Саймон Кларк - Тьма сгущается

1 Саймон Кларк

Часть первая

Эдмунд Берк

Глава 1
Что случилось с Розмари Сноу?

Хочешь власти?
Хочешь власти над людьми?
Хочешь власти посылать людей на смерть?
Хочешь власти столь полной, что, умирая за тебя, они отдадут жизнь с радостью и гордостью, с последним вздохом выкрикивая твое имя?
Хочешь такой власти?
Хочешь?

Вторник, вечер. Тихий проселок. Осталось 57 часов.
Хочешь власти?
Розмари уставилась на незнакомца, задавшего ей этот вопрос. “Он что, мысли читает?”
Розмари Сноу: длинные черные волосы, на левой щеке маленькая родинка, шестнадцать лет, застенчива, до сих пор отстаивает свою невинность с упорством, которому позавидовал бы боец-профессионал.
Она сидела на лавочке у обочины. Июньская жара растопила асфальт. Зыбкое марево превращало проносившиеся мимо автомобили в призраки. Пирожок с мясом, купленный с голоду на заправке, оставлял во рту отвратительный вкус картона с перцем. Сейчас Розмари Сноу душу бы продала за настоящий гамбургер из придорожного Макдональдса.
Затормозивший рядом “БМВ” спугнул воробьев, подбиравших крошки пригорелого теста. Безупречно белая машина казалась вылепленной из сливочного мороженого. Водитель приспустил стекло и заговорил с ней, как со старой знакомой.
Почему-то это не удивило ее.
“Лет тридцати, — решила Розмари, — и хорош, как телезвезда”: каштановые волосы, пышно взбитые щеткой, свободная мальчишеская улыбка. Но главное — глаза. Такой разрез глаз получается, когда, стоя перед зеркалом, тихонько оттянешь пальцами книзу наружные уголки. Они притягивали взгляд и говорили яснее ясного: этот человек не бросит в беде.
Он не бросит в беде Розмари Сноу.
— Черт украл язык? — улыбнулся незнакомец. — Смелей, мне-то ты можешь ответить. ХОЧЕШЬ ВЛАСТИ?
— Да! — неожиданно вырвалось у Розмари. — Хочу именно власти.
— Тогда садись в машину.
И, к собственному удивлению, девочка послушалась.

Вторник. Ночь. Манчестерское шоссе. Осталось 47 часов.
— Зачем вы так гоните? — спросила Розмари.
— Спешу. Тебе страшно?
— Нет.
Она не лгала, видела, что белый “БМВ”, ракетой несущийся по горной дороге, абсолютно послушен человеку за рулем.
Ей только хотелось бы знать: куда он так спешит?
Среда. Утро. Побережье. Осталось 37 часов.
Они останавливались только на заправочных станциях. Дважды на остановках он спал прямо в водительском кресле, просыпаясь ровно через час и снова трогаясь в путь.
Она смутно задумывалась: боится ли, что он остановит машину где-нибудь в пустынном месте и прикажет ей раздеваться, или ждет этого с нетерпением. Как бы то ни было, деваться некуда.

Глава 2
Западня

Среда. Ночь. Лесная дорога. Осталось 27 часов.
— Почему ты сбежала из дома, Розмари?
Она расслышала вопрос сквозь дрему. Мерный шорох шин усыпляет. Моргнув, выпрямилась в кресле. В голове крутились десятки разумных ответов, вполне объяснявших побег.
Все началось после развода родителей. Мать увезла ее в скучный промышленный городишко. Новая школа вся пропахла дешевой общественной уборной, а учеников, должно быть, набирали в аду.
Розмари не была ни жирной, ни малорослой, ни конопатой; она не пукала во время молитвы. Но Господь, в своей бесконечной мудрости, наделил ее родинкой на левой щеке. Блестящая, как свежий шрам, маленькая розовая родинка в форме буквы "z". Чертенята-одноклассники набросились на нее, как мухи на мед.
В школе ее беспрестанно преследовало назойливое жужжание:
— З-з-з-з...
Через три года учебы в этой школе она не могла спокойно смотреть на ос, мирно перелетающих с цветка на цветок, — ее тошнило.
— З-з-з-з...
— Спасайся кто может, идет Красная Зет! — орали они. Или:
— Слушай, ты ОСАзнала, что мы сегодня проходим, Красная Зет? Шекспира! Ты читала Шекспира, Красная Зет?
Она сидела, беспомощно уставившись на доску.
— Почитайте Красной Зет Шекспира! “Жужжать иль не жужжать, вот в чем вопрос!” А излюбленная шуточка...
— Слыхали, Красная Зет набивалась ко мне в подружки!
— Ну, и что ты ей сказал?
— Ясное дело — отЗынь!
Потом мать нанесла удар в спину. За год — за целых 365 душераздирающих дней до окончания школы — она снова вышла замуж. Розмари не ссорилась с отчимом (он держался вежливо и отчужденно), зато его доченька, Джейн... Она училась в одной школе с Розмари. Девица оказалась бывалая и пользовалась успехом. И с азартом встала во главе преследователей “осы”.
Три года Розмари хотя бы дома отдыхала от бесконечного зудения.
Теперь она засыпала под то же “ЗЗЗЗЗ”, доносившееся из соседней спальни и сменявшееся дурацким хихиканьем, которое доносилось к ней даже сквозь большую подушку.
Она не стала рассказывать об этом человеку, сидевшему рядом с ней в машине, светлой стрелой проносившейся сквозь сумрачные перелески, а заговорила о будущем:
— Я уехала к друзьям.
— Насовсем?
— Да. У них что-то вроде поместья. Большой ничейный сад, и в нем домик, переделанный из железнодорожного вагона.
Розмари восторженно описывала местность, рассказывала об ужинах с шашлыками у костра летними вечерами.
— Звучит приятно. Но ведь в вагончике зимой холодновато?
— Да нет. Кирк в прошлом году устроил замечательную печь. Понимаете, у Кирка Бана золотые руки. Он все умеет, за что ни возьмется!
— А как он выглядит? — спросил вдруг водитель, словно припоминая кого-то.
— Ну, ему семнадцать лет, глаза голубые, сам высокий, худощавый, но крепкий. Он много занимается физической работой — дрова, сад, а еще...
— А другие? Сколько их там?
— Пятеро.
— Как они себя называют?
— Ой, такая глупость. Яблочный Клан. Это потому, что они живут в саду и...
— И как они, ладят между собой?
— Да, прямо настоящая семья. Они живут вместе уже...
— А зовут их как?
— Кирк Бан, Вине Пил, Джеми Ланг, Сара Гривс и Триш Мигун. Триш настоящей фамилии не говорит. У него глаз дергается, подмигивает, вот и... Что случилось?
Он вдруг нажал на тормоза, впился глазами в зеркальце заднего вида, словно ожидал увидеть за горизонтом нечто, преследующее их машину.
Его лицо дрогнуло. Увидел. Она взволнованно оглянулась на залитую лунным светом дорогу. Ничего. И даже ни одной машины.
Но Розмари ощутила его тревогу. “БМВ” снова летел сквозь тьму. Куда — один Бог знает.

Четверг. День. Горная дорога. Осталось 8 часов.
Теперь он вел машину медленно, словно высматривая что-то на заросших травой склонах. Тем временем Розмари рассказывала ему о Яблочном Клане, а он ей — о своей семье. Жена и двое сыновей-подростков. “Свихнулись на мотоциклах. Гоняют как сумасшедшие, а я хожу по саду, все представляю, как их размазал в лепешку какой-нибудь грузовик. Прихожу в себя, только когда увижу их подъезжающими к дому”. Есть и дочь. По выходным она работает волонтером в приюте для бездомных собак. Я всегда говорю ей, что, работая за бесплатно, не наживешь богатств.
Он с улыбкой повернулся к Розмари.
— Я скажу тебе кое-что о моей семье, чего прежде никому не говорил.
— Что же это?
— Она не существует. Я ее выдумал. — Он поймал ее взгляд. — Точь-в-точь как ты выдумала Кирка Бана, Джеми и весь Яблочный Клан.
Она остолбенела.
Он тихонько рассмеялся.
— Поверь мне, Розмари, мы с тобой не сумасшедшие. У большинства людей есть тайный мир фантазий, только мало кто в этом признается. Но твои фантазии необычайно реальны, Розмари Сноу. У тебя редкая сила воображения. — Он снова уставился на нее скошенными книзу глазами. — Вот почему ты прекрасно справишься с тем, что нам предстоит.

Четверг. Вечер. Дорога на Шеффилд. Осталось 6 часов.
Водитель покосился на сидящую рядом девочку. Розмари Сноу. Очень хорошенькая. Длинные черные волосы. Только слишком серьезная и молчаливая. Нелегко ей жилось. И если сегодня опять не выйдет, жизнь скоро кончится.
Он искренне надеялся, что смерть будет легкой и быстрой.
Только вряд ли. Слишком часто он видел, как это бывает.

Четверг. Ночь. Заросший проселок. Осталось 90 минут.
Скорость — девяносто миль в час. Ветровое стекло заляпано разбившимися мотыльками. Свет фар вспарывает ночь. Дорога идет через поля, заросшие сурепкой. Розмари нервно вцепилась в предохранительный ремень на груди, ее взгляд скользит по смутным маслянистым волнам желтых трав.
Шлеп! Еще одна мошка ударилась в стекло. Сухой, как бумага, язык прилип к небу.
Она оглянулась на водителя. “У него тоже во рту пересохло, вон как дергается адамово яблоко, словно в горле застрял комок. Что-то его тревожит, но он молчит”.
Он сказал, что у нее огромная сила воображения. А может как раз сейчас он представляет ее — голой?

Четверг. Ночь. Осталось 67 минут.
“Хочешь власти?” Он говорил с напряженностью человека, к виску которого приставлен ствол пистолета. “Она ждет тебя здесь!”
Тормоза пронзительно взвизгнули. Машина встала.
— Вылезай, Розмари.
Девочка повиновалась. Холодный ночной воздух встретил ее поглаживанием мертвой руки.
Он заговорил сквозь открытое окно, не сводя с нее мягкого взгляда раскосых глаз:
— Розмари, сейчас я попрошу тебя перелезть через изгородь и выйти на середину поля. Но сначала я должен объяснить, что делать. Тебе это покажется странным, но послушайся меня, просто чтобы доставить мне удовольствие, ладно?
Она кивнула. Свет полной луны неестественно ярко освещал свежескошенное поле за изгородью. У дальней кромки его стояло одинокое дерево. Какая-то болезнь иссушила его верхние ветви, а нижние по-прежнему покрывала густая листва. Голые ветки показались Розмари похожими на предостерегающе вытянутые руки. Если бы дерево могло говорить, оно бы кричало ей: “Опасность! Прочь! Опасность!”
В полусотне ярдов дальше, отделенный изгородью от поля, стоял дом фермера. В пронзительном свете луны было видно, что усадьба заброшена. Вход зарос кустами роз. Розовые головки цветов кивали как детские личики. Два застекленных окна во втором этаже пялились на луну пустым блестящим взглядом.
За домом горбатилось холмами новое поле. Тишину не нарушали ни голоса людей, ни шум машин. Звучал только мужской голос, дававший указания, внушавший, как важно — жизненно важно — выполнить их буквально.
— Представь себе, что ты кого-то ждешь. Он шел долго, он очень устал. Он тебе необходим. Обними его. Прими его как долгожданного брата. Думай так, и все будет хорошо.
Его лицо пряталось в тени.
— Я буду ждать тебя здесь, Розмари, если что, ты не одна.
Девочка растерянно пробормотала:
— Но что мне с ним делать?
— Успокой его. Сначала он покажется тебе довольно странным, ты никогда не встречала ему подобных. Удерживай его. Ты сможешь сама управлять его действиями, как действиями Кирка и его Клана. Просто вообрази их. Хорошо?
— Наверное...
— Да, кстати, — добавил незнакомец, будто припомнив незначительную мелочь, — если он разойдется и вздумает сесть тебе на голову, вели ему сидеть смирно и не трогаться с места, пока ты не разрешишь. Он послушается. Понятно?
— Да...
— Вот и чудненько. Выйди на середину поля и жди его там.
Когда она перелезала через изгородь, вслед ей послышалось тихое:
— Удачи тебе, Розмари Сноу.

Четверг. Ночь. Осталось 52 минуты.
Тишина. Оглушительная тишина.
Розмари все не могла отвести взгляд от уродливого дерева, застывшего в предостерегающем взмахе ветвей. За ворот рубахи словно засунули ком снега.
Девочка тяжело застонала, как бы пробуждаясь от тяжелого сна. Мелькнула мысль: “Он меня загипнотизировал”. Бывает ведь, что человек под гипнозом спокойно раздевается перед полным залом. А потом вдруг проснется и увидит чужие хохочущие лица и тычущие в него пальцы...
Вспоминались и истории пострашнее.
“Не ходите гулять с незнакомыми”. Рассказы о девочках, которых уводили в пустынное место, насиловали и пытали — выжигали им, полузадушенным, волосы на лобке, а потом завинчивали в глаз штопор, и никто не слышал их криков...
“Нет. Держись, Красная Зет!”
По лицу тек пот, но ее трясло. Среди теплой летней ночи кусочек персональной зимы. Луну над головой затягивала дымка. Тени сгущались и извивались в траве, как удавы.
“Дыши ровно”. От частого поверхностного дыхания кружилась голова. Она непрерывно оглядывалась и вытирала о штанины вспотевшие ладони.
Вот они! Дождалась.
К ней метнулись маленькие тени. Она ярко представила: крысы прыгают ей в лицо, кусают в нос, в губы; другие шмыгают под ногами, забираются изнутри по штанинам, острые клычки вонзаются в икры, щетинистые рыльца тянутся выше... Розмари бросила отчаянный взгляд на белый “БМВ”. В кабине черным пятном маячило лицо незнакомца.
Крысы. Она готова была завизжать: “Крысы! Крысы! Заберите меня отсюда!”
Мерзкие черные кляксы метались в траве. Сейчас сомкнутся вокруг меховым ковром, злобные зубки вопьются в кожу... Она напряглась, изготовилась рвануться прочь, но тут один подскочил ближе, и у нее вырвался облегченный вздох:
— Кролики!
Всего-навсего кролики. Она успокоенно обмякла. Десятки кроликов доверчиво крутились вокруг нее, лакомясь головками одуванчиков.
Вдруг, словно по команде, они присели на задние лапки, головки повернулись к заброшенной ферме, ушки встали торчком...
Что-то увидели?
Розмари во все глаза уставилась на дом.
“Приближается твой новый друг, Розмари. Прими его, как долгожданного брата”.
По кроликам будто выстрелили из ружья. Они нырнули в траву, прочь, прочь от фермы. Она снова взглянула в мертвые глаза-окна.
Никого.
На дереве? Может, их спугнула сова?
Ничего не разглядеть. Только воздетые к небу неподвижные руки ветвей.
Что же, во имя Господа, спугнуло кроликов?
В лунном свете мимо нее проносились серые тени. “Это твой новый друг, Розмари”.
“Это он...”
Ш-ш-ш... Ф-р-р...
“Ни в коем случае не позволяй ему задавить тебя”, — сказал этот человек.
Ф-ф-р-р!
Она во все стороны вертела головой как безумная, ожидая увидеть среди поля самого дьявола, изрыгающего пламя и серу.
Ф-ф-ш-ш...
Еще одна волна зверюшек прокатилась в ту же сторону: лисы и кролики, барсуки и ласки. Охотники и жертвы бежали рядом, не замечая друг друга. Их гнал ужас. Не просто несколько зверушек, спасающихся от дикого кота, — все звериное население удирало из этого проклятого места, как от пожара.

Глава 3
Еще темнее

Четверг. Ночь. Осталось 20 минут.
Это приближалось медленно. Так медленно, что Розмари сама не знала, когда впервые заметила его.
Луна почти исчезла, словно какой-то злой дух утопил ее в чане молока, оставив в ночном небе размытое светлое пятно. Тени поднимались над землей, как мертвые из могил.
Перед глазами само собой возникло видение Кирка Бана. Он был виден с ужасающей яркостью: она разглядела светлую щетину на подбородке, расширенные глаза, губы, беззвучно шевелящиеся в отчаянном крике:
“Спасайся. Он ЗДЕСЬ!”
В то же мгновение ее поразил стон.
Человеческий стон, только небывало громкий.
Взгляд девочки метнулся к ферме. Звук шел оттуда. Пустые глаза окон, казалось, заблестели ярче.
“Я остаюсь! — лихорадочно шептала она. — Я остаюсь. Этот человек обещал мне власть, исполнение всех желаний. Хочу власти. Любой ценой”.
“Любой?”.
Снова стон. Стон старика, страдающего от невыносимой боли.
И что-то странное происходит с домом.
Крыша прогибается. Медленно... медленно, со скоростью минутной стрелки, она проседает посередине.
Стон стал еще громче, и тут Розмари поняла: стонали прогибающиеся под страшной тяжестью старые стропила.
Резкие щелчки. Это кровельные листы лопнули, как кукуруза на сковородке.
А потом невероятно быстро.
Стропила не выдержали.
Выпучив слезящиеся глаза, Розмари смотрела, как непонятная сила вдавила крышу в тело дома, выбросив наружу осколки оконных стекол.
Розы у дверей тряслись в панике, розовые детские головки кивали как безумные. Потом...
БУМ-М!
Они взорвались облаком лепестков.
Ее ударило понимание: что-то гигантское — невидимое — катится к ней через поле. Что-то ТЯЖЕЛОЕ.
— Представь, что это твой новый друг, — сказал тот человек. — Обрадуйся ему.
Нет! Обнять это — все равно, что обнять смерч.
Оно накатилось на дерево.
Ветви содрогнулись, взывая о помощи, раскатился треск ружейных выстрелов.
И дерево раскололось от вершины до корней.
Листья с нижних веток зеленым фонтаном взметнулись к небу.
Розмари поняла, что не дышит: ужас заморозил каждую мышцу ее тела.
Мир сошел с ума. Падал зеленый снег: листья. Следом хлопья белой пены.
“Это ангелы плюют на меня”, — почему-то подумала она, раскатывая в ладони пенистый комок. Но нет. Это была всего лишь древесина, размолотая в пену волокон.
В глубине сознания кружилось слово. Ей хотелось вытащить его наружу. Это казалось важным — поймать слово. Тогда бы она знала, что делать. Она шарила в мутной воде памяти, пытаясь ухватить ускользающее слово, а на нее надвигалось что-то невидимое.
“Лови это скользкое слово, Розмари”.
Что-то надвигалось, вминая в землю полосу травы шириной в грузовик.
Ближе.
“Слово, Розмари. Слово, которое скажет тебе, что делать”.
И она поймала его:
“БЕГИ!”

Четверг. Ночь. Осталось 17 минут.
Она подумала:
— Ради бога, шевелись. Ты — следующая!
Повернулась и побежала к машине, а это мчалось за ней, как лев за газелью.
Сотня ярдов до дороги, где ждет белый “БМВ” с призрачным водителем.
“Этот ублюдок втянул тебя в историю, пусть и вытягивает!”
На бегу она кричала и размахивала руками. Вдруг до нее дошло, почему лицо водителя светилось в темноте. Свет панели управления! Он включил двигатель!
— Нет, не смей!.. Не смей, чтоб тебя!
Резко взвизгнули шины. Машина ракетой сорвалась с места. На какой-то безумный миг ей показалось, что удастся догнать, но машина, резко набирая скорость, умчалась в темноту. Только свет фар мелькал между холмами.
— Ублюдок!
Ноги вдруг ослабли, но она продолжала бежать, чувствуя за спиной приближение темной тяжелой силы.
Губителя.
Под ногами разлетались облачка пушинок одуванчиков, швы трусиков натирали в паху, в горле горел огонь.
“Изгородь!” Ослепшие глаза различили ее только тогда, когда она с разгона врезалась в проволоку.
В легкие словно залили расплавленной пластмассой. Она нащупала ногой нижнюю перекладину.
Подтянулась на вторую и перекатилась головой вперед, рухнула на землю и на четвереньках поползла к тонким придорожным деревцам.
КРАК!
Изгородь рухнула плашмя, столбы переломились над самой землей.
Над проломом — только звездное небо.
Но воздух вокруг сгущался. Что-то нависло над ней. Что-то мощное.
А ее силы ушли, оставив ее на четвереньках. На ноги не подняться. Ползет по колкому гравию, обдирая локти и колени.
“Помирать пора, Розмари”.
Отчаянно хочется жить, но силы осталось только ползти по-черепашьи.
Оно уже рядом.
Деревца одно за другим ломались, вминались в землю. Ветки последнего больно хлестнули ее по ноге. Она вскрикнула.
Удар разрушил чары. Мощный выброс адреналина поднял девочку на ноги. Через секунду она уже летела по дороге.
Не в силах запретить себе оглядываться, она видела, как столбы изгороди валятся наземь и разлетаются в щепки, словно под гигантским ножом невидимой газонокосилки.
“Машина, — подумала она, задыхаясь. — Подъедет какая-нибудь машина... я проголосую... мы умчимся... спасемся...”
“Если кто-нибудь проедет здесь... Все будет хорошо... Чертовски хорошо... только откуда взяться машине на пустынной дороге... ночью...”
“С тем же успехом можешь надеяться, что прилетит Яблочный Клан и на стрекозиных крылышках унесет тебя на Луну”.
Она помнила: “Здесь мой Губитель”.
Изгородь разлеталась в щепки.
Гранитные столбы ворот... взорвались с силой снаряда. Губитель настигал. Конец рядом.
Из темных полей донесся протяжный вой. Протяжный и полный тоски вопль ее смерти. Смерть звала.
Вот опять...
“Нет, — подумала она. — Это гудок. Поезд гудит, зараза”.
Впереди, в двухстах ярдах, холм на сурепном поле прорезали рельсы. Даже в темноте она различала откосы, круто спускавшиеся к путям. И медленно приближавшийся товарняк, груженый углем.
Если удастся вскочить в вагон — это отстанет. С крутого откоса можно прыгнуть, как с платформы станции. Если упасть на россыпь угля — он смягчит удар. Если нет — она сломает себе шею.
“Быстрей. За холмом уклон пути идет вниз. Если товарняк наберет скорость, нечего и думать его поймать”.
За спиной по-женски взвизгнул втоптанный в землю дорожный знак.
Заросший травой пригорок она преодолела рывком, достойным олимпийца-спринтера. Перепрыгнула ограждение, поскользнулась и тяжело шлепнулась наземь, вскрикнув от резкой боли в затылке. Что-то схватило ее за волосы.
Головы не повернуть. Она яростно дергалась под столбом ограждения, пытаясь вырваться, в уверенности, что ее держит живая рука. Но пальцы нащупали только проволоку ограды. Вот оно что! На бегу длинные пряди сбились в колтун и петлей зацепились за столбик.
Мысли неслись вскачь. “Отцепись. Надо бежать. Поезд — последний шанс”.
Проволока ограждения содрогнулась, как живая. Она повернула голову вправо.
Столбы валились как кегли. Балки ограждения под сокрушающей тяжестью уходили в землю.
Сколько столбиков осталось до нее? Она насчитала десять, и десятый сломался у нее на глазах. Снова представилась чудовищная газонокосилка: она неумолимо накатывалась вдоль ограды, срезая столб за столбом.
Девятый.
Сбит.
Смутная мысль: “еще восемь столбов от меня до Губителя”.
Восьмой.
Разлетелся в щепки. “Интересно, как это будет?”
Перед глазами встала яркая картина ее последнего мига:
наваливается невыносимая тяжесть, корчи агонии, треск костей...
Она почувствовала, как под падающей с небес скалой лопается кожа, рвутся сухожилия и ломаются ребра: щелк... щелк... щелк...
Ниже... ниже...
Грудная клетка разваливается, открыв небу трепещущее сердце... Крик рвется из горла, выталкивая осколки зубов...
Еще ниже...
Из расколотых костей сочится костный мозг... И сердце лопается, как помидор под каблуком!
Она уже видела себя в грязи, раздавленной в лепешку, как мышь на дороге.
“Тут тебе и конец, Розмари Сноу”.
— Нет!
Крак!
Седьмой столбик. Как не бывало.
Крак!
Шестой.
— Волосы! Я не могу!
Гудок локомотива. Стук колес все быстрей. Еще минута — и все.
Пригнувшись, она рванулась, вырывая волосы с корнем. Голову обожгло огнем, волосы затрещали, но несколько прядей еще держались.
Пятый...
Перед ней встало лицо незнакомца, грустные раскосые глаза. “Теперь понятно, почему ты так спешил. Вот от чего ты убегал. Ты знал, что это такое. И ты смеялся надо мной, как все эти мучители, превратившие мою жизнь в ад? Доволен, что я умру, да?
— Ублюдок! — выкрикнула она. — Я убью тебя! Крак!
Четвертый...
Она изгибалась, дотягиваясь до петли волос, захлестнувшей столбик и вопила от ненависти к предателю. Третий столбик... Щепки мельче спичек.
“Давай! Еще можно успеть. Последняя секунда. Давай же!” Крак! Второй.
Она зарычала на незнакомца. Первый!
Ближайший столбик рухнул. Балка, на которую она опиралась, переломилась, куст чертополоха, падая, хлестнул ее по лицу.
Она замерла, похолодев, подняв лицо к небу. Теплый летний воздух сгустился, ударил ее в лицо. Как молот Господень.
Розмари Сноу закричала...

Часть вторая

В 330 году новой эры римляне перенесли сюда столицу империи. Город тогда назывался Византии. Римляне переименовали его в Константинополь. Они изменили название, а город изменил их. Они превратились в византийцев. И обычаи их странно исказились, превратившись в византийские обычаи. По новому обычаю, новый император, заступая на место старого, выжигал своему предшественнику глаза раскаленными железными прутьями. В 1453 году Константинополь захватили турки. Они переименовали его в Истамбул, а сами стали византийцами. И обычаи их стали странными, тоже, можно сказать, византийскими. Новый султан, сменяя старого, по обычаю казнил прежнего султана, раздавливая ему мошонку.

Глава 4
Что случилось с Эми Янг?

Хочешь власти? Хочешь власти над людьми?
Хочешь власти посыпать людей на смерть?
Хочешь власти столь полной, что, умирая за тебя, они отдадут жизнь с радостью и гордостью, с последним вздохом выкрикивая твое имя?
Хочешь такой власти?
Хочешь?
Если бы этот вопрос задали Ричарду Янгу, у него не нашлось бы времени толком на него ответить.
Уже третий раз после полудня Ричард Янг ворчал про себя: “Ну и денек, Дикки... Ну и денек!”
Из открытых ящиков письменного стола в гостиной пачками вылетали старые счета и страховки на давным-давно проданные автомобили вперемешку с семейными фотографиями.
— Кристин! Сколько у меня еще времени?
— Держи себя в руках, — донесся из кухни певучий голосок жены. — Еще почти час.
Чертыхнувшись про себя, он снова запустил обе руки в ящик. Где этот чертов паспорт? Надо успеть к врачу до половины шестого. Только и не хватало копаться в старом хламе.
И это первый день недельного отпуска. Всю ночь провел за компьютером, заканчивая сценарий очередного рекламного клипа для продавца теннисных мячей. Не то чтобы он не любил свою работу. Приятно написать хороший, крепкий сценарий, который принесет заказчику дьявольски неплохую прибыль, да еще сойдет за славную развлекательную короткометражку. Но все-таки десять месяцев без выходных — это многовато.
Давно пора провести дней девять с семьей, повозиться в саду, съездить куда-нибудь на пару дней и вообще побездельничать.
И тут, как обычно, дерьмо пошло косяком.
Для начала позвонил брат жены — старая болячка. С чем может объявиться шурин Джо? Ну конечно, с новым блистательно-идиотским планом, как кратчайшим путем привести всю семью к разорению.
Теперь не хватало только небольшой грозы с пожаром для полного счастья.
— Господи!
— Что с тобой? — встревоженно отозвалась жена.
— Представляешь, я нашел наше свидетельство о браке!
— Боже мой, Ричард, я думала, ты, по меньшей мере, перерезал себе артерию.
— Да я думал, оно давным-давно кануло в семейную черную дыру.
Кристин крикнула сквозь грохот кастрюль:
— Оно не просрочено?
Он представил себе ее ехидную ухмылку и сам невольно улыбнулся:
— И не надейся. Ты прикована ко мне пожизненно. Из ящика появлялись ветхие гарантийные талоны на будильники, утюги, газонокосилки, электрооткрывалки для консервов...
Все это по большей части давно отправилось в помойку.
— Неужели у всех такая чертовщина? — вслух удивлялся он. — Жестянки набиты старыми банковскими извещениями, просроченными страховками, телефонными счетами... Ну-ка... шестилетней давности!
— Господи, корешки билетов на концерт “U-2”... Помнишь, перед свадьбой?
Ричард Янг догадывался, что так бывает почти со всеми. Три четверти этого хлама давным-давно следовало бы отправить в печку, но есть даже в ненужном страховом полисе с его строгим черным шрифтом что-то, внушающее: не выкидывай. Вдруг пригодится?
— Ричард?
— Угу.
— Скажешь Эми, что чай налит?
— Угу. Где она?
— Ты меня спрашиваешь? Я целый час не отходила от плиты, милый муж...
“Милый муж” всегда предвещал грозу. Пора пошевелиться.
Подавив желание поднести к груде бумаг зажженную спичку и сплясать над огнем победный танец дикарей, он направился в соседнюю комнату.
— Эми! На заправку!
Телевизор добросовестно показывал историю Тома и Джерри, но внимали ему только пустые кресла.
— Эми, если ты не съешь, мышке отдадим. Ричард опустился на четвереньки и по-собачьи заковылял по ковру.
— Гав. Гав! Поймаю и съем!
Их четырехлетняя дочурка вечно умудрялась затеять игру в прятки именно тогда, когда времени в обрез.
Любимое место — за диваном. Сейчас бы поваляться на солнышке с баночкой холодного пива и последним номером “Кью”. Подавив вздох, он невольно улыбнулся, представив, как оглушительно завизжит обнаруженная в своем укрытии Эми. Завизжит, в восторженном ужасе, а потом выскочит вприпрыжку из комнаты, оглядываясь через плечо и, конечно, не глядя под ноги. Без синяка не обойдется. Впрочем, синяки она носит, как золотые медали.
— Поймал!
Эми не было в обычном убежище. “Вот пропасть, — подумал Ричард. — Она нашла новое место. Лежит, небось, где-нибудь, свернувшись в клубок из ручек и ножек, едва различишь внутри круглое сияющее личико и пару блестящих глазенок”. Он бросил взгляд на часы. Н-да, время надело тапочки и понеслось во всю прыть. Пожалуй, на двух ногах искать будет скорее.
За дверью?
Нет. Только тряпичная кукла с пятном от соуса на белой футболке. Утром Эми пыталась накормить ее бобами.
За занавеской?
Нет.
Под стеллажом?
Никого.
Под кофейным столиком?
Шиш!
— Боже, дай силы, — бормотал он. — Вот уж денек так денек!
Ричард Янг, тридцати трех лет от роду, еще не знал, что его ожидает. Этот солнечный июньский денек был переломным днем его жизни. Во-первых, дочь Эми умудрилась исчезнуть с лица земли.
Во-вторых, Ричард понятия не имел, что в его доме появился новый жилец.
Ричард торопливо обыскал первый этаж и поднялся наверх.
— Эми? Чай готов. Иди пей.
Нет ответа.
В ванной? Пусто. Но вода в туалете не спущена. На ходу он нажал кнопку и двинулся в сторону спальни, но его перехватил десятилетний сын Марк.
— Пап, — огорченно воскликнул мальчуган. — Опять та же история!
— Ты не видел Эми?
Ричард заглянул в спальню девочки. Ни одной Эми!
— Пап, у меня опять так получилось.
— Что? Дистанционка от телевизора снова за батареей?!
Марк виновато кивнул, широко расставленные голубые глаза наполнились слезами в ожидании выволочки.
— Извини, сынок, мне сейчас некогда этим заниматься. Ты не видел Эми?
Мальчик покачал головой.
— Но через десять минут чемпионат по борьбе, а я не могу переключить канал.
Ричард подавил приступ раздражения.
— Слушай, Марк, у меня ни минуты времени. Эми куда-то опять запропастилась. А мне еще надо найти свой паспорт и бежать к доктору.
— Понимаешь, это же финал чемпионата. Я хотел...
— Марк, — мягко сказал он, слегка подталкивая сына к его комнате. — Если тебе так уж необходимо посмотреть этот матч, попроси маму достать твой пульт.
— Да ладно, — последовал быстрый ответ. — Можно и подождать. А вообще-то, раз Эми не смотрит телевизор, я могу посмотреть внизу. — Марк улыбнулся, радуясь своей находчивости.
— Кстати, Марк, можешь помочь мне в розыске Эми. Твоя мама сойдет с ума, если ровно через две минуты Эми не сядет за стол.
— Кто-то оставил открытым окно на веранде. Она могла вылезти через него.
— Со второго этажа? Сомневаюсь.
Марк ухмыльнулся:
— Вообще-то, я не слыхал глухого удара.
— Не смешно. Прикуси-ка язык, Марк, пока мать не услышала. Давай, отправляйся на охоту.
— Я посмотрю в саду.
— Умница, — с благодарностью сказал Ричард. — Не переживай насчет пульта дистанционки. Когда вернусь от врача — снова подцеплю вешалкой.

1 Следующая страница


Тьма сгущается 2

Сын с грохотом скатился по лестнице, а Ричард на всякий случай проверил его спальню. Случалось, что Эми пряталась в стенных шкафах. Он открыл дверцы и отодвинул висящую одежду. Это проделывалось с большой осторожностью. Мятая одежда на плечиках приводила Кристин в страшную ярость.
Первое, что попалось ему на глаза, заставило его яростно охнуть.
— Господи... Паспорт нашелся, зато дочь пропала. На полке, прямо на виду, прислоненный к коробке от печенья, стоял паспорт вместе с авиабилетом до Египта. Теперь он вспомнил, как с досады убрал этот билет с глаз долой. Эта поездка была им не по карману. К тому же заранее известно, что все предприятие закончится пшиком.
Лучше поскорее закрыть шкаф, а то как бы не поддаться искушению сунуть билет в груду бумаг на столе и сжечь к чертовой матери.
— Ричард, — крикнула снизу Кристин, — Как там с Эми?
— Пока не нашлась. Я рассылаю поисковые партии.
— Давай в темпе, милый. Чай стынет.
— Постараюсь, — отозвался он, спускаясь в сад через парадную дверь.
Их домик стоял посреди большого участка земли. От шумного шоссе его отделял забор, поставленный еще в тот год, когда родился Марк. Эми через него не перебраться.
Он нашел сына, шарившего палкой в узком проходе между забором и сараем. Там едва ли могла поместиться мышь, не то что четырехлетняя девочка.
Ричард поинтересовался:
— Нашел след?
— Не-а.
— Поищи лучше в гараже. Она иногда играет под машиной.
— Ей же не разрешают!
— Не разрешают, а она все равно туда забирается.
“Черт, сколько времени-то?” Он подумал, не пора ли уже бежать к врачу. Поддавшись на уговоры шурина Джо и соглашаясь на эту дурацкую поездку в Египет, он не предвидел, что его ждут бесконечные уколы в зад: прививки от тифа и полиомиелита, а заодно и инъекции гаммаглобулина. “Спасибо тебе, Джо, от всего сердца!”
— Эми!!!
Девчонка как сквозь землю провалилась. Жаркое послеполуденное солнце подогревало закипающее желание надавать маленькой хулиганке хороших шлепков. “Ну, я до тебя доберусь!” На том конце сада — живая изгородь из бирючины. Теоретически, под ветками можно проползти, но до сих пор Эми это в голову не приходило. Впрочем, с детьми постоянно что-нибудь происходит в первый раз.
Ричард рысцой пробежался через сад. У изгороди он устроил кирпичную жаровню. Ему не часто приходилось мастерить, и, как строитель, он до сих пор чувствовал прилив гордости, когда во время семейных пикников подавал к столу поджаренный хлеб с пригоревшими сосисками. Сейчас жаровня пригодилась в качестве дозорной вышки.
Забравшись на кирпичную стенку, Ричард через изгородь осмотрел обширный пустырь. Официально заросшее травой и кустарником пространство именовалось Солнечной Поляной, но его чаще поминали как “Этот Несчастный Пустырь”, а иногда, в романтическом настроении — “Пастбище Разбитых Надежд”. Золото у вас под ногами, вы найдете его даже у себя на заднем дворе — правда, содержание не велико: один к миллиону... Но Ричард Янг твердо знал: Солнечная Поляна — самое долбаное золото в мире.
Говорят: женишься на девушке — получай в придачу ее семью. Попробуйте объяснить это влюбленному юнцу и послушайте, что он вам ответит. А потом наступает рождество или семейная ссора, и тут-то и понимаешь, что в поговорке правда и ничего кроме правды.
А Ричарду и тут очень повезло. Он получил жену, ее семью — и кое-что в придачу. Кое-что, обеспечившее не одну бессонную ночь за двенадцать лет их брака. Солнечную Поляну. Совместную собственность жены и шурина. Грандиозную, монументальную, эпическую занозу в заднице.
— Пап, мне ее не найти!
Ричард взглянул сверху вниз в лицо мальчика. В широко расставленных глазах ясно читалась тревога.
Его укололо чувство вины. Срывает досаду из-за Джо, Египта и пустыря на сыне и, хуже того, злится на пропавшую дочь, как на запропастившийся носок.
В голове зазвучал сигнал тревоги.
— Ты думаешь, она выбралась из сада, пап?
— Она где-нибудь здесь, малыш. Может, сидит в сарае, мучает пауков...
— Нет, там я смотрел.
Спрыгнув на землю, отец шутливо облапил мальчишеские плечи.
— Пойдем, поищем вместе.
Они обыскали сад. Ричард уже всерьез забеспокоился. Это не похоже на Эми. Как правило, когда показывают “Тома и Джерри”, она с головой уходит в экран.
Марк теперь постоянно выкрикивал:
— Эми! — тревожно и озабочено. — Эми! Эми? Эми!
Он шагал все быстрее, вертел головой вправо и влево и заглядывал под каждый куст.
— Посмотрим на Солнечной Поляне, — предложил Ричард.
Не сговариваясь, отец и сын бросились бегом. Пробежали через кустарник к садовой калитке.
— Эми!
Инстинктивно разошлись в стороны, как загонщики, окликая девочку.
Ричард с жалостью смотрел в испуганные глаза сына, обшаривавшего поляну в поисках сестренки, которая, случалось, замучивала его до потемнения в глазах. Сейчас Марк только и мечтал: вести ее за руку к дому и строго отчитывать голосом Кристин:
— Послушай, Эми, никогда больше не убегай из дома. Это опасно. Опасно.
Это слово открыло шлюзы всем страхам. Ричард попытался представить себе дочурку, подглядывающую из-за кочки — глазенки блестят, на лице озорная улыбка.
На жарком солнце его знобило.
Марк застыл на месте как вкопанный, пораженный страшной мыслью:
— Папа, а пруд?
— Она не могла отправиться туда в одиночку. — Эти слова Ричард выкрикнул на бегу. Нет. Она не могла отправиться туда в одиночку. Не могла? Страх заливал его волной, в голове крутились ужасные картины.
Пруд глубокий, с крутыми глинистыми берегами. Свалиться недолго. А выбраться трудно. Особенно если тебе только четыре года.
Сын остался далеко позади. Ричард бежал к пруду, окруженному деревьями и зарослями тростников.
Перед его глазами стояла картина: соболезнующие товарищи по работе. Оператор Боб говорит: “Так жаль, Ричард. Эми была такой чудесной малышкой”.
— Заткнись, — пробормотал он своему воображению. — Все заткнитесь, к чертовой матери.
Прибрежные ивы.
Вот и пруд.
В воде у ближнего берега что-то белеет. Он различил промокшую футболку, вокруг облако темных волос...
В пруду вниз лицом лежала Эми.
Он уже примеривался прыгнуть к утонувшей дочери, когда разобрал, какую садистскую шутку выкинуло его воображение.
— А, чтоб тебя, Ричард! Это ж надо так...
Он глубоко вздохнул и потряс головой, отгоняя образ Эми, возникший из размокшего газетного листа. Повернув к дому, он столкнулся с Марком.
— Тут ее нет, сынок. Давай еще посмотрим в саду.
— Найди Эми, папа. Я о ней беспокоюсь. Догоню тебя через пару минут.
Ричард снова почувствовал прилив любви к сыну.
— Ладно, сынок. К твоему возвращению найду. По пути к садовой калитке сволочное воображение успело разработать еще пару сюжетов.
Незнакомый мужчина заглядывает через забор. Подзывает Эми... Перегибается вниз, подхватывает девочку и бежит с ней к машине.
Старый колодец в саду. Она с натугой отодвигает крышку и срывается в темное отверстие.
“Обалдел, Ричард? Эту чертову крышку вы с Джо вдвоем не могли сдвинуть!”
Но нерассуждающий страх за ребенка уже нес его через газон. На бегу ему пришло в голову осмотреть периметр забора до подъездных ворот.
“Ну-ка, Ричард, действуй методом исключения. Если ее нет ни в доме, ни в саду, ни на Солнечной Поляне, значит, она — черт, только не это — значит, она на дороге”.
Большое Шеффилдское шоссе на этом участке пролегало как по лучу лазера. Такая дорога словно шепчет водителю: “Давай, жми на газ. Копов здесь нет. Асфальт отличный, ровный. Почему не прибавить скорость? Тебе же всегда хотелось посмотреть, как стрелка спидометра поцелует отметку 100. А если на дорогу выскочит ребенок? Он и не узнает, что его убило, и никто ничего не узнает. Гони... Жми...”
Черт!
Главные ворота закрыты. Перелезть она не могла. Забор высотой шесть футов. Второй калиткой никогда не пользовались, она заросла кустами.
Задыхаясь, он проломился сквозь кусты и увидел калитку.
Открытую. Ричард моргнул. Может, опять шутки воображения?
Нет.
Открыта настежь, так ее и так!..
Он выскочил к дороге. Рев тягачей стал оглушительным.
Побежал по травянистой обочине, с кошмарным фатализмом высматривая на асфальте ком окровавленного тряпья.
Не могла она здесь оказаться. Хватило бы ума не лезть под колеса. А если нет?
Мимо, ударив горячим воздухом, пролетел грузовик.
— Эми?
Обгоняя грузовики, неслись легковушки. Поток обезумевшей стали и резины из страшного сна.
Гудок. Прерывистый блеющий звук. Водитель отчаянно пытается предостеречь кого-то.
Он оглянулся на звук...
...И примерз к месту. В легких застыл воздух, сердце замерло на середине удара, шум машин больше не доходил до сознания; прошла секунда... или часы, а он все не мог поверить, что перед его глазами самая что ни на есть реальная реальность.
— Эми!
Ричард Янг нашел свою дочь.

Глава 5
Все темнее и темнее

Лунный свет. Открытая поляна. Дерево с обнаженной высохшей вершиной. Окна заброшенного дома, как пустые ослепшие глаза. Ночной воздух касается тела холодной рукой мертвеца. По темным полям разносится стон — предсмертная песнь забытого одинокого божества.
На больничной койке в глубоком бреду лежала Розмари Сноу. Она не знала, что только швы удерживают на лице ее левую щеку, что синяки усеяли ее кожу густо, как пятна на шкуре далматинца.
Розмари снилась освещенная луной поляна и холодный знобкий воздух. И стон.
Вот она стоит в поле, перед ней заброшенная ферма. Два верхних окна блестят под луной, двери заросли кустами роз.
И непрестанный стон.
Сон повторялся снова и снова, словно в голове крутилась склеенная в кольцо кинолента.
Тяжесть сокрушает дом, продавливает крышу, дождем осколков выбрасывает на землю окна.
И вот приближается Губитель. Бежать. Он неумолимо преследует ее, сминает траву, деревья, столбы, дорожные знаки...
Она бежит, бежит. Но он догоняет. Болят ноги, колет под ребрами, горят легкие. Не уйти. Раздавит.
Прыжок через ограждение. Ноги скользят, колтун волос цепляется за столбик ограды. Справа один за другим переламываются столбики, балки вминаются в землю под сокрушительной тяжестью. Одуванчики взрываются облачками пушинок.
“Вот мой Губитель, — отчетливо думает она. Ближайший столб разлетается в щепки. — Тут тебе и конец, Розмари Сноу”.
Тихий ночной воздух над ней вдруг шевельнулся, волной ударил в лицо, и она почувствовала, как что-то обрушивается на нее, подобно молоту Господнему.
Она закричала.
Инстинктивно свернулась в комок, пытаясь хоть как-то защититься. Но от этого не спас бы и бетонный бункер.
Молнией мелькнула мысль: “Я могу двигаться! Двигаться, черт побери!” Падение ограды освободило ее.
Она откатилась в сторону, и в тот же миг трава под оградой оказалась размолота в зеленую кашу.
Секунда — и она уже на ногах, и бежит, бежит, жадно заглатывая воздух. За ее спиной земля содрогается под невидимой тяжестью.
На бегу она оглядывается. Волны сурепки за ее спиной словно рассекает невидимая торпеда, оставляя в кильватере пену желтых лепестков.
Впереди, набирая скорость, гудит поезд. Протяжный гудок разносится в темных полях, как вопль души, терзаемой в аду.
“Беги, Розмари Сноу! Беги! Беги!”
Кто это бежит рядом с ней? Кирк Бан и его друзья. Они хотят, чтобы она спаслась от этой твари — от Губителя.
— Если ты умрешь, мы тоже умрем! — кричат они ей. — Живи, Розмари Сноу. У тебя есть, ради чего жить!
Все быстрей стучат колеса на стыках. Все ближе острие желтой торпеды за спиной.
“Где же эти проклятые рельсы?” В темноте не разобрать. Только рокот стальных колес да крик гудка.
Желтые лепестки дождем сыплются на нее. “Как конфетти на похоронах, — мелькает бредовая мысль. — Это твои похороны, Розмари Сноу. Раздавит тебя в лепешку, ой, ой, ой! Закажите плоский гроб. Вроде картонной папки. И могилка вроде щели в почтовом ящике. Черт, на какой диете ты так похудела, Розмари Сноу?
Красная Зет, Красная Зет, Красная...”
— Нет! Я... не... хочу УМИРАТЬ! — злобно кричит она небу над головой. — Пусть он... он!
Перед ней маячит лицо незнакомца, заманившего ее в ловушку.
Девочка вдруг замечает, что уже бежит по откосу. В десяти футах внизу покачиваются стальные кузова, доверху заполненные углем. Обгоняют. Поезд идет слишком быстро. Не успеть.
Телефонный столб ломается позади, как карандаш в руках мальчишки. Оборванные провода плетью хлещут по спине.
Розмари Сноу прыгает с откоса, как с вышки в воду.
В мозгу вспыхивает голубая молния... Темнота. И все темнее... темнее...
...Еще темнее...

Больничная койка. Капельница с физраствором. И все тот же сон повторяется снова и снова. И с каждым разом то, что преследует ее, различимо чуть более ясно. Сон словно постепенно проявляет изображение. Словно заставляет нечто выйти из тьмы. Когда-нибудь она увидит это. И узнает.
Лунный свет. Открытая поляна. Дерево с обнаженной высохшей вершиной. Окна заброшенного дома, как пустые ослепшие глаза. Ночной воздух касается тела холодной рукой мертвеца. По темным полям разносится стон — предсмертная песнь забытого одинокого божества.
“Вот мой Губитель”.
Сон повторяется.

Глава 6
Разбитая машина

Ричард Янг примерз к месту, увидев свою дочь на другой стороне дороги. Не поверил своим глазам. И хоть убей, не знал, что делать дальше.
Неподвижная фигурка, одетая в белую футболку, джинсы и сандалии. Что-то в поле на той стороне приковало ее внимание: уставилась туда и не замечает ни грохочущих колесниц Джагернаута, ни попутных потоков воздуха, ураганом треплющих ее волосы, рассыпавшиеся по плечам.
— Как, черт возьми, она умудрилась уцелеть, пересекая шоссе? — спросил себя Ричард. Он чувствовал, как силы покидают его, сменяясь такой слабостью, что казалось невозможным сделать шаг.
Его поразила ужасная мысль: что, если Эми повернется и увидит отца? Легко представить. Она широко улыбается и очертя голову бросается к папе, как делает это, встречая его с работы.
Ричард уставился на дочь, изо всех сил желая, чтобы она продолжала разглядывать птичку, кролика или что там так зачаровало ее. Он ждал разрыва между машинами.
Грузовики, цистерны, почтовые фургоны, легковые автомобили, мотоциклы с ревом катили по шоссе, будто скованные одной цепью.
“Ради Христа, вы, ублюдки, мне нужно перейти на ту сторону за моей девчушкой, пока вы, сволочи, не раскатали ее своими шинами по асфальту”. Он готов был заорать на них, выскочить на дорогу...
Вот Эми повернулась, увидела папу, улыбается... Еще секунду, и бросится через дорогу, не обращая внимания на машины.
— ...Кретин, твою... — донеслось до него из открытого окна трейлера, перед капотом которого он перелетел через шоссе. Подхватив Эми на руки, он так прижал ее к груди, что позднее удивлялся, как это у нее не треснули ребра.
— Пап, я хочу тебе кое-что показать.
— Эми, — выдохнул он, — Какого... ради бога, что ты здесь делаешь?.. Тебе же сказано: не выходить одной в сад.
— Пап, я хочу...
Забыв, что собирался ее отшлепать, он от всего сердца расцеловал маленькое личико.
— Господи, Эми! Не делай так больше, ладно?
— Ладно.
Он еще разок поцеловал ее и почувствовал, что сердце понемногу успокаивается. Вот только колени еще дрожат. “Господи, Ричард, ты чуть не потерял дочь”.
— Эми. Ты чуть не довела папу до инфаркта. Идем домой, чай стынет. Надо еще перебраться через это ч... черное шоссе.
— Па-а-апа, Я хочу тебе показа-ать.
— Потом покажешь. Пора домой. Прямо не знаю, что скажет мама.
Он повернулся к шоссе, высматривая новый разрыв в движении, но Эми завопила ему прямо в ухо и затряслась в истерике.
— Боже, Эми, что случилось?
Сначала ему показалось, что у девочки припадок: лицо побагровело, глаза лихорадочно блестели. Но Эми тыкала ручкой куда-то к нему за спину.
— Ну хорошо, Эми. Посмотрим, но потом сразу домой. Теперь, когда шок прошел, ему снова хотелось надавать шлепков маленькой бродяге. Еще и капризы устраивает! С другой стороны, прежде с ней такого не бывало. Тельце напряглось, словно от удара тока, и она вся тряслась. Ричард решил не спорить, посмотреть на ромашку, иди кузнечика, или что у нее там, а потом отвести, наконец, домой и, может быть, немножко спустить пар, хорошенько на нее наорав.
— Что там? На что смотреть-то?
— Да нет, не там. Не в поле! Здесь, внизу!
В придорожной канаве глубиной футов шести и шириной примерно в десять было по колено воды. Он взглянул вниз и только теперь заметил белый “БМВ”.
— Машинка, — торжествующе кричала девочка, — Это машинка! Папа, почему она там, внизу?
— Господи, — выдохнул он, разобравшись в увиденном.
Все было ясно с первого взгляда. На прямом как стрела участке дороги, в сотне ярдов к югу, машина сорвалась с асфальта, оставив на обочине отчетливые длинные следы, и свалилась в кювет. Видимо, скорость была немалая, так как ее пронесло еще солидно вперед по канаве. Капот до лобового стекла зарылся в черную, как деготь, грязь.
Эми завозилась у него на руках, и он спустил девочку на землю. Крепко держа дочь за ручку, пригнулся, чтобы хорошенько рассмотреть машину. Ее крыша находилась парой футов ниже уровня земли.
Белый “БМВ”, на вид совсем новый. С задних сидений даже еще не сняты пластиковые чехлы. Он присмотрелся и удивленно округлил глаза. Сквозь заднее стекло было видно, что сиденья густо усыпаны денежными купюрами.
Эми захихикала:
— Пап, а давай и нашу машину сюда? Эй, не тяни меня так! Папа, я тоже хочу посмотреть!
Вот как раз этого Ричард и не хотел. Он сам только что заметил красно-бурый отпечаток ладони на крыше автомобиля. Кровь. Ни малейшего сомнения. Двери упирались в края узкой канавы, так что водителю или пассажиру пришлось выбираться через боковые окна на крышу, опираясь окровавленной рукой.
Ричард внимательно осмотрел дно и края канавы. Может быть, раненый, выбравшись из машины, остался лежать рядом, истекая кровью. Если так, лучше, чтобы Эми его не увидела.
— Папа, можно нам спуститься вниз и посмотреть, что там внутри?
— Нет, — отрезал он, пораженный ее безжалостным любопытством, потом добавил мягче: — Нет, милая. Мама и Марк беспокоятся, куда ты подевалась.
На Эми это не произвело впечатления, и он автоматически перешел к политике пряника:
— Тебе пора пить чай. Мама испекла кекс.
Эми не сводила взгляд с разбитой машины.
— А потом можно будет прийти сюда поиграть?
— Только не сегодня, милая, — Ричард продолжал обшаривать глазами канаву, в поисках лежащего в воде тела. Надо бы заглянуть внутрь, но нельзя оставить Эми без присмотра у дороги. И с собой ее не возьмешь. Неизвестно, что там окажется.
Он рассудил, что остается только одно: отвести Эми домой и сразу вызвать спасательную команду. Чем скорее, тем лучше. Судя по тому, что никто до сих пор не сообщил об аварии, это случилось ночью, когда дорога пустынна.
Подавив спазм в горле, он подхватил Эми на руки и повернулся к дороге. И тут же заметил их.
На этот раз он вышел на дорогу и поднял руку. Полицейская машина затормозила у обочины. Облегченно вздохнув, Ричард с дочерью на руках подошел к машине и рассказал полисмену о своей находке.

Глава 7
Кровь

— Пап, а у нас на дорожке кровь, — крикнул Марк, поднимаясь по лестнице.
— Кровь? Где?
— На дорожке у кустов. Вот такущие пятна! — Марк растопырил ладошку, показывая размер. — И еще под сиренью целая лужа!
— Да, впечатляет.
— Ты думаешь, кого-то подстрелили? — с надеждой спросил сын.
— Сомнительно. Мы ведь не слышали выстрелов. А не заметил ли ты там перьев?
— Нет! На вид жутковато. Такие бурые пятна, и запеклись комками. Ты сам посмотри!
— Извини, Марк, но сейчас не могу. Эми в ванне, а мне поручено за ней присмотреть.
— Мама могла бы и сама ее выкупать.
— Мама целый день крутилась по хозяйству. Пекла пирожки для пикника с дядей Джо. По-моему, она заслужила возможность пару минут поваляться, как ты полагаешь?
— Ну, пап. Посмотри на эти пятна. С Эми ничего не случится за две... даже за одну минуту.
Ричард взглянул на взволнованное лицо сына. Конечно, кровь принадлежит какой-нибудь птахе, попавшейся в лапы кошке, но мальчишеский азарт заразителен.
— Ну ладно, — улыбнулся Ричард. — Эми обойдется несколько секунд без няньки.
— Па-апа! — в тот же миг послышалось из ванной. — Па-па! Мне мыло в глаза попало. Щиплет! ЩИПЛЕТ!
Ричард пожал плечами и подмигнул сыну:
— Будет знать, как болтать...
— Папа! — вопила Эми.
— Иду, Эми, иду, — он через плечо крикнул Марку: — Потом посмотрим!
Ворча, что все только и знают, что нянчатся с драгоценной Эми, Марк затопал вниз.
Ричард сумел быстро промыть глаза Эми, но это мероприятие перешло в возню с губкой. Папа выдавливал воду на нос девочке, а та надувала щеки и устраивала большой китовый фонтан. Потом делали мыльные бороды и по очереди любовались ими в кукольное зеркальце.
— Папа! — крикнула Эми сквозь мыльную бороду, достойную Санта Клауса. — А как ты думаешь, тот мистер из машины умер?
Ричард, сидя на полу, мастерил себе из пены парик. Он улыбнулся:
— Думаю, тот мистер живехонек и сейчас ужинает у себя дома.
— А белая машинка?
— Марк видел, как ее вытягивал ремонтный тягач. По-моему, ей нужна только хорошая баня, и все в порядке.
— Так значит, никто не умер?
Ричард взглянул в серьезные голубые глаза над пенной бородой. Значит, она весь день думала о той машине и ее пассажирах. Он повторил, что со всеми все в порядке и, чтобы отвлечь ее мысли, устроил на макушке пару белых чертенячьих рожек. Он сам не раз вздрагивал при мысли о том, чем могло закончиться сегодняшнее приключение. А если бы девочка обнаружила на крыше машины изуродованный окровавленный труп? Такое зрелище может на всю жизнь изуродовать детскую психику. По словам полицейских, водитель до сих пор не обнаружен. По мнению Ричарда, вчера ночью тот перебрал пива и просто заснул за рулем. Потом небось пешочком добрался до дома, радуясь, что избежал обвинения в пьяном вождении, и преспокойно заснул. Надо будет поискать статью об этом происшествии в следующем номере “Адвертайзера”.
— Папа, у тебя борода отвалилась!
Он поспешно принялся заметать следы преступления. Оба хохотали.
— Смотри, не говори маме, что мы тут устроили, а то она мне голову оторвет и в туалет выкинет.
— И воду спустит? — Эми округлила глаза.
— Обязательно спустит, — заверил Ричард, разыгрывая ужас.
— Мама, мама! — восторженно завопила Эми. — Папа устроил в ванной безобразие. Выкинь его голову в туалет!
— Ну, Эми! Ябеда!
— Попался! Попался! — запела любящая дочка, блестя улыбкой сквозь бороду.
Ричард улыбнулся и встал на ноги.
— А теперь будь умницей, пока я принесу полотенце из сушилки. Обещаешь?
— Обещаю!
Выходя из ванной, Ричард ненароком поднял глаза и заметил, что крышка люка, ведущего на чердак, сдвинута. Белый кусок плотного картона съезжал с места от любого сквозняка или хлопка двери. Давно надо было утяжелить его, прибив пару реек по краям, но Ричард предпочитал каждый раз привставать на цыпочки и поправлять картонку, дотягиваясь до нее кончиками пальцев.
— Ты собираешься слазать на чердак? — спросил снизу Марк.
— Нет, просто поправляю крышку.
— Мне бы надо достать оттуда рюкзак. В понедельник-то в поход.
— А он не на чердаке, мой мальчик. Он там, где ты его бросил. Валяется под кроватью, вместе с грязными носками и трусиками.
Намек на свою обычную неаккуратность Марк предпочел пропустить мимо ушей.
— Так ты сходишь посмотреть на кровь? — спросил он с надеждой.
— Еще минутку, малыш. Только извлеку твою сестрицу из ванной.
— Пятна уже совсем черные, и по ним ползают большущие мясные мухи.
— Как соблазнительно. Жду не дождусь такого зрелища!
Марк снова слетел вниз, видимо собираясь продолжить свои наблюдения, а возможно и помешать в луже крови палкой. Ричард с улыбкой покачал головой и пошел за полотенцем. Когда он вернулся в ванную, последние струйки воды, булькая, утекали в сток, а Эми раскачивалась на краю ванны, зацепившись коленками.
— Ну-ка, поднимайся, я тебя вытру. Ну вот. Погоди, забыл смыть джем со щек. Вот теперь все в порядке.
— Кто там шумел?
— Где шумел?
— Кто-то топал наверху.
— Да мы с тобой и так наверху.
— А я слышала там: топ-топ-топ! — девочка ткнула пальцем в потолок.
— Там чердак, — объяснил Ричард, вытирая ей волосы. — Там никого нет.
— Но я же слышала!
— Ну, может, там поселилась мышка в больших сапогах?
— Наверное, это Мальчишки!
— Эти озорные Мальчишки всюду пролезут, верно, Эми? Дай-ка вытру плечи...
— Мальчишки! — пронзительно крикнула она прямо ему в ухо. — Мальчишки! Прекратите шум и слезайте с чердака!
Ричард ухмыльнулся.
— Скажи им, что спустишь их головы в уборную.
— И спущу воду! — просияла Эми. — Мальчишки! Спускайтесь менед... ненед...
— Немедленно?
— Спускайтесь нем-медленно, а то мы спустим ваши головы в уборную!
— Опять непослушные Мальчишки?
Ричард оглянулся.
— Кристин? Я разберусь с Эми, так что если хочешь дочитать журнал...
Кристин с улыбкой взъерошила ему волосы.
— Спасибо, наш заботливый муж и отец, но волосами я лучше займусь сама. Хочешь сохнуть под феном, солнышко?
— А можно мне посмотреть новые слайды?
— Можно, перед сном. — Кристин перехватила у Ричарда полотенце и принялась вытирать дочке затылок. — Ну, иди ко мне... Ух ты! Какая большая девочка выросла.
Кристин вытирала Эми, приговаривая что-то низким приглушенным голосом, всегда трогавшим Ричарда. При звуке этого голоса он переносился во времена до их женитьбы, когда он постоянно звонил ей по телефону. Она жила тогда с отцом и братом в большом городском доме. Трубку неизменно снимал братец Джо. “А, это ты, Дикки? Тебе нужна Крис?” Скользкий смешок. “Я бы ее позвал, да только она заперлась в спальне с мужчиной”. Еще один смешок. “Бог знает, чем они там занимаются, по звуку похоже на борцовский поединок”.
В таком духе он мог продолжать долго, в уверенности, что проявляет остроумие и жизнерадостность (в то время, как Ричард заставлял себя вежливо слушать, мечтая при первой же встрече съездить идиоту по морде). Наконец Джо звал сестру, и после паузы, казавшейся Ричарду бесконечной, слышался звук открывшейся двери, далекие шаги, словно до телефона много миль. Звук шагов приближался, слышалось хихиканье Джо, неразборчиво шептавшего что-то сестре. Еще одна пауза, а потом по проводам долетал приглушенный голос Кристин. Самые волнующие звуки в жизни Ричарда.
И сейчас, двенадцать лет спустя, слушать ее было приятно. Он был уверен, как в том, что небо — синее, а утром встанет солнце, что не ошибся, женившись на девушке с хрипловатым голосом, мягкими черными волосами до плеч и темными карими глазами.
Пока Эми залезала в пижаму, мать весело расспрашивала:
— Так что же натворили негодные Мальчишки?
— Они прыгали на чердаке. Папа выбросит их головы в уборную.
— Следовало бы выбросить туда головы тех пап, которые учат детей глупостям, — неодобрительно заметила Кристин. — Помнится, когда Марку было пять лет, папочка внушил ему, что человечки в телевизоре — живые. И вот вхожу я однажды в гостиную и вижу, как сын старательно пропихивает печенье сквозь вентиляционную решетку телевизора. Видите ли, ему показалось, что Лаурель и Харди проголодались.
Ричард усмехнулся:
— Виновен, ваша честь. Но я был тогда молод и зелен.
— Таким и остался, — улыбнулась жена. — Ты и сейчас способен засунуть в микроволновку пирог прямо в фольге, едва не взорвав дом со всеми жильцами.
— Обычная оплошность...
— А как ты чуть не поджег изгородь, разжигая жаровню, не забыл?
— С каждым может случиться.
— И как меня угораздило влюбиться в стихийное бедствие?
— Зато я сложен, как греческий бог.
— Ну да, тот толстый, с трезубцем.
Он рассмеялся:
— Не насмехайся над моим телом. Оно сегодня достаточно настрадалось.
— Прививки? Большая была очередь у врача?
— Не слишком. И все равно уколы делала сестра. Шприцем, длиной с мою руку.
— Ты почувствовал укол?
— В сердце или в зад? В любом случае — да.
— Дурачок, — полотенце мягко обрушилось ему на голову, а жена с Эми выскользнули из ванной. — Хотела бы я посмотреть на твое лицо, когда она загоняла в тебя иглу.
— Садистка, — улыбнулся Ричард, радуясь, что жена в хорошем настроении.
— А где болело, папочка? — сочувственно спросила Эми.
Он хлопнул себя по левой ягодице.
— Вот здесь, милая.
Эми изо всей силы боднула его снизу в указанное место.
— У-ау. Ах ты, мартышка. Ну, я тебе...
— Т-с-с. — Кристин прижала палец к губам. — Слышал?
— Что?
— Мальчишки, — пропела Эми.
— Там, — Кристин указала глазами наверх. — Слышишь?
Ричард прислушался Действительно, какой-то звук. Как будто кто-то тихонько постукивает по стропилам.
— Может, на чердаке поселились птицы?
— Мальчишки, — настаивала Эми, блестя глазами. — Мы им головы оторвем...
Ричард прислушался, склонив голову набок.
— Стихло. Возможно, чайка разгуливает по крыше? Они бывают здоровенные...
— Ты не хочешь быстренько посмотреть? — предложила Кристин. — Нам ни к чему птичьи украшения на елочных игрушках.
— Не представляю, как птица могла попасть на чердак. Чердачное окошко точно закрыто.
— Т-с-с! Слушай! — Все трое замерли.
И услышали. Гулкий рокот, от которого задрожали стекла.
— Ну, вот все и объяснилось, — заметил Ричард. — Идет гроза. Надо проверить, не остались ли на улице велосипеды.
— Скорее, милый. Скоро будет темно, как у гориллы в... где-то там.
— Как ты изящно выражаешься, милая!
Он сбежал вниз по лестнице. В гостиной Марк сидел перед телевизором. На экране робот пытался оторвать голову другому роботу.
— Марк, ты все еще хочешь показать мне кровавые пятна?
— Поздно, пап. — Мальчик кивнул на окно. Дождь за стеклами хлестал, как струи из шланга. Раскатился гром, и Ричарду вдруг показалось, что на их домик обрушился удар молота.

Глава 8
Живая боль

Лунный свет. Луга. Острые стебельки колют лодыжки. Дерево. Голая вершина. Окна заброшенного дома светятся, как глаза призрака. И стон. Раскатывается в ночи. Как предсмертная песнь одинокого и давно, давно забытого божества.
Вот мой Губитель.
Розмари Сноу без сознания на больничной койке. Повторяется все тот же сон. Она не знает, что видела его уже сотни раз, а может, тысячи или сотни тысяч. Все тот же сон.
Рушится ферма.
Раздавлено в щепки дерево.
А потом мучительное бегство от преследователя, уничтожающего все на своем пути. Бегство, кончающееся прыжком на вагон с углем. Дальше — темнота.
Но хотя последовательность событий сохранялась, в ткань сна вкрались изменения. С каждым разом преследователь виден чуть яснее. Словно нечто огромное и неразличимое постепенно выходит из тумана. Может быть, нечто знакомое, только забытое.
Она уже различала кошмарные детали того, кто так неумолимо гнал ее через поля.
Она видела...
Господи!
Боль. Боль метеором пронзила ее тело. Опять что-то горячее и жалящее протискивается у нее между ног. Она чувствует, как оно продвигается дальше, в живот.
Крошечные частицы ее разума, скрытые где-то глубоко в мозгу, как в бетонном бункере во время атомной войны, продолжают бодрствовать. Они чувствуют ударные волны взрывов и мечутся из угла в угол в поисках спасения.
“Кто-то меня насилует, — думает она. — Какой-то толстопузый санитар видит меня ночью одну в палате. Хихикает: смотрите-ка, какая мяконькая и тепленькая... Пульс есть, и мамочке не нажалуется — чего еще надо?”
Снова молнией ударила боль, прожгла горячий след между ног, в живот, до самой груди. Обрывки сознания в мозгу метались в поисках спасения: скрыться от боли, которая преследует ее и...
...кажется, будто какой-то жирный самец загоняет в нее бутылку от виски.
“Трахнул тебя Джек Дэниельс, и как звать не спросил, Розмари Сноу”.
Теперь мучитель загоняет иглу в щеку до самых десен. Нажал. Игла со скрежетом проталкивается между зубами и пронзает язык. Она кричит, но с губ срывается только невнятное мычание.
“Толстый санитар с бутылкой виски...” На этот раз комок горячей боли проталкивается вверх к лобковой кости, разрывая трубы, и лоно лопается, как воздушный шар. Этому нет конца: огненный шар проходит по сосудам к плечам, огонь течет в кончики пальцев; новые иглы втыкаются в лицо; левое колено со скрежетом отпиливают пилой...
— ...Слышишь?.. Ты меня слышишь? Я сиделка. Ты в больнице. Ты меня слышишь?
Значит, никто ее не мучил — доходит до обрывков сознания, забившихся в уголок мозга. Эта боль просто означает, что она приходит в себя. Господи, должно быть, после того прыжка она навсегда останется калекой. Валяется теперь, как сломанная кукла, в какой-то безымянной больничке, вся в швах, скобках, бинтах, и ее кормят через капельницы и питательные клизмы.
Она попыталась открыть глаза. С большим трудом чуть приподняла веки, ожидая увидеть яркий свет и лицо сиделки.
Но увидела полумрак, низкую скошенную крышу над головой, маленькое окошко на дальнем конце комнаты.
Пыль, пауки и разбросанный в беспорядке хлам. На столе гора елочных игрушек, коробка со свечками, разорванный полиэтиленовый мешок, из которого торчат уголки журналов.
Она не вертела головой, но изображение постоянно смещалось, как будто кинооператор водил объективом камеры. Перед глазами вдруг возникли доски пола, зеленый рюкзак; потом туалетный столик, лежащий на боку велотренажер...
Розмари наконец поняла, что смотрит чужими глазами. Кажется, прежний сон о погоне сменился другим: о ком-то, сидящем на захламленном чердаке.
Издалека чуть слышно донесся женский голос:
— Марк?.. Марк!.. Выключай компьютер. Давно пора спать.
Розмари снилось, что перед ней из полумрака серой рыбиной выплыла рука. Так видишь собственную руку. Она видела, как эта рука развязала рюкзак, порылась в нем и вытащила пистолет. Дуло тускло блеснуло. Появилась вторая рука, выщелкнула из рукояти обойму блестящих патронов, снова вставила ее на место.
Изображение снова сместилось. На этот раз перед ней возникло пыльное зеркальце на туалетном столике. В зеркальце отражалось лицо.
Это было лицо незнакомца. Того самого незнакомца, что подкатил к ней на белом “БМВ” и предложил сесть в машину.

Глава 9
Ракеты взлетают в небо

— Пап, давай засунем в нос лесного клопа?
Ричард усмехнулся:
— Не в нос, а в головную часть.
— Ну, давай засунем клопа в головную часть. — Лучше не надо. Сейчас подойдет мама, а ей не понравится, что ты мучаешь беззащитное создание.
— Лесные клопы ничего не чувствуют, — широко улыбнулся Марк. — Я их давил сотнями, и ни один даже не взвизгнул.
— Пап. Па-апа! Можно я нажму кнопочку?
— Господи, не трогай пока, Эми! Если сейчас нажать кнопку, ракета на скорости триста миль в час улетит в мою левую ноздрю!
Эми радостно захихикала и немедленно ткнула пальцем в кнопку.
— Папа, Эми хотела запустить ракету. Ричард подмигнул:
— Не беспокойся, сынок. Я вынул из пульта батарейку. А теперь, если ты подвинешься, я установлю ракету на площадку запуска, и можно начинать отсчет.
— Десять-девять-восемь-шесть-три-два...
— Нет, Эми, еще рано, милая, — сказал Марк, в точности копируя интонации матери. — Папа еще не готов.
— Скорее, скорее! Я хочу запускать! — Эми, одетая в розовое платьице, с шоферской фуражкой на голове, подпрыгивала от нетерпения, улыбаясь так широко, что Ричард готов был поклясться: когда-нибудь уголки губ встретятся у нее на затылке.
Ричард увел их на Солнечную Поляну сразу после завтрака. Ночная гроза оставила после себя чисто вымытое небо и яркое солнце, уже обжигавшее плечи и шею.
Идея устроить запуск ракет принадлежала отцу. Пару месяцев назад он увидел их в местном магазине моделей и не удержался — купил. Ему вспомнился фанерный планер, который он часами запускал в детстве. Когда планер скользил на воздушных потоках, Ричард так живо представлял себя в кабине, что у него екало в животе на воздушных ямах, словно он и вправду летел. Естественно, он решил, что десятилетний сын будет так же очарован. Ну да, Марк в самом деле с удовольствием запускал ракеты, но они не пленили воображение мальчика, как пленил десятилетнего Ричарда купленный на карманные деньги планерок.
— С клопом-пилотом было бы интереснее, пап.
— В другой раз, парень. Мама вот-вот подойдет. — Ричард сосредоточенно готовил ракету к полету в горячее летнее небо, сам улыбаясь своему ребячеству.
Установленная стоймя ракета с оранжевой головной частью и стабилизаторами доставала ему до пояса и больше всего напоминала увеличенную в размерах картонную трубочку, какие остаются от использованного рулона туалетной бумаги. Ричард не рассчитывал, что хрупкая конструкция продержится больше двух запусков, но, к его удивлению, она выдерживала без ущерба полет за полетом.
— Я готова, папа! — выкрикнула Эми.
— И я, — согласился Ричард, установив ракету на треножнике, заменявшем пусковую установку. — Внимание, вставляем батарейку в пульт, вот так, и “Вольная Птица-2” готова к запуску.
— Всем в укрытие! — Завопил Марк, отскочив на безопасное расстояние. Эми хотела побежать следом, но провод пульта оказался коротковат, и вся установка рухнула на бок.
— Эй, потише!
Подбежав, Ричард выровнял конструкцию.
— Ну, еще раз, готовы?
— Да! — взвизгнула девчушка.
— Жаль только, что нет клопа-астронавта, — пробормотал Марк.
— Ты только подумай, Марк: три тысячи лет назад, когда мы еще стреляли из луков, китайцы уже использовали ракеты. Они снабжали их стальным наконечником, направляли на врага и...

Предыдущая страница 2 Следующая страница


3 Саймон Кларк

Эми нажала кнопку. С мощным гулом ракета в желтом пламени взметнулась ввысь, меньше чем в две секунды набрав высоту тысяча футов. За ее хвостом протянулся белый дымный след. Она уже почти скрылась из виду, когда раздался слабый хлопок детонировавшего заряда. В небе расплылось белое облачко и спустя несколько секунд ракета уже раскачивалась под белым куполом парашюта.
Ричард посмотрел вслед детям, рука об руку мчавшимся сквозь высокую траву к месту приземления. Случалось, эта парочка цапалась, как кошка с собакой, но сегодня им было весело вдвоем, и Эми то и дело заставляла Марка нагнуться, чтобы запечатлеть на его щеке влажный поцелуй.
В такие ленивые свободные деньки Ричард почти готов был полюбить Солнечную Поляну. С виду — приятный уголок сельской местности, густо заросший цветами и травами с экзотическими названиями: венерино зеркальце, очный цвет, крапива мертвеца, крестовник, петрушка и пастушья сумка. Иногда попадался и гигантский гриб-дымовик, похожий на вросший в землю череп, но на сковородке приобретающий, к общему удивлению, вкус хорошей говядины.
Но дома в кабинете хранились отчеты с заголовком “Солнечная Поляна. Топографическое обследование”. Недаром ему не хотелось выяснять, что скрывается под покровом травы и гусиного лука. Отчеты о состоянии почвы напоминали подробное исследование человеческого тела. И диагноз оказался смертельным.
Он наизусть помнил эти проклятые отчеты. Результат благих намерений Бобби Барраса — “Бисквита”, отца Джо и Кристин. Он купил этот участок тридцать лет назад, решив, что это удачное вложение средств обеспечит будущее его детей. Единственный раз в жизни предприимчивый старик попал впросак. Во времена королевы Виктории на солнечной Поляне располагалась городская свалка. Под тонким слоем почвы скрывались двести акров викторианских картофельных очистков, яблочных огрызков и даже человеческих экскрементов, гниющих у них под ногами. Строить в таком месте дом — все равно, что на зыбучем песке.
— Папа! — крикнул Марк. — Можно теперь я запущу? Они с Эми брели к нему по густой траве, сияя радостными улыбками.
“Да пропади оно пропадом, — подумал Ричард, улыбаясь в ответ. — Зато из Солнечной поляны вышла неплохая игровая площадка и отличный космодром. Ближайшие соседи живут в полумиле дальше по шоссе, так что можно не бояться, что "Вольная Птица-2" приземлится на крышу парника.
— Можно, я заряжу? — спросил Марк.
— И я, — добавила Эми.
— Пускай Марк зарядит, милая. С ракетами нужна осторожность, а то не долго и до беды.
— Ладно, — неожиданно покладисто согласилась она. Обычно малышка поднимала бучу, если ей не давали делать все, как брату.
Эми смотрела, как Марк вставляет двигатель в хвостовое отверстие ракеты. Когда она открыла рот, Ричард ожидал услышать комментарий по этому поводу, но у нее на уме было другое:
— Папа? Мы ведь не настоящие, верно? Я хочу сказать... мы не взаправду люди. Мы как будто игрушки или статуи, а кто-то нами двигает. Как будто вот мы здесь, а кто-то говорит: “Пойди туда”.
Малышка больше не смотрела на брата: ее взгляд стал рассеянным. Ричард нахмурился. Конечно, у детишек бывают странные идеи. Разве он сам не верил когда-то, что бог спускает младенцев на землю на парашютиках. Но в ее словах было какое-то жутковатое прозрение. Вопрос детерминизма — вечнозеленая проблема философии. Может ли человек создавать свое будущее, или все решено заранее, и мы просто следуем по маршруту, заботливо составленному Судьбой.
— Как это мы не настоящие люди, солнышко? Конечно, мы настоящие. Вот я, например, самый настоящий и могу тебя пощекотать.
Он пощекотал ей шейку под волосами. Малышка втянула голову в плечи. Рассеянный взгляд сменился улыбкой, но ей не хотелось так просто расставаться со своей идеей.
— И все равно, мы не настоящие, — настаивала она. — Нас двигает кто-то другой. Как будто мы — игрушки или статуи. А иногда он заставляет нас делать то, что мы не хотим.
Ричард, озадаченный и заинтригованный, покачал головой.
— И кто же это нами двигает?
Эми посмотрела на него, вдруг резко отвернулась и бросилась к кустам.
— Мальчишки, — кричала она. — Мальчишки! Сколько раз вам говорить, слезайте с дерева. Идите-ка сюда. Постройтесь друг за другом. Стойте смирно! Идите сюда! Встаньте под лопухом!
Ричард улыбнулся. Мальчишки поселились в доме Янгов полгода назад. Эми командовала ими, как сержант — ротой новобранцев. Однажды Ричард рискнул спросить, как они выглядят. Она подарила ему взгляд, говоривший яснее ясного: “Ты слепой или тупой?”, и снисходительно, как идиоту, растолковала, что Мальчишки — голубого цвета, без глаз и без ушей.
Приложив руку козырьком к глазам, Ричард смотрел, как его дочь воспитывает их.
— Теперь сядьте, Мальчишки. Съешьте по три травинки. Руки на голову! Пойте: “У Мэри был барашек”! Громче, Мальчишки! Теперь прыгайте в пруд! Плывите! Вернитесь назад!
— Готово, пап, — крикнул Марк, прищепкой закрепляя провод от пульта на детонаторе двигателя.
— Эми. Иди смотреть запуск!
— Мальчишки! — приказала она. — Быстро в ракету. Вы отправляетесь на Луну!
— Все на борту? — спросил Марк.
— Ага!
Большим пальцем Марк ткнул в кнопку. Ракета снова взревела и умчалась в небо, оставляя за собой дымный хвост.
— Папа, почему ты не смотришь на ракету? — обиделся Марк.
— Мама выглядывает из окна спальни. Наверное, я ей нужен.
— Чокнутый!
— Спасибо, сын. Я тебя тоже люблю!
— Но ты и вправду чокнутый.
— Я всего лишь сказал, что вижу, как мама выглядывает из окна спальни.
— Вот я и говорю. Мама же там, у пруда! Удивленный, Ричард обернулся. Кристин шла к ним с коробкой для пикников в руках. Ричард снова повернулся к дому. Очень странно. Он же совершенно ясно видел лицо Кристин в окне. Во всяком случае, чье-то лицо. Щурясь против солнца, он осмотрел все окна. Лицо скрылось.
Он покачал головой. Конечно, никакого лица и не было. До дома не меньше пятидесяти ярдов. В стеклах окон отражаются деревья. Просто он принял за лицо отражение какого-то чертова дерева. Так же, как принял размокшую в пруду газету за Эми. “В конце концов, я же писатель, — подумал он, — Мне за богатое воображение неплохо платят”. Ричард улыбнулся про себя: как будто воображение — что-то вроде машины для наклейки этикеток на бутылки с шампунем.
Кристин принесла для ребят — колу, а для него — баночку холодного пива.
— Я знаю, что еще утро, — объяснила она с улыбкой, — но какого черта? Ты в отпуске и честно заслужил выпивку.
Он поцеловал жену.
— Господи! Солнечный день, ракета с полными баками, счастливые дети, щедрая жена и холодное пиво! О чем еще может мечтать человек?
— Хороший вопрос, — заметила она с коварной улыбкой. — До вечера еще далеко, мало ли какие сюрпризы он принесет.
— Ого! — он поднял брови. — Еще одно слово, и я вывернусь наизнанку.
— А вот послушай, — она зашептала ему на ухо.
Теплое дыхание приятно щекотало ухо и возбуждало не меньше, чем слова. Случайно он снова повернулся к дому.
Взгляд невольно искал бледное лицо, выглядывающее из-за стекла.
“Да нет там никакого лица, Ричард. Твоему воображению только дай волю, шляпу с головы снесет”. И все-таки он почти уговорил себя пойти проверить, действительно ли в доме пусто, когда Кристин игриво сшибла его на землю, требуя, чтобы и ей позволили запустить ракету. Он пощекотал жену, вызвав взрыв хохота. Эми радостно подскочила и пнула его в бок. Он сгреб маленькую разбойницу в охапку и стал щекотать обеих.
Ему хотелось, чтобы этот счастливый день никогда не кончался.

Глава 10
Горячей

— Тут Джо звонил, — вспомнила Кристин, когда они с Ричардом уселись во дворике выпить белого вина. — Спрашивал, приедешь ли ты к нему на пикник в саду?
— Честно говоря, я еще не решил. Если в субботу будет погода, как сегодня, я бы лучше прокатил Эми на пароходике в Кейли.
— Это и в другой день можно сделать.
— В субботу у них праздник. Команда в костюмах книжных героев, всюду расклеены нарисованные рожицы и все такое.
Он непринужденно болтал, прихлебывая вино, но больше всего на свете мечтал увильнуть от визита к Джо. Большинство гостей будут из тех, кто любит поесть и выпить на дармовщину. Они называют себя бизнесменами, а по сути, околачиваются на задворках настоящего бизнеса, проживая, насколько мог судить Ричард, семейные сбережения, бабушкино наследство, а то и жалованье работающих жен.
Самая подходящая компания для Джо. Он за всю жизнь и дня не проработал. Теоретически, шурин возглавлял компанию “Баррас и сын”, созданную отцом Кристин. Толковый был старик, и пока он вел дела, компания приносила доход. Десять лет спустя после его смерти в их собственности оставалась небольшое конторское здание в городе, арендная плата за которое и составляла доходы Джо, что же касается дивидендов... Ричард признавал, дивиденды были. Ежегодные дивиденды честно делились между Кристин и Джо.
Свою долю семья Янг ежегодно растрачивала в первый же выходной в парке аттракционов. Вернувшись домой и высыпая сдачу в вазочку для мелочи, Ричард представлял, как перевернулся бы в гробу старый Баррас-“Бисквит”, узнай он, как запустил сын и наследник семейное предприятие. Солнечная Поляна составляла остальную часть наследства, вот только это “ценное имущество” не стоило ни гроша.
— Прекрати, Ричард! Ты меня слышишь?
— Извини?
— Ты так сжимаешь стакан, что он сейчас разобьется.
— Я и не заметил.
— С тобой все в порядке?
Он рассмеялся:
— Вот это называется: расслабился! Не умею я отдыхать.
Она улыбнулась, но карие глаза остались озабоченными.
— Придется поработать над твоим отдыхом. Ты не из-за египетской поездки так расстроился?
— Нет, — солгал Ричард, сознавая, что Солнечная Поляна и новая затея Джо все больше раздражают его. — Тебе налить?
— Давай напьемся, и к черту все!
Ричард наполнил стаканы и потянулся, чувствуя, что ему полегчало. Солнце уже зашло, и небо понемногу теряло голубизну. Приходилось признать, что мир чертовски хорош. Еще часок они просидели за столиком перед домом, попивая вино и болтая ни о чем, радуясь компании друг друга. Свеча в фонаре отбрасывала золотистые, как персик, блики на цветы клематиса, ночные мотыльки порхали в кругу света, над головой мелькали летучие мыши, а еще выше ярко горели звезды. Время от времени Ричард поглядывал на черный силуэт дома на фоне звездного неба. Ребятишки давно уснули. Теперь их и пушками не разбудишь.
Кристин придвинулась поближе и принялась гладить ему шею.
Ее белая футболка светилась в темноте, глаза мерцали, и зубы поблескивали улыбкой между полных губ.
— Ну как, расслабляешься?
— Понемногу, — улыбнулся он. Приятно было ощущать ее легкие пальцы на затылке.
Ее глаза все ярче блестели в темноте.
— Ну вот, сегодня ты у меня полностью расслабишься. Моя цель нынче ночью — сделать тебя счастливым.
— И как ты собираешься этого добиться?
— Вот так.
Она немедля опустилась перед ним на колени, вытянула из-за пояса футболку и принялась целовать голый живот.
Ричард закрыл глаза, отдавшись восхитительному ощущению прохладных губ, касающихся кожи, и шелковистых волос, скользящих от груди к поясу джинсов.
— Кристин, может, лучше продолжим в комнате?
— Кто нас тут увидит? — слова перемежались поцелуями. — Мотыльки... летучие мыши... лиса... кролики... ангелы...
Она расстегнула ему джинсы, и Ричард задохнулся от наслаждения. Губы гладили кожу, возбуждали, сердце билось быстрее. Он не заметил, когда она стянула футболку. Ричард гладил ее гладкую спину, чувствуя ладонью, как изгибается и вытягивается позвоночник. Кое-как избавившись от джинсов, неловко стянув кроссовки, он позволил жене увести себя — не за руку — о, Господи, вовсе не за руку — на газон. Их губы встретились. Они упали на траву, чувствуя обнаженной кожей ее упругость, и покатились, сцепившись в нежной схватке, где каждый старался оказаться наверху.
Его рот бродил по всему ее телу, облизывая, целуя, тихонько покусывая.
— О, Ричард, — в изнеможении простонала Кристин.
Мерцание свечи почти не проникало сюда, и только звезды освещали ее тело и колеблющиеся груди, когда она, оказавшись наверху, вращала бедрами, чтобы пощекотать его живот треугольником волос.
В его крови взорвался праздничный фейерверк, наполнив тело силой, и он сжал жену в объятиях со страстью насильника и нежностью любовника.
— Я хочу почувствовать тебя внутри, — выдохнула она, — Войди в меня! Войди... А! Да, вот так... так. Да, мне хорошо, хорошо. Еще! Сильнее, еще... пожалуйста.
Он больше не владел собой. Все возбуждало его: любовь под ночным небом, горячее женское тело, доверчиво прижавшееся к нему в страстном желании отдаться, жаркое дыхание у самого уха.
— Я здесь, я твоя, возьми меня.
Сладострастное самопожертвование.
Времени больше не было, Ричард превратился в стихийную силу, подобную грозе, потоку или урагану, неукротимую и бессмысленную. Опираясь на кулаки, как самец гориллы, мужчина прогибал спину в стремлении пронзить глубже. Женщина ахнула. При каждом толчке ее пальцы вцеплялись ему в ягодицы, она выкрикивала его имя, мотая головой, блестя зубами за натянувшимися струнами губ. Ритм ускорялся. Он словно стремился вмять тело под собой в мягкий дерн. Ее веки распахнулись, блестели глаза, дыхание участилось, горячие выдохи сушили пот на его лице.
— О! О! — все громче стонала Кристин. — О! О! О!
Он уже не мог остановиться, его тело молотом ударялось в нее.
Она уставилась ему в лицо, словно не веря происходящему.
— О! О! О! О! — билась она в экстазе.
— О! О! О! О! — она вырывала с корнем пучки травы.
— О! О! — стебельки осыпали его спину.
— О! О! — она металась из стороны в сторону, словно заживо пригвожденная к земле.
— О-о-о-о!
— Вот оно! Сейчас! — Он яростно вонзился в нее. Каждая клетка тела отозвалась взрывом.
— Да! ДА!
Она содрогнулась в конвульсии, скинув с себя его тело, как тряпичную куклу.
Потом она плакала и смеялась, целовала его лицо обжигающе горячими губами, прижималась пылающей щекой к телу, потному и мохнатому от налипших травинок.
Задыхаясь и хихикая, они раскинулись на траве, ласкали друг друга и бормотали нежную любовную чепуху.
Ричард откинулся на спину, глядя на звезды и чувствуя, как мощно бьется сердце.
Так они лежали минут десять, остывая. По черному небу чиркнул метеор. Ричард почти услышал неуловимый шорох камня, сгоревшего дотла в восьмидесяти милях над их обнаженными телами. У него перехватило дыхание — на краткий миг он с неизъяснимой уверенностью ощутил, как работает безграничная машина вселенной, стал ее частью. Маленькой, но незаменимой частью. Как этот метеор. Миллионы лет его носило в холодном пространстве, но в последнюю секунду он стал пламенем и светом, видимым миллионам людей.
Не так ли бывает и с людьми? Жизнь проходит в холодной темной бесцельности. И только на миг ты выходишь на свет. Сила, неподвластная человеку, требует свершения. Прожектор судьбы выхватывает тебя из темноты. Всего лишь на краткий миг. Но то, что ты скажешь и сделаешь в этот миг, изменит жизни миллионов, может быть, навсегда.
— О чем задумался? — силуэт Кристин склонился над ним, затмив звездное небо. Он улыбнулся:
— О тебе. Ты превратила меня в философа. И я мыслю о высоком.
— О высоком? Уж не задумал ли ты принять обет безбрачия? — хмыкнула она. — Этот фокус не пройдет!
Он застонал от наслаждения под ее прохладной ладошкой.
Кристин приподнялась на колени и оседлала его. Груди ее мягко качнулись, силуэт острого соска закрыл Венеру.
Потом она скользнула ниже, принимая его в глубину своего тела. У него вырвался вздох удовольствия. Ее пальцы впились ему в плечи. Глубокий вздох, и во вселенной не осталось никого, кроме единственной женщины.
Теперь их любовь была нежна и нетороплива. Время не забыло о своем существовании. И Ричард сохранил способность воспринимать окружающий мир.
И не мог избавиться от ощущения, что они не одни. Что кто-то за ними наблюдает.

Глава 11
Горящий снег

Сознание Розмари Сноу, сжавшееся в комок в каком-то темном коридоре мозга, зафиксировало укол в сгиб локтя. Голоса сиделок доходили, словно сквозь войлок. Что-то холодное проскользнуло между губ в рот.
Боль вернулась таким яростным ударом, что она бы закричала, если бы могла. Из горла вырвался глухой клекот. В грудь сумасшедший угольщик засыпал горсть пылающих углей.
Розмари Сноу наконец поняла, что с ней. Она медленно приходила в сознание.
Сновидения изменились. Она больше не убегала от преследователя, сокрушавшего, как пластмассовые игрушки, дома и деревья. Розмари снилось, что она живет на чердаке чужого дома. Чердак был завален старьем, какое всегда валяется на чердаках: старой мебелью, коробками с книгами, сломанными игрушками... и еще там стояло зеркало, откуда смотрело отражение лица человека из белого “БМВ”.
Кто-то другой распоряжался ее движениями. Порой кто-то подносил ее, как младенца на руках, к чердачному окошку.
Снаружи ярко светит солнце. Дворик в густом саду. Перед крыльцом — пластмассовый столик с креслами под полосатым бело-голубым тентом. Валяется детский велосипед. В игрушечной коляске спят две куклы. За изгородью протянулся широкий луг. Рядом блестит пруд. Потом она увидела мужчину с двумя детьми. Они рассматривали что-то на земле. Спустя мгновение вверх взметнулся фонтан белого дыма. Все трое задрали головы, провожая глазами уходящий вверх дымный хвост.
И тут ее обожгло. Первое сильное чувство, которое посетило ее в больнице. Ужас. Она боялась за эту семью. Такой ужас испытывает мать, видя свое дитя на краю пропасти. Обрыв сто ярдов; еще шаг, и...
Да нет. Ее охватила растерянность. Чего бояться? Какая опасность может грозить отцу с двумя малышами? Они бежали по высокой траве с игрушкой в руках и весело смеялись. А ей хотелось кричать...
Что кричать? О чем предупредить? Какое ей дело до них? Глупый сон, приснившейся глупой девчонке, прикованной к больничной койке... Почему же так важно крикнуть?.. Крикнуть...
“РАДИ БОГА! У ВАС В ДОМЕ СУМАСШЕДШИЙ!”
Еще одна игла вонзилась ей в руку, но не от этой боли у нее перехватило дыхание. В темном коридоре мозга загнанное в угол сознание Розмари постигло истину. Она каким-то образом смотрела на мир глазами незнакомца, глазами безумца, оставившего ее в поле на верную смерть. Он прятался в доме, на чердаке, и семья не подозревала о его присутствии.
Только свистни, дружок, и я появлюсь.
Ей вспомнилась старая история из книжки о привидениях. В руинах церкви человек нашел свисток. Только на свист вместо собаки появляется призрак. Злой дух, который съест твое сердце.
Розмари смотрит в окно. Уже стемнело. Белый столик с креслами освещен золотистым светом. Темные газоны в первую минуту кажутся ей пустыми, потом она различает на траве мужчину и женщину. Обнаженных. В первый момент ей кажется, что они дерутся. Но нет, они занимаются любовью, сжимая друг друга в страстных объятиях.
Только свистни дружок, и я появлюсь.
Снова вспомнилась страшная сказка. И еще, как она стояла среди поля, а что-то невидимое приближалось, сметая дом, деревья и столбы.
Может быть, и сейчас этот человек — человек с аккуратной прической и приятной улыбкой на лице — готов свистнуть этой твари, ее Губителю? И чудовище покатится через луг, в щепки раскалывая деревья, вспенивая воду в пруду, вминая в землю траву и изгороди, наваливаясь на обнаженных мужчину и женщину, занимающихся любовью на травке. Почувствует ли женщина, как тело любовника тяжелеет, вдавливается в ее тело, как никогда прежде? Успеет ли она закричать, когда их плоть и кровь буквально сольются воедино и превратятся в кровавое месиво?
Только свистни, дружок, и я появлюсь.
Она словно наяву услышала, как безумец свистит своему ручному зверю, а тот кружит в темном небе над домом, подобно стервятнику.
Мужчина и женщина ласкали друг друга, не замечая ничего, кроме жаркого пота нагих тел.
Только свистни, дружок, и я появлюсь.
Ей отчаянно хотелось закричать, предупредить. Каждая мышца тела напрягалась в стремлении выбить стекло и выкрикнуть: “Берегитесь. В доме сумасшедший! Спасайте детей! Бегите! Бегите! Бегите!”
Но из горла не вырвалось ни звука. Тело, глазами которого она смотрела, было неподвластно Розмари.
“Надо их предупредить, — сказала она себе. — Любой ценой...”

Глава 12
Глухой ночью

Эми Янг села в кроватке. Несколько секунд она сама не знала, спит или проснулась. Ничего не видно. Девочка поводила ладошкой у себя перед глазами. Теперь ясно, в чем дело.
— Темно, — пробормотала она.
Значит, еще ночь. Все спят. Хорошо просыпаться ночью: можно делать что хочешь. Мама с папой лежат с закрытыми глазами и не слышат, как она на цыпочках крадется через их спальню. Один раз Эми пробралась даже в спальню Марка и съела шоколадку, которую он забыл на компьютере. Марк был рядом. В постели. И лежал лицом к ней. Это было как в сказке: можно стоять прямо перед его носом и есть его шоколадку, а он и сделать ничего не может.
Эми хлопнула в ладоши. В ночной тишине звук показался очень громким.
Девочка повыше натянула одеяльце. Наверное, это Мальчишки сдернули его, пока она спала. Обычно Мальчишки бывали послушными, но иногда они выходили из повиновения. Тогда приходилось на них покрикивать. Иногда с ними было совершенно не справиться. Мальчишки дергали ее за волосы, а то и грозились сделать пи-пи в ее коробку с игрушками. Приходилось звать на помощь папу или маму. Марка просить бесполезно, он только ворчит: “Какие Мальчишки? Не вижу я никаких Мальчишек. Не мешай, Эми, я смотрю телевизор”.
Она уже различала очертания мебели и бледный прямоугольник занавешенного окна. Мальчишки носились по полкам, перепрыгивали с коробки на коробку, топали прямо по головам кукол, по ее кассетам со сказками...
— Мальчишки, сейчас же перестаньте!
Они послушно угомонились и повернули к девочке голубые лица, словно ожидая, что она предложит новую игру.
Эми зевнула.
— Уходите, Мальчишки.
Мальчишки исчезли. Иногда они исчезали на целые дни, так что она успевала забыть о них. В глубине души девочка подозревала, что, когда она станет старше, они исчезнут навсегда. Но пока они казались достаточно реальными и вполне годились для игры, когда не оказывалось под рукой четырехлетних детей из плоти и крови.
Эми полежала немного, стараясь заснуть. Но огромная чашка молока, которую Марк налил ей за ужином, делала свое дело.
Поежившись, девочка откинула одеяло и на цыпочках побежала к ванной. На обратном пути она заметила кое-что, заставившее остановиться, комкая пижаму на груди.
Крышка люка, ведущего на чердак, сдвинута в сторону. Из темного квадрата блестят два глаза. Она присмотрелась: глаза смотрели с улыбающегося лица. Незнакомец улыбнулся еще шире и спросил:
— Ну что, Эми? Мартышка язык украла?

Глава 13
Глаза

Сон повторился. Розмари Сноу бежала через поля. За ее спиной лежали руины дома с выдавленными глазами окон. Губитель сокрушил дерево. Он настигал.
Розмари задыхалась, в горле клокотала слюна.
На небе светился яркий глаз полной луны. Вокруг мелькали огоньки глаз зверушек. Глаза Розмари слезились.
Глаза. Почему глаза? Слово билось в мозгу, как мотылек в стекло фонаря.
ГЛАЗ. ГЛАЗ. ГЛАЗ.
Почему глаза? То, невидимое, что преследовало ее, что общего у него с глазами?
Под ногами шелестит скошенная трава. Перед ней расстилается ковер одуванчиков: желтые звездочки на земле. Головки одуванчиков лопаются под ногами. Взбаламученный колодец сознания. Что-то связано с этими цветами... и с глазами... и с незнакомцем в “БМВ”, и с семьей на лугу... с маленькой девочкой.
“Как ее зовут, Розмари? Что-то связанное с глазами? Нет, глупости... и с цветами... Ами? Нет. Эми! Да, ее зовут Эми!
Но зачем об этом думать?
Странная штука — сон, Розмари Сноу!
Вот посмотри, что сталось с полем”.
На бегу она взглянула под ноги. Из травы смотрел немигающий глаз. Как стеклянный шар величиной с яблоко, но ясно видна голубая радужка, и зрачок, и красная сеточка сосудов, и зрительный нерв, корнем уходящий в землю.
Беги быстрей. Тот, за спиной, настигает, сминая траву и бурьян.
Теперь она видит, что под ногами не головки одуванчиков, а глаза, живые глаза на палочках стебельков. Целое поле глаз. В траве, на кустах, свисают, как спелые плоды. Розмари вздрогнула. Влажные глаза, сочные глаза, и каждый смотрит на нее.
Ноги не сшибают головки цветов, а топчут блестящие шарики. Глаза лопаются под подошвами, разбрызгивая слезы и слизь.
Сон разрастался, как опухоль. Целая вселенная, мир живых глаз. Красные глаза, голубые, зеленые; карие глаза, влажные глаза, сухие глаза. Они расползались под ногами, как спелые сливы, она плыла по скользкому морю холодных круглых глаз.
Но чем дальше, тем увереннее она понимала: глаза не причинят ей вреда, это плоды ее сновидений. Реально только ее знание о беде, грозящей той семье. Реален безумец, погубивший жизнь Розмари. И, кроме нее, их некому предупредить.
Что она может сделать, лежа на больничной койке в безумном бреду?
Среди поля глаз Розмари остановилась как вкопанная, стиснула кулаки, обернулась к невидимому, несшемуся торпедой по блестящему морю глаз, и крикнула:
— С меня хватит! Я просыпаюсь! Просыпаюсь!

Глава 14
Воскресенье

— Папа. А у нас на чердаке человек живет. Что он там делает?
Эми, одетая в лимонно-желтую футболку и такие же шортики, гоняла по саду на своем трехколесном велосипеде.
— Держись подальше от жаровни, Эми, — предупредил Ричард, — Я сейчас буду разводить огонь.
— А тот человек на чердаке?
— Какой человек?
— С которым я ночью разговаривала.
— Ты лазала на чердак поговорить с кем-то? — рассеянно произнес Ричард, насыпая уголь на жестяное днище жаровни. Он освоил искусство поддерживать разговор на автопилоте, как только Марк научился говорить. Оба его малыша начинали болтать, едва проснутся, и заканчивали, ложась вечером в кроватку.
— Я не лазала на чердак, — задумчиво возразила Эми. — Я ночью пошла в туалет, а он смотрел на меня из двери на крышу.
— А, из чердачного люка?
— Да. Он улыбался, и мы долго говорили.
— О чем же?
— О Мальчишках. Он все хотел знать о Мальчишках. Как они себя ведут и слушаются ли, когда я им что-то велю.
— Да, уж ты им велишь! Ты же все время ими командуешь?
— Приходится, — вздохнула Эми. — Они очень озорные. Ричард открыл коробок спичек.
— Отойди в сторонку, Эми. Я зажигаю. Что тебе приготовить, сосиску или сначала гамбургер?
Девочка покосилась на жаровню и наморщила нос.
— Я хочу бутерброд с сыром.
— Вот как? Ты не веришь в мои кулинарные способности? Бьюсь об заклад, Человек-на-Чердаке оценил бы мои гамбургеры.
— Я его спрошу, — воодушевилась Эми, разворачивая велосипед к дому.
— Да я просто пошутил. И все равно он сейчас, наверное, спит.
— Так кто же он такой?
Ричард скрывая улыбку, поднес палец к губам и задумчиво нахмурился:
— Хм... А, знаю. Это Санта Клаус. Должно быть, он застрял у нас на чердаке в прошлое Рождество.
— Не-а. Не похож. Где тогда у него белая борода?
— Ну, тогда прямо и не знаю.
— Он сказал, его зовут Майкл, — вдруг объявила Эми. — И он жил в... Настурции.
— В настурции? Странное место, — улыбнулся Ричард, пожимая плечами. Он чуть не поверил в историю о человеке на чердаке. Но Майкл из Настурции, как видно, приходился двоюродным братом озорным Мальчишкам. Огонек спички лизал растопку, а Ричард смотрел на Эми, кружившую рядом на велосипеде, повествуя о стране Настурция, где вокруг города — высокая стена, а на холме — собор, только это больше не собор и...
— О, ч-ч...
Ричард сунул в рот обожженные пальцы. Дочка остановилась, глядя, как он смачивает ожог холодным пивом.
— У тебя пальцы сгорели? Дай посмотреть!
Он с улыбкой облизнул пиво с пальцев.
— К счастью, не совсем сгорели. Вот видишь, с огнем шутки плохи!
— Ричард, ты не поможешь мне передвинуть столик в тень? — окликнула Кристин. Руки у нее были заняты подносом с фольгой и посудой.
Ричард отодвинул стол в тень дерева.
— Терпеть не могу, когда сыр потеет на солнце. Ричард изобразил на лице гримасу отвращения.
— Потный сыр? Кажется, я потерял аппетит.
— Зная тебя, я не сомневаюсь, что он вернется. Впрочем, на сыр особенно не рассчитывай.
— О чем это ты?
— О том, милый мой, что кто-то к нему уже приложился.
— Не виновен.
— Я купила в пятницу фунт чеширского, а посмотри, что осталось.
— Это, наверное, Марк. Он у нас обожает сыр.
— Ну, так он, как видно, позаимствовал аппетит у слона. Продукты с кухни вылетают, будто на крыльях. Половины помидоров как не бывало, коробка с печеньем опять пустая и, готова поклясться, что с пятницы у нас оставался порядочный кусок ветчины. Как он только не заболеет? — Кристин отобрала у мужа банку с пивом и от души глотнула. — М-м-м. То что надо!
— Между прочим, где наш сын и наследник?
— Собирает рюкзак. Как ты думаешь, Абрамсы знают, что их ждет?
Ричард ухмыльнулся:
— У них своих четверо. Привычные. Кристин поправила Эми шапочку.
— Не хочешь принести себе попить?
— Сейчас! — Девочка нажала на педали и молнией пронеслась по дорожке, во весь голос выкрикивая:
— Супердвигатель!
Возвращая Ричарду пиво, Кристин чмокнула его в нос.
— А как наш маленький любовник?
— Пока жив, — улыбнулся он. — Но если ты собираешься гонять его, как прошлой ночью, он скоро придет в негодность.
— Подумаешь. Не беда. Сменю на новую модель, помоложе.
— Успокоила! — рассмеялся муж. — Ладно, я, пожалуй, рискну парой сосисок.
Он принялся рядком раскладывать бледные сосиски на решетке жаровни.
— А мясо еще на кухне?
— В холодильнике, там, где ты его оставил. Как ты полагаешь, вырезка, вымоченная в красном вине и политая соусом из пармезанского сыра, — съедобна?
— Ну, дорогая, если ты собираешься мерять дорогу жизни рядом со мной, — продекламировал он, подражая Хемфри Богарту, — будь готова к опасностям и приключениям.
— Особенно если ты прихватишь в дорогу свою жаровню, — согласилась жена.

Эми заколотила в кухонную дверь.
— Супердвигатель!
— Эми! Ты напугала меня до смерти! — Марк принялся вытирать пролившийся фруктовый сок. — Нельзя так пугать людей!
— Откроешь мне пакетик? — ласково попросила сестренка.
— Сама откроешь. Я собираю рюкзак.
— Ну, пожалуйста! — она тихонько пообещала: — Тогда не скажу маме, что ты пролил сок!
— Ну ладно, ябеда. Тебе апельсин или клубнику?
— Клубнику, пожалуйста. Марк, а ты знаешь, что у нас на чердаке живет человек?
— Да ну? — буркнул Марк, скрывая свое любопытство. — Мне надо укладывать рюкзак. Я отправляюсь в поход!
— Он сказал, его зовут Майкл. Он приехал из страны, которая называется Настурция.
— Вот еще! Настурция — это не страна, а цветок! Эми насупилась, потом ее личико прояснилось:
— Да нет! Я все перепутала. Он сказал не настурция, а Турция!

На столе красовались помидоры, салат, оливки и плавленый сыр в оливковом масле. Рядом стояли глубокие тарелки с чипсами и салатами. Ричард приканчивал уже вторую банку пива, закусывал горячими сосисками, булькающими растопленным жиром, и чувствовал себя... (он поискал подходящее слово) Отлично? Замечательно? Роскошно? Как сыр в масле? Профессиональный писатель в нем перебирал слова и выражения в поисках самого подходящего описания того теплого приятного чувства, которое пропитывало его с головы до пят сладким сиропом.
Эйфория! Да, эйфория. Он сверился со своим внутренним толковым словарем. Эйфория: приподнятое, восторженное настроение. Точь-в-точь подходит. Напевая про себя, он потянулся за следующей сосиской. Жир капнул на раскаленные угли, вспыхнул желтыми огоньками. Последний глоток пива из жестянки. “Еще баночку — и хватит. А не то к двум часам ты будешь пьян в лежку, а это никуда не годится”. Он хихикнул.
— Что тебя развеселило, сердце мое? — поинтересовалась Кристин.
Он одобрительно присвистнул. Жена успела переодеться в шорты и белую блузку, почти прозрачную на спине, но с кружевной кокеткой спереди, делающей ее вполне приличной для дневного времени.
— Просто радуюсь жизни, — отозвался он, ухмыляясь.
— Приятно слышать, — улыбнулась в ответ Кристин. — Как сосиски?
— Почти готовы. Зови Эми и Марка.
Эми уже подбегала к ним.
— Мама! Папа! У меня от пузыриков глазки писают!
Кристин вытерла ей глаза салфеткой.
— Не пей так быстро, тогда глазки не будут слезиться.
— ЕДА! — Ричард вздрогнул от раздавшегося за спиной крика. — ДАЙТЕ МНЕ ПОЕСТЬ!

Глава 15
Человек на чердаке

— ЕДА! ДАЙТЕ МНЕ ПОЕСТЬ!
Ричард, оборачиваясь, заставил себя улыбнуться.
— Джо! Что привело тебя в нашу глухомань?
— Хотел повидаться с любимой сестричкой, Дикки.
— Привет, Джо, — воскликнула Кристин с неподдельной радостью. — Возьми себе пива. Оно там, в ведерке.
— Со льда! Зубы Господни! Умеете же вы жить!
— Я не слыхал, как ты подъехал, — заметил Ричард.
— А я оставил машину за воротами. Я на минутку.
“Ура-а-а!” — беззвучно возликовал Ричард. Кристин улыбнулась:
— Но уж сосиску-другую ты можешь перехватить?
— Ну, давай!
— Садись со мной, дядя Джо, — предложила Эми. — Тут сидит Марк, но он возится наверху. Мальчишки, Мальчишки, подвиньтесь, уступите место дяде Джо.
Пока Эми и Кристин суетились, усаживая мистера Отвислую Губу, Ричард со вздохом подложил на решетку еще сосисок.
Пуговицы на рубашке Джо (именно такие рубашки следует носить с вечерним костюмом) стойко выдерживали напор стянутого брюшка. “Рано или поздно, — мрачно подумал Ричард, — пуговица отскочит и какой-нибудь бедняга останется без глаза”. Джо, едва усевшись, разразился потоком слов, как будто принимал участие в соревновании, кто за двадцать минут произнесет самую длинную речь. Время от времени он поправлял короткими пальцами жирную челку. Если в его болтовню вторгалась миллисекундная пауза, толстая нижняя губа немедленно оттопыривалась. Ричард заметил, как жадно поглядывает шурин на накрытый стол. Глазки Джо были того же цвета, что и у младшей сестры, но всегда казались покрытыми масляной пленкой и тусклыми. Глаза Кристин блестели, как Драгоценные камни.
— Побольше горчицы, дружок Дикки, — потребовал Джо, осушая жестянку и сминая ее в кулаке.
— Возьми еще, — Кристин вытащила из ведерка новую банку пива.
— Осторожно! — Ричард с размаху вогнал вилку в сосиску. — Он за рулем.
— Ничего, — толстый палец Джо подцепил кольцо открывачки. — Это же не пиво, а кошачья моча.
Эми захихикала.
— Господи, — еле слышно пробормотал Ричард.
— Я прихватил с собой то предложение. Хочешь посмотреть?
— От египетского бизнесмена?
— Угу. Он даже прислал факс с указанием, как найти его дом в этом долбаном Казбахе.
— Поездка обойдется нам дороговато, — вставил Ричард, укладывая сосиску на хлеб. — Если его так заинтересовала Солнечная Поляна, мог бы и сам приехать.
— Ты же знаешь этих египтян, — ухмыльнулся Джо. — Может, его мамаша не пускает.
Пока Эми и Кристин смеялись шутке, Ричард подложил на сосиску порцию горчицы, достаточную, чтобы расплавить вольфрам.
— Держи, Джо. Если захочешь еще горчицы, только скажи.
Джо надкусил бутерброд.
— Не пожалел, собачий сын. Знаешь, Кристин, со временем из него может выйти неплохая домохозяйка. Ричард крикнул, обернувшись к дому:
— Марк! Хот-доги готовы. Если ты не хочешь есть, скормим твою долю воробьям.
Джо приподнял свою толстую задницу и подтолкнул Ричарда локтем. Шурин лучился самодовольством. Масляные глазки блестели.
— Ну не счастливчик ли ты, — шепнул он Ричарду. — Один, в Египте.
У Ричарда улыбка на этот раз совсем не получилась. Хорошо еще, что Кристин не слышит.
— Я что-то не чувствую себя особо счастливым. Мне этот Египет нужен, как лишняя дырка в голове.
Джо скабрезно хихикнул:
— Да ты только представь себе: молодой, полный сил мужик, сам себе хозяин в стране, где на каждом шагу исполнительницы танца живота, готовые на что угодно за медный грош.
— У тебя горчица на подбородке, Джо!
— Я слыхал, что египетские девушки чертовски темпераментны и им все равно, куда ты воткнешь свой...
— Слушай, Джо, если по-твоему, Египет — такое райское местечко, почему бы тебе туда не отправиться?
Джо надул губы, как обиженный мальчишка.
— Дикки, ты же знаешь, как я об этом мечтаю. Но тогда у меня пропадает воскресный гольф.
— Гольф? Верно, это для тебя самое важное.
— Ты же знаешь, гольф для меня не развлечение, — он поправил челку. — Это бизнес: знакомства, связи...
— Несешь полную чепуху и сам это прекрасно понимаешь.
Ричард выдавил на лицо широкую искусственную улыбку, и Джо принужденно рассмеялся.
— Как бы то ни было, — Джо слизнул с пальца горчицу, — можно не думать о курочках, когда тебе предстоит увидеть Александрию с ее пирамидами...
— Александрию? — Ричард, не веря своим ушам, уставился на шурина. — Ты говорил, что у него контора в Каире. Я и билет взял в долбаный Каир, а не в твою долбаную Александрию.
— Каир, Александрия, какая разница? Египет и есть Египет!
— Господи, Джо. От Каира до Александрии сотни миль. Через всю Африку, а я ее знаю не лучше, чем обратную сторону долбаной Луны. — Ричард украдкой покосился на Кристин. Только не хватало разругаться с ее братцем. День будет вконец испоганен, но этот тюбик патоки в человеческом образе, готовый вот-вот лопнуть, в шестьдесят секунд доводил Ричарда до кипения.
— Но ведь существуют поезда, — нижняя губа Джо поползла вперед. — Поезжай поездом. Если хочешь, проведи там лишнюю ночь, — он улыбнулся. — Если хочешь! Женщины с томными взглядами, друг Дикки!
— Я не хочу проводить там лишнюю ночь, — сдерживаясь, проговорил Ричард. — Я вообще не хотел туда ехать. Я должен был вылететь в пятницу, повидаться с мистером Саадом и в воскресенье вернуться обратно. Я согласился на это, хватаясь за соломинку. Я заставил себя наполовину поверить — только наполовину! — что твой план может сработать, и я, наконец, избавлюсь от кучи дерьма, в насмешку названного Солнечной Поляной.
— Послушай, Ричард. Это очень ценный участок! Когда ты женился на моей сестре, тебе в приданое достался горшок с золотом.
— Горшок с дерьмом! Конечно, можно выкопать всю эту дрянь, заплатить за обеззараживание и переработку, засыпать наполнителем под фундаменты и разместить там славный заводик с офисами и складскими помещениями. Но ты не хуже меня знаешь, Джо, что даже, продав его по самой высокой рыночной цене, ты не окупишь затрат и останешься в убытке этак с полмиллиона долларов.
— Ладно, Ричард. Скажи-ка это Кристин. Скажи ей, что, по-твоему, мой отец — ее отец — оставил ей в наследство кусок дерьма.
Масляные глазки Джо стали твердыми как камень. Он нащупал слабое место. Кристин обожествляла покойного отца. В ее глазах все, что он делал, было разумным и сверхъестественно предусмотрительным. Если Ричард смешивает с грязью Солнечную Поляну — он оскорбляет Бобби Барраса-“Бисквита”, который от бездомного сироты, промышлявшего торговлей печеньем вразнос, вырос до владельца крупного предприятия.
— Ладно, Ричард, — тяжело кивнул Джо. — Сдаюсь. Я только напрасно трачу твое время. Солнечная Поляна — большая помойная яма. Давай объявим эту новость Кристин.
— Джо. Слушай, подожди...
— Кристин? Кристин! — крикнул Джо. — Подойди-ка сюда. Надо тебе кое-что сказать.
Ричард набрал полную грудь воздуха и застыл, опустив руки. “Пусть Джо болтает, — думал он. — Зато мне больше не придется притворяться перед женой, что все в порядке, и Солнечная поляна — наше самое ценное имущество. А когда он выскажется, я ему всыплю так, чтобы себя не помнил!” Перед ним встала соблазнительная картина: он наконец залепил шурину оглушительную пощечину, и тот, с круглыми от испуга и удивления глазами, потирает горящую щеку.
“Я это сделаю, честное слово, сделаю, — думал Ричард, сам удивляясь своей горячности. — Так дам, что до Судного дня не забудет”.
— Что такое? — спросила подошедшая Кристин.
Джо открыл рот:
— Ричард говорит...
— Папа! Папа! — по дорожке от дома к ним бежал Марк. Он зажимал ладонью покрасневший глаз.
— Папа! Мой глаз!
— Что случилось? — Кристин первой бросилась к сыну. — Господи, Марк, что ты наделал?
История разъяснилась после того, как Ричарду удалось успокоить мальчика. Марк решил, что его запропастившийся рюкзак все-таки отыщется на чердаке. Он тут же сообразил, как со стула дотянуться до люка ручкой от швабры. В процессе этой сложной операции картонка сорвалась и углом задела мальчишку по лицу. Повозившись с салфетками, Кристин удостоверилась сама и заверила сына, что глаз уцелел. Все приключение оставило на память о себе только чуть заметную царапину.
Ричард и Марк бросили Джо поглощать пиво с гамбургерами и вернулись в дом.
— Знаешь, я постараюсь дотянуться и достать твой рюкзак без лестницы, — сказал Ричард. — Доставать ее из кладовки — такая возня!
— Тоже шваброй?
— Нет, спасибо. На сегодня хватит несчастных случаев.
Ричард поставил под люком кресло из столовой и взобрался на него, почти упершись головой в потолок. Заглянуть в люк все-таки не удалось, но он поднял руку и пошарил по полу чердака. Рюкзак, наверное, удастся нащупать. К его огромному удивлению, первый предмет, на который наткнулась его рука, вырвался из-под пальцев.

Розмари по-прежнему была без сознания, но боль в щеке и колене пробивалась сквозь беспамятство. Перед глазами мелькали образы. Чердак незнакомого дома. Картонка, прикрывающая люк, приподнимается. Потом она срывается вниз. Изображение расплывается... Когда оно возникает снова, она смотрит сквозь люк на коричневый ковер, покрывающий площадку и залитую полуденным солнцем лестницу. По лестнице сбегает мальчик. Он держится за глаз или за лоб — не разобрать.
Ощущение, что она отодвигается назад.
Смотрит в окошко. Семейство собралось в саду у жаровни. С ними сидит толстый мужчина.
Она продвигается вперед, над ее плечом проходит потушенная лампочка, потом наклонная деревянная балка. Она скорчилась за балкой.
Смотрит вниз. Рука, сжимающая пистолет. Рука сумасшедшего.
Она чувствует, что безумец крадется вперед к отверстию люка. В луче света кружатся пылинки.
Розмари, испуганная и беспомощная, наблюдает за ним. Для семьи внизу настал решающий момент, а она не может их даже предупредить.
“Глупая, глупая Розмари! Надо было вылезти из постели и позвонить в полицию. Смотри теперь, как с невинной семьей, с мальчуганом и маленькой девочкой расправляются, как расправились с тобой”.
Из люка показывается кисть руки, запястье, предплечье. Рука на секунду замирает, покачиваясь из стороны в сторону, как странный обрубок змеи. Потом решительно наклоняется, касается ботинка сумасшедшего... Нога резко отдергивается.
Рука замирает, словно ее владелец удивлен и не понимает, что нащупал.
— Что случилось, пап? — это голос мальчика.
— Сам не знаю. По-моему, я нащупал что-то живое.

Предыдущая страница 3 Следующая страница


Тьма сгущается 4

— Крысу?
— Нет... Попробую еще раз.
Безумец сидит на корточках, дуло пистолета направлено в голову того, кто покажется над отверстием люка.
— Подними меня, пап, я посмотрю.
— Шутишь? Ты мне спину сломаешь!
— Но мне же нужен рюкзак, папа. Мы с Абрамсами выезжаем сегодня вечером.
— Я знаю. Постараюсь подтянуться повыше. Держи кресло, Марк, а я загляну, что там делается.
Рука с пистолетом тянется клюку. Палец лежит на курке.
“Вот, сейчас, Розмари Сноу. И ты этому виной. Должна была предупредить. Теперь смотри, что кусочек металла, летящий со скоростью тысяча футов в секунду, делает с человеческим лицом. Пулевые отверстия — не аккуратные дырочки. Это кровавые здоровенные дыры. Дыра, как третий глаз...”
Две руки уцепились за край люка. Розмари видела, как напряглись пальцы, видела каждый палец, каждый ноготь, волоски на тыльной стороне ладони, обручальное кольцо...
— Марк? Ричард? Что вы там ищете? — женский голос.
— Папа, рюкзак! — радостно завопил мальчишка.
Мужчина спросил:
— И где он был?
— В шкафу под лестницей. Пойдем, Ричард. Я уже положила мясо на гриль.
Руки исчезают. Секунду спустя над люком поднимается картонка, ложится на отверстие.
На чердаке внезапно темнеет.

Ричард вернулся в сад и обнаружил, что Джо дожевывает здоровенный кусок мяса.
Кристина разложила на тарелки порции сосисок для Марка и Эми, сидевших на покрывале в тени под деревом.
— Вы собирались мне что-то сказать? Мистер Отвислая губа торжествующе улыбнулся, глядя на Ричарда.
— Я просто решил, что не так уж и тороплюсь. Могу немного посидеть с вами. Ты не возражаешь, друг Дикки?
Улыбка далась ему нелегко, но Ричард справился с собой.
— Будь моим гостем, Джо.
— Извини, что я съел твой бифштекс, солнышко. Я думал, у вас есть еще.
Смех Ричарда прозвучал, как залпы винтовок при расстреле диссидентов, так мало в нем было веселья.
— Я как-нибудь обойдусь, Джо, — он торжественно возложил на решетку гриля последнюю оставшуюся сосиску.

Этим же вечером Янги — Кристин, Ричард, Эми и Марк — стояли у ворот своего дома. Шеффилдское шоссе в это время затихало. К вечеру стало прохладней. Небо потемнело, и стрижей сменили летучие мыши, метавшиеся высоко в воздухе в погоне за мошкарой.
Подкатила машина.
— Желаю хорошо провести время, — сказал Ричард, ероша темные волосы Марка.
— Веди себя хорошо, — Кристин поцеловала сына, отчего мальчик вспыхнул до корней волос.
Ричард усмехнулся. В этом возрасте поцелуй матери на глазах у сверстников страшнее пыток инквизиции.
Марк удобно устроился на заднем сиденье автомобиля, и они помахали ему на прощанье. Мальчишка, в предвкушении настоящего похода с палатками, болтал без остановки.
Машина отъехала, и покинутые члены семьи махали ей вслед, пока она не скрылась из вида. Почему-то — Ричард сам не знал, почему — ему остро захотелось тоже куда-нибудь уехать.

Глава 16
Сгоревший в крови

Человек, среди ночи спустившийся с чердака дома Янгов, чтобы найти что-нибудь поесть, заметил в саду двух мужчин. Было два часа ночи. Пришельцы крались вдоль изгороди, как пара крыс.
Не включая света, он проскользнул с кухни через столовую в сад. Луна шла на убыль, но ее света хватило, чтобы пробраться к зарослям кустарника. Отсюда можно было наблюдать, оставаясь невидимым.
Когда он присел за кустом азалии, левая ступня, вывихнутая при аварии, протестующе заныла. Он плохо помнил несколько часов, прошедшие после того, как “БМВ” вылетел с асфальта. Раненое животное инстинктивно находит укрытие. Он очнулся на следующее утро на чердаке, во лбу от удара о руль пульсировала боль, на лице запеклась кровь.
Человек намеревался отлежаться пару дней и двигаться дальше. Автоматический пистолет с зарядом, способным на бегу остановить дикого вепря, легко устранил бы любые недоразумения с семьей, обнаружившей на чердаке незваного гостя. Но в случайном разговоре с малышкой он услышал потрясающие вещи.
Та беглянка, Розмари Сноу, тоже подавала надежды. Жаль, что она лежит мертвой в траве скошенного луга за пятьдесят миль отсюда. Но эта четырехлетка, Эми, серьезно заинтересовала его. У нее отличные задатки.
А эти двое, разглядывающие дом из-за куста шиповника, могли все испортить.
Если им позволить.
Теперь он разглядел, что обоим едва за двадцать. Оба в джинсах и черных джемперах. Один жирноват, но на вид физически сильный: бычья шея толще выбритой головы. Пистолет остался на чердаке, а голыми руками с таким не справиться.
Второй, тощий, в надвинутой на нос бейсбольной кепке, казался по-настоящему гнусным типом. Пришельцы прошли мимо кустарника, подкрадываясь к кухонному окну, и человек ясно различил искривленные поджатые губы психопата. Татуировка на лице и руках подтверждала диагноз. Псих, которого из тюрьмы выпускают только на поруки.
Человек за кустами бесшумно переместился ближе. Парни шепотом обсуждали, как проникнуть внутрь. Назревала ссора. Толстяк хотел заняться машиной в гараже.
Бейсболке нужен был дом. В руке у Бейсболки что-то тяжелое: ломик, каким взламывают двери, а порой разбивают головы пожилым прохожим.
Губы и нервы наблюдателя натянулись. Это приходит без предупреждения. Боже, Боже, вот оно. Все тело звенело. Бейсболка... да, с парнем в бейсболке получится.
Человек уставился в затылок парня. Из-под кепки топорщатся волосы, шея покрыта татуировкой. Человек сфокусировал взгляд на загривке. Татуировка — сердце, истекающее кровью, большая родинка, кровоточившая под бритвой тюремного парикмахера.
Да, ясно, что он из себя представляет. Чем занимается в камере, когда потушат свет, что творит во взломанных домах. Ха, ха, очень смешно... наложить дерьма в постели... сунуть канарейку в микроволновку: стук крылышек, писк, глухой стук...
В голове человека что-то щелкнуло, образы возникали сами собой.
Он тупо смотрел в затылок парня в бейсболке и думал:

“Я тебя знаю: в школе ты всегда разыгрывал клоуна. Вытворял сумасшедшие трюки, чтобы посмешить ребят. Ты всегда был в стае, они принимали тебя за то, что ты всегда первым вламывался в ларек. И первым напивался в стельку и готов был нассатъ в открытое окно полицейской машины, оставленной на стоянке. И первым попадал в полицию. Тебе это было до лампочки, пока они смеялись и принимали тебя в компанию, только вот...
...Только вот дела пошли по-другому. Твои приятели заводили себе постоянных подружек. А от тебя девчонки почему-то шарахались. Ты думал, что всегда будешь в стае, но парни бросали дурить, находили работу, покупали дома и ковры, толковали о том, какие обои выбрать для детской. Нудилы. Скоро ты остался в одиночестве мочиться в окна машин и обкрадывать мелкие лавчонки. Ты оказался в дерьме. Судьи потеряли чувство юмора и давали сразу шесть месяцев.
Но тебе все нипочем, верно? Плевать, что колотит любовник матери, плевать, что захлопывается дверь камеры.
Ты в порядке. У тебя теперь есть подружка. Не беда, что она живет с тобой только ради порошка. Но, вот беда, порошка нужно все больше, и ты взламываешь дома и обкрадываешь машины и можешь ради кошелька пристукнуть старушку на темной улице. Ты этому научился. Можно браться за настоящее дело.
Вроде этого домика. Возьми что понравится. А если мистер и миссис Нормальная Семья начнут возникать, у тебя есть ломик. Сразу станут милыми и сговорчивыми. А может, стоит научить кое-чему здешнюю миссис? Ты научишь... так научишь, что она две недели сидеть не сможет.
Только у Толстяка куражу не хватит. Ему подавай приемник из машины. И цена-то этому приемнику медный грош. Ты только посмотри на него: толстая рожа, толстый зад, а куражу ни на грош.
И чего тогда навязался?
А того, что он дает твоей подружке то, чего у тебя нет. Пистоны. Ты уходишь на дело, чтобы добыть для нее деньги на сахарок и лекарство и все такое, а Толстяк лезет к тебе в спальню и прямо в твою девку.
Ты ей на фиг не нужен, парень. Ей подавай Толстяка. Сам знаешь, она валяется в твоей постели, жрет твой порошок, а Толстяк ее накачивает. Видишь их, видишь? Голые задницы и голые титьки, жирные и дряблые. Как она на нем скачет, аж сережки звенят. Те самые сережки, что ты ей подарил, звенят как бубенчики, а она бормочет:
— Боже, Толстяк, ты вот знаешь, чего мне надо... не то, что этот кретин... в своей кепочке... и в кретинских картинках. Он этого не может. Пустышка, вот он что такое. По-моему, так ему вообще нужны мальчики.
Ты этого не потерпишь, верно? Они просто кровь из тебя пьют. Да еще смеются за спиной.
Проучи их. В следующий раз, как увидишь на ней его толстую задницу, возьми этот долбаный ломик и врежь ему по толстому затылку. Пусть сучка узнает, чего ты стоишь. Отбери у нее все, что она из тебя вытянула. Держи ее за руки, пусть корчится, поняв, что с ней сейчас будет.
С тобой ей не справиться!
Нагнись над ней, зажми в зубах серьги, выдерни их с мясом. Теперь все эти кнопки, которые она натыкала в нос и уши. Выдергивай их зубами, одну за другой: поп, поп, поп.
Все в крови. Пусть посмотрит на своего жирного любовничка, как ты раскроил ему череп ломиком, вроде капустного кочана. Во! Ты это можешь!
Постой...
Ты же можешь сделать это сейчас.
Смотри, Толстяк заглядывает в окно кухни. Какая у него большая голова, одно удовольствие. Ломик при тебе. Они друг другу подходят, верно? Да, сейчас же. У тебя куражу хватит, ты сильный. Ты настоящий самец. Ну, вот, вот, вот!
Приятное чувство? Как хлюпнули мозги под ломиком! Вот он свалился прямо на клумбу. Смотри, рот набит грязью, он смотрит на тебя, разинув рот, будто молится, только ничего не слышно, потому что рот у него забит первосортной садовой землей. Всади туда ломик, вот так, может, вырастет ломиковое дерево, и к осени созреют новые ломики. Зубы повылетали, а глаза пялятся на тебя, блестят, как свежее дерьмо. Ломиком их! Поп! И еще один, поп!
Толстяк без глаз, тра-ля-ля. Толстяк без глаз, тра-ля-ля-ля!
Теперь толстяк лежит смирно. Ни грудь не шевельнется, ни сердечко не трепыхнется.
Избавься от этого недоноска. Подними-ка его, ты же сильный!
Неси его к фургону. Проще простого.
Сунь в кузов. Ты, насвистывая, забираешься в кабину, работа сделана на совесть. Вспыхивают фары, оживает двигатель, и ты едешь прочь. На ветровом стекле покачивается амулетик на счастье.
Ты проехал добрых десять миль. Вот и хватит. Славный тихий лесок, можно свернуть с дороги и остановить машину за деревьями.
Толстяк в кузове спит вечным сном.
Ты все еще насвистываешь, ты высок, как башня, и силен, как лев, ты вытаскиваешь из фургона канистру с бензином и поливаешь Толстяка, лежащего навзничь, сложившего руки на груди и уставившегося в небо красными дырами.
Вот это сила! Ты сидишь на крыше фургона и поливаешь себя остатками бензина. Прохладный, как вода горного ручья, бензин льется по лицу, стекает на грудь, пропитывает джинсы. Ты беззаботно хохочешь и льешь бензин себе в рот, он булькает в горле, и ты выпускаешь вверх бензиновый фонтанчик. А теперь спички...”

Он очнулся. Черт, приснится же. Убить ломиком лучшего друга! Завезти его в лес, облить машину бензином, а потом усесться на крышу и чиркнуть спичкой!
Он открыл глаза, ожидая увидеть полосатые занавески и Шез, отсыпающуюся после очередной дозы.
Было темно. Не совсем темно. Он удивленно охнул: в ноздри ударила бензиновая вонь. Он сидел на крыше фургона, ноги болтались над задним бортом. Бампер лежал на спине, лицо разбито в кровавое месиво. Ночь. Но почему так светло? Его глаза наткнулись на огонек спички, зажатой между большим и указательным пальцем.
Пламя лизнуло палец, смоченный бензином. Он взвизгнул. Руку мгновенно охватило багровое пламя, тело вспыхнуло, как огромный фитиль. Пылающая капля упала в лужу бензина в кузове.
Пламя с ревом взметнулось к вершинам деревьев.
Его глаза широко открыты. Он оказался словно в ядре солнца. Повсюду ослепительный свет и жар, миллионами клыков рвущий кожу.
С крыши фургона сорвалась живая молния, пронеслась к деревьям, вопя и опаляя зеленую листву.
Он кричал на бегу, зная, что умирает, но еще надеясь, что сможет убежать от смерти, вырваться из второй, огненной кожи. Выкипающие глаза еще различали набегающие из темноты древесные стволы, кочки, кроликов, прыскающих из-под ног огненной кометы, несущейся по земле.
Впереди, подобно чудесному видению, возникло озеро.
Глубокое прохладное озеро. Снова ожила надежда. Добежать до озера. Погасить огонь. Он останется жив. Останется жив!
Под ногами хлюпает грязь. Огненными клочьями отваливаются куски свитера. Бейсбольная кепка, которую чудесным образом пощадил огонь, по-прежнему крепко держится на голове.
Озеро отражает золотое сияние. Пылающая комета летит к воде. Еще, еще немного...
Горящая ступня цепляется за корень. Он с криком падает лицом вниз. Со следующим вздохом в легкие врывается огонь. Легкие спекаются. Он перекатывается на спину и замирает, клокоча горлом. Жир его тела просачиваясь наружу, загорается.
Озеро рядом, но все равно, что в тысяче миль. Кровь прикипает к коже. Огонь освещает нависающую ветвь. Зеленые листья перед горящими глазами танцуют вместе со звездами.

Глава 17
Понедельник

К тому времени, как ничего не подозревающий хозяин дома спустился вниз готовить завтрак, все следы ночных событий были уничтожены, ломик утоплен в пруд, а кровь Толстяка на клумбе присыпана землей. Под утренним солнцем шрамы на лице раненого стянулись и горели. Нога, растревоженная нагрузкой, ныла так, что он еле доковылял до дома, но человек чувствовал себя бодро. Все шло как надо. Малютка Эми — настоящее сокровище для него.
Человек стоял под окном кухни, заглядывая внутрь. Хозяин дома весело подпевал песенке, лившейся из радиоприемника. Человек уже знал, что хозяина зовут Ричард Янг. Из подслушанных разговоров он узнал и кое-что о его жизни.
Теперь ему было необходимо получить контроль над этим парнем и его семьей.
Он наблюдал, как Ричард Янг высыпает в кастрюльку кукурузные хлопья, наливает чайник и зажигает горелку. Человек уставился ему в затылок.
“Я знаю тебя, Ричард Янг, — думал он. — Ты — счастливый отец семейства. В твоем мире все было бы в порядке, если б не обуза в виде бесполезного пустыря на задворках твоего дома. Ты отлично знаешь, что эта земля не стоит и коробки с хлопьями у тебя в руках, но молчишь, потому что не желаешь разрушать иллюзий жены”.
Стоп.
“Хватит об этом. Это не твоя забота. Если твоего тестя надули партнеры, это не значит, что ты обязан всю жизнь тащить на себе его воз.
Вырвись на свободу.
Начинай сейчас же.
Сделай что-нибудь, соверши поступок, который покажет, что ты сам себе хозяин. Видишь этот огонек горелки? Включи газ посильней. Слышишь, как гудит? Какой красивый голубой огонек. Как он пляшет.
А знаешь, он может тебе пригодиться. Хочешь избавиться от всего, что висит камнем у тебя на шее? Сунь руку в огонь и подержи так.
Больно не будет, честное слово. Почувствуешь прохладу, словно подставил руку под холодный кран.
Ни малейшей боли, Ричард Янг.
Ты просто избавляешься от этого драного пустыря, который омрачает твою жизнь.
Сунь руку в пламя и подожди.
Представь, что пальцы — это сосиски. Ты кладешь их на решетку и смотришь. Вот лопается кожица, и наружу проступает жир...
Ну же, Ричард Янг! Сунь руку в огонь”.

Розмари Сноу открыла глаза.
Веки спеклись, все лицо словно стянула резиновая маска. Она попробовала открыть рот. С третьей попытки губы со слабым сухим треском разошлись.
Каждое движение причиняет боль. Зубы болят, в голове звенит, а живот будто вспорот поперек.
Любой на ее месте валялся бы в постели, чувствуя себя полумертвым.
Но у Розмари Сноу была миссия. Надо найти того, кто сотворил с ней такое. Только это имело значение.
Она найдет его. И убьет. Все остальное неважно — боль, непослушные руки, разбитое колено...
Она вытащила из вены иглу капельницы. Смутно осознала, что по пальцам стекает кровь. Неважно.
Вытащила из ноздри питательный зонд — словно тащишь из носа змею, трубка кажется бесконечной. Ну вот, наконечник показался, из него вытекает струйка беловатой жидкости.
Розмари оглядела палату. В любой момент кто-нибудь может войти. Надо спешить.
Только миссия поддерживала в ней жизнь. Только ненависть давала силы.
Стащив себя с кровати, она заметила на стене над умывальником зеркало. Девочка застыла в нерешительности. Посмотреться и хотелось, и было страшно. Но надо же знать, что сталось с ее лицом после того падения. Волоча ноги, Розмари пересекла комнату.
Секунд двадцать она стояла, ухватившись руками за раковину, чтобы удержаться на ногах. Стояла, опустив голову, не смея взглянуть.
— Давай, Красная Зет, — она стиснула зубы. — Давай!
Глубоко вздохнула. Покрепче стиснула края раковины и подняла голову.
И закричала.

Газовая горелка пылала синим пламенем. Его жар коснулся лица Ричарда. Тот взглянул на свою ладонь: ногти, морщинки кожи, голубоватый отблеск на обручальном кольце...
На секунду им овладело нелепое желание сунуть пальцы в огонь. Усмехнувшись, Ричард тряхнул головой и со звоном поставил на плиту чайник.
В кухню, сладко позевывая, вошла Эми.
— С добрым утром, соня-засоня!
— Мне Мальчишки спать не давали, — пожаловалась дочь. — Всю ночь играли в кораблики на чердаке.
— Ай-ай-ай, вот нехорошие мальчишки! Надо их изловить и бросить в пруд. Эгей, веселей! Эгей...
Ричард пощекотал тонкую шейку, и девочка, хихикая, поежилась.
— Забавы и флирт с утра пораньше? — вошла Кристин в синих джинсах и белой футболке, поцеловала Эми и уселась за стол. — Мне, пожалуйста, свежий апельсиновый сок, круассаны и омлет с ветчиной и грибами.
Ричард рассмеялся.
— В меню только кукуруза. Нравится не нравится, а ешьте!

Человек наблюдал за семейным завтраком через окно. Попытка завладеть разумом Янга не удалась. Ну что ж, он не особенно и надеялся. Прошлой ночью просто повезло. Психопаты очень восприимчивы.
Он еще раз заглянул в окно. Смеются и болтают, семейное счастье солнечным светом наполняет дом.
На мгновение человек почувствовал себя чем-то обделенным. Но ощущение быстро прошло.
Дело зашло слишком далеко, сантименты придется отбросить. Перед ним ясная цель, и ничто — НИЧТО — не встанет у него на пути.
Пистолет лежал в рюкзаке, а рюкзак — за кустами. Избавившись от ночных гостей, он забрал свои вещи с чердака. Достать пистолет — минутное дело, и тогда...
Господи!
Его встряхнуло.
Сильно.
Близко! Человек знал, что, в конце концов, это случится, но думал, что время еще есть.
Он набрал полную грудь воздуха, обернулся, чувствуя, как колотится сердце. Там. Со стороны пустыря, который они называли Солнечной поляной. Он чувствовал его приближение.
Мрачная тяжелая сила. Колоссальная, невидимая, но сотрясающая землю своей мощью.
Он метнулся к кустарникам, соображая на ходу. Все планы летят к черту. Нечего и думать.
То, что его преследовало, с минуты на минуту будет здесь.
Надо что-то делать. Быстро.
Он сделал первое, что пришло в голову. Решительно расцарапал ногтем подсохшую царапину, тянувшуюся вдоль носа. Струп снялся с легким треском. Еще два-три движения, и кровь потекла свободно, залила лицо и яркими пятнами впиталась в ткань белой рубашки.

Глава 18
Явление

— Прошу вас, разрешите воспользоваться вашим телефоном. Я... мне неудобно вас беспокоить, но это очень важно.
Ричард испуганно смотрел на стоящего в дверях незнакомца с залитым кровью лицом и в окровавленной рубахе.
— Прошу вас, телефон... Мне нельзя здесь задерживаться.
— Вы попали в аварию? Сядьте. Я вызову скорую помощь. Вам...
— Нет. Полицию. И быстро.
Незнакомец излучал тревогу. Ричард посторонился, пропуская его в дом. Тот вошел, хромая, бросил в кресло рюкзак.
— Где у вас телефон?
— В кухне, но...
— Просто разрешите мне позвонить в полицию. Некогда объяснять.
— В таком состоянии вам нельзя никуда звонить. Лучше скажите мне, что...
— Что произошло? — незнакомец так яростно затряс головой, что капли крови сорвались с носа, забрызгав стену. — Поверьте, вам лучше ничего не знать. Я не хочу подвергать вас еще большей опасности, чем...
— Опасности? Какой опасности?
— Не спрашивайте. Лучше не спрашивайте, — он вытер лицо ладонью. — Туда?
— Да. Вы хотите...
Из кухни выглянула Кристин.
— Что случилось?
В дверях кухни незнакомец обернулся и прошептал нечто, не только озадачившее Ричарда, но и заставившее его похолодеть.
— После звонка я буду ждать их у ворот.
— Но вам нужно...
— Вы должны обещать мне одну вещь. Заприте все двери и не открывайте их никому до появления полиции. Обещаете?
Потрясенный Ричард уставился на дверь кухни, захлопнувшуюся за незнакомцем.
— Ричард, — испуганно шепнула Кристин. — Кто это?
— Убей, не знаю.
— Он попал в аварию?
— Не знаю. Но мне это не нравится. Что-то тут не так. Он хочет, чтобы после его ухода мы хорошенько заперли все двери.
Она вздрогнула и прижалась к плечу мужа.
— Может, он сбежал из тюрьмы?
— Нет... Не знаю. Вряд ли. Он хочет...
— Боже праведный!
Входная дверь распахнулась под тяжелым ударом. Ричард резко обернулся, готовый к отпору.
— Джо?
— Я на минуту. Опаздываю на гольф. Просто решил забросить тебе предложения от... Господи Иисусе!
При виде показавшегося из кухни окровавленного человека Джо остолбенел.
— Телефон... — незнакомец был близок к панике. — Что с вашим телефоном?
— Ничего, — растерянно отозвался Ричард. Слишком уж быстро все происходило. — Он работал, когда...
— Вырубился, — сказал незнакомец.
— Я проверю линию, — Кристин поспешно выбежала из дома.
— Папа, что случилось? — крикнула с веранды Эми.
— Ничего, солнышко. Смотри пока мультики, мы сейчас...
— Вы, — приказал незнакомец Джо, — верните в дом леди. Ей опасно там находиться. Джо стоял столбом, разинув рот.
— Я ее приведу, — крикнул Ричард, выскакивая из прихожей. В дверях он столкнулся с Кристин. В руках у нее были садовые ножницы.
— Кто-то перерезал ими кабель у наружной стены.
— Проклятье, — пробормотал незнакомец и с беспокойством взглянул в окно. Ричарда передернуло.
— Что все это значит?
— Я скажу. Не хотел, но не честно оставлять вас в неведении. — Он промокнул кровь скомканным бумажным полотенцем. — За мной кое-кто гонится.
— Кто... — начала Кристин.
— Нет. Поверьте, вам лучше не знать, — его взгляд метался от одного к другому. — Если вы откажетесь, я не могу вас винить. Но мне необходимо попасть в ближайший полицейский участок.
— Я вас подвезу, — поспешно заверил Ричард. — Пойду выведу машину.
— Нет, — человек вскинул руку с зажатым в ней окровавленным комом бумаги. — Погодите. Теперь это не так-то просто.
— Что вы хотите сказать? — Джо наконец прорвало. В его голосе явственно звучала паника. — Как это — не так-то просто?
— Я хочу сказать, что ехать надо всем. В том числе и матери, и ребенку... и вам.
— И мне? — как заведенный, повторил Джо. Незнакомец, к удивлению Ричарда, казался абсолютно собранным, говорил отрывисто, по-деловому.
— Это дурные люди. Поверьте мне, очень дурные. Если они видели, как я вошел в дом...
— О, господи, — выдохнул Ричард, осознав последствия.
— И если они увидят, как я уехал с одним из вас, они войдут в дом и заставят оставшихся сказать, куда мы направились. Вы понимаете?
Ричард кивнул.
— Я возьму ключи от машины. Все садитесь в машину, — ему почему-то стало душно. — Вы, — он взглянул на человека, ворвавшегося в их спокойный мир и разнесший его в клочья, — вы сядете вперед.
Незнакомец закинул за спину рюкзак.
Джо вскинулся:
— Моя машина на шоссе. Я поеду в ней.
Незнакомец покачал головой:
— Лучше поезжайте с нами в полицию. Они могут последовать за вами.
Джо побледнел, как полотно.
— За мной? ЗА МНОЙ?
— Послушайте, — сказал незнакомец. — Не пугайтесь. Как только я уведомлю полицию, они в десять минут упрячут всю шайку за решетку. А сейчас... садитесь в машину. Прошу вас. Они будут здесь с минуты на минуту.
Джо открыл было рот, чтобы возразить, но человек добавил:
— Возможно, они уже в саду.
Джо первым добежал до гаража.

Глава 19
Ближе

— Не гоните, — незнакомец сидел в переднем пассажирском кресле боком, чтобы видеть дорогу позади. — Не стоит привлекать к себе внимания. Но и останавливаться не стоит.
В этой поездке было что-то сюрреалистическое. С тех пор как в их домике появился незнакомец, поток событий, подхвативший Ричарда, уносил его против воли в бешеной гонке.
А теперь мир снова замедлился. Движение на шоссе небольшое — утро понедельника. Солнце светит. В поле тарахтит трактор. Большой оранжевый плакат на бензоколонке, где Ричард заправлялся два раза в неделю, оповещает о новом розыгрыше призов.
Ричард рассеяно прикидывал, в чем может состоять конкурс. Викторина? Лотерея? Соберите десять купонов и пришлите нам с номером вашей машины?
Губы пересохли. После этих безумных тридцати минут цепляешься за любую примету нормальной мирной жизни.
Ричард бросил взгляд в зеркало заднего вида. На заднем сидении Джо и Кристин, Эми в серединке. Все молчат, но тревога повисла в воздухе. Джо нервно теребит пальцами толстую нижнюю губу. Кристин трет рукой локоть, словно старается стереть пятнышко грязи. Только Эми спокойно глядит в окно. Для нее это обычная поездка в город за продуктами.
И сидящий рядом с Ричардом человек выглядит совершенно спокойным. Он умудрился отчистить почти всю кровь, только несколько красноватых полосок остались на щеке.
Должно быть, его избили бандиты. Правда, если не считать пятен крови на рубашке, одежда у него в порядке. И густые каштановые волосы словно только что взбили щеткой.
Человек снова оглянулся. Глаза энергичного умного мужчины. Наверняка пользуется успехом у женщин. Бизнесмен? Не поладил с бандой рэкетиров? Нет, слишком он спокоен и уверен в себе. Как будто такое с ним не впервые. Может быть, переодетый коп? Был внедрен в банду, но...
— Осторожно, красный свет, — предостерег пассажир.
— И что мне теперь делать? — спросил Ричард.
— Разумеется, остановиться.
— Но вы сказали...
— Не вижу необходимости рисковать жизнью и здоровьем.
— Значит, нас не преследуют?
— Я не вижу ничего необычного. Однако цыплят по осени считают.
— Эти люди, — спросил Ричард, — Они не начнут преследовать мою семью?
— Полиция далеко? — Незнакомец, прищурившись, смотрел вперед.
— Две минуты. Вы не ответили на мой вопрос, мистер...
— Майкл.
— Им не грозит опасность от людей, которые вас преследуют?
— Доставьте меня в полицию, мистер Янг, — незнакомец слабо улыбнулся, — и все будет хорошо.

На крик Розмари Сноу не примчалась сиделка. После двух недель в коме ее голосовые связки не работали.
Крик ужаса и боли от увиденного в зеркале прозвучал сухим шипением.
Зеркало показало, в кого она превратилась.
Волосы свалялись — тусклый колтун. Лицо испещрено синяками. Левый глаз почти закрылся. По левой щеке протянулся грубый шрам, черные нитки швов торчат, как паучьи лапы.
Прежде это была Розмари Сноу. Теперь — монстр.
Живот свело судорогой, но в желудке было пусто. Только поэтому ее не стошнило.
Она простояла перед зеркалом не меньше пяти минут. Ноги тряслись, как желе.
Розмари представила себе лицо незнакомца, и дрожь прошла.
“Вот что он с тобой сделал, — сказала себе девочка. — А теперь он собирается поступить так же с кем-то еще”.
Розмари глубоко вздохнула, заставила себя выпрямиться и прямо взглянула в глаза чудовищу в зеркале.
— Розмари Сноу, — прошептала она. — Не смей раскисать. Ты должна спасти людей. И одного убить.
Она оглянулась в поисках одежды.

В то самое время, когда Розмари Сноу обыскивала больничные шкафчики, Ричард Янг с Кристин, Эми, Джо и человеком по имени Майкл въезжали в Понтефракт.
Он свернул с шоссе и срезал напрямик мимо церкви Всех Святых, пострадавшей от снарядов в Гражданскую войну, и мимо развалин замка на холме подкатил к зданию полиции.
Город жил как обычно, и как обычно тянуло патокой от кондитерской фабрики, ароматы которой наполняли воздух над всем городком.
Ричард намеревался поскорее избавиться от незнакомца. Он все еще не пришел в себя от легкости, с которой вся его жизнь перевернулась вверх дном. Надо настоять на полицейском сопровождении. В конце концов, все еще остается открытым вопрос, кто перерезал кабель? От мысли, что кто угодно может хозяйничать у них в саду, Ричарду стало зябко. А если бы Эми играла во дворе? Вдруг эти подонки решили бы избавиться от ненужного свидетеля?
Загоняя машину на стоянку напротив здания полиции, Ричард всерьез разволновался. Было ясно, что дело не кончится, когда за незнакомцем закроется дверь участка. Видели ли бандиты, как он входил в дом Янгов? Господи, мерзавцы могли вообразить, что все они действуют заодно! Его прошиб пот.
Больше всего на свете Ричарду хотелось скрыться за дверями полиции Понтефракта, увидеть добродушное лицо дежурного офицера, а за его спиной комнату, полную солидных, надежных йоркширских копов.
В такую рань на стоянке было почти пусто. Они проехали мимо автомата для продажи талонов, обогнули одинокий желтый “фиат”, застрявший посреди пустынной площадки.
— Мама, смотри! — в первый раз с тех пор, как они выехали из дома, Эми открыла рот. — Смотри! Там Барт Симпсон!
Ричард отметил, что Майкл спокойно обернулся к желтому автомобилю. На ветровом стекле болтался на присоске игрушечный Барт Симпсон, с выпученными глазами на желтом кукольном личике и длинным красным языком.
Ричард свернул в свободный загон в конце ряда гражданских и полицейских машин.
— Ну вот, — тихо проговорил Майкл. — Покончим с этим, и вы можете спокойно жить дальше.
Все молча вылезли из машины. Ричард с беспокойством покосился на Эми: не испугана ли девочка... Но малышку интересовала только кукла на стекле “фиата”. Кристин держалась спокойно и деловито. Ей только и хотелось, чтобы все это поскорее закончилось.
Джо, как обычно, выглядел разобиженным. Все его планы пошли насмарку. Он скреб пальцами в волосах и выпячивал губу так, что Ричарду снова захотелось ударить шурина. Запирая дверцы, Ричард задумался, покупать ли талон. Кто знает, сколько времени они проведут в участке? И не странно ли платить за стоянку, когда за тобой по пятам гонятся бандиты?
Главное — избавиться от этого типа. Потом вызвать полицейских проверить дом — береженого бог бережет. И забыть к вечеру об этом происшествии.
Кристин уже направилась обратно мимо ряда машин. За ней потянулись остальные. Майкл нет-нет, да и поглядывал на дальний конец площадки. Но там не было ничего, кроме красного “вольво”, бетонных столбиков и автомата с талонами. Дальше — желтый “фиат” и край городского кладбища.
Когда Ричард догнал своих, Майкл обратился к нему:
— Спасибо, что подвезли, Ричард. Как только я все расскажу копам, вы можете свободно возвращаться домой.
Вот тут до него дошло. Ричард? Незнакомец уже дважды обращался к нему по имени. А ведь они ему не представлялись. И, насколько он помнил, никто при незнакомце его имени не называл. Это уже становится интересно... Что-то тут не складывается. И если парня так избили, почему он причесан, словно сейчас из парикмахерской. И почему он так спокоен, если...
Вначале раздался звук.
Ричард застыл. Так скрипят ржавые дверные петли, только не так громко... Не так ГРОМКО.
— О, господи! — глаза Майкла вылезли на лоб, как будто он увидел собственную могилу. — О, Господи. Поздно.

Глава 20
День, когда в город пришел ад

И тогда началось.
И тогда Ричард Янг понял, что все представления о мире и о действительности, которые он усваивал с детства, — чушь. Полная, абсолютная, несусветная чушь, чушь, чушь.
Оглушительный скрип застал Ричарда и его спутника в тридцати ярдах от полицейского участка.
Лицо Майкла застыло в изумлении.
Ричард, прикрыв глаза от слепящего солнца, смотрел через площадку стоянки. Все как обычно. Пели птицы. В воздухе висел сладкий запах патоки. Но Ричард чувствовал странное изменение, словно перед грозой, когда в атмосфере сгущается энергия и сам воздух становится иным.
Ричард оглянулся. Кристин, Эми и Джо застыли на месте. Они тоже почувствовали.
Он склонил голову. Прислушался.
Ничего. Ни звука.
Птицы смолкли.
Каждый волосок у него на теле встал дыбом. Над головой, бешено хлопая крыльями, летели птицы. Не стайка птиц одного вида. Все птицы в округе улетали, спасаясь от невидимой опасности.
Снова скрип. Скрежет металла. Громче, чем прежде.
— Что происходит? — резко спросил Ричард. С лица незнакомца сбежали краски.
— Поздно, — прошипел он. — Назад, в машину. Быстрее!
— Нет, — Ричард отшатнулся от него. — Мы идем в полицию.
Человек затряс головой.
— Тогда вы все покойники.
— Вы нам угрожаете?
Тот не успел ответить. Скрип перешел в стон, такой громкий, что Эми зажала уши. Стон эхом отдался от стены участка и раскатился по городу.
И тогда Ричард увидел... Увидел... только не сразу понял, что...
— Машина, — пролепетал Джо. — Желтая машина.
И тогда Ричард понял, что увидел. Они приросли к месту, глядя, как желтый “фиат” раскачивается, будто его трясет невидимая рука.
— Господи...
Ричард повернулся к незнакомцу.
— Что происходит? Кто это делает?
Даже на таком расстоянии им видна была куколка, прилепленная на присоске к стеклу изнутри машины. Кукольная головка моталась из стороны в сторону, розовой ленточкой мелькал розовый язык. Казалось, игрушечный Барт Симпсон умоляет выпустить его из машины, раскачивавшейся, как челнок в штормовом море.
Вдруг...
БАМ!
— Господи, помилуй! — Джо схватился за голову. — Вы видели?
Ричард уставился на машину. Оконные стекла так и брызнули наружу. Автомобиль на глазах погружался все глубже в гудроновое покрытие, словно под чудовищным прессом. Звонко лопнули шины. Под “фиатом” натекала лужа — вода из разбитого радиатора, масло и бензин из лопнувших трубопроводов и баков.
Майкл с отчаянием выкрикнул:
— Скорей! В машину. Всем в машину!
Ричард оглянулся на здание полиции — непоколебимо надежное, скрывающее в себе обыкновенных земных копов, мирно распивающих чай.
— Даже не думайте, — прошипел Майкл. — Еще минута — и вы покойник. Только машина! Давайте всех в машину!
Желтый “фиат” напоследок жалобно взвизгнул и распластался на асфальте, как раздавленный зверь.
Секундой позже завизжал автомат с талонами: стальной столб, на котором он держался, грохнулся наземь.
“Кто-то стреляет”, — мелькнула у Ричарда паническая мысль. Что-то дробно застучало по гудрону у его ног. “Нет... монеты. Черт побери, это же монеты!”
Из лопнувшего автомата разлетались, стучали и раскатывались по площадке блестящие кружочки.
— Сейчас или никогда, — что было мочи завопил Майкл. — В машину!
Ричард подхватил приросшую к земле Эми и бросился бегом. Инстинкт подсказывал ему укрыться в здании, бетонные столбики один за другим валились на асфальт, но он чувствовал необъяснимое доверие к этому человеку.
— Садитесь назад! — крикнул он подбежавшим Кристин и Джо.
Ключи уже в руках, но пальцы неуклюжи, как сосиски, еле гнутся. Наконец он нашел нужный ключ, вогнал в скважину дверного замка.
Не поворачивается.
Застрял.
В тридцати ярдах от них с треском обрушился плакат:
“Добро пожаловать в Понтефракт”. От удара вспыхнули голубые искры.
Джо взвизгнул:
— Ричард! Что ты копаешься?
— Ключ застрял. Мне...
“Проклятье! — наконец сообразил он. — Не в ту сторону, идиот. Ты же крутишь не в ту сторону!” Майкл обыденно сказал:
— Ричард. У тебя осталось десять секунд, чтобы спасти нас.
— Залезайте!
Дверцы широко распахнулись и почти сразу же захлопнулись.
С ключом зажигания Ричард справился сразу. Двигатель. Сцепление. И рванул машину через стоянку.
Через несколько секунд ревущий автомобиль вылетел за границу Понтефракта. Промелькнул ипподром. Нырнуть под железнодорожный мост — и на шоссе!
На заднем сиденье скульптурной группой застыла его семья. Только испуганно блестели глаза.
Чужак оглянулся назад, а затем наклонился к Ричарду.
— Быстрее. По-моему, нам не удается оторваться.

Глава 21
Тупик

“...до смерти ему оставалось несколько часов”. Чужак в запачканной кровью рубашке сидел рядом.
Сидел смирно, по его лицу невозможно было догадаться, что он чувствует и о чем думает.
Джо который раз повторял все тот же вопрос:
— Что это было? Кто это сделал? Слушай, ты, ублюдок, что это было? Я сказал...
Эми плакала.
— В полицию, — настаивала Кристин. — Ричард, найди телефон-автомат. Надо позвонить.
— Я не знаю, кто ты такой и что натворил, — вопил Джо, — но ты не смеешь втягивать нас. Бога ради, что там такое было? Та машина взорвалась. Вся эта долбаная стоянка взрывалась. Почему...

Предыдущая страница 4 Следующая страница


5 Саймон Кларк

“Нет, машина не взорвалась, — мысленно возразил Ричард. — Она схлопнулась. Как бумажный пакет под ногой мальчишки. Под огромной тяжестью. Под невидимой тяжестью”.
— Мне очень жаль, — тихо проговорил Майкл. — Я не хотел...
— Еще бы тебе не жаль! — брызгал слюной Джо. — Я думаю! Вмазал нас всех в дерьмо! Что ж нам, умирать теперь? Ну?
— Я этого не хотел. Я...
“...спасти его не удалось. Если бы определили причину...”
Ричард гнал машину по шоссе. Стрелка спидометра перевалила за сотню. Джо вопит, Эми плачет, Кристин твердит, что надо позвонить в полицию, чужак тихо пытается вставить слово, но все это словно издалека.
Ричард по внутренней полосе обогнал цистерну с бензином. Гнать так — самоубийство, но пережитое час назад выбило его из колеи; попросту перепугало до смерти. Он отстраненно подумал о самом себе: “Когда я в последний раз испытывал подобный страх?”
“...через несколько минут скончался. Тайна его гибели...”
“Кто скончался?” — думал Ричард. Его мозг словно разделился на несколько независимых частей. Одна вела машину. Ф-рр-р! Обогнал по усыпанной щебенкой обочине колонну чертовски медлительных трейлеров, перегоняемых на новые пастбища. Дышать что-то трудно. Воздуха не хватает, а каждый вдох дается с трудом.
Другая часть мозга прислушивалась к радиопередаче. Приемник во всей этой дьявольской катавасии так и не дошли руки выключить. Дикторша рассказывала о чьей-то смерти. Чьей? Отчего-то Ричарду это казалось важным. Таким важным, что хотелось увеличить звук и крикнуть всем, чтобы они заткнулись. Ощущение удушья усилилось.
“...Ему было всего двадцать восемь лет, — продолжала дикторша, — Но мир рок-музыки уже никогда не будет прежним...”
Двадцать восемь лет? Мужчина? Может, Джим Моррисон? Нет, когда сердце Моррисона не выдержало горячей ванны в номере парижской гостиницы, он был старше. Брайен Джонс?
— Слушай! — Брызги слюны изо рта Джо обожгли Ричарду загривок, — Ты преотлично знаешь, кто это вытворял. Что это было? Гранаты, чтоб их, или еще что?
Чужак отозвался:
— Позвольте мне объяснить. Это...
— Мама, — всхлипывала Эми, уткнувшись лицом в колени матери. — Я домой хочу. Мне тут не нравится. Я...
— Ричард! Осторожно!
Голос Кристин прорвался сквозь пелену звуков. Голова Ричарда мотнулась вперед. Они чуть не врезались в задние колеса грузовика, приткнувшегося у обочины. У Ричарда лязгнули зубы. На такой скорости их легковушку вогнало бы под высокий борт, и верх машины снесло бы вместе с головами.
Скрежет тормозов, вой гудков. Ричард выкрутил баранку вправо, правые колеса прошелестели по придорожной осоке.
— Останови машину, Ричард, — взмолилась Кристин.
— Нельзя, — негромко возразил Майкл. — Нужно двигаться.
— Ма-ама, я хочу домо-ой!
“...Он умер, но его песни живы...”
— Кто, так тебя и так, за тобой гонится? Кто?
Машина выровнялась, а изолированная часть мозга продолжала размышлять над собственной проблемой: “О чьей смерти речь? Элвис Пресли? Бадди Холли?
И когда он в прежней жизни испытывал подобный страх?”
Ричарду вдруг вспомнился темный сад. Газоны засыпаны снегом. А с него течет. Отчего?
Хоть убей, не вспомнить. Помнится только, он так промок, что с одежды капало. Ему было лет десять. Его трясло, но не от холода. От страха.
Случилось что-то ужасное. Что-то, связанное с домом, перед которым он стоял. Шторы не задернуты. В комнатах яркий свет. В окно видна рождественская елка, огоньки свечей в зеленых лапах. И ему отчаянно хочется подойти, постучать в дверь. И когда кто-нибудь откроет, задать вопрос. Невероятно важный вопрос. Невозможно уйти из сада, не получив ответа. Но он боится спросить. Стоит по щиколотку в снегу. Из носа течет, мокрая одежда прилипла к телу.
Снова гудки. Стрелка на ста двадцати.
В любую секунду машина может вылететь за обочину и, кувыркаясь, развалиться на пылающие куски.
Он представлял, как это случится. Еще одна часть мозга, щелкнув, выдала картинку: кровавые куски мяса, бывшие прежде его женой и маленькой дочерью.
“... Мы прощаемся с вами, оставляя вас с музыкой человека, погибшего в тот роковой день 1970 года”.
1970. Ричард порылся в памяти. Кто из рок-звезд умер в семидесятом? Джимми Хендрикс...
Это имя всплыло в сознании одновременно со звуками “Фокси леди”, вырвавшимися из колонок.
И этого оказалось достаточно, чтобы прорвать заносы мусора, которыми шок забил каналы его мозга.
— Я только хочу знать, — вопил Джо, — кто эти люди? Ты можешь...
— Джо, — спокойно и властно произнес Ричард. — Заткнись.
— Да я, трам-тарарам, просто...
— Заткнись. Ты пугаешь Эми.
Джо замолчал, будто его выключили.
Тогда Ричард обратился к незнакомцу.
— При первой же возможности я останавливаю машину и звоню в полицию.
Чужак открыто взглянул на Ричарда.
— Возможно, уже слишком поздно.
— Можете мне поверить. Именно это я и сделаю. Позвоню в полицию из первой же телефонной будки. — Говоря это, Ричард снял ногу с педали газа и, снижая скорость, свернул к тормозной площадке.
Незнакомец говорил почти умоляюще:
— Прошу вас. Я понимаю, что вы пережили страшный шок...
— Мягко говоря.
— Но, пожалуйста, дайте мне десять минут, чтобы объяснить, что происходит. Ричард покачал головой.
— Мы не хотим знать, что происходит. Мы просто хотим домой.
— Поверьте моему слову, я не просто хочу удовлетворить ваше любопытство. То, что я расскажу, может спасти вас — и вашу семью — от большой беды.

Глава 22
Охотница

“Как его найти?”
Для Розмари Сноу это оказалось серьезной проблемой, даже серьезнее, чем: “как его убить?”.
Глаза отвыкли от солнечного света. Она, сощурившись, ковыляла от здания больницы. Стекла проезжающих машин слепили не меньше, чем настоящее солнце. Каждые несколько шагов приходилось останавливаться и вытирать слезящиеся глаза.
На ногах она держалась лучше, чем можно было ожидать. Может быть, силы придавала яростная ненависть. По крайней мере, ненависть помогала забыть о боли.
Розмари целеустремленно шагала вперед, незнакомый городок деловито шумел, не замечая темноволосой девочки в сером брючном костюме и сандалиях.
Собственную одежду найти не удалось, и она пробиралась по коридорам в больничном халате, пока ее не занесло в отделение физиотерапии. Там обнаружился полный шкаф серых костюмов — по-видимому, форма больничного персонала. В том же помещении стоял ряд кабинок. За ними слышался плеск и гулкие голоса. Вероятно, там располагался бассейн, где пациенты упражняли поврежденные суставы и сухожилия.
Что-то подтолкнуло ее пройтись вдоль линии кабинок. Никого не было видно, и девочка открыла одну из дверей. Внутри оказалась твидовая юбка, блузка и тапочки на низком каблуке. Костюм пожилой женщины. На вешалке болталась дамская сумочка. Розмари заглянула в нее. Пудреница, носовые платки и кошелек.
Без денег далеко не уйдешь, это она понимала. Рука потянулась к кошельку, но девочка тряхнула головой и вышла из кабинки, оставив кошелек в неприкосновенности. Гул голосов из бассейна усилился, словно открылась дверь. Розмари, хромая, поплелась обратно. У последней кабинки она задержалась и толкнула дверь. На вешалке — мужской деловой костюм. С часто бьющимся сердцем она обшарила карманы. Пусто.
Под скамейкой стояла пара черных мужских туфлей. Она подняла один, потрясла. Раздался звон. Внутри оказалась связка ключей и горсть мелочи. Розмари торопливо выгребла монеты, сунула в карман. В другом ботинке лежал туго набитый бумажник.
“О, Боже, дай мне знак”, — виновато подумала девочка, открывая бумажник и вытаскивая толстую пачку банкнот. Трясущимися руками разделила деньги более или менее пополам и замерла.
Снаружи послышались громкие голоса, смех, мужской голос отпустил какую-то шуточку о девушках в купальниках.
Сейчас войдут.
Голоса удалялись. Розмари как попало запихнула половину пачки в бумажник и сунула его на прежнее место.
Зажав в кулаке другую половину, вышла из кабинки, и, стараясь двигаться неторопливо, последовала к указателю “выход”.
Она уже выбралась в центр города, но чувство вины еще преследовало ее. Никогда в жизни она не воровала! Девочка уговаривала себя, что у нее не было выбора, что ей нельзя вернуться домой. Изуродованное лицо означало погибшую жизнь. Единственное, что ей осталось — уничтожить человека, который ее погубил. И еще она должна была спасти ту семью, предупредить невинных людей о грозящей опасности.
Мелькнула мысль о полиции. Нет, они просто заставят ее вернуться в больницу и сообщат домой, матери и отчиму. Она представила, как ухмыльнется сводная сестрица при виде ее изуродованного лица. Ни за что на свете!
К тому времени, как Розмари выбралась в центр, девочка умирала от жажды. Купила три банки лимонада, и выпила одну за другой залпом.
Это помогло. Теперь она соображала яснее. И снова задумалась, как разыскать незнакомца.
Прежде всего хорошенько подготовиться. Она пересчитала деньги. Двести пятнадцать фунтов бумажками и еще восемь — мелочью.
Розмари купила темные очки, темно-зеленый свитер с капюшоном, пару белья, дешевые тенниски, полотенце, мыло, шампунь, расческу и вместительную сумку через плечо. И еще она купила в хозяйственном магазине самый большой разделочный нож.

Глава 23
Огонь и лед

— Вот здесь, — сказал Майкл, — Остановите.
— Вы уверены, что это не опасно? — спросил Ричард.
— Не опасно. Пока.
Ричард свернул с проселка на боковую площадку, затормозил. В тридцати ярдах от них стоял фургон-закусочная. На стенке красными буквами надпись: “Обеды Ханки-янки”. Ниже была приписка мелом: “Добрый английский завтрак — тоже по нашей части”.
С минуту все сидели молча. Эми успокоилась и перестала плакать. Ричард распахнул дверцу и жадно вдохнул горячий воздух. С поля за дорогой доносился запах пыльных колосьев. Ричард неуклюже выбрался наружу, растер затекшую шею.
Солнце заливало землю потоками расплавленного металла. Мимо прогромыхала машина. На лугу за “Обедами Ханки-янки” неподвижно стояли коровы, изредка взмахивали хвостами.
Майкл салфеткой оттер с лица последние следы крови и вылез из машины.
— Стоит купить чего-нибудь попить. Время есть.
Ричард, гневно взглянул на человека, втянувшего их в эту дьявольщину. “С чего это он так успокоился? Сам он, кажется, никогда не отдышится”. Ричард глубоко вздохнул. Колени задрожали.
Майкл открыл заднюю дверцу.
— Мы задержимся здесь на несколько минут.
Джо и Кристин вышли, моргая от яркого света. Эми крепко вцепилась в руку матери, глаза у девочки покраснели и распухли.
Они двинулись к закусочной. Их группа напоминала беженцев из зоны военных действий. Вокруг не было ни души, кроме скучающей девушки, которая стояла в дверях фургона с жевательной резинкой во рту и с журналом в руках.
Теплый ветерок пошевелил звездно-полосатые флаги, поднятые на двадцатифутовых шестах по сторонам фургона. Небольшой тент, растянутый рядом, тоже изображал звездно-полосатое знамя. В его красно-синей тени было немного прохладней.
Едва они уселись за столик, как Эми приметила детскую площадку с горкой и качелями.
— Мама! Смотри! Можно мне там поиграть?
Ричард только дивился, как быстро она оправилась от потрясения.
— Ладно, иди, — позволила Кристин. — Только не долго, а то обгоришь на солнце.
Ричард откинулся в пластмассовом кресле. Полосатый тент над головой тихонько покачивался от ветра. Рассеянный взгляд наткнулся на вазочку с кусками сахара. И тогда он вспомнил, что случилось много лет назад и почему он, насквозь промокший, стоял в заснеженном садике.
Ричард моргнул и потряс головой. Почему-то до сих пор это воспоминание ни разу не всплывало в памяти с того самого дня.
Им было лет по десяти. Вместе с другом, Дэнилом Мэссоном, они играли на льду озера против фермы Лающей Собаки. Конечно, на самом деле она так не называлась — просто, всякий раз, проходя мимо, мальчики слышали из-за забора громкий лай.
Все вспомнилось, словно это было вчера.
Вот Дэнни Мэссон смеется, катая снежок на заснеженном льду. Бегать он не может, у него после полиомиелита нога усохла.
Громкий треск. И Дэнни исчезает.
Ричард подбегает к полынье, почти к самому краю.
Перед ним в темной воде кружатся осколки льда.
Ричард зовет друга по имени. Все тело пронизывает ужас: слезы катятся по лицу.
Дэнни мертв.
И вдруг он чувствует слабое сотрясение под подошвами ботинок. Смотрит вниз. Сквозь полупрозрачную корку льда под ногами призраком маячит лицо. Ричард различает даже широко открытые глаза.
— Дэнни!
Он ни о чем не думал. Он прыгал вверх-вниз, пока лед наконец не треснул.
Он сразу оказался в ледяной воде, захлебнулся темной жижей.
Ричард понятия не имел, как ему все-таки удалось вытащить на лед тело своего лучшего друга. Дэнни лежал с закрытыми глазами и не шевелился. Умер! Ричард не сумел нащупать биения сердца, не чувствовал его дыхания. Просто мокрый ком одежды и кожи валялся на льду.
Всхлипывая, Ричард взвалил тело на санки и потащил его по пустынному полю к дому Мэссонов на окраине городка.
Он дотянул санки до самой двери, громко постучал и бросился бежать.
Но домой он не пошел. Минут двадцать Ричард бродил по улицам, промокший и замерзший. Был канун Рождества. Ребятишки распевали под окнами рождественские гимны, затевали снежные битвы; отцы, насвистывая, возвращались с работы, неся под мышками елки. Весь мир казался счастливым. И никто в мире не знал о десятилетнем мальчике, с ужасом осознавшем, что убил своего друга.
В конце концов, он не выдержал, вернулся к дому Дэнни.
Уже стемнело. И он стоял, по щиколотку в снегу, глядя, как мигают огоньки на елке, и думая, какие ужасные события происходят сейчас в этом доме.
Он представлял, как родители плачут, стоя на коленях над телом сына, а он лежит на полу кухни в луже талой воды. А на чердаке спрятаны коробки с подарками, которых Дэнни никогда уже не откроет.
Больше всего на свете Ричарду хотелось домой. Но он не мог уйти. Это он виноват, что Дэнни лежит холодный, на кухонном линолеуме. Он должен увидеть родителей друга и все им рассказать. Сказать, как ему жаль...
Ричард шагнул к двери и громко постучал. И стал ждать.
Это было самое долгое ожидание в его жизни.
И самые страшные минуты. Он ждал, что появится заплаканная мать Дэнни. И тогда ему придется сказать слова, которые так страшно выговорить:
— Мне очень жаль, миссис Мэссон. Мне очень жаль, что я убил Дэнни.
За дверью послышался шорох. Ключ повернули. Снова долгая, невероятно долгая пауза — и дверь открылась.
Ричард хлопнул глазами.
Перед ним стоял Дэнни, в черно-белом китайском халате и с еще влажными волосами. В руке он держал чашку горячего молока.
— Ричард? — понизив голос, сказал он. — Я промочил новые ботинки. Мать прямо кипятком писает.
Ричард не нашел, что сказать. Он повернулся и пошел домой.
По какому-то невысказанному соглашению они таинственным образом ни разу не вспоминали эту историю. С Дэнни Ричард виделся последний раз лет пять назад. Дэнил Мэссон, плотный маленький человечек, увлеченный бизнесом по продаже сельскохозяйственных машин.
Ричард снова моргнул. Перед глазами на столе вазочка с кусками сахара. Джо в задумчивости отправляет в рот кусок за куском, тяжелая нижняя губа движется из стороны в сторону, опускаясь, только чтобы пропустить в рот новый сахарный кубик.
Ричард понимал, почему вспомнился случай с Дэнни Мэссоном: во-первых, до сего дня это оставалось самым страшным событием в его жизни; во-вторых, тот случай не вспоминался ни разу за двадцать лет. И Ричарду очень хотелось бы так же забыть о сегодняшнем дне, но он знал, что будет помнить его всю жизнь.
— Ричард, вам что-нибудь холодное? — обратился к нему Майкл.
Ричард покачал головой:
— Черный кофе.
Пока буфетчица принимала заказ, Майкл сидел, непринужденно положив на колени рюкзак, прикрыв кровяные пятна на рубашке. Обратившись к девушке, он включил очаровательную улыбку, которая, Ричард не мог не признать, делала его очень привлекательным. Девушка вспыхнула и улыбнулась в ответ.
Ричард покосился на рюкзак. Набит битком, и Майкл не выпускает его из рук. Что там может быть? Одежда? Спальный мешок? Черт побери, а может, он вообще набит таблетками “экстази”?
Эми, как ни в чем не бывало, играла на площадке. Она оседлала лошадку на пружине и раскачивалась взад вперед, выкрикивая:
— Вперед! За мной, Мальчишки!
“Может быть, она уже все забыла, — думал Ричард. — Как я забыл о том дне, когда Дэнни провалился под лед. И может быть, она вспомнит о случившемся через много лет, на кушетке у психотерапевта, старающегося излечить ее от алкоголизма”.
Принесли кофе. Он отхлебнул, обжигаясь, и посмотрел на Кристин, которая потихоньку прихлебывала из своей чашки. Жена уставилась в лицо Майкла, словно пытаясь прочесть его мысли. Джо обалдело оглядывался по сторонам. Ричарду подумалось, что шурин сейчас напоминает корову, которая застряла в узкой калитке и не знает, куда же податься. Вот Джо отпил кофе, обжегся, и смотрит, словно пытается понять, кто его обидел. Бормочет:
— Дрянь... мне бы поесть.
Шурин тяжело поднялся на ноги и поплелся к прилавку закусочной.
— Он скоро придет в себя, — заметил Майкл. — Мы все перенесли некоторый шок.
— Некоторый шок? — отозвалась Кристин. — Чудесно, первый приз за упражнение в недооценке.
Ричард тем временем снова задумался о банде преследователей.
— Чем они пользовались? Взрывчаткой? Ведь та машина просто... — не сумев подобрать слова, он беспомощно развел руками.
Майкл сочувственно улыбнулся, кинул мягкий взгляд на лицо Ричарда, Кристин...
— Нет. Тут совсем другое.
— Но что же тогда... Наверняка бомбы... машина взорвалась, как...
— Нет, — перебил Майкл, — Она не взорвалась. Вспомните, как это произошло. Ее смяло в лепешку снаружи.
Ричард вспомнил. Верно. Он и сам об этом думал.
— Но тогда...
— Подождем возвращения Джо. Тогда не придется повторять два раза.
К тому времени, когда чашка опустела, мир уже более или менее пришел в норму. В голове перестало шуметь, словно от удара чем-то тяжелым, и Ричард смог спокойно оглядеться по сторонам. Джо все еще стоит у прилавка, Эми теперь карабкается на горку. В меню кто-то шариковой ручкой внес дополнения, довольно забавные. Под столиками прыгают воробьи, подбирают крошки.
Джо вернулся с тарелкой, полной сосисок, щедро полил их горчицей и принялся наворачивать, будто не ел три дня.
Майкл осторожно поставил рюкзак рядом со своим креслом и наклонился вперед, опираясь локтями на стол. Ладони его были крепко сжаты.
— Я не стану вас винить, если вы бросите меня здесь и побежите в полицию...
Ричард поднял голову.
— Именно так я и намерен поступить, — он допил кофе и встал. — Кристин, Джо, давайте в машину.
Майкл наклонился к нему.
— Послушайте, если вы это сделаете, то, скорее всего, погибнете в ближайшие тридцать минут.
Ричард покачал головой.
— Пойдем, Кристин, нам пора. А вы — кто бы вы ни были — остаетесь здесь.
— Ричард. Вы видели, что случилось с той машиной? — Майкл смотрел ему прямо в глаза. — То же самое может случиться с вами.

Глава 24
Рассказ Майкла

Ричард сел на место. Эми выкрикивала:
— Мальчишки! Не ходите по синим ступенькам. Поднимайтесь за мной по зеленым!
— Послушайте, — сказал Майкл. — Мне, так же как и вам, хотелось бы получить помощь полиции. Но я должен честно признаться, что это может оказаться труднее, чем вы думаете.
Кристин проницательно взглянула ему в лицо.
— Вы хотите сказать, что те, кто вас преследуют, взяли под наблюдение местные полицейские участки?
— Нет, не совсем так, миссис Янг. Существует вероятность, что вы...
— Тогда о чем ты болтаешь? — с набитым ртом промямлил Джо. — Что, трам-тарарам, может нам помешать?
Майкл бросил взгляд на часы.
— Вот что, дайте мне десять минут на объяснение. Потом решайте. Вы можете оставить меня здесь и отправляться к ближайшему полисмену или взять меня с собой.
— Оставим, как миленького, — проворчал Джо, — и чем скорее, тем лучше.
— Тише, Джо, — остановила его Кристин. — Человек уверяет, что нам грозит опасность. Лучше его выслушать. Согласны?
Ричард кивнул. Джо фыркнул и независимо откинулся на спинку кресла, демонстрируя, что не желает принимать участия в разговоре.
— Даю слово, это не займет много времени. Вот...
— Кто поверит твоему слову! — рявкнул Джо. — Уже ясно, что ты за птица.
— Я расскажу вам все, что знаю. Потом — вам решать, бросить меня или отвезти в полицию.
— Начинайте же, — напомнила Кристин. — У вас десять минут.
— Я родился в Кембридже. Мой отец был администратором в больнице, и я рос... Джо фыркнул:
— Кто этому поверит?
— Прошу вас...
— Он нам свою биографию излагает! Еще немного, и...
— Я прошу вас, дайте мне десять минут. Не перебивайте и не задавайте вопросов. Для вас очень важно услышать, что я собираюсь рассказать.
— Пожалуйста, Джо. Неизвестно, сколько у нас времени.
Эти слова заставили Джо угомониться. Он беспокойно завертел головой, словно пытаясь высмотреть притаившегося снайпера.
— Как я уже говорил, я родился в благополучной зажиточной семье. Когда мне исполнилось восемнадцать лет, я взбунтовался. Уехал с друзьями в Грецию. Мы собирались открыть школу подводного плавания. Конечно, юнцы, зеленые, как та трава...
Майкл продолжал рассказ тихим размеренным голосом, сопровождая его спокойными мягкими жестами. Ричард подумал, что этот человек ему кого-то напоминает. Прошло несколько минут, прежде чем он сообразил: дело не во внешности. Плавные успокаивающие жесты художника, стоящего перед невидимым холстом, мягкий сочувствующий взгляд. Человек, сидевший напротив, напоминал образы Христа из современных фильмов. Тихие слова, медленные движения и взгляд, выражающий любовь ко всем, кто его окружает.
Человек говорил все тише и тише, и все они невольно склонялись к нему, словно боясь пропустить хоть слово.
— Затея со школой кончилась катастрофой. Снаряжение растащили, страховку не выплатили, мои друзья, мягко говоря, разочаровались и вернулись по домам. Но я не желал сдаваться. Через некоторое время переехал в Турцию. Вел там нищенское существование. Похудел, оброс бородой, впал в депрессию. По-турецки я знал всего несколько слов. Для местных жителей я был чужаком, англичанином, к тому же выглядел, как наркоман.
Дела шли все хуже и хуже. Как-то, перебираясь из города в город, я попался в руки местному отребью. Меня избили и бросили в канаву. Я выбрался оттуда полумертвый, залитый кровью из разбитой головы. Каждое движение причиняло боль.
Мне удалось добраться до каких-то развалин на склоне холма. Должно быть, там прежде держали скот. Грязь на полу состояла в основном из козьего помета, который копился там лет шестьсот. Само здание представляло собой старую византийскую церковь с обрушившимся куполом. Когда эту местность в 1453 году захватили мусульмане, они превратили церкви в склады, зернохранилища, а то и просто в хлева. Выбирать мне было не из чего, попасть домой так же невозможно, как на Марс. Меня вырвало, температура подскочила до небес — вероятно, через порезы в кровь проникла инфекция.
Скоро я полностью отключился. Тело горело так, что на нем можно было поджарить яичницу. Я плакал и смеялся. Полная картина лихорадки. Вел беседы о божественном с архангелом Гавриилом, видел Моисея в корзине вместе с цыплятами, Чарли Чаплина, да мало ли кого еще. Передо мной проплывали то Гитлер, то Дональд Дак, то какие-то призраки. Потом мне почудилось, будто пол превратился в шоколад, и я ползал по нему, поедая козий помет как сладчайшее в мире лакомство.
— Должно быть, тогда, — продолжал Майкл, переводя мягкий взгляд карих глаз с одного из своих слушателей на другого. — Должно быть, тогда это и случилось. Теперь, вспоминая об этом, я не могу назвать это иначе, как чудом. Оно преобразило меня. Позднее, оно преобразило и жизнь других людей. Наступит день, когда, по воле Господа, оно преобразит жизнь каждого человека на земле, — он застенчиво улыбнулся. — Я забегаю вперед. Как бы то ни было, я ползал по оскверненной церкви, крича, визжа и завывая. Иногда я видел сквозь дверной проем рощу миндаля, покрытую снегом цветов, и воображал, что это армия воинов в золотых доспехах. Мозги у меня кипели от лихорадки, и я воображал, что они ждут моего приказа. И я приказывал, отправлял на завоевание городов, за золотыми трофеями... — он с улыбкой покачал головой. — Поверьте, я был не в себе.
Потом его лицо стало серьезным.
— Вскоре после этого я пришел в себя и увидел, что лежу в углу, закатившись за старые надгробья. Я дрожал и стонал, все у меня болело. И я поднял взгляд, и увидел его. На этот раз я, как ни странно, был уверен, что это не бред. Я видел этого человека так же ясно, как вижу вас. Он шел ко мне через церковь. Я помню каждую деталь. На нем была пурпурная мантия. И сапоги, они тоже были пурпурными. И повсюду на одежде повторялся мотив двуглавого орла. Длинная борода и усы ниспадали на грудь. Он подошел ближе и взглянул на меня. Это было как удар. Я перестал дышать. Никогда в жизни я не видел таких яростных глаз. Их взгляд проникал прямо в мозг. И он спросил меня:
— “Хочешь власти? Хочешь власти над людьми? Хочешь власти посылать людей на смерть? Хочешь власти столь полной, что, умирая за тебя, они отдадут жизнь с радостью и гордостью, с последним вздохом выкрикивая твое имя? Хочешь такой власти? Хочешь?”
Я помню, что кричал: “Да! Да! Я хочу власти, хочу такой власти!” Я так кричал, что мой голос громом отдавался от стен, и летучие мыши заметались под сводами черной тучей. Я помню, каменный пол прогнулся подо мной, как резиновый. Потом я потерял сознание и лежал безжизненно. Галлюцинации продолжались. В церковь входили мужчины и женщины. Я отдавал им приказы. Велел принести еду и питье. Они снова уходили.
Карие глаза Майкла встретили по очереди взгляд каждого из присутствующих и снова устремились вдаль, к горизонту.
— Веселенькая история, а? Так вот, заверяю вас, я не верю в привидений. Не верю в волшебников, астрологию, в пророчества Нострадамуса — это чистой воды фальшивка. Я не верю в спиритов, которые утверждают, что видят перед собой дух вашего дядюшки и слышат его совет не покупать больше мороженого, потому что он точно знает, что в пятницу ваш холодильник полетит к черту. Я вообще не верю, что духи мертвых способны появляться на земле. Однако... — он снова серьезно посмотрел на них. — Однако я верю, что во вселенной есть еще многое, не известное человеку. Явления, совершенно естественные, и в то же время совершенно поразительные. И я верю, что, пока я без сознания валялся на полу старой церкви, нечто вошло в меня. Я это просто почувствовал, почувствовал, как нечто извне проникает в мой череп до самого затылка. И там оно и осталось. Нет, — он мягко улыбнулся, — я не совсем сумасшедший. Разве что немножко, — улыбка стала шире. — Все мы немножко сумасшедшие. Для абсолютно здравомыслящего человека жизнь должна, наверное, казаться сущим адом.
Он снова обезоруживающе улыбнулся.
— В одно прекрасное турецкое утро я очнулся. Я чувствовал в себе перемену. И знал, что здоров, хотя на ногах держался еще нетвердо. Я сидел на месте, где прежде должен был располагаться алтарь, и вспоминал, как в бреду распоряжался своими галлюцинациями. И тут я заметил вокруг себя множество тарелок, мисок, пластмассовых чашек и кувшинов с остатками еды и напитков. Тут же лежали одеяла. Вокруг меня были расставлены бутылки из-под кока-колы с огарками свечей. Несколько свечей еще горело. С минуту я просто сидел, уставившись на все это богатство, но вскоре заметил какое-то движение у двери. Снаружи ярко сияло солнце. Я увидел крестьянскую семью, морщинистые лица стариков, несколько ребятишек и миловидную девушку в платочке. Они испуганно заглядывали внутрь, словно обнаружили в собственном сарае оборотня. Они казались насмерть перепуганными, но в то же время зачарованными. Я оглядел себя и решил, что они уставились на мою одежду, перепачканную козьим навозом. Даже волосы у меня склеились от комков помета. Я невольно проговорил: “Одежда. Мне нужна одежда”. В ту же секунду крестьяне бросились бежать. “Замечательно, Майкл, — сказал я себе. — Ты распугал всех добрых самаритян. Теперь они приведут полицию, и тебя арестуют за вторжение на чужую территорию”. Только я ошибся. Через пару часов они вернулись и принесли новенькую одежду, еще в фабричной упаковке. Должно быть, бедняки истратили на эти покупки последние свои лиры. Я поблагодарил их и сказал, что мне сначала необходимо вымыться. Невероятно! Крестьяне пятились, кланяясь на каждом шагу и маня за собой. Я вышел вслед за ними и обошел церковь сбоку. Там холм круто обрывался. В скале были выбиты ступени. Старик виновато сказал: “Прости, господин, мы не знаем, как согреть воду...” Я к тому времени был совсем сбит с толку. У подножия скалы прямо под церковью в гроте было выбито углубление, вроде каменного гроба. Вода ручья наполняла его и струйкой выбегала с другой стороны. Те люди устелили пол срезанным камышом и принесли полотенца. Мне подумалось: “Какого черта? Чувствую я себя хорошо — так хорошо, словно нашел горшок золота у себя на грядке”. Вода в каменном гробу на вид такая чистая, что хочется напиться. Вот я в нее и влез. Словно в ванну со льдом, но мне было все равно. Искупавшись, я облачился в белую рубаху, штаны и туфли — такую уж одежду они купили. — Майкл передернул плечами. — И я поселился в их доме. В тот день я понял — понял без тени сомнения, что что-то новое поселилось во мне. Что-то, дававшее мне власть воодушевлять людей. Вдохновлять их. Осознав свою власть, я ощутил новую ответственность. И я решил улучшить жизнь этих крестьян. Им принадлежал клочок засушливой земли у перекрестка дорог. Я сразу увидел, что это отличный участок под застройку. По их словам, строительство было запрещено правительственным распоряжением. Но с того дня у меня появилась полная уверенность в себе. Я явился в правительственную контору с пачкой планов под мышкой и объяснил, что хочу продать часть земли, чтобы составить капитал, а на оставшемся участке выстроить фабрику. Согласие было получено так легко, что я не мог поверить в его серьезность. Но они не шутили. Дали мне правительственную концессию на разработку придорожных участков. Мы начали с фабрики, а за ней последовали отели на побережье. Год спустя управляющий банка выбегал мне навстречу, чтобы открыть передо мной дверь. Мы не успевали подсчитывать доходы. Я выстроил для своих добрых самаритян новые дома с бассейнами и комнатами для прислуги. Церковь на холме отреставрировали и покрыли купол листовым золотом.
— Н-да, — хмыкнул Джо. — Научился командовать несчастными забитыми крестьянами.
Кристин поспешно вмешалась:
— Вы хотите нас уверить, что в вас вселился некий дух, дающий полную власть над людьми?
— Мне не нравится слово “власть”. Я не тиран. Скорее я владею способностью воодушевлять. Если я предлагаю людям план или идею, они принимают ее с воодушевлением.
— Хорошо, не будем спорить о мелочах. Вы утверждаете, что в вашей голове присутствует некое существо.
Майкл кивнул.
— Поверить непросто. Но вспомните теорию эволюции. Платон и Аристотель более двух тысяч лет назад выдвинули теории происхождения жизни. В то время цивилизованный мир полагал, что их идеи верны. Потом пришли христиане с верой в сотворение живого мира. Веками христианский мир верил, что это правда и ничего, кроме правды. Но с прогрессом науки явился француз Ламарк с идеей постепенного развития от низших форм к высшим. Позже пришел Дарвин с более мощной теорией эволюции. Сегодня его теория общепринята, — Майкл улыбнулся, — но не стоит биться об заклад на последнюю монету, что несколько лет спустя ее не сменит новая и мир не скажет: как мы могли столько лет верить в примитивный дарвинизм?
Джо фыркнул.
— И при чем тут...
— Машина, смятая в лепешку в Понтефракте нынче утром? — подхватил Майкл. — Я к тому и веду. Я только хотел показать на примере эволюционной теории, что идеи, которые сегодня принимаются как факт, могут показаться следующему поколению нелепыми заблуждениями. А то, что считалось невозможным, окажется обыденной реальностью, — он смахнул в горсть крошки со стола и бросил воробьям, прыгавшим у его ног. — Сегодня нам трудно поверить, что нечто, проникшее в мою голову в заброшенной церкви — та самая сила, которая уничтожила машину. И именно она теперь преследует нас.
Кристин и Джо подняли головы. Ричард бросил тревожный взгляд на дочь, которая весело раскачивалась на качелях.
Ему вспомнилось: Марку было шесть лет. Мальчику нездоровилось, и в течение трех мучительных недель врачи подозревали у него лейкемию. Скептик Ричард в одночасье стал тогда суеверным. Отчаянная тревога за сына заставляла его совершать совершенно бессмысленные поступки — стоя у плиты он загадывал: “Если я не отведу взгляда от чайника, пока он не закипит, все будет хорошо и анализы дадут отрицательный результат”. Он отыскал в кладовке старые дедушкины часы и заботливо заводил их каждый день, как магический талисман, тиканье которого могло изгнать раковые клетки из крови малыша.
Анализы дали отрицательный результат. Доктора заверили, что ребенок просто анемичен, и Ричард потом только хмыкал, вспоминая свои занятия магией. Но в глубине души он все-таки верил, что именно магия спасла тогда Марка. И сейчас он испытывал то же самое чувство. Он твердо верил: каждое слово Майкла — чистая правда.
Кристин нахмурилась:
— Но как же оно могло...
Стайка воробьев дружно вспорхнула у них из-под ног. Майкл поднял глаза. Звезды и полосы над головой лениво покачивались. Мимо прогудел грузовик.
Ричард встретился взглядом с Кристин — жена явно была встревожена.
— Кто-нибудь чувствует? — спросил Майкл.
— Что?
— Как говорится, “словно кто-то наступил на мою могилу”. — Майкл, прищурившись, смотрел вдаль.
— Что происходит? — спросила Кристин.
— Ничего страшного, — успокоил ее Майкл. — Мне бы не хотелось никого пугать, но, кажется, нам пора двигаться.
Джо первым вскочил на ноги. Он испуганно выплевывал слова:
— Оставьте его здесь! Он хорошо знаком с этой тварью, вот пусть с ней и остается.
— У нас достаточно времени, — сказал Майкл. — Не меньше двадцати минут.
Ричард посмотрел ему в лицо.
— Двадцать минут на что?
— В машине мы можем спокойно продолжить разговор.
— Я приведу Эми, — сказала Кристин.
Все пошли к машине. Ричард заметил, что Джо постоянно озирается по сторонам, и тоже обвел взглядом горизонт. Жаркое марево искажало картину, так что легко было вообразить, будто видишь не деревья, а призрачные фигуры, тяжело шагающие к дороге. В фургоне-закусочной девушка, протиравшая прилавок, тихонько запела гимн “Иерусалим”.
“...Чьи шаги из древности доселе в зеленой Англии слышны...”

Глава 25
Видение

Качели и горка выглядели непривычно огромными. Но Розмари Сноу различала все очень ясно. Яркий солнечный свет, закусочная на колесах у обочины дороги. Тент, раскрашенный в цвета американского флага на металлических стойках над столиками. Полотнище лениво надувалось под слабыми порывами теплого ветра. Белые пластмассовые кресла и столы. Затем перед глазами возникли загорелые детские ручонки. Они крепко сжимали перила по сторонам лесенки на горку. Поднимаясь, она слышала, как детский голос выкрикивает:
— Мальчишки! Вам Эми сказала, залезайте. Спускайтесь с горки. В ту сторону. Мальчишки. Не толкайтесь, не то я позову корову, она вас укусит!
Под навесом сидела за столом уже знакомая семья. Вид у них был несчастный. Потом она увидела незнакомца. Он что-то говорил и улыбался фальшивой улыбкой, которую она хорошо запомнила. Она...
Она внезапно очнулась, вскинула голову. Правую сторону лица прострелила боль. Девочка провела пальцами по корочкам струпьев и нитям, которыми щека была пришита к лицу.
— Эй, — приветливо окликнули ее из-за плеча, — Это не вы уронили?
Розмари открыла глаза. Должно быть, задремала, присев на крыльце магазина. Прикрыв глаза от солнца, она обернулась. Симпатичный парнишка лет семнадцати держал в руках ее сумочку.
— Ой, спасибо. Я, наверное... — Голос прервался, когда она увидела его лицо. Все ясно. Катил на своих роликах по тротуару, увидел хорошенькую девчонку. Она что-то обронила, отличный предлог для знакомства. И тут девушка обернулась.
Из-под роскошной волны черных волос сверкнули красные глаза на жуткой маске лица. Вот это да!
Вымученно улыбаясь, парень пробормотал:
— Не стоит благодарности, — и покатил прочь.
Розмари повесила сумочку на плечо, надела очки, и, повесив голову, поплелась дальше.
“Забудь, — приказала она себе. — Забудь, на кого ты похожа. Главное — дело!”
На этот раз она смотрела глазами малышки. Тот человек сумел подцепить на свой крючок ее семью, так же как раньше — Розмари. Наверняка он что-то задумал. Что-то дурное.
Девочка шла по солнечной стороне улицы, но ее бил озноб. То, что гналось за ней через поля, теперь охотится за семьей малышки. Губитель!
Указатель на перекрестке показывал дорогу к вокзалу. Розмари свернула туда. Дрожь била все сильней. В голове крутилось заглавие какой-то книги:
“Близится что-то недоброе”

Глава 26
Полиция

Пока Кристин усаживала Эми на заднем сидении и пристегивала ремень, Ричард невзначай бросил взгляд в зеркало заднего вида.
И тут же отвел взгляд.
Не следует показывать Майклу, что заметил что-то важное. Надо покончить с этим делом сейчас же.
А увидел он притормозившую у закусочной полицейскую машину. Она остановилась между фургоном и полосатым тентом, так что кузов фургона теперь загораживал машину от взгляда Майкла. Майкл не увидит полицейских!
Ричард сказал:
— Я забыл купить для Эми попить на дорогу.
— Купите попозже, — отозвался Майкл, пристегивая ремень безопасности. — Нам надо двигаться.
“Черт!” — подумал Ричард. План разлетался вдребезги.
— Она захочет пить, — пришла на помощь Кристин. — Девочка и так перегрелась на солнце.
Майкл потер подбородок, снова обвел взглядом горизонт, словно ожидая увидеть что-то над линией леса.
— Ладно, — нервно согласился он, — но поторопитесь. Осталась всего пара минут.
Ричард уже открыл дверцу, но Джо вцепился ему в плечо:
— Слушай. Если эта штука приближается, тут не до питья. Потом попьет. Я не...
— Джо, — сдержанно проговорил Ричард. — По-моему, ты в это не верил. То, что не существует, не может причинить вреда.
— Брось, Ричард! — в его голосе звенел страх. — Я просто сказал...
— Не волнуйтесь, — мягко успокоил Майкл. — Времени хватит. Я просто хотел бы иметь немного в запасе.
— Так есть у меня время купить Эми попить?
— Конечно. Только не задерживайтесь.
— Папа, я пить хочу, — крикнула Эми.
— Я сейчас, милая. Фруктовый сок годится?
— Да, пожалуйста.
Ричард обогнул фургон. Буфетчица как раз загружала в микроволновку бутерброды. Ричарду сначала показалось, что полицейские куда-то ушли, но тут же он заметил их за столиком под тентом. Дожидаясь горячих бутербродов, они коротали время за мороженым. Старший вытирал лысину носовым платком размером с детскую пеленку.
“То-то вы удивитесь, — подумал Ричард, — когда я расскажу вам о случившемся нынче утром”. Он купил пакетик черносмородинного сока. В груди щекотало от приятного возбуждения. Он нашел выход из положения — и сейчас они избавятся от этого человека. Правда, некоторые сложности неизбежны. Рано или поздно возникнут вопросы. Почему, спросит полиция, вы удрали со стоянки в Понтефракте? Но об этом можно будет подумать позже, дома, в безопасности. Через два часа он будет прихлебывать ледяное пиво и раскладывать на жаровне остатки вырезки.
Сунув сдачу в карман, Ричард с соком в руках направился к патрульной машине. Копы, смеясь какой-то шутке, доедали мороженое.
Приблизившись к столикам, Ричард кашлянул, чтобы привлечь их внимание.
Полисмены подняли головы.
Но смотрели они не на Ричарда.
Они смотрели на полотнище тента у себя над головами.
Материя прогибалась, как мокрая простыня.
Потом она лопнула, словно на тент забросили что-то тяжелое.
Ричард перевел взгляд на полицейских, застывших с трубочками мороженого в руках. Оба в изумлении разинули рты.
Громкий треск, и звездно-полосатое полотнище сорвалось с подпорок. Шесты смялись, как тонкая проволока.
Ричард инстинктивно отскочил назад и уперся спиной в борт патрульной машины.
Он не мог оторвать глаз от разворачивающейся перед ним катастрофы.
Тихий летний ветерок превратился в смерч. Пыль взметнулась с земли, ударила в лицо, смятые столбы жалобно визжали.
Тент распластался на земле. Под ним вырисовывались очертания столиков, кресел, фигуры людей, отчаянно бившихся в попытке выбраться наружу. На глазах у Ричарда материя растягивалась, будто ее разглаживал гигантский утюг. Под его тяжестью развалились столы и кресла, извивались человеческие тела. Тяжесть наваливалась... ...давила... ...ниже...
Комки под тканью сплющивались. Ричард, прижимаясь к машине, скользнул в сторону, метнулся к фургону. Он все не мог отвести взгляд от флага. Ни морщинки, отглажен на совесть, черт побери. Красные полосы, голубой прямоугольник с белыми звездами. Тут он заметил, что звезды, одна за другой, краснеют.
Красная жидкость, просачиваясь, окрашивала звезды, словно по промокашке подбиралась к белым полосам, и они наливались густым влажным багрянцем.
Ричард так и остался бы стоять, но пластмассовая корзинка для мусора сплющилась с громким хлопком. Он попятился дальше.
Через секунду полицейская машина качнулась и просела. Застонали оси, оглушительно выстрелили лопнувшие шины. Машину расплющило в лепешку. Струйка пара из горячего радиатора взлетела высоко в воздух.
Ричард похолодел, осознав, что через пять секунд сила, расплющившая машину, доберется и до него.

Она увидела картину на экране телевизора в витрине магазина. И сразу поняла, что произошло.
Хромая, она вошла внутрь и включила звук.
— ...таинственные взрывы, потрясшие этим утром стоянку автомашин в Понтефракте. Полиция в недоумении. Пока ни одна из террористических организаций не приняла на себя ответственности за взрыв, однако полиция подозревает...
Розмари увидела снятую крупным планом раздавленную машину, окруженную ленточками ограждения. Затем снимки рухнувших столбиков и разбитого торгового автомата.
Увиденного было достаточно. Ее цель — Понтефракт.

Ричард увидел смерть.
В десяти шагах от себя, и она направлялась к нему.
Звездно-полосатый тент распластался по земле. И машина — ее крыша теперь не выше колена.
Крак!
Плакат, рекламирующий мороженое, плюхнулся вниз. Что-то катилось к нему по пыльной траве. Еще ближе...
И тогда он повернулся и побежал.
Он бросился к фургону. Необходимо вытащить оттуда девушку, или ее расплющит в котлету.
Но у девушки было отлично развито чувство самосохранения. Она все видела и втиснулась задом за прилавок, мимо нагретых тарелок, обжигая ладони о горячие бутерброды и сбивая кипы булочек и пирамиды консервных банок.
Выбравшись из-за прилавка, буфетчица соскочила на землю и помчалась очертя голову, обогнав Ричарда. Но вместо того чтобы броситься к его машине, она перескочила изгородь и понеслась по полю, распугивая коров звездно-полосатым фартуком.
Ричард, крича, метнулся к машине... Бог весть, что он кричал, но в его вопле слились воедино ужас и предостережение.
Оглянулся. Подобно молоту Господнему, с чистого неба ринулось что-то...
Обрушилось на фургон. И фургона не стало — только груда белых осколков. Газовые баллоны лопнули, вспышка — и над руинами закусочной поднялся к небу огненный гриб.
“Господи...”
Трава за фургоном смялась, горка и качели, вереща, упали плашмя...
“Это не за мной, — подумал он, задыхаясь. — Оно оставило меня в покое. Гонится за буфетчицей.
Ей конец!”
Он не видел этого, только след из растоптанной травы, смятой изгороди, скомканных деревьев.
Коровы шарахнулись в сторону. Не успели.
У него на глазах одна, за ней другая лопнули как перезрелые помидоры.
Потом полоса следа изогнулась в обратном направлении. Оно почувствовало, что человеческое существо, бежавшее через луг, — не Ричард Янг.
“Боже!” Мышцы живота свело судорогой. “Боже. Ему нужен я!”
Красный “Вольво” чуть не ударил его бампером. В боковом окне показалось багровое лицо Джо.
— Залезай! — завопил он.
Ричард упал на пассажирское кресло. Машина рванула, прижав его к спинке, шины прошуршали по гудрону, колеса почти перелетели полосу газона между площадкой и дорогой, и вот уже все позади. Ричард оглянулся. Фургон, деревянные подпорки, пластмасса и бутылки с растительным маслом горели, пачкая чистое небо черной кляксой дыма.
Обессилевший от ужаса Ричард только сейчас увидел, что за рулем Майкл.
Он перевел взгляд на свои стиснутые руки. Из одного кулака текла красная жидкость. С третьей попытки удалось разжать пальцы. На ладони оказалась раздавленная картонка из-под сока.
Майкл покосился на соседа. Он больше не улыбался, смотрел озабоченно.
Ричард простонал:
— Что, черт возьми, это было?
— То, чего я и боялся. — Майкл встретил взгляд Ричарда, — Вы тоже заражены.

Глава 27
Кошки-мышки

— Заражен? — переспросил Ричард. — Чем я заражен? Майкл перевел машину на первую полосу и увеличил скорость.
— Вы все заражены — так же, как я.
Ричард обернулся к Кристин. Она сидела, обхватив рукой плечи Эми и подавшись вперед, чтобы слышать Майкла. Джо выглядел совершенно убитым. Бледный, как бумага, он уставился в потолок машины глубоко запавшими глазами.
Кристин заговорила:
— Значит, оно преследует нас. И с нами...
— И с нами будет то же, — Ричард с трудом выговаривал слова. — То же самое, что с теми двумя копами? Майкл кивнул, не отрывая взгляда от дороги.
— Господи, — прошептал Ричард. — Это все моя вина. Если бы я не вернулся, чтобы купить сока, они были бы живы.
— Если кто-нибудь и виноват, — возразил Майкл, — то это я. Я должен был предвидеть его появление. Вернее, предчувствовать. Но я ничего не почувствовал. — Он беспокойно потер подбородок тыльной стороной руки. — Мне следовало бы догадаться. Он меняется... развивается... становится непредсказуемым.
— Послушайте, — требовательно спросила Кристин. — Вы сказали, что мы заражены. Это значит, что мы должны все время двигаться, иначе оно настигнет нас?
— Правильно.
— Но как же нам от него избавиться?
Майкл посмотрел на ее отражение в зеркале.
— Никак.
Ричард сжал кулаки.
— Но что же это, черт побери, такое?
— Исчерпывающее объяснение, — сказал Майкл, — заняло бы месяцев шесть лекционного курса. Суть в том, что это ВЛАСТЬ. Сила, которую тысячелетиями использовали короли и императоры. Быть может, еще вожди какого-нибудь доисторического племени с дубинами и в звериных шкурах. — Он искоса взглянул на Ричарда. — Эта сила представляет собой индивидуальную сущность. Такую же форму жизни, как слон или рыба. Она вселилась в меня тогда, в Турции. С тех пор я обрел способность воодушевлять людей. Но когда я попытался перенести эту силу в Британию, все пошло не так.
— А как?
— Ее естественная среда обитания — восточное Средиземноморье. Здесь, в Англии, она отделилась от меня. Я могу только догадываться, однако мне кажется, она хочет вернуться.
— Ну, так что же? Возьмите ее обратно.
— Если бы я мог! — Майкл устало улыбнулся. — Она преследует меня, но я не способен с ней общаться. Это все равно, что объясниться с рассерженным быком.
— Что же вы намерены делать? Нельзя всю жизнь провести на колесах.
— Я понимаю. Не тревожьтесь. Мои люди работают над проблемой. Решение уже близко.
— Решение? Вы хотите сказать, что можете...

Предыдущая страница 5 Следующая страница


Тьма сгущается 6

— Прошу вас, Ричард. Все это нужно обговорить в спокойной обстановке, с ясными головами. Тогда я постараюсь все объяснить. Но сейчас мы в чертовски опасном положении.
Кристин спросила:
— Но пока машина двигается, мы в безопасности?
— Да.
— Однако нужно когда-то спать. И бензин.
— А если мы попадем в транспортную пробку? — добавил Ричард.
Майкл пожал плечами.
— Молитесь Богу, чтоб не попасть.
— Слушайте, — сказал Ричард. — Все легко решается. Подъезжайте к первому посту полиции...
Майкл покачал головой:
— Вы не продумали свое предложение, Ричард. Вы помните, что произошло в Понтефракте и у закусочной? Первое, что сделает полиция, это подвергнет нас строгому допросу. В течение некоторого времени мы будем прикованы к месту. Что вы будете делать, когда появится это создание? Скажете: извините, мне пора бежать? Нет. Вас не отпустят. В крайнем случае, запрут под замок. А это значит — смерть. Для нас и для всех, кто окажется рядом.
— Господи, кошмар какой-то!
— Да, кошмар, — холодно сказал Майкл. — Но мы пройдем через него, если вы будете точно выполнять мои указания.
Кристин вздохнула:
— Не похоже, чтобы у нас был выбор.
— Выбора нет, — согласился Майкл. — Факты таковы: первое — вы заражены. Если кто-либо попытается уйти в сторону, он будет выслежен и убит. Вот так просто. Следовательно, второе — мы должны держаться вместе. Третье — полиция, вероятно, свяжет красный “Вольво” с сегодняшними происшествиями. Возможно, нас уже ищут, пусть даже только как свидетелей. — Он снова взглянул в зеркальце на Кристин. — Стало быть, мы должны скрываться и от полиции. Мы не можем позволить себя задержать. Это гибель для нас и для них.
— Это существо... сила... У нее есть название?
Майкл улыбнулся.
— Названия как такового нет. Но я про себя называю его Зверем.
— Зверь? Звучит ободряюще.
Ричард обернулся, сидя в кресле, чтобы посмотреть на Эми. Малышка уставилась перед собой стеклянными от усталости глазами. Четыре года. И она уже скрывается от полиции. И от чего-то невидимого, но способного в десять секунд растоптать их жизни.
— Не тревожьтесь, — ободряюще сказал Майкл. — Я в бегах больше пяти недель и все еще жив. И, как уже сказано, моя команда работает над решением проблемы. Как только оно будет найдено, вы вернетесь домой.
Ричард облизнул сухие губы.
— Желательно найти правильное решение в ближайшие пять минут.
Майкл взглянул озадаченно. Ричард кивнул на измеритель топлива.
— С минуты на минуту у нас кончится бензин.

Глава 28
Тень сгущается

Поезд громыхнул на стрелке. Даже от слабого толчка в щеке вспыхнула боль.
Розмари приоткрыла сонные глаза. Парники за окном ослепительно блестели на солнце.
До Понтефракта всего двадцать минут езды, но она успела заснуть. Прогулка от больницы до вокзала отняла последние силы.
Проваливаясь в сон под стук колес, Розмари снова смотрела на мир глазами маленькой девочки. Изображение бессмысленно металось: придорожная закусочная, качели, детская лазалка. Закусочная лопается, как воздушный шар, разлетаются в стороны булочки и осколки стекла. Изувеченная машина. Яркое солнце. Лазалка. Полицейская машина. Отец бежит. Нет, не отец Розмари. Она знала, это отец малышки. Девочки по имени... Эми. Да, так, Эми Янг, четыре года, любит брата, кофейное мороженое и мультики про Тома и Джерри.
Сейчас она сидит на заднем сиденье машины между мамой и каким-то незнакомым мужчиной. Мама наклонилась вперед, взволнованно разговаривает с водителем. Волосы у нее развеваются под ветром из открытого переднего окна.
Человек рядом — на вид больной. Откинулся назад и уставился в потолок. Лицо у него такое мясистое, что трясется, когда машина подпрыгивает на ухабах.
Розмари ощутила испуг малышки.
Поезд снова дернулся. Швы болезненно натянулись, и Розмари очнулась. Перед ее глазами оказалась белая стена купе, украшенная фотографиями местных достопримечательностей. Охладительные башни электростанции, Уокфилдский собор, торговый комплекс, руины замка.
Картинки расплывались перед слипающимися глазами. Она слышала голос незнакомца, повторяющий снова и снова:
— Это то, чего я боялся. Вы тоже заражены... тоже заражены... тоже заражены.
Фотографии на стене становились прозрачными, словно были сделаны на темном стекле. За ними двигалась смутная тень.
Губитель.
Ритмичный стук колес и усталость тела гипнотизировали девочку.
За прозрачной панелью двигалась тень. Она вдруг поняла, что так было всегда. Мир, который она знала: мир машин, домов, улиц, школ, фабрик, магазинов, парков, столов, кухонь... Этот мир подобен тонкому стеклу с нарисованными картинками. А за знакомыми картинками — другой мир, пугающе неизвестный и вместе с тем знакомый, — и это узнавание тоже пугало. Мир, где бродят смутные фигуры.
Задремав на секунду, Розмари увидела себя в лодке с отцом. Ей тогда тоже было четыре года. Они отошли на милю от берега, и отец вдруг приглушенно сказал:
— Рози... Рози. Смотри скорей, смотри, что там внизу!
Он указывал на воду за бортом. Она посмотрела, но ничего, кроме пузырей пены и обрывков водорослей, не увидела.
— Нет, Розмари. Не смотри на поверхность воды. Смотри вглубь, как ты смотришь в окно. Скорее, а то уйдет!
Девочка всмотрелась, и у нее захватило дух.
Огромная темная тень бесшумно скользнула под лодку, описала в глубине плавный круг.
— Что это такое?
— Большущий, — задумчиво сказал отец. — Дельфин, наверное. А может и акула.
— Акула?
— Все может быть, — отец ласково обнял ее. — Не пугайся. Пока мы в лодке, нам ничего не страшно.
Прижавшись к отцу, Розмари без страха следила за кружащей под лодкой тенью.
Но тень, скользящая за границей знакомого мира, темная угрожающая тень, мелькнувшая за прозрачной стеной, ее пугала.

Глава 29
Пустой бак

— Можете не сомневаться, — тихо сказал Ричард. — Эта машина у меня уже три года. Если стрелка на нуле — в баке сухо.
Майкл сбросил скорость до шестидесяти и перешел на медленную полосу, однако заметил:
— Обычно, даже если указатель на нуле, в баке остается еще около галлона.
— Только не у моей машины. Я попался на этом в первую же неделю после покупки. Пришлось идти пешком домой от самого города.
— Проклятье, — прошептал Майкл, обшаривая взглядом дорогу впереди. — Придется рискнуть заправиться на первой же станции.
— Если мы туда доберемся, — вставил Джо бесцветным от страха голосом. — Мы только что проехали указатель. До ближайшей заправки пятнадцать миль.
— На том, что осталось, дай нам Бог проехать пять, — сказал Ричард.
Кристин наклонилась вперед.
— Майкл, как вы определяете, что это создание близко? Может быть, мы оторвались от него у той закусочной!
— К сожалению, нет. Оно следует по пятам.
— Вы его видите?
— Не вижу. Чувствую. Кожу словно покалывают электрические разряды. Видите ли, при движении оно поглощает статическое электричество.
Джо ошеломленно пробормотал:
— Так что, эта дрянь невидима?
— Да, но услышать ее можно. — Он включил радио. Из репродуктора полилась песенка “Бич Бойз”, но Майкл увел настройку на пустую волну и увеличил громкость. Громкий шорох помех... тише... снова громче... тише...
Пальцы Майкла стиснули баранку.
— Слышите? Статическое электричество. При его приближении вы можете услышать это на любой волне. Похоже на удары сердца, не находите?
— Так почему же, — укоризненно спросила Кристин, — вы не почувствовали его приближения там, на площадке?
— Я почувствовал, только ошибся в расстоянии.
— Если верить вашему рассказу, вы прожили с этим... с этим Зверем двадцать лет?
— Да, в Турции. Но не здесь, в Британии. Он становится нестабильным... непредсказуемым. Мне кажется, он изменяется.
— Мама, а когда мы поедем домой?
Ричард оглянулся на дочь. Девочка широко распахнула усталые глаза. Вид у нее был совсем больной. Господи, как же ей это выдержать?
— Скоро, солнышко, — отозвалась Кристин.
Эми закрыла глаза и примостилась под защитой материнской руки.
Ричард сжал кулаки и уставился перед собой.
— Что с нами будет, когда кончится бензин? — заныл Джо.
— Ясно, — огрызнулся Ричард, — машина встанет и тогда... — ради Эми он не стал договаривать.
— Надо проголосовать, — продолжал Джо. — Остановить проезжающую машину...
— На автостраде? — Ричард покачал головой. — Шутишь?
— Куда это вы?
Майкл свернул с шоссе.
— Может быть, на боковом ответвлении заправочная станция ближе. — Он вел машину очень аккуратно, не превышая скорости сорок миль в час, сберегая последние драгоценные капли бензина.
Джо грыз ногти.
— Когда кончится бензин, надо выскакивать из машины и бежать.
Майкл с сомнением покачал головой:
— Пешком от него не убежишь.
— А если нам разделиться, разбежаться в разные стороны?
Майкл снова мотнул головой.
— Дерьмо, — Джо снова обмяк на сидении. Лицо у него было совсем серым.
Ричард впился глазами в линию дороги, всей душой желая увидеть бензоколонку. Впереди расстилались пустынные поля.
— При заправке нам придется двигаться очень быстро, — говорил между тем Майкл. Я не могу гарантировать даже шестидесяти секунд безопасности.
— Что вы предлагаете?
— Я останусь за рулем. Вы, Ричард, быстренько заливаете пару галлонов — этого пока хватит. Джо расплачивается в кассе.
— Расплачиваться? — недоверчиво переспросил Джо. — Нечего тратить на это время. Подкатим, зальем бензин и умчимся, как черти из ада.
Майкл вздохнул.
— Нам нельзя привлекать к себе внимания. Полиция, вероятно, уже разыскивает красный “Вольво”. Если нам повезло, буфетчице было не до того, чтобы замечать подробности. Она могла запомнить цвет, возможно, марку, ребенка, но не более того. А если мы сорвемся, не заплатив, можно поручиться, что кассир запишет не только марку и цвет, но и номер автомобиля. Тогда полиции останется только сложить два и два.
— Может быть, нам стоит все-таки обратиться в полицию?
— И сидеть в участке, ожидая, когда на нас обрушится потолок, — возразил Майкл. — Подумайте хорошенько, Ричард.
— Именно этим я и занимаюсь. Нет ли способа поговорить с полицией, не останавливаясь?
— Каким образом? Сменять телефонные будки или ехать бок о бок с патрульной машиной, ведя беседу через окно? — он невесело рассмеялся.
Кристин торопливо добавила:
— Или с мобильного телефона. Если бы только достать...
Двигатель кашлянул. Все замерли, прислушиваясь к перебоям в шуме мотора. Через секунду шум снова стал ровным. Ричард облегченно перевел дыхание.
— Ничего. Просто что-то попало в карбюратор.
Джо потер лицо ладонью.
— Ничего? Это значит, что он высасывает последние капли со дна бака. Вот-вот встанет.
— Спокойно, — тихо сказал Майкл. — Впереди, у конца спуска бензоколонка. Джо шумно выдохнул:
— Слава тебе, Господи!
— Помните, что я говорил, — Майкл облизал сухие губы. — Ричард, у вас хватит наличных на пару галлонов?
— Пятерка есть.
— Достаточно. Заливайте ровно на пять фунтов, чтобы Джо не возился с разменом. Не надо бежать бегом, кричать... Держитесь спокойно.
— Спокойно? — зло переспросил Джо.
— Постарайтесь, — Майкл сбросил скорость. — Когда я скажу “пошли!” — быстро наружу и за дело. Договорились?
Они кивнули.
Это была станция самообслуживания. К счастью, все колонки были свободны. Ричард разглядел за стеклом молодую кассиршу. Можно уложиться и в сорок секунд.
Вернее сказать, надо уложиться в сорок секунд и убираться. В тот самый миг, когда Майкл свернул к заправке, ему пришла в голову новая мысль.
— Подождите. А что будет с этой станцией?
— Ничего, если мы успеем отъехать достаточно далеко.
— Но...
— Потом, Кристин. Мы на месте. Третья колонка... Пошли!
Ричард сунул Джо банкноту и выхватил из крепления шланг. Джо изображал непринужденную походку, направляясь к кассе.
Ричард не мог отвести взгляд от дороги, по которой они подъехали. Над горизонтом вспучилось кучевое облако, напоминающее головку молота. Зверь приближается. Темная разрушительная сила, древний бог из ночного кошмара.
На табло колонки вспыхнул ряд нулей.
Вот мой губитель. Он вздрогнул, несмотря на жару. Вот он...
...Темная, всесокрушающая, непреодолимая сила...
БУМ-М!
— Ричард! Джо!
Ричард с шлангом в руке как раз подходил к машине. Он рывком повернул голову. Майкл высунулся из дверцы и кулаком ударил по крыше, чтобы привлечь их внимание.
— В машину! — кричал он. — Поздно! Зверь здесь! Ричард воткнул в насос наконечник шланга. По кукурузному полю в сотне ярдов от них пролегла широкая полоса. Что-то невидимое сгибало стебли. След пролег к бензоколонке. Шуршали листья кукурузы, падали изгороди.
Джо ворвался в машину и захлопнул дверцу. Ричард упал на пассажирское сиденье в тот миг, когда Майкл включил зажигание. Машина вылетела на дорогу под возмущенный гудок проезжающего грузовика.
— Едва успели, — вымолвил Майкл.
Ричард вздохнул и оглянулся назад. Просека, пролегшая в кукурузе, резко оборвалась. Выстоявшие стебли на конце ее раскачивались во все стороны под шквалом воздуха, заполнившего место исчезнувшей массы.
Майкл вытер лоб.
— На этот раз повезло.
— Повезло? — отозвался Ричард. — Бензина не хватит и на несколько секунд. Это называется, повезло?
Майкл, прищурившись, смотрел вдаль.
— Остается только молить Бога, чтобы хватило до следующей заправки.
— Предположим, хватит, и нам удастся наполнить бак. Что дальше?
— На приличной скорости мы сможем оставить его позади. Тогда у нас в запасе будет несколько часов.
На дороге почти не было движения. Майкл увеличил скорость до семидесяти, посматривал с тревогой на стрелку указателя. В стекло ударилось какое-то насекомое, пятнышко крови расползалось кверху под напором воздуха.
Навстречу прогромыхали по длинному спуску два грузовика, следом проехала машина дорожной полиции. Ричард рассматривал лицо водителя — тот даже не оглянулся. Ричард все еще надеялся на защиту полиции. Кристин предлагала раздобыть мобильный телефон. Может быть, если...
Двигатель смолк.
Вот так просто. Встал. Пользуясь инерцией, Майкл перевел переключатель в нейтральное положение и терзал стартер. Слышались сухие щелчки.
— Бесполезно. — Ричард сжал кулаки. — В баке пусто.
— Боже, о боже! — проблеял Джо. — Что же это будет? Что, черт подери, с нами будет?

Розмари выбралась в центральную часть Понтефракта. Был день покупок, предместья гудели толпами покупателей. Она понимала, что силы на исходе. Нога и лицо болели. Девочка буквально запихнула в себя плитку шоколада. Теперь она глотала, как пилюли, соленые орешки. Лакомство царапало горло, но Розмари напоминала себе, что организм нуждается в белках и соли.
Городок был ей незнаком. Она бродила по улицам, высматривая автостоянку, которую видела в новостях.
Методом множества проб и ошибок девочка вышла на место происшествия и сразу поняла, где это произошло. Стоянка полна машин, но большой участок огражден ленточками. Разбитая машина исчезла, но на ее месте осталось масляное пятно. И рядом — обломки разбитых столбиков и знаков.
Ни малейших сомнений — здесь. Здесь побывал улыбающийся незнакомец с карими раскосыми глазами. Розмари представила себе его лицо. По коже пробежали мурашки, и она спиной ощутила ручку ножа в рюкзаке.
Может быть, уже поздно спасать ту семью и малышку Эми. Может быть, они уже погибли. Но его она найдет. И располосует ему лицо. Отомстит. Умоет свою чудовищную рожу его кровью.

Дорога шла под уклон, и машина продолжала катиться вперед. Ричард оглянулся на Кристин и Эми. Лицо жены застыло безучастной маской, но он знал, она тоже думает об одном: КАК СПАСТИ МАЛЫШКУ.
Господи, как же ее спасти?
Машина двигалась непривычно тихо, только шины шуршали по асфальту.
— Ты, — лицо Джо заливал пот. — Ты, Майкл. Ты нас в это втянул, ты и вытаскивай.
— Поверьте, я сделаю все возможное.
— И что ты можешь, кроме как вопить во все горло?
— Прежде всего, машина должна двигаться.
Ричард покосился на спидометр. Стрелка медленно ползла влево. Шестьдесят пять... шестьдесят... шуршание шин затихало.
Он напряг волю, мысленно подталкивая машину вперед.
— Беда в том, — Майкл облизнул губы, — Что впереди подъем. Крутизна небольшая, однако...
— Ничего не выйдет, — тяжело уронил Джо.
Пятьдесят пять. Ричард сжал зубы. Майкл твердил себе под нос:
— Подождем-увидим, подождем-увидим.
Пятьдесят.
Глаза Кристин в зеркале — как блюдца. Ричард заметил, что перебирает в памяти ласковые слова, которые хотел бы ей сказать.
Сорок.
“Боже мой. Кажется, машину держит не сила тяжести, а огромная цепкая лапа, — Ричард невольно обернулся, готовый увидеть чудовище, вцепившееся в бампер. — Чтобы эта мерзкая дрянь, которую навел на них мерзавец Майкл, — пропади они оба пропадом, — успела их настигнуть”.
Вот наш Губитель.
Он идет, чтобы погубить меня, мою жену, мою четырехлетнюю дочку, которая так радуется каждому дню рождения, что не может усидеть на месте и скачет по комнате как... как...
Ричард закусил губу, глаза наполнились слезами.
Не может быть... Не может так оборваться все, во что он вложил сердце, и душу, и жизнь, и...
Настигает.
Тридцать пять миль в час...
...Губитель...
Темная, всесокрушающая, страшная сила...
Те двое... “Господи, прошу тебя, скажи мне, что они умерли быстро!” Но они умирали, истекая кровью под брезентом, раздавленные, как лесные клопы под каблуком.
— Ну же, ну... — Майкл раскачивался взад и вперед, подгоняя машину. Двадцать пять.
— Вперед.
Двадцать.
Майкл выкрикнул:
— Еще немного, чуть-чуть! Мы уже наверху. Если пройдем перегиб, на спуске разгонимся. Скорости хватит... Найдем заправку... спасемся!
Пятнадцать.
— Ну же!
Десять миль в час. Взгляд Ричарда примерз к спидометру.
Шины словно прилипали к асфальту. Колеса вращались все медленнее... медленнее...
Пять миль в час. До спуска тридцать ярдов.
“Все равно, что тридцать миль”, — с горечью подумал Ричард.
Какое счастье, что Марк в безопасности. “Береги себя, сынок. Тебе теперь предстоит расти без нас. Быть может, много лет спустя Марк запустит в небо старую ракету. И вспомнит давнее-давнее время, когда с ним были папа и мама, и маленькая Эми, которая так мало прожила на свете и тоже погибла в той ужасной автомобильной аварии. Какого цвета были у мамы глаза? Голубые или карие? Точно, карие. И потом он может быть посмотрит видеозапись дня рождения Эми, где в конце у Эми нос перепачкан кремом, и собака его облизывает, а она заливисто смеется...
— Ричард! — крикнул Майкл — вылезай из машины! Толкай!
Ричард почти выпал из машины. Она все еще двигалась со скоростью пешехода, но замедлялась с каждой секундой. Джо тоже вывалился наружу и, навалившись сзади, толкал, раздувая щеки.
— Толкай! Толкай! — орал он с налитым кровью лицом. — Толкай, так тебя и так!
Ричард перебежал к задней стороне машины и налег рядом с шурином. С другой стороны появилась Кристин. От напряжения жилы у нее на шее вздулись, как толстая проволока.
Майкл толкал машину за открытую дверцу, держа одну руку на баранке руля. Эми встала на колени на сиденье и смотрела назад на их лица огромными глазами, сунув в рот большой палец.
“Вольво” превратился в тяжелую металлическую глыбу. Ричард готов был поклясться, что машина на ручном тормозе.
Еще! Еще! ЕЩЕ!
— Двигайся, ты... — бормотал Джо, обливаясь потом. — Давай!
Они толкали, чувствуя, как трещат сухожилия. У Ричарда в позвоночнике стрельнула боль.
— Двигается! — кричал Майкл. — Еще немного! Машина пошла немного легче — подъем кончился. Скоро им пришлось бежать, чтобы не отстать; огромная глыба металла, резины и пластика двигалась на чистом адреналине.
Ричард почувствовал, как между корпусом и ладонью проскочил разряд.
Он приближался.
Губитель.
Нависал тяжелой тенью.
Сзади что-то завыло, заревело...
Грузовик. Грузовик, чтоб его! Пронесся мимо. Водитель выкрикнул что-то по поводу психов, которые везут собственную машину.
— Господи, — взвизгнул Джо. — Нет! Майкл, не смей!
Майкл вскочил в машину, за руль.
“Да что же он делает? — думал Ричард, не веря своим глазам. — Он должен толкать, а не восседать за баранкой, как принц Баранья голова!”
Майкл повернул ключ зажигания, стартер взвизгнул.
“Господи... что он затеял?”
Щелчок. Машина вздрогнула. Толкать стало легче, теперь они бежали на полной скорости.
Ричард понял: Майкл включил сцепление и зажигание, использовав мощный стартер, чтобы преодолеть последние ярды.
Впереди крутой спуск. Добрые две мили прямого, ровного спуска.
Боже, какое чудесное зрелище.
Майкл выкрикнул:
— Тормозить не буду. Прыгайте на ходу.
Джо припустил, топая и мотая головой так, что жирная шевелюра подпрыгивала, добрался до пассажирской дверцы позади водителя и нырнул внутрь.
Ричард достиг передней двери, открыл ее...
— Ричард! — вскрикнула Кристин, споткнувшись на бегу.
В сорока шагах позади затрещал придорожный кустарник.
Зверь нашел жертву.
Вскочив на крышу салона, Ричард через переднюю дверцу дотянулся до плеча Кристин, подтянул ее к себе, и оба ввалились на переднее сиденье в путанице рук и ног. С третьей попытки Ричарду удалось захлопнуть дверцу. Жена втиснулась между ним и Майклом.
Тот словно не заметил ее.
— Давай! Давай, малютка! Вот так!
Стрелка спидометра показывала тридцать... тридцать пять... сорок...
Скорость нарастала мучительно медленно. Стрелка на шестидесяти!
— Есть! — Майкл сверкнул радостной улыбкой. — Теперь не догонит!
— До следующего подъема.
Майкл смотрел вперед.
— Примерно через милю еще одна заправочная станция.
Он перевел взгляд на Ричарда, потом на Джо.
— Ну, джентльмены, отдышитесь. Попробуем еще разок.

Глава 30
Доверие

Она брела через город, сама не зная куда. Над шпилем главной городской церкви уродливо громоздились грозовые облака. Стояла удушливая жара. Розмари казалось, что с головы до пят она превратилась в сплошную боль.
Она миновала рыночную площадь с толкотней у прилавков. Остановилась у кирпичного здания городского музея. У входа высился тотемный столб. Она уставилась на него, как на старого и почему-то неприятного знакомого. Обычный музейный экспонат, футов десять высотой, с обычной для тотемов резьбой, изображающей странные головы, расположенные друг над другом.
Розмари вздрогнула. Тотем зачаровывал ее и в то же время отталкивал. Честно говоря, хотелось развернуться и уйти прочь, но вместо этого девочка рассматривала каждую деталь резьбы. Семь уродливых горгулий из темного, изъеденного червями дерева. У одних носы крючками загибаются вверх или вниз, у других орлиные клювы. И у всех острые, загнутые вперед уши.
Ее передернуло.
Хуже всего были глаза — притягательные и отталкивающие, пристальные-пристальные глаза.

— Потрясающе! — В голосе Джо сквозило самодовольство.
Ричард снова сидел за рулем, выводя машину с заправочной площадки.
Майкл улыбнулся:
— Не верили, что получится, а? А ведь у нас хватило времени даже на покупку молока и сэндвичей. Хочешь пакетик молока, Эми?
— Когда надо будет, я ей дам, — резко сказала Кристин.
Ричард видел в зеркальце ее сердитые глаза. Он понимал жену. Дело не в собственнических чувствах. Она тоже чувствовала, что Майкл начинает брать верх. Он уже решал, когда ехать, с какой скоростью и куда. В его мягком ненавязчивом голосе появились повелительные интонации.
— Лучше возьмите правее, Ричард... Возможно, стоит прибавить скорость. Миль шестьдесят и достаточно... Вероятно, лучше будет снова выехать на автостраду...
Вот Кристин и взбунтовалась. Не хватало только, чтобы он разыгрывал роль кормильца-поильца!
— От холодного молока у нее болит живот.
Майкл кивнул с улыбкой, в той же дружелюбной, почти виноватой манере.
Джо удовлетворенно ухмылялся. Ричард тоже чувствовал себя победителем. Они оторвались от Зверя, загнали в бак бензина миль на шестьдесят, а впереди открытая дорога. Пустив Ричарда за руль, Майкл умудрился достать из рюкзака свежую рубашку и переодеться. В белой свежей рубахе с короткими рукавами он походил на врача или дантиста, выбравшегося с друзьями на прогулку за город.
Пригладив Эми волосы, Кристин заговорила:
— Не понимаю, чему вы все так радуетесь. Нас ведь по-прежнему преследуют?
Майкл кивнул.
— И полиция, вероятно, разыскивает?
— Верно.
Возбуждение Ричарда погасло. Вспомнились полицейские, корчащиеся под брезентом. Он виновато подумал, что вообще не имеет права радоваться чему бы то ни было. На душе потемнело.
— Вы правы, Кристин. Мне остается только извиниться, что я втянул вас в это дело. Я был в отчаянии. Может быть, вас утешит мысль, что нынче утром вы спасли мне жизнь, — продолжал Майкл.
Ричард сказал:
— Нечего и говорить, что нынче утром за вами гнались не бандиты?
— Разумеется. Я знал, что мне не поверят, и сказал первое, что пришло в голову, чтобы заставить вас выбраться из дома.
— Однако с нашим домом ничего не случилось. Или случилось?
— Нет, он уцелел. Мы успели раньше, чем это существо сконденсировалось в состояние, в котором способно причинять физический ущерб.
— Итак, пока мы двигаемся, нам ничто не грозит?
Майкл серьезно кивнул.
— Но совершенно невозможно постоянно оставаться на колесах.
— Согласен. Однако если мы оторвемся на некоторое расстояние, у нас будет время, прежде чем оно... скажем, найдет хозяина.
— И сколько у нас будет времени?
— Часов десять. Если повезет, двенадцать.
Ричард коротко оглянулся на него.
— При условии, что нас не остановит полиция.
Майкл кивнул.
— Это может оказаться главной трудностью. Любой ценой нужно избежать вмешательства полиции.
— Замечательно, — Джо помрачнел. — И как вы намерены действовать? Будете палить в них из базуки?
Майкл устало улыбнулся:
— Что-нибудь придумаем.
Он не успел договорить, как сзади показалась полицейская машина. Ричард взглянул в зеркало заднего вида, потом на спидометр. Пятьдесят пять, а на этой дороге предел — пятьдесят.
Ричард снова оглянулся на патрульную машину. На ее крыше вспыхнула голубая мигалка, завыла сирена.

Розмари Сноу стояла перед витриной с работающими телевизорами. Может быть, в следующих новостях будут подробности об утреннем происшествии, которые дадут ей ключ к поискам. Но десяток экранов показывали, как женщина с завитыми волосами готовит фруктовый пирог.
Хотелось присесть. Ноги дрожали, она вот-вот упадет. Дата сегодняшней газеты показывала, что без сознания на больничной койке она провалялась двенадцать дней. Двенадцать ночей назад она убегала от существа, которое растоптало старый дом. Двенадцать ночей назад она прыгнула в вагон с углем и изуродовала себе лицо.
Она присела на ступени рынка, опершись локтями о колени и прикрыв глаза. Может быть, увидит что-нибудь чужими глазами? Знакомый вид или дорожный указатель?
Под веками мелькали только черные и красные пятна. Солнечный свет пробивался сквозь пронизанную сосудами кожу.
Розмари напряглась.
Перед глазами встал тотемный столб, крючковатые носы, орлиные клювы и пронизывающие взгляды горгулий.
Она отогнала этот образ и представила себя малышкой Эми. Темнота. Просто темнота. Кроваво-красный мрак, заставивший вспомнить о миллиардах миль межзвездной пустоты.

— Черт! — прошипел Ричард. — Что дальше? Джо вцепился в спинку переднего сиденья.
— Гони, тупица! Надо стряхнуть их с хвоста!
— Стряхнуть? У них — “косворт”. Они обойдут нас на третьей скорости!
Сирена завывала, голубые вспышки мелькали в зеркале перед глазами Ричарда.
— Мама, а почему полиция так делает? — Эми развернулась на сидении, чтобы лучше видеть.
— Прибавь газу, парень, — рычал Джо. — Ты их сделаешь!
— Нет. Не черта и пытаться, — огрызнулся Ричард.
— Ричард прав, — вмешался Майкл. — Ричард, включите стоп-сигнал, притормозите и потихоньку прижмитесь к обочине.
Ричард так и сделал.

Розмари так ничего и не увидела. Но она уже догадывалась, в чем дело. Ей прежде казалось, что незнакомец бежит от того существа, что чуть не растоптало ее. В каком-то смысле это так и было. Однако теперь ясно, что он способен подзывать то существо к себе, как подзывают собаку. Именно так он поступил той ночью. И конечно, не ради садистского удовольствия видеть, что ее превращают в клубничный джем. У него на уме было другое. Только задуманное сорвалось. И теперь, может быть... нет, какое там, к черту “может быть”... теперь он затевает новую попытку. Он твердо следует своему плану. Плану, включающему то чудовищное создание, которое Розмари называла Губителем, и маленькую девочку по имени Эми.
Он оставит малышку в поле, одну. Потом подзовет к себе этого. А между ним и Губителем окажется четырехлетняя девочка.
— Простите...
Розмари открыла глаза. Перед ней стоял мужчина средних лет с белой тростью и в черных очках.
— Да? — голос сорвался.
— Вы, случайно, не ищете кого-то?
— Ну... — удивилась она, — вообще-то, ищу.
Слепой улыбнулся:
— Я так и чувствовал.
— Но как...
— Как я узнал? — он улыбался. — Назовем это шестым чувством. Идемте. — Он протянул ей широкую твердую ладонь.
— Но все-таки, как вы догадались, что я кого-то ищу?
— О, я знал это. И я точно знаю, кого вы ищете. Следуйте за мной, — постукивая тростью, слепец повел ее через толпу.

Вспышки мигалки наполнили салон, сирена возбужденно взревела: жертва поймана!
Ричард почувствовал, как его охватывает черное безразличие. Все кончено. Один Бог знает, что теперь будет. Смотреть в зарешеченное окно и ждать. Ждать, пока по крыше здания не простучат шаги гиганта. А потом на их головы обрушится потолок.
Он снизил скорость уже до двадцати, когда полицейский “косворт”, завывая сиреной, промчался мимо. Ричард стеклянным взглядом уставился вперед, ожидая скрипа тормозов.
Невероятно. Они прибавили скорость.
— Господи, — прошептал Джо. — Они нас не остановили. Господи! Так это не за нами!
— Рано считать цыплят, — сказал Майкл. — Очевидно, они еще не знают нашего номера. Можно догадаться, что ищут красную машину с четырьмя взрослыми и ребенком. Этот коп, видно, так торопился, что нас не заметил.
— В следующий раз может так не повезти, — сказала Кристин.
— Точно. Джо фыркнул:
— Не можем же мы сменить цвет машины!
— Зато можем сменить машину, — спокойно отозвался Майкл. — Я знаю, где можно это сделать.
Ричард провел языком по сухим губам. Все мышцы болели от напряжения. Он даже не взглянул на опрокинутый грузовик, вокруг которого раскатились по обочине пивные банки. Над лежавшим в пыли водителем хлопотали врачи скорой помощи. Все это теперь не важно. Не важно международное положение, ограбление банков, торговля наркотиками и войны между мафиозными группировками. Мысли твердо сосредоточились на одном. Важно одно: спасти жену и дочь. Пароль: “выжить”.
Обогнавший их полицейский махнул рукой: проезжайте. Врач накрыл лицо водителя простыней. Ричард нажал педаль и повел машину к далекой линии горизонта.

— Здесь вы найдете того, кого искали.
Слепой открыл перед Розмари дверь церкви. Девочка вошла.
— Где он? — она оглядывала пустые ряды скамей для молящихся.
— Разве вы не видите?
— Тут какое-то недоразумение, — Розмари нервно прижимала к груди сумочку. — Мне очень жаль, добрый...
— Разве вы не видите? Там в окне, сияющий золотом...
— Это ошибка. Мне надо идти.
— Здесь нет ошибки. Я знаю, кого вы ищете. — Пальцы слепца сжали ей локоть, — Иисуса Христа! Разве не так? Разве не так?
Жесткая хватка причиняла боль. Девочка попыталась вырваться.
— Мне надо идти. Пустите... пожалуйста.
— Ты искала Иисуса Христа. И он искал тебя.
— Нет, прошу вас, я...
— На колени. Помолимся вместе.
Он грубо заставил девочку опуститься на колени. В ребра ударила острая боль. Слепец стоял рядом, одной рукой обхватив ее плечи, чтобы не дать подняться, а другой лапой сжимая ее ладони в молитвенном жесте.
— Вот так, — прошипел он, тяжело дыша. — Помолимся вместе. Благодари Господа, взыскавшего тебя.
Испуганная Розмари оглядела церковь. Никого. Слепой так силен, что самой не вырваться.
Его лапы сжались крепче.
— Ну же! Повторяй за мной.
Слова молитвы вырывались из его горла хриплым бормотанием, он дышал все чаще.
— Отец наш. Небесный. Да святится. Имя твое.
С витража перед ней улыбался Иисус Христос. Его глаза сверкали лучами солнца, белые голубки светились молочным сиянием, одеяние изливало небесную синеву. Глаза Христа, глубокого карего цвета, казались огромными. Они выражали бесконечное сочувствие к людям, оказавшимся в беде. К таким, как Розмари Сноу.
Повторяя слова молитвы, слепец передвигал руку. С плеча к подмышкам. Жесткие пальцы прошли сквозь петли вязаного свитера. Нащупали грудь. Стиснули.
— Да исполнится воля твоя. Да пребудет царствие твое...
Пальцы сомкнулись вокруг правого соска, жестоко впились в кожу, и без того саднившую от синяков.

Предыдущая страница 6 Следующая страница


7 Саймон Кларк

— ...Во веки веков. Аминь.
Под взглядом добрых карих глаз Христа Розмари заплакала.

— Скрыться от Зверя?
— Да почему бы не убежать от него совсем? — Кристин подвергла Майкла серьезному допросу.
Ричард прислушивался, глядя, как убегают назад придорожные столбы.
— Я не могу убежать насовсем. Не знаю, как это сделать. Я могу оторваться от него на несколько часов и получить передышку. Но он всегда, в конце концов, находит меня.
— Как будто между вами существует какая-то связь?
— По-моему, так оно и есть: мы связаны невидимой эластичной нитью. Она может растянуться на пять сотен миль, а потом сжимается и снова притягивает ко мне это создание.
— Так что вы собираетесь делать?
— Пока — ехать вперед. Оставить между нами и нашей зверушкой побольше миль. — Он устало улыбнулся. — Тогда мы сможем отдохнуть.
— Это план на сегодня. А дальше?
— Мои планы очень просты. Держаться по крайней мере за пару шагов от этой твари и ждать, пока мои люди не найдут решения проблемы.
— И тогда вы сможете его уничтожить?
— Уничтожить? — в раскосых карих глазах мелькнуло удивление. — Уничтожить? Господи, ничего подобного! Как вы могли подумать?

Теперь слепец тискал ей грудь обеими руками. В его движениях не было любви. Он жал со зверской силой, как садист, мучающий щенка.
“Господи, прошу тебя, Господи! — девочка уставила взгляд на фигуру Христа на витраже. — Сделай, чтобы он перестал, пусть он перестанет. Мне больно... Нет, только не вниз... не позволяй ему совать руку туда, вниз...”
Обхватив ее одной рукой и продолжая тискать правую грудь, он просунул левую под резинку брюк, елозил там, поспешно и неуклюже. Он напоминал голодного, шарящего в коробке с печеньем.
“Прошу тебя, Господи... Пусть кто-нибудь войдет в церковь. Пусть кто-нибудь ему помешает... Пожалуйста, Господи. Он сделает мне больно. О, я знаю, мне будет очень больно”
Карие глаза Христа глядели на нее сверху.
И Розмари поняла, что никто ей не поможет. Только она сама. Насильник выпустил ее руки, чтобы оттянуть пояс брюк.
Девочка сорвала с плеча сумочку и с размаху ударила его по лицу.
— Ух-х? — в возгласе было больше удивления, чем боли.
Удар был не сильнее, чем подушкой. Мужчина потянулся к ее горлу, но она снова взмахнула сумочкой и сбила черные очки.
— О, господи, — задохнулась девочка. На нее уставился один, пронизанный красными сосудами, глаз. Вместо второго жутко, как разинутый рот, зияла пустая глазница.
— Проклятая... неблагодарная... сука, — прошипел он. — Проклятая сука. Иди сюда...
Она оказалась проворнее. На этот раз сумочка с размаху ударила сверху вниз, и почему-то — Розмари не могла понять, почему — застряла. Мужчина не держал ее руками, но сумочка словно прилипла. Девочка рванула ремешок.
Выдернула сумочку и закричала.
Теперь она поняла. Пряжка зацепилась за край пустой глазницы.
Человек с воплем упал на каменные плиты.
— Подлая сука!
Розмари пятилась, не сводя с него взгляда. Кое-как приподнявшись, насильник зажал глазницу ладонью. Между пальцами сочилась струйка желтоватой жидкости. Второй глаз горел яростью.
— Поди сюда, я тебя в куски разорву. Подлая сука!
Розмари решила повернуться и бежать, но медлила. Что-то удерживало ее.
Гневно вскрикнув, девочка изо всех сил пнула мужчину между ног. Тот с воплем вскочил на ноги.
Розмари вскинула руки в ожидании удара. Враг успел сделать два шага, и только тогда боль достигла его сознания.
— О-х-х! O..c-с... о-о... — он рухнул на пол, зажав низ живота обеими руками и прижав колени к груди, кашляя и скуля.
И тогда Розмари снова удивила саму себя. Она прошагала к алтарному возвышению и гневно взглянула в снисходительные глаза Христа.
— Спасибо за помощь! — насмешливо проговорила девочка, сопроводив слова непристойным жестом. Повернулась спиной и зашагала обратно. Мужчина успел подняться на колени. Из угла рта стекала струйка слюны.
Розмари пнула его в живот. Насильник взвизгнул и повалился на пол.
Девочка выскочила из церкви. Ей нужна машина.
Она не представляла, где можно украсть автомобиль, но ничего, научится.
Ничто на свете не могло ее остановить.

Глава 31
Симбиоз

Ричард вел машину на север. Это была идея Майкла. Свой рюкзак тот все еще держал между коленями, сжимая его, словно боялся потерять великую ценность. “Что у него там?” — подивился Ричард. Он вспомнил, что при встрече с машиной полиции Майкл сунул руку под клапан, пытаясь нащупать что-то, лежавшее внутри. “При первой возможности, — решил Ричард — надо туда заглянуть и выяснить, что там такое важное”.
Кристин тем временем продолжала атаковать Майкла вопросами, а он продолжал отвечать все так же вежливо и дружелюбно, демонстрируя полную готовность рассказать все, что знает о существе, которое преследовало его... нет, преследует нас, поправил себя Ричард. Теперь все они связаны со Зверем невидимой нитью, которую Майкл уподобил резиновой ленте. “Отпустит на какое-то расстояние, а потом — щелк — притянет обратно”.
— Почему бы вам его не уничтожить? — настаивала Кристин, склонившись вперед и сжав руками колени. — Он опасен. Он убьет вас.
— Нож тоже опасен, Кристин. Ножом можно перерезать горло. Но хирург ножом вырезает раковую опухоль.
— Вы хотите сказать: все зависит от того, в чьих он руках?
— Да.
— И вы хотите захватить эту силу в свои руки? Зачем?
— Чтобы исправить мир, в котором мы живем. Короли и императоры, вступавшие в древности в симбиоз со Зверем, создавали огромные империи, их подданные были счастливы и благополучны.
— Симбиоз? — Джо словно очнулся. — Это еще что за чертовщина?
— Симбиоз, — пояснил Майкл, оглянувшись, — это биологический термин. Он означает взаимовыгодное сосуществование двух или более несхожих организмов.
— Э-э?
— То есть случай, когда существа разных видов помогают друг другу выжить. Вы, конечно, слышали уже о подобных вещах. Например, акула и рыбка-лоцман. Они плывут рядом, словно привязаны друг к другу. Рыба-лоцман поедает паразитов, налипающих на кожу акулы, а та защищает его от других хищников.
Кристин с подозрением спросила:
— И что же получает в обмен ваш Зверь?
— Я предполагаю, что ощущение жизни.
— Ощущение жизни? То есть...
— Простите, Кристин. Давайте завернем на эту станцию обслуживания. Думаю, теперь мы можем спокойно наполнить бак. И если кому нужно в туалет, пользуйтесь возможностью. Только не застревайте надолго.
Через десять минут они продолжали путь. Указатель топлива стоял на “полный”, и Ричард чувствовал себя счастливее.
Но Кристин все не успокаивалась.
— Так вы говорите, что этот Зверь тысячу лет рыскал по восточному Средиземноморью в поисках симбиотического партнера?
— В целом, примерно так.
— Если он сыграл такую большую роль в истории, почему о нем не осталось документальных упоминаний?
— Люди, владевшие Зверем, держали это в тайне. Никто не захочет выдать врагу секрет своего успеха.
— Но кому-то приходится открыть тайну, — вставил Ричард.
— Вероятно, они доверялись только самым надежным людям. И вряд ли часто. Вспомните, люди, о которых мы говорим, повелевая империями, тем не менее никогда не чувствовали себя в безопасности и готовы были казнить самого близкого друга по малейшему подозрению в покушении на их власть.
— Стало быть, — задумчиво сказала Кристин, — эти правители либо открывали тайну существования зверя своему преемнику перед самой смертью, объясняя, как вступить с ним в связь, либо...
— Либо тайна умирала вместе с ними. Должно быть, так случалось не раз. Загляните в историю Византии: вы найдете там императоров, не вступивших в симбиоз, вследствие чего их империи рушились, армии разбегались и сокровищницы пустели.
— И все-таки вы не ответили на мой вопрос, — заметила Кристин. — Предположим, вам удастся получить эту власть. Что вы собираетесь с ней делать?
Майкл молчал, обдумывая ответ. И тут Эми вдруг спросила:
— Кто такая Розмари Сноу?

Глава 32
Власть над мужчинами

Майорский проезд. Название улицы звучало солидно и респектабельно. И соответствовало действительности. Розмари решила, что это самое подходящее место для кражи.
Она шла в пригород пешком и страшно измучалась. Ноги немилосердно болели. Но очень хотелось оказаться подальше от лап ублюдка, заманившего ее в церковь. “Надеюсь, мерзавец захлебнется собственной блевотиной”, — думала рассвирепевшая девочка, хромая по обочине в поисках подходящей машины.
Теперь ее гнев превращался в энергию, придавал силы преследовать мерзавца, наделившего ее лицом монстра.
Как и следовало ожидать, на богатой улице перед домами стояло немало машин: “БМВ”, “мерседесы”, “ягуары”. Но все располагались в виду окон. Стоит войти в сад, и в доме кто-нибудь да заметит.
“Давай, давай! — торопила она себя. — Время не терпит”. Все еще неизвестно, где искать незнакомца и захваченную им семью. Но надо двигаться и искать, искать, искать — пока не найдет ублюдка — и тогда прорезать в его роже такую дыру, чтоб можно было просунуть руку.
Впереди показался дом с садом, заросшим высокими деревьями. Автомобильная дорожка обсажена густым кустарником.
Она решительно свернула к воротам. Неухоженный сад, вероятно, принадлежал пожилому человеку, решившему забросить все заботы. Трава на газоне по щиколотку высотой, плющ загораживает окна. Посреди дорожки она наткнулась на старый “форд-гранада”. Осторожно потрогала ручку.
Слава богу, не заперт. Машину загораживал от дома густой кустарник. Розмари быстро скользнула за руль, качнула педали, проверила сцепление. Вспомнила поездки по аллее к соседнему дому и обратно. Подумала: справлюсь.
Розмари поискала ключ зажигания. Его не было.
Зараза! Не так-то это просто.

— Розмари Сноу? — Майкл широко улыбнулся, оборачиваясь к девочке. — Впервые слышу. Она из мультфильма?
Эми надкусила сэндвич и выразительно затрясла головой.
— Ты знаешь Розмари Сноу!
— Боюсь, ты ошибаешься, Эми, — Майкл подмигнул Кристин. — У нее богатое воображение, верно?
Кристин кивнула.
— Вы еще не знакомы с Мальчишками!
— С мальчишками?
Кристин рассказала о Мальчишках — воображаемых друзьях, которые появляются по желанию девочки. Ричард видел, что Кристин с радостью перевела разговор на обычные семейные дела.
Он бросил взгляд на Майкла. Тот слушал как зачарованный. “Конечно, просто из вежливости, — устало подумал Ричард, — но как искусно он притворяется заинтересованным. Даже переспрашивает и задумчиво кивает, слушая ответы”.
— И Мальчишки появляются, когда ты их зовешь?
— Угу.
— А сейчас они где?
— Едут на крыше машины.
— Там ведь сильный ветер.
— А им нравится. Они поют. — Эми запела: “Три слепые мышки, три слепые мышки...”
— А как их зовут?
— Любопытному нос прищемили!
— Эми! — упрекнула Кристин.
Майкл тихонько рассмеялся.
— Как они хоть выглядят?
— Большие, голубые, без глаз и без ушей.
— Ой, как страшно!
— А вот и нет!
— Спорим, тебе с ними весело.
— Да.
— Они все еще поют?
— Нет.
— А ты им говоришь, что делать?
— Еще как, — улыбнулась Кристин. — Ты у нас настоящий старший сержант, верно?
Эми скрестила руки на груди.
— Я им приказываю.
Майкл кивнул.
— Ты им приказываешь, — повторил он, словно это было очень важно.
Эми усмехнулась.
— Мальчишки, перестаньте совать носы, куда не надо! Мальчишки, отправляйтесь в туалет! Мальчишки! Мальчишки! Прыгайте с крыши и идите искать Розмари Сноу!

Розмари Сноу была в затруднении.
Она порылась в ящичке для перчаток, пошарила под приборной доской: — запасных ключей не было.
Ничего.
Ни черта.
Девочка тихо выругалась. Кажется, говорят, что нет ничего проще, чем угнать машину?
Она снова ощупала снизу приборную доску; пальцы наткнулись на пучок проводов. Она знала, что можно включить зажигание, перерезав два провода и соединив их напрямую. Но которые провода? И рулевой замок не взломаешь голыми руками.
Черт!
Она посмотрела сквозь ветровое стекло.
Черт подери!
Должно быть, он уже минут пять наблюдал за ней. Стоял в кустах, старикашка в соломенной шляпе. И смотрел скорее насмешливо, чем сердито.
Розмари почувствовала себя дипломированной идиоткой.
Вспыхнула. Подхватила сумочку и выскочила из машины.
Потом она околачивалась на заправке, ожидая, пока водитель, наполнив бак, пойдет к кассе. Можно было бы вскочить за руль и ехать, дверь никто не запирал.
“Если бы только эти идиоты не уносили ключи!”
Она снова выругалась. Если она попадется, ее сразу сдадут в полицию. Тогда она уже никому не сможет помочь. Только и останется, что всю жизнь представлять, как кричала малышка, когда эта дрянь обрушилась на нее.
“Давай, Розмари Сноу. Думай, думай — ДУМАЙ! В технике ты не разбираешься, без ключа зажигание не включишь, не взломаешь замок. Значит, что остается? Пользоваться тем, что имеешь. Вот-вот, Розмари Сноу. Имеешь две титьки в синяках и рожу Франкенштейна. Может, пойти напугать водителя так, что он выскочит из своей "мини-метро"? Но что-то у тебя есть? — Ее саму удивила и странным образом обрадовала эта мысль. — У тебя есть то, что было нужно тому подонку в церкви. С личиком дело плохо, но осталось стройное девичье тело, на которое каждый мужик, дай ему хоть полшанса, рад будет наложить руки”.
Крепко задумавшись, Розмари отошла от бензоколонки.

— Ну как, нашли Мальчишки Розмари Сноу? — спросил Майкл, нарочито зевнув.
Эми сидела, выпучив глазенки от усталости.
— Что случилось, Эми? — усмехнулся Майкл. — Мартышка язык украла?
Она тихо проговорила, по-прежнему уставившись перед собой.
— Они видели большое.
— Что большое?
— То большое, которое за нами гонится.
— А, — прошептал Майкл. — То большое.
Ричард вздрогнул, бросил взгляд в зеркало. Ничего, кроме машин на шоссе и грозового облака, наползающего из-за горизонта, однако он снова вздрогнул. Кристин взглянула на Майкла.
— Эми может его чувствовать?
— Дети очень чувствительны к подобным вещам. Думаю, может.
Эми моргнула и словно очнулась.
— Мама, куда мы едем?
— Хотела бы я это знать.
Майкл улыбнулся.
— Как насчет прогулки к морю?

К тому времени, как она разработала свой план, начало смеркаться.
Рыбка клюнула.
Розмари стояла у площадки бензозаправочной станции, старательно приняв потерянный и глуповатый вид. Длинные черные волосы были тщательно расчесаны, и девочка перебирала пальцами мягкий локон. Она очень надеялась, что излучает на широкой волне: “Эй, парень, не проходи мимо!” Волна волос заодно скрывала струпья и паучьи лапы швов на щеке.
Но это не помогало. Она стояла, а время катило мимо, как неуправляемая колесница Джаггернаута. Надо двигаться! Сейчас. Сейчас же!
И тут подкатил этот “фольксваген”. Водитель, парень в фирменных очках, приспустил стекло и спросил:
— Ты что, заблудилась?
— Жду, кто меня подвезет.
— А, — это прозвучало разочарованно. — Ждешь приятеля?
— Нет. Но ехать-то надо, — она изображала непринужденное заигрывание.
— Подкинуть? — человек нервно огляделся, словно боялся, что его увидят. В больших линзах очков отразился закат. — Почему ты не голосуешь на дороге?
— На дороге может подхватить кто угодно. А я ищу кого посимпатичнее.
— Куда ты едешь?
— Куда ты едешь?
— В Шеффилд.
— Сойдет, — она постояла, крутя длинную прядь. — Ну?
— А? О, да, да... Вот, садись... сейчас, дверца... я...
Он засуетился, открывая переднюю дверцу фургончика. Она села, захлопнула дверь, улыбнулась и подумала:
“Ради бога, Розмари, что ты делаешь? И, между прочим, как ты собираешься выкручиваться?”
Выезжая со стоянки, парень бормотал что-то о погоде. “Тебе нужен этот фургончик, — отчетливо подумала девочка. — Где твоя злость? Ты должна спасти семью и отомстить негодяю. Помни об этом. Это он виноват в том, что сделалось с твоим лицом”.
— Знаешь, я... я думаю, будет гроза, — говорил водитель, поправляя на носу фирменные очки. — Зато полегче будет дышать, верно? — Он расплылся в улыбке. — А то дьявольски душно.
Он оказался моложе, чем показалось сначала. Розмари подумала, что парень из тех, кого вечно дразнят сверстники. Одежда немодная, волосы подстрижены слишком коротко, да еще эти дурацкие очки. И нервничает, как мальчишка, который влез на вышку, а сам плавать-то не умеет. Девочку вдруг захлестнуло сочувствие. Она сама достаточно наслушалась хихиканья за спиной и дразнилок из-за своей родинки, так что представляла, каково ему было.
— Если хочешь что-нибудь почитать... — он снова поправил очки, — там под креслом валяются журналы. — Он смотрел в сторону. — Я сам не заглядывал... это... подружка оставила.
Журналы оказались крутым порно. Первым ее движением было зашвырнуть их обратно. Но Розмари заставила себя невозмутимо перелистать страницы, будто в поисках модной выкройки.
Парень закусил губу и отвернулся к окну. Девочка чувствовала, что он дрожит от возбуждения. Она вдруг подумала: “А после секса он меня убьет?”

Глава 33
Отчаянные меры

Эми закрыла глаза. Море. Море она любила, и пляж тоже. Там всегда были кафе и аттракционы. Больше всего ей нравилось в Бургер Кинге. Может быть, они поедут туда.
Девочка устала бояться, и ровный шорох шин убаюкивал ее. Когда тебе четыре года, некоторые вещи просто не имеют смысла. Все, что случилось сегодня, не имело смысла. Все ужасно кричали. Джо, который обычно смеялся и болтал без остановки, все время молчит. Мама с папой ужасно серьезные. Только Майкл улыбается: он славный. Но говорит он непонятно. И сказал, что не знает Розмари Сноу. А она почему-то знала так же верно, как то, что ее зовут Эми Янг и ей скоро будет пять лет, что он прекрасно знал, кто такая эта Розмари.
И еще она что-то видела внутри головы. Так же, как Мальчишек, только это было каким-то темным. Ей это не нравилось. Эми теснее прижалась к матери. Эта темная штука за ними гонится. Не разберешь, на что она похожа, но девочке почему-то вспомнились плюшевые медвежата, сидевшие на полке в ее спальне. В утреннем полумраке, когда она, зевая, потягивалась в кроватке, у них блестели только глаза-пуговицы. Большие темные глаза-пуговицы, много-много глаз.
Эми протяжно зевнула и снова вспомнила берег моря. Она хорошо помнила последнюю поездку на взморье. Название места забылось, но она отчетливо представляла большие пляжные самокаты и причал с высокой решетчатой башней, которая уходила в самое небо, все выше, выше...

Ослепительно четкий образ встал перед Розмари. Робби вел свой фургончик на юг и болтал о выставке авиамоделей, куда сейчас и ехал.
Перед ее взглядом прошли яркие картины. Она видела то, что было перед глазами у Эми. Самокаты, причал, пляж, море. И башня — башня, сваренная из стальных балок. Точная копия Эйфелевой башни в Париже.
“Блэкпул, — торжествующе подумала Розмари. — Майкл везет семью на западное побережье!” Наконец-то перед ней ясная цель.
Теперь пора браться за дело. Нужно спешить.
Мелькнула мысль просто попросить Робби отвезти ее туда. Может быть, если намекнуть на полную страсти ночь в придорожной гостинице... Нет, на это он не клюнет. Судя по тому, что весь пол фургона завален деталями современных самолетов: крыльями, пропеллерами — в этом и состоит смысл его жизни, главная страсть. Все, что ему нужно от девушки — короткий и довольно грязный секс, а потом, сбросив сексуальное напряжение, можно снова вернуться к возлюбленным истребителям “фокке-вульф”.
Возможно, лучше было подцепить водителя грузовика. Он бы наверняка оказался женат. Такие совокупляются быстро и не делают из секса проблему. Подумаешь, еще одна галочка во внушительном списке побед. Но с другой стороны, немолодой водитель грузовика хорошо знает жизнь. Он бы сразу заподозрил, что у нее на уме не просто десятиминутный перепихон с сигаретой.
Робби наивнее, но и страшнее. Розмари видела, как дрожат у него руки от возбуждения, смешанного с темной страстью.
— Как ты думаешь, девушкам это нравится? — спросила она в пространство, указывая на журнальный разворот.
— Я... не знаю...
— Она улыбается, похоже, довольна.
— Ты... ты думаешь, тебе бы понравилось?
Она пожала плечами.
— Никогда так не пробовала.
— А вообще ты когда-нибудь пробовала? — Робби взмок от пота.
— Ого, сколько раз!
— О...
Розмари стрельнула в него взглядом. Парень сжался, словно от прикосновения чего-то мерзкого.
— Вообще-то, это было давно. И у меня только один дружок.
Приходилось тщательно выбирать слова. Этот Робби, кажется, собрал в себе все возможные комплексы. Хочет женщину, и в то же время боится. Не спугнуть бы его.
— Я в первый раз вижу такой журнал, — прощебетала она, по возможности наивно. — Смотри. Как ты думаешь, так не больно?
— Не уверен.
— И я тоже.
— Может быть, для девушки так даже приятно, — выговорил он, обливаясь потом.
— Может быть, — согласилась она и деловито добавила: — Почему бы не попробовать.
Фургончик нервно вильнул.
— Почему бы и нет, — выговорил парень как можно непринужденнее. Он дрожал, потел и все время бормотал что-то себе под нос.
— Найди тихое местечко, — велела ему Розмари.

Выехав из города, Робби свернул на проселок и ехал медленно, стреляя по сторонам глазами из-под фирменной оправы, в поисках тихой поляны. Розмари следила за каплями пота, скатывающимися у него по носу. Она думала: “Надеюсь, твой план сработает, Красная Зет. Если же нет — ты серьезно влипла”.
Он нашел проезд в изгороди и свернул по колее, оставленной трактором. Машина, подпрыгивая, прошла между деревьями. Фюзеляжи, хвосты и крылья самолетика катались по всему кузову.
Парень торопливо проговорил:
— По-моему, отличное место.
— Довольно тихое, — согласилась она, всей душой желая оказаться отсюда подальше.
Выше по холму деревья стали реже, и Робби, развернув машину, затормозил, выключил мотор и повернулся к ней лицом.
Трясло его так, что зубы стучали.
— Ну... вот... теперь...
— Вот теперь?
Улыбка была задумана как очаровательная, но он только растянул углы губ:
— Страница пятнадцать... тебе не кажется?.. Давай попробуем?
Розмари тоже натянула на лицо улыбку.
— Пятнадцать! Мое счастливое число!
— Господи! Что у тебя с лицом?
— А, попала в аварию. Я...
— Это он с тобой сделал?
Она на мгновенье растерялась. Откуда он может знать про Майкла?
— Твой... твой дружок? Это он сделал?
Робби сам себе ответил. Вот и хорошо. Розмари кивнула.
— Ох, что он сделал! Что он с тобой сделал! — Это было не сочувствие. Его возбуждало зрелище увечья. Дрожь прошла от шеи к лицу, так что очки съехали на кончик носа.
— Тебе больно?
— Да.
— О-о! — это привело его в восхищение. — Очень больно?
Девочка мрачно кивнула.
— Как он это сделал? Кулаком? Ты была голая, когда... Я хочу сказать, вы этим занимались, когда... Господи, он же располосовал тебе лицо!
Розмари кивнула, во рту у нее пересохло. “Давай, Красная Зет, делай свое дело и кончай с этим. Ты должна добраться до Блэкпула, до ублюдка, который загнал тебя в этот ад”.
— Тебе не обязательно меня целовать, — заметила она.
— Ладно, — он облегченно вздохнул. — Тогда ладно. Так ты не против, если я... я...
Она кивнула.
Он взвизгнул от восторга. Девочка скрипнула зубами. “Господи, визжит как настоящий поросенок. Помоги мне, Господи, это вынести... Помоги уцелеть, Господи”.
Ее осенило:
— Места здесь маловато. В кузове не лучше будет?
— Конечно, конечно. Я освобожу место. Понимаешь... понимаешь, у меня там ценные модели. Вот — это “мессершмидт”, реактивный истребитель времен Второй мировой. Кажется, единственный стоящий истребитель того времени.
Его голос возбужденно звенел. Парень делился с ней своей истинной любовью.
— Я... я сдвину в сторону. А то я, когда заведусь, знаешь, такое вытворяю! — пот тек по лицу ручьями. — Понимаешь, как бы чего не поломать, — он распахнул дверцу и выбрался наружу. — Мне уже случалось ломать вещи, когда разойдусь. Ты не смотри, что я на вид такой — я сильный...
Как только он шагнул к задней дверце фургона, Розмари скользнула за руль и повернула ключ зажигания. С характерным металлическим щелчком заработал мотор “фольксвагена”.
— Эй, — крикнул в окно Робби. — Ты что делаешь? Я думал...
Фургон чертовски отличается от легковушки. Розмари топнула ногой, пытаясь найти сцепление. Металлический лязг.
— Убирайся из моей машины. Предупреждаю...
Красное лицо Робби притиснулось к окну. Он грохнул кулаком по стеклу.
Розмари отпустила тормоз. Фургон, стоявший носом под уклон, медленно покатился вниз.
— Стой! Стой! — вопил парень. — Это мой фургон!
Он обежал машину спереди и дернул пассажирскую дверь, но Розмари уже успела ее запереть. “Черт, где же это сцепление?” Бум.
Девочка обернулась. Робби открывал заднюю дверь. Господи, а она-то думала, дверь заперта! Щелк! Нашла сцепление. Первая передача или третья, неважно. Она ударила по педали газа. На ровной дороге ничего бы не вышло, но здесь помогла сила тяжести. Машина покатилась вниз, подпрыгивая на корнях деревьев.
— Останови, я тебя не трону! — крикнул Робби. Оглянувшись, она еще успела заметить его лицо, блестевшее очками в задней двери, но тут попался особенно толстый корень. Распорки фюзеляжа, крылья и кокпиты поехали по накренившемуся полу и вышибли хозяина из кузова. Розмари видела в зеркало, как парень сидит на траве среди обломков своей модели. Девочка прибавила скорость. Сзади гремела болтавшаяся дверца.
Но остановиться она решилась только через пару миль, уже на большой дороге. Когда Розмари закрывала кузов, на ее лицо упали первые тяжелые капли. Начиналась гроза.

Глава 34
Уэльс

Майкл сказал, чтобы Ричард поставил машину позади отеля.
— Это Блэкпул? — с надеждой спросила Эми.
Майкл улыбнулся.
— Нет, Эми, извини. Это не Блэкпул, но, смотри, отсюда тоже видно море.
— О... А мне нравится Блэкпул.
— Между прочим, это прекрасный отель. В каждом номере — телевизор со спутниковой антенной.
Кристин выпустила Эми из машины, и девочка стояла, почти благоговейно оглядывая окрестные горы.
— Это Уэльс, — пояснил Майкл. — Видишь ту большую вершину? Это Сноудон, самая высокая гора в Британии. Но знаешь что?
— Что?
— До самой ее вершины можно доехать по железной дороге.
— Очень мило, — проворчал Джо, вывалившись из машины. — Боже, как хочется выпить. Мне необходимо что-нибудь выпить!
Ричард вылез из-за баранки, размял затекшие мышцы. Чувствовал он себя пре гнусно. Словно его волоком стаскали в самую преисподнюю и обратно. Он покрутил головой, пытаясь избавиться от боли в шее, взглянул на Майкла.
— Здесь мы в безопасности?
— Часов, примерно, на десять. Между нами и нашей зверушкой немало миль. Вы хорошо поработали, Ричард.
Ричард сверкнул на него глазами:
— Вся моя работа — те двое погибших полицейских.
— Вы не могли знать...
— Чего я не мог знать? Я видел, что вытворяет эта штука. И, можно сказать, подставил их.
— Ричард, мне очень жаль, но...
— Вам жаль! А каково их вдовам и детям? Мы должны... должны...
В том-то и беда, что на самом деле Ричард понятия не имел, что им теперь делать. Он повернулся ко всем спиной и рассерженно зашагал по аллее, не глядя на зеленые горы и озеро, блестевшее в долине. Перед его глазами стояли тела под проклятым брезентом. Раздавленные в красную кашу. Он сжал зубы, прикусив при этом язык и даже не почувствовав боли.
— Ричард... Ричард, — тихо окликнула Кристин. — Начинается дождь. Пойдем в дом.
Он хотел ответить, но слова не шли с языка, и Ричард только помотал головой.
— Ричард. Все уладится. Мы скоро будем дома... Идем же. Ты пугаешь Эми.
Ричард свирепо глядел на стену туч, сползающую по склонам.
— Ты же понимаешь, что нам всем нелегко. Джо, по-моему, просто не в себе. Он промолчал несколько часов подряд.
Ричард глубоко вздохнул.
— Я в порядке. Только знаешь что, Кристин? Больше всего мне сейчас хочется броситься вниз с холма и бежать, бежать, куда глаза глядят.
Он потер лицо ладонями и обернулся. Господи, ну и жалкий у них у всех вид! Джо ссутулился, жидкие волосенки прилипли ко лбу. Состарился лет на двадцать. Эми засыпает на ходу. Майкл похож на больного раком — осунувшийся и истощенный, но глаза болезненно блестят. И Кристин измучалась, но все еще находит силы на нежность к мужу и дочери.
Ричард чуть улыбнулся.
— Кристин?
— Да?
— У тебя смазка на щеке, ну-ка, давай тебя отчистим.
Они побрели к дверям отеля. Он стоял на склоне холма посреди пустыни — темная гранитная крепость с круглой башней.
За их спинами слышались раскаты грома. Для Ричарда они прозвучали, как шаги подкрадывающегося гиганта.

Розмари сама удивлялась, как быстро справилась с фургоном. В другое время ей бы наверняка это не удалось. Но когда сексуально-одержимый Робби полез в машину, в ней словно включился автопилот. Теперь этот идиот остался в мокрой траве оплакивать обломки своего возлюбленного “мессершмитта” и проклинать женское коварство.
Выехав на шоссе, Розмари свернула на запад. Вскоре ей попался указатель с расстоянием до Блэкпула. Еще час-другой, и она на месте. Можно даже успеть до темноты. Идея вести машину ночью пока не вдохновляла. Прежде всего, неизвестно, как включить фары. Розмари дворники-то отыскала методом тыка, потратив добрые сорок секунд.
Дождь лил как из ведра. На полу старенького фургона уже натекли лужи.
— Только не сломайся, — заклинала девочка. — Держись. Мы с тобой должны спасти людей.
И старый мотор “фольксвагена” исправно ворчал. Впервые в жизни Розмари поверила в свои силы.
В столкновении с Робби она сделала открытие. Она уже обладает властью. Не той властью, которую сулил Майкл. Ее женской власти хватило, чтобы справиться с потеющим бедолагой Робби. Девочке все еще было немного жаль парня, но вместе с ощущением силы пришла и беспощадность. Ничто не смеет стоять между ней и целью. “Да, ты НЕ ПОЗВОЛИШЬ Майклу погубить малышку. Ты УНИЧТОЖИШЬ его. Твоя миссия... Да, Красная Зет, твоя страсть наполняет эту миссию силой и сиянием святости”.

Глава 35
Ночь на понедельник

— Волк решил забраться в домик через трубу. Но свалился он прямо в чан с кипятком. Тут ему и конец пришел.
— Он умер? — спросила Эми, округлив глаза.
Майкл улыбнулся.
— Боюсь, что так. Пойди возьми себе еще печенья, и я прочитаю тебе про Джека и бобовое зернышко.
Кристин, расчесывавшая волосы на другом конце комнаты, пробормотала:
— Терпеть не могу, когда он это делает.
Ричард кивнул жене. Кристин добавила:
— Он опять раскомандовался.
— Он единственный из нас, кто знает, что делать.
— Надеюсь, что знает. Но разве это дает ему право командовать нами?
Ричард скинул кроссовки. Все его чувства притупились. Надо бы принять ванну, но слишком много оставалось вопросов, чтобы спокойно расслабиться в горячей воде. Эми сидела под окном рядом с Майклом. Ричард посмотрел туда. Комната отеля могла бы сойти за гараж для грузовика. Да еще осталось бы место для легковушки в огромном средневековом камине.
Гостиница, вероятно, была перестроена из старого замка. На стенах дубовые панели, под потолком протянулись потемневшие от времени балки. Красный ковер на полу мог бы покрыть приличных размеров газон. Горничная уже доставила в номер обед и бутылку французского коньяка, марка которого была знакома Ричарду только по рекламе в роскошных журналах. На вопрос, кто будет за все это платить, Майкл сдержанно улыбнулся и посоветовал не беспокоиться — у него, мол, в этом предприятии финансовый интерес. По-видимому, следовало понимать, что отель принадлежал Майклу.
В номер вошел Джо, прошагал по необъятному ковру. Вид у него был смущенный.
— Вы не против, если я у вас посижу? — он расчесал волосы толстой пятерней. — Один в комнате я чувствую себя как-то глупо, — и натянуто пошутил: — Там можно слона держать.
— Коньяк? — спросил Ричард.
— О! То что надо. Наливай.
Шурин всегда представлялся Ричарду самоуверенным болваном, зацикленным на собственной персоне. Но сейчас он казался очень маленьким и помятым, а смотрел просто испуганно.
— Что он делает? — прошептал Джо, косясь при этом на Майкла.
— Читает Эми сказки.
— Господи, лучше бы пошевелил задницей, чтобы вытащить нас из этого дерьма.
Кристин спросила:
— Джо, ты дозвонился Сони, сказал, что с тобой все в порядке?
— Сони? — переспросил Джо, словно впервые слышал это имя.
— Да, Сони. Твоей жене.
Кристин всегда была терпелива с Джо. Любящая сестра.
— Э, нет... еще нет, — неловко пробормотал Джо. — Знаешь, у нас последнее время были сложности. Уже пару лет. Я не всегда ночую дома.
Ричард сказал:
— У нас не было возможности как следует поговорить при Майкле, но... — он резко сменил тему, потому что Майкл направился к ним. — Хочешь еще коньяка, Джо?
— Угу. Слушайте, ничего, если я у вас приму ванну? Я все думаю: что, если появится эта тварь? Я знаю, вы меня не бросите... но вдруг не успеете предупредить? — Он опрокинул в горло рюмку коньяка. — Глупо, но представляете — является эта штука, а я сижу, голый как Адам, и тут на меня валится эта долбаная крыша.
Он истерически расхохотался. Руки у него тряслись, он постоянно потирал кулаками глаза.
Кристин обняла брата за плечи.
— Конечно, можно, — сказала она мягко, подливая ему коньяка. — Иди и постарайся расслабиться.
Джо кивнул и, спотыкаясь, направился в ванную. Он оставил дверь приоткрытой, и в комнате послышался шум воды.
“Конец храброй компании”. При этой мысли Ричарду пришлось закусить губу, чтобы удержаться от истерического смешка. Господи, его тоже достало. Он плеснул себе еще коньяка, предложил и Майклу, но тот покачал головой и мягко заметил:
— Не тревожьтесь. Все будет в порядке. Я сейчас пойду к себе, сделаю несколько звонков. Возможно, вернусь с хорошими новостями.
— С какими новостями? — переспросил Ричард. — Вы имеете в виду...
— Не волнуйтесь, Ричард. Пейте на здоровье. Я скоро вернусь. Пока, плюшечка-пампушечка! — он помахал Эми.
— Пока, плюшечка-пампушечка! — весело подхватила девочка.
Когда Майкл вышел, Кристин сказала ей:
— По-моему, для тебя уже настала ночь.
— Ну, мама!
— Пусть посидит еще немножко, — сказал Ричард.
— Хорошо. Десять минут, максимум.
Эми захихикала:
— Макси, мам!

Предыдущая страница 7 Следующая страница


Тьма сгущается 8

Ричард включил телевизор.
Дочка восторженно взвизгнула:
— Это Симпсоны! Смотрите, Лиза катается на велосипеде Гомера... — И Эми с головой нырнула в мир мультяшек.
Кристин с любовью смотрела на дочь. Ричард пожалел, что у него нет своего придуманного мира, куда можно спрятаться от реальности. Вот он сидит в старинной гостинице, примостившейся среди холмов Уэльса, а за окнами грохочет гром, и бог весть, что подбирается к ним сквозь грозовые облака, словно древнее божество, жаждущее человеческих жертв.
“Вот так-то. Жизнь, которую ты знал, уже пятнадцать часов как погибла. Бог знает, доживешь ли ты до утра. Или Зверь поймает вас, застрявших в пробке на дороге или в туалете на заправочной станции. Поймает тебя со спущенными штанами и обрушится на голову ударом божьего молота и превратит в лепешку”.
“Господи! — обалдело подумал Ричард. От мысли о смерти в туалете ему стало жутко и неловко. — Кажется, медицинская статистика показывает, что шанс умереть на унитазе не меньше, чем скончаться в собственной постели?”
Впрочем, бывает и по-другому. Его снова поразила нереальность ситуации: сидит здесь, зажав в трясущихся пальцах рюмку коньяка, а где-то в мертвецкой лежит на столах то, что осталось от двух здоровых мужчин, раздавленных, как тюбики с зубной пастой.
— Кристин! — вскрикнул Джо — Ты где?
— Все в порядке, Джо, — откликнулась Кристин. — Мы здесь.
Джо взволнованно объяснил:
— Я не... не слышал голосов. Решил, что вы меня оставили. У вас все... нормально?
— Да, Джо, — успокоил Ричард, сам удивляясь своему ровному голосу. — Купайся спокойно. В случае чего мы тебя предупредим.
Пока они сидели перед телевизором, Джо еще дважды устраивал панику. Эми как будто не слышала, погрузившись в знакомый мир мультфильма.
Когда программа закончилась, девочка обратилась к пустому месту на ковре:
— Ну, Мальчишки, уходите. Можете переночевать на стоянке.
— Собираешься в постель? — спросила Кристин.
Эми, зевая, кивнула.
— А завтра мы поедем домой, мама?
— Посмотрим, солнышко. Поцелуй папу и скажи “спокойной ночи”.
Целуя дочь, Ричард сжал ее так крепко, словно надеялся, что она удержит его от падения в черную бездну.
— Спокойной ночи, сердце мое. Кристин увела Эми в соседнюю спальню. Она уже вернулась, когда из ванной показался Джо. Он вытирал волосы полотенцем и смущенно говорил:
— Простите, что я запаниковал. Нервы. Мне казалось, что Зверь уже в комнате, и я... — его заметно передернуло, и Джо поспешно налил себе еще коньяку.
В дверь постучали, и тут же вошел Майкл.
— Ну как? — с надеждой спросил Ричард.
— Сейчас расскажу. Но сначала, — он переключил телевизор на другую программу. — Думаю, вам это будет интересно.

До Блэкпула оставалось еще миль двадцать, когда у Розмари возникли новые трудности. Кончался бензин. Она искала переключение передач, и тут послышался гудок.
Машину занесло поперек дороги: вместо тормоза девочка выжала педаль сцепления. Фургон выскочил за обочину и двадцать ярдов протащился по траве, прежде чем ей удалось затормозить перед самой изгородью.
К этому времени совсем стемнело. Жильцы домика, забор которого она чуть не протаранила, откинули занавеску, пытаясь разглядеть, кто ломится в их сад.
— Господи, Розмари, — прошипела девочка. — Не вздумай попасться!
Она поспешно включила фары. Обитатели домика не увидят ничего, кроме слепящих огней. По такому описанию полиция никого не разыщет.
Теперь — задний ход. Шины жужжали в мокрой траве, как газонокосилка. Фургончик, содрогнувшись, подался назад, поломал пару кустов и взметнул из-под колес фонтан грязи.
Розмари, не оглядываясь, выпихнула “фольксваген” на дорогу. Снова заревел гудок. Девочка свирепо посоветовала ему заткнуться, включила первую передачу и развернулась к Блэкпулу.
Едва она справилась с управлением, как в голове у нее снова пронесся ряд отчетливых картин. Эми передавала то, что видели ее глаза.
Розмари решила, что комната походит на спальню в старинном здании: закопченные балки под потолком, освинцованные стекла. За окном виднелись склоны гор, с маленькими пастушьими фермами. Эми вели за ручку в комнату поменьше, рядом с большой спальней. Здесь под окном была стоянка, а на стоянке — знакомый красный “вольво”. Дальше уходил вниз склон долины, по дну которой неслась горная река. На оконное стекло упали капли дождя.
Женщина уложила Эми, подоткнула одеяло.
— Приятного сна, Эми.
— Желаю увидеть осла и козла! — малышка зевнула во весь рот. — Мама, почему Майкл сказал, что не знает Розмари Сноу, а сам знает?
Снова гудки, яркий свет фар. Что-то проскрежетало по борту фургона. Вряд ли машина, решила Розмари. Просто дорожный знак или фонарь. Фургон продолжал спокойно урчать, так что следы столкновения можно будет поискать позже.
Розмари теперь знала наверняка: во-первых, в Блэкпуле семьи нет. Горный пейзаж мог принадлежать Шотландии или Уэльсу — или, если на то пошло, Озерному Краю. И, во-вторых, Эми знала имя Розмари Сноу. Вероятно, телепатическая связь была двухсторонней. Может быть, если постараться, удастся передать через малышку сообщение.
Розмари припарковала машину на тихой окраинной улочке Блэкпула, распихала по углам бальсовые распорки, рулон маскировочной сетки, крыло “мессершмитта” и фюзеляж “штукаса”. Освободив место, девочка улеглась в кузове, завернувшись в покрышку от сиденья. Покрышка пахла потом бедного невезучего Робби. Ничего, сойдет. В чистой уютной постели можно будет выспаться, когда все кончится.
Розмари закрыла глаза. Следующие десять минут она рисовала перед собой лицо Майкла и снова и снова повторяла:
— ЭМИ, СКАЖИ МАМЕ, ЧТО МАЙКЛ ПЛОХОЙ. СКАЖИ ЕЙ, ЧТО ОН ЖЕЛАЕТ ТЕБЕ ЗЛА. СКАЖИ МАМЕ, ПУСТЬ ЗАБЕРЕТ ТЕБЯ ОТ НЕГО. МАЙКЛ ПЛОХОЙ ЧЕЛОВЕК. МАЙКЛ ОЧЕНЬ ПЛОХОЙ...

Глава 36
О природе Зверя

В Уэльсе, в комнате отеля, Ричард с Кристин, Джо и Майкл в каменном молчании смотрели программу новостей.
Снаружи ливень лапой великана шарил по долине. Глухо рокотал гром. Серебристо-голубые молнии сверкали среди вершин. Ричард глотнул еще коньяка. Оператор показывал кошмар крупным планом. Сплющенный в груду металла желтый “фиат”. Передвижная закусочная. Узнать ее было невозможно. Обгорелые обломки да осколки бутылок из-под кетчупа, оставившие на гудроне красные пятна.
Ричард остолбенело уставился на экран. Комментатор ничего не мог пояснить, кроме того, что произошли два таинственных взрыва, один из которых убил двоих полисменов.
— Их имена: Терри Гласс, 42 лет, и Джон Клиффорд, 37. Оба офицера были женаты и имели детей. Джон Клиффорд упоминался в нашей программе в прошлом году, когда участвовал в операции по освобождению заложников — двух детей, захваченных в Брэдфорде...
Еще глоток коньяку. Вообще-то, тоже не помогает. Он тянул время, чтобы позвать на помощь полицейских. И они погибли. А он сидит и созерцает результат своих действий. Пластиковые мешки с телами, которые грузят в машину скорой помощи. Коллеги покойных, отдающие им дань уважения, фотографии в семейном кругу.
Комментатор добавил, что единственная свидетельница взрывов — работница закусочной. Она в шоке и пока не в состоянии оказать помощь полиции.
— Слава Богу за его маленькие милости, — с облегчением выдохнул Майкл. Кристин и Ричард обожгли его взглядами.
— Извините, — он пожал плечами. — Это конечно звучит бессердечно, однако мы на время сорвались с крючка. Никто не связывает происшествия с нашим присутствием.
Ричард проворчал:
— Как бы мне не запрыгать от радости.
— Я знаю, это жестоко, — сказал Майкл, склонившись вперед и сплетя пальцы. — Но давайте смотреть правде в глаза. Наша забота номер один: мы сами. Сегодня погибли люди — приходится смириться. Нельзя позволять себе, думая о жертвах, забывать о бдительности. Мы должны оставаться в боевой готовности.
Заговорил Джо.
— Сегодня вы сказали, что мы тоже заражены. Значит, он станет охотиться за каждым из нас?
Майкл кивнул:
— Представьте себе голодную акулу. Она идет на запах нашей крови.
— Как вы красочно выражаетесь! — язвительно заметила Кристин.
— Я хотел бы, чтобы вы реально представили ситуацию. Так обстоит дело: на каждого из нас идет охота. Если у кого-нибудь появится неразумное, нет, самоубийственное желание сбежать ночью в одиночку, я даю ему двадцать четыре часа, если повезет — фантастически повезет, а потом... — он ударил ладонью по колену, словно прихлопывая комара.
— Но не может же он разделиться на части и охотиться за каждым из нас?
— Нет, он просто бросится на самую легкую добычу.
— А если попробовать самолет? — в голосе Джо появилась надежда. — Оставить между нами и этой тварью десять тысяч миль.
— Это не так просто, как кажется. Придется покупать билеты. У вас паспорта с собой? А готовы ли вы просидеть два часа в зале отправления, практически взаперти? Готовы встретиться со Зверем на взлетной дорожке, будучи привязанным ремнем к креслу, как сидячая утка?
Джо сник:
— Тут вы правы.
— Я пытаюсь внушить вам одно, — твердо сказал Майкл. — Оставайтесь со мной! Я знаю, как действует это создание. Я способен вытащить вас из этой истории целыми и невредимыми.
Кристин наклонилась к нему.
— И как же оно действует? Откуда взялось? Что вы собираетесь с ним делать?
— Вы вправе спрашивать, и, поверьте, я намерен честно и исчерпывающе ответить на все вопросы.
— Вот это дьявольски правильно!
Майкл усмехнулся:
— Ричард, ваша жена настоящая чертовка. Ричард не ответил на улыбку.
— Она говорит за нас обоих. Мы все хотим услышать ответ. Вы собирались связаться с исследовательской командой. Что они сообщили?
— Хорошо, хорошо, — Майкл вскинул руки. — Позвольте мне излагать по порядку. Итак: какова природа Зверя? Как он действует? Как выглядит? Отвечаю: я не знаю, как он выглядит, потому что в физическом смысле он не существует. Это энергетическое явление. Знаете, как звук или электричество. Откуда он взялся? Опять же, могу только догадываться. Возможно, он развивался на Земле. Да, неведомая, новая для нас форма жизни. Но ведь еще двести лет назад мы не подозревали о существовании микроорганизмов, подобным бактериям или вирусам. — Майкл обвел всех взглядом. — Иногда ночами мне думалось, что это создание могло быть заброшенно к нам из глубин вселенной и миллионы лет блуждало в поисках тела-хозяина.
— То есть это паразит?
— Нет. Паразит ничего не дает своему носителю, паразит, например глист, вредит животному-хозяину. Зверь, хоть я и зову его так, на самом деле благоносен. Мы существуем — вернее, существовали — в симбиотических отношениях. Каждый давал другому нечто полезное.
— Вы говорили, что в обмен на власть он получал ощущение жизни?
— Да. Я не стопроцентно уверен, но полагаю, что он нуждается в этом. Если это существо является просто сгустком энергии, то у него нет ни глаз, ни ушей, никаких органов чувств. И оно находит хозяина, способного воспринимать...
— Вот как? — нахмурилась Кристин. — И радуется солнечному деньку, и разделяет с вами удовольствие от мороженого и лимонада?
— В общем, так. Можно также предположить, что это род инструмента, посланного на Землю иной цивилизацией. Можно ли представить лучшее восприятие чуждой культуры, чем глазами представителя этой культуры? Вообразите, сколько бы мы узнали о дельфинах, если бы каким-нибудь чудом обрели способность видеть его глазами, думать его мыслями. Не просто представлять, каково быть дельфином, но на самом деле быть им!
— Значит, исследовательский прибор? — отозвался Джо, протягивая руку к бутылке. — И где-нибудь на планете Муму сидит сейчас этакий умник и рассматривает нас? — Джо поднял стакан. — Твое здоровье, пучеглазый!
Кристин вздохнула:
— Допустим, вы правы. Что же видит нашими глазами это чужое существо? Что оно узнает о нас? Пусть они предлагают власть, как награду ребенку за хорошее поведение. Но подумайте вот о чем, — руки у нее дрожали. — Вы получаете власть над людьми, а сами остаетесь во власти этого создания!
— Нет! — Майкл категорически покачал головой. — Для чего им?..
— Кристин говорит дело, — поддержал жену Ричард. — Неплохой способ завоевать мир, вы не находите? Не нужны ни отравляющие газы, ни боевые машины. Просто делаете президентом свою марионетку и правите через него.
Майкл по-прежнему улыбался. Но Ричарду показалось, что его голос стал жестче.
— Нет. Ничего подобного. В конце концов, это только мои предположения. Не только вы хотите знать правду. Я постоянно размышляю: что, если это энергетический прибор, посланный чужой цивилизацией? Или неизвестная до сих пор земная форма жизни? Или Духовная сущность, известная ранним христианам как Святой Дух?
— Ну-ну, — тихо сказал Ричард. — Однако разве сохранились отчеты о чем-то подобном? Вы упоминали, что греческие или византийские императоры вступали в симбиоз с созданием, которого вы называете Зверем.
— Что-то похоже на сделку с дьяволом, — пробурчал Джо, подливая себе еще с наперсток.
Майкл кивнул.
— Большинство отчетов составлены в уклончивых выражениях, но есть указания, что подобные симбиотические отношения существовали.
— Сим-би-тис-ские отн-шения. — Джо одним глотком осушил рюмку. — Все р-вно, сделка с черт-вым дьяв-лом.
— Христианские предрассудки, — заметил Майкл. — И возможно, зависть. Видите ли, когда римская империя в четвертом веке нашей эры распалась надвое, обе части остались христианскими. Западная, возглавляемая Папой, приняла вероисповедание, называемое теперь римским католицизмом. Восточная половина, столицей которой стал Константинополь (это теперь Турция), создала соперничающую православную христианскую церковь. Первые Папы римские стремились завладеть этой властью...
— Но восточная церковь перехватила ее, — закончила Кристин.
— Именно так. Власть досталась императорам Византии. Правда, не все они знали секрет, и иногда контроль над Зверем бывал утерян на десятилетия. В такие времена Византийская империя слабела. Вторгавшиеся с юга мусульмане отхватывали от нее большие куски. Но рано или поздно император встречался со Зверем и обретал власть воодушевлять свой народ: разбитые армии обретали мужество и по приказу нового харизматического вождя давили восстания и отвоевывали потерянные земли.
— И все же империя теряла силу?
— Верно, Кристин. Примерно в двенадцатом веке византийские императоры навсегда потеряли Зверя. В 1453 году мусульмане захватили Константинополь. Последний император погиб в сражении. Однако, — Майкл улыбнулся, — султаны обнаружили Зверя, и история началась сначала. Константинополь переименовали в Истамбул, и он стал центром новой великой империи и великой религии.
Майкл наклонился к столику и отщипнул виноградинку от большой грозди.
— А теперь, вы, кажется, хотели услышать, что разузнала моя исследовательская команда?

Глава 37
Кодекс Александра

Ричард, Кристин и Джо дружно склонились вперед, чтобы не пропустить ни слова. От того, что скажет Майкл, зависела жизнь.
Майкл проглотил виноградинку.
— Теперь вы достаточно ясно представляете, что происходит. Зверь, извлеченный мной из естественного окружения, не мог оставаться внутри меня. Он немедленно обособился и стал опасен. Мои люди пытаются разрешить это затруднение.
Джо фыркнул:
— Почему бы вам не остаться жить вместе с этой дрянью в Турции?
— Потому, — возразил Майкл, — что это создание способно принести человечеству неисчислимые блага. Если использовать его в полную силу, можно создать новый мировой порядок. Единый мир без войн.
— И вы решили начать с Британии?
— Да, и дорогой ценой узнал, что Зверь не может удаляться от Стамбула более, чем на тысячу миль, не отделяясь от хозяина. Не знаю уж, чем это объясняется.
— Но вы полагаете, что проблема разрешима?
— Думаю, что разрешима. Над этим и работает моя команда.
— Почему вы так уверены в удаче?
Майкл с жаром заговорил:
— Мы знаем, что это возможно. Александр Великий состоял в партнерстве со Зверем. Он знал, что не может унести его далее северного побережья Египта, но каким-то чудом он сумел добраться до самой Индии, до границы известного тогда мира.
— Каким образом?
Майкл улыбнулся.
— Это мы и хотим узнать. Видите ли, тайна умерла вместе с Александром, но мы предполагаем, что метод, которым он воспользовался, записан в документе, известном как Кодекс Александра.
— У вас есть копия?
— Не гоните лошадей, Кристин. Пока нет.
— Что значит “пока”?
— Кодекс Александра представляет собой нечто вроде инструкции по обращению со Зверем. Александр получил ее от египтян, которых освободил от персидского владычества в 331 году до рождества Христова. К несчастью, вскоре после смерти Александра документ был утерян. Но месяц назад посланная мной археологическая экспедиция обнаружила в Каире могилу египетского жреца, похороненного в 200 году до нашей эры.
— И в могиле нашли ваш Кодекс?
— Он должен был оказаться там, в соответствии с найденной в могиле описью имущества покойного.
— Но документа там не оказалось?
— Напротив, там оказалось множество документов. Более шестисот. Вопрос, который из них является Кодексом Александра. Найти его не так-то просто. Многие документы плохой сохранности. Приходится складывать головоломку из тысяч кусочков папируса.
— Господи, — вздохнул Ричард. — Это потребует немалого времени!
— Совершенно верно, — с улыбкой подтвердил Майкл. — Но существует и более короткий путь. Мои люди разыскали йоркширского коллекционера. В его владении находится византийский список истории императора Константина. К нашей радости, документ включает обширные извлечения из Кодекса Александра.
— Достаточно обширные?
— Надеюсь. Так что завтра с утра мы едем в Йоркшир, получаем документ, и через несколько часов все неприятности останутся позади.
Эти слова прозвучали как волшебное заклинание. Ричард видел, как Кристин и Джо радостно и облегченно заулыбались. Они оживленно обсуждали завтрашний день и, казалось, полностью забыли все беды сегодняшнего. Майкл позвонил прислуге с просьбой принести еще бутылку коньяка и сэндвичей.
Кристин забрасывала Майкла вопросами о планах на будущее, и тот отвечал, подчеркивая особо важные мысли изящными движениями рук.
— Мало кто осознает, — тихо объяснял он, — что уровень современной техники позволяет вновь озеленить пустыни. Нам недостает лишь воли к действию. Случай одарил меня счастливой возможностью наделить людей всего мира желанием обратить пустыни в цветущие луга, навсегда покончить с голодом. Я намерен...
“Стать императором планеты Земля, — мысленно закончил Ричард. На краткий миг от этой мысли ему стало не по себе. Но коньяк, или истощение, или плавные жесты говорившего оказывали гипнотическое действие, и представление, что этот человек с нежным взглядом способен оказаться тираном, постепенно рассеялось. Ричард расслабился, ощущая, как болезненное напряжение этого дня сменяется теплым покоем.
За окном было темно. В небе еще сверкали зарницы, но гром стих. Все внушало мысль о безопасности. Слушая в пол-уха беседу Кристин с Майклом, Ричард вспомнил сына и задумался, не зальет ли дождь палатки. Наверное, мальчик не спит, слушая стук капель по брезенту. Можно себе представить, как вернувшись в субботу, мальчишка будет ворчать, что никогда в жизни больше не согласится ночевать в палатке, потому что там недолго и утонуть.
Ричард открыл глаза. Он лежал, уставившись в потолок. Повернул голову и различил в темноте мягкий силуэт Кристин. На мгновенье он вообразил, что снова дома, но тут же различил темные балки, парой рельсов пересекавшие потолок.
Хоть убей, не вспомнить, как он попал в постель. Должно быть, перебрал коньяку.
Ричард резко приподнялся. Сна ни в одном глазу. Все было тихо, но потолок мог рухнуть в любую минуту.
Как он заснул?! Этот Майклов Зверь может застать их врасплох! На лбу проступил пот. Ричарду представился силуэт огромной акулы, плывущей вверх по долине, беззвучно прорезающий облака тумана в поисках добычи, мирно дремлющей под древней крышей.
Ричард в тревоге выскочил из постели, подбежал к окну. Тучи разошлись. Луна заливала горы серебристым светом. Видно было каждое дерево, каждая пастушья хижина. Река вилась по дну долины, поблескивая, как след улитки.
Ричард ждал: сейчас треснет дерево, застонет сплющенная машина, распластается по земле изгородь, и Зверь обрушится на крышу отеля, размозжит лежащие в постелях живые тела.
Рядом с машиной он заметил движение. Вгляделся, стараясь различить фигуры в неверном лунном свете...
Господи!
Майкл. Он стоит на страже. Если появится Зверь, он успеет предупредить. Через несколько секунд они будут мчаться прочь в машине.
Ричард задумался. Если так важно стоять на страже, следовало установить смену вахт, чтобы Майкл тоже мог выспаться. Не может ведь он совсем не спать?
“И в самом ли деле он стережет наш покой? — размышлял Ричард. — Или он стережет машину, на случай, если бы мы вздумали удрать среди ночи, оставив его одного?”

Глава 38
Вторник, утро

Розмари Сноу проснулась в кузове фургона в 7 часов утра. По улочке уже проезжали машины. Девочка зевнула и потянулась. Боль размазалась от головы до левого колена, словно тело протянули через сырорезку. А ведь с прыжка в угольный вагон прошло уже две недели! “Боже мой! Я этого не выдержу, — подумалось ей. — Нужно отлежаться хоть несколько дней!”
Розмари свернулась калачиком и закрыла глаза. Перед ней проплывала вереница образов. Крючковатые носы и пронзительные глаза с тотемного столба в Понтефракте. Шоссе. Майкл за рулем.
— Извините, что поднял в такую рань, — говорит он. — К одиннадцати мы должны быть в Йорке.
Глазами Эми она видела грузовики и легковые машины, коров, канал и баржу, трудолюбиво пыхтящую вверх по течению. Розмари показалось, что они сменили машину: эта была выше и просторнее. Голос Майкла сказал:
— Не беспокойтесь за свою машину, Ричард. В гараже отеля с ней ничего не случится. Мне кажется, спокойнее сменить автомобиль, потому что...
— Ох, пропади ты пропадом, — пробормотала Розмари. Все тело болело. Хотелось спать и не просыпаться. Не может она тащиться через всю страну в краденом фургоне с ворованными деньгами в кармане. С нее хватит. Надо бросить фургон, уехать на поезде в Лондон и начать там новую жизнь.
Мысль казалась соблазнительной. Да, можно так и поступить. Может быть, удастся выстроить что-нибудь приличное на развалинах старой жизни.
Девочка отогнала поток картин, мелькавших перед Эми, и закрыла глаза. Так хочется спать!
Мучительная жажда отогнала сон. Кажется, под сиденьем лежала бутылка минеральной воды. Она попьет, еще пару часов подремлет и отправится на вокзал. К ночи доберется до Лондона. Розмари смаковала эту идею. Новая жизнь. И никто не станет указывать ей, что делать.
Чтобы дотянуться до бутылки, пришлось встать. В водительском зеркале она увидела свое лицо.
Господи, совсем забыла!
На нее уставилась чудовищная рожа. Черные круги вокруг глаз, струпья на щеке...
— О чем размечталась, чудище? — хмуро спросила она у своего отражения. — От себя не убежишь.
Гнев снова вспыхнул в ее душе, наполнил силой измученные руки и ноги, заглушил боль. Она хочет отомстить! Нет, она ДОЛЖНА отомстить. Розмари жаждала мести. Прекрасная, сладостная, очищающая месть! Эта мысль сияла, как звезда над Вифлеемом две тысячи лет назад.
Жажда мести приведет ее к Майклу. И тогда она располосует ему лицо! Розмари заползла на водительское сидение и включила мотор.

Глава 39
По ухабам

— Черт, — тихо ругнулся Майкл.
Ричард повернулся к нему:
— В чем дело?
— Знак: впереди дорожные работы.
— А в объезд нельзя?
— Можно, но займет слишком много времени. По шоссе мы успеваем к одиннадцати.
— А если застрянем в пробке?
— Тогда, как говорится, нахлебаемся коричневого...
— Потрясающе, — вмешался сидевший сзади Джо. — Но к чему рисковать, встречаться с этим типом лично? Он что, не может сунуть свою книжицу в конверт и послать заказным письмом?
— Это невозможно, — Майкл прибавил скорость, обгоняя грузовик. — Он знает, какую ценность представляет для меня этот документ.
Джо провел пятерней по волосам.
— Почему бы не применить вашу пресловутую способность и не убедить его лично доставить документ к вам домой в Норфолк?
— Я ведь уже объяснял, Джо, что когда в аэропорту Зверь покинул меня, я потерял способность... воодушевлять людей.
— Повелевать людьми, вы хотели сказать, — уточнила Кристин.
Майкл мотнул головой.
— Я предпочитаю слово “воодушевлять”.
— Но люди, попавшие под ваше влияние, вернее, под влияние вашего Зверя, не способны сопротивляться, не так ли?
— Зверь дает мне способность внушать энтузиазм по поводу моих идей. Но если эти идеи полностью противоречат природе человека, он может их отвергнуть. Люди сохраняют свободу воли.
Джо оттопырил губу.
— Вы, стало быть, не так уж уверены, что сделка состоится?
— Во время вчерашних телефонных переговоров мы установили цену, которая его вполне устраивает.
Джо бесцеремонно спросил:
— И сколько?
Майкл улыбнулся.
— Два миллиона.
Джо присвистнул:
— Здорово вы швыряетесь деньгами!
— Возможно, это прозвучит высокомерно, однако для меня деньги — всего лишь горючее, которое я использую, чтобы привести в движение мой замысел. Если чтобы добраться из пункта А в пункт В, необходимо целое ведро, пусть будет так.
— Хотел бы я видеть ваш банковский счет, — Джо говорил легкомысленно, но Ричард не сомневался, что шурин не шутит.
— Во сколько бы вы оценили жизнь ребенка, Джо?
Джо пожал плечами:
— Не знаю.
— Между тем, — заметил Майкл, — политики и управляющие больниц занимаются этим постоянно. Бывает, что дети гибнут, потому что не хватает нескольких тысяч на лечение.
На заднем сидении проснулась Эми. Зевнув, почесала подбородок и сказала:
— Майкл, Розмари Сноу едет за нами.
— Розмари Сноу? — Майкл подмигнул Ричарду. — А разве она не сидит на крыше вместе с Мальчишками?
— Конечно нет, глупый!
— Эми, — вмешалась Кристин. — Нельзя так говорить.
Эми спокойно продолжала, словно о само собой разумеющемся:
— Розмари Сноу едет в большом-большом фургоне. Она едет за нами следом.
Ричарду показалось, что под улыбкой Майкла скрывается беспокойство.
— Она еще далеко? — таким тоном взрослые обсуждают детские фантазии.
— Не очень далеко. Большой фургон... а сзади у него самолеты.
— Самолеты? — улыбка Майкла выразила что-то вроде облегчения. — А плавательного бассейна нет?
— Нет. Это на самом деле. Я видела, когда спала, только...
— Господи, — прошептал Джо. — Вляпались. Вы только посмотрите!
Ричард посмотрел вперед, и сердце у него ухнуло в пятки.

Розмари Сноу выжимала газ. Мотор “фольксвагена” выбивался из сил. Блэкпул остался уже в тридцати милях позади.
Увиденного глазами Эми было достаточно, чтобы понять: Майкл направляется в Йорк. Ей оставалось часа два езды. На развороте фургон чуть не лег на бок. Модели самолетов Робби ездили по всему полу.

Рука Ричарда стиснула ремень безопасности, челюсти сжались. Впереди виднелась неподвижное скопление машин.
— Господи, — бормотал Джо. — Всем пробкам пробка, и мы застряли в самой середине.
— Мам, что случилось?
— Ничего, милая, просто впереди пробка.
— А почему дядя Джо так волнуется?
— Боится опоздать, — неуклюже подсказал Ричард. Меньше всего на свете ему хотелось подвергать дочь такой же травме, какую она пережила накануне.
Они влились в очередь машин. Майкл пристроил “лендровер” за машинами на медленной полосе и поставил на ручной тормоз. Шоссе здесь шло по крутой насыпи над заросшим травой лугом. До следующего поворота на боковую дорогу было еще несколько миль.
— Впереди знак, — сказал Ричард. — Проклятье. Переход с трех полос на одну. Дело пойдет еще медленнее.
Джо почти втиснулся между двумя передними сидениями.
— Майкл, ты не чувствуешь, далеко ли эта тварь?
— Наверняка недалеко. Вчера мы намного обогнали его, но после этого провели на одном месте более двенадцати часов.
— Чертова пропасть, — выдохнул Ричард. — Ну, отсюда нам быстро не выбраться. Все движение остановилось.
— Как только я что-нибудь замечу, тут же выскакиваю из машины и бегу во всю прыть, — объявил Джо.
Майкл оглянулся на него.
— Вам хочется поскорее превратиться в коврик для ботинок?
Ричард выглянул наружу. Сотни легковых и грузовых машин забили шоссе М62. Ни малейшего движения. Стоявший впереди старенький кремовый “моррис-майнор” нетерпеливо выпускал клубы маслянистого дыма. Старичок-водитель невозмутимо попыхивал трубкой. Ричарда охватила дикая бессмысленная злоба на весь проклятый мир, который преспокойно живет себе и думать не думает, в каком аду оказалась их несчастная семья. Вот сидит на заднем сиденье его дочь. Ей всего четыре года, а он не уверен, доживет ли малышка до ужина.
Ричард почувствовал, что по груди стекают струйки пота. Открыл окно. В воздухе пахло выхлопным газом. Ни одна машина не двинулась с места. Они сидят здесь, как будто дожидаясь...
Кристин тихо сказала:
— Майкл, нельзя же так сидеть.
— Есть другие предложения? — он тоже говорил спокойно, но пальцы нервно стучали по баранке руля.
— Вы его чувствуете?
Майкл кивнул.
— Но я не могу определить расстояние. Может быть, у нас есть еще полчаса.
Ричард поспешно включил радиоприемник, подкрутил ручку настройки, пока не нашел свободную волну, и увеличил громкость.
Послышался треск статических разрядов. На фоне равномерного шуршания выделился пульсирующий звук. Ричард прерывисто вздохнул:
— Ну... вот и он.
Они сидели, слушая биение пульса в динамиках.
— Сделай потише, — прошептала Кристин. — Пожалуйста, сделай потише.
— Уже сделал. Он с каждой секундой становится громче. — Ричард повернулся к Майклу: — Слышите? Что скажете теперь?
— Он... он непредсказуем. Я перестал его понимать. Джо тряхнул Майкла за плечо.
— Понимать? Что тут понимать. Он будет здесь через несколько секунд. Некогда рассуждать, что на уме у твоей зверушки, когда она сейчас прокатится катком по сотням машин, уничтожит уйму народу, а потом доберется и до нас!
Майкл отрешенно уставился на старика, покуривавшего трубку в кремовом “моррис-майноре”, потом провел ладонями по лицу и глубоко вздохнул:
— Держитесь крепче. Кристин, обнимите Эми. Ну, помоги нам Бог...
Включив передачу на обе оси, Майкл медленно, но уверенно тронул машину с места, направив ее прямо на “моррис-майнор”. Лязгнула сталь, и Ричард ясно увидел, как изо рта у старика вывалилась трубка. Водитель сердито оглянулся, обнажил в крике прокуренные зубы.
Тяжелый “лендровер” легко протолкнул вперед маленькую легковушку, пока она не врезалась в стоящую впереди молочную цистерну. Майкл подал назад. Старик вылез из-за руля, замахал узловатыми руками.
— Извините сэр, — пробормотал Майкл, — но мне нужно место.
Пульсирующие удары в динамиках звучали все громче. Зверь приближался. Ричард оглянулся назад, ожидая увидеть, как машины на шоссе расплющиваются под сокрушающей тяжестью.
Нет, пока еще нет, но это может случиться в любую секунду.
Динамики оглушительно грохотали.
ТУ-ТУМ... ТУ-ТУМ.
Ричард ахнул, Джо вскрикнул. Машина падала.

— Черт, — прошипела Розмари Сноу. Она застряла в хвосте той же самой пробки. Оставалось только сидеть и ждать. Разве что приспособить деревянные крылья потного Робби к бокам фургона и взлететь над шоссе, подобно героям фильмов Спилберга?
Бензина оставалось в обрез. Надо заправиться на ближайшей бензоколонке.
Ряд машин не двигался с места. Девочка включила радио. Чертовы помехи! Пульсирующие разряды звучали громче, чем голос певца. Словно удары огромного сердца.

Ричард ожидал, что Майкл поведет машину вдоль насыпи, чтобы при первой возможности снова выехать на шоссе. Вместо этого он едва не прикусил язык, когда машина соскользнула прямо вниз. Если бы не ремень, Ричард выбил бы головой ветровое стекло.
— Ты что вытворяешь? — задохнулся Джо. — Перевернемся же!
Майкл не отвечал — жал на газ. В самом деле, тормозить, когда машина почти стояла на носу, было бы самоубийством.
— Молитесь богу, чтобы под насыпью не оказалось канавы, — сквозь зубы выговорил Майкл, вцепившись в непослушную баранку.
Машина громыхнула, выходя на ровную поверхность. Майкл не притормозил.
Ричард забыл дышать, потому что теперь машина неслась прямо на живую изгородь. Ветки пробороздили борта и в смерче листьев “лендровер” вырвался на поле.
— Считается, что это машина для бездорожья, — прокричал Майкл. — Проверим!
Он нажал на педаль, гоня прямо через заросли кукурузы по пояс вышиной. Ричард вцепился в поручни. Желтое море расступалось перед ними, в кильватере оставалась полоса поломанных стеблей, метелки обдавали борта шуршащей пеной. Троица на заднем сиденье болталась, как горошины в стручке. Эми улыбалась во весь рот, в восторге от захватывающего развлечения. Кристин сохраняла невозмутимое выражение лица. Джо явно подумывал, не упасть ли в обморок.
Майкл полным ходом пересекал одно поле за другим. Если на пути оказывалась изгородь, он таранил ее. Тракторист, работавший в стороне, остановил трактор и, привстав, следил за их продвижением.
Майкл покосился на Ричарда и мрачно усмехнулся:
— Следующая остановка — Йорк.

Глава 40
Кровь на асфальте

Проломив последнюю изгородь, Майкл вывел машину на проселочную дорогу. Он по-прежнему целеустремленно гнал вперед, но все же снизил скорость, чтобы не привлекать внимания.
Джо снова обрел дар речи:
— Вы аккуратный водитель, но можно ручаться, что полиция обратит на нас внимание.
— По какому поводу? — удивился Майкл.
— По поводу безобразия с тем старикашкой на шоссе и вторжения на поля фермера Как-его-там!
— Вы в самом деле думаете, что это заинтересует полицию? — Майкл аккуратно обошел автобус. — Поверьте, Джо, у них и без того хватает работы. Предположим, тот старичок вздумает жаловаться. Еще неизвестно, записал ли он наш номер. Но даже если и так, его жалоба через несколько часов попадет на стол к какому-нибудь замученному работой бобби. Номер машины введут в компьютер, и он выдаст наш адрес. Что дальше? Вы думаете, наш бобби вскочит в машину и бросится в погоню? Черта-с два. Он отправится в столовую, прожует свою яичницу, запьет чайком, а вернувшись в кабинет, сунет жалобу в толстую пачку подобных бумаг. И будет разбираться с ними, не торопясь.
— Признайтесь все же, что разыгрывать каскадера на большом шоссе — неплохой способ привлечь к себе внимание.
Майкл улыбнулся:
— Ваши родители и учителя преуспели в воспитании прекрасного законопослушного гражданина.
— И что в этом плохого?
— Ничего, если вам хочется быть овечкой, — Майкл тряхнул головой. — Оставим это. Старичку помяли бампер. Мистер Фермер потерпел убытки в размере нескольких помятых стеблей кукурузы да пяти монет на починку изгородей. На преступление века не тянет, а?
— Ладно, — деловито проговорила Кристин. — Что дальше?
— Цель номер один — добраться до Йорка и заполучить документ, который должен разрешить наши проблемы. При этом придется поторапливаться. Наш Зверек неподалеку.
— Что же будет с теми, кто остался на шоссе?
— Ничего не будет. Мы удрали раньше, чем он начал конденсироваться. Эми?
— Что, Майкл?
— У тебя мартышка язык украла?
Девочка хихикнула:
— Нет.
— Что-то ты неразговорчива.
— Все эти ухабы дух из меня вышибли.
— Извини, Эми. Мне нужно было выбраться из той пробки. Хочешь жвачку?
— Давай.
Ричард оглянулся на Кристин, ожидая увидеть на лице жены выражение недовольства и тревоги за дочь. Но Кристин равнодушно смотрела в окно. По-видимому, водоворот событий, захлестнувший их привычную жизнь, оглушил ее. Ричард и сам чувствовал нечто подобное. Даже воспоминание о погибших больше не внушало ужаса. Что было — то было, и все тут. Возможно, когда телу грозит смертельная опасность, природа погружает мозг в анестезию. Ричард вспомнил давние рассказы прадедушки о войне.
В Первую мировую он был капралом. Они трое суток стояли в окопах, по пояс залитых водой, под яростным артиллеристским обстрелом. Голодные, измученные, оглушенные грохотом снарядов люди на второй день начали засыпать и погружаться в воду. Прадед Ричарда сначала пытался спасти тонущих рядом товарищей, но через некоторое время впал в транс. К концу третьего дня он тупо смотрел, как на расстоянии вытянутой руки от него погружается в мутную воду его лучший друг. Прадед вспоминал, как смотрел на редеющие пузыри, а когда на поверхность всплыла выпавшая из кармана друга пачка сигарет, пожалел, что курево промокло. Только через месяц, в отпуске, его ударило сознание того, что лучший друг утонул в канаве у него на глазах.
Ричард догадывался, что с ними происходит то же самое. Вероятно, так действует инстинкт самосохранения. Что бы ни творилось кругом, неважно — ты делаешь только то, что необходимо для ТВОЕГО выживания.
И в мгновенном озарении Ричард осознал, что дальше будет хуже, намного хуже.

Первая часть пути после выезда на дорогу прошла спокойно. Когда они, обогнув Манчестер, начали подниматься в гору по трассе, которая вела через Пеннинское взгорье от Ланкастера к Йорку, Майкл расслабился. Овечьи стада мирно паслись у обочины.
— Почему у овечек кровь? — спросила Эми.
— Где кровь? — удивился Майкл.
— На шерстке.
— Да нет, Эми. Это красная краска. Так фермеры метят своих овец.
— Зачем?
— Чтобы потом узнать их. Овцы ведь бродят где хотят. Их не держат в загонах, как коров.
Ричард, откинув голову, слушал разговор Эми с Майклом. После ночной грозы воздух посвежел, небо расчистилось, и косые лучи солнца живописно освещали долины.
Впереди тарахтел трактор. Поток встречного движения не позволял выйти на обгон. Ричард заметил, что Майкл снова нервно барабанит пальцами по баранке.
— Приближается? — спросил он.
— Да, слишком близко, чтобы чувствовать себя спокойно. — Майкл попытался обогнать трактор, но навстречу выдвинулся автобус.
— Мы делаем двадцать в час, — заметил Ричард. — Этого мало?
— Да. И мы не достаточно оторвались от него после той пробки. Ну, крестьянин, прочь с дороги!
Джо с тревогой уставился в заднее окно. Кристин предложила:
— Нельзя ли обойти его по обочине? По-моему, места хватит.
— Может быть, и придется, если... Ну, ну... вот так! Тяжелый грузовик задержал встречный поток машин, дав Майклу место для обгона. “Лендровер” обошел трактор и ракетой понесся вверх.
Джо перевел дыхание.
— Слава Богу.
— Если вы обращаетесь к Богу, не попросите ли его заодно убрать с дороги вот это?
На дороге впереди столпилась отара овец. “Штук сорок-пятьдесят”, — подумал Ричард.
— Проклятье! — Майкл нажал клаксон. Овцы зашевелились быстрее, но машина ползла еле-еле.
— Глядите! — в восторге воскликнула Эми. — Овечки!
— Кристин, — повелительно сказал Майкл. — Заставьте Эми сесть. И лучше закройте ей глаза.
Тон у него был многозначительный. Ричард включил радио.
Ту-Тум... ТУ-ТУМ... ТУ-ТУМ... ТУ-ТУМ...
— Господи Иисусе, он здесь!
Майкл направил машину на стадо. Головы животных ударяли по бамперу как каменные шары. Овцы блеяли.
Одна подпрыгнула и приземлилась на капот, за стеклом мелькнули круглые перепуганные глаза. Розовый язык оставил на ветровом стекле полоску слюны.
Эми завизжала.
— Ничего не поделаешь, — прошипел Майкл. — Или они, или мы.
Расталкивая овец, “лендровер” двигался со скоростью не больше пятнадцати миль в час. Ричард видел, что животные не слишком страдали, машина просто отбрасывала их в стороны. Беда была в том, что автомобиль и стадо оказались стиснуты между крутой стеной слева и барьером ограждения, за которым шел крутой обрыв, справа.
— Все в порядке, — успокоила дочку Кристин. — Майкл не делает овечкам больно. Нам просто надо проехать.
Еще одна овца подпрыгнула вверх и оказалась за ограждением. Шерстяной шар сорвался со скалы и улетел на пятьдесят ярдов вниз.
— Почти пробились, почти... — шептал Майкл.
— Ради Бога, скорее — взвизгнул Джо.
Кристин прошептала:
— О, Господи. Вот он.
Ричард оглянулся. Дорожный знак грохнулся наземь. Скалу скрыло облако щебня и пыли, словно от пулеметной очереди, и полоса выстрелов стремительно надвигалась на них.
— Прорвались. Держитесь!
Майкл стремительно рванул машину.
Ричард смотрел назад. Овцы бежали за ними. Животные чувствовали приближение гибели.
У него на глазах взорвалась одна овца, затем вторая. Третья... пятая, шестая... Десятки.
Словно лопались баллончики с красной краской.
Облака кровавых брызг вставали над дорогой.
— Удачно, что рядом не оказалось других машин, — заметил Майкл, отъехав на безопасное расстояние.
— Да, — равнодушно согласился с ним Ричард. — Очень удачно.
Последняя овца взорвалась фонтаном крови и внутренностей.

Глава 41
Йорк

Оставив за кровавым ковром из овечьего мяса сорок миль чистого асфальта, Майкл остановил машину на стоянке у Барбиканского театра в Йорке.
— Без малого одиннадцать. — Майкл установил ручной тормоз. — Наш человек будет здесь с минуты на минуту. Кто-нибудь хочет размять ноги?

Предыдущая страница 8 Следующая страница


9 Саймон Кларк

— А это не опасно? — спросила Кристин.
— Да уж, — вмешался Джо. — Не лучше ли гонять кругами до одиннадцати, а потом сунуть этому коллекционеру денежки, подхватить книгу и рвать когти?
Майкл открыл дверь машины.
— Не стоит волноваться. Мы оставили зверя далеко позади. На полчаса можно смело рассчитывать.
— О, еще бы... Мне что-то вспоминается “Титаник”. — Джо откинул со лба жирную челку. — Ричард, помнишь? Непотопляемый и...
— Да, да, Джо, я тебя понял, — устало отозвался Ричард и вылез на солнечный свет.
Йорк — магнит для туристов. Стоянка быстро наполнялась, а улицы были забиты машинами и экскурсионными автобусами со смотровыми площадками наверху, кружащими между достопримечательностями.
Ричард потянулся и обвел взглядом стоянку, высматривая человека с книгой, которая должна вытащить их из дерьма. Пока никого не было видно. “Моли Бога, чтобы он не опоздал, друг Дикки!”
Он обошел машину, разминая затекшие от долгого сидения ноги.
— Не отходите слишком далеко, — посоветовал ему Майкл. — Как только обмен состоится, мы должны выбираться отсюда.
— Хорошо.
Майкл прислонился к борту машины и достал из кармана белый конверт. Внутри, как догадывался Ричард, скрывался чек на два миллиона фунтов.
— Ричард, — окликнул Майкл. — Вот и он. Мотоциклист въехал на стоянку и затормозил в десяти футах от Майкла, который приветствовал его кивком и улыбкой.
Под черной кожаной курткой и шлемом обнаружился крашеный блондин лет двадцати пяти. Он соскочил с седла и шагнул к ним.
— Вы мистер Майкл?
— Просто Майкл. Где Хитт?
— Он ждет нас у собора.
— Книга при вас?
— Нет.
Майкл спокойно улыбнулся:
— Я полагал, что мы пришли к соглашению?
— Мы передумали.
— Я договаривался с Хиттом.
— Я — его деловой партнер.
— Но книга принадлежит Хитту. Мы договорились о цене.
— Он не посоветовался со мной, — молодой человек пригладил взъерошившиеся под шлемом волосы. — Установленная цена недостаточна, мы намерены запросить еще один миллион.
— Три миллиона фунтов за книгу? — Майкл поднял бровь. — Дороговато, вы не находите?
— Насколько я понял, — отрезал блондин, — для вас она стоит значительно дороже.
— Могу я поговорить с Хиттом?
— Нет.
Майкл в задумчивости прижал палец к губам.
— Вы знаете, что для меня это вопрос жизни и смерти?
Парень пожал плечами.
— Вы уверены, что Хитт согласен с вами?
— Да.
— Книга у вас с собой?
— Если у вас с собой деньги.
— Договорились. Три миллиона. Вы примете чек?
Блондин недружелюбно буркнул:
— Лично я не принял бы, но Хитт вам доверяет.
— Мы с ним уже имели дело. Мотоциклист надел шлем.
— Куда вы собрались? — нахмурился Майкл. — Эй, я спрашиваю, куда...
Мотоцикл рванулся к выезду со стоянки, притормозил там, и парень нетерпеливо махнул рукой.
— Черт, — прошипел Майкл. — Ричард, в машину.
Усаживаясь, Кристин спросила:
— Что-то не так?
— Майкла обчистили, — усмехнулся Джо. — Я слышал разговор. Три миллиона за какую-то книжицу.
— Эта книжица не какая-то, — тихо заметил Майкл. — Скорее. Нельзя от него отставать.
— Мы еще укладываемся по времени?
— Надеюсь. Если улицы не слишком забиты. Ричард, не теряйте мотоцикл из виду, на случай если я отвлекусь.
Кристин спросила:
— Куда мы едем?
— Надеюсь, что к Хитту. Книга у него.
— И вы собираетесь вот так, запросто, отдать лишний миллион? — недоверчиво спросил Ричард?
— Хотите правду, Ричард? Я бы отдал все двадцать миллионов, и глазом не моргнул.
— За книгу?
— Это не просто старая книга. Я уже объяснял. Сколько стоит жизнь ребенка? Сколько стоит будущее человечества?
Нелегко было не отстать от мотоцикла на запруженных улочках старого Йорка. Впереди показался Йоркский собор — церковь двенадцатого века, перед которой многие современные соборы кажутся карликами. На тихой боковой улочке в тени собора стоял старый “ягуар”. Мотоциклист остановился рядом.
Ричард вышел из машины вместе с Майклом. Как это ни глупо, он вдруг почувствовал себя его защитником. Правда, пока все было в порядке: Майкл поздоровался за руку с маленьким тощим человечком лет сорока пяти в угольно-черном костюме и в очках с серебряной оправой.
— Как здоровье? — тепло поинтересовался Майкл.
— Неплохо, спасибо. Жара только изматывает. Не переставая улыбаться, Майкл понизил голос.
— Зачем эти приключения в стиле плаща-и-кинжала, с юнцами на мотоциклах? Я думал, что заключаю обычную сделку.
Хитт пожал плечами.
— Как говорится, седина в бороду, бес в ребро, — он с улыбкой взглянул на мотоциклиста. — На старости лет первый раз в жизни влюбился. Ну а Томми просто заботится обо мне, как умеет.
— У него это отлично получается. — Майкл пристроил чековую книжку на крыше “ягуара” и принялся заполнять новый чек. — Три миллиона. Книга у вас?
— “Божественная эпитомия” Юстиниана? Да. Вы...
— “Божественная эпитомия”? Вы сказали моим людям, что владеете биографией Константина.
— Вас интересует та часть, которая содержит копию “Кодекса Александра”?
— Да. — Майкл перестал улыбаться. Он смотрел так, что Ричард испугался за маленького человечка.
— Успокойтесь, Майкл. “Божественная эпитомия” содержит дословную копию “Кодекса”. Вы также найдете в ней изящную версию...
— Ричард! — перебил Майкл. — Посмотрите, что такое с Джо? Я сейчас закончу.
Ричард оглянулся. Кристин вела брата, поддерживая под локоть. Эми держала Джо за другую руку.
— Что случилось? — спросил Ричард, подбегая к ним.
— Джо стало плохо. Должно быть, от сидения в душной машине. Ну-ка, Джо, садись. Пригни голову низко к коленям.
— Ничего, дядя Джо, — утешила Эми. — Ты поправишься.
Джо усадили на лавочку возле боковых дверей собора. Здесь, в тени, было прохладно. Майкл и Хитт подошли к ним.
— С вашим другом все в порядке? — поинтересовался коллекционер, поглядывая на толстое брюшко Джо, выпячивающееся из-под рубашки.
— Сейчас отойдет, — сказал Ричард. — Это от жары.
Подошел Томми, так и не снявший шлема. Должно быть, парень заподозрил, что его покровителя собираются обмануть.
— Не волнуйся, Томми, — улыбнулся ему Хитт. — Просто джентльмену стало дурно.
— Чек у тебя?
— Я получил чек, Томми.
— А вот и книга! — возвестил Майкл, поднимая вверх коричневый сверток. — Как вы, Джо?
— Уже лучше. Это все жара.
— С ним всегда так, — объяснила Кристин, массируя брату затылок. — Еще с детства: как жара — так обморок.
Эми подскочила к Майклу. Ее интересовало, для кого подарок в свертке. Майкл, смеясь, заверил, что подарок для него, на день рождения.
Он непринужденно тряхнул ключами от машины.
— Кристин, если вы подгоните сюда “лендровер” мы устроим Джо на заднем сидении.
— Нельзя ли подождать еще немного. Мне кажется...
— Кристин, — Майкл многозначительно посмотрел ей в глаза, — я в самом деле думаю, что нам пора.
— О! — она поняла намек и поспешила к машине.
— Нам тоже пора домой, Хитт, — сказал Томми. — Я поеду за тобой.
Хитт смущенно улыбнулся.
— Вот она, молодежь. Вечно в спешке. Всем счастливо. Берегите себя, Майкл.
— Постараюсь, — улыбнулся в ответ Майкл. Ричард отчетливо запомнил, кто где находился в 11 часов 22 минуты. Джо — на лавочке. Эми держит за руку Майкла. Ричард стоит рядом на мостовой. Кристин подходит к “лендроверу” и открывает дверцу. Томми в десяти шагах от нее держит мотоцикл, ожидая, пока Хитт дойдет до старого “ягуара” полусотней шагов дальше по улочке.
Ричард запомнил это на всю жизнь, потому что именно в этот момент, без всякого предупреждения, Зверь нанес удар.

Глава 42
Бойня

ВХОД В СОБОР МОТОЦИКЛ, “ЛЕНДРОВЕР”, “ЯГУАР”
Ричард мог бы изобразить это на диаграмме. Каждая деталь, каждая проклятая деталь врезалась в самую ткань мозга.
Тихая боковая улочка кончается тупиком. С одной стороны над ней скалой возвышается Йоркский собор — средневековая церковь, восьмое чудо проклятого света, вот уже тысячу лет украшающее город.
На улице стоит несколько машин, но, кроме них, ни одного человека. Эми, Джо (все еще бледный и обмякший, как мешок с картошкой) и Майкл с проклятым пакетом в руках. Томми, весь в коже и с шлемом на голове, уже оседлал мотоцикл. Кристин за рулем “лендровера” готовится подогнать его поближе, чтобы запихать Джо Бар-раса на заднее сиденье. Хитт, крошечный человечек, разбогатевший на три миллиона, стоит у старомодного “ягуара”, улыбаясь на прощание.
Ричард отчетливо запомнил все — все до последней детали.
Солнечные лучи, играющие на лакированном борту машины. Живописные здания красного кирпича, выстроившиеся на противоположной стороне улицы. Отдаленный шум уличного движения, голос птицы, распевающей на ближайшем дереве, жар от нагретого асфальта.
Потом с ясного летнего неба ударил шквал, такой яростный, что они едва удержались на ногах.
Ричард увидел, как Хитт в ужасе поднял глаза, словно предчувствуя явление господа Иеговы, грядущего в праведном гневе. БАМ-М.
“Ягуара” не стало. Хитта не стало. Он исчез, подобно тем овцам на горной дороге. Взорвался баллон красной краски, и на асфальте остались красные потеки. Машина вскрикнула, превращаясь в лист металла не толще комнатного ковра. Майкл закричал.
Затем, после шквала, направленного с неба, поток воздуха устремился вверх, в вакуум, возникший, когда Зверь взметнулся для следующего удара. Ричард почувствовал, что из легких выкачали воздух, боль пронзила барабанные перепонки. Эми кричала, прижав ладони к ушам.
И тишина. Полная, совершенная, неподвижная тишина.
Молчание.
Силой восходящего потока воздуха из треснувшего почтового фургона вырвало газеты. Теперь они опадали на землю, словно гигантские хлопья снега в сказочном снежном царстве.
— Бегите! — выкрикнул Майкл. — Сейчас снова ударит.
— Кристин!
Ричард сделал движение к “лендроверу”, стоявшему между ним и тем, что осталось от машины Хитта.
— Вперед! Гони!
Он слышал, как недовольно заворчал стартер. Мотор не заводился.
— Залило свечи! — вопил Майкл. — Ричард! Поздно!
Ричард встретил взгляд жены, и они поняли друг друга. Он ничем не мог ей помочь, и она это знала. В ее глазах он увидел любовь к нему и к их детям.
И последнее “прости”.
Новый удар. Со скрипом рухнул стальной фонарный столб. Дома взорвались ливнем щебня. Истерически залаяла собака, взвизгнула... смолкла.
— Ричард! Сюда! СЮДА!
Не было ничего, кроме грохота и безумия. Пыль рухнувших стен скрыла Кристин, застывшую за рулем, пыль ударила Ричарда в глаза, ослепила.
Еще секунда...
Еще секунда, и все кончено.
Кончится боль, и горе, и чувство вины, и бегство...
Ричард упал на колени. Жена, Кристин. Почему...
— Ричард! Я здесь! — голос Майкла. Он подхватил Эми на руки, девочка в ужасе обнимала его за шею. У Ричарда мучительно слезились глаза. Он различил Джо и Томми, ковыляющих к боковой двери собора. Майкл с Эми на руках бросился следом.
Что дальше?
Черт, черт, черт, что же делать? Бежать за Майклом? Эми нужен отец! Или попытаться отыскать Кристин, похороненную в пыльных руинах?
— Нет. Она мертва, — сказал себе Ричард. — Спасай дочь. И, задыхаясь в горячей пыли, на четвереньках пополз к двери собора.

Глава 43
Ужас

Стоило миновать дверь собора, как его охватило внезапное и жуткое молчание. Задыхающийся, весь покрытый красной кирпичной пылью, Ричард стоял, пытаясь восстановить дыхание и отогнать подступающее безумие.
Улица за стеной лежала в руинах.
А здесь, внутри, тишина. Солнце блестит в огромных стеклах витражей с изображениями ангелов и святых. Своды вздымаются в самую высь, под ними без труда мог бы пролететь спортивный самолет.
Моргая, он огляделся по сторонам. Повсюду туристы, удивленно переглядываются, посматривают на цветные окна. Они что-то слышали и не могут понять, что? Двое, одетые в черные сюртуки с высокими воротниками-ошейниками пробежали к боковому входу, чтобы выяснить причину шума.
Под церковными сводами прогремел гром.
— Скорей, Ричард, — окликнул Майкл, пробегавший вдоль бокового нефа с Эми на руках. — Здесь нельзя оставаться.
Ричард словно проснулся. Джо, все еще белый как мел, прижимая ладонь к груди, ковылял вслед за Майклом. Томми тоже был здесь. Его шлем пропал, и светлые волосы казались розовыми в луче света, проходящего сквозь красную розетку окна.
— Хитт. Что с Хиттом? — ошеломленно бормотал он.
— Еще минута, и вы покойники! — рявкнул Майкл и, не дожидаясь остальных, бросился к главному выходу в передней стене здания.
— Папа! — головка Эми моталась над плечом Майкла.
Ричард оглушенно зашагал следом. Томми цеплялся за его руку, тарахтя:
— Что происходит? Что с Хиттом? Хитту нужен врач. Нужно вызвать скорую.
— Ни черта ему не нужно, — зашипел наконец Ричард. — Даже гроба не нужно ни твоему несчастному ублюдку, ни моей жене.
Перепуганные туристы проталкивались к выходу. Послышались крики, кто-то звал отцов, мужей. В узких проходах люди теряли друг друга.
Зверь ударил.
Ричард обернулся через плечо.
Стена, через которую они вошли, с оглушительным грохотом вспучилась внутрь. Казалось, огромная масса желтоватого камня стала мягче бархата портьер. Она вздувалась... вздувалась... по ней разбежались трещины. Грохот нарастал, равномерный, как шум огромного водопада. Тяжелые каменные плиты валились вниз, разбивая деревянные скамьи, статуи, столбы, аналои...
Ричард пятился, не в силах отвести взгляд от ужасного зрелища. Потоки щебня лились на каменные головы статуй, разбивали их и соскальзывали ниже, на головы людей, раскалывая их, как сырые яйца.
Грохот разрушения пронзили крики. Люди бежали. В панике иные бросались навстречу гибели, падающие балки перекрытий ломали взрослых людей, как игрушечных человечков.
Звон.
Цветные стекла витражей хлынули внутрь ручьями переливающихся осколков. Ричард поднял голову. В воздухе словно повисло разноцветное облако, на высоте в сотню ярдов ослепительно сверкали красные, синие, зеленые, желтые огоньки. Мгновенье спустя он понял, что они падают, и нырнул под защиту аналоя.
Ливень осколков ударил по лицам, по рукам, по шеям людей, кричала уже вся церковь.
“Двигаться, двигаться, ДВИГАТЬСЯ!
Зверь приближается.
Еще секунда. Еще одна секунда, и тебя расплющит, как кучку дерьма под дорожным катком. Кристин мертва, смирись. Ты теперь нужен Эми. Ради дочери ты должен жить”.
— Эми! — крикнул Ричард. Он потерял из вида и Майкла, и Джо.
“Не дай, Боже, Майклу оставить Эми в этом аду. Господи, ей же всего четыре года. Ей не выжить в этом столпотворении”.
Он бежал по проходу, думая только об Эми, и не замечал Томми, который по-прежнему цеплялся за него, вереща:
— Кто подложил бомбу? Кто?
Алые и розовые осколки стекол застряли в кожаной спине его куртки, прядь крашеных волос слиплась от крови.
— Эми! Эми! — голос Ричарда совершенно терялся в зловещем гуле.
Каменная колонна у него за спиной рассыпалась в прах. Пыльное облако затмило лучи солнца, прорывавшиеся сквозь уцелевшие стекла.
Ричард руками нащупывал путь. В пыльной тьме не различить было собственной ладони. Он то и дело спотыкался о тела упавших, чьи-то руки цеплялись за его одежду, раненые молили о помощи.
Пыль немного рассеялась. В дверях собора, по обе стороны от запертых центральных створок, образовались людские пробки. На секунду ему показалось, что в толпе мелькнула голова Джо. Где же Майкл? С ним ли еще Эми?
“Господи, спаси ее, Господи! — отчаянно молился он. — Спаси ее, Господи, пожалуйста, выведи ее отсюда!”
Массивный каменный блок обрушился на церковный орган: свинцовые трубы взревели в безумной фуге, испуская последнее дыхание. Казалось, огромный зверь, сокрушающий Дом Бога, ревет в ярости и страдании.
Стекло, кровь и камень смешались в едином водовороте.
Кровь запятнала стены. Кровавый туман висел в воздухе. Кровь брызгала из сотен тел, раздавленных каменными плитами или сокрушенных кулаком самого Зверя.
Ричард сознавал, что Зверь еще не настиг его. Кровавое месиво вокруг — всего лишь жертвы осколков стекла и камня.
Он вскарабкался на перевернутую скамью. Из облака пыли вынырнула молодая японка, ее платье спереди было выпачкано рвотой. Она о чем-то молила по-японски. Ричард мотнул головой, из ушей от внезапных скачков давления текла кровь. Он начал пробиваться к выходу.
Обезумевший мир то скрывался во тьме, то озарялся ослепительным светом, когда тучи пыли, скрывшие окна, на мгновение рассеивались.
Тьма. Свет. Бесконечный рокот грома. Орган еще выдыхает последние нестройные аккорды.
Тьма. Он двигается на ощупь. Вспышка света. Отрубленная рука сжимает фотоаппарат. Пальцы в последней судороге нажали рычажок вспышки, и камера испускает прерывистую череду молний.
Свет. В десяти шагах рассыпалась в пыль статуя святого Георгия, поражающего дракона.
Ричард миновал последний ряд скамей и через широкую каменную площадь рванулся к узкой — о, какой узкой — щели дверей, забитой обезумевшей толпой. Толстый священник размахивал кулаками, расталкивая стайку школьников.
— Ричард! — взвизгнул Томми. Он был с ног до головы засыпан пылью. Ричард успел заметить светлые волосы и кожаную куртку упавшего, протянул руку, чтобы подхватить...
Снова тьма. Ричард вслепую нащупал пряди волос, дернул...
Снова из легких высосало весь воздух: Зверь взмыл вверх для нового удара.
Облако пыли поднялось кверху, позволяя увидеть...
Голова Томми висела в его руке. Тело исчезло. Из разорванной шеи макаронинами свисали красные трубки. На миг Ричард застыл, уставившись в мертвенное лицо. За окровавленными губами еще двигался язык, словно отрубленная голова пыталась заговорить.
Ричард выронил ее и бросился прочь.
Впереди вспыхнул дневной свет. Кто-то сумел открыть широкие двойные створки центрального входа. Толпа хлынула наружу.
Ричарда вынесло на площадь перед собором. Где Эми, жива ли она, он не знал.

Глава 44
Крушение

Остановиться он не мог.
Зверь настигал. Надо было бежать дальше через город.
Пробегая через соборную площадь, Ричард оглянулся. Огромная дверь между двумя высокими башнями собора зияла разинутой пастью.
Эта пасть извергала поток людей, клубы пыли и брызги щебня — Зверь выталкивал их наружу, подобно тому, как ружейный пистон выталкивает из ствола пулю.
То, что оставалось внутри, превращалось в прах.
— Ричард!
Он бессмысленно огляделся по сторонам.
— Ричард!
На тротуаре стоял Майкл. Он был весь покрыт пылью, но руки его все еще сжимали коричневый пакет.
— Ричард! — крикнул он. — Вы не видели Эми?
— Эми? Она была с вами! Вы несли ее на руках!
— Я потерял ее в этой сутолоке.
Ричард посмотрел назад. Огромный собор раскачивался, словно карточный домик. Высокая башня с величественной медлительностью клонилась к земле. Туча пыли стояла над зданием.
Ричард понимал, что ничего не остается, как вернуться назад. Найти Эми или умереть.
— Ричард... Ричард... — из группы бежавших вырвался Джо. — Не ходи туда, — слюна стекала по его подбородку. — Они все погибли... Не ходи... Бежим...
— Я ее не брошу! — выкрикнул Ричард.
— И я тоже, — сказал Майкл. — Ищите там, в толпе на дороге. Джо... Джо...
Но Джо уже бежал, держась за сердце, к мосту через реку Уз.
Майкл покачал головой, от его волос разлетелось облачко пыли.
— Я посмотрю на площади.
— Но...
— Живей, Ричард. Я пошел. У нас секунд двадцать.
Ричард бросился по улице и вдруг застыл при виде невозможного.
Набирая скорость и подпрыгивая на брусчатке, к нему подъезжала серая машина.
Он не верил своим глазам. Пыль залепила стекла, на крыше осталась вмятина от упавшего кирпича, а за рулем сидела Кристин.
Работавшие дворники немного расчистили ветровое стекло, и Ричард хорошо видел мрачное, жесткое лицо жены.
Завизжали тормоза, и машина остановилась рядом с ним.
Он бросился на переднее сиденье. Кристин смотрела прямо перед собой.
— Где Эми?
— Не знаю. Я собирался искать...
— Поздно, — ее голос звучал холодно и деловито. — Джо?
— Он побежал пешком. Майкл... Подожди. Кристин, подожди! — Ричард кулаком изо всех сил ударил по приборной доске. — Вон Майкл, на той стороне. Слава Богу, он нашел Эми!
Кристин уже была рядом с ними. Майкл забросил девочку внутрь, и сам ввалился следом. Кристин рванула вперед, не дожидаясь, пока он закроет дверь.
Ричарда переполняла благодарность. Сейчас он готов был отдать Майклу все, что имел.
— Быстрее, — выдохнул Майкл, поддерживая девочку. Глаза малышки были стеклянными от пережитого потрясения, волосы побелели от пыли. — Спасайтесь. Он прямо за нами.
Падающее дерево чуть не разнесло багажник. Кристин вмяла в пол педаль газа. Машина ракетой понеслась вперед, виляя между ошеломленными туристами. Она гнала к мосту, сосредоточившись только на одном: прорваться.
— Джо, — показал вперед Ричард. — Там Джо.
Джо тяжело топал впереди, по-прежнему держась одной рукой за грудь, словно боялся, что сердце выскочит наружу.
Кристин притормозила, готовясь подхватить его на бегу.
Майкл тихо сказал.
— Кристин, он слишком близко.
— Все равно.
— Не останавливайтесь.
— Нет. — Она решилась. — Я не брошу брата.
Майкл вздохнул и закрыл лицо ладонью. Джо поравнялся с задней дверью и почти на ходу влетел в машину, упав на колени Майклу. Тот, подтолкнув, помог ему выпрямиться. Джо задыхался, на губах запеклась пена, глаза бессмысленно закатились.
Ричард закрыл глаза. Он знал, что картины, увиденные этим утром, будут вставать перед ним до конца жизни.
Гудел мотор. Кристин гнала машину прочь от разбитого сердца Йорка. Город остался далеко, далеко позади, а он все не открывал глаз.

Глава 45
На дороге в Йорк

До Йорка оставалось десять миль. Розмари Сноу слушала радио.
Она остановила фургон у обочины. Девочку знобило.
— ...предполагают, что под обломками здания погибло более тридцати человек, намного больше ранено...
— О, Господи, — шептала Розмари. Она-то знала, что произошло.
— Йоркский собор простоял более девятисот лет. Он являлся главной достопримечательностью города Йорка. Экспертам понадобится время, чтобы установить причину катастрофы. Но жители Йорка навсегда запомнят день, когда знаменитая и почитаемая церковь в одночасье превратилась в руины. Послушайте... репортаж Стефани Робсон с места происшествия.
На заднем плане вой сирен, крики. Голос журналистки срывается.
— Я стою перед останками некогда прекрасного готического здания. Все, что... Все, что от него осталось — гора обломков известняка, разбитые горгульи, осколки знаменитых витражей, которые хрустят под ногами, как льдинки. Ян Гарсайд был здесь, когда это случилось. Что вы видели?
Мужской голос звучит взволнованно и потрясенно.
— Я вышел за газетой. Стоял вот здесь, на этом самом месте. Услышал оглушительный удар, а потом... гром. Гром гремел и гремел. Я поднял глаза и увидел, как все здание проваливается внутрь. Башни повалились. Я подумал обо всех этих несчастных, которые оказались там. Увидел...
Розмари выключила приемник. Во рту у нее пересохло, в висках стучала кровь.
Надо остановить Майкла. Пусть даже ценой собственной жизни.
Девочка закрыла глаза и глубоко вздохнула. Перед мысленным взором беспорядочно метались цветные картинки, словно безумец переключал телепрограммы. Люди, бегущие под высокими сводами. Разбитый церковный орган, испускающий предсмертный крик. Сверху валится огромный камень... Эми. Да, снова она видит все глазами Эми. Ее несут на руках. Отец? Нет. Совсем близко мелькнуло лицо: скошенные наружу уголки глаз, пышные волосы.
Майкл.
Майкл вынес Эми из разваливавшегося собора.
Очевидно, малышка много значит для него. Так же он заботился и о Розмари. Но она не оправдала его надежд. И тогда он оставил ее на смерть.
В темноте загорались новые картины. Снова тотем. Крючковатые носы, загнутые уши и пронзительные глаза, которые...
Которые внушали необъяснимый, мучительный страх.
“Держись, держись, Красная Зет. Посмотри, что Эми видит сейчас. У тебя получится. Эми, где ты? Что ты видишь?”
Замелькали искаженные, обрывочные образы. Конечно, малышка перепугалась.
На секунду появились маленькие руки, сцепленные на коленях. Их покрывала белая пыль. Машина ехала быстро. Над дорогой мелькали ветви деревьев. Кто-то говорил, но Эми воспринимала только неразборчивое бессмысленное бормотание.
Мимо ее “фольксвагена”, фырча, проносились машины. Девочка прижалась пылающим виском к прохладному стеклу. Надо только подождать. Мелькнет указатель или название поселка. Она уже близко. Она обязательно найдет Майкла.
Девочка не могла дождаться минуты, когда она посмотрит ему в лицо и скажет:
— Привет. Помнишь меня?

Глава 46
После бури

Эми сидела на лесенке для лазания в саду. Солнце уже склонялось к линии холмов, поднимавшихся за хижиной, деревья тихо шептались с предвечерним ветерком, ворковала голубка. И Ричарду было хреново.
Он догадывался, что Эми чувствовала себя не лучше, хотя и не знала подходящего слова.
— Устала, — коротко отвечала она на расспросы взрослых.
— Тебе нравится кукла, которую купил Майкл? — спросил Ричард, прислонившись к перекладинам лесенки. Эми кивнула, кудряшки упали ей на лицо.
— Ты не улыбнешься папе?
Девочка рассматривала куклу. Поглаживала ее длинные черные волосы.
— Ты же наверняка голодная, Эми. Хочешь супу?
Чуть мотнула головой.
— Майкл очень добрый, что пригласил нас здесь пожить, верно?
Ричарду разговор тоже давался с трудом, но он упорно продолжал попытки разговорить Эми, замкнувшуюся в ледяном молчании.
— Дяде Джо уже лучше. Ему было очень не по себе, когда... когда это случилось. Ну и шумно было в той церкви, правда? Все бегут, пыль столбом и...
Ричард сбился. Перед ним снова встали воспоминания. Лицо японки, изрезанное осколками. У него в руках... голова... язык шевелится...
Ричард отвернулся, принялся осматривать долину.
Тишина здесь, в Девоне, стояла такая, что можно было дотянуться и спрятать в ней лицо. Он глубоко вдыхал воздух, стараясь вобрать в себя окружающий покой. Белые домики на склонах, поля, живые изгороди, табун гусей. Вдали на ферме лаяла собака. На таком расстоянии звук казался музыкальным стаккато, дрожащим в вечерней тишине. Но в его голове ржавой якорной цепью раскручивались кошмары. Малютка Хитт, расплющенный как комар. Разбитые дома. Бег сквозь рушащийся собор. Люди, раздавленные обломками стены или растертые в клубничное пюре тем созданием, которое Майкл назвал Зверем.
Ричард протер глаза кулаками. Майкл втянул их в эту кучу дерьма. Ублюдок. Но, с другой стороны, он сегодня спас Эми.
— Папа.
Голосок Эми прозвучал серебряным колокольчиком. Ричард, вздрогнув от неожиданности, поднял глаза.
— Папа, знаешь, как я назову куклу?
— Как, моя хорошая?
— Розмари Сноу.
— Почему Розмари Сноу?
— Розмари Сноу — красивое имя.
Он мягко напомнил:
— Эми, ты уже говорила о Розмари Сноу.
— Розмари едет сюда.
— Сейчас? Эми кивнула.
— Это Майкл тебе о ней рассказал?
Девочка покачала головой.
— Откуда ты узнала про Розмари Сноу.
— Просто знаю и все. Она едет сюда. Она очень злится на Майкла, потому что, она говорит, Майкл плохой человек.
— Но ведь Майкл купил тебе куклу.
— Я знаю.
— Это добрый поступок, правда?
Эми кивнула.
— Один раз Марк подарил мне свои комиксы.
— Вот видишь, это тоже добрый поступок.
— Только это потому, что он меня налупил, и не хотел, чтобы я рассказала.
— А!
Эми взобралась на вершину лесенки и уселась там, расчесывая пальцами длинные черные волосы куклы и напевая:
— Розмари Сноу, Розмари Сноу...
Поговорив с Эми, Ричард вернулся к домику. Невысокий длинный коттедж был выстроен из камня и покрыт черепицей. Из окон открывался вид на долину. Они оставили машину на усыпанной гравием площадке перед домом. Отсюда по грязной колее можно было через рощу выехать вниз, на главную дорогу.
Внутри царила современная роскошь. Спальня была обставлена как рабочий кабинет: компьютер, факс и полдюжины коробок с дискетами. Майкл объяснил, что арендовал сеть подобных помещений, как только понял, что ему предстоит носиться по стране, опережая Зверя, пока его команда ищет решение проблемы. Сначала он планировал просто переезжать из дома в дом, но из-за непредсказуемого поведения преследователя дело осложнилось.
В комнате Ричард нашел Джо, отгородившегося от мира баррикадой бутылок виски. Кристин и Майкл склонились над книгой в кожаном переплете.
Кристин подняла голову.
— Смотри, Ричард. Это настоящий пергамент.
— Там есть то, что надо? — вяло поинтересовался Ричард.
Ответил Майкл.
— Нужно время. Но, несомненно, здесь содержатся извлечения из “Кодекса Александра”.
— Едва не обошлись вам в три лимона, — лицо Джо стало багровым от выпивки. — Да только после этого дела в Йорке вы, можно сказать, намертво сбили цену.
Ричарду показалось, что Джо пьян, но в глазах шурина сквозь страх пробивался вызов. Джо, хоть и полупьяный, пытался заставить Майкла оправдываться.
Майкл пропустил вызов мимо ушей.
— Удачно, что книга на греческом. Латыни я совсем не знаю. Пожалуй, мне лучше сразу приняться за работу.
Вы сказали, что на это потребуется время, — сказал Ричард. — Много?
— Думаю, основной смысл разберу часа за два.
— Мы можем себе позволить ждать два часа?
— Я думаю, да.
— Уверены? Или ваша тварь опять свалится нам на головы?
— Я уверен, Ричард. Послушайте, в этом вы можете мне доверять. Я прожил со Зверем...
— Со Зверем, со Зверем! Назовите его Верный, или Драчун, а можно... можно и Милашка! Эта тварь — убийца! А вы не способны с ней совладать и не понимаете, чего ей надо, и...
— Ричард, я...
— Вы словно обезьяна, которой попал в руки автомат. Смотри-ка, крючочек. Интересно, что если нажать? Бабах — полсемьи лежит замертво. Ух ты! Ну-ка, еще раз? Ба-бах...
— Ричард, я не хотел смерти тех...
— Не хотели?! А между тем, приятель, они отчего-то умерли, не заметили?
Раскосые глаза Майкла выражали бесконечное терпение.
— Что я могу сказать? Погибших уже не вернешь.
— Ваш Зверь... Вы сказали, что могли бы избавиться от него навсегда. Отошлите его назад. Денег у вас девать некуда, чего вам еще?.. А пошло все... налейте мне выпить. — Он трясущимися руками выхватил у Джо бутылку и плеснул себе щедрую порцию.
— Ричард, — тихо заговорила Кристин. — В том, что произошло сегодня, нет вины Майкла. Если кто и виноват, так это Хитт и его мальчик, задержавшие нас ради того, чтобы выторговать побольше денег.
Джо кивнул.
— Все эт-ти... интриганы...
— Если бы не они, — продолжала Кристин, — мы успели бы вовремя выехать из города, Зверь не успел бы собраться для атаки, и все бы кончилось хорошо.
— Кристин права, — мягко сказал Майкл. — Представьте, что Зверь связан с нами резиновой лентой. Пока мы двигаемся, он не может стабилизироваться и перейти в состояние, способное влиять на нашу физическую реальность.
— Однако сейчас мы не двигаемся. — Ричард отхлебнул виски и запел, словно подзывал собаку: — Зверушка, Зверушка! Ко мне, Зверек, ко мне! Жми на всю катушку, мы торопимся.
— Не смешно, Ричард. — Кристин взглядом измерила уровень виски в его стакане.
— Это ты мне говоришь? — Ричарду чертовски много хотелось сказать, но слова вдруг застряли в горле. Он долил стакан до краев и вышел обратно в сад. Над головой, хлопая крыльями, пролетели на закат двое лебедей. Ему до смерти захотелось отрастить крылья и самому улететь за ними следом, куда подальше.

Глава 47
Спаситель

— Нет, Господи, нет... нет...
Кристин Янг тихо всхлипывала, слезы ручьями текли по щекам.
Она сидела одна на коврике у камина, опершись локтем на кофейный столик и подперев голову ладонью. Только что закончился выпуск новостей, посвященный катастрофе в Йоркском соборе. Счет погибших поднялся до сорока восьми. Она просмотрела программу с отстраненным вниманием, будто речь шла о событии, случившемся сто лет назад. И только в конце сорвалась.
Оператор показал мальчугана, примерно одного возраста с Эми, играющего с пластмассовым трактором. Лицо малыша было цвета банановой кожуры. Врачи давали ему три недели жизни. Ничего нельзя было сделать.
Изображение детского личика расплылось в глазах Кристин от подступивших слез. Репортер добавил, что хирург из частной клиники уверен, что пересадка тканей легких и печени спасла бы ребенка. Операция стоила 60 000 фунтов.
Дальше показали, как родители маленького Даррена и их соседи собирают пожертвования и пытаются организовать парашютные соревнования для сбора средств.
— Мужественные усилия, — заметил репортер, — но в глубине души они не могут не чувствовать: слишком мало, слишком поздно, и пятилетнему мальчику придется умереть.
— Вот, возьмите.
Кристин ошеломленно вскинула голову.
— Майкл? Я не знала, что вы здесь.
— Извините, что вошел без стука, — доброжелательно улыбаясь, он протягивал ей чистую салфетку. Кристин попыталась объяснить:
— Я смотрела новости... про Йорк. Там показали мальчика. Одних лет с Эми... Он умирает... — она шмыгнула носом. — Господи, просто зло берет. Иногда кажется, что нас только затем и послали на Землю, чтобы страдать и умереть.
Майкл кивнул, в его глазах было сочувствие.
— И все же мы рождаем для жизни новых детей.
— Похоже на шутку, не правда ли? Жалкую, печальную шутку. Вы знаете, — она взглянула в лицо Майкла, — когда мой отец умирал в больнице — у него был рак почки — к нему пришел священник и спросил, готов ли он ко встрече с Создателем. “Давно готов, — сказал отец, — и как только доберусь до него, дам ему хорошего пинка в зад за все, что он натворил на Земле”, — она горько рассмеялась. — Понимаете, он ведь один растил и меня, и Джо. Мать с десяти лет страдала диабетом и умерла, когда мне было два года.
— Но вы продолжаете жить. И у вас двое здоровых детей.
Она кивнула.
— И все-таки иногда трудно смириться. Смотрите, сегодня в несколько минут погибло сорок восемь человек.
— Я помню, Кристин. Мне с этим жить всю жизнь. Я виноват. Слишком торопился заполучить в свои руки эту книгу. Следовало оставить Хитта и гнать вперед, чтобы оторваться от Зверя на солидное расстояние.

Предыдущая страница 9 Следующая страница


Тьма сгущается 10

— Майкл, — очень тихо спросила Кристин. — Это создание, которое вы зовете Зверем, — вы не могли бы расстаться с ним? Неужели вы в самом деле думаете, что попытка удержать его стоит загубленных жизней?
Майкл в задумчивости свел вместе кончики пальцев и поднес их к губам.
— Представьте себе, Кристин, что Зверь в состоянии спасти жизнь того малыша, которого вы видели по телевизору. Вы и тогда будете настаивать, чтобы я избавился от него?
— Насколько я могу судить, он в состоянии только убивать.
Майкл снял со стены радиотелефон и присел на корточки рядом с Кристин, пристроив аппарат на кофейном столике.
— А если бы вы сумели спасти маленького Даррена? Вы бы стали требовать, чтобы я избавился от Зверя?
— Я... — она вытерла глаза и качнула головой. — Нет. Наверно, нет.
— Снимите трубку, Кристин.
Она в недоумении уставилась на него.
— Позвоните. Сейчас вы спасете жизнь того ребенка.
— Каким образом?
— Позвоните на телевидение и скажете им, что заплатите за операцию.
— У меня нет таких денег!
— Деньги есть у меня. И получил я их только потому, что вступил в связь со Зверем.
Он отыскал в директории номер телестудии, затем протянул ей карточку с печатной надписью: “ФОНД М”. Внизу был номер телефона и адрес электронной почты.
— Позвоните на студию, Кристин. Скажите, что представляете благотворительный фонд, который готов оплатить операцию, необходимую Даррену.
Ее глаза просияли надеждой.
— Вы серьезно?
Майкл чуть улыбнулся.
— Да, серьезно. Просто дайте им номер телефона, указанный на карточке. Телевидение поможет родителям мальчика связаться с правлением фонда. Для них это прекрасный сюжет.
Когда Кристин начала набирать номер, улыбка Майкла стала шире.
— Каково чувствовать себя спасительницей, Кристин?

Ричард сидел в саду на каменной оградке, отделявшей клумбу от зеленого газона, на котором Эми играла с куколкой по имени Розмари Сноу. Девочка напевала:
— Розмари Сноу приедет к нам. Розмари Сноу приедет к нам... Папа?
Ричард поднял голову.
— Да? — голос прозвучал хрипло.
— Пап, Розмари Сноу хочет знать, где мы. Ричард вытер губы ладонью. Все это время он думал только о виски, оставшемся в коттедже. Ему надо выпить, да нет, черт возьми, надо бы напиться, хорошо бы выпить с ведро этого зелья. Может быть, тогда уйдет мучительная боль, и вопросы, и чувство вины, разъедавшие его изнутри. Перед глазами продолжали мелькать моментальные снимки. Отрубленная рука, судорожно дергающаяся на полу. Сведенные пальцы нажимают кнопку вспышки. Хорошенькие фотографии они увидят, когда проявят пленку... перекошенное лицо Ричарда Янга, глаза, ослепшие от ужаса и пыли, обвал щебня, река крови, вытекающая из-под кучи камня, как виноградный сок из-под пресса... Интересно, где теперь Зверь? Приходи к обеду, парень, приходи и...
— Папа!
— Да, малышка?
— Розмари Сноу хочет знать, где мы.
Взгляд Ричарда сфокусировался на черноволосой кукольной головке.
— Папе нужно подумать, — выговорил он хрипло. — Пойди поиграй.
— Но Розмари Сноу нужно знать, куда приехать к нам в гости!
— Эми, я сказал — иди играть!

Кристин улыбалась, ее глаза радостно сияли.
— Они сказали, что немедленно свяжутся с семьей. Репортер считает, что операцию сделают до конца недели.
— И Даррен вырастет здоровым и сильным, женится и заведет своих детей, — улыбнулся Майкл. — И никогда не узнает, кто была та сказочная фея, исполнившая заветное желание его семьи.
Кристин вспыхнула:
— Я ничего не делала. Это ваши деньги.
— Я — всего лишь посредник, Кристин. Если бы не Зверь, у меня бы тоже не было денег. А если бы вы не смотрели передачу по телевизору, мы бы не узнали, что Даррен нуждается в операции.
Она покачала головой, не зная, плакать или смеяться.
— Послушайте, Кристин. Я понимаю, того, что было в Йорке, не изменить. Но вы... Кристин Янг... спасли сегодня жизнь ребенка. — Он накрыл ее ладонь своей и тихонько пожал. Движение было теплым и ободряющим. — Вы спасли жизнь, Кристин Янг. Порадуйтесь этому.
Женщина улыбнулась сквозь слезы.
— Я и ваш Зверь спасли ему жизнь. Это на самом деле, верно?
Он кивнул, глаза его смотрели так нежно, что Кристин почувствовала, как что-то тает у нее в груди.

Эми не отставала.
— Папа, скажи, где мы, а я скажу Розмари Сноу. Она правда хочет к нам приехать, чтобы сказать что-то очень важное.
— Хватит, Эми. Тебе пора спать.
— Но папа, Розмари Сноу хочет знать...
— Эми!
Ему хотелось рявкнуть: “провались со своей Розмари Сноу!” А потом схватить дурацкую куклу и оторвать ей голову, как...
Как тогда. Сегодня утром он держал в руке оторванную светловолосую голову, а снизу болтались трубки жил, и глаза вращались, и язык шевелился, словно хотел сказать...
Что?
“Теперь твой черед, Ричард Янг. Ты следующий. Твой черед быть размазанным в грязи и...”
Господи! Ричард глубоко вздохнул. Вот так и сходят с ума.
— Папа. Ты здоров?
Эми гладила его по спине.
— Конечно здоров, солнышко. — Он обнял девочку, прижал к себе и зарылся лицом в ее волосенки. — Со мной все в порядке. — Ричард еще раз вздохнул, чтобы прогнать дрожь в голосе, но его трясло с головы до ног, и тут уж ничего поделать было нельзя. — Ну... — он откашлялся. — Что там спрашивала твоя кукла?
— Где мы?
— Мы в доме Майкла. Он называется Глеб-коттедж. Это рядом с деревушкой Банвик, расположенной... дай-ка, соображу... милях в пяти от Дартмута в Девоне.
— Я люблю тебя, папочка!
— И я тебя люблю, милая.
Эми вприпрыжку побежала по траве, распевая:
— Розмари Сноу, мы в Банвике, в Девоне, мы в Банвике, в Девоне, у самого моря!..

Глава 48
Дорога в никуда

— Держись, Красная Зет, — бормотала Розмари, осторожно выводя фургон на медленную полосу шоссе. — Не зря же ты едешь по дороге в никуда.
Она сама не знала, зачем едет в Йорк. Несомненно, Эми с родителями и Майкл побывали там, но ведь они давным-давно умчались дальше. Розмари не сомневалась, что они живы, потому что поймала обрывок мысленного послания: станция автосервиса, Майкл за рулем, запыленные окна машины... Но никакого указания на место назначения.
Розмари ехала наугад. Ее гнало вперед предчувствие, что время истекает.
Девочка все чаще поглядывала на термометр двигателя. По мере того как она продолжала путь под жарким послеполуденным солнцем, стрелка уходила все дальше и дальше вправо. Наконец она добралась до красной полоски.
— Держись, пожалуйста, выдержи...

Джо Баррас находил утешение в еде. Он как раз вынул из микроволновки вторую порцию цыпленка, когда вошел Майкл.
Джо, не поднимая головы, отправил в рот ложку острого соуса. Майкл зевнул и улыбнулся:
— Самое время промочить горло. В холодильнике осталось пиво?
— Достаньте сами. Можно и на мою долю.
Майкл открыл холодильник и потянулся за бутылкой.
— Не то. Это просто кошачья моча. На верхней полке есть пара банок “Тенанта”.
Майкл протянул ему банку. Джо сорвал крышку и набросился на пиво, словно добирался к нему через раскаленную пустыню.
Себе Майкл открыл бутылку и уселся за стол напротив Джо.
— Господи, хорошо-то как! — Джо приложил запотевшую банку к щеке. — Боже, ну и жара.
— На террасе бассейн.
— Обойдусь. — Он перекатил банку ко лбу. — Пусть говорят, что хотят, я нынче собираюсь надраться.
— После того что вам пришлось пережить, никто вас не упрекнет.
— Господи, — Джо поднял голову, в мутных глазах мелькнул проблеск мысли. — Как мы только живы остались?
— Не думайте об этом. Сейчас мы в безопасности.
— Надолго ли?
— Мне кажется, оставив между собой и Зверушкой столько миль, можно смело рассчитывать на двадцать четыре часа.
— Что у вас с той римской книжечкой?
— Дело двигается медленно, но думаю, часам к одиннадцати я буду знать все, что нужно.
— А где остальные?
— Кристин укладывает Эми, Ричард вышел в сад.
— В книге есть все, что вам надо?
— Похоже на то.
— Слава Богу! — Джо подцепил еще ложку соуса.
— Чем вы думаете заняться, когда все это кончится?
Джо откинул челку со лба.
— Так далеко я не загадывал. Должно быть, вернусь к обычной рутине.
Майкл продолжал светскую болтовню, выспрашивая у Джо, чем тот зарабатывает на жизнь. Джо охотно выложил все о своих планах на Солнечную Поляну. Майкл улыбнулся:
— Похоже, через год-другой вы будете купаться в деньгах.
— Так бы оно и было, если бы не наш дружок Дикки. Он стеной стоит на пути любого плана, касающегося Солнечной Поляны. Только и слышишь: “Слишком много хочешь” или “Тебе никогда не получить на это субсидии”.
— Однако это ценный участок. Почему Ричард возражает против его разработки?
— У бедняги ни капли воображения. Вечно скулит, что земля заражена.
— Но это не так?
— Ну, там действительно была когда-то свалка. Но все можно исправить. Я вот что задумал... Передайте мне карандаш. — Джо сорвал наклейку с упаковки от цыпленка и принялся чертить на обороте, говоря все быстрее по мере того, как разгорался старый энтузиазм.
Майкл внимательно слушал, кивал.
— Значит, тут у вас Солнечная Поляна? Двести акров?
— Двести тридцать.
Майкл ткнул пальцем в краешек плана.
— Кажется, по дороге в город мы проезжали под мостом?
— Да, там железнодорожная линия.
— А что находится между ней и Солнечной Поляной?
— Примерно двадцать акров кукурузного поля.
— Принадлежащего вам?
— Нет.
— Так купите его.
— Как? — озадаченно переспросил Джо.
— Купите у фермера это поле.
— Ну, получим мы лишних двадцать акров, и что?
— Дело не в них. Вам необходима земля рядом с железной дорогой. В связи с новым законодательством по защите окружающей среды скоро возрастет объем железнодорожных перевозок. Вы сможете провести боковую ветку, и тот, кто построит фабрику на вашем участке, сможет доставлять сырье поездом и так же вывозить готовые товары.
— Это потребует дьявольских расходов. У нас не хватит капитала.
— Я верно говорю — купите эти двадцать акров, и цена Солнечной Поляны возрастет вчетверо.
Джо схватил наживку. Майкл откинулся назад, кивая и поглаживая пальцами холодное горлышко бутылки, и слушал, как тот взахлеб разворачивал планы. При этом он так горячился, что сломал кончик карандаша.
Дав ему выпустить пар, Майкл оторвал кусок бумажного полотенца и сам начал набрасывать столбики цифр.
— Смотрите, Джо. Я намерен расширить сеть моих предприятий в Соединенном Королевстве. Мне понадобятся приблизительно сто акров для строительства завода электродеталей. Если я куплю половину Солнечной Поляны, у вас хватит средств для покупки земли под боковую ветку железной дороги, и еще останется место для своего промышленного комплекса.
Вы это серьезно?
— У нас деловой разговор, Джо. Такие разговоры я веду только серьезно.
— Очень уж быстро все это получается. — Джо недоверчиво сопел. — Вы даже не провели предварительных изысканий и не проверили...
— Джо! Я вам доверяю. И надеюсь на ответное доверие.
— Доверие в чем?
— Поддержите меня пару дней. От вас не требуется непосильных трудов. Просто держите мою сторону.
— И вы купите Солнечную Поляну? — Да. Часть или целиком, как вы с сестрой решите.
Мутноватый взгляд Джо совсем затуманился — он производил подсчеты. Наконец выговорил:
— Насчет сестры не беспокойтесь, я с ней договорюсь.
— Вы мне доверяете, Джо?
— Да, — он отхлебнул пива. — Но как насчет задатка, просто чтобы показать серьезность ваших намерений? Понимаете, Майкл, чисто номинальная сумма.
Майкл широко улыбнулся.
— Один миллион — достаточно номинальная сумма?
— Прямо сейчас?
— Прямо сейчас. Я позвоню в банк, чтобы они перевели на ваш счет миллион фунтов.
— Господи, — прошептал Джо. У него затряслись руки. — Господи боже, миллион!
Майкл поднялся.
— Мне понадобится номер вашего счета.
Джо, как во сне, протянул ему чековую книжку.

Розмари остановилась на станции обслуживания, чтобы купить сэндвич и дать мотору остыть. Когда она возвращалась к машине, в ее мозгу с ослепительной яркостью вспыхнула картина. Коттедж на склоне холма. Куколка с длинными черными волосами.
Она смотрела глазами Эми. Мать укладывала девчушку в постель. Розмари услышала голос, детский голос, но он прозвучал громче грома. В первый момент ее оглушило, и она не могла разобрать ни слова, только удивлялась, почему не слышат раскатов этого голоса люди рядом с ней.
Никто даже не вздрогнул. Тогда Розмари осознала, что голос раздается у нее в голове.
Уже подходя к фургону, она начала различать слова.
...РОЗМАРИ СНОУ... РОЗМАРИ СНОУ... БАНВИК, ДЕВОН... ГЛЕБ-КОТТЕДЖ В ДЕВОНЕ... В ДЕВОНЕ У САМОГО МОРЯ... В ДЕВОНЕ... В ДЕВОНЕ...
Голос перешел в песенку, малышка где-то в Девоне засыпала. Розмари вскарабкалась на сидение и тронула машину с места. Стрелка индикатора температур тут же прыгнула на красную черту.
“Крепкий, чертяка, — думала девочка, упрямо нажимая на педаль. — Довезешь меня в Девон, а там хоть сдохни”.

Глава 49
Ночной разговор

Эми спала наверху. Ричард, Кристин и Джо молча сидели в гостиной. На экране телевизора мелькали кадры шпионского триллера. Никто из них не сумел бы вспомнить даже сюжета фильма. Все смотрели на экран, но усталость и реакция на пережитый шок притупили восприятие. Джо лелеял бутылку виски, ежеминутно доливая себе в стакан.
Ричард чувствовал, как от Джо несет запахом разогретых в микроволновке обедов. В животе крутило, но он не мог разобрать, голод или отвращение тому причиной.
Медные часы на каминной полке пробили одиннадцать. Вошел Майкл. Вид у него был деловой и собранный: древняя книга зажата под мышкой, в руке пачка исписанных листков.
— Закончили? — оживившись, спросил Ричард.
— Да, только что. Часть, касающаяся отношений со Зверем, оказалась короче, чем я думал.
Все трое с надеждой смотрели на него.
— Ну и?.. — поторопила Кристин.
Майкл уселся, бросил книгу на кофейный столик и разложил перед собой листки. Он сказал:
— “Божественная эпитомия” довольно коротка и лаконична, надо отдать ей должное. Книга была написана каким-то монахом в десятом веке. Будучи христианином, он именовал существо, которое я зову Зверем, Святым Духом.
Майкл начал читать:
— “Кто желает принять Святого Духа в своем сердце, дабы обрести власть над людьми во дворцах и в хижинах, и над животными лесов, полей и небес, пусть обернет серебряное распятие в похоронный саван и привяжет ко лбу”. Далее приводится подробное описание серебряного креста, вплоть до размера, веса и чистоты серебра.
Кристин подалась вперед.
— Это будет работать?
— Черта с два! — Майкл разбросал листки по столу. — Чистой воды суеверие, основанное на полузабытых сказках и солдатских байках.
— Здорово, — натянуто проговорил Джо. — Чертовски замечательно!
— Так значит, сегодня мы просто впустую потратили время? — сказала Кристин. — И все эти люди погибли напрасно?
— Все, что я могу сказать: я так же расстроен, как и вы. — Майкл печально покачал головой. — Но, что бы я ни сказал, что бы ни сделал — погибших не вернуть.
— Прах есмь и в прах... — Джо плеснул себе еще порцию виски.
— “Божественная эпитомия” оказалась совершенно бесполезна, — продолжал Майкл. — Но в чем она кажется точной, это в изложении “Кодекса Александра”. Как вы помните, это отчет о завоевании Александром Великим Индии и о том, как он обрел власть в Пурпурном Полумесяце, расположенном где-то в восточных областях Средиземноморья.
Кристин кивнула.
— Ваша научная группа получила “Кодекс”?
— Да. Вот, что говорится в “Эпитомии”. — Он снова начал читать: “Заклятие Александра, которое удерживает Святой Дух в сердце, содержится в главе об осаде индийского города Каш”.
— Ну и ну, — Джо хихикнул. — Полезные сведения!
Майкл снисходительно улыбнулся.
— Представьте себе, Джо, очень полезные. Я только что говорил с человеком, возглавляющим мою команду. “Кодекс Александра” состоит из ста тридцати шести отдельных документов. Чтобы найти нужный, пришлось бы перечитать их все. Теперь же им достаточно найти указанный пергамент, и можно приступать к переводу.
— Но все же, как контролировать эту силу? — спросила Кристин, пристально глядя на него.
Майкл улыбнулся:
— О, очень просто, если знать секрет.
— А может быть, это было просто, пока вы жили в Стамбуле?
— В общем-то, верно. Как только я покинул область Пурпурного Полумесяца, я потерял всякий контроль над Зверем и...
— И он взбесился.
— Именно так. Однако “Кодекс Александра” скажет нам, как восстановить контроль.
— Помнится, мой подлый пес, — проворчал Джо, — вел себя прекрасно, слушался с первого слова. А потом в один прекрасный день перестал. Не выполнял ни одной команды. Мы никак не могли смекнуть, в чем дело. Вчера была послушная псина, а сегодня словно взбесилась. А знаете, в чем было дело?
Майкл покачал головой.
Джо опрокинул стакан.
— Он оглох, вот что! — снова натянутый смешок. — Ты ему говоришь: “сидеть” или там “подай тапочки”, а он, бедолага, ни черта не слышит.
Майкл кивнул:
— Хорошая аналогия. В Британии Зверь перестал меня слышать.
— Но каким образом вы контролировали его до тех пор? — спросила Кристин. — С помощью заклинания?
— Я бы назвал это средство активным воображением.
— Активным воображением?
— Видите ли, — Майкл задумчиво свел кончики пальцев. — Я не способен видеть или слышать Зверя. В Стамбуле, когда я впервые вступил в связь со Зверем, мне помогло воображение.
— Вы воображали, что контролируете его?
— Да. Я знал, что должен держать его вблизи себя, так близко, словно у нас одна голова на двоих.
— Но как вам это удавалось?
— Ну, я представлял его собакой, которая послушно выполняет команды, пока слышит их. Я научился постоянно держать в голове: иди рядом, сядь рядом, будь рядом. Иди рядом, сядь рядом, будь рядом.
— И вы твердили это непрерывно?
— Да. Конечно, про себя.
— Сколько же раз в день?
— Вот в том то и трудность. Целыми днями.
— Все время?! — ахнула Кристин. — Просто чудо, что вы не сошли с ума.
— Но как же вы спали? — спросил Ричард.
— Оказалось, что он впадает в спячку примерно на час в сутки. Так что, — он передернул плечами, — пришлось обходиться одним часом сна за ночь, добавляя к этому послеполуденную сиесту.
— Странно, что вас не убил недостаток сна.
— Это не так необычно, как вы думаете. Читая историю византийских императоров, обнаружите, что те, что жили в симбиозе со Зверем, обходились одним часом сна в сутки, а потом до рассвета прогуливались по городской стене.
Джо фыркнул:
— По-моему, игра не стоит свеч!
Майкл вскочил на ноги, его глаза горели.
— Вы просто не понимаете, что дает жизнь со Зверем. Сколько энергии, какой энтузиазм! Он поселился во мне, и только тогда я по-настоящему познал радость жизни. Все чувства: слух, зрение, осязание, обоняние, вкус — чрезвычайно обострились. Я почувствовал пламя в груди, для меня больше не существовало ничего невозможного!
— И вам кажется, что твердить ваш стишок десятки тысяч раз на дню — не слишком дорогая цена? — спросил Ричард.
— Не слишком! По началу это действительно нелегко. — Майкл казался сейчас по-настоящему счастливым, он расхаживал по комнате, сопровождая каждое слово изящным жестом, и восторженно говорил:
— Попробуйте сами. Выберите какой-нибудь детский стишок и мысленно повторяйте его непрерывно в течение пары часов, пока занимаетесь обычными делами. Вы увидите, как быстро это входит в привычку.
— Я... мне что-то не хочется... пока... — пробормотал Джо.
— Когда вас наполняет эта сила, — горячо продолжал Майкл, — вы чувствуете себя чудесно: сильным и полным энтузиазма. И самое удивительное, что вы способны пере давать это чувство другим, будь то два-три человека, сидящих в одной комнате с вами, или сотни тысяч солдат на поле битвы. — Он говорил приглушенно и торопливо, его голос напомнил Ричарду мурлыканье большого кота. В самом деле, в нем было нечто гипнотическое.
— Представьте, — говорил Майкл, — что вы — император Византии. Вашу империю осаждают армии десятка стран: русские, болгары, мусульмане. Их манят сокровища Константинополя — груды золота, мешки бриллиантов. Вообразите: ваша армия только что выдержала битву с сарацинами. Люди измученны, по их телам стекают кровь и пот. Они вернулись домой в надежде на отдых. В вашу империю вторглось новое войско, а ваши воины не в силах больше сражаться. Но рядом с вами — Зверь. Он наполняет вас энергией, он дает вам силу воодушевить войска. Вы садитесь в седло и едете вдоль рядов измученных людей. Вы обращаетесь к ним с речью, вы вдохновляете их на бой. И вот уже их наполняет энергия, как воздух наполняет резиновый шарик. Они снова сильны и счастливы, они готовы к бою. Они умрут за вас и, умирая, будут в экстазе выкрикивать ваше имя.
— И что, есть свидетельства, что такое случалось?
— Десятки свидетельств, — глаза Майкла горели восторгом, — В одиннадцатом веке русские с моря вторглись в Константинополь силой ста тысяч человек. Боевой флот Константинополя в это время был в море, поэтому император приказал зарядить все старые суда и баржи “греческим огнем” — тайным оружием, которое было предтечей огнеметов. Русские, не ведая об опасности, вошли в зону действия “греческого огня”, и за два часа большая часть вражеского флота была уничтожена. Воины и моряки со сгоревших кораблей доплыли до берега, где их встретило войско византийцев. Свидетели говорят, что морская вода стала красной от крови русских, которая широкой рекой стекала в море.
Кристин, прищурившись, смотрела на оратора.
— Но ведь власть императоров не была вечной.
— Это так. Там, где я прежде жил, молодые люди порой разыгрывали жестокую шутку: они раскаляли в огне монету и бросали ее в протянутую руку нищего. Монета обжигала руку, но нищий не бросал ее из боязни, что добычу тут же подхватит другой. Он зажимал раскаленную монету в кулаке, обжигая руку до кровавых волдырей.
— Вы хотите сказать, что обладать Зверем, обладать властью — все равно, что держать горячую монету? Больно, однако, бросить жаль?
— В общем, да. Сначала это не так страшно, но годы берут свое. Каждый император, живший в симбиозе со Зверем, в конце концов понимал это. В тридцать и в сорок все было еще терпимо, но к пятидесяти годам они приходили измученными и истощенными.
— И тогда однажды утром они просыпались и обнаруживали, что Зверя больше нет?
— Должно быть, так. У них больше не было сил удерживать его. Конечно, лишившись силы, они тут же оказывались перед лицом многочисленных соперников, готовых выхватить царство из ослабевших рук. Как правило, прежнему императору выжигали глаза и ссылали его в монастырь.
— А с вами не может случиться подобного?
— От души надеюсь, что нет, — Майкл улыбнулся. — В конце концов, двадцатый век на дворе.

Глава 50
Ночь вторника

В тот самый час, когда Майкл произносил свою речь, старенький “фольксваген” скончался, испуская визг и клубы пара.
— Дрянь! — прошипела Розмари Сноу, — Дрянь, дрянь, дрянь.
Машина встала как раз на гребне дороги, фары проходящих машин ярко высвечивали клубы пара из-под днища.
Она была уже так близко, только руку протянуть. Черт подери!
Девочка вылезла из фургона в прохладу летней ночи. Вокруг шоссе простирались пустынные поля и перелески. В моторе что-то дребезжало, пар снизу продолжал валить клубами.
“Господи! — она в изнеможении пнула машину ногой. — Что теперь, черт подери, делать?”

Ричард лежал в постели рядом с Кристин. Два часа ночи. Непроницаемая темнота. По всему телу бегали мурашки. Он услышал звук. Мощный глухой удар.
Ричард затаил дыхание, в надежде, что просто где-то хлопнула на сквозняке дверь.
БУМ.
Вот, опять. БУМ. Звук стал громче. Гигант приближался.
Кожа покрылась испариной. Он набрал полную грудь воздуха, готовый поднять тревогу.
Ни звука не вырвалось из его горла. Мурашки кололи кожу, словно электрические искры. Он снова попытался закричать и не смог. Попробовал шевельнуть рукой — не смог.
А гулкие удары звучали все ближе.

Два часа ночи. Розмари Сноу кое-как дотащила фургон до пригородов Бристоля. Мотор дребезжал, будто две чугунные сковородки стукались друг о друга.
Отвинчивая крышку радиатора, девочка обожгла руку. Но вливание пары литров охладительной смеси и трех тюбиков масла оживило двигатель и помогло ему продержаться до города.
Теперь стрелка термометра снова уперлась в красное, а пар, валивший из-под днища, почему-то пах ананасом.
Она свернула на улочку, застроенную складскими зданиями, остановилась и села, прислушиваясь к шипению пара.
Розмари Сноу размышляла, как поспеть в Девон к утру.

Ричард боролся с охватившим его оцепенением. Кожа горела, удары доносились равномерными раскатами грома.
Боже...
Он подскочил на постели, задыхаясь, огляделся в непроглядной тьме. Рядом спала Кристин.
Ричард утер пот со лба и глубоко вздохнул. Из открытого окна доносился тихий шелест листьев на ветру.
Больше — ни звука.
Он с облегчением вздохнул. Просто кошмар, дьявольски неприятный кошмар.
Ричарду захотелось подойти к окну, надышаться свежим ночным воздухом. На газон падал свет из окна первого этажа. По траве шагал взад-вперед Майкл. На нем были черные джинсы и белая рубаха. Казалось, он репетировал новую речь. Руки взлетали, производя те же изящные жесты.
— Неужели он никогда не спит?
— Я разбудил тебя, Кристин? Извини.
Она крепко обхватила ладонями его плечо.
— Я всегда слышу, как ты встаешь. С тобой все в порядке? У тебя озноб.
— Все нормально. Просто решил подышать.
— Ты боишься, что это создание может захватить нас во сне?
— Похоже, Майкл всегда начеку. Как бы то ни было, мы вчера далеко оторвались.
Кристин теснее прижалась к нему, ее голые груди холодили плечо.
— Майкл говорил, что у нас сутки в запасе. Надо использовать это время, чтобы как следует отдохнуть.
— Легко сказать.
— Я понимаю, любимый, но постарайся расслабиться. — В ее голосе появилось придыхание. — Ложись в постель.
Он обнял жену. Просто хотелось почувствовать рядом человеческое существо, почувствовать себя защищенным.
Кристин поцеловала его в губы. В поцелуе он уловил желание.
Не размыкая губ, они добрались до кровати. Она провела ладонью ему по спине. Потом ее руки легли на ягодицы, жадно прижимая его к себе, колени жены обхватили его бока.
Она шептала:
— Сделай это. Я хочу почувствовать тебя в себе. Не бойся, ты не сделаешь больно. Мне абсолютно не больно. Ты... Ах!
Входя в нее, он ощутил волну, пробежавшую по ее телу. В темноте мерцали зубы и белки ее глаз. Он обхватил руками напрягшуюся спину, прижал плотнее...
Вожделение, страсть или любовь — он не знал этому имени, но что-то могущественное прорвало плотину чувств. Он целовал лицо, лоб, нос, губы, подбородок, горло, груди — соски, твердые как пуговицы. Он щипал их губами.
— Сильней, — задыхалась она. — Укуси сильней, да, вот так.
Он тонул в ней, уходя все глубже.
— Еще, — шептала она. — Еще, еще... сильней... сильней... о...
Это был голый секс. Животная любовь. Он вливал в нее каждый атом своего тела, позабыв семью, Майкла, мертвых полицейских, бойню в Йорке — он забыл все, он забыл себя.
Ничего больше не было на свете. Только он и женщина, принимавшая его. Вбивать себя глубже и глубже, глотая пот, сгорая в огне, и не думать о вселенной, не думать о темных тенях, сквозящих под блестящей поверхностью реального мира.

Розмари открыла глаза. Она спала в кузове “фольксвагена”. Что-то разбудило ее.
Девочка видела за ветровым стеклом квадрат темного звездного неба. Когда она приподнялась на локте, на пол соскользнул дорожный атлас, который Розмари рассматривала перед сном.
Слабый звон заставил ее повернуть голову. Кто-то осторожно пробовал водительскую дверцу. Замок был защелкнут, но она оставила пассажирское окно приоткрытым для вентиляции.
Сердце бешено стучало. Девочка оглядывалась, соображая, что делать. Можно ударить по стенке фургона и закричать.
Может, это и спугнуло бы вора. Но поблизости нет ни души. А если он все-таки догадается, что девочка в машине одна?
Как бы ему не пришло на ум, вместо того чтобы убегать, забраться к ней в кузов.
На фоне окна обрисовался силуэт мужчины. Вор заметил открытое окно. Розмари Сноу затаила дыхание.
“Что делать, Красная Зет, что делать?”
Взгляд наткнулся на груду бальсовых реек, обломков моделей. Среди всего этого лежала коробка с отвертками и батарейками. Девочка бесшумно перебирала инструменты.
Тем временем в окно просунулась рука в черной перчатке и тихо потянулась к ручке двери.
Еще пять секунд, и он откроет замок.
Пальцы Розмари перебирали гаечные ключи, батарейки, моток проволоки... нож!
Включился инстинкт. Не раздумывая, девочка схватила нож и метнулась вперед. Скорее вес тела, чем сила рук помогла вонзить клинок в кисть взломщика.
Она упала животом на спинку кресла. Прыжок выбил из нее дух, но она все же услышала громкий треск, с которым лезвие вспороло перчатку, кожу и мясо.
Вор взвыл от боли.
В окне появилось мужское лицо, искаженное дикой злобой и страданием. На нее уставились круглые блестящие глаза.
Черт возьми! Его рука все еще сжимает ручку двери, он все еще рвется внутрь, без сомнения для того, чтобы избить ее до полусмерти.
Розмари все еще не могла вздохнуть после падения на спинку кресла, но сумела перебраться на передние сиденья. Прижавшись спиной к водительской дверце, девочка обеими ногами лягнула черную руку.
Вор снова заорал.
“Почему он не отдернет руку? — в отчаянии подумала Розмари. — Убери свою долбаную руку!”
Она попыталась лягнуть его в лицо, но попала по стеклу. Со второго удара окно разлетелось вдребезги, и она принялась пинать вора подошвой по лицу.
Он выл и вопил, сверкая на нее глазами, но не двигался с места.
И тут она поняла, в чем дело.
“Господи, Господи помилуй!”
Она с такой силой нанесла удар, что клинок прошел насквозь и пригвоздил руку к дверце.
Девочка набрала побольше воздуха и уперлась обеими ногами ему в грудь. Толкнула, что было сил, замычала сквозь стиснутые зубы и нажала сильней.
Что-то подалось.
Взвизгнув, как боров под ножом, человек отлетел от окна и шлепнулся на асфальт. Розмари поднялась на колени и сжала кулаки.
Она могла бы не беспокоиться. Мужчина всхлипывал, баюкая на груди покалеченную руку. Наконец он сумел подняться на ноги и бегом припустил от фургона, скрывшись в темноте.
Только теперь Розмари заметила, что нож все еще торчит в обивке двери. Пассажирское сиденье было залито кровью.
“Значит, это не нож выскочил”, — подумала девочка скорее даже с восторгом, чем с отвращением. Просто лезвие разорвало ладонь вдоль кости и вышло между пальцами.
Розмари чувствовала себя так, словно сдала последний экзамен.
Завтра утром она встанет лицом к лицу с Майклом и сделает то, что надо. И не почувствует раскаяния... ни малейшего.

Глава 51
Незнакомец

— Эй, Мальчишки! Бегом за Розмари Сноу! — Эми совсем пришла в себя. Стоя на ступеньках лесенки, она как ни в чем не бывало командовала невидимыми Мальчишками.
Было девять часов утра. Лучи нежаркого утреннего солнца пробивались сквозь белые ватные облака над горизонтом.
Кристин и Майкл стояли на траве, наблюдая за игрой Эми и прихлебывая кофе. Ричард с Джо еще завтракали в комнате.
Кристин спросила:
— Что сейчас делается?
— Мои люди в Норфольк-холле работают над “Кодексом Александра”. Как только перевод будет закончен, я восстановлю симбиотические отношения со Зверем. Вы же освободитесь от него и вернетесь домой.
— Вот так просто?
— Вот так просто. — Майкл улыбнулся. — Конечно, я считаю своим долгом чем-то вознаградить вас за пережитые испытания.
— Я почувствую себя полностью вознагражденной, когда этот кошмар останется позади. Майкл отхлебнул кофе.
— У Меня в Костфолде есть ферма. Почему бы вам не провести на ней пару недель? Эми наверняка понравится. Там есть куры, овцы, коровы и даже пара пони.
— Ричарду в следующий понедельник выходить на работу, так что...
— Не отказывайтесь, Кристин. — Майкл улыбнулся еще шире. — Я делаю предложение, от которого вы не сможете отказаться. Вам нужен отдых. У вас уже круги под глазами.
Он слегка коснулся пальцами ее щеки. Кристин растерянно улыбнулась и тряхнула головой.
— Не знаю. Надо поговорить с Ричардом.
— Кристин. Продолжайте смотреть на меня и кивайте.
— Зачем?
— За тем, что за деревьями по ту сторону изгороди кто то прячется.
— Кто это?
— Не знаю. За деревом.
Он словно невзначай повернулся к Эми и окликнул:
— Эми. Где твоя кукла?
— Розмари Сноу?
— Да.
— Я ее оставила на качелях. Принеси, пожалуйста.
— Сию минуту, — отозвался Майкл и шепнул Кристин. — Принесите девочке куклу и поболтайте с ней, как будто все как обычно.
— Может, просто кто-то гуляет?
— Уверяю вас, нет. За нами следят.
— Что же делать?
— Просто поговорите с Эми. Я зайду в дом.
— Зачем?
— За пистолетом.

Глава 52
Еще один гость

— Опоздал, — сказал Майкл. — У нас гость. Кристин обернулась. Перед ней стоял человек шести с половиной футов ростом, крепко сбитый, с седыми волосами, собранными в пучок на затылке. Реакция Майкла удивила ее.

Предыдущая страница 10 Следующая страница


11 Саймон Кларк

— Айзек! — радостно вскрикнул он. — Откуда ты взялся?
Седой великан широко улыбнулся и стиснул Майкла в медвежьих объятиях.
— Да просто объезжал свои владения и решил заглянуть узнать, не нужна ли тебе помощь.
— А зачем прятался? — смеясь, спросил Майкл. — Напугал меня до полусмерти.
— Я не узнал машину и хотел посмотреть, кто это здесь гостит, прежде чем самому показываться на глаза. — Великан посерьезнел. — Ты ждешь еще гостей?
— Никого, кроме разве нашего Большого Парня.
— Ясно, — кивнул Айзек, — я побывал в Йорке и сумел сложить два и два.
Майкл мрачно улыбнулся:
— Горестные потери. Ты оказал бы мне услугу, Айзек, если бы раздобыл список пострадавших. Мы могли бы оказать кое-какую финансовую поддержку раненым и семьям погибших.
— Я займусь этим, не откладывая.
— Простите, Кристин, — Майкл обернулся к ней. — Я не представил. Айзек Хирн. Мы с ним вместе вот уже... сколько? Девять лет?
— Одиннадцать. — Айзек по-детски ясно смотрел на нее своими голубыми глазами. — Рад познакомиться, мисс Янг.
Майкл снова заулыбался:
— Юная леди на лесенке — Эми Янг, — он подмигнул малышке. — А куклу с прекрасными черными волосами зовут Розмари Сноу. Верно, Эми?
— Точно.
— Розмари Сноу? — повторил Айзек. — Милое имя. Кристин показалось, что мужчины многозначительно переглянулись.
— Не забудь про Мальчишек! — выкрикнула Эми, повиснув на перекладине, как мартышка.
— Как же можно забыть Мальчишек? — Майкл улыбнулся Айзеку. — Мальчишки где-то тут, в саду. Эми их видит, а мы — нет.
Айзек с улыбкой кивнул.
— По-видимому, у вашей дочери живое воображение.
— О, еще какое! — согласилась Кристин, которой появление Айзека показалось добрым знаком.
Айзек добавил:
— Не хотелось бы выглядеть паникером, Майкл, но вы провели здесь больше пятнадцати часов. Не пора ли двигаться дальше?
Майкл постоял секунду, склонив голову на бок.
— Ничего не чувствую. Видно, Зверушка еще далеко.
— На всякий случай — в сарае стоит еще пара машин.
— Весьма предусмотрительно. Пожалуй, стоит оставить “лендровер” здесь. После того что случилось в Йорке, полиция может решить проверить его.
— Итак, — Майкл хлопнул в ладоши и кинул взгляд на часы. — Чтобы не подпускать Зверушку слишком близко, через пару часов трогаемся. Идем, Айзек. Познакомлю тебя с остальными.

Глава 53
Айзек

За час, прошедший с тех пор, как великан Айзек перешагнул порог дома, обстановка кардинально переменилась. Ричард Янг, сидя за кухонным столом, оказался в окне циклона бурной деятельности.
В воздухе столько оптимизма, что его можно резать ножом. Майкл метался по комнатам, рассыпая листки факсов, отвечая на звонки и сам непрерывно звоня куда-то. Он лучился энергией, раскосые глаза сияли. Несомненно, парень уже ощущал на губах вкус победы.
Айзек вытащил губную гармошку и принялся наигрывать жизнерадостную матросскую песенку. Эми, смеясь, приплясывала, топая теннисками по кухонному полу.
— Ричард, милый, передай мне ту коробку. Вон ту, картонную, из-под стола. — Кристин тоже заразилась общей суетой. Ее карие глаза возбужденно блестели. — Майкл, какие книги паковать?
Майкл говорил на ходу в трубку радиотелефона:
— Все, что на нижней полке в кабинете... Да, ты слушаешь, Гарри? Нужная часть “Кодекса”? Да, глава называется “Как захватить сердце Зверя”. Касается встречи Александра с египетским оракулом? Да? Отлично. Все становится на место...
— Эми, — гудел Айзек голосом деда мороза. — Ты знаешь слова “Что делать с пьяным морячком”?
— Ясно, знаю.
— Эми, будь с Айзеком повежливее, — широко улыбнулась Кристин, выбегая из кухни с картонной коробкой в руках.
“Господи! — думал Ричард. — Все словно пьяны”. Неужели никто, кроме него, не чувствует надвигающейся беды? Даже Джо носился с коробками, полными дискет. Этим утром Ричард раза два заметил, как Джо, оказавшись рядом с Майклом, заговорщически шептался с ним о чем-то. Майкл ободряюще кивал и подмигивал, после чего Джо удалялся с видимым облегчением.
Ричард налил себе еще чашку кофе. Вот так, вся семья пляшет под дудку Майкла. Эми так в буквальном смысле пляшет. Все деловито сновали по комнатам, время от времени выбегая к припаркованному во дворе “форду гранада”. Ричарду пришло на ум сравнение с айсбергом. Девять десятых айсберга скрыто под водой. Ричарду чудилось, что и здесь происходит нечто, невидимое для него.
Джо на ходу шепнул что-то Майклу, и тот внятно произнес: в пятницу.
Что должно произойти в пятницу? Майкл должен бы сказать всем. Ричарду послышалось, что Майкл ответил: я позвоню вам в пятницу. И к чему такая таинственность?
Эми все скакала в такт звукам никелированной гармоники. Младенчески-голубые глаза Айзека блестели, хвостик волос мотался из стороны в сторону.
Кристин внесла коробку книг. Ричарду показалось, что жена с намеком взглянула на Майкла и тот ответил понимающим взглядом.
Отшвырнув ногой валявшуюся на полу коробку из-под обуви, Ричард поднялся на ноги и налил еще чашку кофе.
— Эй, — возмутилась Эми. — Ты опрокинул фургон Розмари Сноу!
Гармошка смолкла. Внезапно наступившая тишина показалась Ричарду напряженной. Пальцы, коснувшиеся ручки кофейника, кольнул электрический разряд.
— Хочешь еще потанцевать, Эми? — глаза Айзека блестели ярче, чем обычно.
— Ясно, хочу. Только сперва поправлю фургончик Розмари Сноу. Смотри, папа, ты ее уронил. Ты нехороший.
— Извини, милая.
— Ладно, — заявила девочка. — Я еще потанцую, но сперва фургончику надо попить воды.
В кухне с низким потолком из толстых дубовых балок стало вдруг тесно. Ричарду показалось, что потолок опускается, угрожая задавить его. Он прихватил свою чашку и вышел в сад, уселся на каменную стенку и мрачно уставился вниз. В долину.

— Дрянь. Дважды и трижды дрянь! Пошел... Негодный ублюдок!
Кричи не кричи, а мотор заглох.
Розмари Сноу съехала на обочину лесной дороги и выскочила наружу, посмотрела, как валит пар из радиатора, и снова выругалась.
“Я ведь уже совсем близко, — думала она. — Прямо чую их!” — девочка потянула носом воздух. “Ладно, Красная Зет, не теряйся. Не отпускай вожжи. Дай мотору остыть и долей в радиатор воды из бутылок. Видит Бог, осталось немного. Ты десять минут как пересекла границу графства”, — девочка снова сверилась с атласом. Банвик, под Дартмуром. По карте недалеко, но только прямой дорогой никак не подъедешь.
“Доберешься, Красная Зет, — сказала она себе. — Хоть пешком, хоть на четвереньках, но доберешься”.
Розмари распахнула задние дверцы. Незажившие ребра все еще ныли, возмущаясь безжалостным обращением. Девочка поморщилась:
“Господи, Красная Зет, ты ведь не супер какой-нибудь. Всего-то двое суток как из больницы!”
Доставая бутылки с водой, Розмари задумалась, насколько она постарела за эти сорок восемь часов.
Розмари Сноу, которая скулила за опущенными занавесками спальни, обиженная дразнилками одноклассников, и писала восторженные письма поп-кумирам, давно умерла и похоронена. Теперь она смотрела на своих прежних мучителей как на глупую малышню. Смешно даже подумать, что их можно бояться. Если она вернется в школу, то будет холодна как лед и опасна. “Ты, как тебя? Выйдем. Я тебе кое-что должна”. И головой об стену.
Розмари открутила крышку радиатора. Ненависть к Майклу и боль за свое изуродованное лицо дадут ей силы закончить начатое. С мрачной радостью девочка подумала, что никто на всей планете не сумел бы теперь ее остановить.
Когда от радиатора перестал подниматься пар, Розмари долила воду. Еще десять минут, пообещала она себе, и в путь. У нее свидание с судьбой.

Из окон еще струились звуки гармоники, когда в сад выскочил Майкл.
— Ричард, мне нужна ваша помощь. Ричард в первый раз увидел, как этот человек покрывается потом.
— Неужели? — холодно отозвался он.
— Пойдемте со мной. Пожалуйста.
Пожав плечами, Ричард повиновался.
— Если вы не возражаете, я хотел бы, чтобы вы повели вторую машину.
— “Лендровер”?
— Нет. Он, возможно, разыскивается властями. В сарае, там, за деревьями, есть другая машина.
Ричард следовал за торопливо шагавшим по тропинке Майклом.
— Зачем нам две машины, Майкл?
— Мы настолько близки к тому, чтобы вернуть Зверя в... в упряжку, что мне бы не хотелось рисковать все испортить, попав в аварию.
— Я, стало быть, должен изображать конвой?
— Да.
— Не хочу. По-моему, нам лучше держаться вместе.
Майкл остановился и обернулся к нему.
— Я попрошу Айзека поехать с вами.
— Постойте, — Ричард поймал собеседника за плечо. — Вы, кажется, говорили, что все мы заражены?
— Так оно и есть. Но теперь это уже ненадолго.
— Но это означает, что если мы разделимся, он может погнаться сначала за мной.
— Право, Ричард! Поверьте мне, он еще далеко. Если мы выедем в ближайшие полчаса, то сможем, не торопясь, добраться в Норфолк.
— И тогда ублюдок, которого вы называете Зверем, послушно вернется в свой ошейник, станет послушен и воцарится всеобщее блаженство?
— Послушайте, Ричард. Понятно, что вы раздражены. Нам с вами за последнюю пару дней пришлось пережить немало тяжелых минут.
— Погибли люди, Майкл.
— Я знаю. Но мы близки к тому, чтобы навсегда прекратить подобное, — он на дюйм развел ладони. Пальцы дрожали. — Вот сколько нам осталось, Ричард. И мы приступим к исправлению всех бед этого мира. Войны, голод...
Ричард вздохнул.
— Чего вы от меня хотите?
— Идемте, я покажу.
Майкл вывел Ричарда на поляну, где стоял сарай. Отперев тяжелый замок, он широко распахнул дверь. Внутри оказался их запыленный и помятый “лендровер”. Рядом стоял “форд гранада” — полный двойник машины, стоявшей во дворе коттеджа. Сарай, видимо, использовался как мастерская: на полках лежали инструменты, стояли банки с краской, детали мотора и даже древний радиоприемник с тусклыми текстолитовыми тумблерами.
— Я только удостоверюсь, что машина в исправности. — Майкл сел за руль, включил двигатель, с минуту прислушивался к его работе и снова выключил, — Отлично, — объявил он. — Я возьму Эми, Кристин и Джо. Вы с Айзеком поедете следом. Поверьте, все будет в порядке.
— Но что, если мне понадобится с вами связаться? — помимо воли, в голосе Ричарда прозвучала тревога. — Разработаем код связи посредством автомобильных гудков, или просто будем орать в открытое окно?
— Ни то ни другое. — Снова снисходительная улыбка. — Смотрите! — Майкл втащил из-под заднего сидения рюкзак. — Мобильный телефон. Полностью заряжен. У меня есть такой же. Номер уже в памяти. В рюкзаке — карта, где было указано место нашего назначения в Норфолке.
— Зачем, если я поеду за вами?
— На крайний случай, если мы потеряемся, вы сможете найти Миддлтон-холл.
— Разве Айзек не знает дороги?
— Знает, но лучше перестраховаться.
— Вы принимаете уйму мер предосторожности на случай, который кажется вам невероятным. Майкл усмехнулся:
— Вы знаете закон подлости? Ричард кивнул.
— Бутерброд всегда падает на ковер маслом вниз.
— “Вот-вот, друг Дикки”, как сказал бы наш пузатый приятель Джо.
Ричард невольно улыбнулся, обаяние Майкла действовало и на него. Может, они и не переглядывались с Кристин, а просто он становится параноиком. “Видит Бог, у них не было времени — да и возможности — заниматься флиртом или чем-либо в этом роде”.
— А здесь, в боковом кармашке, — Майкл встряхнул рюкзак, — тысяча фунтов наличными.
— На всякий случай?
Майкл кивнул.
— На всякий случай. — Он хлопнул Ричарда по плечу и весело добавил: — Пошли, перехватим по сэндвичу на дорожку. Да, кстати. Вот ключи от машины. Не потеряйте.
— Будьте спокойны, не потеряю.
Майкл пошел по тропинке вперед, непрерывно болтая:
— Кристин говорит, вы занимаетесь видеорекламой. Полезное ремесло: умение прививать людям новые идеи, которые в противном случае могли бы встретить сопротивление.
— Например, идею Зверя?
— Именно так. — Майкл подобрал палочку и задумчиво сшибал ею головки одуванчиков. — Просто ради интереса, представьте, что вы получили заказ — на любую сумму — создать информационный ролик, объясняющий, что представляет собой Зверь и какие блага он мог бы принести человечеству. Обдумайте, как бы вы за это взялись?
Так, за разговором, они спустились к коттеджу.

Глава 54
Хрустит

Следующие полчаса были заняты сборами. Майкл на время ушел за деревья, чтобы подумать в одиночестве. Пять минут спустя он вернулся и жизнерадостно объявил:
— Порядок, люди. Отправляемся.
Все произошло очень быстро. Только сию секунду Ричард стоял, глядя на Эми, махавшую ему из окна, обнимая другой рукой куклу Розмари Сноу. Кристин тоже махнула рукой. И вот под колесами захрустел гравий, и машина скрылась.
Майкл обещал подождать их на заправочной станции в поселке. До нее было не больше мили. Откуда же это холодное, глухое чувство потери, словно Ричард только что сказал жене и дочери последнее “прости”?
— Все заперто, — сказал Айзек, пряча в карман ключи. — Идем к машине, надо догонять Майкла.
Они прошли к боковой калитке, которая выходила на тропу, ведущую к сараю. Было 10 часов 58 минут утра.
Шум мотора замер вдалеке. Внезапная тишина показалась пугающей. Ричард вздрогнул, словно его спины коснулись холодные пальцы.
“Глупо!” — подумал он. Теплые волны катились над землей. В траве жужжали пчелы, листву деревьев пробивали белые солнечные лучи.
Айзек о чем-то болтал, помахивая хвостиком волос на затылке. Время от времени он оглядывался и дружелюбно посматривал на Ричарда.
Тот почти не слышал, о чем говорит великан. Опустив голову, он торопливо взбирался по крутому склону к распахнутым двойным дверям сарая.
— Ричард, выводите машину, а я запру за вами дверь.
Ричард мрачно кивнул и шагнул с залитой солнце поляны в сумрак под крышей сарая.
Едва он коснулся ручки двери, пальцы пронзил сильный разряд статического электричества.
Айзек вертел в руках амбарный замок и говорил:
— Майкл по-настоящему привязался к Эми. Чудес малышка.
Ричард безразлично слушал его и думал: “Только надейтесь, что когда все кончится, мы станем приглашать Майкла к чаю или отмечать с ним день рождения Эми в Макдональдсе. Уж я постараюсь, чтобы этот тип больше не попадался мне на глаза”.
Он сел за руль.
Вставил и повернул ключ зажигания.
Ничего.
Ни шиша.
Ни щелчка, ни скрипа, ни треска.
Ричард с недоверием уставился на ключ. “Может, он дал мне не те ключи?”
Ничего подобного. Ключ свободно вошел и легко повернулся.
Вот только мотор не завелся!
— Дерьмо.
Он снова повернул ключ. Не было даже щелчка замкнувшейся цепи. Мертво, как в могиле. Дерьмо!
Он включил радио. Тоже глухо. И часы на приборной доске не работают. ДЕРЬМО! Айзек весело окликнул снаружи:
— Вы не собираетесь просидеть там весь день?
Ричард вылез из машины и с оглушительным грохотом захлопнул дверцу.
— Что случилось? — бросился к нему Айзек. — Почему вы не завели мотор?
— Потому что... А-а!
Ричард хотел открыть капот, но искра проскочила в пальцы раньше, чем он прикоснулся к металлической крышке. Пальцы онемели.
“Господи Иисусе!” Ужас... холодный, холодный ужас комом встал в горле.
— Ричард! Что-то не так? Что вы делаете?
— Разве вы не чувствуете, Айзек?
— Нет, а что?..
— Слушайте! — Ричард метнулся к старенькому радиоприемнику, щелкнул кнопкой. Пятая симфония Бетховена громом ворвалась в мастерскую, подобно шагам смерти у порога.
— Слушайте, Айзек! Слушайте, что с нами сделал ваш босс! — Он крутанул текстолитовое блюдце тумблера настройки, уводя прием на свободную волну.
Из громкоговорителя ударил грохот помех. Словно сердце гиганта.
Ричард крикнул, перекрывая шум:
— Знаете, что это такое?
Айзек кивнул, его голубые глаза распахнулись от потрясения.
— Знаете, что это значит, Айзек? Ублюдок подписал нам смертный приговор!
Не обращая внимания на жалящие искры, Ричард откинул крышку капота. Провода свечей зажигания были перерезаны.
— Проклятый ублюдок. — Ричард бросился к “лендроверу”. В замке зажигания еще торчал ключ. — Айзек! В машину!
Ричард повернул ключ.
— Господи, просто не верится! Какой ублюдок. УБЛЮДОК!
Он снова открыл капот и убедился, что провода перерезаны. Майкл хорошо поработал во время своей прогулочки. Он очень хотел, чтобы они оставались на месте, когда Зверь зашагает по склонам девонширских холмов.
“Он принес нас в жертву!” — мысль была наполнена такой горечью, что хотелось завыть, задрав голову к небу, проклиная Бога и дьявольскую судьбу, приведшую подонка в их дом.
— Этот ублюдок Майкл абсолютно сознательно бросил нас здесь.
Каждое прикосновение к металлу обжигало пальцы, запах озона висел в воздухе, а из древнего радиоприемника, заглушая старые песни, неслись удары. Все громче и громче, предвещая смерть.
— Бегите! — крикнул Ричард Айзеку.
Тот лишь покачал головой и присел на багажник “форда”. Голубые глаза смотрели в землю.
— Ну же! — рявкнул Ричард. — Прочь отсюда!
Айзек, не поднимая взгляда, снова качнул головой.
— Вам нельзя здесь оставаться! Спасай... Господи!
Снаружи раздался оглушительный треск. Как будто дерево упало... нет, было вбито в землю.
Айзек достал серебристую гармонику и заиграл песенку. Она звучала печально, как похоронный марш. Он отказывался бороться с судьбой. Радио выплескивало на него непрерывный пульсирующий рев.
Гармоника звучала все так же. Айзек не поднимал глаз. Он решил, что ему бежать некуда. Но Ричард бежал.
Он вылетел из сарая, словно на нем загорелась одежда. Размахивал руками, со свистом втягивал в легкие обжигающие глотки воздуха.
Он не знал, куда бежит. Его вел инстинкт. Вниз по склону, перепрыгивая через корни деревьев, пни и упавшие стволы...
...думая: “Только бы не упасть, пожалуйста, только не упасть, пожалуйста, только...”
Позади, в сарае, Айзек играл на гармошке. Звуки пролетали сквозь ветви деревьев легко, как ласточки, музыка сливалась с солнечным светом. Ричард бежал, как во сне Музыка. Солнечный свет. Деревья. Высокая трава. Одуванчики под ногами и... БУМ!
Сарай с грохотом обрушился на землю. Музыка смолкла. Ричард очнулся от транса и побежал быстрее.
Ветки хлестали его по лицу. Сучок прочертил по щеке кровавую полосу.
Он упал ничком, прокатился вниз по склону и снова оказался на ногах. В горле что-то клокотало, он жадно глотал воздух, в попытке перегнать... ...Губителя.
Сзади слышался треск и удары. Настал черед рощи. Среди деревьев пролегла полоса мелкой щепы в двадцать футов шириной. Оглядываясь, он видел, как вздрагивали вершины деревьев, прежде чем взорваться фонтаном листьев и древесины.
Крак!
Ричард с разбегу налетел на дерево, отшатнулся назад, в голову ударила острая боль.
Но он, несмотря на боль, уже несся дальше, перепрыгивая пни, прорываясь сквозь колючие заросли. Он ничего не чувствовал.
Только бежать, бежать, во что бы то ни стало, все быстрей и быстрей, лететь так, чтобы трава и листья свистели под ногами.
Когда он снова оглянулся, то увидел, что небо стало зеленым.
Миллионы листьев, сорванных с ветвей и взметенных вверх, висели облаком между землей и небом, окрашивая в зеленый цвет даже солнечные лучи.
В груди жгло огнем. Сердце готово было выскочить изо рта.
Вершины падающих деревьев уже валились наземь, обгоняя его.
Спуск стал круче и бег ускорился. Может быть, гравитация и спасет его. Еще несколько ярдов. Если бы оторваться, это создание растворится в воздухе, станет бессильно. Ричард уже видел, как это бывает. Тогда...
Нога зацепилась за корень. Тело рвануло вперед и вниз, земля прыгнула навстречу. Он покатился вниз, понимая, что сделал последний свой шаг по земле.
Ветка над головой раскололась вдоль.
Ричард сжался в тугой комок, зажмурился, в его крике смешались гнев и предчувствие боли. Он ждал удара молота.

Часть третья

Иоанн Дукас, пасхальное воскресенье 1057 года

Глава 55
Зеро

Указатель на развилке гласил: БАНВИК. Стрелка показывала налево. Уборочный комбайн впереди свернул вправо.
Розмари зашипела сквозь зубы: “Слава Богу за его маленькие милости”. Опасно напрягая перегретый мотор, она прогрохотала через обшарпанную деревушку и с разгона проскочила поворот с деревянной доской, на которой краской было написано: “Глеб-коттедж”
Теперь она ехала по узкому проселку между крутых откосов и никак не могла выбрать место для разворота. Только через милю попалась отходившая вбок тракторная колея. Кое-как развернулась, оставив в траве у откоса осколки правого поворотного фонаря.
Автобус заскрипел тормозами, шофер яростно шевелил губами, явно высказывая все, что думает о водительских способностях девицы. Девочка в ответ оскалилась, нажала на газ и погнала обратно.

Страшный удар по спине, луч ослепительного света, прорвавшийся прямо в мозг — и больше ничего.
Он стал пылинкой мертвых миров, бесшумно блуждавших в пустоте вселенной. Полная тишина, холод, одиночество.
Что-то обожгло губы. Поцелуй вечности?
Он застонал, шевельнул головой. Голова болела. Губы жгло, будто раскаленным железом. Он опять застонал и открыл глаза.
Ричард лежал ничком. Жжение усиливалось.
Приподнявшись на локтях, он обнаружил причину: свалился, стало быть, мордой в крапиву!
Но ведь был же удар?
Что-то все еще прижимало его к земле. Ричард отполз в сторону и оглянулся, уставился на предмет, даже пнул пяткой, чтобы убедиться в его реальности.
Ветка. Всего-навсего чертова ветка, длинная и толщиной с его руку. Ее срезало с дерева и, падая, она сбила на землю и его. Листья, те, что удержались на месте, оказались размяты в зеленую кашицу. Он бессмысленно покатал один листок между пальцами. Кожа на руке окрасилась зеленью.
Но как же он уцелел?
Как ни крути, ему сейчас полагалось бы напоминать ежика, повстречавшегося с грузовиком.
Ричард встал, ощупал себя: ребра, руки, ноги, голова. Все цело. Только спина болит от удара веткой. Честно говоря, ожог от крапивы причинял большую боль. Губы раздулись и горели адским пламенем. Но все это не в счет, могло быть куда как хуже.
Все еще не совсем опомнившись, Ричард посмотрел вверх. По вершинам деревьев будто коса прошлась. Он проследил взглядом путь своего бегства. Чем выше, тем хуже. В двадцати шагах дерево раскололось надвое, верхняя половина валялась на земле, истекая соком. Нижняя, с двумя-тремя ветвями, уцелела. Возвращаясь к сараю, он видел, что стволы обламывались все ближе к земле. В пятидесяти ярдах от сарая торчали из древесной каши обрубки по колено вышиной. Еще двадцать шагов, и исчезли даже пни. Рощу сровняло с землей.
От самого сарая ничего не осталось. Просто пол-акра земли, покрытой оранжевой пылью размолотых черепиц и известняковым щебнем, в который превратились стены. Где-то под ним скрывались смятые в фольгу машины и красная лужа, бывшая прежде человеком с наивными голубыми глазами.
Ричард потряс головой. Невозможно думать об этом. Лучше сосредоточиться на гудевшей в мозгу мысли о том, как добраться до деревни, где, может быть, еще ждет Майкл.
Ричард застыл на месте, пораженный воспоминанием — все это Майкл и подстроил. Он, удалившись под предлогом прогулки, перерезал провода. Он нарочно бросил их на съедение Зверю.
Зачем?
Ричард коснулся обожженных губ. Ясно, что Майкл сбежал, и увез с собой семью Ричарда. И Зверь ушел следом за ними. Неясно почему, но это так.
Ричард снова прижал палец к губам. Горячий зуд помогал разогнать туман, застилавший мысли. Последние три дня он провел словно в трансе. Майкл солгал им, теперь это несомненно. В чем именно солгал, пока неясно, но его ложь имела цель. Шагая через лес по направлению к деревне, Ричард пришел к выводу, что цель эта была: увезти от него Кристин.
Кристин? Он вспомнил, как они переглядывались украдкой. Но вспомнился и интерес Майкла к дочери. Тогда, в Йорке, когда собор валился им на головы, Майкл думал о спасении Эми, и только Эми.
Вопросы кружились в голове, как галки над лесом. Выходя на дорогу, Ричард едва обратил внимание на вывернувший слева желтый “фольксваген”. Он думал об одном: найти Майкла. Скорее.
Потому что теперь было абсолютно ясно, как солнце над головой, что должно случиться что-то ужасное. И очень скоро.

Глава 56
Рядом

“— ...Привет, Майкл. Не забыл меня? Розмари Сноу. Я немного переменилась в лице с нашей последней встречи... Ублюдок!
И ножом в глаз. Прямо в этот теплый коровий глаз с мягким взглядом святого.
Нажать посильней. Пробить роговицу, глазное яблоко и дальше...
Нажимать, нажимать. Кончик ножа проходит по каналу зрительного нерва, почти не встречая сопротивления.
Если повезет, клинок по рукоять уйдет в мозг, рассечет лобные доли.
Он сдохнет у твоих ног.
Майкл мертв.
Майкл мертв. Как невыразимо приятно это звучит. Словно песня”.
— Майкл мертв, Майкл мертв, — напевала она, выезжая на лесную дорожку. — Майкл мертв и похоронен, аллилуйя, аллилуйя!
Девочка захихикала. Пронзительный резкий звук перекрыл даже громыхание перегретого мотора.
Страх и возбуждение только что не сыпались из нее искрами.
За деревьями уже краснела черепичная крыша. Розмари узнала место, виденное глазами Эми.
Вот здесь ее судьба снова скрестится с судьбой Майкла. Она не строила сложных планов. Постучаться в дверь, пряча нож за спиной. Сказать, когда он откроет: “Помнишь меня?”
И ударить.
Когда она, съезжая с холма, въехала в тракторную колею, передача жалобно взвыла. За следующим поворотом открылся вид на коттедж. Розмари выключила мотор и по инерции пересекла засыпанную гравием площадку.
Девочка еще не успела вылезти из кабины, сжимая в кулаке нож, когда смутное чувство подсказало ей: опоздала. Во дворе ни одной машины, окна в доме закрыты. Все кругом словно вымерло.
Минут пять она непрерывно стучала в дверь и в окна, прежде чем окончательно убедилась — уехали. Девочка заглянула в окно. В кухне чисто, не похоже, что собирались в спешке. На кухонном столе стояла коробка из-под обуви, на которой кто-то подрисовал колеса и окна кабины.
— Черт подери! — она в сердцах пнула дверь ногой.
Внезапно подступила слабость, девочка присела на ступеньку. Ее трясло, слезы сами собой текли по лицу. Когда она утирала щеки, на пальцах черными крошками остались кусочки струпьев.
“Еще бы чуть-чуть, — думала Розмари. — Почти успела, чтоб его... Разминулись на несколько минут... Черт подери все”.
Луч света, отразившись от блестящего клинка, ударил в глаза. Девочка зажмурилась.
Но вспышка по-прежнему стояла перед глазами.
— Эми, — прошептала Розмари. — Эми, где ты?

У Ричарда болела нога. Должно быть, в сумасшедшей гонке он растянул связки.
Тем не менее он упрямо брел через лес, спотыкался об узловатые корни, отводил руками ветки кустов. Он брел так уже целую вечность. В памяти засела одна мысль: добраться до гаража в деревне. Может быть, Майкл еще ждет его там.
Ричард сознавал, что обманывает себя. Майкл уже далеко, и с ним Эми, Кристин и Джо.
“Ладно, выполним план А, — угрюмо думал он. — Но как бы, черт возьми, составить план Б?”

Розмари стояла над останками сарая. Под ногами блестели куски металла. В воздухе висел тяжелый запах паров бензина.
Девочка сразу поняла, кто побывал здесь. Справа вниз по холму пролегла широкая просека. Насколько она могла видеть, деревья были не просто свалены, но размолоты в кашу.
Над гравием невдалеке от нее роились синие мухи. Она подошла ближе, взмахнула рукой, отгоняя насекомых. Рот наполнился слюной. На язык просочился отвратительный привкус.
“Здесь кто-то умер”, — сказала она себе. Девочка знала, что это не Эми, потому что, пока она сидела на ступеньках у двери, перед ней промелькнула серия картин. Не очень ясных, но она успела узнать Майкла за рулем машины, едущей по извилистому проселку. Еще там был толстяк, то и дело проводивший жирной пятерней по волосам. Мать Эми с озабоченным видом выглядывала в окно. Но...
У Розмари перехватило дыхание. Она резко отшатнулась от места, которое черным ковром покрывали гудящие мухи.
Там не было отца малышки, Ричарда. Розмари посмотрела на оранжевый щебень. Значит, он там, под этим. Превращенный в мушиный корм.
Девочка шарахнулась прочь и побежала к фургону.

Глава 57
По течению

В то время, когда Розмари подбегала к фургону, Ричард добрался до деревни. Губы все еще зудели от ожога.
Базарный день. Люди шли семьями, несли сумки с морковкой, яйцами, дынями и бананами.
Ричард отчужденно смотрел на людей, занятых обыденными делами. В какое-то безумное мгновенье ему почудилось, что он обернулся невидимкой. Как могли они не увидеть ужаса на его лице? Как могли не слышать грохота рухнувшего сарая, треска погибших деревьев?
Он остановился перед большим окном почтовой конторы, посмотрел на свое отражение. К удивлению Ричарда, побывавшего в когтях у смерти, пережившего панический ужас, отражение показало абсолютно нормального мужчину лет тридцати с небольшим. Он вовсе не выглядел потрепанным. Правда, на локтях и на одной штанине остались травяные пятна, но на черном фоне они почти не заметны. Его охватило жгучее желание вскочить на пьедестал военного памятника и прокричать: ЛЮДИ, РАЗВЕ ВЫ НЕ ВИДИТЕ, ЧТО СО МНОЙ? Я ВИДЕЛ СМЕРТЬ МУЖЧИН И ЖЕНЩИН! Я САМ ЕДВА НЕ ПОГИБ! МОЮ СЕМЬЮ УКРАЛИ! ЗАГЛЯНИТЕ МНЕ В ГЛАЗА, НЕУЖТО ВЫ НЕ ВИДИТЕ?
Мимо спешила толпа. Все казались счастливыми и довольными. Каждая улыбка кинжалом пронзала сердце Ричарда. Почему они не могут разделить его боль? Почему не страдают, как страдает он?
Надо бы хватать прохожих за плечи и рассказывать, выкрикивать на всю улицу...
Но Ричард не мог этого сделать. Родители, учителя в школе, общество в целом приучили его к “нормальному” поведению. Прокричать правду с вершины обелиска было для него так же невозможно, как выйти на улицу без штанов.
“Ну, Ричард, — мрачно сказал он себе. — Давай, соберись. Ты нужен Эми и Кристин. Ищи”.
Он быстро зашагал по улицам, высматривая бюро аренды машин. Чем платить — один бог знает. В кармане три фунта мелочью, бумажника нет — Ничего, кроме... кроме уверенности, которая расплавленным металлом текла по жилам, уверенности, что он должен найти Кристин и Эми, должен как можно скорее забрать их от Майкла. Снова накатила темная волна предчувствий.

Над соломенными крышами, как аэростат времен Второй мировой, плыл на черной привязи воздушный шар. На боку ярко выделялась надпись: “ТАНАТОС”.
“Возможно, это реклама гаража”, — подумал Ричард. Как бы то ни было, откуда-то нужно начинать. А что касается оплаты — о том, как перейти мост, будем думать, когда к нему подойдем.
Он пошел вдоль протекавшей через поселок речушки. По течению проплыла пара черных лебедей.
“ТАНАТОС” оказался огромным магазином, торгующим старьем. Гараж нашелся в соседнем здании. В нем стояло два ржавых насоса, один дизель и один бензиновый двигатель. Предприятие поддерживало существование в основном за счет продажи корма для скота.
— Черт, — прошипел Ричард.
Время убегало. В голове возникла мысль о краже машины.
“В экстремальных обстоятельствах — экстренные меры”, — сказал он себе, шагая по тротуару и сжимая кулаки.
Не было времени беспокоиться об условностях. В Норфолк необходимо попасть раньше, чем Майкл приведет в исполнение свои планы относительно Кристин и Эми.
По улице пронесся порыв горячего ветра. Прямо под ногами у Ричарда развернулся газетный лист с фотографией Йоркского собора. Заголовок: “Число погибших дошло до 63”.
Ричард передернулся и прибавил шагу.

Розмари Сноу каждый раз открывала крышку радиатора так, будто от этого зависела ее жизнь. Металлическая крышечка со звоном отлетала в сторону. Приходилось оборачивать руку тряпкой, чтобы не ошпариться горячим паром. Из трещины на дне радиатора на асфальт вытекал кипящий ручеек.
— Куча дерьма, — выругалась девочка. Горячая вода плеснула ей на руку. Она поторопилась подлить воду из бутылки. От горячего металла послышался зловещий рокот и постукивание. Из отверстия, как из чайника, со свистом валил пар.
Наконец Розмари снова тронулась в путь. Через разбитое пассажирское окно в кабину врывался раскаленный воздух.
— Господи, Робби, — воскликнула девочка. — Да я оказала тебе услугу, избавив от этого металлолома. — Она свернула на главную улицу поселка. — По крайней мере, получишь свою вшивую страховку.
Розмари осторожно проехала по забитой улице, обогнала пару маршрутных автобусов и остановилась перед переходом, пропуская мамашу с ребятишками. По тихой реке плыли черные лебеди. Над головой болтался на привязи большой воздушный шар.
— Давай, Эми, — шептала Розмари. — Покажи мне, где ты сейчас. Покажи картинки. Спроси Майкла, куда вы едете. Спроси маму. Спроси... не может быть!
На скамейке у края тротуара сидел человек, в котором она узнала отца Эми.
Девочка всхлипнула от облегчения. Значит, он не погиб под развалинами сарая. И может быть, остальные тоже здесь. Может быть, даже Майкл. Рука сама потянулась к валявшемуся рядом ножу.
Задыхаясь от волнения, она подъехала к тротуару примерно в пятидесяти ярдах от скамейки, где сидел мужчина, и выскочила из машины.
Розмари собиралась перебежать улицу, наплевав на всякие правила, и прямо рассказать этому человеку, какая страшная опасность грозит ему и его близким. Особенно дочери.
— Ну же, ну! — автомобили текли сплошным потоком, не давая перейти на ту сторону.
И тут случилось то, чего она никак не ожидала.
Подкатил автобус. Мужчина вошел в него, заплатил за проезд, и двери за ним закрылись прежде, чем она догадалась закричать.
Проклятье...
Она стояла, разинув рот, и смотрела ему вслед. Ричард Янг, сев у окна, даже смотрел в ее сторону, но был слишком занят своими мыслями, чтобы заметить кричащую и машущую руками девочку.

Глава 58
Видения и кошмары

Щелк!
Едва Ричард Янг уселся и попытался сообразить, что, черт возьми, делать дальше, в голове у него что-то щелкнуло.
Он потер затылок и тряхнул головой.
Щелк!
Так щелкает в ушах, когда на машине поднимаешься или спускаешься по крутой дороге. Воздушное давление во внутреннем ухе выравнивается с наружным.
Щелк!
Похоже, но не совсем так. Да и автобус идет по ровному участку дороги. Ричард зевнул, продувая уши. Не помогло.
Щелк!
Звук раздавался у него в голове. Говорят, из-за длительных перегрузок у человека может начаться звон в ушах. Возможно, это симптом того же рода. Видит бог, после того, что он перенес, неудивительно прохихикать всю дорогу до ближайшей психушки.
Ричард смотрел в окно на девонширские хижины среди деревьев. Они выглядели далекими и нереальными. Пассажиры в автобусе мелькали, как лица на телеэкране. Женщина показывает подруге только что купленный свитер. Ребенок, вставший коленками на сиденье, гоняет по спинке кресла игрушечный вертолетик. Через проход от него — старик, у его ног — черная собачонка. Песику жарко, с высунутого языка капает на пол слюна.
Ричард думал:
“Господи, что я делаю? Куда мне теперь? Где Эми? Что затевает этот подонок Майкл?”
Шофер автобуса дал резкий гудок. “Фольксваген”, обгоняя его, чуть не столкнулся с мотоциклистом.
Щелк!
Он закрыл глаза. Не на автобусе же за ними гнаться? Нужна машина. Если повезет, в соседнем городке найдется арендное бюро. Но денег-то нет. А нет денег — нет и машины.
Зачем понадобилась Майклу его семья? Их нужно найти. Но понадобится машина...
Вопросы крутились по замкнутому кругу. Загадки без ответов, ни единого ответа, чтоб его...
Щелк!
Снова тот же звук. Словно какой-то долбаный придурок в голове вставляет ключ в замок. Щелк!
Он стиснул кулаки и крепко зажмурился.
Щелк!
Это от давления. Может, у него так подпрыгнуло давление, что сосуды лопаются один за другим, как перекачанные шины?
Щелк!
Еще совсем немного, и он с криком вывалится в проход, кровь хлынет из носа, из ушей, потечет, как слезы, из глаз.
Щелк! Щелк! ЩЕЛК.
Шум мотора доносился будто издалека. Да что это с ним? Может...
Щелк!
Пассажир за спиной дышит прямо в затылок. Глазами чуть не прожег дыру в спине. Вот еще...
Ричард обернулся, готовясь к перебранке.
Никого.
Позади него не было ни единого человека.
“Боже, что же это со мной?” Скала здравого смысла расходится под ногами, трещина все шире и шире...
Автобус остановился, чтобы выпустить старика с собачонкой.
Ричард снова закрыл глаза, цепляясь за последние крохи рассудка. Снова кажется, что кто-то дышит в затылок, почти касается волос.
Щелк!
Лицо словно онемело и застыло. Только крапива тут не при чем.
Как будто кто-то запустил пальцы в мозг и шарит там. Жутковатое ощущение.
Щелк!
В мозг бурлящим потоком прорвались картины, такие яркие и реалистичные, что Ричарду показалось: он проснулся. Поездка в автобусе была только сном. А на самом деле он сидит между Джо и Кристин на заднем сидении автомобиля. Джо жует сэндвич с ветчиной, перемазал подбородок майонезом. Ричард посмотрел на сидевшую справа жену. Почему она кажется такой большой? Кристин уставилась в окно, крутит в пальцах прядь волос, как всегда, когда волнуется...
В окно машины впорхнул мотылек с голубыми крылышками, ударился о боковое стекло, перелетел вперед. Ричард не мог оторвать от него глаз, будто не было в мире ничего интереснее маленькой бабочки. Большая рука прихлопнула мотылька на стекле, поломав хрупкие крылышки.
Ричарда захлестнула неудержимая волна огромного горя. В горле встал ком.
Рука принадлежала Майклу. Это он ведет машину. Взгляд его карих глаз изменился. Теперь они горят яростной решимостью. Так смотрит человек, сделавший выбор и готовый следовать ему до конца.
Он опустил взгляд к своим коленям. Там сидела кукла Розмари Сноу, ветерок играл ее длинными черными волосами.
Щелк!
Ричард открыл глаза. Левое веко дергал тик.
Автобус стоял. Мальчик с вертолетиком вслед за матерью вышел на улицу. Вместо них вошла девочка, заплатила водителю и уселась впереди. Ричард смотрел на ячменную копну коротких волос.
Щелк!
Он снова закрыл глаза. Что-то явственно проскользнуло в череп. Так чувствуешь свой палец, когда вытаскиваешь застрявший за щекой кусок яблока.
Щелк!

Предыдущая страница 11 Следующая страница


Тьма сгущается 12

Что же это делается у него с головой?
Щелк!
Новый поток картин, живых и ярких, но совершенно бессмысленных.
Вот воспоминание о трагедии в Йорке. Рушится стена. Потолочная балка разбивает статую. Только перспектива кажется нарушенной. Ричарда захлестнул слепой ужас. Совсем иной, чем прежде. И не видел он того, что сейчас вспоминалось. Упавшая статуя, пригвоздившая к земле толстую женщину. Несчастная извивается, обнимая каменную спину в злой пародии на любовный акт.
Потом Ричард увидел бегущего к нему по проходу между скамьями человека. Когда мужская фигура вырвалась из тучи пыли, он с изумлением узнал самого себя. Словно он смотрел видеозапись случившегося в тот день.
Или смотрел на происходящее чужими глазами.
Щелк!
Опять что-то непонятное. Ночь. Он дома. В саду. Под окном стоят двое зверского вида парней. Один из них бьет спутника по затылку ломом...
...бежит по лугу, заросшему желтыми цветами. Лунная ночь. Он спасается от Зверя, рассекающего траву, словно глиссер...
...больничная палата. Зеркало. В зеркале лицо, окруженное колтунами черных волос. Лицо чудовищно изуродовано...
Щелк!
Когда он открыл глаза, автобус подъезжал к станции. На этот раз в голове прояснилось. Может быть, он просто заснул, и отдых привел его в порядок.
Только вот ноги дрожали, когда он спускался по ступенькам.
Выйдя из автостанции, Ричард поискал глазами кафе. Прежде чем искать машину, надо выпить пару чашек черного кофе.

Ричард сидел за столиком кафе. Снаружи доносился уличный шум. Из радиоприемника на прилавке лилась музыка. Пахло свежесмолотым кофе. Немногочисленные посетители занимали столики поближе к окну.
Он рассеянно следил за мухой, ползавшей кругами по красной скатерти. В руке дымилась чашка горячего кофе.
— Можно присесть?
Ричард едва не вздрогнул от неожиданности и поднял глаза. Перед ним стояла девочка или совсем юная девушка. Длинные черные волосы подчеркивали меловую бледность ее лица. Ричард обвел взглядом пустовавшие столики. Понятно.
Он проворчал:
— Не интересуюсь.
Ну и нахальны эти шлюхи! В пустом-то кафе среди бела дня...
Словно не расслышав, девушка уселась напротив. Ричард сделал движение подняться, чтобы пересесть подальше.
Она с удивительной силой вцепилась в его руку и тихо сказала:
— Меня зовут Розмари Сноу.

Глава 59
Сноу

Не дождавшись ответа, девочка повторила:
— Я Розмари Сноу.
Ричард так уставился на нее, что девочка, смутившись, отвела взгляд и закрыла волосами щеку, пряча полоску струпьев.
Наконец он кивнул:
— Я знаю.
Она удивленно раскрыла глаза.
— Майкл рассказал обо мне?
— Нет. Я знаю от дочки. От маленькой дочки, — Ричард твердо решил не сходить с ума. Он глубоко вздохнул и сделал большой глоток кофе.
— Значит, я все-таки пробилась к Эми! — радостно вскрикнула она, так хлопнув ладонью по столу, что все лица обернулись к ним.
Ричард сказал:
— Эми много говорила о тебе. Она даже назвала по тебе свою куклу.
— Слушайте. В это трудно поверить, но последние несколько дней я могла иногда видеть глазами вашей дочери. Это началось недели две назад, когда...
Ричард устало поднял ладонь.
— Можешь не объяснять. Я все знаю или, по крайней мере, догадываюсь. Ты провела какое-то время с Майклом?
Девочка кивнула.
— А потом то создание, которое следует за ним, едва не убило тебя? Снова кивок.
— После этого... — он поднес палец к голове, выговаривая слова, как пьяный, — здесь что-то случилось. Ты начала что-то видеть. Сначала думала, что это сны или... или нечто вроде галлюцинаций?
— Да. Но только это на самом деле. Я видела вас в машине с Майклом, и еще там был какой-то толстяк с жирными волосами...
— Это Джо Баррас, мой шурин.
— А женщина — ваша жена?
— Кристин? Да.
— И маленькая девочка, Эми.
— Да, Эми. — Ричард кивнул, словно тяжелая рука пригнула книзу его голову.
— Где они сейчас?
Он с трудом поднялся на ноги, вышел из кафе и пошел через площадку стоянки. Девочка, прихрамывая, выбежала за ним.
— Ричард, постойте! Куда вы?
— Куда? Я не знаю, Розмари Сноу.
— Подождите! Только одну минуту!
— Я не могу ждать. Мне надо достать машину.
— Как?
Ричард пожал плечами:
— Украду.
— Честное слово, мистер Янг, это не так легко, как кажется.
— Есть другие предложения? — он сам поморщился от горечи, прозвучавшей в голосе.
— У меня есть фургон.
Ричард резко остановился и посмотрел ей в глаза. В глазах девочки он увидел понимание, сочувствие, боль. Мужчина устало вздохнул:
— Извини. Я вел себя как настоящий мерзавец, — он слабо улыбнулся. — Я не хотел... — и, не найдя слов: — Извини. У меня был чертовски дурной день.
Она ответила на улыбку.
— А у меня чертовски дурная неделя!
— Давай попробуем начать сначала. Я — Ричард Янг. — Он протянул ей руку.
— Розмари Сноу, — повторила девочка, отвечая на рукопожатие. — Когда я увидела, что вы выходите из автобуса, оставила машину в переулке.
— Ты гналась за мной?
— И еще как долго!
Ричард посмотрел на тоненькую девочку. Ветер дунет — улетит.
— Пожалуй, у нас найдется о чем поболтать, а?
Ее улыбка стала веселее.
— Я тоже так думаю.

Глава 60
Один — один

Ричард собирался ехать прямо по адресу, полученному от Майкла. Однако теперь, после того как Майкл подставил его, было очевидно, что и адрес окажется фальшивкой. Розмари предложила узнать номер в ближайшей библиотеке и выяснить все по телефону.
Это, несомненно, заняло бы меньше времени, чем добираться до Норфолка, только чтобы выяснить, что Миддлтон-холла не существует в природе.
По дороге они торопливо обменивались информацией. Розмари рассказала, что вначале Майкл, по-видимому, был искренне заинтересован в ней, и только когда то создание разнесло ферму и погнало ее через поле, осознал, что с девочки не будет толку, — и попросту бросил.
Теперь Ричарду стала понятна реакция Майкла на упоминание о Розмари Сноу. Вероятно, тот был уверен в гибели девочки, и только услышав ее имя от Эми, догадался, что она могла уцелеть. Несомненно, новость, что жертва превратилась в охотницу, не обрадовала его.
Ричард понимал желание Розмари предупредить их о замысле Майкла. Этот человек явно готовился использовать Эми так же, как прежде — Розмари. Каким-то образом это должно было восстановить союз с тем созданием, которое он называл Зверем.
Уяснив положение дел, Ричард снова принялся грызть пальцы от нетерпения, мечтая, чтобы чертов фургон отрастил крылья.
Розмари остановила машину на стоянке у библиотеки, однако они еще минут двадцать просидели в кабине, горячо обсуждая ситуацию. Глаза Розмари горели таким огнем, что Ричард догадался: преследование Майкла стало для девочки своего рода святой миссией.
Наконец они оказались в здании. Ричард счел, что проще всего дозвониться в ближайшую к Миддлтону библиотеку и узнать, что там известно о Миддлтон-холле.
Идея была простой до смешного, но Ричард заранее боялся услышать ответ.

В это же время в пятидесяти милях от них Майкл завел машину на стоянку и сказал Кристин, что пойдет купить для Эми конфет и лимонада.
Едва скрывшись из виду, он вытащил из кармана мобильный телефон и набрал номер.
— Алло. Спиро? Это Майкл. Слушай, я возвращаюсь. У вас все готово? Я хочу закончить это дело сегодня же вечером.
Голос на другом конце провода начал почтительно возражать, но Майкл прервал его:
— Это меня не интересует. На этот раз точно сработает. Я уверен. Теперь вот что... Я останавливался с Янгами в Глеб-коттедже в Банвике. Пошлите туда как можно скорее несколько человек. Они обнаружат в районе сарая некоторый... беспорядок. Пусть все приберут. Понятно? И еще: как насчет той девчонки, Розмари Сноу? Ладно, продолжайте искать. Когда найдете, пошлите ее на ферму. Ладно, Спиро, действуй.
Майкл убрал телефон, сделал покупки и вернулся к стоявшей в тени дерева машине. Джо беспокойно расхаживал рядом.
— Что у нас со временем, Майкл? Мы не дождемся, пока эта штука обрушится нам на головы?
Майкл тепло улыбнулся:
— Не беспокойтесь, Джо. До этого еще далеко. Вовсе не о чем беспокоиться.

К полудню они получили ответ, и теперь Ричард, понурившись, сидел на поребрике. И библиотека в Миддлтоне, и областная библиотека в один голос заявили, что Миддлтон-холл снесен десять лет назад. На этом месте теперь разбит городской парк.
Розмари присела рядом и, после недолгого колебания, погладила его по плечу.
— Не огорчайтесь. Найдем.
— Где?
— Сумела же я найти вас.
— Ты сейчас что-нибудь видишь?
Девочка закрыла глаза.
— Нет, ничего. Но...
— Постарайся!
— Я стараюсь, Ричард. Он потер виски.
— Извини. Мне бы только вытащить Кристин и Эми, пока он не... — Ричард не договорил.
— Идемте, — Розмари поднялась. — Сядем в машину.
Ричард разглядывал проезжавшие автомобили в безумной надежде увидеть машину Майкла с Джо, Кристин и Эми на заднем сидении. Внезапно он вздрогнул от пришедшей в голову мысли.
— Что с вами? — спросила Розмари.
— Майкл. Найду — убью. Богом клянусь, это не фигура речи. Я в самом деле его убью.
— Нет, — деловито возразила девочка. — Убью его я.
Ричард смотрел, как она забирается на водительское сиденье.
— Куда теперь?
Ричард ответил:
— Назад, в коттедж. Там должна найтись какая-нибудь подсказка, где искать Майкла.
Розмари тронула машину с места. Ричард поймал себя на том, что в изумлении рассматривает девочку. Совсем не похожа на других подростков. Темные глаза смотрят на дорогу взглядом следопыта. И как спокойно она сказала, что собирается убить Майкла. Почему-то Ричард не сомневался, что она действительно сделает это — или умрет.

Глава 61
Снова глеб-коттедж

Коттедж на склоне долины выглядел по-прежнему. Ричард бесстрастно взглянул на развалины сарая, под которыми остался лежать Айзек. Сейчас им владела одна мысль: вломиться в дом и разнести его в пух и прах, лишь бы найти то, что надо.
— Они так и не вернулись, — заметил Ричард.
— А вы ожидали, что вернутся?
— Да нет, — он мрачно усмехнулся. — Просто начинаю надеяться на чудо.
— У вас есть ключ?
— Нет, но замок, наверно, нетрудно взломать.
Розмари гнала машину, не обращая внимания на ухабы. Каждую секунду Ричард ждал, что треснет ось или, по крайней мере, полетит пара рессор.
— Не покалечь фургон, — предостерег он.
— Плевать, — бесшабашно ухмыльнулась девочка. — Все равно он краденый.
Для начала они обошли вокруг коттеджа, высматривая самый простой путь внутрь.
Здесь не было никаких следов бойни, учиненной Зверем в паре сотен ярдов выше по склону. Дом, казалось, ожидал отлучившихся ненадолго хозяев. Плавательный бассейн был заботливо укрыт от пыли и палой листвы голубой полиэтиленовой пленкой.
— Вон то окно над оранжереей, — указал Ричард. — Если забраться на крышу оранжереи, я смогу подсадить тебя к нему.
Он ожидал, что девочка предложит поискать другой способ, но она тут же подбежала к раме для вьющихся растений и по ней, как по лестнице, добралась до стеклянной крыши.
— Давайте, — окликнула Розмари сверху, опустившись на колени. — Я протяну руку. Только осторожней, не топайте ногами. Стекло должно быть армированным, но я за это не поручусь.
Под более солидным весом Ричарда пара реек хрустнула, но и он, в конце концов, отдуваясь, выбрался на крышу и увидел в десятке футов под собой плетеную мебель оранжереи.
— Ты абсолютно права, — заметил он, услышав потрескивание стекла под ногами, и постарался ставить ноги так, чтобы под ними оказывались прутья металлической рамы.
Они с опаской пробрались к стене дома. Оконная рама состояла из двух половин. Нижняя, до которой можно было дотянуться, оказалась надежно заперта. Форточка наверху осталась открытой.
Ричард прислонился спиной к стене и сцепил руки в стремя.
— Давай, достанешь?
Розмари поставила ступни ему на ладони, и Ричард легко вскинул ее к окну. Тоненькая девочка без труда проскользнула в форточку.
— Проще простого, — услышал Ричард изнутри, и нижняя створка окна распахнулась. Перевалившись через подоконник, Ричард оказался в спальне, где они с Кристин провели прошлую ночь. На матрасе еще остался отпечаток их тел. Господи, как же хотелось ему прижать жену и дочь к себе и никогда, никогда не отпускать!
— Вы в порядке? — мягко спросила Розмари. — У вас усталый вид.
Ричард выдавил улыбку.
— Сейчас все пройдет. Может, стоит глотнуть кофе и перекусить. Ну, давай начнем обыск.
При виде оборудования кабинета Розмари присвистнула.
— По его словам, — пояснил Ричард, включая компьютер, — это брат-близнец семейства из полудюжины контор, разбросанных по всей стране. Он перебирался с места на место, удирая от этого своего Зверя. Оторвавшись на некоторое расстояние, устраивался в уютном кабинете, чтобы связаться оттуда со своей командой, обрабатывал информацию и снова пускался в бега.
— Стало быть, у него денег куры не клюют: этот интерьерчик обошелся в немалые тысячи.
— Должно быть, он как раз держал путь в одно из таких убежищ, когда его машина сломалась. Вот его и занесло в наш дом.
Розмари листала содержимое одной из папок.
— Н-да, машина, — пробормотала она с удивившей Ричарда злостью. — Вы ее видели?
— Нет, до нашего дома он добрался пешком.
— У него и машина вроде этого, — девочка кивнула на пару ультрасовременных факсов. — Принцип: не жалей расходов. Новенький “БМВ”, с сидений еще пластиковые чехлы не сняты.
— “БМВ”? — Ричарду стало жарко. — Случайно не белый?
— Как раз белый.
— Дьявол и преисподняя! — Ричард так хлопнул по столу, что девочка подскочила. — Ублюдок!
— В чем дело?
— Я же видел этот белый “БМВ”. Только это было... дай-ка соображу... за три дня до того, как впервые увидал Майкла. Моя дочка, Эми, нашла автомобиль в кювете напротив нашего дома. Черт, черт... теперь все складывается. Это, значит, Майкл открыл тогда калитку. И... и Марк видел пятна крови на дорожке. У Майкла на носу был порез. Черт, вот, значит, как!
Он посмотрел на Розмари. Девочка растерянно, даже испуганно следила, как он мечется по комнате, колотя себя кулаком по ладони и бормоча под нос.
— Ничего, ничего. Я не сошел с ума. Наоборот, начинаю кое-что понимать.
— Вы хотите сказать, Майкл провел три дня в вашем доме, прежде чем показаться вам на глаза?
— Вот именно. Прятался где-то и следил за нами. Следил за Эми. Зачем-то она ему понадобилась.
Розмари смотрела на него, в глазах девочки блестели слезы.
— Боюсь, что я знаю, зачем...

Глава 62
Планы насчет Эми

Розмари сказала:
— По-моему, он хочет заставить Эми взять под контроль то создание, которое преследует его. Сначала он думал использовать меня, но ничего не получилось, и я чуть не погибла.
— Но ведь Эми всего-то четыре года!
Розмари пожала плечами.
— Вероятно, время поджимает, и Майкл решился на отчаянную попытку.
Ричард обвел долгим взглядом полки с книгами и папками.
— Тогда нам надо торопиться с поисками. Может, найдем здесь что-нибудь, что даст представление о том, куда он мог их увезти.
— Вам та полка, мне — эта, — отозвалась девочка. Ричард снял со своей полки пластиковую папку с надписью: адреса. Там обнаружилось множество имен и названий организаций с телефонами и номерами е-мэйлов. Ни одного адреса. На всякий случай он просмотрел букву “М”. Миддлтон-холл не упоминался. Итак, этот адрес был всего лишь фальшивкой, призванной убрать Ричарда с дороги.
— Послушайте-ка, — сказала Розмари и начала читать по листку:
— Это выдержки из некой “Алхимии духов, демонов и прочих созданий, лишенных плоти”. Нам известно, что Александру удалось вынести Византийского Зверя за пределы Пурпурного Полумесяца. Однако он не сумел сохранить его надолго и поэтому умер молодым. Константин Первый знал об этом ограничении, потому и перенес столицу Римской империи из Рима в Византию, чтобы иметь возможность извлекать блага из жизненной силы Зверя. — Розмари подняла взгляд. — Подчеркнуто красным, как что-то важное. Вы представляете, о чем речь?
Ричард угрюмо кивнул.
— Кажется, представляю. Это означает, что Майкл грандиозно лопухнулся. Не стоило вывозить Зверя с его родины в Турции. Дай-ка мне посмотреть.
Розмари протянула ему папку. Ричард быстро перелистывал страницы. Некоторые места были подчеркнуты. Он читал наугад, но суть и так была ясна. “Оттоманская империя захватила Константинополь в 1453 году. Со временем турки также узнали секрет Зверя. Известно, что в 1596 году некий султан Измаил сделал попытку унести Зверя с собой на север в надежде завоевать всю Европу, и цитирую: перед воротами Вены султан вдруг закричал от боли и умер на глазах своих генералов, словно раздавленный неимоверной тяжестью, невидимой человеческому глазу. Вторжение турков провалилось, и они вернулись восвояси”.
— Значит, — Розмари в задумчивости водила пальцем по линии шрама на щеке, — то, что пытается сделать Майкл, невыполнимо.
— Так считает большинство авторов. Но Майкл знает, что Александр, прежде чем утратить контроль, сумел донести Зверя до Индии.
— И вскоре после этого умер.
— Майкл убежден, что проблема разрешима. По-видимому, существует документ, известный как “Кодекс Александра”, в котором содержится своего рода инструкция.
— И он заполучил копию?
— Да, совсем недавно. Его исследовательский отдел занимался дешифровкой. Скорее всего, Майкл увез моих на свою научную базу.
Розмари снимала с полки папку за папкой. Ричард пристально следил за ней. Если внутри не оказывалось ничего интересного, девочка просто бросала папку на пол.
— О, вот кое-что по поводу “Кодекса Александра”. Составлено, вероятно, до открытия полного списка, потому что здесь выдержки из других книг с упоминанием этого вопроса.
— Я посмотрю.
Розмари отдала Ричарду папку.
— А я приготовлю нам что-нибудь поесть. На кухне оставалась еда?
— Оставалась, но я не голоден. И снова девочка удивила его.
— Вы должны поесть, Ричард. Если вы не будете есть, пить и спать, когда это необходимо, вашей семье не будет от вас никакого проку.
Еще больше Ричарда удивила улыбка, невольно появившаяся у него на губах.
— Слушаюсь, босс!
Минут десять он просматривал прошитые листки факсов, пробегая глазами подчеркнутые строки. Он начинал понимать, что замышлял Майкл, и сердце стучало все быстрей. Ричард не был уверен, касалось ли задуманное Кристин, Эми или обеих, но он догадывался, что Майкл задумал...
И тут с кухни донесся крик.

Глава 63
Снова видения

Ричард оказался в кухне ровно через четыре секунды после того, как услышал крик Розмари.
Первая его мысль была: “Кто-то вошел в дом. Полиция? Люди Майкла?”
Розмари стояла, уставившись в окно и до дрожи в руке сжимая кухонный нож.
— Что? Что случилось?
— Ox! — девочка всхлипнула. — Я вижу... вижу то, что она...
— Эми?
Розмари не отозвалась. Она была в трансе. Время от времени девочка шевелилась или кивала головой, будто отвечая кому-то.
— ...Трава, справа много, много травы... Деревья... только они в клетках. Вокруг деревьев железные клетки. Большой дом... — Ее лицо все бледнело, глаза казались огромными. — Вверх идет дорога. Узкая дорога. У большого дома стоят люди. Ждут. Полет. Я лечу. — Розмари озадаченно покачала головой. — Эми? Эми, как ты летишь? Что это за животные? Я не знаю, что это за животные. Бегущие животные. Бегущие животные и полет. Далеко внизу поля, дома. Игрушечные дома, машинки. Теперь дом. Большой дом. Большие окна. Большие трубы. Снаружи ждут люди. Джо, кто эти люди? Они нас ждут? Джо испуган. Ему не нравится, что... уфф!..
— Розмари, ты в порядке?
Девочка моргнула и подалась назад, оперлась на стол. Нож, все еще зажатый в кулаке, оказался в опасной близости от ее горла.
— М-м-м? Ричард? Я думала, вы в кабинете. А я режу сыр для...
— Тише, тише. Присядь-ка. Вот так, на этот стул. И дай-ка мне лучше этот нож. — Ричард мягко отобрал у нее нож и усадил за кухонный стол, а сам присел рядом на корточки.
— Розмари. Ты сейчас смотрела глазами Эми. Что ты видела?
Глаза девочки еще сохраняли странное мерцание, она выглядела, точно очнулась ото сна.
— Да... да, верно. Только на этот раз все было иначе. Очень ярко, но как-то скомкано. Как будто Эми взволнована или...
— Испугана?
— Не знаю. — Розмари тряхнула головой. Она еще не совсем пришла в себя. — Я видела... нет, это Эми видела что-то, мчавшееся прямо на нее. Какое-то животное.
Ричард побледнел.
— Господи, неужели то создание...
— Нет, тут другое. Оно мчалось к ним, а потом бежало рядом. Все очень смутно. Сначала мне показалось, что они едут по узкой дороге через поле с отдельными деревьями.
— Ты сказала, деревья в клетках. Что это значит?
Девочка недоуменно пожала плечами.
— Я сама не понимаю. Деревья в клетках? Я так сказала? Не помню, — она тревожно посмотрела на Ричарда. — Это же бессмыслица. Кто станет сажать деревья в клетки?
— Не думай пока об этом. Что еще ты видела? — мягко спросил Ричард. — Названия, указатели?
— Нет...
— Ты говорила о полете. Там был аэропорт?
— Нет. Луг круто ушел вниз... и снова животные... Эми видела каких-то животных. Прежде она таких не видала. Но... — Девочка наморщила лоб, покачала головой. — Земля была далеко внизу. Знаете, она, когда волнуется, путает виденное прежде с тем, что происходит сейчас. Ей раньше приходилось летать?
— Нет, ни разу.
Розмари вздохнула.
— Ну, значит, теперь попробовала. Такое впечатление, что это был небольшой самолет. Земля внизу различалась очень ясно. И чувствовалось, что девочка в восторге.
— Проклятье. Если Майкл поехал отсюда в аэропорт, они теперь могут оказаться где угодно. На континенте, в Ирландии... — Ричард мерил шагами кухню. — Что-нибудь еще помнишь?
— Дом был виден очень ясно. Большое здание, вроде поместья из красного кирпича с высокими трубами на крыше.
— Новое?
— Нет. Ему самое малое лет двести.
— А снаружи стояли люди, как будто вышедшие вам навстречу?
— Да. И некоторые были в белых халатах, знаете, какие носят врачи?
Ричард посмотрел на часы. Пять минут второго. Он снова явственно ощутил, как уходит время. Надо спешить.
Розмари поднялась и опять занялась бутербродами.
— Больше я ничего не помню. Кроме... — девочка оглянулась на Ричарда, — выражения лица Джо. Он казался испуганным до смерти.

Ричард вернулся в кабинет. Папки летели на пол. Он скорее срывал злость, чем надеялся что-нибудь отыскать. Компьютер в счет не шел — не зная пароля, к нему не подойти. Очень хотелось вмазать кулаком по слепому экрану.
Почему не он видит глазами дочери? Была ведь у него вспышка ясновидения в автобусе? Почему же теперь он не может увидеть? Почему?..
“Брось, Ричард. Так ничего путного не выйдет. Или начинай рвать на себе одежды и волосы, или брось сходить с ума — садись и читай”.
Он вернулся к папке, посвященной “Кодексу Александра”. Последние данные Майкл увез с собой, но ранние заметки сохранились.
Один из специалистов обращал внимание на то, что, будучи гомосексуальным, Александр Великий, тем не менее всегда держал в своей свите женщин. Ученый предполагал, что женщины играли важную роль в сохранении контроля над Зверем. Через страницу была вложена фотокопия греческого текста на папирусе. Под ней от руки перевод: “Мой повелитель доволен твоими дарами золота и слоновой кости, и ему приятно было получить твое бронзовое подобие, однако повелитель требует, чтобы ты прислал в дар девушек. И они должны быть не рабыни, но девушки благородного рода, умные и очаровательные. Мой повелитель желает, чтобы таковые были отосланы к нему, едва твое Величество прочитает эти слова...” Тот же специалист комментировал: “из письма Александра к одному из недавно подчиненных властителей. Из содержания явствует, что ему требовались женщины- аристократки. Нужда была неотложной, но, учитывая его индивидуальные предпочтения, едва ли касалась сексуальных целей”.
Ричард перебрасывал страницы, выхватывая взглядом отдельные строки. Его опасения подтверждались. Майкл собирается использовать Эми и Кристин.
В самом конце пачки лежало письмо, написанное багдадским священником после встречи с Александром. “Этот великий и прославленный муж ходит повсюду, держась за руки двух девочек-подростков, словно полоумный ребенок, которого не выпускают без присмотра из родительского дома. Говорят, что девочки удерживают на привязи невидимого льва, который вырывает сердца тех, кто осмелится оказать неповиновение царю. Если это правда, такая задача тяжела для юных девочек. Им еще нет и шестнадцати, но у них глаза и губы древних старух. До меня дошел слух, будто девочка, которой Александр повелевает сдерживать того льва, дряхлеет за несколько месяцев и умирает, разбитая параличом”.
У Ричарда пересохло во рту. Вот, значит, как! Александр Великий сумел перенести Зверя далеко от места его обитания, но он в отличие от других властителей не носил Зверя в себе. Он использовал девочек. Они брали на себя бремя этого странного сожительства, а Александр извлекал из него выгоды. Зверь подчинялся девочке, но девочка подчинялась Александру. И под этой тяжестью ребенок за несколько месяцев превращался в старуху. Вот зачем нужны были Александру все новые и новые девушки.
Майкл получил Кристин и Эми. Все куски головоломки встали теперь на места.
Ричард яростно пнул ногой корзину для бумаг. Смятые листки разлетелись по всей комнате.
“Где же они, черт подери? — в отчаянии подумал он. — Ключ к загадке должен быть здесь, в этой комнате”.
Ричард принялся вытаскивать ящики секретера, вываливая их содержимое в кучу на полу. Карандаши, ручки, блокноты, пачки банкнот, стянутые резинками, ключи. Барахло, барахло, барахло!
Розмари появилась в дверях и молча наблюдала, как он разносит комнату. Наконец она сказала:
— Майкл должен был звонить отсюда, верно? Своей исследовательской команде.
— Да, но здесь целый том с телефонами. Который из них?
— Можно снять телефонную трубку и нажать “повторный набор”.
— Да? И что спросить: “Извините, не у вас ли Майкл с моей похищенной родней?”
— Не знаю, Ричард.
Он вздохнул:
— Ну, терять мне нечего.
И потянувшись к телефону, нажал кнопку повторного набора последнего номера. Отозвалась служба точного времени. Или Майкл в самом деле хотел проверить часы, или, что более вероятно, заметал следы.
— Что ты делаешь? — спросил Ричард, когда Розмари начала разворачивать комки бумаги, вылетевшие из корзины.
— Вы говорили, что Майкл посылал факсы. Здесь могут оказаться оригиналы.
Ричард поспешно присоединился к ней, разглаживая листки.
— Господи, — выдохнул он. — Похоже, империи Майкла грозит крах.
— О чем вы?
— Смотри, факсы от Г. Леонарда, главы его финансового отдела. Леонард пишет: “Необходимы срочные инструкции по вопросу перераспределения займов... Примите к сведению, что сеть отелей перезаложена... Два банка от казали в кредитовании... Отказано в превышении кредита”. Судебные исполнители описывают контору по аренде машин и еще полдюжины предприятий.
— Значит, он разорен?
— Вылетел в трубу, — Ричард перебирал листки, которые Майкл, видимо, отправил в корзину, не читая. — Несомненно, Майкл в отчаянном положении. В Турции, где он уютно сожительствовал с этой тварью, у него была власть. Он составил себе капитал и использовал его, чтобы открыть бизнес здесь, в Британии. Но, упустив Зверя, он лишился и власти, так что пришлось искать ей замену.
— Деньги?
— Вот именно. Он словно генерал, бросающий войска в самоубийственную атаку, чтобы выиграть несколько часов. Он выжимает последние капли крови из своих предприятий. Деньги — прах, ему нужно другое. Оказаться опять в одной постели со Зверем.
— Конечно, если он этого добьется, деньги ему уже не понадобятся. Он вернет себе власть.
— Итак, Майкл тоже бежит наперегонки со временем, — с мрачным удовлетворением заметил Ричард. — Надеюсь, подонок выматывается не меньше, чем я. — Он помолчал, припоминая. — Где-то тут была еще одна папка. Куда же я ее дел?.. А, вот.
Розмари оторвалась от исследования бумажного мусора.
— Что там?
— Тут заголовок: “Реестр собственности”. Вот оно! Да, список недвижимости, принадлежащей Майклу. Вот та гостиница в Уэльсе и, да, этот коттедж. Еще, два, три, четыре... — он чувствовал, что напал на след, сердце билось быстрее.
— Еще пятнадцать домов, и, слава богу, все с полными адресами.
— И телефоны? Можно сравнить с номерами факсов.
— Чего нет, того нет. Пара номеров перечеркнуты и помечены “пр” — должно быть, проданы. Да в конце факс от нашего знакомого мистера Леонарда — настоящий крик отчаяния. Фискальный отдел интересуется, почему некоторые предприятия перезаложены несколько раз подряд.
— Дом, где располагается исследовательский отдел и другие служащие, должен быть немалой величины.
— Вспоминаешь то кирпичное здание, которое видела Эми?
Девочка кивнула. Ричард перелистывал список.
— По большей части поместья в сельской местности. “Домик Ключника” в Ланкастере, “Хижина коровницы” в Кенте — думаю, можно не принимать в расчет. Поместье Хансвэй, Кембрий.
— Это звучит обнадеживающе. И достаточно далеко отсюда, чтобы оправдать полет самолетом.
Ричард покачал головой.
— Вот еще Дарлингтон в Йоркшире. Это может быть названием поместья или дома в пригороде.
А что это за не подшитые листки за обложкой? Ричард перелистал их.
— Текущие цены на недвижимость и оценка владений. Правда, не всех. На дома в Кембрий и Йоркшире ничего нет. Погоди, смотри-ка. Как видно, фонды на содержание истрачены до копейки. Снова бедный мистер Леонард вынужден запрашивать разрешение на самые незначительные расходы. Вот запрос на установку системы сигнализации в Глеб-коттедже, то есть здесь. Поперек нацарапано: ОТКАЗАТЬ. Запрос на повторную оценку поместья Хансвэй в Кембрий. Разрешено, при условии снижения затрат на работы вдвое. Еще разрешение — на ремонт загона для оленей в Дарлингтоне. Если бы здесь были...
— Постойте! — вскочив на ноги, Розмари выдернула листок из пальцев Ричарда. — Загон для оленей! Разрешение на ремонт загона! — ее лицо разгорелось от волнения. — Вы понимаете? Деревья в клетках! Эми видела их, подъезжая к зданию из красного кирпича. Клетки, чтобы олени не погрызли кору. И Эми еще видела больших незнакомых животных!
“Неизвестно, олени ли это”, — Ричард уже понимал, что девочка права, но боялся поверить.
Глаза Розмари сияли.
— Ставлю этот старый ржавый фургон со всем барахлом — так и есть! Большие олени со здоровенными рогами!
— Идем. — Ричард выдернул из пачки листок с адресом. — Это в Йоркшире, под Вэйкфилдом. Нам дотуда часов пять езды.
— На этой развалюхе? Хорошо, если за семь доберемся. В дверях Ричард оглянулся. Розмари ползала по полу, собирая разбросанные им бумаги.
— Что ты делаешь?
Она подняла вверх пачки банкнот.
— Пригодится. Здесь не меньше двух сотен.
Ричард вскинул руку.
— Что? — прошептала девочка.
— Факс. Включился на прием.
Принтер зажужжал, печатая сообщение. С ролика поползла бумага. Ричард, склонив голову на бок, читал возникающие строки.
“Для: всех групп. От: Базы. Срочно. Всем участникам немедленно вернуться на базу”. Пришлось подождать появления следующей строки. “Перенос назначен на 21:00, 19 июня”.
— Девятнадцатого? Это сегодня!
Холодная тяжесть возникла у Ричарда под ребрами, но он невыразительно продолжал читать:
“Объект А подготовлен для переноса. Майкл уверен в успехе. Всем поздравления. Вы честно заслужили вознаграждение”. Текст прервался. Ричард поднял голову.
— Господи... Ты понимаешь? Розмари кивнула. Он потер лоб.
— Черт, черт. Майкл собирается перенести эту тварь в Эми, как собирался перенести в тебя.
— Двадцать один ноль-ноль. Это девять вечера. Сегодня.
— Замечательно, — с горечью сказал Ричард. — У нас остается неполных восемь часов на то, чтобы добраться до Вэйкфилда, найти Эми и вытащить ее из рук Майкла.
Он уставился на листок факса, как на смертный приговор.
— Ричард, — мягко, но настойчиво проговорила Розмари, — если мы хотим успеть, хорошо бы отправиться не откладывая.
— Тебе, знаешь ли, не стоит ехать со мной. Не думаю, чтобы Майкл принял нас с распростертыми объятиями.
— Не пытайтесь меня остановить, Ричард. Я покажу ему, во что он меня превратил. — Девочка отвела со щеки волосы, открыв шрам, уродовавший левую половину лица. — Это украшение станет последним, что он увидит в жизни.
Ричард кивнул.
— Поехали.
Но уйти далеко им не удалось. Подходя к двери во двор, Ричард увидел в окно, как чужая машина останавливается рядом с их фургоном. Он за руку оттащил Розмари от двери.
— Не сюда. У нас гости.

Глава 64
Между скалой и камнем

Красная “сьерра” затормозила на гравиевой площадке рядом с фургоном. Сигнал тревоги в голове Ричарда взвыл на полную мощность.
— Ставлю любую сумму, их прислал Майкл, — сказал он.
Двое мужчин лет тридцати неторопливо вышли из машины и неторопливо, со знанием дела, осмотрелись. Шорты и футболки сидели на них, как военная форма. Явные телохранители, возможно из группы охраны. Один из приехавших достал из-под сидения помповое ружье, другой открыл дверцу фургона и дотянулся до приборной доски. Фургон качнулся.
— Кажется, нам не придется больше мучаться с твоей развалюхой. Он вырвал проводку.
Розмари прошептала:
— Другой выход есть?
— Боковая дверь выходит к бассейну. Хорошо бы нам успеть укрыться в лесу.
Они выскочили из кухни, пробежали в столовую. Ричард почувствовал на лице испарину. Розмари высказала вслух то, о чем он старался не думать.
— Если они нас увидят, то убьют, да?
Он мрачно кивнул, осторожно приоткрыл дверь на веранду и выскользнул наружу. Бассейн окружала высокая каменная стена. Железные воротца открывались на площадку перед домом, а с другой стороны — на задний двор. Ричард намеревался выбраться через дальние ворота в сад и, перебравшись через невысокую изгородь, скрыться в густых зарослях на склоне холма.
Они тихонько пробежали к задним воротам. Прежде чем открыть створки, Ричард привстал на цыпочки и заглянул через стену.
— Проклятье!
Один из пришельцев успел обогнуть двор и выйти в сквер на заднем дворе. Возможно, он догадывался, что они попытаются ускользнуть этим путем.
— Господи, это профессионалы, — прошептал Ричард. — Давай к другим воротам. Может, второй зашел в дом.
Нет, не зашел. Человек с ружьем решительно направлялся через площадку в их сторону.
Ричард прошипел:
— Идет сюда.
— Он нас видел?
— Нет, но через десять секунд будет у ворот.
— Прячемся!
— Бога ради, где? — Ричард растерянно оглядывался.
Бассейн под полиэтиленовой пленкой, декоративные лавочки и дорожка вокруг бортика, вымощенная каменной плиткой.
Хруст гравия под ногами приближавшегося мужчины стал громче.

Глава 65
Промах

Розмари шепнула:
— Вниз.
— В бассейн?
— Да. Не здесь. На ту сторону. Заберемся под пленку.
Ричард молча подтянул полиэтилен, почти касавшийся поверхности воды, и проскользнул под него. Пришлось стиснуть зубы, чтобы не вскрикнуть от обжигающего холода. Розмари без всплеска опустилась в воду рядом с ним.
Пленка полностью покрывала бассейн, но на одном конце крепилась к ролику, позволявшему скатать полиэтилен несколькими поворотами рукоятки. Розмари заметила, что там, где пленка поднималась к ролику, между бортиком и полиэтиленом оставался узкий тоннель, позволявший поднять голову, не касаясь поверхности пленки. Ричарду рост позволял стоять даже на глубоком конце, и он подхватил Розмари на руки, чтобы девочке не пришлось плыть. Толстый полиэтилен над головами пропускал смутный голубой свет, позволявший видеть лица друг друга и рябь на воде.
Ричард снова затаил дыхание. На голубую крышу упала тень двух человек. Он почувствовал, как напряглось тело девочки. Она тоже увидела тени.
Их лица почти соприкасались, но говорить они могли только глазами. А мужские голоса звучали спокойно и уверенно.
— Паршивка не могла далеко уйти. Что в доме?
— Она там побывала. И, как видно, поживилась из припасов босса. Повсюду хлебные крошки.
— Вот неряха. Заслуживает хорошего шлепка.
— А потом может поцеловать мой двенадцатый калибр. Грубый хохот.
— Если сучка хорошенькая, я сам ей займусь. Снова смех.
— Майкл не разрешал тебе стрелять.
— А мы устроим дело так, будто она нарвалась на извращенца. Оттрахаем, отрежем кусочек-другой от грудей, а потом загоним туда сапог, пока она не раскинет крылышки.
Ричард увидел, что глаза девочки широко распахнулись от ужаса. Боясь, что она сейчас расплачется, он прижал ее лицо к плечу. Тоненькое тело у него в руках тряслось, как в лихорадке, капельки воды срывались с намокших волос. Ричарду их плеск казался оглушительным, он дивился, почему ничего не замечают двое на краю бассейна.

Предыдущая страница 12 Следующая страница


13 Саймон Кларк

— Закурим, Джорджи?
Чиркнула спичка.
— Черт, ну и жара. Вот покончим с этим делом и в ближайшую пивнушку. Если девчонка... Эй, слыхал?
— Что?
— Телефон в машине.
Звук торопливых шагов по плиткам дорожки.
— Джорджи?
— Чего?
— Прихвати из дома бельевую веревку. Найдем, вздернем на дерево. Может, сойдет за самоубийство.
Девочку снова передернуло, Ричард кожей шеи почувствовал, как она зажмурила глаза.
— Не бойся, — еле слышно прошептал он. — Я не дам им до тебя добраться.
Было ясно, что эта пара ищет только Розмари. По-видимому, предполагалось, что он остался под руинами сарая вместе с Айзеком. Это могло дать Ричарду некоторое преимущество в случае, если их обнаружат. Бог знает, что он стал бы тогда делать. Они говорили как отставные вояки, может моряки или десантники. Такие справились бы с ним одним пальцем.
Голоса заглохли в отдалении. Один вернулся к машине, чтобы ответить на звонок. Другой, Джорджи, вероятно, искал на кухне бельевую веревку. Сейчас они обстоятельно обыщут дом и тогда неизбежно обнаружат беглецов.
— Ну, Рози, — нежно сказал он, — пора и нам выбираться отсюда.
В голубом полумраке Ричард увидел ее лицо. В первый раз со времени их знакомства девочка казалась по-настоящему испуганной.
Ричард подтянулся к бортику и отодвинул пленку. Никого. Пока никого. В любую секунду из-за угла мог показаться Джорджи, завязывающий петлю на конце веревки. Ричард рывком выскочил из бассейна.
Он видел, что Розмари окаменела от страха. Девочке явно не хотелось покидать бассейн, дающий хоть какую-то иллюзию безопасности.
— Нельзя, Рози, — прошептал Ричард. — Здесь нельзя оставаться. Эти парни перевернут здесь все вверх дном, но разыщут тебя.
Розмари протянула к нему руки, как ребенок, ожидающий, что его вынут из ванны.
С них текло ручьем, и плеск воды на каменных плитках казался предательски громким, но делать было нечего. Ричард за руку подвел девочку к воротам, ведущим в сад. В кроссовках хлюпала вода.
Им ничего больше не оставалось, как двигаться дальше. Те двое относились к поискам весьма беззаботно. Привели в полную негодность фургон и полагали, вероятно, что остается только вытащить девчонку из-под кровати. Девочка-подросток представляла собой легкую добычу после преследования террористов в Аравийской пустыне.
Не выпуская руки Розмари, Ричард, держась под прикрытием стены бассейна, довел ее до изгороди и легко перебросил на другую сторону. Перебравшись следом, он молча кивнул в направлении леса. Они бегом преодолели несколько ярдов, оставшихся до спасительного укрытия под деревьями.
Только углубившись ярдов на сто в чащу, Ричард, задыхаясь, прошептал:
— Ну, как?
Она тряхнула мокрой путаницей волос.
— В порядке, только бы никогда больше не видать тех двоих. Куда теперь?
Ричард ткнул вперед мокрым пальцем.
— Туда. Вниз по склону. Так быстрее.
Они бросились бежать, цепляясь иногда за стволы деревьев и оставляя на коре мокрые пятна.
Ричард рассчитывал, что у преследователей не хватит людей для прочесывания леса. Судя по их легкомысленной болтовне, они не считали это задание серьезным. Так, подчистка хвостов за Майклом.
Столкновение с убийцами вытеснило из головы у Ричарда всякие мысли о жене и дочери, но сейчас воспоминание снова оглушило его. Оставалось всего семь часов. За это время надо успеть добраться до Вэйкфилда и придумать, как помешать Майклу осуществить свой замысел.
Никогда раньше Ричард не молился о чуде. Но пока они бежали через лес, он молился именно об этом.

Глава 66
Дарлингтон

Голосок Эми отдавался от кирпичных стен, окружавших классический парк, разбитый позади поместья Дарлингтон. Майкл, ладонью прикрывая глаза от солнца, смотрел на Джо, стоявшего с Кристин у декоративного прудика. Они углубились в разговор, видимо, пытаясь разрешить какую-то серьезную проблему. Оба время от времени с беспокойством поглядывали на Майкла и Эми, сидевшую рядом с ним на скамейке.
С Эми все обстояло прекрасно: девочка совсем освоилась с Майклом и привязалась к нему, можно даже сказать, полюбила. Она то и дело карабкалась к нему на колени, чтобы потянуть за ухо. Тогда Майкл щекотал ее, и малышка хохотала до упаду.
Сейчас она играла с куклой Розмари Сноу и приговаривала, забыв обо всем, как это свойственно маленьким детям:
— Розмари Сноу... Розмари Сноу. Ты куда идешь? Ты куда? Ты насквозь промокла, смени носки. Берегись, Мальчишки, она идет сюда. Посторонитесь, Мальчишки. Бум, бум.
Со стороны все это казалось бессмыслицей, однако Майкл внимательно прислушивался и временами понимающе кивал.
В нем кипело возбуждение. Все было готово. Все идет как надо. Он знал, что Зверь приближается. Надвигается беззвучно, как акула из глубин океана. Нынче вечером обязательно получится. Предчувствие не могло его обмануть!
Майкл широко улыбнулся.
— Что теперь делает Розмари, а, конфетка?
— Она купалась. — Эми хихикнула. — Купалась прямо в джинсах и трусиках и во всем остальном.
— Купалась в одежде? Ну и промокла же она, должно быть?
— Промокла-продрогла... — Эми отвечала на вкрадчивые вопросы, не отрываясь от игры. Очень трудно было передвигать ноги куклы так, будто она шагала по скамейке.
— Розмари надо переодеться, Эми?
— Она не собирается. Бежит... у-у-у... как лошадка.
— Куда?
— Не знаю...
— О!
— А вот папа знает!
— Твой папа? — Майкл нахмурился. — Эми, ты его видишь?
— Мальчишки! Мальчишки! Прочь с дороги, а то Розмари Сноу вас сшибет... Бух!
— Эми, ты сейчас видишь папу?
— Конечно, вот глупый! Он же с Розмари Сноу.
— Он тоже купался?
— Угу. А теперь он бежит с ней по полю. — Эми, не глядя на Майкла, приподняла куклу и снова принялась передвигать ее ноги вдоль скамейки.
— Где же они?
— Ну... там. — Малышка ткнула пальцем прямо перед собой.
— В коттедже, где мы сегодня ночевали?
Эми кивнула и заставила куклу вспрыгнуть на спинку скамьи.

Розмари Сноу спрыгнула с забора.
— Как вы думаете, нельзя ли немного передохнуть? — девочка пыхтела и держалась за бок.
— Еще десять минут. — Ричард тоже задыхался, пот заливал глаза. — Но дальше пойдем шагом. Мне просто хотелось бы уйти подальше от тех горилл.
— Отсюда до Йоркшира пешком не дойдешь.
Ричард мрачно дернул щекой.
— И не напоминай. Ты не потеряла те деньги, что захватила в коттедже?
Она вытащила из кармана размокший сверток.
— Этого, пожалуй, хватит, чтобы нанять машину, — сказал Ричард.
— Машину еще надо найти. Кругом пустыня.
Ричард оглядел поля, разделенные живыми изгородями. Вдали вилась небольшая речушка. Даже дорог не видать. У него в голове снова застучал метроном, отсчитывавший секунды, оставшиеся до девяти ноль-ноль. Ричард скрипнул зубами.
— Ладно, пойдем вдоль реки. Рано или поздно наткнемся на жилье. — Они торопливо зашагали вперед. Ричард снова молился о чуде.

В саду Дарлингтона Эми с головой ушла в игру, и Майкл, потрепав ее по волосам, сказал:
— Пойду, принесу тебе попить холодненького, мой огурчик. Да, переберись-ка лучше туда, в тенек. Как бы тебе не стало нехорошо от жары.
По дороге на кухню он завернул поговорить с руководителем группы охраны. Митч Винтер, тяжеловесный добросовестный работник с наголо выбритой головой, разговаривал по телефону, зажав в свободной руке сигарету. На стене его кабинета висели оправленные в рамки карты островов — маленьких островов, население которых образовывало крошечные сплоченные сообщества: Сарк, Лунди, Питкерн, Стипхольм. Мечты немало могут рассказать о характере человека. Порой они выдают то, чего он и сам о себе не знает. Бывший моряк, бывший наемный убийца — Митч Винтер считал, что заслужил право отказаться наконец от участия в этих крысиных бегах. Он мечтал поселиться в каменной хижине, спрятавшейся в лощине между холмами, откуда открывался бы вид на море; мечтал об одиноких прогулках по гребням холмов, о немногочисленных, но дружелюбных соседях; о том, как будет проводить вечера в старинном трактирчике, за кружкой темного пива, у его ног будет лежать собачонка, а на руках не будет больше человеческой крови.
При виде Майкла Митч закончил разговор и почтительно поднялся.
Майкл резко сказал:
— Отец девочки еще жив.
— Ричард Янг? — голос Митча поражал мягкой глубиной.
— И он встретился с этой Сноу.
— Вам известно, где?
— В окрестностях Глеб-коттеджа в Девоне. Пусть два идиота, которых вы туда посылали, снова прочешут округу.
— А когда найдут? Инсценировать несчастный случай?
— Нет! — рявкнул Майкл. — Просто прикончить обоих — любым способом. Задушить, зарезать, пристрелить, затрахать до смерти — мне все равно. Я просто хочу, чтобы этой пары не стало. Немедленно!
— Они не могут представлять угрозу. Всего-навсего...
— Они постараются добраться сюда. Каждому понятно:
Янг вычислит, что у нас готовится.
— Я ими займусь.
Майкл направился в кухню. Его глаза горели. Он напоминал управляемую ракету, нащупавшую цель. Он хорошо знал, чего желает, знал, как этого добиться, и помоги Бог тому несчастному глупцу, который окажется у него на пути.

Ричард объявил пятиминутный привал и посоветовал Розмари воспользоваться случаем подсушить одежду. По его подсчетам, они оставили за собой три мили — достаточно, чтобы не думать пока об озверевших подонках, идущих по следу.
Куст дикой розы на берегу ручья был усыпан белыми цветами. Розмари ходила вокруг него, накалывая на шипы размокшие банкноты.
— Сколько там? — спросил Ричард, сражаясь со шнурками.
— Двести.
— На машину хватит... черт! — мокрые шнурки стянулись в тугой узел. Ричард ногами спихнул неразвязанные кроссовки, стянул джинсы и рубаху. Все тело болело, скорее от напряжения, чем от усталости. Только увидев у себя на груди синяки, Ричард вспомнил, как утром летел кубарем с холма.
Он посмотрел на Розмари. Джинсы облепили ее, как вторая кожа. Когда девочке удалось наконец стянуть их, заодно снялись и трусики. Ричард с трудом отвел взгляд от пучка черных волос на лобке.
Девочка стояла спокойно, как ни в чем не бывало. Видимо, последние две недели выбили из нее всякую стыдливость.
“Занесло бы сюда сейчас группу туристов из какого-нибудь Клуба Молодых Сердец, так они бы, пожалуй, решили, что стали свидетелями оргии под открытым небом”.
Ричард развесил одежду на ветках и, обойдя денежный куст, спустился к ручью, смыть с лица налет хлорки после бассейна. В голове у него звучал голос:
“К вечеру ты должен быть в Вэйкфилде. Ты должен остановить Майкла. Ты должен вытащить Эми и Кристин, и даже эту занозу-в-заднице — Джо Барраса. Должен. Должен. Вот только как?”
Они столько прошли, но так и не увидели ни одной деревушки. “Что дальше, дружок Дикки? Может, попадется одинокий домик? Можно угнать автомобиль у какой-нибудь старушки”.
Готов ли он нарушить закон и, может быть, даже причинить вред невинному гражданину ради того, чтобы вовремя поспеть в Вэйкфилд?
Ричард застывшим взглядом уставился на скользящую между пальцев струю. Над водой пронеслась, блеснув на солнце золотистыми крыльями, стрекоза. Высоко в небе гудел вертолет.
Он знал ответ. ДА. Идет борьба за выживание. Закон природы. Природе не нужна малышка, которая обожает белый шоколад и мультики про Тома и Джерри, любит командовать и может без причины наброситься на старшего брата, кусая его за нос так, что у мальчишки слезы выступают на глазах. Природе не нужно, чтобы он, Ричард Янг, спасал дочурку по имени Эми. Нет, природа желает, да что там, требует во что бы то ни стало сохранить гены предков, заключенные в теле ребенка. Он просто-напросто рабски повинуется закону, по которому миллиарды лет живет вся природа. Поэты и опьяненные лунным светом юнцы называют его любовью.
“Я выполняю заданную программу”. Совсем как повисшая над ручьем стрекоза или птаха, которая, не жалея крыльев, носится за мошкарой, чтобы наполнить жадные клювы горластых птенцов. Это не родительская любовь, а генное программирование. И собака, и крыса, и человек отдают жизнь ради спасения отпрыска, чтобы он мог выжить и породить новую жизнь. Мы не родители, а гребаные почтальоны! Дети — почтовые конверты с наборами генов, и все человечество покорно трудится, стремясь в целости доставить их к месту назначения. И все ради того, чтобы удовлетворить беспощадного тирана, которого почему-то зовут “мать-природа” и который желает заполнить весь мир, от дна морского до горных вершин так называемой жизнью. “Чего ради, спрашивается! Что приносит нам жизнь, кроме боли, разочарований и, в конце концов, неизбежной смерти?”
— Ричард! Что с вами?
Он поднял взор. Глаза жгло, все расплывалось перед ним.
— Глаза слезятся. Хлорка, должно быть.
Вытирая слезы, Ричард позволил девочке отвести себя за руку на берег. Там он опустился на траву, опустил голову. Она крепко обхватила его за плечи, прижала к себе. Мгновенье он сидел так, застывшей глыбой льда, но потом чувства прорвали ледяную кору, и Ричард всхлипнул, как обиженный ребенок, зарывшись лицом в ее согретые солнцем волосы.
Человеческое тепло оказалось целительным лекарством Теплая волна разбежалась по всему телу, снова делая его человеком.
“Стоит ли жизнь того, чтобы ее прожить? Да, черт подери!”
И жизнь его близких также драгоценна. Он отстоит своих, и даже в глубокой старости, окруженный счастливыми детьми, внуками и правнуками, не забудет этого дня. Дня, когда ощутил в себе жизненную силу, превосходящую мощь миллионов ядерных реакторов, — вечную, как звезды, пронизывающие ветви ивы, травинки, кусты шиповника, птиц и стрекоз — и его самого. И все это подарила ему измученная перепуганная девочка, прижавшаяся к его плечу.
Ричард поднял голову, взглянул в ее сияющие глаза.
— Мы справимся, Розмари. С нашей командой Майклу не тягаться.
На губах Розмари появилась улыбка:
— Майкл еще не знает, с кем связался. Мы ему покажем, верно?
— Точно, малыш.
Неожиданно для самого себя он поцеловал ее в губы.
Какие нежные губы! Ричард дрожал, чувствуя, как волна живительной силы переливается от ее губ к нему и возвращается обратно.
Еще мгновенье они смотрели друг другу в глаза, откинув головы, но не размыкая объятий — и читая во взглядах друг друга слова великой тайны.
Потом Ричард почувствовал, что настала пора разомкнуть руки. Розмари застенчиво улыбнулась. Она тоже поняла.
Они больше не касались друг друга, но связь не прервалась. Ричард чувствовал, что эта шестнадцатилетняя девочка сейчас так близка ему, как никто и никогда в жизни.
Розмари повернулась, чтобы собрать одежду, и он заметил что-то новое у нее на левой щеке. Ричард присмотрелся. Что-то изменилось, но что?
И тут он понял, в чем дело.

Глава 67
Возрождение

— Стой, Розмари. Дай взглянуть на твою щеку.
Она недоуменно обернулась.
— Что еще? Что случилось?
В голосе звучала паника.
— Иди сюда. — Ричард отвел назад длинные волосы, скрывавшие шрам.
— Ричард...
— Погоди, погоди... — Он осторожно провел по щеке носовым платком. — Просто не верится: сходят!
— Да что там?
— Струпья и швы. Они, наверно, отмокли в бассейне. Просто стираются.
— Швы?
— Они, скорее всего, были из какого-то растворимого полимера.
Ричард чувствовал на себе ее пристальный серьезный взгляд. Девочка еще боялась, что все окажется жестокой шуткой.
Когда он закончил, Розмари бросилась к воде и замерла, глядя на свое отражение. Когда через минуту девочка вернулась, в глазах у нее стояли слезы.
— Прошло, — выговорила она, словно не веря себе.
— Струпья всегда со временем отваливаются.
— Да я не о том. — Розмари гладила щеку пальцами, ее глаза сияли. — У меня было пятно на щеке. Красная родинка в форме буквы “зет”.
— Ну, теперь она исчезла.
Девочка горько плакала. Ричард не понимал, от облегчения или от чувства потери чего-то, с чем прожила всю жизнь.
— Просто не верится, — повторяла она, качая головой. — Столько лет. Столько лет, а теперь раз — и нету!
До Ричарда постепенно дошло, что эта родинка была для нее не таким пустяком, как ему казалось. Девочку трясло от радости. На его глазах свершилось чудо.
Розмари снова попросила его осмотреть ее щеку. Остался ли шрам? Или когда цвет выровняется, будет не заметно?
— Полный порядок. Не осталось ни одного струпа. Ни натяжения, ни шрама. Гладкая красивая щечка.
— Но ведь был такой кошмар. Просто чудовищная маска.
— Природа — хороший лекарь. Да и хирург в больнице сделал отличную работу.
Он видел, что Розмари оживает на глазах. Глаза ее блестели. Она вприпрыжку побежала одеваться. С шипа слетела банкнота, запорхала по ветру. Девочка весело подкатила бумажку. Она еще не успела натянуть трусики, и когда футболка задралась, у Ричарда немного закружилась голова.
Перехватив его взгляд, девочка одернула футболку и послала ему дерзкую улыбку.
Ричард улыбнулся в ответ, но его улыбка вышла натянутой. Реальность громко напоминала о себе.
Время — 2:15. Вэйкфилд в добрых пяти часах езды, и это если удастся найти машину, если на дороге не окажется пробок, не встретится непредвиденных задержек. И если гориллы Майкла не доберутся до них первыми.
— Деньги просохли, — крикнула Розмари.
Ричард кивнул и зашагал по полю. Розмари Сноу пришлось догонять его бегом.
Что-то делают сейчас Кристин и Эми?

Глава 68
Расстаться с Майклом

Кристин в это время говорила с Джо:
— А я тебе скажу, мне это не нравится. Куда могли подеваться Ричард с Айзеком? Им пора бы уже появиться.
— Сказал ведь тебе Майкл, что они заехали за каким-то сообщением.
— Почему было не послать его факсом? И почему Майкл все время твердил, что мы едем в Норфолк, а потом вдруг передумал и привез нас сюда, в Йоркшир? Говорю тебе, Джо, он что-то темнит.
— Не выдумывай. Почему это ты так переменилась к Майклу?
— Просто интуиция. Я чувствую, он что-то скрывает.
Они отошли от пруда и направились к скамейке, где играла Эми.
— Согласен, это не смешное дело, — Джо откинул со лба прядь волос. — Но ведь так было и вчера.
— Знаю... нет, на самом деле, не знаю. Слушай, Джо, я просто чувствую: что-то не так. И Майкл ведет себя по-другому...
— Я лично ничего такого не замечаю.
— Это потому, что ты совсем не занимаешься своими детьми. — Она посмотрела в тусклые карие глазки брата и увидела в них хорошо знакомое обиженное выражение. Кристин вздохнула. — Джо, он сейчас смотрит точь-в-точь как мой Марк, когда думает, что ему удалось меня провести. Знаешь, когда сидит у себя в комнате и предполагается, что делает уроки, а на самом деле приглушил звук и смотрит чемпионат по борьбе.
— И, по-твоему, Майкл что-то затевает?
— Не знаю, Джо.
— Спрошу-ка я его, когда он собирается взять в руки этого своего Зверя.
— Не надо. Не спрашивай. По-моему, надо что-то делать.
Джо тихо спросил:
— Что ты предлагаешь, сестренка? Кристин покосилась на окна дома и снова обернулась к брату.
— Надо забрать отсюда Эми. И не спрашивать согласия Майкла. Надо сбежать потихоньку.
— А если его зверюга бросится за нами? Это ведь...
— Т-с-с! Майкл идет сюда.

Он не знал названия поселка, не знал, как зовут старика, но готов был расцеловать и грязную мостовую, и морщинистый лоб прохожего.
— Совсем рядом? — Ричард Янг не мог поверить своим ушам.
Старик почесал в затылке.
— Бюро проката Брэдхолла на Соборной улице. Ричард торжествующе подмигнул Розмари.
— По вторником-то они рано закрывают. Билл Брэдхолл возит своих в Торкэй, сестра у него там и...
— Огромное спасибо вам! — благодарность к милому старичку в сером мешковатом пиджаке переполняла Ричарда.
Они с Розмари перешли улицу и вдоль магазинных витрин направились в указанную сторону. Старичок прокричал им вслед:
— У книжной лавки Сэмюэля сверните налево. И поторапливайтесь. Говорю вам, он сегодня рано закрывает.
— Неужели наконец повезло? — задыхаясь выговорила Розмари, поспевая за бегущим Ричардом.
— Видит Бог, пора бы.
“Время к половине третьего, — думал Ричард. — Если получится с машиной и если с дорогой все в порядке, доедем за пять часов. Проклятье, сейчас ведь разгар туристского сезона. Что, если все машины в разгоне? Скорей, скорей. Старик сказал: Брэдхолл. Где же, черт возьми, этот Брэдхолл?”
Секунды тикали в голове, как бомба с часовым механизмом. Осталось чуть больше шести часов. Майкл вызовет Зверя и перенесет его в Эми.
А если не выйдет?.. Раздавленные полицейские, взрывающиеся кровавыми фонтанами овцы на дороге, собор в Йорке... Эми, бедная Эми...
— Черт. Где же это?
— Соборная улица.
— Да где же здесь этот Брэдхолл?
— Ничего похожего на гараж. Жилые дома.
— Проклятье!
“Может, старикашка выжил из ума? — думал Ричард, стискивая зубы. — Может, этот Брэдхолл отправился со своим гаражом на небеса еще году в шестьдесят третьем или...”
— Ну-ка погоди! — он заметил невзрачную вывеску на деревянном заборе. — Брэдхолл! — хором выкрикнули оба. — Идем!

Глава 69
Что делать с Ричардом

Часы на стене между картами островов Сент-Мэри и Барра показывали 3:14.
Майкл сидел на краешке стола. Раскосые глаза холодно уставились на Митча.
— Когда они нашли прокатное бюро?
— Десять минут назад.
— Значит, Сноу и Янг у них в руках.
— Еще нет.
— Им не скрыться, а подробности меня не интересуют.
Митч затянулся, отложил сигарету и перелистнул страницу дорожного атласа.
— Как вы понимаете, конторы по аренде машин в этих краях встречаются не часто. Моим людям повезло со второй попытки. Брэдхолл, вот здесь, в деревушке под названием Аштон Треси. Владелец как раз собирался закрывать лавочку.
— Но он оказал содействие?
— Полное и добровольное. — Десять лет назад Митч Винтер усмехнулся бы при мысли о том, как заставить человека выдать любой секрет. Став десятью годами старше, он считал свою работу грязной и неприятной, хотя по-прежнему компетентно справлялся с заданиями. Но говорил он невыразительно, словно читал железнодорожное расписание.
— Серебристая “вольво салун”, модель 240, выпуск позапрошлого года. Вот регистрационный номер. На ветровом стекле зеленый солнцезащитный козырек с надписью: АРЕНДА БРЭДХОЛЛА.
— Если ваши люди профессионалы, а Янг обгоняет их всего на десять минут, дело не займет много времени.
— Весьма оптимистичная точка зрения.
— Ваши люди ведь настоящие профи?
— Да.
— Значит, они не упустят Янга и Сноу?
— Они профессионалы. Именно поэтому, они не станут метаться по округе, как голливудские крутые копы, — Митч говорил медленно и почтительно. — Вы видели карту дорог между Дартмутом и Экстером? В таком лабиринте и черта собьешь со следа.
— Зато каждому дураку ясно, что за Экстером Янг выедет на дорогу М-5. Это кратчайший путь на север.
— Безусловно. И погонит, как грешник, вырвавшийся из ада.
— Ваши люди не смогут его догнать?
— Они не станут рисковать, чтобы их задержали за превышение скорости, когда у них в багажнике пара помповушек и... Нет, Майкл, и не думайте об этом, прошу вас. Они не станут затевать перестрелку с копами. Никому не хочется провести остаток жизни за решеткой.
— Янг не должен сюда добраться!
— Он еще, может, сэкономит нам работу, врезавшись на полной скорости в дерево.
— Я не могу на это полагаться.
— Послушайте, Майкл. Могу я внести предложение?
На мгновенье взгляд раскосых глаз стал ледяным. Потом Майкл передернул плечами. Митч расценил этот жест как разрешение говорить.
— Мы ведь знаем, что они направляются сюда. В Дарлингтон.
— Итак?
— Я предлагаю дождаться их здесь. Разберемся с этой парочкой, когда они прибудут.
— Митч, я не говорил вам, что я здесь делаю и что намечено на сегодняшний вечер.
— Чертовски верно, и я ничего не хочу знать.
— Понимаю. Но мне будет необходим покой и уют. Сегодня кое-что должно произойти — ладно, вас и ваших людей это не касается, но существенно, чтобы, когда это случится, малышка была спокойна и в хорошем настроении.
— То есть не стоит расстреливать папочку у нее на глазах?
— Именно так.
Митч снова затянулся и задумчиво выдул струйку дыма.
— Ладно. Из Вэйкфилда сюда можно доехать только двумя дорогами, и обе входят в городскую дорожную систему.
— К чему это вы?
— Там полно светофоров. Хоть на одном да придется им остановиться. Пошлю мотоциклистов, разберемся с проблемой в стиле старых добрых мафиози.
— Я могу быть уверен?
Митч кивнул.
— Но нельзя быть уверенным, что слух не дойдет до местных деревенских служак, так что заготовьте на всякий случай хорошее объяснение.
— Лишь бы они не зашевелились до девяти часов.
— Что такое особенное в девяти часах, что после этого срока вам не страшна вся британская полиция?
Майкл улыбнулся прежней мальчишеской улыбкой.
— После девяти пусть показывают вас по телевизору — все равно никто ничего не сможет, да и не захочет сделать.
— Нечто вроде того, что вы проворачивали в Турции, а? Просто удивительно, какой преданности вы там сумели добиться.
Майкл кивком поблагодарил за комплимент.
— Кое-кто из моих знакомых за морем, — заметил Митч, — не пожалел бы денег, чтобы узнать, как завоевывают такую преданность.
Майкл побарабанил пальцем по переносице.
— Им это не по карману. — И покинул кабинет, выщелкивая пальцами ритм марша, звучавшего у него в голове.
Митч Винтер припомнил, как впервые увидел Майкла. Это случилось полгода назад, на вилле в Турции. Митч сразу ощутил на себе действие харизмы хозяина. Майкл обрисовал свои планы по проведению деловых операций в Объединенном Королевстве. Он хотел, чтобы Винтер возглавил его группу безопасности.
Митч Винтер не задал ни одного вопроса. Он заметил, что любое высказывание Майкла вызывает у него прилив энтузиазма. Заметил он и то, что все служащие смотрят на своего начальника, как на некое божество.
Только вернувшись в Йоркшир и приступив к набору команды из числа своих прежних знакомых, Митч задумался, в чем секрет Майкла. Отчего людям в его присутствии хочется пасть ниц у его ног, отчего всякий готов пойти за него в огонь?
Может, он подмешивает что-нибудь в выпивку, или тут дело сложнее? Какой-нибудь скрытый аппарат, распыляющий в воздухе наркотик?
А теперь его действие заканчивается?
Постепенно энтузиазм, испытываемый Митчем по поводу этой работы, остывал. Слишком много вокруг Майкла тайн. И высоколобые тоже много о себе воображают.
В Турции Майкл казался богом, теперь он превратился в задерганного неврастеника.
Митч ничего не имел против поступавших время от времени указаний убить мистера или миссис имярек — обычная работа, но какой в ней смысл?
Взять, например, ту служаночку, которою Майкл прихватил с собой из отеля в аэропорту. Как же ее звали... Софи, кажется?
Как с ней носились поначалу! Великий и могучий стал держаться еще таинственнее. Судя по кухонным сплетням, никто и не думал обижать девчонку, а вся ученая команда вела с ней долгие беседы и кормила изысканными лакомствами.
Майкл тем временем отправился в свое таинственное турне по Великобритании. А в один прекрасный день раздался телефонный звонок.
— Я насчет той женщины, которую привез вам на прошлой неделе, — проговорил Майкл. — Отправьте ее на ферму.
Кодовая фраза означала смертный приговор. Митч добросовестно выполнил задание и скормил труп свиньям.
А теперь Майкл затевает что-то с малышкой. Митч откинулся на спинку стула, постукивая по губам незажженной сигаретой. Разглядывал карту шотландского островка Колл и представлял, как прогуливается по берегу от залива Фиал к мысу Калгари.
Что же такое готовится? Вроде бы, его это не касается, но любопытно. Это не пустое любопытство. Для него любопытство — одно из средств выживания. Он помнил, что не бессмертен.
Не то, что отец.
Тот и в самом деле казался бессмертным. Отец Митча побывал “военным советником” во многих иностранных государствах. Успел выпрыгнуть из военного транспортного самолета, сбитого над Израилем. Больше не спасся ни один человек. Наступил на мину и отделался потерянной подошвой сапога. Трусцой взбежал на лобовую броню Т-34 и запустил гранату в смотровую щель. Поговаривали, что лосьон после бритья, которым пользуется Винтер-старший, отгоняет не только москитов и дам, но и пули. И вот как-то, проводя отпуск на Ямайке, он неосторожно наступил в ванне на обмылок и сорок восемь часов спустя укатил в огонь по конвейеру крематория. Митчу было тогда двенадцать лет.
Нет, Митч Винтер не сомневался, что смертей. Он только надеялся скопить приличную сумму, чтоб хватило на хижину в лощине, укрытую от ветров Атлантики, и на пару кружек пива по вечерам в уютном баре. И чтоб в ногах лежала собака.
Он зажег сигарету, вздохнул, снял трубку и отдал своим людям распоряжения, необходимые, чтобы убить отца маленькой девочки, играющей на солнцепеке.

Глава 70
И еще быстрее

3:30. Митч Винтер закончил работу по организации убийства Ричарда Янга. Все произойдет в четырех-пяти милях от Дарлингтона.
Ричард Янг между тем проклинал машину, тянувшую на прицепе катер. На подъеме прицеп мотало из стороны в сторону, ярко-розовый корпус катера опасно подпрыгивал.
“Черт, не хватало только, чтобы эта дрянь свалилась нам под колеса”.
В голове снова зазвучал голос:
“...спеши, спеши, спеши... с Эми случится беда... не успеваешь, дружок Дикки, опаздываешь... спеши, спеши...”
Машина с прицепом свернула. Ричард едва не заорал от радости и нажал на газ.
И едва не поцеловал в зад вывернувший перед носом на дорогу трактор.
“...спеши, спеши, спеши... до девяти всего шесть с половиной часов, спеши, спеши...”
Впереди показался знак, предупреждающий о выезде на шоссе. “Отлично, давно пора!”
Ричард обошел трактор и вильнул в сторону, пропуская встречный автобус.
— Спокойней, — мягко посоветовала Розмари. — Мы успеем. Не надо рисковать зря.
Ричард понимал, что девочка права. Снизил скорость. Стрелка показала шестьдесят в час. Губы сухие, как бумага, и бесполезно облизывать их таким же сухим языком.
Нога сама нажала на педаль. Скорость заглушала колющие мозг слова: “...спеши, спеши...”
Сегодня у него за плечом стоял темный ангел. За каждым поворотом — задержка. Сломавшийся автобус, красный светофор, грузовик со щебнем еле ползет, мальчишки на велосипедах, водители, способные выступать в гонках с черепахами, ремонт дороги и снова светофор, вспыхивающий красным сигналом.
Розмари то и дело повторяла:
— Спокойно. Нам нельзя рисковать. Выедем на шоссе — наверстаем упущенное.
Чтобы отвлечься от мысли о времени (и о том, что гориллы Майкла могут уже настигать их, держа на коленях ружья), он заговорил с Розмари.
— Ты не чувствуешь, что сейчас делает Эми?
— Нет. Я с того раза в коттедже ничего не видела. А вы?
— Ничего. У меня всего один раз и получилось.
— Как видно, тот, кто оказывается вблизи Зверя, получает своего рода заряд. Только со временем он иссякает, — Девочка взглянула на него своими темными глазами, — Я бы хотела увидеть для вас что-нибудь, Ричард, но у меня больше не получается.
Розмари молча сидела, отвернувшись к окну, сквозняк развевал черную волну ее волос. Вдоль дороги появились деревья, тень от нависающих ветвей приносила короткое облегчение. Ричард жалел, что не догадался купить темные очки. Солнце слепило глаза. При подъезде к Экстеру движение на дороге стало плотнее, мешая обгонам.
“...спеши, спеши... — скрежетал голос. — ...время уходит...” “А то я не знаю!” — с горечью подумал он, тормозя перед очередным светофором.
Когда они проехали дальше, Розмари попросила:
— Остановите на ближайшей заправке.
— Зачем? У нас полный бак.
— Я думаю не о машине, а о вас.
— Я в порядке.
— Нет, Ричард, не в порядке. Невозможно гнать по жаре пять часов без перерыва, тем более после утренней переделки.
— Честное слово, Розмари, я отлично себя чувствую.
— Ричард. Сейчас вы остановитесь, попьете и минут пять передохнете. Мы купим сэндвичей и газировки на дорогу.
— Нет. Я доеду прямо до Дарлинггона. Я нужен Эми...
— Вы не нужны Эми в виде измученной развалины или иссохшей мумии. И вам понадобится ясная голова.
— Розмари...
— Ричард, — мягко настаивала девочка, — всего пять минут.
— Я не могу терять и пяти минут.
— Тогда вы потеряете Эми.
Он покачал головой.
— Я выдерну ключ зажигания.
— Ты этого не сделаешь! — Ричард снова облизнул сухие губы и вздохнул. — Но ты права, — он устало улыбнулся. — Ладно, пять минут.
Она ответила благодарным взглядом.
— Ни минутой больше. Честное слово, Ричард, чашка кофе вам не повредит.
На следующей заправке Ричард свернул на стоянку. Розмари накупила питья, сэндвичей в фабричной упаковке и пару темных очков. Снова выезжая на дорогу, Ричард с удовольствием надел их. Через две мили они выехали на шоссе, ведущее на север.

Глава 71
Джо поет блюз

Кристин в залитом солнцем саду взглянула на часы. 3:45. Семь минут прошло с тех пор, как она приняла решение пройти в дом, отыскать Майкла и потребовать, чтобы он связался с Ричардом по мобильному телефону. Ей уже рисовались ужасные картины: проколотая шина. Пока Ричард меняет колесо, появляется Зверь. Они бегут, но Зверь быстрее. Он настигает, наваливается, как...
Она с усилием отогнала страшную мысль.
Да нет, как ни хочется найти Майкла и заставить его вызвать Ричарда, просто ради того, чтобы услышать голос мужа, ты этого не сделаешь. Ты улыбнешься и кивнешь, когда тщательно причесанный Майкл подойдет и ласково глядя своими нежными раскосыми глазами, скажет, что только что говорил с Ричардом и что ожидает его не позднее, чем через час.
Потому что через двадцать минут ты вместе с Эми навсегда покинешь этот дом.
Кристин беззаботно (каждой жилкой ощущая, что кто-то следит из окна за каждым ее движением) направилась по садовой дорожке туда, где на травке в тени дерева сидел Джо.
Майкл достал для Эми детский велосипед. Прежде чем отпустить ее кататься, он заботливо застегнул девочке шлем, с шутками и прибаутками затянул пряжку, внимательно проверил дополнительные колесики.
— Не гони так, милая, — крикнул он вслед яростно нажимающей на педали девчушке. “Господи, будто мать-наседка!” — И держись дорожки. В траве полно кочек. Лишние шишки нам ни к чему, верно?
Все это только усиливало тревогу Кристин. Как он смотрит на Эми! Словно собиратель древностей на бесценную римскую вазу, которая опасно раскачивается на самом краю полки.
Эми подкатила к ней и затормозила так, что велосипед встал на дыбы.
— Мам, можно снять вторые колесики?
— Нет!
— Но я же умею на двухколесном...
Кристин улыбнулась.
— Потерпи, солнышко. Майкл хочет, чтобы ты сначала привыкла к велосипеду.
Эми смирилась без обычной воркотни. Майкл, безусловно, приобрел авторитет.
— Смотри, мам. Я помчусь, как ракета!
Она покатила прочь по переплетению садовых дорожек, объехала клумбу с цветами лаванды и погнала обратно. Игрушечная Розмари Сноу подпрыгивала в багажной корзинке на раме.
Кристин, прогуливаясь, пошла дальше, останавливаясь время от времени, чтобы полюбоваться розами и даже поглаживая бархатистые лепестки. Краем сознания она представляла, как соглядатай у окна верхнего этажа записывает в блокноте: “3:47. Миссис Кристин Янг остановилась понюхать розу. Красную”.
Кристин усмехнулась про себя. “Пусть себе пишет. В 4:15 объект наблюдения испарится”.
Она уже подходила к Джо. Брат пил пиво из горлышка. На траве валялись две пустые бутылки.
— Хочешь пивка, сестренка?
— Дай глотнуть.
— Не слыхала, что там с Ричардом?
— Майкл сказал, они подъедут часам к пяти.
Джо кивнул.
— Вот тебе и полегчает.
— Только я Майклу не верю.
— А почему ты не попросила Майкла связаться с Айзеком по мобильному?
— Я думала об этом, но потом решила, что лучше сразу забрать Эми и уходить. Джо вздохнул.
— Так и не передумала? Слушай, Крисси, это идея не из лучших.
— Джо, — Кристин невесело усмехнулась. — Мы достаточно хорошо знакомы, чтобы понимать: тебе меня в жизни не переспорить. Мы уходим.
— Когда?
— Сейчас же.
— Боже мой, Крисси. Ты же слышала Майкла. Если мы разбежимся, его чудище переловит нас по одиночке...
Кристин не дала ему договорить:

Предыдущая страница 13 Следующая страница


Тьма сгущается 14

— Майкл много чего говорил.
— Да ты вспомни Йорк. Вспомни, что стало с теми беднягами... — Глаза Джо блестели. Он глотнул пива, проливая себе на подбородок. — Крисси, милая, я не хочу, чтобы с нами было так же.
— Ты хочешь сказать, с тобой?
— Ладно, ладно, — его голос стал приглушенным и хриплым. — Ладно, я — мешок дерьма, и вместо мозгов у меня дерьмо. Я знаю, что вы с Ричардом обо мне думаете. Вижу по вашим лицам, стоит мне войти. Каждый раз. Каждый раз, стоит мне войти в ваши гребаные ворота, я читаю на ваших лицах: “Опять принесло. Принесло Джо с потными подмышками, дерьмом вместо мозгов и мерзким характером”.
— Джо...
Он не слышал, глаза полнились неприкрытой обидой.
— ...может, удастся его сплавить побыстрей, — думаете вы. А ты знаешь, Кристин, как я вас уважаю! Я люблю ваших ребятишек. Я и своих бы любил, да только смотрю на них и вижу уменьшенные копии самого себя. Я в них вижу то, что другие — во мне. И это отвратительно.
— Джо, — умоляюще сказала Кристин. — Давай не будем об этом сейчас. Нам надо...
— А почему не сейчас? Неизвестно, будет ли у нас “потом”. Может, это мой последний шанс высказать, что я чувствовал все эти долбаные годы. Я всегда молчал, всегда...
— У нас еще будет время поговорить, Джо. У него на глазах выступили слезы.
— Правда? — хрипло прошептал он. — Будет время посидеть с вами и объяснить, что я не ради денег мечтал о разработке Солнечной Поляны, а чтобы доказать вам, что я не просто семейный шут, не просто жирное пузо и свинячьи мозги? Знаешь, как мне этого хотелось? Доказать вам с Ричардом, что я способен на что-то настоящее, способен воплотить в жизнь мечту Билли-Бисквита, чтобы вы сказали: “Да, мы ошибались насчет Джо. Он умеет-таки добиться своего”.
Кристин догадывалась, что все это копилось в нем не один час и теперь выплескивалось — беспорядочно, хриплым напряженным голосом. Джо смотрел прямо перед собой, карие глаза блестели, он стискивал в руке горлышко бутылки. Он открывал сестре все, что было на сердце, как пьяный, но Кристин знала, что три маленьких пива для него не выпивка. Она осознавала, как глубоко он ранен, и чувство вины заставило ее тоже заплакать. Сейчас она вспоминала все случаи, когда они избегали Джо, придумывая любые предлоги, чтобы уклониться от встречи с ним.
Они сидели рядом в тени дерева. Эми кружила неподалеку, но Кристин слышала только горькую музыку излияний Джо.
Ей уже хотелось сказать, чтобы он заткнулся, что им надо бежать, но она боялась встретить полный глубокой, глубокой обиды взгляд брата.
Но в глубине сознания разрасталось предчувствие опасности.
“Скорее, Кристин. Забирай отсюда Эми. Здесь опасно. Поднимайся и уходи. Скорей, скорей, скорей...”

Глава 72
Скорость

На откосе шоссе лежала перевернувшаяся машина. Тягач аварийной службы осторожно спускался к ней по гравийной насыпи задним ходом. Светилась оранжевая мигалка.
Ричард пролетел мимо на скорости семьдесят миль в час. “Господи, — мельком подумал он. — Если с нами такое случится, в Дарлингтон к девяти точно не поспеть”.
Он окинул взглядом приборную доску. Сердце забилось чуть быстрее. Температура — в норме. Бак на три четверти полон. Но ведь никогда не знаешь, какой болтик постепенно отвинчивается в кишках машины и где на дороге валяется гвоздь.
Он поправил очки и облизнул губы.
— Пить хочется? — Розмари запустила руку в стоявшую у нее под ногами сумку.
Обгоняя молочную цистерну, Ричард мотнул головой.
— Нервничаю, — объяснил он. — Все больше и больше нервничаю. А ты в порядке?
Девочка кивнула и слабо улыбнулась. Она все время проводила пальцами по линии исчезнувших швов. Ричард догадывался, что ей придется долго привыкать к новому здоровому лицу. Ему становилось не по себе от мысли, что он везет девчонку в самое логово Майкла.
Бедняга и без того настрадалась. Нельзя рисковать жизнью девочки. Майкл ведь не станет просто так смотреть, как отец увозит Эми. Он будет драться за нее зубами и когтями.
Ричард почти решился остановиться на ближайшей стоянке и, когда Розмари выйдет размять ноги, умчаться у нее из-под носа. Девчонка разозлится, как черт, но зато будет в безопасности.
Перед глазами мелькнул знак: ЗАПРАВОЧНАЯ СТАНЦИЯ ЧЕРЕЗ 10 МИЛЬ.
Оставить там Розмари? Без сомнения, так будет лучше.

В саду Дарлингтона Эми по-прежнему гоняла по дорожкам и покрикивала на Мальчишек, чтоб не отставали. Горький поток излияний Джо наконец иссяк. Он сидел на траве, зажав в ладони пустую бутылку, и казался усталым и опустошенным.
Кристин нежно погладила его по руке.
— Послушай теперь меня, Джо. Я сейчас предложу Эми прокатиться к озеру под холмом в конце сада. За лодочным сараем нас не будет видно из дома.
Джо смотрел на нее глазами больного щенка.
— Джо, если ты уходишь с нами, встречаемся там, в 4:15. К озеру лучше идти порознь, чтобы они ничего не заподозрили.
По тому как он оглянулся на окна дома, Кристин догадалась, что Джо тоже чувствует направленный на них пристальный взгляд.
— А как же Ричард? — спросил он.
— Я... не знаю. Не могу придумать, как его предупредить. Мне остается надеяться, что когда они обнаружат наше исчезновение, то отпустят и его.
— Ты и в самом деле считаешь, что мы здесь пленники?
— У меня нет желания ждать, когда это выяснится.
— А как же Зверь? Что, если он погонится за нами? Бежать от него пешком — все равно, что от курьерского поезда.
— Я ставлю на то, что Майкл солгал. Да, Зверь охотился и за нами, но только когда рядом был Майкл. Может, только он Зверю и нужен?
— А если он не солгал, тогда...
— Джо, не пытайся меня отговорить. Я пошла к Эми. Она может катить к лодочному сараю впереди меня. Если ты готов рискнуть, встречаемся там. Не забудь, в четверть пятого.
— И что дальше?
— По-моему, между сараем и той рощицей только одна изгородь от оленей. Пройдем через рощу к полю, а там разыщем дорогу.
Джо медленно кивнул, его глаза снова подернулись маслянистой пленкой.
Кристин встала. Что-то шевельнулось в ней при виде его разобиженного лица.
— Джо, мне очень жаль, если мы тебя обижали. Я понятия не имела, как ты переживаешь.
Он поднял на нее глаза и чуть заметно пожал плечами.
— В наш век совершенствования средств связи, мы по-прежнему не умеем достучаться до самых близких людей, верно?
— Слушай, когда все это кончится, мы сядем и поговорим наконец по душам.
— Спасибо, сестренка, — сказал он с благодарностью. — Извини. Я не хотел... — Джо поспешно захлопнул рот, словно опасаясь проговориться.
— Сейчас ровно четыре. Дай мне пару минут форы. Иди по тропинке мимо теннисного корта.
Джо снова кивнул. Кристин собиралась уже отойти, но что-то подтолкнуло ее поцеловать его в затылок и потрепать ладонью по макушке. Так она делала, когда была в возрасте Эми, а брату было семь лет. Она даже вспомнила, как припевала голосом, которым иногда говорит Эми: “Эй, Джо, поцелуй и по макушке получи!” Она помнила его широкую улыбку, когда маленькая Кристин отправлялась наверх, в спальню, а Джо усаживался смотреть один из своих любимых сериалов: “Звездный Путь” или “Дядюшкин племянник”.
Когда она вышла из тени дерева и направилась к Эми, ее, несмотря на жару, с ног до головы бил озноб, а глаза наполнились слезами.

Стрелка спидометра ползла вправо. Умом Ричард понимал, что надо убрать ногу с педали газа, но настойчивый голос шептал в уши:
“Спеши, спеши...
Что Майкл сделает с Эми?
...спеши, спеши... Времени мало. Еще двести миль впереди. Мало ли, что случится. Гвоздь на дороге, соринка в карбюраторе... спеши, спеши...”
Девяносто миль. Он гнал по скоростной полосе, обгоняя колонны грузовиков и фур с прицепами. Со свистом мелькали перила мостов. Розмари молча сидела рядом, ее длинные волосы развевались по ветру из открытого окна.
“Оставь ее на следующей заправке”, — сказал он себе.
Вот и заправочная станция. Надо включить сигнал поворота и притормозить.
Но Ричард проехал дальше.
“Нет времени останавливаться... гони, гони, гони... минуты летят... быстрей, быстрей...”
Но дело было не только в этом. Сидящая рядом хрупкая шестнадцатилетняя девочка делала его сильней. Может быть, заряд психической силы, полученный ею, еще не был полностью исчерпан, а она желала, чтобы он оставался сильным и целеустремленным.
Ричарду сейчас, как никогда, были необходимы сила и сосредоточенность, откуда бы они ни исходили.
Эми надо спасать. Он снова и снова перебирал в памяти содержание прочитанного в коттедже. Александр Великий, использовавший девочек-подростков для сохранения власти над Зверем. Да, они справлялись, но симбиоз разрушал их изнутри. Они быстро старели и умирали совсем юными.
Что же будет с его маленькой Эми? Несчастный ребенок этого не перенесет.
Если Эми не сумеет подчинить себе Зверя, то будет раздавлена.
Если сумеет, то, возможно, проживет еще несколько лет, распоряжаясь этой ублюдочной тварью по указке Майкла. Но он представлял, как она дряхлеет на глазах: присутствие Зверя разъедает ее организм, волосы тускнеют, выпадают зубы, на деснах появляются желтые язвы, внутренние органы отказывают один за другим, ручки скрючиваются, сведенные судорогами мышц. В конце концов, она останется лежать в луже собственных выделений, спинной мозг выйдет из строя, уже не будет сил сдерживать Зверя, и что тогда?
Сунут в мешок с кирпичами и забросят, извивающуюся и визжащую, в какой-нибудь грязный пруд? Утопят, как ненужного щенка? Она захлебнется...
— Ричард...
Он взглянул на спидометр. Стрелка дрожала на ста десяти. Руки так сжали баранку руля, что на них вздулись голубые жилы.
— Успокойтесь, — проговорила Розмари так тихо, что ее голосок почти затерялся в шуме мотора. — Мы справимся.
Ричард заставил себя кивнуть. Мышцы шеи свело до боли. Он снял ногу с акселератора и снизил скорость до восьмидесяти. Рокот шин перешел в мягкий шорох, а серое пятно перед носом машины снова стало дорожным асфальтом.
— Спасибо, — сказал Ричард. — Думаю, если бы не ты, я бы уже убился.
— Не слишком мешаю советами?
— Да нет, — он сумел даже улыбнуться. — Вовсе не мешаешь.
Вот если бы еще голос в голове заткнулся... Тот голос, что без конца повторял:
“Спеши, опаздываешь, время уходит. Спеши, спеши...”

Кристин с Эми стояли на прибрежной тропинке за лодочным сараем. От рощицы их отделяла только проволочная изгородь. Перебраться через нее — минутное дело.
— Можно мне будет взять велосипед? — спросила Эми.
Кристин покачала головой.
— К сожалению, нет, милая. Он ведь не наш.
— А где папа и тот человек с белыми волосами и музыкальной штучкой? — она изобразила голосом звуки гармошки.
— Мы скоро встретимся с папой, — Кристин надеялась, что не обманывает дочь. — А сейчас мы подождем дядю Джо и пойдем погуляем.
— А Майкл пойдет?
— Нет, солнышко, он занят.
— Как ты думаешь, он позволит погладить олешка? — Эми смотрела на небольшое стадо оленей, общипывавших кусты неподалеку.
— Наверно. Не отходи от меня, Эми.
— Зачем мы здесь прячемся?
— Мы не прячемся, а ждем дядю Джо. Рано или поздно он должен подойти.
Кристин посмотрела на часы. 4:20. Она сказала Джо, что в 4:15 они уходят, но не могла же она бросить брата, не дав ему несколько лишних минут. Кристин была тремя годами младше, но еще со школьных лет привыкла защищать брата. И именно она обнимала его ручонками, когда маленький Джо плакал по маме.
Двадцать пять пятого.
— Ну же, Джо, — торопила Кристин. — Нам пора уходить.
Она смотрела на циферблат и уговаривала себя подождать еще две минуты, когда рядом послышались шаги. “Наконец-то, — с облегчением вздохнула Кристин. — Еще несколько секунд, чтобы перелезть через изгородь, и мы скроемся в лесу”.
— Ну, Эми, оставь велосипед здесь. Мы... — она запнулась на полуслове.
— В чем дело? — улыбнулся Майкл. — Черт язык украл?

Глава 73
Смеркается

Кристин остолбенела.
Она просто не была к этому готова.
Весь мир словно опрокинулся на нее. Громче зажужжали насекомые в траве. Гоготанье лебедей на пруду резало уши, а раскаленный шар солнца горел прямо перед глазами.
Кристин моргнула.
Эми заговорила первой.
— Майкл, ты пришел посмотреть, как я катаюсь?
Он улыбнулся, раскосые глаза смотрели нежным взглядом святого.
— Ну конечно, моя милая. Доедешь до дома? Кристин заставила себя улыбнуться, но в глубине души недоумевала. Неужели Майкл по чистой случайности отправился на прогулку именно в эту сторону.
— Отличный денек, не правда ли? — светски заметил Майкл. — Знаете, Кристин, все наши неприятности кончатся еще до ночи. У нас все готово к тому, чтобы снова взять Зверя в руки.
— Хорошо... Я рада...
— Тогда почему же вы затеваете побег?
— Ничего подобного, я...
— Кристин, Джо мне все рассказал.
— Джо?
— Да. Он заботливый брат и старается уберечь вас от беды.
У нее вырвалось в ярости:
— Джо вам рассказал? Придурок!
— Джо-о! — напевно выкрикнул Майкл, обращаясь к кустам. — Вылезай, покажись. Поговори с сестричкой.
Последовало мгновенье тишины, потом кусты раздвинулись, и показался смущенный Джо. Он виновато потупил голову.
— Джо, какого черта ты вытворяешь?
— Крисси, я только думал...
— Думал? Лучше бы не брался, коль не умеешь!
— Почему ты кричишь на дядю Джо? — забеспокоилась Эми. — Что он натворил?
Кристин неуклонно наступала на брата. Голос она понизила до шепота, но ей страшно хотелось заехать ему кулаком в нос, вот в этот самый здоровенный нос, изо всей силы.
— Зачем, ради всего святого, ты сказал Майклу? Ну о чем ты думал?
— Мне очень жаль, Крисси, — жалко проговорил он. — Честное слово. Я не хотел, чтобы ты попала в беду. И Эми тоже.
Майкл кивнул с серьезным видом.
— Он прав, Кристин. Если бы вы с Эми отправились в самостоятельное плавание, далеко бы не ушли. Зверь выследил бы вас и тогда... — он ударил ладонью о ладонь.
— Почему мы должны вам верить, Майкл? Откуда нам тать, что ваш Зверь охотится за нами... а не за вами одним.
— Вспомните понедельник. Что сталось с теми двумя полисменами у закусочной? Вы все заражены. Если мы разделимся, он переловит нас по одному.
Кристин покосилась на дочь. Эми слушала, испуганно округлив глаза. Она толком не понимала слов, но тон разговора казался ей угрожающим.
— Эми, дорогая, совершенно не о чем беспокоиться, — мягко успокоил девочку Майкл. — Почему бы тебе не проехать...
— Эми, — сердито перебила Кристин, раздраженная тем, что Майкл постоянно вмешивается в ее отношения с дочерью. — Эми, прокатись вон до того большого дерева и обратно.
Эми покатила прочь, игрушечная Розмари Сноу подпрыгивала в багажной корзине.
— Что же дальше? — холодно спросила Кристин.
— Я... я думаю... мне кажется, лучше...
— Заткнись, Джо, я обращаюсь к Майклу.
— У нас все готово, Кристин. Нам остается только дождаться девяти вечера. Зверь появится в это время. Я уверен, что на этот раз сумею взять его под контроль.
— Как вы собираетесь это сделать? В чем состоит процесс?
— Это довольно сложно, и я не думаю, что есть необходимость...
— Я хочу знать.
— Вам решать, Кристин. Детали описаны в “Кодексе Александра”. Я упоминал вчера об этом документе. Его предписания удивительно схожи с современной техникой гипноза.
Слушая объяснение, Кристин следила глазами за Эми, которая, катя на велосипеде по дорожке, распугала стайку оленей.
Майкл уточнял детали, его руки взлетали в изящных, грациозных жестах. Кристин не верила ему ни на минуту. Те же движения, тот же взгляд, она видела у собственного сына, когда он выдавал ей очередную легенду о том, как учитель или еще кто-то задержал его в школе, между тем как она прекрасно знала, что он шлялся по городу с друзьями.
И еще, ее мучило желание связаться с Ричардом и удостовериться, что у него все в порядке. Кристин знала, что не упокоится, пока не услышит его голос.
— Ладно, — прервала она объяснения Майкла. — Я остаюсь, но при одном условии.
— Назовите его.
— Я хочу лично поговорить с Ричардом по мобильному телефону.
Он улыбнулся.
— Никаких проблем, Кристин. Вернемся в дом, оттуда вы сможете с ним связаться.

Около шести Ричард включил радио, чтобы проверить время. “Шесть часов”, — сказало радио. То же самое говорили автомобильные часы, и даже наручные, все еще запотевшие после купания в бассейне, но коварная паранойя твердила другое. Не отстают ли часы? Не сбился ли он со счета? Успеют ли они в Дарлингтон до девяти?
И тот же голос в голове напевал: “Спеши, спеши, гони скорей, через три часа твоя дочь погибнет... гони, гони...”
Он кое-как удерживал скорость ни восьмидесяти. Высотные кварталы Бирмингема, смутно различимые в жарком мареве, давно остались позади. Но теперь божество, повелевающее временем и пространством, играло с ним злую шутку, растягивая дорогу впереди. Он почти готов был поверить, что этот жестокий бог стянул шоссе в кольцо и гоняет их по бесконечной петле. Им не успеть. Майкл сделает свое дело. Его успех или поражение равно означают для Эми смерть. Единственный вопрос — быструю или медленную.

Кристин застонала и перевернулась на спину. Майкл посматривал в окно. Дядя Джо, этот толстый глупец со своей спадающей на глаза жиденькой челкой, нашел для игры партнера, более или менее соответствующего по развитию. Майклу было видно, как он гонялся за кружащей по дорожкам Эми, держа куклу Розмари Сноу над головой. Он изображал, что она летит, как Бэтмэн.
Майкл глянул на часы. Половина седьмого. Скоро Розмари Сноу в самом деле отправится на небеса, в объятия своего Бога.
Он тряхнул головой. Девчонка была незаурядной. Пару недель назад, разъезжая с ней по стране в том “БМВ”, он даже поверил, что она сумеет справиться со Зверем. Он, в свою очередь, получил бы власть над ней, став ее любовником. Он представил ее в постели, обнаженной, черные волосы волной расплескались по подушке; ощутил мысленно прикосновение тонкого тела. Может быть, она задрожала бы в его объятиях, может быть, заплакала бы, после первого любовного опыта.
Тогда бы он прижал ее к себе, легонько целуя в лоб, и она заснула бы у него на груди, а он бы ощутил себя победителем, зная, что держит в руках Власть.
Абсолютную власть.
Майкл облизнул губы. Сердце билось быстрее обычного. Странно было снова ощутить знакомое возбуждение. После разрыва отношений со Зверем он чувствовал себя опустошенным. Ничто не могло привести его в ярость, сделать счастливым или несчастным, заставить ощутить вину. Спокойствие машины.
Когда он, с помощью малышки Эми, кружащей по дорожкам сада, воссоединится со Зверем, он снова обретет душевную полноту.
Он снова повернулся посмотреть на мать девочки, которая без сознания лежала на кровати. Ну и задала она жару его людям. Просто непристойная драка. Майкл бесстрастно наблюдал за происходящим, пока одному из лаборантов все-таки удалось вогнать ей в предплечье иглу шприца.
Майкл подошел поближе к кровати. Лицо Кристин, разгладившееся под действием наркотика, казалось гораздо моложе. Кому-нибудь ее лицо, с темными ресницами и симпатичным вздернутым носиком, могло бы показаться очень привлекательным.
Майкл провел рукой по лбу женщины.
Доктор Халливелл забрал ее одежду, на случай, если очнувшись, она начнет дурить — например, попытается повеситься на собственном лифчике. Чем бы ни кончилось дело, очнется Кристин уже в другом мире. Потому что совсем другим человеком станет ее дочь.
Кристин бормотала во сне, словно пытаясь вырваться из глубин забытья. Майкл заметил, что ее грудь покрылась гусиной кожей — должно быть, приснилось что-то, леденящее кровь. Соски сморщились и потемнели, стали цвета коричневой ржавчины.
Майкл рассеянно протянул руку, коснулся соска и подивился его твердости. Она и в самом деле хорошенькая. Он не сомневался в реакции любого из своих охранников — бывших наемников и отставников Иностранного легиона — окажись такой наедине с этой спящей красавицей. Из сада донесся голосок Эми, окликавшей дядюшку.
Он еще раз взглянул на Кристин, присел рядом с ней на кровать и опустил ладони на подушку по бокам ее головы. Склонившись над спящей женщиной, Майкл приблизил свое лицо к ее лицу.

Розмари встрепенулась:
— Ричард! Не пропустите.
— Я видел, — его голос тоже повеселел. — Северная М-1. Еще двадцать минут, и увидим поворот на Вэйкфилд.
— А оттуда сколько?
— Минут пятнадцать. Все зависит от того, какую скорость способен развить наш красавец.
— Не загоняйте коня, Ричард.
Он встретил ее заботливый взгляд.
— Не волнуйся. Я и сам хочу добраться в Дарлингтон в целости и сохранности. Правда, не ручаюсь, что Майкл покинет дом не разобранным на части.
Девочка угрюмо ухмыльнулась.
— Оставьте кусочек и для меня, ладно?

В то время как Ричард вывернул на северную автостраду, Майкл, склонившись над Кристин, всматривался в ее спящее лицо. Потом он тихонько повернул ей голову набок, нагнулся еще ниже и открыл рот.
Он медленно, аккуратно сомкнул челюсти на ее ухе и усиливал прикус, пока не почувствовал, что зубы прокусили нежную мочку. Женщина невнятно забормотала, но не шевельнулась, лишь чуть наморщила лоб.
Майкл выпустил ухо. Он убедился, что ничто не разбудит Кристин, даже испуганный вопль Эми, если он прозвучит под самым окном. Он посмотрел на красное полукружье, оставленное на ухе женщины его зубами. Ему хотелось бы испытать возбуждение, естественное для мужчины, укусившего обнаженную женщину, лежащую перед ним без сознания. Ничего подобного. Та же равнодушная пустота.
Как видно, Зверь, вырвавшийся из его тела в номере аэродромной гостиницы, унес с собой какую-то часть души.
Майкл глубоко вздохнул. По коже бегали крохотные мурашки. Ничего. Он возвращается. Майкл ощущал, как огромная тень приближается к нему через поля. Он мог бы показать по карте его маршрут. Зверь шел домой, как акула на запах крови.
Приближался, нависал...
Пора.
Когда он повернулся, чтобы покинуть спящую красавицу, в его одежде потрескивали электрические искры. Пора браться за дело. К приходу Зверя все должно быть готово.

Глава 74
Убийцы

Твердая уверенность, что совершенно незнакомый человек желает вам зла — не обязательно признак паранойи.
Ричард понял все, едва увидел выворачивающего на дорогу мотоциклиста. Мотоциклист следовал за ним, держась на расстоянии в сотню ярдов и скрываясь за попутными машинами, но у Ричарда не оставалось и доли сомнения, что их преследуют.
Неважно, был ли это инстинкт, пробужденный близостью Зверя, или всеми несчастьями, через которые ему пришлось пройти за последние два дня, но сомнений не было, одна уверенность.
Тяжелый мотоцикл “хонда” с голубым баком следовал за ними по-волчьи. Стараясь не поворачивать головы, Ричард посматривал в зеркало заднего вида. На мотоцикле сидело двое. Пассажир на заднем седле в белом шлеме и защитных очках. Водитель — в черном шлеме с зеркальным щитком, скрывающим лицо.
Ричард облизал пересохшие губы. Розмари автоматически протянула ему жестянку. Кола успела согреться и выдохнуться.
Остался какой-нибудь десяток миль. Ричард очень неплохо знал Вэйкфилд и хорошо представлял, где расположена деревня Спа Крофт. Дарлингтон должен быть рядом.
Съехав с кольцевой дороги, он направился напрямик через пригородную часть Вэйкфилда к выезду на Спа Крофт.
В зеркале маячил мотоциклист. Он держался на расстоянии трех машин. Выжидал.
Ричард одной рукой снял темные очки и вытер вспотевший лоб.
Заговорил с нарочитым спокойствием:
— Розмари. Видишь мошку на стекле? Вон, прямо перед тобой.
Девочка озадаченно посмотрела на розовое пятнышко — тонкие крылышки, прилипшие к пятнышку розоватой крови.
— Да... и что?
— Смотри на нее и дальше. Не отрывай глаз ни на секунду.
— Да чего ради?
Окончательно растерявшись, она тем не менее выполнила просьбу.
— Доверься мне, Розмари. — Ричард смотрел в зеркало заднего вида. Мотоциклисты еще не осознали, что их заметили, и держались под прикрытием.
— Не отрывай взгляда от пятнышка на стекле, — тихо продолжал Ричард. — Потому что я хочу тебе кое-что сказать и не надо тебе оглядываться назад или смотреть на меня. Договорились?
— Ладно...
— Нас преследуют двое. На мотоцикле.
— Их послал Майкл?
— Я думаю, да.
— И они попытаются нас остановить?
Он медленно качнул головой.
— Они убьют нас у ближайшего светофора.
Ричард услышал, как ахнула Розмари. Он чувствовал, что девочке отчаянно хочется оглянуться, но она смотрела прямо перед собой.
— Я слыхал о таких делах, — он и сам удивлялся, как спокойно звучит его голос. — Они дождутся, пока мы остановимся на красный свет, и тогда поравняются с нами. Тот, что сидит позади, через окно прострелит мне плечо, а когда я рефлексивно повернусь к нему, выстрелит в лицо.
— О, Господи!
— Это классический трюк наемных убийц. Разделавшись со мной, возьмутся за тебя, а потом успеют проскочить на зеленый свет и умчатся, прежде чем кто-нибудь придет в себя.
— Господи, значит, следующий светофор?..
Он кивнул.
Впереди был прямой участок дороги, идущий под уклон. Типичная пригородная улочка. У обочины стоят несколько машин, по мостовой люди выгуливают собак, дома чуть в стороне от проезжей части.
Ричард обернулся. Мотоцикл не приближался.
Последний раз он проезжал здесь лет пять назад.
“Боже милосердный, где же следующий светофор?” Он никак не мог вспомнить.
Розмари упорно смотрела на пятнышко впереди.
— Что вы будете делать?
— Понятия не имею.
Язык, как промокашка, в животе трепещет крылышками стайка бабочек.
— Можно свернуть в переулок?
— И уткнуться в тупик? Мы окажемся неподвижной мишенью.
— Можно остановить машину...
— И броситься бежать?
— Может, попытаться?
— От мотоцикла пешком не уйдешь. И на машине его тоже не обгонишь. На полной скорости “хонда” обгонит черта. А дорога забита... — он пожал плечами.
— А если попробовать... Ой, нет, вот оно!
Ричард миновал поворот и оказался прямо перед светофором. Горел зеленый сигнал.
Нечего было и думать прибавить скорость: впереди выстроилась целая колонна машин. Оставалось только надеяться проскочить.
“Если загорится красный, гони прямо вперед.
Никудышная идея.
Помешают впереди идущие машины.
А если проскочу, то мотоциклист поймет, что обнаружен. Они догонят нас и расстреляют при первой возможности. У них не спортивные ружья. А что? Магнумы? Автоматы девятого калибра?
И еще эти пули с полыми наконечниками, которые превращают внутренности в кровавое месиво”.
Горел зеленый свет. Они еле ползли к светофору. “Сам знаешь, красный всегда загорается перед самым носом. Вот сейчас...”
Вот сейчас загорится красный. Придется останавливаться. Конец. Мертвым он ничем не поможет Эми.
Он чувствовал, как напряглась сидящая рядом Розмари, словно хотела удержать зеленый огонь немигающим взглядом. В следующую секунду светофор остался за спиной.
Оба перевели дыхание.
Со вспыхнувшей надеждой Ричард смотрел в зеркало назад. Если бы теперь загорелся красный, остановил бы мотоциклистов...
Ну же, ну...
Черт.
Не вышло.
Мотоцикл проскочил как раз под смену сигналов, оказавшись последним в колонне.
— Что делать, Розмари? — бормотал Ричард. — Что же делать?
Очки съезжали со вспотевшей переносицы.
До следующего светофора не больше мили. А может, и того меньше.
И там наверняка окажется красный. Закон подлости. Ричард утер пот, заливавший глаза.
— Может, остановиться и принять бой? — Ричард не ждал ответа. Он размышлял вслух, в надежде, что его осенит чудесная идея. Сам себе и отвечал: — Что толку? Не драться же когтями и атласом дорог? — он думал горько рассмеяться, но вышел стон.
— Обогнать не получится. Драться нечем. Спрятаться?
Ричард покосился на девочку. Она обернулась назад, глаза подозрительно блестели.
Бедная детка. Надо было оставить ее на той стоянке. Он обрек ее на смерть. Светофор мог показаться в любую секунду. Мотоцикл догоняет. Ричарду уже казалось, что он слышит хлопки выстрелов, видит, как разлетается боковое окно, чувствует удар пули, размозжившей плечо.
А потом укус горячего свинца, влетевшего ему в лицо на скорости восемьсот миль в час.
Так встретил свой конец Ричард Янг.
Женат. Двое детей. Сценарист по созданию рекламных роликов.
Господи, Ричард Янг, что ты сделал со своей жизнью?
И вспомнит ли кто-нибудь через двадцать лет твое имя?
Горше всего была мысль, что он так и не добрался к Эми. Он представил себе, как малышка играет с куклой, напевая песенку собственного сочинения, потом смотрит на него и широко улыбается — папа здесь, можно поиграть.
Глаза жгло.
Он поймал себя на том, что перебирает в памяти трудные моменты своей жизни. Школьные экзамены. Бесконечное повторение. Потом сидишь в большом унылом зале, вдоль стен парты, большие часы над доской отсчитывают минуты. Учитель раздает билеты. Перед тобой ручка, карандаш, линейка и свежий пакетик мятных конфет. Самое время перекусить!
В голове немедленно промелькнуло еще одно воспоминание. Тот мрачный ноябрьский день, когда хоронили дедушку Джека. Ричарду было тринадцать лет. Ветер хлестал ледяным дождем людей, вышедших из автомобилей, чтобы проводить гроб в часовню. Ричард отстал. До сих пор ему удавалось избежать вида гроба. Правда, катафалк, возглавлявший кортеж, был ему виден. Уродливый черный ящик внушал страх.
“Я не хочу видеть гроб, не хочу видеть, куда спрятали дедушку Джека...
...Он там, внутри? Как он выглядит? Как выглядят мертвые?”
Ему не хотелось знать ответа.
“Не думай об этом, не представляй, каково там, в этом холодном ящике... Не надо...”
У часовни все остановились. Как молился Ричард, чтобы день похорон никогда не наступал! Ему хотелось остановить время.
Но этот день настал.
Ричард любил дедушку. Какие истории тот рассказывал, когда они ходили в парк запускать самолетики!
Теперь ему был виден гроб. Отец и мать шли впереди. Ричард смотрел куда угодно, лишь бы не туда, где лежал на хромированных колесиках гроб. Он смотрел на трактор, пахавший вдалеке, на проезжавшие машины, на шнурки собственных ботинок...
Перед ним были двери часовни. Ричард чувствовал, что его сейчас стошнит. Он не сомневался, что при виде гроба упадет в обморок. Даже дышать было трудно.
Так ужасна была мысль о том, чтобы увидеть деревянный ящик с мертвым дедушкой внутри, что он был уверен: этого ему не пережить. У него внутри все умрет.
— Папа, — вдруг сказал он. — Я забыл пальто. Дай мне ключ от машины. Я возьму пальто и вернусь.
Отец с досадой обернулся к нему. Но, должно быть, что-то он понял по лицу сына, потому что грустно улыбнулся. — Иди, Ричард, — сказал он, обнимая сына за плечи. — Не бойся, все скоро кончится.
И тут он увидел гроб. Под ложечку как будто плеснули холодной воды. Неприятно было видеть этот деревянный ящик и знать, что внутри — дедушка Джек. Но это было не так страшно, как представлялось.
Машину тряхнуло на ухабе, и Ричард пришел в себя. Поток машин впереди. И позади — двое на мотоцикле. Их цель — отнять его жизнь и жизнь девочки, сидящей рядом.
А он тут предается воспоминаниям, гребаным воспоминаниям, выгребает прошлогоднее дерьмо.
“Нет, дело не в том”, — руки крепче сжали руль, сердце часто стучало.
“Гроб”.
Пальцы закололо.
“Гроб!”
Как он боялся, но шагнул навстречу страху и справился. Он даже открыл в себе что-то новое. Встретив страх лицом к лицу и победив его, он стал взрослее.
Через неделю после похорон они со Стивом Госсманом отправились вдвоем в город и пробрались в кино на “Дракулу”. До того он ни разу не делал ничего подобного, но теперь он почувствовал себя готовым к новым испытаниям.
И вот самое серьезное в его жизни испытание.
Дорожный знак предупреждал: УСТАНОВЛЕН НОВЫЙ СВЕТОФОР. 500 ЯРДОВ.
Надо решаться.
Если он сделает правильный выбор, они с Розмари останутся живы.
Если ошибется — через сорок пять секунд они будут мертвы.

Глава 75
Столкновение

Ричард знал, что делать. Любым способом уничтожить убийц на мотоцикле.
Не простое дело. Это профессионалы. Знают свое дело назубок.
Он чуть отпустил акселератор, сбросил скорость до сорока. До светофора не больше четырехсот ярдов.
Впереди поворот налево. Скорее всего, за этим изгибом дороги.
Ричард оглянулся. Мотоцикл по-прежнему висел в ста ярдах позади, между ними две машины и автобус. За поворотом мотоциклист на несколько секунд потеряет их из виду.
— Розмари, — он облизал сухие губы. — Когда я скажу “вниз”, сбрасывай ремень безопасности и сползай на дно.
Девочка отозвалась:
— Ладно.
Ричард сглотнул. “Господи, ничего же не выйдет”. Ему хотелось оказаться подальше отсюда.
Дорога уходила влево. Он покосился в зеркало. Когда мотоцикл скрылся за поворотом, приказал: “вниз!”
Ричард держался в своем ряду. Впереди виднелись дорожные работы. Он напрягся. Розмари отстегнула ремень и скорчилась на полу под приборной доской.
Навстречу выдвинулся хлебный фургон.
Ричард затормозил и развернул машину почти на месте. Шины яростно взвизгнули. Послышался гудок.
— Господи! — вскрикнула снизу Розмари.
Ричард вел машину обратно, прячась за фургоном. Мотоцикл еще не показался из-за поворота. Прибавив скорость, он приблизился вплотную к хлебовозу.
Что дальше?
Возникло искушение так и висеть на хвосте у фургона, в слепой надежде, что убийцы не заметят его и проедут дальше.
Ричард понимал, что это невозможно. Они его не пропустят. Развернутся, догонят, и стрелок на заднем сиденье не промахнется.
Фургон ковылял на скорости тридцать пять. Из-за поворота показался автобус, следом за которым держался мотоциклист. Ричард увидел, как водитель поднял голову.
Конечно, он сразу заметил, что впереди больше не маячила “вольво” Ричарда. Ричард прижался к обочине, стараясь укрыться за фургоном. Еще бы только три секунды остаться незамеченным.
Он стиснул баранку. Зубы скрипнули. Все внимание — на дорогу.
Держись, думал он. Не упусти. Вот он. Ну, господи...
Мотоциклист пошел на обгон автобуса. Возможно, он догадался, что жертва ускользает, и пришпорил свою машину. Переднее колесо оторвалось от асфальта.
“Давай, давай, — вопил голос в голове. — ДАВАЙ! ВОТ ОНО!”
Когда мотоцикл вырвался вперед, Ричард крутанул баранку, одновременно утопив педаль газа. “Вольво” рванулась вперед, обходя фургон.
Мотоцикл несся прямо навстречу. Сворачивать было некуда.
С ужасом и каким-то жутким любопытством Ричард следил за медленно летящим на него мотоциклом.
Противник тоже видел машину впереди, но ничего не мог сделать. Ни вправо, ни влево, ни назад.
Ричард видел, как мотнулась от изумления голова в шлеме.
“Теперь-то ты знаешь, с кем имеешь дело, — злорадно подумал он. — Знаешь, кто я такой. ЗНАЕШЬ...”
Чудовищный удар.
Грохот потряс машину, их головы и вселенную.
В память врезалось: переднее колесо мотоцикла ударяет в передний бампер “вольво”. Сила удара вскидывает кверху заднюю часть мотоцикла, и он обрушивается на крышу машины, соскальзывает на дорогу позади. Седок лениво кувыркается вместе с сидением. Ударившись об асфальт на скорости семьдесят миль в час, подскакивает, словно резиновый мяч и откатывается под колеса встречной машины.
Это было похоже на взрыв. В ветровое стекло будто молоком плеснули. В следующий миг ламинированое стекло одним куском влетело внутрь. Он смутно слышал крик Розмари. Ветер ударил в лицо, вой гудков... Он думал только о том, как удержать машину на дороге.
Еще один разворот на месте, и помятая глыба металла несется обратно. Он объехал искалеченную “хонду”, хлебный фургон, кучу тряпья, которая недавно была мотоциклистом.
Куда подевался второй, Бог знает. Возможно, приземлился в чьем-нибудь скверике в полсотне ярдов от дороги.

Глава 76
Приготовления

— У нас не так уж много времени, — сказал Майкл.
Почему-то при этих словах по спине у Джо пробежали мурашки. Он шел за Майклом по дорожке вокруг дома и все оглядывался, словно ожидая увидеть нависшую над горизонтом гигантскую тень.
Чтобы угнаться за Майклом, пришлось перейти на рысцу.
— Майкл... Майкл... вы уверены, что все в порядке?
— Все будет хорошо, Джо.
Джо ощутил внутреннюю уверенность этого человека. Только бы она не оказалась безосновательной!
— Где Кристин и Эми? — спросил он.
— В машине перед домом.
— Может, мне лучше посидеть с ними?
— Потерпите немного, Джо. Мне нужна еще ваша помощь.
А хорошо бы сидеть в машине, на случай, если все пойдет насмарку. Что ему-то тогда делать? Струйки пота щекотали грудь под рубашкой.
— А точнее, где они? — Джо стер пот с глаз. — Если опять не выйдет, я хочу знать...
— О, Джо, маловерный! — Майкл снисходительно усмехнулся. — Они в красном “форде” у конюшен. Да не беспокойтесь вы, время еще есть.
Джо поежился. Он сам не знал, чего боится. Верил ли он словам Майкла? В самом ли деле Кристин с Эми терпеливо сидят в машине, готовые к бегству? А если эта штуковина взбесится и раскатает весь дом, как дорожный каток?
Он вытер сухие губы. “Господи, выпить бы!” Бренди, водка, виски, что угодно, лишь бы сейчас же.
Они были уже за домом. Здесь же оказались шестеро членов исследовательской команды. Ученые суетились, бегали туда-сюда с папками и “уоки-токи” в руках. Все были при деле и, насколько мог судить Джо, эффективно справлялись со своими обязанностями.

Предыдущая страница 14 Следующая страница


15 Саймон Кларк

Майкл провел его на высокую террасу. По дороге он дважды останавливался, чтобы отдать распоряжения.
Джо беспокойно обвел взглядом горизонт, где заходящее солнце уже окрасилось багровым огнем.
— Майкл... — Черт. Джо чувствовал, что его начинает трясти. — Майкл? Откуда он появится?
Майкл указал рукой:
— Видите те две рощицы на холме? Вон там, в полумиле отсюда?
Джо кивнул. Во рту у него пересохло так, что говорить он не мог.
— Вот между ними он и пройдет — напрямик, как скорый поезд.
Джо не мог отвести взгляд от просвета между двумя группами деревьев, четко вырисовывавшегося на закатном небе. Черт, слишком близко!
— Потом, — продолжал Майкл, — он прокатится через поле к озеру, выйдет на этот берег, пронесется через луг, где пасутся олени, через изгородь и газон, прямо к этой террасе.
— Черт, — выдохнул Джо. — Значит, здесь-то вы с ним и встретитесь?
— И восстановим симбиоз. Да. И ждать осталось не больше сорока минут.
— Но ведь еще нет и восьми. Вы сказали: в девять?
— Оказалось, немного пораньше, Джо. Чем скорее мы с этим покончим, тем лучше, не так ли?
Джо поспешно кивнул.
— Постойте здесь, на террасе. Мы заканчиваем последние приготовления. Тина, вы приготовили запасной элемент питания для того переносного компьютера? — Майкл напоминал сейчас генерала, отдающего последние приказы перед сражением.
Джо выпучил глаза, увидев, как преобразилась терраса. Большой зал размером с пару теннисных кортов отделялся от дома огромными французскими окнами. Неяркие лучи заходящего солнца играли на полированных плитках пола. Терраса возвышалась над газоном на высоту в половину человеческого роста и отделялась от сада каменной оградой, украшенной каменными вазами с красными и желтыми цветами. Широкие ступени спускались на зеленую лужайку.
Люди Майкла успели полностью очистить помещение от обычной садовой мебели. Из столовой вынесли длинной деревянный стол и установили посреди террасы. За ним могло бы уместиться тридцать человек, но только одно кресло с прямой спинкой поставили на торце стола лицом к саду, так что сидящему в нем было видно озеро и просвет между рощами на холме.
Взгляд Джо все возвращался к купам деревьев. Он заставил себя рассматривать террасу и старался не думать о том, что надвигалось с запада.
На столе не было ничего, кроме портативного компьютера. С места, где стоял Джо, виден был светящийся голубой экран с белыми колонками текста.
Между столом и ступенями, ведущими в сад, было тщательно установлено кресло. Сидящий в нем мог смотреть на холм и в то же время, не напрягаясь, говорить с человеком за столом.
В голове у Джо крутилось множество вопросов. Он был напуган, нечего и говорить, но, кроме того, начинал подозревать, что Майкл что-то скрывает.
— Для кого это кресло? — он перехватил Майкла, пробегавшего мимо с папкой под мышкой. — Я думал, вы намерены остаться один, когда...
— Подожди минутку, Джо. Нужно уточнить еще пару деталей.
Майкл, в черных брюках и белой рубашке, уселся за стол и принялся выстукивать на клавиатуре приказы. Его взгляд был прикован к экрану. Дюжина мужчин и женщин, разбившись на две группы, стояли по сторонам, склонившись так, чтобы видеть бегущие строки. Все это очень напоминало картину, изображающую Тайную вечерю, где ученики склоняются к Христу, чтобы не упустить ни слова, произнесенного Учителем.
Джо с тревогой поглядывал вдаль. За холмами солнце скроется рано. Высокие тонкие облака, окрасившиеся в цвет крови, напоминали царапины, оставленные на небе острым когтем. Окна в глубине веранды тоже горели красным пламенем.
Джо поежился. Минуты улетали.
“Боже мой, мне бы следовало быть в машине, с Эми и Кристин. Может, если уйти к машине, меня не хватятся? Я бы сел за руль. Может, стоит запустить мотор.
Может быть...”
Новая мысль ударила в голову.
“Господи, ну конечно. Я мог бы сейчас же увезти отсюда Кристин и Эми!”
Именно этого и хотела сестра. Он вытер вспотевшую переносицу. Теперь к беспокойству примешивалось чувство раскаяния. Он был совершенно уверен, что, выдав Майклу план побега, поступил правильно. Ведь если бы они с Кристин, держа за руки Эми, бросились бежать через поле, то оказались бы прямо на пути Зверя и неизбежно погибли бы.
“Все правильно, — думал Джо, стараясь убедить сам себя. — Выдав их Майклу, ты спас им жизнь”.
Голос Майкла раздался прямо над ухом.
— Джо!
— Что случилось? Появился?
— Нет, у нас еще полно времени.
— Мне пойти к машине?
— Чуть позже, Джо. Сначала я хочу показать вам нечто очень важное.

Глава 77
Без дороги

“Дьявольщина... надо быть осторожней, не то это плохо кончится”.
За окном промелькнул старый верстовой столб: ДО СПА КРОФТ 3 МИЛИ.
— Все будет в порядке, Ричард, — голос Розмари звучал мягко и ободряюще.
— Неизвестно, сколько их было. За следующим поворотом может оказаться еще парочка мотоциклистов.
— Управимся и с ними, — заверила девочка.
— Неужто? — его все еще трясло. — Боюсь, в прошлый раз нам просто повезло.
— Держитесь, Ричард. Мы почти у цели.
Сквозь пустой проем переднего окна хорошо видна была дорога впереди. Ничего, кроме редких встречных машин. Знать бы, кто в них сидит. Вот приближается красный фургон. Не держит ли водитель на коленях заряженного ружья? Подъедет поближе и...
Фургон промчался мимо.
Ричард смотрел в зеркало заднего вида. Сердце стучало как барабан.
“Вот сейчас развернется и начнет преследование”.
Фургон скрылся вдали.
Ричард оглянулся на Розмари. Она молча встретила его взгляд. Черные волосы развевались по ветру, врывавшемуся в отверстие, оставшееся на месте ветрового стекла.
Мимо прорычал мотоцикл.
Ричард удержал готовый сорваться крик, но и мотоцикл унесся назад.
И тогда он решился:
— Мы уже достаточно близко.
— И куда теперь?
— Видишь этот лес? Он тянется на целые мили и, насколько я помню, его пересекает множество дорожек. — Он свернул на грязную колею, уходившую в глубь леса.
— Так вы знаете эти места?
— Несколько лет назад мне часто приходилось здесь бывать. Моли Бога, чтобы чувство направления меня не подвело.
Колея под летним солнцем запеклась до твердости гранита. Вот только гранит этот был далеко не полированным, и машину зверски швыряло на ухабах.
— Держись, — пробормотал Ричард. — Та еще дорожка!
На особенно глубоких рытвинах днище скребло по земле, однако машина пока выдерживала.
— Повезло нам, что это “вольво” — мрачно сказал Ричард. — Их машины держатся до последнего.
Столкновение с мотоциклом, как ни странно, не нанесло машине серьезного ущерба. Упавшее на крышу тело оставило только слабую вмятину, да еще, конечно, вылетело ветровое стекло. Главная проблема была с управлением: возможно, удар сдвинул крепление одного колеса. На малейшей неровности машина рыскала влево, и Ричард едва успевал крутить баранку, чтобы не въехать в дерево.
“Сколько осталось до Дарлингтона? Может, от деревни еще две мили?”
Не ошибся ли он, решившись срезать напрямик? За большими деревьями не видно ни одного ориентира. Только сотни проклятых стволов. Может, они вообще едут не в ту сторону? Поместье Дарлингтон Ричард ни разу не проезжал.
Чтоб тебя!
Прямо посередине дорожки неторопливо вышагивала седая старушенция с собачонкой. Не сбавляя скорости, Ричард объехал ее справа, сломав при этом несколько кустов.
Розмари сидела спокойно, смотрела вперед. Девочка ему доверяла, и он чувствовал, что она всей душой желает ему не сбиться с дороги.

— Сюда, Джо. Кое-что специально для вас. Они спустились с террасы на тропинку, где стоял мотоцикл. Джо нервно пошутил:
— Чтобы побыстрей смыться, если фокус не пройдет?
— Поверьте, Джо, на этот раз все пройдет нормально. Мы раскололи “Кодекс Александра”.
— Зачем тогда мотоцикл?
— Проедемся немного. Не волнуйтесь, Джо, не упадете.
— Да куда же...
— Залезайте, Джо. Я вам кое-что покажу. Не стоит возиться со шлемами, нам недалеко.
Озадаченный Джо, качая головой, уселся позади Майкла, и мотоцикл тут же сорвался с места.
Разве Майклу не следовало быть сейчас на террасе, заканчивая приготовления? Что же такое важное нужно показать именно сейчас? Джо все поглядывал туда, где за озером виднелись две купы деревьев. Солнце уже легло на землю между ними. Только бы выбраться отсюда! Джо казалось, что у него отказывает сердце. Куда, черт возьми, тащит его этот Майкл?
— Первая остановка, — весело объявил Майкл, затормозив у лодочного сарая и соскочив с седла.
Джо уставился на него. Парень выглядит вполне довольным жизнью. Взволнован, конечно, но это скорее приятное возбуждение.
— Поторапливайтесь, Джо. Времени осталось не так уж много.
Они вошли в сарай. Похоже, им не часто пользовались в последнее время. Два окна выбиты, на кирпичном полу белые кляксы птичьего помета. Майкл отпер стальной ящик и вытащил пакет размером с коробку для обуви, завернутый в белый полиэтилен.
— Вот, Джо, это вам.
У Джо мелькнула леденящая мысль: пистолет.
— Что там?
— Перестаньте дергаться, Джо.
— По-моему, нам лучше вернуться в дом.
— Помните наш разговор в коттедже? Насчет моего участия в разработке вашего участка?
Джо остолбенел.
— Вы сейчас собираетесь этим заниматься? Нельзя ли подождать, пока...
— После сегодняшнего вечера у меня будет полно дел, Джо. Поэтому я хочу вручить вам задаток наличными заранее. От всей души благодарен вам за оказанную помощь.
Джо растерянно потер лоб.
— Ну и место для хранения наличных!
— Считайте меня параноиком, но я не мог решиться доверить их банку. Я, как белка, оставляю здесь и там запасы наличных денег, на случай, если меня вдруг загонят в угол.
— Но ведь надо подписать контракт и...
Майкл прямо взглянул ему в глаза.
— Я вам доверяю, Джо. А вы мне?
— Конечно, доверяю. Но здесь должно быть десять тысяч...
— Пятнадцать. Слушайте, Джо. Я сейчас выкопаю и остальное. Сотни тысяч должно хватить, верно? Номер вашего счета у меня есть, а баланс подведем позже.
— Должно хватить... сотня тысяч? Да, конечно, пойдет... я хочу сказать, отлично...
— Тогда идемте. Не будем больше терять время.
Майкл почти бегом вернулся к оставленному мотоциклу.
— Куда теперь? — Джо и думать забыл о своих опасениях.
“Платит вперед и наличными! За разработку Солнечной Поляны!” Он уже представлял себе, как выпучат глаза Кристин с Ричардом.
Джо снова уселся на сидение позади Майкла. На этот раз мотоцикл покатил через луг, распугав стадо оленей. Только сейчас Джо осознал, что они удаляются от дома. А когда до него дошло, в каком направлении, паника захлестнула его с головой.
— Майкл, — выкрикнул он, перекрывая шум мотора. — Вы едете к тем рощам. Там же с минуты на минуту появится Зверь!
— Мы так далеко не поедем. Только до проезда.
— Зачем?
— Увидите. Не волнуйтесь. У нас куча времени.
Джо судорожно прижал к животу пакет с деньгами. Он разрывался надвое. Хотелось в машину, к Эми и Кристин.
Но и деньги получить хотелось.
— Почти у цели! — выкрикнул Майкл.
Джо уставился слезящимися от ветра глазами ему через плечо. Где тут можно спрятать деньги? Травяной откос, отгороженный забором от автомобильной дорожки, а за ним те две проклятые рощицы, и между ними луч заходящего солнца.
Он прикусил губу. Стоит ли такой риск сотни тысяч? Майкл остановил мотоцикл там, где дорожка проходила между столбами оленьего загона.
— Где же они? — Джо шарил взглядом по траве, словно ожидая увидеть банкноты, рассыпанные прямо по земле.
— У вас под самым носом, Джо.
— Да где же?
— У того столбика. Там, где дорожка проходит в ворота.
Майкл оставил мотоцикл и прошагал оставшиеся до забора десять шагов. Нагнулся, подергал железную решетку и озабоченно оглянулся на Джо.
— Застряла. Вы не поможете?
Джо заботливо пристроил пакет с деньгами на сидении, нерешительно подошел к сидящему на корточках Майклу. Ему было очень не по себе.
“Странное место, чтоб хранить такую уйму денег. Просто широкий ров, пересекающий дорогу, перекрытый железной решеткой. Для ног и колес это не преграда, но оленьи копыта должны проваливаться, и такая конструкция с успехом заменяет ворота”.
— Вы действительно храните под ней деньги? — переспросил Джо.
— Положил две недели назад. — Майкл снова подергал стальные прутья. — Часть решетки должна откидываться, как крышка люка. Да вот что-то застряла.
Майкл снова опустился на корточки. Джо слышал металлический скрежет, словно дергали стальную задвижку, но рассмотреть ничего не мог — загораживала спина Майкла.
— Возьмитесь-ка за эту перекладину, Джо, и дерните хорошенько.
Теперь Джо присел рядом. Его беспокойство нарастало. Под прутьями решетки ничего не разглядеть. А те деревья так близко, слишком близко. Футов двести, не больше.
— Держите крепче, Джо... Вот так. Отлично.
— Эй, какого черта... Перестаньте, Майкл... Майкл! Прекратите сейчас же!

Глава 78
У самой цели

— Ради Бога, Майкл... Что за шутки?
Майкл поднялся и направился к мотоциклу.
— Майкл! Снимите... пожалуйста!
Майкл медленно покачал головой.
Джо следил за ним с ужасом и недоверием. Наручники на запястьях казались розовыми в свете заходящего солнца. Джо дернул что было силы. Руку удалось поднять не больше чем на пять дюймов, затем цепь натянулась, и второй браслет звякнул о решетку.
“Зачем он это сделал? — в панике соображал Джо. — Зачем приковал меня к этой решетке?
Эта тварь приближается...
...скоро будет здесь...
Время?
Сколько осталось времени?”
Он попытался взглянуть на часы. Рука так дрожала, что не удавалось оттянуть рукав.
— Хотите знать, сколько времени, Джо? Я посмотрю... 8:15.
— Майкл, сейчас же снимите наручники... пожалуйста, Майкл.
Майкл стоял, держа руки на поясе, и задумчиво смотрел в просвет между деревьями. Потом он встрепенулся, словно только сейчас услышав мольбу Джо.
— Зачем мне это делать?
— Я ведь вам помогал!
Майкл покачал головой:
— Мы живем в жестоком мире, Джо.
— Отпустите меня... пожалуйста. Я буду делать все, что вы скажете.
Майкл кивнул.
— Верю, Джо. Только вы принесете мне больше пользы в таком положении.
— Да чего вы хотите? Ради Бога, какая от меня здесь польза?
Майкл вернулся к решетке, проверил, как держатся наручники, выпрямился и потрепал Джо по голове, как собаку.
Не в силах распрямиться, тот извернулся так, что смотрел прямо в лицо Майклу. Лицо было совершенно бесстрастным.
Джо всхлипнул.
— Майкл... Зачем вы это делаете? Я вам ничего не сделал... Я... Я сказал вам про Кристин. Я вам все рассказал... Майкл, снимите. Пожалуйста, снимите...
Время от времени на губах Майкла появлялся намек на улыбку. Тогда Джо оживал. “Он меня испытывает, — с отчаянной надеждой думал он. — Просто испытывает. Сейчас он снимет наручники и рассмеется: шутка, Джо. И мы сядем на мотоцикл и...”
— Майкл! Куда же вы, Майкл? Нет...
Майкл садился на мотоцикл. Завел мотор. Струйка голубого выхлопа завилась вокруг его ступни.
Оставив двигатель работать вхолостую, он обернулся и посмотрел на Джо ласковым взглядом раскосых глаз.
— Майкл, — тихо и умоляюще проговорил Джо. — Зачем вы оставляете меня здесь? Майкл улыбнулся.
— Наживка.
Сердце Джо стукнуло и замерло. Застыв, он, не мигая, смотрел, как Майкл снимает мотоцикл с упора. Тот еще раз обернулся и с улыбкой спросил:
— В чем дело, Джо? Черт украл язык?
И покатил вниз по склону обратно к дому.
И тогда раздался отчаянный вопль.
— Не смей бросать меня здесь! Не смей! Ублюдок... УБЛЮДОК!
Белая рубашка Майкла отчетливо выделялась на фоне травы. Белое пятно летело вниз с холма, мимо озера, через лужайку — назад, к дому.
Джо всхлипывал как обиженный мальчишка:
— Не смей меня оставлять... Я на тебя скажу, скажу... на тебя скажу!

— Когда же кончится этот лес?
На подъеме заскрежетали сцепления.
— Вы знаете, где тот дом? — спросила Розмари.
— Нет, но я более или менее представляю расположение деревни. — Ричард оглянулся на девочку. — Если ты увидишь то здание, узнаешь?
— Наверняка. Очень большое, трехэтажное, из красного кирпича и с высокими трубами.
Ричард посмотрел на часы.
— Двадцать минут девятого. Господи, в обрез. Нам бы уже следовало быть на месте. Эми... — он покачал головой. Он слабо представлял, что собирается делать, знал только, что так или иначе вытащит оттуда свою семью.
Только бы найти дорогу через лес, которому, кажется, нет конца.

К тому времени, когда Майкл вернулся к дому, Митч Винтер вывел на веранду Эми. Малышка несла на руках куклу Розмари Сноу. Митч с улыбкой болтал с девочкой. Сейчас покрытый боевыми шрамами наемник напоминал доброго старого дядюшку. Эми явно нравилось его общество. Майкл видел, как она с жаром, размахивая свободной рукой, внушала что-то Митчу.
— Как дела, милая? — спросил Майкл, протянув к ней руки. Девчушка радостно бросилась к нему, уронив куклу на пол.
— Ух! — воскликнул Митч, подхватив игрушку. — Бедная Розмари Сноу!
— Что сейчас делает Розмари Сноу? — поинтересовался Майкл, бережно поправив растрепанные волосенки.
— Не знаю, мне все равно, — пожала плечами Эми. — Майкл, я хочу тебе что-то сказать на ушко.
— Говори, милая.
Он понес девочку к креслу. Задыхаясь от волнения, она шепнула ему на ухо:
— Митч сказал, у тебя есть для меня сюрприз. Он улыбнулся и таинственно шепнул в ответ:
— Это правда.
— А какой сюрприз?
— Если я скажу, это уже будет не сюрприз.
Горячее дыхание снова согрело ему ухо.
— Это сюрприз на потом... или на сейчас?
— На сейчас.
Майкл почувствовал, что она дрожит от нетерпения.
— Где он?
— Надо минутку подождать.
— Только одну минутку?
— Да.
— А зачем здесь это большое кресло?
— Чтобы ты в него села и стала ждать сюрприз.
Майкл усадил девочку в кресло.
— Побудь здесь секундочку. Мне надо поговорить с дядей Митчем.
— Дядя Митч! — она весело хихикнула, прикрыв рот ладошкой.
— Сколько осталось ждать? — спросил Митч.
— Чего ждать?
Митч обвел глазами террасу: необычно расставленные кресла, длинный обеденный стол с одиноким компьютером в центре.
— Того, что назначено у вас на сегодняшний вечер.
— Кажется, вы не хотели ничего знать?
— Я и не знаю, и вполне доволен таким положением дел. Просто я должен знать, когда мне ретироваться.
— Вы можете идти. Митч кивнул.
— Да, кстати. Вероятно, нужно вас предупредить, что... — он покосился на Эми и понизил голос. — Янг и Сноу. Они раскатали Мартена и Крамера по асфальту.
— Вы, кажется, говорили, что парни знают свое дело?
— Они не выдержали лобового столкновения с “вольво”.
— Ричард Янг? Это его работа?
— Судя по показаниям свидетелей, он развернул машину и пошел на таран. Майкл потер подбородок.
— Вы обещали, что с этими двумя проблем не будет.
— Их и не будет. Я расставил людей по всему периметру участка. Их перехватят, откуда бы ни подошли... и не беспокойтесь, Эми ничего не заметит.
Майкл кивнул.
— Ручаетесь?
— Можете быть уверены.
— Отлично. До скорого, Митч.
Митч повернулся, чтобы уйти, но вдруг вспомнил еще что-то.
— Майкл, — спросил он тихо. — То, что вы задумали... Малышке от этого не будет вреда?
Майкл улыбнулся, но взгляд его стал жестким.
— Займитесь своими людьми, Митч. Митч Винтер покинул веранду. Его лицо было совершенно бесстрастно.

Глава 79
Выжидание

Майкл присел на корточки рядом с Эми, болтал и улыбался. Солнце почти скрылось. Небо темнело.
Из крошечного микрофона, скрытого в ухе, лился поток информации. Люди наверху наблюдали за просветом между рощами. Им, несомненно, был виден Джо Баррас, дергавшийся на цепи под склоном дальнего холма. Майкл при желании мог бы начертить диаграмму положения Джо между домом и теми группами деревьев, которые должен был миновать Зверь.
С такого расстояния крика Джо никто не услышит.
Эми ткнула пальчиком в пуговку рации, приколотой к нагрудному карману Майкла.
— Что это у тебя?
— Да просто значок.
— Смешной значок.
— Хочешь, я его сниму?
— Да нет, пусть. — Эми вдруг скорчила гримаску и сцепила пальчики в замок.
— Что за сюрприз, Майкл?
— Я ведь уже сказал, если рассказать заранее, никакого сюрприза не получится.
— Ну скажи... пожалуйста, — ее глаза ярко блестели в последнем луче солнца.
— Ну, — шепнул Майкл, нагнувшись поближе к ее уху, — это... не знаю, говорить ли?
— Да, да, пожалуйста!
— Это... щенок.
— Щенок! — Личико девочки загорелось от радости. — Настоящий?
— Да.
— И его можно будет оставить навсегда-навсегда?
Майкл широко улыбнулся.
— Навсегда-навсегда, Эми.
— Ой, надо спросить маму, можно ли его взять, — она заерзала в кресле, готовая вскочить и побежать в дом.
Майкл нежно погладил ее по ладошке.
— Потом. Мама сейчас спит.
Эми накуксилась.
— Может, она не разрешит.
— Разрешит, Эми. Я ее уже спрашивал. Она сказала, что завтра можно будет купить ему корзинку и еду...
— И еще игрушки. Щенята любят резиновые косточки и все такое.
— Ну конечно.
— И одеяльце, чтоб он спал.
— И ошейник и... О, Эми, — в наушнике послышался треск разрядов. — Я уже слышу щенка. Он близко.
Девочка перегнулась через ручку кресла, чтобы видеть лужайку внизу. — Где он, Майкл? Я не вижу.
— Понимаешь, Эми, этот щенок совсем особенный. На самом деле это волшебный щенок.
Глазенки девочки распахнулись.
Майкл улыбнулся.
— Поэтому, чтобы заставить его остаться, нам придется сыграть в одну игру. Понимаешь?
Она кивнула и расплылась в радостной улыбке. — Тогда, Эми, слушай внимательно.

Джо все дергал цепь наручников, пытаясь оторвать ее от прутьев решетки, и вскрикивал от боли в запястьях.
Ни одно звено даже не погнулось.
Он перевел дыхание. Лицо заливал пот.
Что-то прошуршало в ветвях деревьев. Он закричал и в ужасе уставился вверх. С орешника вспорхнул голубь, следом — другой, их крылья задевали тонкие веточки.
Господи...
Он глотнул воздух. “Уходи-отсюда-Джо-уходи-отсюда-Джо-уходи-отсюда...” — стучало у него в голове. — “Беги-Джо-беги-Джо...”
Он вытер пот со щеки плечом. Небо темнело на глазах.
“Дело дрянь, Джо... Уходи отсюда”
“...уходи-уходи-уходи...”
Джо уперся ногами в прут решетки и откинулся назад, натягивая цепь.
“...Зверь близко, Джо... Зверь близко...”
В волосах трещали электрические искры. Зубы заныли.
Он дернул так, что лопнула кожа на запястьях. Потекла кровь. Джо затряс головой, как медведь, попавшийся в капкан. Он кричал и кричал...
Потом произошло нечто ужасное.
В иной душный вечер это доставило бы ему удовольствие.
Только не сейчас.
Порыв ветра со склона холма.
Он взъерошил волосы и остудил потное лицо.
Джо выпученными глазами уставился вверх.
ЗВЕРЬ ВЕРНУЛСЯ.

Кристин, лежавшая на кровати в глубоком забытьи, тоже что-то почувствовала. Она протяжно застонала. В одурманенном сознании возникло представление, что она ищет нечто важное. Она обыскивала свой дом от гаража до чердака.
А теперь что-то искало ее.
Что-то темное.
Ее захлестнула холодная волна.
Кристин барахталась и стонала, силясь проснуться.

Ричард услышал стон Розмари.
— Вы чувствуете? — прошептала она, глядя на него расширенными глазами.
Ричард кивнул. Это было так, будто огромная темная звезда заслонила солнце. Он вздрогнул. Позвоночник кололи ледяные иголочки.
Мотор пропустил пару тактов. Циферблат электронных часов поблек. Ричард включил радио, нашел свободную волну.
В динамике зашуршали волны разрядов. Удары темного сердца чудовища.
Ужас затопил сознание.
— Господи. Он здесь, — шептала Розмари. — Мы опоздали.

Глава 80
Он здесь

В наушнике Майкла гремел шум разрядов. Голоса докладывавших прерывались. Небо над террасой стало темно-синим, показался тонкий месяц.
Он продолжал улыбаться пересохшими губами.
— По-моему, щенок уже здесь, Эми.
Девочка от возбуждения не могла усидеть в кресле, вскочила коленками на подушку сидения.
— Где? Где?
— Ну, ну, сядь смирно, Эми. И делай все, как я сказал.
Майкл поднялся и быстро перешел к столу. Он говорил тихо, зная, что микрофон передаст его людям даже шепот.
— Я уже за столом. Компьютер работает нормально, несмотря на сильные помехи. И Эми — чистое золото.
Он перевел взгляд на линию горизонта. Разрыв между деревьями в сумерках вырисовывался разинутой пастью.
— Всем оставаться на местах. Внимание, леди и джентльмены. Зверь здесь. Он окликнул девочку.
— Эми. Он с минуты на минуту будет здесь.
— Да где же?
— Видишь те деревья на холме за озером? Щенок прибежит оттуда.
— Так далеко?
— Сама видишь, ему придется побегать, чтобы к тебе добраться.
— Вот пыхтеть будет!
— Это точно.
— Ты его видишь, Майкл?
— Нет еще. Но я знаю, что он близко. Вот, Эми, он спускается с холма, через озеро...
— Он умеет плавать?
— О, этот щенок все умеет. Сейчас он пробежит через лужайку и к тебе, на террасу.
— Он на меня прыгнет?
— Он захочет вспрыгнуть к тебе на колени, Эми. Он так долго ждал встречи с тобой.
Малышка во все глаза смотрела на лужайку.
— Пусть он бежит скорее, Майкл. Я не могу дождаться.
— Потерпи, Эми. Он торопится.
— Мне уже делать, как ты сказал, Майкл?
— Да Эми. Зажмурь глаза и ни за что не открывай. Готово?
— Да.
— Глаза крепко закрыты?
— Да, Майкл.
— Смотри, не открывай, пока я не скажу. Тогда ты увидишь щенка. Теперь, Эми, слушай внимательно. Ты должна представить себе, как щенок бежит по лесу. Он весь черный и пушистый, уши длинные и хлопают на бегу... блестящие карие глазки, — Майкл считывал текст с экрана компьютера. — Постарайся увидеть, как он пробегает между деревьями. Это одинокий щенок. Он знает, что ты его любишь и ждешь, поэтому он очень спешит. Когда он прибежит к тебе, то захочет поиграть. Но будь осторожна. Иногда он безобразничает. Может, он вздумает запрыгнуть к тебе на голову. Тогда ты велишь ему сесть к тебе на колени... и сидеть очень, очень смирно. Поняла, Эми?
Он увидел, что девочка кивнула.
— Теперь представь себе, как щенок бежит. Он все ближе... ближе... ближе...
Перенос начался.

8:30 вечера. Джо застыл, услышав стон.
Совсем как человеческий.
Только невероятно громкий.
Снова стон. Такой низкий и громкий, что отдавался дрожью в земле под ногами. Он звучал, как предсмертная песнь одинокого и забытого бога.
У Джо перехватило дыхание. Ужас пронзил его ударом тока.
Он смотрел вверх, мышцы шеи свела судорога, глаза слезились.
Травяной откос и рощи не изменились, только деревья в сумерках казались совсем черными, потому что солнце скрылось, оставив над горизонтом меркнувшую багровую полоску.
Снова раздался стон, решетка на дороге задрожала. Джо, не отрывая глаз от просвета между деревьями, дернул цепь. Он попытался выдернуть руки из браслетов, но пухлые кисти не пролезали, стальные полоски только глубже врезались в кожу.
— Уходи!.. Убирайся прочь, оставь меня в покое!
Зверь надвигался. Джо чувствовал, как нарастает в воздухе напряженность электрического заряда, язык кололи тысячи иголок.
— ...оставь... оставь меня в покое... — голос дрожал. — ...уходи...
Из рощи взметнулась стая перепуганных галок, черные крылья хлопали над головой.
Мимо пробегали кролики и лисы. Стадо оленей унеслось к дальнему концу загона. Там животные в панике сбились в кучу. Только изгородь не давала им умчаться дальше.
— Нет... Майкл... Пусти... пожалуйста... ПОЖАЛУЙСТА!
Появился.

Предыдущая страница 15 Следующая страница


Тьма сгущается 16

Над рощами выросла темная тень. На мгновенье ужаснувшийся Джо вообразил, что видит самого Зверя.
Смутная фигура колебалась, ежесекундно меняя форму, и ровно, неудержимо, непреклонно продвигалась вперед. Надвигалась.
Молот Господень.
Темная тень над деревьями взметнулась и опала.
Тогда Джо понял, что видел миллионы листьев, сорванных с ветвей бешеным ударом воздуха.
В сумерках они казались черными, и только на краях вспыхивали алым сиянием, отражая последний луч заката.
— Господи, нет... это не со мной. Я сплю... Меня здесь нет, ничего этого нет, я не умру, я не умру... О, Боже! Крисси! Крисси! Прости... ПРОСТИ!
Тень накатывала сквозь просвет между рощами, и крайние деревья валились наземь, раскалываясь в щепки. Твердая древесина превращалась в труху.
Скорость возрастала.
Скорчившийся на дороге Джо бессильно наблюдал, как листья потоком устремляются в вакуум, оставшийся за Зверем.
По траве пролегла широкая вытоптанная полоса. Джо не мог оторвать немигающего взгляда от этой все удлинявшейся полосы. Словно невидимое колесо катилось к нему, сокрушая все на своем пути. Одинокое дерево на склоне разлетелось белым фонтаном щепы.
— Нет, Господи, пожалуйста, не надо. Джо рванул цепь.
Звено со звоном лопнуло. Выброс адреналина наполнил рывок силой, которая навзничь бросила Джо на землю.
“Сделано! Боже мой, сделано! Вставай же, ради Бога, и беги... беги...”
Он попытался встать.
И не смог даже шевельнуться.
Выпучив глаза, он уставился в небо. Задохнулся. Сердце гулко билось в стену грудной клетки.
Над ним не было ничего. Ничего видимого глазу.
Но он чувствовал...
Тяжесть...
Невыносимая тяжесть навалилась на грудь, на лицо, на руки и ноги.
Он распластался на решетке, придавленный к ней тяжестью Зверя.
Он не мог даже выплеснуть боль и ужас в крике. Не мог издать ни звука.
Тяжесть нарастала. Прутья решетки врезались в спину. Треснули ребра, лопнула кожа.
Расплющенный, словно ударом молота Господнего, Джо больше не чувствовал боли.

Глава 81
Темнее

Майкл, продолжая ровным спокойным голосом говорить с Эми, следил за приближением Зверя.
Он слышал отдаленных треск ломающихся деревьев, видел взлетевший в сумрачное небо дымный шлейф сорванных листьев.
Он различил вдали металлический звон, когда лопнула решетка на дороге. Бедный Джо...
Майкл покачал головой.
Сквозь бушующий в наушнике шум помех прорвался взволнованный голос. Наблюдатели тоже видели.
Майкл продолжал говорить. Негромко, спокойно.
— Щенок бежит, Эми. Не открывай глаз. Представь, как он бежит вниз с холма, виляет хвостом, смотрит вперед. Он торопится увидеть тебя. Помни, он иногда безобразничает.
Но тебя он послушается. Если он вздумает прыгать, вели ему сидеть у тебя на коленях.
Явственно донесся грохот развалившегося лодочного сарая.
— Почти добежал, Эми.
Майкл видел, что малышка вся дрожит от сильнейшего волнения.
Озеро вскипело. Вода, отражавшая черное вечернее небо, стала молочно-белой, вспенилась, как пиво в стакане.
Озеро расступилось. Даже Майкла поразило это зрелище. Через несколько секунд Зверь был уже на берегу, и две волны устремились навстречу друг другу, сошлись в плеске и брызгах.
— Подбегает, Эми.
В наушнике трещали разряды. Экран засыпала снежная вьюга.
Ничего, он помнил текст наизусть.
И все равно, отменить уже ничего нельзя.
Взгляд Майкла упал на прислоненный к стене террасы мотоцикл. Он продолжал говорить с девочкой, которая стояла на коленках в кресле, но впервые в его мысли закралось сомнение.
А вдруг и сегодня не сработает?
А что, если Зверь прокатится по террасе, растоптав девчонку?
Успеет ли он тогда прыгнуть вниз и умчаться прочь, или Зверь сокрушит и бывшего хозяина?
Он говорил и говорил, следя за полосой растоптанной травы, которая поднималась по траве к дому. Вот повалилась ограда из стальной сетки. Проволока лопнула, прозвенев басовыми струнами гитары.
— Не обращай внимания на шум, Эми. Нас это не касается. Ты представляешь себе щенка: черного мохнатого щенка...
Голос сорвался. Пол под ногами содрогнулся.
Майкл кинул взгляд на мотоцикл: слишком далеко, не успеть.
Потому что Зверь наконец пришел.

Глава 82
Настала тьма

Время — 8:45.
Ричард едва не врезался в белый фургон “Транзит”, вывернувший из-за поворота в туче пыли.
Ушел влево, проломив молодые деревца, росшие вдоль дорожки. Сорванные с ветвей листья полетели в лицо. Среди подлеска мелькнул толстый ствол, машина прошла впритирку, сорвав с него кору, и снова вылетела в колею.
— В порядке?
Розмари угрюмо кивнула.
— Фургон... — Ричард кивнул через плечо. — Это за нами.
Он понимал, что водитель фургона скоро найдет место для разворота и бросится в погоню. Несомненно, поблизости есть и еще люди Майкла. Единственное утешение — значит, Дарлингтон недалеко.
— Видите? — прокричала сквозь грохот Розмари. — Часы взбесились.
— И с мотором беда. Это из-за напряженности электрического разряда.
— А раньше этот... Зверь тоже так проявлялся?
— Нет. Может, он растет... набирает силу...
— Значит, он уже здесь?
Ричард кивнул. Ясно, что они опоздали. Оставалось только надеяться, что Кристин и Джо раздобыли машину и успели увезти Эми.
— Ну Майкл, ублюдок... Надеюсь, что его расплющило в дерьмо.
— Наконец-то... Кажется, выезжаем. — Деревья впереди расступились.
— Вон он! — Розмари ткнула пальцем. — Видите дом?
— Это тот самый?
— Да, я узнала. Вон высокие трубы. До здания оставалось минут пять езды. Только бы мотор не заглох. То и дело перебои.
Ричард посмотрел назад в зеркало. Вот-вот появится фургон.
Цифры на электронных часах плясали как сумасшедшие.
— Осторожно!
Голос Розмари ударил в ухо. На дороге впереди стоял человек с винтовкой.
Он поднял ружье к плечу и ждал, выбирая момент для выстрела.
Слева между деревьями мелькнул спуск к озеру. По лугу шел человек с автоматом.
“Автомат или винтовка? На выбор”, — безнадежно подумал Ричард.
— Розмари, — крикнул он. — На пол!
Господи. Хоть бы автомат стрелял пистолетными патронами. С низкой начальной скоростью и пустотелыми пулями. Человека убивают наповал, но, возможно, их остановит толстая стальная шкура “вольво”.
Розмари уже скорчилась у него в ногах. Ричард нацелил машину к озеру и повалился на сиденье.
Он рассчитывал, что автоматчик слишком далеко, чтобы стрелять по кабине. Ему придется целить в борт поносящейся мимо машины.
Прижавшись к подушкам сиденья, Ричард видел над собой только потемневшее небо. Одной рукой он удерживал руль, другой прикрывал лицо.
Ожидание было слишком мучительно. Ревел мотор, машина как рассерженный бык на всех парах неслась вниз, к озеру. На лугу попадались отдельные высокие деревья, и Ричард молил Бога, чтобы одно из них не встало у него на пути.
Наконец послышались звонкие щелчки пуль. Боковое окно разлетелось. Раскаленный металл пронзал воздух над головами.
И все кончилось.
Ричард шумно выдохнул.
Автоматчик остался далеко позади. Фургон еще только показался из-за деревьев. Впереди до самого озера расстилался ровный луг, а оттуда к зданию вела автомобильная дорожка.
Машину тряхнуло. Ричарду показалось, что под колесо подвернулась толстая ветка, но тут же он почувствовал, что “вольво” осела назад.
— Что случилось? — спросила Розмари, выбираясь наверх.
— Не знаю, может быть... Черт!
Теперь он видел, что случилось. Из-за дерева неторопливо выходил человек с ружьем в руках.
— Он, видно, прострелил заднюю шину.
Человек снова неторопливо прицелился.
— Вниз! — Ричард нырнул одновременно с Розмари.
Но стрелок целился не в них. Он аккуратно прострелил переднюю шину, изорвав резину в клочья. Машина перекосилась на один бок. Стрелка спидометра опустилась к двадцати.
Ричард терзал двигатель:
— Давай! Давай!
Но машина, захромавшая на два колеса, двигалась боком, по-крабьи. Диски колес, лишенные резины, рвали дерн и разбрасывали в стороны комья земли. Машина теряла скорость, и сделать ничего было нельзя.
Он поднял взгляд и увидел, что к ним со всех сторон подходят вооруженные люди.
Машина последний раз дернулась и встала, упершись носом в дерево.

Глава 83
Темнота

— Это не совсем та специальность, к которой вас готовили грязные войны на Среднем Востоке и в Африке, Митч, но я бы очень попросил вас поработать няней Эми.
Митч стоял на террасе, держа в руках портативную рацию.
— Вы бы не могли повторить?
Майкл кивнул на девчушку, которая не сводила взгляд со своих коленок, словно на них лежало нечто потрясающе интересное.
— Она к вам привязалась, Митч, а мне надо несколько минут поработать наверху.
— Вы здесь босс.
— Да. Теперь, да. — Майкл улыбнулся.
Скрывая недоумение, Митч наблюдал за малышкой. Он удивил сам себя, почувствовав облегчение, когда увидел, что девочка невредима. Однако что-то в ней изменилось. Возможно, дело было в выражении лица. Счастливое, но... какое-то не такое. Митч поежился.
— Кстати, — тихо добавил Майкл, — У Янгов есть сын, Марк. Он сейчас проводит время с друзьями в палаточном лагере. Детали я уточню позже, но его надо будет убрать.
Митч бесстрастно повторил:
— Вы здесь босс.
— А что там с Розмари Сноу и Янгом?
— Мои люди окружили их. Там, на холме за озером. Через минуту с ними будет покончено.
— Хорошо.
— Тела скормить свиньям?
— Честно говоря, мне все равно. По мне, можете оставить их гнить в траве.
Митч проводил Майкла недоуменным взглядом. Парень шел как человек, которого сию минуту объявили королем земного шара.

— Розмари... из машины... голову пониже. Держись у дверцы.
— Что будем делать?
— Бежать во весь дух.
Ричард включил фары на дальний свет. Луч хлестнул по лицам мужчин, подходивших к машине спереди. Может, это собьет им прицел.
Но, скорчившись рядом с Розмари, между машиной и приоткрытой дверцей, Ричард увидел, что бежать некуда.
Вокруг них смыкалось кольцо людей с винтовками, ружьями и автоматами.
Розмари встретила его взгляд.
— Черт... мы тут как сидячие утки.
Ричард кивнул.
Стрелки медленно приближались.
“Настоящие профессионалы, — думал Ричард. — Шагают, словно вышли в парк прогуляться”.
Он приподнял голову, чтобы посмотреть, сколько осталось пройти стрелкам с дальней стороны.
Совсем немного.
Ему были видны наушники. Убийцы могли переговариваться шепотом по рации. У него на глазах один проговорил что-то в микрофон — очевидно, подтвердил приказ.
Каков был этот приказ, Ричард понял секунду спустя.
Со всех сторон раздались резкие щелчки. Пули визжали над головой, били в борт машины, выбивали последние осколки стекол.
Ричард обнял Розмари и плечом затолкнул ее глубже в угол, где дверца крепилась к корпусу.
Новые выстрелы. Господи... он даже различал мерцание раскаленных кусочков свинца в темном воздухе.
Розмари почти беззвучно бормотала:
— Господи, спаси нас. Господи, спаси нас...

Глава 84
Эми велит...

— Что случилось, Эми?
Митч присел на корточки рядом с ней. Девочка все еще сидела в кресле, поджав коленки. Совсем стемнело, и свет падал на террасу только из освещенных окон дома.
— Эми, в чем дело? — повторил Митч. Личико девочки было озабоченным, глаза блестели, и она почему-то не сводила взгляд со своих коленей.
— Щенок боится, — встревоженно сказала Эми.
— Щенок? — удивился Митч. — Какой щенок?
— Который у меня на коленях. Он боится шума.
Митчу тоже слышны были отдававшиеся эхом выстрелы на холме.
“Господи, — подумал он, теребя микрофон “уоки-токи” под подбородком, — если бы малышка знала, что это убивают ее папочку”.
Он выдавил на лицо улыбку и принялся обсуждать воображаемого щенка.
— Он очень боится, — настаивала Эми. — Я чувствую, как сильно он дрожит. Митч, скажи им, чтобы перестали шуметь.
Он собирался сказать: “Не бойся, Эми, это просто фейерверк”; он уже открыл рот, но какая-то тяжесть навалилась на грудь, не давая дышать, пульсирующая боль прошла от шеи к затылку.
“Не бойся, Эми, это просто фейерверк”.
Слова не достигли губ. Боль в груди насквозь прошила ребра. На глазах выступили слезы.
— Митч Винтер... говорит Митч Винтер. Немедленно прекратить огонь. Повторяю, немедленно прекратить огонь.
Сердце отпустило, и он уставился на рацию в собственной руке так, словно она зацвела красными розами.
“Что за черт, что это я наговорил?” — ошеломленно соображал он.
В наушнике затрещало:
— Пожалуйста, повторите приказ.
Митч намеревался сказать: “Игнорируйте последний приказ. Заканчивайте работу”, и с изумлением услышал собственный голос:
— Приказ подтверждаю. Прекратить огонь, больше ни одного выстрела. Подтвердите получение приказа!
— Приказ понятен, сэр. Как действовать дальше? — Митч облизал пересохшие губы. Сердце стучало в ушах. Мозг с трудом осмысливал небывалые команды.
— С кем ты разговариваешь? — рассеянно поинтересовалась Эми, улыбаясь своим коленкам.
Вместо: “Да так, пустяки”, он ответил:
— С теми людьми, которые устроили шум.
— Вот нехорошие. Они напугали щенка.
Митч уставился на голые коленки малышки. Собственный вопрос показался ему чистым безумием.
— Что им сказать?
Девочка с досадой мотнула головой.
— Щенок до сих пор дрожит. Пусть идут домой.
Митч проговорил в микрофон:
— Вам следует выполнить мое распоряжение.
— Готовы. Повторите, сэр.
— Идите домой.
— Домой? — недоверчиво повторил голос.
— Да, домой. Идите домой.

Ричард ждал, когда же первая пуля разорвет ему живот или грудь. Он и Розмари свернулись в комок, защищаясь от осколков стекла.
И вдруг все кончилось.
Совершенно неожиданно. Только что над головами визжали пули, и вдруг — тишина.
Только эхо выстрелов докатилось с дальних холмов. И снова тишина. “Ну, вот, — подумал Ричард, — сейчас они бросятся на нас”.
Но никто не приближался.
Он осторожно выглянул поверх изгрызенной пулями дверцы.
— Что там? — шепнула Розмари.
— Лучше посмотри сама.
Стрелки медленно пятились от машины. Кое-кто тряс головой, словно не верил своим ушам. И вдруг все бегом устремились к дому.
— Почему они уходят?
Ричард мотнул головой.
— Не представляю. Они легко могли нас добить.
— Может, это из-за того, что Зверь пришел? Видите, там, на берегу?
Даже в глубоких сумерках можно было различить развалины небольшого строения и расколотое дерево. Никакого сомнения, там прошел Зверь.
Ричард вытер губы.
“Прошел? А может быть, и остался?”
— Идем, — сказал он. — Пора повидать Майкла.

Глава 85
Щенок

Кристин металась на кровати. Ужас прорвал пелену забытья. Женщина застонала и приподнялась. Все тело онемело. Что мешает ей проснуться?
Кристин разлепила веки. Пустая комната, окна без занавесок. Все медленно вращалось перед глазами.
Перепила, что ли?
Нет, вспоминается...
Эми!
Что-то с Эми...
Где она?!
Ужас снова пронзил ее звуком огромного колокола.
Ужас, опасность. Рядом ощущалась опасность. Надо отыскать Эми.
Руки и ноги — словно из губчатой резины. Она заставила себя встать.

Митч уже десять минут носился по темной лужайке. На плечах у него сидела Эми. Девочка все хихикала и подгоняла его вслед за щенком. Она непрерывно выкрикивала:
— Щенок, сидеть! Щенок, прыгай! Щенок, беги по лесенке! А теперь беги обратно!
Митч задыхался, его грудь тяжело вздымалась.
— Скорей, Митч, беги скорей!
Это было мучительно, однако ослушаться он не мог.
Пробежал через квадрат света из окна. Время от времени ему казалось, что впереди и вправду мелькает щенок. Темная тень скользила по траве, ловко избегая освещенных мест.
Поначалу он еще пытался подобрать слова, чтобы объяснить девочке: невозможно так носиться без передышки. Безнадежно. Он забыл обо всем. Нужно бежать и бежать, везти на плечах Эми. Может быть, так будет всегда.
Воздух со свистом вылетал из легких.
— Щенок, перепрыгни клумбу! — в ее смехе слышалась нотка безумия.
Наконец раздался голос Майкла:
— Эми, милая, возвращайся на террасу.
— Митч, поднимайся по лесенке! Спотыкаясь, он внес девочку по ступеням на террасу. Лицо было мокрым от пота.
— По-моему, Митч устал, Эми. Можно ему пойти в дом посидеть?
— Пусть. — Она спрыгнула в кресло. — Щенок, на колени. Ко мне на колени! Вот так, умница.
Митча отпустило. Он повернулся к Эми спиной и медленно ушел в дом.
Ему было страшно.
Нет, не то.
Он был в ужасе.

— Ну, как щенок? — спросил Майкл. — Нравится?
— Я его люблю, — твердо ответила девочка. — Он чудесный... Ты у меня чудесный, красивый и умный, — нараспев продолжала она.
Майкл смотрел на нее с улыбкой победителя. Сработало. Он сравнялся с древними императорами. Что там византийские императоры! У них не хватило духа удержать контроль над Зверем и пронести его по всему миру. Нет, он сравнялся с Александром Великим, завоевателем Мира.
Новая улыбка.
— Пить хочешь, милая?
Эми кивнула.
— Давай-ка отправимся на кухню и найдем тебе вкусный прохладный лимонад.
— А щенка можно взять?
— О да. Теперь он всегда будет с тобой. Смотри, глаз с него не спускай.
— А можно, он будет спать со мной в кроватке?
— Ну конечно.
— Скорей бы показать его маме, и папе, и Марку. Майкл за ручку провел Эми в двери столовой, затем в огромную переднюю, в которую свободно мог въехать грузовик. На второй этаж вела широкая лестница с каменной балюстрадой. Вся обстановка производила впечатление древнего величия. В конце передней, у кухонной двери, стояло высокое кресло.
— Ой, гляди-ка, — пропела Эми. — Митч заснул. — Она приложила пальчик к губам и на цыпочках прокралась мимо.
Майкл видел, что полуоткрытые глаза Митча слепо уставились в пол. Рука была прижата к груди. Лунки ногтей уже посинели.
— Бедный Митч, — вздохнул Майкл. — Тебе только и надо было от жизни, что тихий домик на островке.
А теперь, с улыбкой размышлял Майкл, Митч отплыл в бесконечное путешествие через самое темное море на свете.

Кристин удалось одолеть половину расстояния от кровати до двери. Стены качались и выгибались. Волнами накатывали обмороки. Вот только что она стояла на четвереньках — и уже лежит, уткнувшись лицом в ковер.
Ужас и опасность.
В голове звенели два слова.
Ужас и опасность...
Надо найти Эми. Готовилось что-то ужасное. А время уходило.

Люди Митча Винтера нашли Майкла в кухне.
Он, за компанию с Эми, пил молоко. Блюдечко с молоком стояло и на полу.
Они не тратили время на предисловия.
— Что с Митчем? — спросил стрелок, держа винтовку на уровне груди.
Майкл подмигнул Эми.
— Он заснул.
— Он мертвее мертвого, и вам это известно.
— Следите за своим языком. Эта малышка, знаете ли, не глухая.
— Заткнись, начальник гребаный.
Винтовка уже целила Майклу в грудь.
— Он может испугать щенка, верно, Эми?
Девочка кивнула, не сводя с него круглых от страха глаз.
Майкл улыбался.
— Глупые шумные люди, верно? — он пересчитал их взглядом. Двенадцать. Вся служба безопасности в сборе. Кому они теперь нужны? — Эми, давай поиграем.
Малышка боязливо взглянула на вооруженных мужчин.
— Не бойся, они на самом деле милые люди. Они поиграют с нами.
Наемники переглядывались, очевидно, не понимая, что задумал Майкл.
— Повернись, Эми, и посмотри на них. А теперь... повторяй за мной: Эми велит положить ружья.
Двенадцать стволов уставились на него. Послышался щелчок предохранителя.
Эми испуганно пролепетала:
— Эми... Эми велит положить ружья.
Оружие со стуком упало на пол. Майкл, забавляясь, смотрел на выпученные глаза и побагровевшие лица. Теперь наемники косились на него со страхом.
— Повторяй дальше, Эми: Эми велит заложить руки за головы.
Девочка радостно хихикнула.
— Эми велит заложить руки за головы.
В кухне прозвучали шлепки ладоней по затылкам — наемники ретиво выполняли приказ. Глаза у них вылезали на лоб, кадыки судорожно дергались.
— А теперь, — Майкл ухмыльнулся, — я шепну тебе на ушко.
Двенадцать мужчин стояли как вкопанные, и только глаза вспыхнули тревогой.
Майкл склонился к уху Эми. Малышка захихикала, потом набрала в грудь побольше воздуха и ясно, отчетливо повторила:
— Эми велит... пойти и повеситься!

Глава 86
Странные плоды

Десять минут спустя в Дарлингтон через парадный вход вступили Ричард и Розмари. Они двигались беззвучно, каждую минуту ожидая увидеть стрелков.
Верхние окна были освещены, но внизу свет не горел. Ричард оглянулся через плечо. Его спутница казалась черной тенью, в темноте ярко блестели глаза.
Миновав холл, они двинулись туда, где в слабом размытом свете, лившемся из вечернего сада, поблескивали подвески хрустальной люстры. Ричард то и дело останавливался и прислушивался. Ни звука. Дом казался пустым. Может быть, убийцы так неожиданно отступили, потому что получили предупреждение о появлении полиции?
Может быть, они покинули поместье?
Или притаились за следующей дверью?
Они были за следующей дверью.

Кристин подползла к дверям спальни и села. Голова бессильно качнулась вперед и ударилась о косяк рамы.
Она ничего не почувствовала. Тело еще не отошло от действия наркотика. Кристин хотела позвать Джо, но с губ слетел только еле слышный шепот.
“Ужас”. “Опасность”. Два слова повторялись в сознании. Кристин дотянулась до дверной ручки. Она чувствовала, что нужна Эми.
Нога за ногу женщина потащилась по коридору.

— Господи!
В проходе было полно народу. Ричард сжал кулак, изготовился нанести удар ближайшему из врагов.
Тот обернулся, чтобы взглянуть на вошедших.
Нет, не на них. Он продолжал разворачиваться, плавно и беззвучно, словно сидел на вертящемся табурете.
Розмари уцепилась за его локоть. Девочка тоже видела дюжину мужчин, собравшихся в сумрачном проходе. Некоторые из них казались неправдоподобно высокими.
Тишина. Мертвая тишина.
Ричард вздрогнул. Почему они не реагируют на появление пришельцев, что значит это жуткое вращение в призрачном вальсе?
Розмари хрипло зашептала:
— Посмотрите... Вы только посмотрите, что они сделали.
Глаза постепенно привыкали к темноте, и Ричард различил, что люди свисают на длинных веревках со столбиков высокой балюстрады.
Что-то заставило их привязать веревки к каменным столбикам перил, сунуть головы в петли и прыгнуть вниз.
Большинство сломали себе шейные позвонки, и головы их нелепо свешивались набок, шеи других вытянулись в длину, из ноздрей вытекали струйки крови.
Некоторые веревки оказались такими длинными, что ноги повешенных почти касались пола, иные висели под самым карнизом. И все медленно вращались на веревках, словно длинные плоды неизвестных деревьев.
Розмари потянула Ричарда за руку.
— Смотрите. — Позади них стояло высокое старинное кресло, и сидящий в нем человек неподвижным взглядом смотрел на них.
Ричард уже собрался для прыжка, но сидящий не двигался.
— По-моему, он мертвый, — прошептала Розмари. — Посмотрите на его глаза.
Ричарда знобило, словно на жестоком морозе.
— Господи, что же здесь произошло?
— Массовое самоубийство?
Ричард шевельнул сухими губами.
— Идем, я хочу знать, здесь ли еще Эми и Кристин.
На полу валялся револьвер. Ричард подобрал его и толкнул дверь, у которой стояло кресло с мертвецом.
Из ярко освещенной кухни хлынул свет, заставивший его зажмуриться.
В ту же секунду кто-то сильно ударил Ричарда по руке и выбил револьвер. Сталь звонко загремела на кафельном полу.
Ричард не обращал внимания на двоих, вставших у него по бокам. Он смотрел на человека, который подходил спереди.
Розмари ахнула.
— Что случилось? — улыбался Майкл, глядя на них ласковым взглядом раскосых глаз. — Черт языки украл?

Глава 87
Снегопад

— Не тревожьтесь, Ричард, — сказал Майкл, усевшись на край кухонного стола и беззаботно болтая ногами. — С Кристин и Эми все в порядке.
— А Джо?
Майкл покачал головой:
— Сожалею.
— У тебя не было ни единой причины причинять ему вред, ты, сумасшедший выродок!
— Я не причиняю людям вред забавы ради, Ричард. И я ничего не делаю без веской причины.
— Стало быть, была веская причина оставить нас с Айзеком в том сарае, когда вы отлично знали, что эта тварь рядом?
— Я до сих пор не могу поверить, что вам удалось спастись, Ричард.
— Видите ли, у человека прибавляется проворства, когда он видит, что какого-то бедолагу раздавило в лепешку, и знает, что теперь его очередь. Вы заслуживаете...
— Чего? Оказаться на его месте?
Майкл весело подмигнул. “Да ведь мерзавец сияет от счастья”, — сообразил Ричард. Слюна во рту стала горькой.
— Ну, ну, Ричард, не думал, что вы столь наивны. Ни один генерал, завязывая сражение, не поверит, что оно закончится для него без единой потери.
— Вы — подлый мерзавец.
— А что думаете вы, сладчайшая Розмари Сноу? Молчите? Не украл ли и в самом деле дьявол ваш милый язычок?
Не веря своим ушам, Ричард стоял перед Майклом, который начал речь о том, как отныне мир изменится к лучшему.
Уголком глаза он видел еще троих мужчин. Один, в белом докторском халате, держал в руках пистолет. У других были винтовка и автомат. Их присутствие пугало больше, чем встреча с профессиональными убийцами. Все трое нервно потели, и было ясно, что при малейшей провокации они начнут палить куда попало.
— ...Вспомните, что я рассказывал вам о возможности вдохновить любого человека на подвиг. Все будут трудиться для общего блага с полной самоотдачей, с безудержным энтузиазмом. Я вдохновлю их покончить с голодом. Я вдохновлю их работать, не покладая рук, пока пустыни не превратятся в цветущие сады. Это будет новый мир. Без войн и...
Раздалось звериное рычание, Розмари дикой кошкой прыгнула на Майкла, целя ногтями ему в глаза.
Прозвучал выстрел. Пуля просвистела высоко над головами и ударила в висевшую на стене медную сковороду. Стоявшая на полке стеклянная банка с макаронами раскололась.
Ричард почувствовал, что в спину ему ткнули стволом пистолета, и неохотно поднял руки.
Человек в белом халате намотал волосы Розмари себе на руку и оттащил взбешенную девочку от Майкла.
Тот, моргая, поднялся со стола. От уголка губ у него протянулась струйка крови. Когда он открыл рот, стали видны измазанные кровью зубы.
— Молодчина, — Ричард широко улыбнулся Розмари. — Жаль, что у меня так и не хватило духу сделать то же самое.
Лицо Майкла стало мучнисто-белым.
— Кажется, ты выбралась из своей раковины с тех пор, как мы в последний раз виделись, Розмари Сноу. — Он сплюнул кровь.
— Где Кристин? — требовательно спросил Ричард.
— Наверху. С ней все в порядке.
— Эми?
— Играет в столовой.

Предыдущая страница 16 Следующая страница


17 Саймон Кларк

— Что с ней?
— Все превосходно. Вот увидите.
Розмари прорычала:
— Мы знаем, что вы сделали. Мы разобрались в “Кодексе Александра” и знаем, как вы восстановили контроль над Зверем.
— Вы использовали Эми, — Ричард говорил с трудом. — Вы должны избавиться от этой твари.
— После всех трудов, которые я положил на то, чтобы снова взять в руки поводья?!
— Иначе Зверь убьет Эми, а потом и вас.
— Ничего подобного, Ричард. Со времен Александра мы многому научились.
Розмари заговорила быстро и негромко:
— Вы ничего не знаете. Этот ваш Зверь, которого вы так восхваляете, поедает человека изнутри.
— Мнение невежд, — покачал головой Майкл. — Византийские императоры доживали до старости.
— Да, и на них стоило посмотреть. Морщинистые лица, искривленные члены. Зверь, овладевший их телами, превращал их в калек.
— Овладевший? Послушать вас, они были одержимы бесом, Розмари Сноу!
— Константин Первый — родоначальник византийской династии, стал параноиком и казнил жену и старшего сына.
— Как бы то ни было, Розмари, — улыбнулся Майкл, — Зверь не владеет моим телом. Он владеет дочерью мистера Янга.
Ричард готов был разбить в кровь эту наглую рожу. Эту улыбку. Эти глаза, такие нежные, полные любовью ко всем несчастным. Ложь!
Майкл сидел на столе, сцепив пальцы на коленях. Он производил впечатления человека, глубоко обиженного неблагодарностью в ответ на оказанное благодеяние.
— В сущности, я восхищаюсь вами обоими. Вы прошли сквозь огонь и воду, чтобы добраться до меня. Но вы сами видите, перед какой дилеммой я оказался: я не могу допустить, чтобы вы оказывали влияние на Эми. — Опять улыбка. — Видите ли, мои намерения и цели требуют, чтобы ее папочкой был Я.
Ричард чувствовал, как озноб, охвативший его, пробирается внутрь.
— Вы так думаете? Майкл кивнул.
— Она распоряжается властью. Я распоряжаюсь Эми.
Ричард вдруг почувствовал, что глубоко в душе сверкнула искорка надежды.
— Стало быть, Майкл, вы распоряжаетесь Эми? Поздравляю. Знаете что? Ей всего четыре года, но я не могу сказать о себе того же. — Ричард усмехнулся. — У нее есть собственная воля.
Улыбающееся лицо Майкла дрогнуло, но только на секунду. Потом улыбка вернулась, и Ричард понял, что его слова не достигли цели.
— Тем не менее Ричард и Розмари, будь вы на моем месте, как бы вы поступили с людьми, которые грозят сорвать все ваши планы?
Ричард почувствовал, что ствол пистолета крепче прижался к спине.

Глава 88
Власть

Ричард подчинился мгновенному импульсу. Он прекрасно понимал, что человек, наставивший ему пистолет между лопаток, спустит курок не задумываясь, по первому знаку Майкла.
Ричард развернулся на месте, левой рукой ударил по дулу пистолета, правой целя в лицо стрелку.
Пуля ушла в потолок, но рука встретила пустоту. Парень, хоть и принадлежал к ученому сословию, оказался тренированным. Ричард не сумел даже уловить движения.
Рукоять пистолета, как кастет, рассекла ему лицо. Ричард не удержался на ногах. В голове звенел колокол, и стены кружились перед глазами. Он неуверенно приподнялся на локте.
И увидел, что человек в белом халате держит Розмари за волосы, принуждая ее согнуться над раковиной и упирая дуло пистолета ей в затылок. Человек смотрел в сторону, его лицо выражало отвращение. Он не желал видеть того, что станется с головой девочки, когда он спустит курок.
Ричард мотнул головой, в глазах все расплывалось, висок мучительно саднил. Ему послышалось невнятное бормотание.
“Это Розмари, — подумал Ричард. — Бедная девочка молится. Она понимает, что время пришло”.
Потом он разобрал слова:
— ...в кухню, Эми, иди в кухню. С твоим папой беда. Эми, иди в кухню. Эми...
— Заткните ее, — выкрикнул Майкл.
Белый халат возразил:
— Телепатическая связь могла сохраниться... вы не можете помешать ей думать.
— Ну, почему же? — тихо ответил Майкл.
Человек в белом халате напрягся, отстранившись, сколько позволяла длина руки, от головы девочки. Пистолет в его пальцах дрогнул.
— Сейчас? — спросил он.
Майкл кивнул.
— Давайте, доктор Лэйн.
Ричард ждал щелчка пули, покидающей ствол, чтобы пробить череп.
Черная волна захлестнула его, он моргнул, бессмысленно тряхнул головой.
“Должно быть, обморок. Я не слышал выстрела. Но вот кровь. Розмари Сноу мертва”.
Он никак не мог заставить себя посмотреть в ту сторону, где должно было лежать тело. Вместо этого Ричард следил взглядом за ручейком густой, как сироп, темно-красной жидкости, медленно растекающейся по белому кафелю.
“Бедное дитя. Надо было оставить ее на стоянке. А я привез сюда, на смерть. И ее мозги выплеснули в кухонную раковину”.
Ручеек достиг отверстия стока и стекал через никелированную решетку: кап, кап, кап...
В сточную трубу.
“А теперь дойдет и до меня, — подумал Ричард. Во рту было горько. — Моя кровь смешается с кровью Розмари в сточной трубе и утечет в реку, а потом в далекое море...”
Сознание мутилось, кухня казалась нереальной, словно он уже уплывал из тех тридцати трех лет жизни, которые провел на этой Земле.
Густая кровь, черно-красная, почти багровая, продолжала капать в сток.
Удар.
Ричард моргнул. Это не выстрел. Это сознание рывком вернулось к нему.
Почему они не стреляют? Почему так тихо?
Его взгляд проследил течение ручейка — от стока, по белому кафелю. Но не к раковине, над которой держали Розмари. Кровавый след вел мимо ряда холодильников и разделочных столов.
Его взгляд остановился на паре белых теннисок. На них блестела кровь. Новые капли разбрызгивали густую лужицу рядом с правым башмачком.
Взгляд скользнул по желтым брючкам, свитеру...
— Эми? — прошептал он, приходя в себя. — Эми.
В бессильно опущенной ручке был зажат картонный пакетик. Сок черной смородины вытекал из соломинки, стекал на пол и растекался ручейками.
— Эми...
Она смотрела прямо на него стеклянными глазами. Так бывало и раньше, когда ей хотелось спать. Усталый мозг ребенка словно отключался от реальности. Но сейчас что-то было не так. Застывший стеклянный взгляд изменился. В нем было недоумение. И страх.
— Эми, что с тобой?
Она не ответила. Ричард проследил ее взгляд. Парень в белом халате все еще держал Розмари над раковиной, но девочка сумела извернуться и смотрела на Эми. Майкл двигался очень медленно, видимо не желая пугать малышку.
— Эми, дорогая, — очень тихо сказал он. — Отведи щенка обратно в столовую. Я принесу вам поужинать. Можно включить телеви...
— Эми, — начал Ричард, и тут же замолчал, почувствовав толчок стволом в спину.
Эми смотрела на оружие остекленевшим взглядом.
— Не пугайте щенка.
— Мы не будем, милая, — заверил Майкл. — Мы просто... играем.
— Щенку не нравятся ружья.
— Иди в столовую, Эми.
Ричард чувствовал, что трое членов исследовательской команды встревожены. Взгляды мужчин беспокойно метались от Эми к Майклу и обратно.
Стеклянный взгляд Эми был устремлен вдаль.
— Ружья плохие... — слабо повторила она, — Люди с ружьями должны... — Малышка склонила головку набок, словно прислушиваясь ко внутреннему голосу. — Люди с ружьями должны бежать прочь!
Человек за спиной у Ричарда ахнул.
Такой безумный страх отразился на всех лицах, что Ричард отвел глаза.
— У кого ружья, пусть бегут прочь.
Они задыхались от страха, Ричарду подумалось, что так могут стонать люди, на живот которым свалился огромный валун.
Майкл попытался вмешаться:
— Нет, Эми, нельзя так говорить.
— Бегите, бегите, бегите прочь. — Малышка почти шептала.
Что-то изменилось у Ричарда за спиной.
— Нет, Эми! Перестань! — вскрикнул Майкл.
Ричард поднимался на ноги, каждую секунду ожидая тычка пистолетным дулом.
Но этим троим было не до него.
У них было важное дело.
Они не знали, куда...
...но спешили, они должны были бежать, бежать без остановки, пока не достигнут цели. Все трое кивнули, с готовностью принимая приказ, их глаза горели.
— Эми, нет...
Стеклянный взгляд устремлен сквозь стену.
Белый Халат выпустил Розмари и бросился вслед за своими коллегами. За дверь, через переднюю, украшенную телами повешенных... бам!.. через парадную дверь и дальше, в ночь.
Ричард в ужасе взглянул на дочь. Теперь он понимал, что значит Власть... Власть Зверя, которой она распоряжалась. Абсолютная власть над людьми. Власть приказать им умереть. И они умирали с радостью, с последним дыханием повторяя имя пославшего их на смерть.
Теперь он знал, почему повесились охранники.
Он знал, что те трое будут бежать... с радостью, страстно бежать, пока не лопнут жилы.
Майкл двигался быстро. Он подобрал оброненное оружие, повесил на плечо автомат и наставил ствол винтовки на Ричарда.
— Игра окончена, Янг. Я закончу работу.
Розмари опиралась на край раковины, чтоб не упасть.
— Эми... Эми... Не давай Майклу обижать папу...
Эми, не двигаясь с места, повторила:
— Перестань, Майкл. Перестань.
Майкл строго взглянул на нее.
— Эми, в столовую. Уходи сейчас же. Эми пробормотала:
— У кого ружья, бегите прочь.
Ричард выжидающе смотрел на Майкла. Тот усмехнулся:
— И не надейтесь, Ричард. Со мной этого не случится. Не забывайте, я прожил со Зверем долгие годы. У меня иммунитет.
— Майкл! — Эми покраснела, ее глаза распахнулись. — Не смей обижать папу, не смей обижать папу, не смей...
— Эми! — крикнул Майкл. — Марш отсюда! Ну!
В горле малышки что-то заурчало. Словно завелся мотор. Низкое урчание, постепенно нарастающее, перешло в вопль. Все ее тельце сотрясалось, будто от ударов тока.
— Эми... — Розмари успела подхватить малышку, которая опрокинулась навзничь с закрытыми глазами.
Ричарду стало дурно.
— Что с ней, Розмари?
Девочка держала малышку, как младенца, опустив головку к себе на плечо.
— Она дышит, жива, — голос Розмари дрожал.
Майкл твердо целился в Ричарда.
— Розмари, отнеси Эми в столовую. Делай, как...
Он замолчал, услышав звон посуды. Звенели медные сковородки. Белое полотенце, висевшее на крючке, качнулось, словно от легкого сквозняка.
Майкл тряхнул головой, отгоняя помеху, и снова взглянул на Ричарда. Спокойная самоуверенность слетела с него. Улыбка исчезла. Раскосые глаза смотрели жестко. Не сводя взгляда с Ричарда, он повторил:
— Розмари. Унеси Эми в столовую. Вот в эту дверь, направо.
Снова зазвенела посуда, затрепетало полотенце.
Майкл недовольно нахмурился, пытаясь понять, откуда сквозит.
И тут налетел новый порыв. Только теперь это был не сквозняк, а шквал. Сковороды и котелки звонили, как церковные колокола, полотенце сорвалось с крючка и хлопнуло Ричарда по голове, волосы Розмари встали черной волной над ее головой.
Ричард выпрямился. Майкл сделал предупреждающее движение ружьем, не желая подпускать его ближе.
— Что это, Майкл? Вы этого ожидали?
Майкл молчал, его напряженное лицо сделалось уродливым, обнажив то, что прежде скрывала улыбающаяся маска.
— Это Эми, — прокричала Розмари, перекрывая шум. — Она видит сон...
— Это скоро пройдет, — голос Майкла срывался от страха. — Разбуди ее.
— Не могу. Это какой-то припадок.
— Подойди сюда, — выкрикнул Майкл. — Я ее разбужу.
По кухне носился смерч, летали листки бумаги, шрапнелью стучала крупа, котелок врезался в дверцу холодильника.
Кухонная дверь приоткрылась. Ричард мельком увидел столпившихся за ней людей Майкла. Все были вооружены. Мужчина в очках шагнул в дверной проем...
Дверь резко захлопнулась...
...и снова приоткрылась. Человек с разбитым лицом, изрезанным осколками очков, откинулся назад. В дверь, сжимая в руке револьвер, сунулся другой. Дверь снова захлопнулась, прищемив руку с оружием, и захлопала в невероятно быстром ритме: туда-сюда, туда-сюда, размалывая предплечье. Донесся сдавленный вопль. Последний удар, и дверь осталась закрытой.
В помещении ощущалось присутствие чудовищной силы. Так хлопнуть дверью мог бы, пожалуй, разъяренный слон.
Это была мощь Зверя — та самая мощь, что убила полицейских, искалечила машины, сокрушила тысячелетний собор.
Теперь она была здесь, с ними.
Но на этот раз ее направляло дремлющее сознание четырехлетней девочки.
Ричард припомнил рассказы Эми о сновидениях. Страшные сны: лица в окнах, бормочущие чудовища в туалете, Мальчишки, которые с криком вытаскивали ее из кроватки...
Теперь в эти сны вошел Зверь.
Мощь давила на стены, на пол, на него. Мощь скачущего заряда посылала голубые молнии, они скользили по всем металлическим поверхностям, искрились на плитах и на раковине, прыгали с котелка на котелок.
— Вы должны ее остановить, — умоляюще выговорил Майкл. Холодные молнии вспыхнули и погасли.
Но тьмы не стало. Стена, на которую был устремлен остекленевший взгляд Эми, мерцала молочно-белым светом. Кухню заполнило его ледяное сияние. Ричард видел, как испуганно оглядывается Майкл. Розмари замерла перед светящейся стеной, в черном вихре собственных волос. Девочка крепко прижимала к себе Эми.
Майкл повел дулом, ствол уставился на Розмари. Ричард вдруг понял, что в страхе за свою жизнь этот человек способен застрелить и Эми.
Он глубоко вздохнул, пробормотал: “Ну, все”, — и прыгнул на Майкла.

Глава 89
Тени сгущаются

Все внимание Майкла было устремлено на Розмари с Эми на руках, и движение Ричарда он заметил слишком поздно.
Взгляд раскосых глаз метнулся в сторону за миг до того, как кулак Ричарда ударил его в лицо.
Дикое и сладостное чувство ощутил Ричард, добравшись наконец до мерзавца. Майкл со стоном повалился на пол, из разбитого носа хлынула кровь.
И тут ураган забушевал с удвоенной силой. Тело упавшего накрыли потоки картофелин, кочанов капусты и яблок, вперемешку катившихся по кафелю.
Ричард услышал, как вскрикнула Розмари, которую порыв ветра грозил прижать к мерцавшей стене. По молочной поверхности пробегали радужные вспышки.
Ричард пробился сквозь бушующий вихрь, обхватил девочку за плечи и оттащил подальше от жуткого сияния.
Розмари что-то кричала, но ветер рвал слова в клочья.
Ветер был не единственной угрозой. Ричард чувствовал, что чуждая сила пропитала самую ткань стен, потолка, мебели... Он почти различал...
Нет. Ричард зажмурился. Этого на самом деле нет, просто иллюзия, вызванная к жизни дремлющим сознанием Эми.
Он снова открыл глаза, твердо решив не замечать того, что мелькало перед глазами.
Створки шкафа распахнулись, сорвались с петель, и в глубине показались... Нет, он этого не видел, просто померещилось...
Но в памяти всплыли открытки с изображениями тотемных столбов. Откуда здесь, в кухне дома в Дарлингтоне, взялись те же лица тотемов с крючковатыми клювами и неправдоподобно большими глазами? Почему эти лица маячат за каждой дверцей открывшихся шкафов и холодильников? Ричард затряс головой. “Иллюзия, иллюзия, — настойчиво внушал он себе. Просто чертова иллюзия”.
Стена сияла все ярче. Уже не различить было кафельных плиток, их залило радужное сияние, расходившееся из центра к краям.
А за стеной ощущалось присутствие чего-то огромного, сумрачного и опасного. Очень, очень опасного.
Оно стремилось проникнуть в кухню, оказаться среди них.
Ричарда передернуло.
Он чувствовал... нет, не чувствовал... знал, знал твердо, как то, что у него две руки и две ноги... Он знал, что сумрачное создание за стеной желало войти в их мир.
Оно раскачивалось: назад-вперед, вперед-назад.
Ричард чувствовал на себе его взгляд; его глаза (о, как много глаз) были прикованы к маленьким людишкам, собравшимся в кухне. Создание было зачаровано ими.
Ричард чувствовал его алчность, стремление добраться до них. Раздавшийся выстрел прозвучал неожиданно глухо, словно стреляли вдали, за стеной.
Ричард, ошеломленный мельканием тотемов и ударами урагана, непонимающе оглянулся.
Майкл лежал на спине, одной рукой пытаясь нацелить винтовку, а другой — вцепившись в ножку стула, словно боялся, что воздушный мальстрем затянет его в свою воронку.
Ричард успел оттолкнуть Розмари с Эми за высокую железную плиту раньше, чем прозвучал второй выстрел. Пуля разбила лампу под потолком.
Ричард выглянул из укрытия. Майкл лихорадочно дергал курок, позабыв, что держит в руках двухзарядное охотничье ружье. Патронов больше не было. Розмари, забившись в щель, пыталась прикрыть от летящих обломков беспомощную Эми.
Майкл все терзал курок. Как видно, его разум помутился: то ли от удара, то ли от творящегося кругом разгрома. Ричард на четвереньках пополз к нему. Нечего было и думать подняться на ноги. Под ногами хрустели раздавленные овощи. Смерч гонял их по полу, как воздушные шары.
Майкл уже опомнился и шарил по полу в поисках патронов. Автомат валялся на полу чуть в стороне. Оба заметили его одновременно.
Ричард торопился опередить врага, но двигаться по скользкому кафелю против ветра было нелегко. Невольно он оглядывался через плечо. Стена сияла. Радужные цвета переливались все быстрей.
И все быстрей раскачивалась тень за стеной: взад-вперед-взад-вперед...
Существо словно предвкушало миг прорыва...
...взад-вперед-взад-вперед...
Это был сам ужас. Зверь?
Или, быть может, сам Зверь был лишь частью того создания, дотянувшегося из иного измерения? Так палец мальчишки шарит в тине на дне лужи, раскидывая водоросли и улиток.
А целое? Та гигантская внушающая ужас тень, что притаилась за стеной и жаждет... алчет проникнуть внутрь.
Ричард почти догнал Майкла, тянувшегося к прикладу автомата.
С грохотом распахнулся еще один шкаф: на пол посыпались мешки с сахаром. Падая, они лопались, и сахар потоком выплескивался наружу. Ураган подхватил белые песчинки и закружил в безумной вьюге. Кристаллы жалили Ричарда в лицо. Он вдохнул и почувствовал во рту сладкий вкус.
Скрипнув зубами, он попытался встать. Рука Майкла уже почти касалась приклада, когда Ричард упал на него и вцепился в воротник рубахи.
Новый порыв ветра, сладкие песчинки взметнулись вверх, картофелины и кочаны закружились в безумной пляске.
Ричард тянул что было сил, оттаскивал Майкла назад. Трудно было дышать, он слабел, но держался, не подпуская врага к оружию.
А тень за стеной все раскачивалась, выжидая, когда рухнет барьер между мирами.

Глава 90
Мир Зверя

Розмари Сноу открыла глаза. На другом конце кухни двое мужчин сцепились в схватке не на жизнь, а на смерть. Майкл тянулся рукой к автомату, Ричард оттаскивал его назад. Ураган со свистом кружил по полу сахарные смерчи.
— Что это за шум?
Эми приподняла головку с ее плеча и открыла сонные глаза.
— Не бойся, Эми. Это не опасно.
— Мой щенок боится.
Розмари обвела глазами разгромленную кухню.
— Какой щенок, Эми?
— Которого мне Майкл подарил. Вот, — она протянула сложенные чашечкой ладони. — Он здесь.
Розмари понимающе кивнула.
— Какой славный. Можно мне подержать?
— Ладно.
Розмари глубоко вздохнула. Она понимала, что Майкл каким-то образом заставил Эми представить Зверя, как безобидную зверушку.
— Эми, тебе придется самой передать мне щенка. Малышка замялась.
— Он ведь боится. Лучше я сама его подержу.
— Я знаю, что щенок твой, — мягко сказала Розмари. — Но ведь ты устала все время его держать, правда?
Эми сонно кивнула.
— Дай мне щенка... на минутку. Вот. Я его беру...
В то же мгновение Розмари ощутила сокрушительную тяжесть в основании черепа. Шею прострелила боль. Девочка задохнулась.
Ей удалось мягко опустить Эми на пол. Потом она медленно поднялась на ноги.
“Господи, не выдержать... умру...”
Невыносимая боль в голове и в шее. Тяжесть проникла и в грудь, не давала дышать. Розмари не могла удерживать это в себе, но выпустить Зверя означало погубить всех.
Сквозь сахарную вьюгу она видела, как Майкл тянется к оружию. Это все из-за него. Он убил всех этих людей. Это его вина...
Ненависть взорвалась в душе, наполнив ее до кончиков ногтей незамутненным гневом.
Ненависть заставила ее собраться, разум заострился, стянулся в твердую иглу, нацеленную вовне.
МАЙКЛ!
Розмари не узнала собственного голоса: он прогремел глухим раскатистым громом.
Он перекрыл бурю и донесся до Майкла. Тот обернулся, в его глазах было изумление.
В тот же миг все стихло. Ветер упал, овощи замерли на полу. Все в кухне было тихо и мирно. Но тень за стеной все качалась: взад-вперед, взад-вперед...
МАЙКЛ.
Он понял, Розмари видела это по его лицу.
— Розмари, я знал, что у тебя получится, — его голос звучал жалобно. — Я знал... ты красивая... красивая. Розмари, вернись ко мне. Мы сделаем мир...
Стеклянное спокойствие пронизало все тело Розмари. Девочка прямо смотрела в лицо Майкла. Она не знала, говорит вслух или только думает:
Я ЗНАЮ ТЕБЯ, МАЙКЛ. В ШКОЛЕ ТЫ БЫЛ ОТВЕРЖЕННЫМ. ТЫ НАДЕЯЛСЯ ПРИВЛЕЧЬ К СЕБЕ РЕБЯТ, ПРИДУМЫВАЯ ЖЕСТОКИЕ ТРЮКИ. ПОМНИШЬ КОТЯТ И ПЕТАРДЫ? ПОМНИШЬ УТЯТ И ГОРЮЧЕЕ ДЛЯ ЗАЖИГАЛОК, МАЙКЛ? КАК ТЫ СМЕЯЛСЯ. НО ДАЖЕ САМЫМ КРУТЫМ ПАРНЯМ БЫЛО ТОШНО.
И ТЫ ПЕРЕМЕНИЛСЯ.
ТЕПЕРЬ ТЫ БЫЛ ДОБР К ЖИВОТНЫМ. ДОБР, ЕСЛИ ОНИ ОТВЕЧАЛИ ТЕБЕ БЛАГОДАРНОСТЬЮ. А ЕСЛИ НЕТ, ТВОЕЙ ДОБРОТЫ НЕ НАДОЛГО ХВАТАЛО.
— Перестань, Розмари, — взмолился Майкл. А ПОТОМ, В ТУРЦИИ, ТЕБЕ ДОСТАЛАСЬ ВЛАСТЬ. ТОЛЬКО ПОДУМАТЬ, ТЫ ОБНАРУЖИЛ, ЧТО МОЖЕШЬ ЗАСТАВИТЬ ЛЮДЕЙ ТЕБЯ ЛЮБИТЬ. ТЫ ПОЛУЧИЛ ВЛАСТЬ. ВСЮ ВЛАСТЬ СЕКСА. ТЫ МОГ МУЧИТЬ ЛЮДЕЙ, СКОЛЬКО ВЗДУМАЕТСЯ, ТАК ЧТО ОНИ ПЛАКАЛИ СЛЕЗАМИ И КРОВЬЮ, НО МОЛИЛИ ТЕБЯ ПРОДОЛЖАТЬ, ПОТОМУ ЧТО ТЫ ТАК ХОТЕЛ. И ТОГДА ТЫ ВОЗМЕЧТАЛ ОСЧАСТЛИВИТЬ МИР.
С ОДНИМ УСЛОВИЕМ.
МЫ ВСЕ ДОЛЖНЫ БЫТЬ ВЕЧНО ТЕБЕ БЛАГОДАРНЫ.
ТЕБЕ НУЖНА ВЛАСТЬ, ДА, МАЙКЛ? Я ДАМ ТЕБЕ НЕМНОЖКО. С ТЕБЯ ХВАТИТ, БОЛЬШЕ НЕ ЗАХОЧЕШЬ!
— Нет, Розмари, ты не можешь так со мной поступить! Розмари!
ТЫ ВЕДЬ ЭТОГО ХОТЕЛ? ВОССОЕДИНИТЬСЯ, СТАТЬ ОДНИМ ЦЕЛЫМ С ЭТОЙ ТВАРЬЮ?
— Нет!
ПРИГОТОВЬСЯ, МАЙКЛ. СЕЙЧАС ТЫ ПОЛУЧИШЬ ВЛАСТЬ И СИЛУ. ВОТ ОНА.
СЛУШАЙ МЕНЯ, МАЙКЛ. ТЫ ЧУВСТВУЕШЬ, КАК ОНА ПРОНИКАЕТ В ТВОЕ ТЕЛО, В НОГИ. ТЕПЕРЬ ТЫ ОБЛАДАЕШЬ СИЛОЙ И ВЛАСТЬЮ БЕЖАТЬ ВЕЧНО. ТВОИ НОГИ НИКОГДА НЕ УСТАНУТ, НЕ ОСЛАБЕЮТ. ТЫ НЕ СПОТКНЕШЬСЯ. НОГИ, ПОДОБНЫЕ ПОРШНЯМ МАШИНЫ. БЕССМЕРТНЫЕ НОГИ.
НА СЧЕТ ТРИ ТЫ ДОЛЖЕН БЕЖАТЬ.
— Нет, Розмари! Не надо! Ты сама не знаешь, что делаешь. Я не могу...
ТЫ БУДЕШЬ БЕЖАТЬ ВЕЧНО, МАЙКЛ. ТУДА.
Она указала за сияющую стену, за которой его ждала тень.
ПОРА, МАЙКЛ. РАЗ, ДВА, ТРИ, БЕГИ!
И побежал.
Он подбежал к стене белого света, ударился в нее на бегу — и исчез.

Ричард не знал, долго ли они просидели так. Сил не осталось даже шевельнуться.
Стена больше не светилась. Обычная кухонная стена, выложенная матовым белым кафелем.
В какой-то момент до него донесся ласковый голос Розмари:
— А где же щенок, Эми?
— Я его опять забрала. Я хочу его держать.
— Эми, знаешь что?
— Что?
— Майкл забрал этого щенка из его дома. Он плохо сделал, потому что щенку здесь грустно и одиноко.
— А где он живет?
— Далеко-далеко.
— Значит, мне нельзя его оставить?
— Наверно, нет, раз щенку здесь будет плохо, правда?
— Наверно. Но как же он доберется до дома?
Розмари ласково ответила:
— Это ведь волшебный щенок. Ты просто скажи ему, чтобы шел домой.
— И он пойдет?
— Да, Эми, пойдет.
— Ладно, щенок, иди домой.
Ричард устало открыл глаза. Порыв ветра — и все. Только ощущение пустоты, будто исчезло из кухни что-то большое. Все мирно, спокойно. С потолка медленно сыпались белые снежинки, ложились на лицо и на руки.
Эми радостно взвизгнула:
— Смотри, папа, снег идет! Снег!
Малышка кружилась по кухне, ловя на ладошки и на язык эти невиданные снежинки. Ричарда охватило теплое ощущение счастья. Устало улыбаясь, он слушал, как Эми распевает во все горло:
— Снег идет, снег идет, снег идет... Все кончилось.

Глава 91
Рассвет

Пятница.
Розмари Сноу сошла на перрон в своем городе. Городок как будто изменился. Дома казались не такими скучными и уродливыми. Признаться, вовсе не плохой городок. Девочка поправила сумку на плече и уверенно зашагала по платформе. Ей не терпелось добраться до дома. Бояться нечего, улыбнулась она про себя, в сознании своей силы.
Розмари Сноу вышла из здания вокзала и замешалась в уличную толпу. Людской поток подхватил ее и понес к центру города, который девочка отныне решила звать своим домом.
Суббота.
Марк Янг побежал по дорожке. Рюкзак висел у него на одном плече. Мальчик отпер дверь и распахнул ее пинком.
— Кто дома? — завопил он на всю округу, сбросив рюкзак и заглядывая на кухню. — Э-гей, я вернулся! Есть кто дома?
Он рванул дверь в гостиную. Пусто.
Марк пробежал через кухню и выскочил в залитый солнцем сад. Там он, как когда-то его отец, взобрался на кирпичную оградку жаровни, превратив ее в обзорную вышку.
За изгородью лежала Солнечная Поляна. Отец, мать и Эми сидели на солнышке, на раскинутом покрывале. Они ели сэндвичи и запивали их апельсиновым соком.
Довольный, что вернулся домой, Марк засунул руки в карманы и, беззаботно насвистывая, направился к калитке. То-то они удивятся, когда он расскажет им о своих приключениях!

Глава 92
Тьма навеки

Майкл, ты бежишь под черным небом, никогда не видевшим звезд.
Ты бежишь по равнине, серая пыль под ногами.
Ты не можешь остановиться.
Потому что по пятам за тобой следует нечто — невидимое, темное и угрожающее.
Майкл, ты пробегаешь мимо купы деревьев ивы. Они вздрагивают, когда ты пробегаешь мимо, листья холодно шипят.
Твое сознание ясно. Ты четко видишь мир, окружающий тебя. Ты слышишь, как дыхание с хрипом вырывается из легких, чувствуешь горячий сухой воздух в горле.
Твои ноги болят. Боль проникает до самых костей.
Ты должен бежать.
Ты не в силах остановиться.
Ты чувствуешь, Майкл? Оно рядом... темное, угрожающее.
Жажда. Чтобы утолить ее, надо остановиться.
Ты бежишь, Майкл, ты бежишь.
Бежишь по бесконечной равнине, засыпанной серой пылью. Только пыль да ивы.
Майкл, ты голоден, до боли хочется есть. Ты кричишь от боли.
Во рту сухо, живот ввалился.
Голод и жажда. Двойное солнце выплывает в раскаленное небо.
Ты бежишь.
Бежишь.
Ивы и пыль сменяются перед глазами. Только ивы и пыль. И мучительная боль в ногах, словно их окунули в бензин и подожгли.
Ты знаешь, что начал эту бесконечную гонку через кошмарную равнину человеком. Но то, что бежит сейчас по серой пыли — уже не человек.
ТЫ ЗНАЕШЬ: горячий воздух свистит сквозь ребра, кожа давно не покрывает череп, твое сердце высохло как камень, и только два белых выпученных глаза смотрят из глазниц.
И ты знаешь, Майкл, что будешь бежать и бежать...
В ВЕЧНОЙ ТЬМЕ.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
     (Страница 1)
    • Глава 1
      Что случилось с Розмари Сноу?       (Страница 1)
    • Глава 2
      Западня       (Страница 1)
    • Глава 3
      Еще темнее       (Страница 1)
  • Часть вторая
     (Страница 1)
    • Глава 4
      Что случилось с Эми Янг?       (Страница 1)
    • Глава 5
      Все темнее и темнее       (Страница 2)
    • Глава 6
      Разбитая машина       (Страница 2)
    • Глава 7
      Кровь       (Страница 2)
    • Глава 8
      Живая боль       (Страница 2)
    • Глава 9
      Ракеты взлетают в небо       (Страница 2)
    • Глава 10
      Горячей       (Страница 3)
    • Глава 11
      Горящий снег       (Страница 3)
    • Глава 12
      Глухой ночью       (Страница 3)
    • Глава 13
      Глаза       (Страница 3)
    • Глава 14
      Воскресенье       (Страница 3)
    • Глава 15
      Человек на чердаке       (Страница 3)
    • Глава 16
      Сгоревший в крови       (Страница 4)
    • Глава 17
      Понедельник       (Страница 4)
    • Глава 18
      Явление       (Страница 4)
    • Глава 19
      Ближе       (Страница 4)
    • Глава 20
      День, когда в город пришел ад       (Страница 4)
    • Глава 21
      Тупик       (Страница 4)
    • Глава 22
      Охотница       (Страница 5)
    • Глава 23
      Огонь и лед       (Страница 5)
    • Глава 24
      Рассказ Майкла       (Страница 5)
    • Глава 25
      Видение       (Страница 5)
    • Глава 26
      Полиция       (Страница 5)
    • Глава 27
      Кошки-мышки       (Страница 5)
    • Глава 28
      Тень сгущается       (Страница 6)
    • Глава 29
      Пустой бак       (Страница 6)
    • Глава 30
      Доверие       (Страница 6)
    • Глава 31
      Симбиоз       (Страница 7)
    • Глава 32
      Власть над мужчинами       (Страница 7)
    • Глава 33
      Отчаянные меры       (Страница 7)
    • Глава 34
      Уэльс       (Страница 7)
    • Глава 35
      Ночь на понедельник       (Страница 7)
    • Глава 36
      О природе Зверя       (Страница 8)
    • Глава 37
      Кодекс Александра       (Страница 8)
    • Глава 38
      Вторник, утро       (Страница 8)
    • Глава 39
      По ухабам       (Страница 8)
    • Глава 40
      Кровь на асфальте       (Страница 8)
    • Глава 41
      Йорк       (Страница 8)
    • Глава 42
      Бойня       (Страница 9)
    • Глава 43
      Ужас       (Страница 9)
    • Глава 44
      Крушение       (Страница 9)
    • Глава 45
      На дороге в Йорк       (Страница 9)
    • Глава 46
      После бури       (Страница 9)
    • Глава 47
      Спаситель       (Страница 9)
    • Глава 48
      Дорога в никуда       (Страница 10)
    • Глава 49
      Ночной разговор       (Страница 10)
    • Глава 50
      Ночь вторника       (Страница 10)
    • Глава 51
      Незнакомец       (Страница 10)
    • Глава 52
      Еще один гость       (Страница 10)
    • Глава 53
      Айзек       (Страница 11)
    • Глава 54
      Хрустит       (Страница 11)
  • Часть третья
     (Страница 11)
    • Глава 55
      Зеро       (Страница 11)
    • Глава 56
      Рядом       (Страница 11)
    • Глава 57
      По течению       (Страница 11)
    • Глава 58
      Видения и кошмары       (Страница 11)
    • Глава 59
      Сноу       (Страница 12)
    • Глава 60
      Один — один       (Страница 12)
    • Глава 61
      Снова глеб-коттедж       (Страница 12)
    • Глава 62
      Планы насчет Эми       (Страница 12)
    • Глава 63
      Снова видения       (Страница 12)
    • Глава 64
      Между скалой и камнем       (Страница 12)
    • Глава 65
      Промах       (Страница 12)
    • Глава 66
      Дарлингтон       (Страница 13)
    • Глава 67
      Возрождение       (Страница 13)
    • Глава 68
      Расстаться с Майклом       (Страница 13)
    • Глава 69
      Что делать с Ричардом       (Страница 13)
    • Глава 70
      И еще быстрее       (Страница 13)
    • Глава 71
      Джо поет блюз       (Страница 13)
    • Глава 72
      Скорость       (Страница 14)
    • Глава 73
      Смеркается       (Страница 14)
    • Глава 74
      Убийцы       (Страница 14)
    • Глава 75
      Столкновение       (Страница 14)
    • Глава 76
      Приготовления       (Страница 14)
    • Глава 77
      Без дороги       (Страница 15)
    • Глава 78
      У самой цели       (Страница 15)
    • Глава 79
      Выжидание       (Страница 15)
    • Глава 80
      Он здесь       (Страница 15)
    • Глава 81
      Темнее       (Страница 16)
    • Глава 82
      Настала тьма       (Страница 16)
    • Глава 83
      Темнота       (Страница 16)
    • Глава 84
      Эми велит...       (Страница 16)
    • Глава 85
      Щенок       (Страница 16)
    • Глава 86
      Странные плоды       (Страница 16)
    • Глава 87
      Снегопад       (Страница 16)
    • Глава 88
      Власть       (Страница 17)
    • Глава 89
      Тени сгущаются       (Страница 17)
    • Глава 90
      Мир Зверя       (Страница 17)
    • Глава 91
      Рассвет       (Страница 17)
    • Глава 92
      Тьма навеки       (Страница 17)


Саймон Кларк

Тьма сгущается

 Читать книгу

Аннотация

Кто появляется на ночной дороге, чтобы предложить девчонке-бродяжке великую власть — за великую цену?
Кто входит в уютный загородный дом — чтобы вынудить мирную семью в одночасье разбить свою жизнь — отправиться в темный, странный путь?
Кто бредет из города в город, чтобы отыскать среди детей Избранную, которой надлежит впустить в свою душу сущность таинственного Зверя?
...Тьма сгущается. Тьма смыкается на человеческих горлах — подобно удавке. И некому встать на дороге Зверя. Некому остановить Силу Ада...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel