Саймон Кларк - Пригвожденное сердце

1 Саймон Кларк

1

— Папа, гляди! Я лечу!
Шестилетний мальчик мчался по берегу, взметая фонтаны песка, расшвыривая белые ракушки, и легкий ветерок развевал у него за спиной плащ Супермена, похожий на ярко-красную скатерть. Примерно через каждые полдюжины шагов мальчик нарочно падал.
Крис Стейнфорт крикнул сыну:
— Если взлетишь, то слишком далеко не улетай. Покружи немного над морским фортом и возвращайся.
Дэвид бежал по пляжу, где, кроме них двоих, никого не было. Он обернулся, едва не поскользнувшись на пучках водорослей, и кинулся назад, крикнув запыхавшимся голосом:
— Ведь это теперь наш морской форт... правда, пап? Мы его купили.
— Точно, малыш. Наш на все сто. — По правде говоря, подумал Крис, им принадлежало около пяти процентов, а все остальное было привязано к гигантской закладной.
Он остановился, твердо расставив ноги на песке, и поглядел на морской форт девятнадцатого века. Высеченный из скалы цвета сливочного масла форт громоздился над песками, словно выброшенный на берег линкор, и прямо-таки сиял под теплым апрельским солнцем. По обоим его флангам наступающий прилив бурлил и пенился сверкающей заводью.
— А когда мы сможем пойти в бассейн?
— Дэвид, его еще не построили. Вообще-то надо очень много чего сделать, прежде чем мы сумеем туда хотя бы просто переехать.
— Я хочу переехать сейчас. Он такой классный.
— Я тоже. Но придется потерпеть.
Дэвид поднял на отца голубые глаза, где мерцало то веселье, которое появлялось всегда, когда мальчик оживлялся. Солнце разбрызгало ему по вздернутому носику россыпь веснушек, будто распылило аэрозолем.
— Пап, расскажи, а что там будет?
Крис Стейнфорт тепло ухмыльнулся.
— Ну, ты знаешь: старинный морской форт.
— Вроде замка?
— Ага. Его построили, чтобы остановить врага, который нападет на нас с моря. А мы, понимаешь, хотим переделать его в гостиницу.
— Это когда люди платят, чтобы пожить?
— Верно.
— Даже бабушка с дедушкой?
— Нет. Они приедут погостить бесплатно. У нас там будет своя квартира. В твоей спальне окно выходит на море.
— И бассейн?
— Конечно.
— Здорово!
Дэвид кинулся на отца, с энтузиазмом колотя его кулаками в живот.
Крис, схватившись за живот, рухнул наземь.
— Ох... Я Зоргон Противный, и Супермен сделал из меня отбивную. Помогите! Помогите! Ох...
Дэвид прыгнул отцу на спину, навалившись всем весом так сильно, что у Криса перехватило дух и он ткнулся лицом в песок.
Его малыш уже не так мал. Шесть лет, и ударить он мог вполне чувствительно.
— Папа, а можно я теперь стукну тебя по голове? — вежливо осведомился Дэвид.
— Нет, нельзя. — Крис рассмеялся долгим сердечным смехом, шедшим из самой глубины. Уже много лет он не чувствовал себя так хорошо. Идея превращения старого морского форта в отель стала сбывающейся мечтой.
Отец и сын кувыркались на пляже, набирая песок в волосы и одежду. Наконец Дэвид перевернулся и сел, хихикая. А потом спросил, спустится ли к ним мама.
— Нет. Она в гостинице. Ей надо созвониться с водопроводчиками, строителями и еще кое с кем. В форте полно работы.
— Полным-полно?
— Да. Поэтому нам нужно встретиться с одним человеком из Аут-Баттервика насчет фургона.
— А когда мы сможем сходить в морской форт? Мне хочется посмотреть пушки.
— Может, завтра. — Крис улыбнулся так, что заболели щеки.
Оживление Дэвида достигло предела, и он снова помчался по берегу, перескакивая от одной кучки ракушек к другой. Его плащ ярко блестел на солнце.
Крис сидел на пляже, наслаждаясь солнечным теплом. Над головой, словно клочки белой бумаги, висели на фоне неба чайки. Большинство из них кружили над морским фортом. Эта масса камня, разогретого солнцем, создавала восходящий поток теплого воздуха, на котором птицы поднимались высоко в небо. А потом оттуда улетали в сторону моря за рыбой.
Он глубоко вздохнул и прикрыл глаза. Воздух был свежим и слегка пах водорослями. Зачем люди в течение девяти десятых своей жизни заточают себя на фабриках, оглушенные шумом станков, или в конторах, провонявших перегретыми фотокопиями? Здесь Крис чувствовал себя по-настоящему живым.
— Ракушки, ракушки, ракушки! Вот твои чертовы ракушки!
Монотонный голос сына вывел Криса из задумчивости. Он открыл глаза и увидел невероятно широкую ухмылку мальчика.
— Дэвид, сколько раз я тебе говорил? Не ругайся!
— Я и не ругаюсь. — Радостный взгляд Дэвида стал еще веселее. — Черт возьми, я только сказал «вот твои чертовы ракушки». — Мальчик с размаху шлепнул в ладонь отцу пригоршню раковин моллюсков. — Эти ракушки мертвые, мертвые комиксы. На них нарисованы лица, как на пенсах. Только не совсем как на пенсах. Потому что здесь видно их глаза, и рты, и разные вещи, и...
— Ага, чудесно, — пробурчал Крис, не слушая, и сунул раковины в карман джинсов.
— А теперь будем строить песочный замок?
— Нет. У нас нет...
— Ну давай!..
— Ладно. Только быстро. — Рут бы этого не одобрила. Она всегда корила его за излишнюю мягкость к Дэвиду.
Крис начал руками сгребать песок в кучу. Здесь, за высшей точкой прилива, песок был сухим и рассыпчатым, его было легко копать голыми руками.
Да и вся жизнь для Стейнфортов стала необычайно легкой. Всего за неделю после помещения объявления на старый дом нашелся покупатель, расплатившийся наличными. Застройщик, которому принадлежал морской форт, вцепился в их предложение, хотя это было чуть ли не на четверть меньше первоначально запрашиваемой цены. Оформление имущества — обыкновенно процесс мучительно долгий — прошло гладко. Уже через шесть недель они с Рут сидели в кабинете нотариуса, подписывая акт о передаче недвижимости.
Два дня назад Крис вывез свою семью из их родного городка, где жила дюжина поколений Стейнфортов. Шел дождь. Лавки, склады и акр за акром дешевых домов послевоенной постройки выглядели уныло — пустошь красного кирпича.
На окраине города они миновали обнесенное железным забором кладбище, где покоились поколения Стейнфортов. Крис про себя отметил это легким кивком.
Пока они ехали, дождь унялся, тучи поредели, и к тому времени, как они покрыли семьдесят миль до побережья, солнце уже жарило вовсю.
Незаметно для себя Крис набросал здоровенную кучу песка, почти себе по пояс. Вот это да! Он заметил, что дышит часто и тяжело. Черт, надо быть в лучшей форме, когда дело дойдет до работы в морском форте. Он не может позволить себе болезни или каких-нибудь иных помех, если хочет, чтобы отель открылся вовремя и дело не кончилось банкротством.

* * *

Дэвид наблюдал за работой отца. Песочный замок должен получиться огромным. Когда он будет достаточно высоким, Дэвид разбежится и нырнет в него прямо в костюме Супермена.
Дэвид все еще надеялся, что однажды сумеет подпрыгнуть так высоко, чтобы по-настоящему взлететь. Тогда он взмоет ввысь, как белая чайка, которая сейчас проносится над волнами. Он найдет старую чашку — нет, ведро, — пролетит над самой водой, зачерпнет полное ведро и помчится — вжжиииик! — на пляж и выльет все на папу.
Папа наверняка лопнет от смеха. Последнее время, с тех пор, как они поселились в гостинице, он часто смеется. Мама тоже.
Так много предстоит исследовать! Пляж — мили и мили побережья. Странные дюны, похожие на маленькие холмы. Болота позади дюн, сплошь покрытые кочками высокой травы и грязными лужами.
— Ну, как думаешь, Дэвид, достаточно высоко?

* * *

Крис поднялся, обтирая ладони о брюки. Он тяжело дышал; по лбу катился пот.
Морской форт опять невольно притянул его взгляд. В голове стали роиться планы, как это бывало всегда с тех пор, как он увидел это место. Пробить обращенную к морю стену, сделать окна с тройным остеклением, предоставив гостям панорамный вид на море. Со стороны суши постояльцы будут смотреть на дюны в направлении болот. Рай для орнитологов. А также идеальное место для измученных стрессами руководителей, которые мечтают на время отпуска отвлечься от всего-всего-всего. Здешнее побережье оставалось кусочком древней девственной природы. Песчаная ничейная земля между сушей и океаном.
И снова он в уме начал складывать цены работ по переустройству. Если предприятие постигнет неудача, то это будет означать финансовый крах.
— Пап! Они в воде! Они в воде!
Дэвид длинными прыжками бежал к нему по берегу.
— Кто в воде? — Крис оглянулся на наступающий прибой. — Там никого нет.
Дэвид посмотрел на отца серьезными голубыми глазами.
— Они подошли. Сначала был один. Потом двое. Потом трое!
— Ты видел людей? Они плавали?
— Вроде. Людей с лицами. Они стоят на воде. Они следят за мно-о-ой!
— Лица есть у всех.
— Я зна-а-ю. Но у этих людей... — он поднес руки к лицу и покрутил пальцами, — странные лица.
Кто-то подшучивает, подумал Крис, оглядывая пляж.
Никого.
Может, какие-нибудь ребятишки плещутся в море?
Вряд ли. Без гидрокостюма в это время года через несколько минут замерзнешь до полусмерти.
Он посмотрел на сына. По его выражению Крис понял, что тот не выдумывает.
Опять-таки, сказал себе Крис, Дэвид Алистер Стейнфорт обладает сверхъестественной способностью видеть людей. Которых нет.
Речная Блесна Номер 3 — вспомнил он тот случай, когда Дэвид видел «всякие вещи» в речке, что текла рядом с их старым домом.
Взяв сына за плечи, Крис осторожно повернул его спиной к морю. Дэвид слегка дрожал.
— Это, наверно, были чайки в воде или...
— Папа, это правда...
— Или тюлень.
— Тюлень? — Дэвид был озадачен.
Крис увидел решение и ухватился за него.
— Именно тюлени. Ты их видел по телеку. Они немножко похожи на собак, только без шерсти. И... — Вдруг накатило вдохновение. — И когда они резвятся в море, то очень похожи на людей со странными лицами. Пойдем, пора повидаться с тем человеком насчет фургона.
Без особого успеха отряхнув песок с костюма Супермена, Дэвид сунул свой кулачок в руку отца. Крис слегка стиснул его. Кисть мальчика была на ощупь горячей и шершавой от песка.
Держась за руки, отец и сын зашагали по пляжу к дюнам, на которые поднялись одновременно. Они остановились, чтобы поглядеть назад. Крису открывшийся вид показался воистину сказочным. Справа от него, полузасыпанный песком, покоился скелет рыбацкого баркаса; побелевшие от солнца и соли шпангоуты походили на ребра давным-давно умершего морского чудища, выброшенного на высокое сухое место приливом.
Крис глубоко вдохнул. Господи, от воздуха кожа прямо-таки горела!
Быстро поднимающийся прилив почти окружил морской форт. По обеим сторонам от него пляж был уже почти затоплен, и первые волны бились о насыпь, которая соединяла его с сушей. Через десять минут и эта дорожка будет покрыта водой, а форт превратится в остров.
Когда взгляд Криса упал на крутящиеся хлопья пены, сверкавшие в солнечных лучах, у него вдруг засосало под ложечкой.
От слепящего блеска он прищурился.
Что же он увидел?
Заслонив глаза ладонью, Крис вглядывался в море рядом с фортом.
В конце концов, может, и впрямь вдоль этой полоски береговой линии водятся тюлени? Место ведь довольно глухое... И вдруг всего лишь на миг он увидел — нет, подумал, что видит, — за бурунами поднявшуюся из глубины темную голову и плечи человека.
И почудилось на секунду-другую, будто и человек пристально смотрит на него. Что-то очень значительное было в этом пронзительном взгляде. Непонятно отчего Крис ощутил тревогу.
Он напряженно всматривался в морскую гладь, покуда не заслезились глаза, потом пожал плечами. Все исчезло.
Тюлень, сказал он себе. Наверняка тюлень. Только сумасшедший стал бы купаться в Северном море в такое время года. Крис улыбнулся про себя. Ему, прожившему всю жизнь в городе, еще придется привыкать ко всей этой флоре и фауне.
— Давай, Дэвид, — проговорил он, сжимая руку сына. — Пора идти.

2

Через три часа после того, как его заперли в прачечной океанского грузового корабля, инженер издал глубокий стон и умер.
Шестнадцатилетний юнга скорчился в углу, крепко обхватив руками коленки и неестественно тараща испуганные глаза.
Это был ад. Сущий ад.
Сидя под замком в крохотной каюте рядом с мертвецом, он широко разевал рот, словно стараясь прожевать последние глотки воздуха.
Его лицо.
Паренек обхватил голову руками и качнулся.
Зачем они это сделали?
Никогда в жизни он никому не причинил зла.
Все шло так хорошо. Его первое плавание через Атлантику из Нью-Йорка обещало быть легким. Команда, состоявшая сплошь из американцев, кроме кока-филиппинца, была похожа на одну большую дружную семью. Все обращались друг к другу по именам, за исключением, разумеется, шкипера — ну, должен же кто-то быть главным. Еще вчера вечером они с Таббсом играли в шашки и слушали по радио рождественские гимны. У них ловилось радио американских вооруженных сил в Германии. И даже когда диск-жокей выполнял заявки от родственников для солдат, служащих в Европе, он не испытывал тоски по дому. Марк Фауст обрел новую семью прямо здесь, на большом грузовом корабле «Мэри-Энн», везущем замороженную говядину в Норвегию.
Таббс дал ему попробовать пива. Первый глоток по вкусу напоминал то, что соскребают с днища корабля, — но после второго пиво уже не было таким противным. И все в кают-компании смеялись и добродушно хлопали его по спине. К тому моменту, как Марк допил бутылку, он чувствовал себя великолепно, внутри потеплело, хотя пиво было ледяным.
Интересно, что сказали бы мама с папой, если бы узнали обо всем этом? Дома выпить вина ему позволяли только на Рождество и только глоток шерри для торжественного тоста. Полагалось лишь пригубить его — оно не должно было доставлять особого удовольствия.
А тут все совсем по-другому. Надо же, как клёво! Смеяться и выпивать в кают-компании, слушать, как из приемника громыхает «Упокой, Господь, славных ребят» и от звука динамиков подрагивают бутылки, а потом...
...а потом все пошло хуже некуда.
В кают-компанию ворвались с полдюжины человек, вооруженных автоматами и винтовками. Томмо Грин вскочил было, но ему тут же сорвало с черепа пол-лица зарядом мелкой дроби.
Вот тогда Рождество превратилось в ад.
Нападавшие казались огромными, чуть ли не великанами, с темными, загорелыми лицами. Но их глаза... Их глаза светились такой жестокостью и ненавистью! Будто в глубине глазниц полыхает огонь. Эти глаза наводили на Марка больше ужаса, нежели оружие в здоровенных кулачищах.
Если бы они сказали, что явились прямо из преисподней, он бы поверил.
Уже через несколько секунд его вместе с Таббсом затолкали в прачечную. Сердце толстяка не выдержало такого потрясения.
Прилив нежно покачивал «Мэри-Энн». Судно стояло на якоре в одном из сотен фьордов, которые глубоко врезались в норвежское побережье.
Марк медленно поднял голову. Свет мутной лампочки отражался на вставных челюстях мертвеца, наполовину вывалившихся изо рта; одного зуба не хватало. Наверно, драка в каком-нибудь порту, или, может, Таббс просто налетел на телеграфный столб после лишней рюмки рома. Сам же Таббс как будто сидел, опершись спиной о железную переборку.
Марк заметил, что покойник притягивает его взгляд. Глаза закрыты, лицо побелело, поскольку кровь спустилась из верхних частей тела в нижнюю половину, и руки стали синими. Мертвец обмочился. Влага просочилась сквозь полотняный комбинезон и растеклась по металлическому полу лужицей цвета апельсиновой газировки.
У Марка в голове что-то щелкнуло. Он вскочил и начал колотить в дверь, крича, чтобы его выпустили.
Ему казалось, что он кричит уже несколько часов, когда открылась дверь. Здоровенный бандит, огромный, как медведь, возник в проеме. Один лишь взгляд этих глаз заставил Марка умолкнуть.
— Он умер, умер, — невнятно бормотал Марк. — Он умер. Я хочу выйти. Я хочу... Он умер. Вы посмотрите, он умер.
Бандит приложил палец к губам, требуя тишины, затем спокойно сжал кулак и ткнул им Марку в лицо, отшвырнув его назад на мертвого толстяка и на стеллаж, с которого белой лавиной рухнули простыни и наволочки.
Не проронив ни слова, человек вывинтил лампочку из патрона и вышел из прачечной, заперев за собой дверь.
Тьма была полной. Она, казалось, подползала все ближе и ближе.
И мягко обволакивала его. Обволакивала, окутывая холодом. Словно объятия мертвеца.
— Пожалуйста, не оставляйте меня здесь... Пожалуйста... Пожалуйста... Пожалуйста. Не оставляйте меня одного...
Уши покойника не слышали голоса Марка Фауста.

3

— Дэвид, прекрати. Пальцы сломаешь.
— Я ничего не делаю.
— Ты опять ковыряешь в носу. — Рут отворила заднюю дверцу машины, чтобы выпустить его.
Она привезла их в ближайшее от морского форта цивилизованное место — крохотную прибрежную деревеньку Аут-Баттервик.
Дэвид уверенно и самостоятельно направился в сторону одного-единственного аут-баттервикского магазина — громоздкой приземистой хибары, сколоченной из белых досок. Он вломился в дверь, словно принимал участие в полицейском рейде, и исчез внутри. Крис ждал, пока жена запрет машину.
После многих лет езды на старых драндулетах, ломавшихся с нудным постоянством, эта машина, «форд-миерра», была для них чем-то особенным.
Как-то вечером он съехал с шоссе на проселочную дорогу. И здесь Крис с Рут занялись любовью на заднем сиденье своего новенького автомобиля.
Такого они не делали со времен ухаживания. Однако это не заставило Криса пожалеть, что те золотые деньки давным-давно минули. Было тесно, неудобно; то и дело они стукались обнаженным телом о холодный пластик. В любой момент кто-нибудь мог пройти мимо. В лунном свете взору пораженного путника открылся бы голый вздымающийся зад.
Потом, на заднем сиденье, со спущенными до колен джинсами, они хватались за животы от смеха.
— Что это вы так самодовольно ухмыляетесь, мистер Стейнфорт? — поинтересовалась Рут, беря его под руку.
— Ничего особенного. Просто представил себе, на что ты будешь похожа через полгода перемешивания цемента и таскания кирпичей.
— У нас будут мускулы, как у Шварценеггера, и мы начнем материться, как сапожники.
— Тебя что-нибудь тревожит?
Она повернулась к мужу, и ветер бросил ей на лицо прядь подстриженных до плеч темных волос.
— Тревожит? — Рут пальцами убрала волосы. — Сотни вещей. А тебя?
— Тысячи. — Крис взглянул на жену и смог удержаться от улыбки. У нее был не только такой же вздернутый носик и веснушки, как и у Дэвида, но и такой же озорной блеск в глазах.
— Пошли, — сказала она, — поглядим, чем там занимается сын Супермена.

4

Бум! Бум! Бум!
Возврата нет.
Именно так.
Марк Фауст знал, что надо сделать.
Он находился в самой нижней части корабля и поворачивал огромные железные колеса, которые откроют забортные клапаны. Когда они будут открыты, морская вода ринется внутрь «Мэри-Энн» и потопит ее в считанные минуты.
Поверни колесо, поверни колесо.
Оно поворачивалось — медленно, очень медленно.
«Господи, поворачивайся! Поворачивайся!»
Смазка и ржавчина оставляли на руках черные и красные пятна. Корабль покачивался на волнах. Над головой единственная лампочка, заляпанная грязью, моталась из стороны в сторону, освещая трюм скудным желтым светом. Мотки старой цепи, кабеля, части механизмов и пустые коробки отбрасывали тени, которые метались то влево, то вправо, словно исполняя какой-то сумасшедший танец.
Бум! Бум! Бум!
Это безумие, в отчаянии подумал Марк. Полное безумие. Сон. Сейчас он проснется от крика команды: «С Рождеством!»
Боже милостивый... Скоро наступит Рождество. Индейка. Елка. Серпантин. Подарки. Открытки с Санта Клаусами в санях и...
Господи Иисусе. Что-то пробежало по его ноге. Темное и шустрое.
Крысы!
Прибывающая вода гнала их из трюмов наверх.
Их были десятки; они бежали вверх по цепям и проводам, и темные мокрые тела блестели в слабом свете. Одна подскочила и прыгнула Марку на лицо. Толстый холодный хвост хлестнул по щеке, а коготь расцарапал верхнюю губу.
Над головой не затихало яростное буханье.
Три дня назад пираты освободили Марка, чтобы он для них готовил. Однажды ему приказали отнести еду в каюту капитана. Марк знал, что большая часть команды убита. А жив ли шкипер?
Он вошел в каюту и остановился; от напряжения заломило шею. «Есть кто-нибудь?»
Тишина — если не считать низкого урчания машины да плеска волн о железные борта «Мэри-Энн».
Он так сильно сжал поднос, что его край больно врезался в живот. «Эй?»
По-прежнему ни звука; тем не менее Марк был уверен, что в каюте кто-то есть. Через единственный иллюминатор сочился серый свет, позволявший разглядеть койку с грязной кучей одеял. На полу валялась одежда, некоторые веши были разорваны.
Марк уставился на стол, прикрепленный к одной из стен. Он был вымазан ржавой жидкостью. Тут и там она застыла черными сгустками.
Кровь.
Это слово медленно просачивалось в его мозг. За последние дни он так много ее видел, что слово как будто утрачивало свое значение. Кровь... она собиралась в липкие лужи в коридорах, ее пятна покрывали стены кают-компании, словно шкуру далматинца, подошвы приклеивались к ней на ступеньках.
Облизывая сухие растрескавшиеся губы, Марк заметил, как тень двинулась в углу каюты.
— Кто тут?
Тень приняла человеческие очертания, когда мужчина поднялся. Увидев лицо, Марк содрогнулся, словно его вдруг ударило током. Глаза человека были неимоверно большими, круглыми, как тарелки, — и черными, как машинное масло.
Но когда мужчина, шатаясь, выступил из мрака, Марк разглядел лицо. Его голова была кое-как забинтована, и повязка закрывала глаза. Два причудливых пятна крови просочились сквозь бинты, от чего казалось, будто у человека, как у панды, два больших расплывчатых глаза, пристально следящих за Марком, который стоял, вцепившись в свой поднос.
— Это ты, малыш? Фауст?
Он едва сумел выговорить полушепотом:
— Да, шкипер.
Капитан, прихрамывая, двинулся вперед, цепляясь руками за воздух, пока не нащупал Марка; тогда он крепко схватил его за плечи.
— Они выкололи мне глаза, малыш... потому что я сказал этим ублюдочным убийцам, что не повезу их.
Потом шкипер усадил Марка на койку и рассказал все, что ему известно; его заскорузлые руки дрожали.
— Им нужны три-четыре человека из нашей команды, потому что среди них нет моряков. Всех остальных убили, бедняг. Мы тоже умрем не позже, чем через два дня.
— Что же нам делать? Давайте нападем на них!
Капитан повернул пандообразные размытые глаза к Марку и грустно усмехнулся.
— Слепой и подросток?.. Да, сынок, они должны умереть. Я наслушался их похвальбы. Для этих зверей убивать и мучить — пища и питье. Нет, я все обдумал и не вижу другого выхода. Мы обязаны это сделать.
— Что сделать?
— Сынок, ты должен затопить судно.
И вот сейчас, в грязном чреве корабля, Марк начал откручивать последний кингстон, чтобы впустить темную воду.
Над головой без остановки стучали. Это было похоже на звук далекого двигателя с мощным, медленным ходом. Бум... Бум...
Внутренним взором Марк видел, как слепой шкипер «Мэри-Энн» в холодильном отсеке колотит по металлическим стенам железным ломом, и изо рта у него вырываются огромные белые клубы пара, как из парового двигателя на полных оборотах.
Это заставит бандитов бегом кинуться вниз, не проглотив свое виски. «Что, черт побери, он там делает?» — будут спрашивать они друг у друга. И лишь Всемогущий Господь знает, что им уготовано. К тому времени, когда они сумеют открыть дверь холодильного отсека, уже нельзя будет исправить то, что сделает Марк.
«А юнга? Где, черт возьми, юнга? Да мы раздавим его корабельным якорем, как только поймаем эту мелюзгу!»
Эта мысль придала ему сил. Марк схватил четырнадцатифунтовую кувалду и начал бить по кингстону, пока вал накрепко не заклинило в гнезде. Теперь никто не сможет повернуть его, не разобрав весь механизм.
Пираты попались, как крысы в ловушку.
Кончив дело, Марк бросился вслед за убегающими крысами. Он добрался до лестницы, ведущей по стальной служебной шахте на палубу, и полез вверх.
Снаружи было темно. Ледяной ветер взъерошил Марку волосы и проник под одежду.
Когда парень выпрямился, то оказался лицом к лицу со здоровенным мужчиной. Его глаза неестественно ярко светились в темноте.
Господи! Он даже и не подумал, что может встретить кого-то из них на палубе.
Как ни странно, пират выглядел изумленным, увидев юнгу ночью на палубе.
Прежде чем человек успел среагировать, Марк повернулся и бросился бежать. Палуба была мокрой. Он поскользнулся. Вставая на ноги, Марк увидел, как бандит поднимает револьвер.
Теперь Марк бежал, не поскальзываясь. И не останавливаясь. Он даже не замедлил бега, когда услышал хлопок выстрела. Пуля содрала шесть дюймов краски с поручня чуть левее Марка.
В темноте леер походил на белый забор.
Марк Фауст на раздумывал. Он перемахнул через него...
...и упал в иной мир.

5

«Ублюдок», — в бешенстве подумал Крис Стейнфорт, надавливая на педаль газа.
— Не гони так, Крис.
— Я ужасно злюсь. — Крис обогнал трактор на прямом участке дороги. — Надо же, как этот идиот поступил с нами!
— Ладно, теперь ничего не поделаешь. Не будем больше об этом.
— Но почему? Мы же обо всем договорились. Сторговались насчет аренды фургона; назначили день, когда туда переберемся; даже купили для него чертовы лампочки.
— Крис...
— И этот красномордый педераст... Стоит как ни в чем не бывало и говорит: извините, мол, фургон не сдам. Он ожидает, видите ли, дочку из Канады и хочет попридержать это место для нее.
— Крис... Хорошо, фургон от нас уплыл. Это еще не конец света.
Крис почувствовал, как в нем закипает ярость.
— До чего убогая отговорка... Дочь. Рут, ты ему веришь? Потому что я — нет.
Дэвид сидел теперь сзади тихо, немного напуганный.
— Знаешь, я намерен...
— Что же ты собираешься сделать, Крис? — полюбопытствовала Рут. — Мы с ним ничего не подписывали. Мы не можем вчинить ему иск. Или ты намерен вернуться и вышибить ему мозги?
Крис покосился на жену. В ее глазах стояли слезы.
Он отпустил акселератор, скорость начала падать.
и стада черно-белых коров на лугах перестали сливаться в одно пятно. Ради Бога, хотя бы сделай вид, что ты снова владеешь собой.
Крис оглянулся на Дэвида:
— Как ты там, старичок?
— Неплохо, папа.
— Потом поиграем еще в Супермена?
— Обязательно, папа.
Хотя Крис и напустил на себя беспечный вид, он был озабочен. Внутренние помещения морского форта пребывали в полузаброшенном состоянии. Десять лет назад какой-то застройщик пытался превратить это сооружение в отель. Подвели новые магистрали: водопровод, электричество, подъездную дорогу. Установили окна, открывающие панорамный вид на море. Но застройщик разорился и бросил работу. Почти в каждой комнате на полу лежали кучи мусора. Помещения были совершенно нежилыми. Потребуется не один месяц, чтобы создать там хотя бы элементарные условия для самих себя.
Он вырулил на гравийную автостоянку загородной гостиницы, которая стала их временным прибежищем.
— Дом! — радостно закричал Дэвид.
— Ненадолго, — проговорил Крис и добавил с кислой усмешкой: — Надеюсь.
Планы, которые они с женой строили, значили для него очень много. Он не допустит, чтобы они не осуществились.
Колеса зашуршали по гравию, и Крис затормозил машину у фасада гостиницы. Здесь уже стояло несколько автомобилей. Через шесть недель туристы набьются во все местные бары, потом заполонят открытую пивную и автостоянку. На будущий год в это же время, сказал Крис себе, и мы кое-что от этого поимеем.
— Можно я поиграю на горке? — крикнул Дэвид, выпрыгивая из машины.
— Хорошо, — ответила Рут. — До ленча.
Мальчишка побежал на лужайку, где стояли качели и большой стеклопластиковый слон с длинным розовым хоботом-горкой, закруглявшимся у земли. Дэвиду нравилось карабкаться по ступенькам, усаживаться слону на голову и оттуда обозревать свой мир.
Его родители вошли в гостиницу.
«Одна, две, три, четыре... — считал Дэвид ступеньки, — пять, шесть, семь, восемь». Здесь, наверху, ветерок как будто был сильнее. Мальчик огляделся. Очень высоко. Когда папа стоял около слона, то Дэвид был выше папиной головы. Дэвид дразнил его, а потом хихикал, когда папа рычал по-звериному, подпрыгивал и норовил схватить его, скрючивая пальцы, словно когти чудовища. Игра всегда кончалась одинаково: папа лез по лестнице, а Дэвид понарошку пинал ногой в оскаленную морду чудища — совсем как в кино. Бац! Он ногой разбивает чудовищу голову, и тот валится вниз на землю.
Дэвид поднял голову. В небе висели большие пышные облака, похожие на горы картофельного пюре. Между ними проглядывало темно-синее небо.
Мальчик уселся на голове слона и стал смотреть, как течет вода в ручье, который бежал через гостиничный сад. Ручей впадал в море неподалеку от форта. Иногда они с папой бросали палочки в медленно текущий поток и представляли, как те плывут до самого моря, будто ленивые тюлени.
Порой из моря появляются разные штуки, рассказывал ему папа. Однажды вверх по реке до самого города, где они жили, проплыл дельфин — заблудился. Тогда полиции и муниципалитету (или это была пожарная команда?) пришлось его ловить и бережно везти назад.
Греясь на теплом солнышке, Дэвид переключил внимание с ручья на чаек, скользящих широкими кругами высоко над головой, и ему захотелось научиться летать. Высоко-высоко, под самым небом. Там, где картофельное пюре облаков.
— Да, — отозвался Дэвид, оглядываясь.
Мама — или это папа? — позвала его. Наверно, уже ленч.
Нет. На автостоянке никого не было, только несколько пустых машин. И с этой стороны гостиницы нет окон, откуда можно крикнуть. Может, папа спрятался за толстой ивой около ручья?
— Па-ап! — крикнул Дэвид, улыбаясь. — Я тебя вижу-у-у!
Он во все глаза смотрел на дерево, свесившись со слона как можно дальше.
Нет. Там точно никого.
Наверно, кричали на ферме, которая через дорогу. Многих людей зовут Дэвид.
Мальчик снова сел на теплую пластиковую голову слона. Здесь было так хорошо.
— Что? — Голос разнесся эхом по стоянке. — Ты где?
Дэвид был уверен, что кто-то опять позвал его.
И на этот раз никого не было. Единственным живым существом, попавшимся ему на глаза, оказалась утка в ручье. Она крякнула и улетела, громко шлепая крыльями по воде.
Полетела...
Дэвиду тоже хотелось полетать. Может, стоит лишь как следует захотеть?..
И тут, на солнцепеке, он ощутил такое тепло — и легкость, что можно было подняться вверх и поплыть над верхушками деревьев, словно воздушный шарик.
Небо над головой становилось все синее и синее, а облака все больше и больше.
«Я могу... Я могу... Я могу...»
Дэвид Стейнфорт стоял на огромной серой голове слона, раскинув руки, как крылья; он не испытывал страха — внизу была лужайка мягче матраса. Ветер обдувал ему лицо, отчего звенело в ушах.
Он наклонился вперед навстречу ветру, который нежно тек сквозь его пальцы. Он был похож на большую-пребольшую птицу, готовую взлететь.
Нагнуться вперед. Сильнее... еще...
И тут он упал.

6

Оставив Дэвида на лужайке, они пошли в свою комнату. Рут захотела перед ленчем принять ванну, и Крис остался в спальне один.
Надо переодеться, прежде чем идти в отделанный дубовыми панелями ресторан гостиницы.
Когда Крис стягивал джинсы, что-то выпало из кармана и закатилось под кровать. Он было подумал, что это монеты, и встал на четвереньки, чтобы подобрать их.
То, что он нащупал, оказалось легким и ребристым.
Крис усмехнулся. Ракушки Дэвида.
Он положит их на столик возле кровати Дэвида, чтобы пополнить его коллекцию.
С рифленой внешней стороны раковины были грязно-белыми со странным желто-коричневым пятном. Он повернул одну из раковин, чтобы рассмотреть гладкую вогнутую поверхность.
И рассмеялся.
Должно быть, чей-то розыгрыш.
Крис поднес ровную внутреннюю сторону ракушки к настольной лампе, чтобы получше разглядеть ее.
Сомнений быть не могло.
На одной стороне раковины явно было нарисовано человеческое лицо. Слегка искаженное, с широко разинутым ртом и зажмуренными глазами.
Это было похоже на стоп-кадр из фильма. Исключительно гнусного фильма. Человек орал от ужаса.
Крис быстро осмотрел другие ракушки. На каждой было изображение лица. Мужчины. Женщины. Дети. У некоторых глаза были закрыты, у других — чуть ли не вылезали из орбит, словно они наблюдали какую-то жуткую катастрофу.
Похоже, изображения, миниатюрные рисунки, сделаны желтовато-коричневой краской того оттенка, который разлитый кофе оставляет на бумаге.
Их рисовали специально: иначе и быть не могло.
Вот только кто?
На мгновение перед глазами возник образ спятившего старого художника, который живет в затерявшейся среди дюн Мэнсхеда хижине, рисует миниатюрные портреты на раковинах, а потом снова разбрасывает их по берегу.
На каждой ракушке было изображение лица. Лишь одна не походила на остальные. Самая большая, настоящее чудовище среди себе подобных. Величиной почти с устрицу.
Лицо на ней было иное.
На всех других рисунках изображались жертвы. А у этого лица были узкие лукавые глаза, и губы кривила самая жестокая улыбка из всех, какие Крис когда-либо видел.
Это, решил Крис... это охотник.
— Крис, — позвала Рут из ванной.
— Что тебе?
— Подойди сюда на секунду.
— Я смотрю ракушки Дэвида, — ответил он, сидя на кровати со спущенными до колен джинсами. — Они какие-то чертовски странные.
— Брось ты эти ракушки, Крис. Надо, чтоб ты потер мне спину. И...
Он услышал, как в ванну снова полилась вода.
— Я думала о морском форте. И...
— И?..
— И прикидывала, где мы можем жить.
— Ну-ка удиви меня.
— Иди сюда. Ты вполне можешь потереть мне спину, пока я буду излагать.
Он улыбнулся.
— Значит, если не спою, то не покормят?
— Разумеется.
Крис вошел в ванную, наполненную клубами пара. На запотевшем туалетном зеркале Рут написала: «Рут + Крис = ИЛН».
— Истинная Любовь Навеки?
Рут улыбнулась сквозь пар.
— Или покуда не объявится мой миллионер.
Сняв ее лифчик и трусы с края ванны, он нагнулся, выудил губку из воды и начал обрабатывать ее спину.
— Ох... Ты же не машину полируешь. Это, знаешь ли, натуральная кожа. Нежная, чувствительная кожа. Которую надо ласкать.
— Знаю. — Крис поцеловал ей плечо. Оно было теплым, влажным и восхитительно пахло. — М-м-м...
Чудо, так и хочется съесть. — Он выжал ей на спину теплую воду. Рут с глубоким вздохом изогнулась.
— Горячо?
— Нет. Изумительно. Так вот, как я говорила...
— А-а-а... Где нам жить. Не надо, не рассказывай. Мы отдадимся на милость Церкви и встанем лагерем на кладбище, а на надгробиях станем спать и есть.
— Нет. Дай мне закончить. И продолжай тереть спину. С тебя за это кое-что причитается — на целый год станешь моим рабом. М-м-м... Не останавливайся. Когда ты так делаешь, мне приятнее говорить.
— Слушаю и повинуюсь, госпожа. Хорошо, где же мы будем жить?
— Все очень просто, Крис. — Она подтянула колени к груди. — Мы въезжаем немедленно. Великолепно, правда ведь?
— Немедленно въезжаем в морской форт? — Крис вздохнул. — Только ты забыла одну малюсенькую вещь. — Он отодвинулся назад, пытаясь определить, не потешается ли жена над ним. — Там полное запустение. Комнаты забиты мусором, а малярная кисть не касалась стен уже лет пятьдесят. И что?
— А мне казалось, что ты человек с воображением.
— А мне казалось, что ты человек практичный. Полно, любовь моя. Будь посерьезнее.
Она подняла на него глаза, и сквозь волны пара они показались туманными и большими. Довольное выражение лица подсказало Крису, что у жены есть тайный козырь.
— Послушай. Во сколько этот фургон должен был нам обойтись за год?
— Договаривались на двести пятьдесят в месяц. Около трех тысяч.
— Три тысячи? Мы могли бы купить подержанный фургон примерно за пять. Потом ставим его во дворе морского форта. Когда я говорю «фургон», то имею в виду очень приличный. Знаешь, такого типа, на которых ездят в отпуск. Со спальнями, кухней, ванной, со всеми модерновыми наворотами. Вот так... — Она изогнулась в ванне. — Чуть ниже. Ох...
— Пять тысяч. Пришлось бы несколько выйти из бюджета, правда?
— Нисколько. Считай это капиталовложением. Сейчас он стоит нам пять тысяч. Через двенадцать месяцев мы его перепродаем. За сколько... Тысячи за четыре?
— Говори-говори. Мне нравится то, что я слышу.
— Таким образом, наш первоначальный бюджет на обустройство, три тысячи фунтов, сокращается до одной тысячи. К тому же не надо будет ездить туда-сюда из морского форта каждый день. И мы постоянно будем на месте, если возникнут какие-нибудь проблемы. Ну вот. А теперь скажи, что я гений.
— Гений... Восхитительно... Чудесно... — Крис поцеловал ее с чувством. — Ты великолепна. Ты спасла наши чертовы шкуры. — У Криса поднялось настроение. — Сейчас же хватаю газету и начинаю искать.
— Нет-нет, Крис. Закончи то, что начал.
Ее взгляд был более чем красноречив, а в глазах плавала такая дымка истомы, что желание насквозь пронзило все тело Криса.
— Какой еще кусочек моей жены надо помыть?
Она приподняла мокрую прядь волос и брызнула на него водой.
— Еще спинку. А потом решай сам.
Сначала он тер ей спину долгими длинными движениями, одновременно выжимая губку, и вода пузырилась у него между пальцами.
Рут все больше наклоняла голову, пока влажные кончики волос не коснулись воды.
— М-м-м... как хорошо. — Вода с ее голых плеч стекала по груди сверкающими речками.
Крис бросил губку в ванну и стал растирать ей спину ладонями. Кончиками пальцев он чувствовал гладкость ее кожи, волнистые контуры ребер и слегка вогнутую ложбинку спины. Ему очень нравилось это ощущение. Сердце забилось сильнее.

1 Следующая страница


Пригвожденное сердце 2

Он начал намыливать Рут сперва плечи, потом живот. А затем ее груди, и пальцы скользили по нежному слою мыльной пены, едва касаясь твердеющих сосков.
— Ох, Крис. Я бы согласилась, чтоб ты делал так целую вечность. — Она улыбнулась, зажмурив глаза. — Я бы заставила тебя делать так целую вечность.
Легким движением Крис провел кончиками пальцев линию вниз от кончика ее носа по губам, подбородку, гладкой шее и еще ниже через ложбинку между грудями, которые налились и поднялись мягкими остриями, блестевшими на свету. И дальше вниз по животу, пока рука не окунулась в горячую воду. По ее телу пробежала отчетливая дрожь.
Да, после десяти лет супружества их занятия любовью иногда могли быть рутиной. Только не сегодня.
Сегодня, он знал это точно, все будет по-особенному.

* * *

Крис уже почти оделся, когда услышал стук в дверь.
— Подождите! — Рут, полуголая, выхватила лифчик из ящика туалетного столика. Захихикав, как школьница, она бросилась в ванную.
Крис, натягивая трикотажную рубашку, подошел к двери и отпер.
— Здравствуйте, мистер Стейнфорт.
Это был хозяин гостиницы, высокий мужчина с белой бородой.
— Все в порядке?
Хозяин проговорил, запинаясь:
— Э-э... боюсь, произошла неприятность. Ваш сын... Там, во дворе...
Лицо человека ничего не выражало.
Криса замутило.
— Где он?
Ответ хозяина озадачивал:
— Вы хотите сказать, что не чувствуете его запаха?
Мужчина отступил в сторону.
Позади него угрюмая фигурка цвета серой глины роняла капли воды на ковер коридора.
— Дэвид? — Крис сморщил нос, потому что комнату наполнил резкий запах речного ила. — Господи, что стряслось?
Беловолосый хозяин едва сдерживал смех.
— Парнишка говорит, что был на горке и упал с нее в ручей.
— На горке? Она же далеко от ручья. Как ты мог в него упасть?
— Я не падал, — ответил Дэвид гордым и в то же время сердитым тоном. Он чопорно вошел в комнату, хлюпая ботинками. — Я вовсе не падал. Я летал.

7

Мир, в котором очутился Марк Фауст, спрыгнув с корабля, был кромешной тьмой, наполненной, однако, шипящими звуками и порывистым ветром.
Потом его поглотил океан.
Как холодно.
Он хотел закричать. Глаза широко раскрылись от удара, от всего этого ужаса, когда он погрузился в жидкую темноту.
Господи... Как лед.
Если бы он остался на корабле. Если бы только...
Зачем? Чтобы его ослепили, кастрировали, а потом, наверно, все равно выбросили бы за борт?
Так у него еще оставался шанс.
"Какой там шанс? — злобно спросил он самого себя. — Я, может, в сотне миль от берега. В море. Зимой. Мне жить осталось минут десять. Это сколько же?.. Два мультика «Том и Джерри». Или три песни Бадди Холли, к примеру, «Пегги-Сью», «Сердцебиение» и «Вот будет денек»...
Какая-то часть мозга молола бессвязный вздор, словно больше не принадлежала его телу.
Другая приказывала ему сбросить резиновые сапоги.
Потом плыть.
Сперва левая нога.
Марк протянул руку вниз. Сапог снялся легко.
Разве мне не надо дышать?
Правый застрял.
Мне нужен воздух!
Слезай!
Скинь, мать его! Он тянет тебя вниз!
Ох, Боже милостивый, дай воздуха!.. Внезапно его голова очутилась на поверхности. В лицо ударил холодный ветер, осыпая водяной пылью. Здесь, на уровне моря, вода грохотала, как гром. Гром заполнил уши — злобный, постоянный, непрерывный.
Задыхаясь и захлебываясь, Марк глотнул полные легкие сладкого воздуха. И снова изо всей силы тряхнул ногой, пытаясь сбросить правый сапог. Тот не снимался.
Этот гад наверняка утопит его, все равно что свинцовая чушка.
Задержав дыхание, Марк согнулся пополам, чтобы сдернуть сапог.
Пятка наполовину освободилась.
Дышать... Дышать... Дышать...
Голова рванулась вверх; он сделал глубокий вдох. Еще один вдох, и попробовать снова...
И тут...
И тут сапог соскочил. Марк даже не коснулся его.
Ощущение было такое, словно что-то сорвало с него сапог.
«Акула!»
Нет. В Северном море акул нет.
Марк месил ногами воду и повторял: "Акул нет... акул нет... Господи, до чего холодная вода..."
По мере того как выравнивалось дыхание, включалось его ночное зрение. Марк уже различал черные водяные холмы, вздымающиеся и падающие вокруг него. Темные очертания. Они вздувались, а затем мягко опадали. Почти как черные спины огромных китов, возникающие на поверхности в ореоле белой пены.
«Мэри-Энн»?
Ветер рвал облака в клочья, и сквозь них просвечивала ущербная луна, лившая на море неверный серебристый свет.
Вон она!
Судовые надстройки и красная труба неясно виделись сквозь дымку брызг. Накатила волна, все заслонив собой. В следующий раз, когда Марк увидел корабль, его нос ушел глубоко под воду.
Марк Фауст представил себе этих подонков-убийц на судне. Сейчас они наверняка все уже поняли. Вот они отчаянно пытаются спастись. Бегут по коридорам, хватая все, что могут награбить, перед тем, как прыгнуть в спасательные шлюпки. Если бы он только мог что-нибудь с ними сделать. Например, пробить дырки в днищах... Увы, он не мог сделать всего. Так хотя бы есть шанс, что большинство из них погибнет в море.
На минуту юнга потерял корабль из виду. Он поплыл в ту сторону, где в последний раз видел «Мэри-Энн», позабыв, что его собственная жизнь ускользает в холодный океан.
Он должен видеть, как она утонет.
Это причинит ему боль. Он любил корабль и его команду. Для него они стали второй семьей. И все равно Марк знал, что обязан увидеть последние мгновения судна.
Вот!
Нос внизу, корма поднялась. Боже, она уходила под воду, словно субмарина. Два винта крутились уже не в воде, а в воздухе. На огромном киле влажно поблескивал лунный свет.
Корабль тонул.
На судне уже никто не смог бы стоять на полу, который поднялся почти вертикально. Все пираты с криками катятся к носу.
Марк постарался не думать о капитане — и о том, что осталось от команды «Мэри-Энн». Море быстро закрывает людям глаза.
Господи, пожалуйста, пусть им не будет больно...
Секунд десять он находился внизу, в провале между волнами. Когда море снова подняло Марка, корабля уже не было. Где-то у него под ногами судно падало камнем на океанское дно.
Вдруг Марку стало ужасно одиноко. Холод глубоко вгрызался ему под кожу, и парню начало казаться, что его кости сейчас лопнут.
Волнам, наверно, доставляло удовольствие колошматить его по лицу. Дышать стало труднее, а боль, словно острозубый червь, проедала путь к животу.
Марк попробовал плыть.
Как только он это сделал, тело ушло под воду, как будто кто-то потянул его вниз.
Он не сопротивлялся. Просто опускался ниже, ниже, ниже...
Черт, давление... Как больно. Словно металлические спицы сквозь уши пронзают мозг.
Марк почти потерял сознание, прежде чем опять вынырнул на поверхность. Восстанавливая прервавшееся дыхание, он норовил набрать в грудь воздуха больше, чем вмещали легкие. Они болели, как... о, ради... Бога...
Господи, я хочу жить, я хочу жить, я хочу жить, пожалуйста, разреши мне жить... я хочу... я хочу...
Вниз.
Он опять следовал за «Мэри-Энн».
Так-то вот, Марк Фауст, семнадцати лет, никогда не знавший девушки, никогда не пивший виски, не выкуривший ни одной сигареты. Евший слишком много яблочного пирога... Обожавший яблочный пирог, но...
Мозг его начал крутиться, как каскадерская машина в фильме, все переворачиваясь и переворачиваясь в замедленной съемке, разбрасывая в стороны отлетающие куски.
Медленно, медленно распадаясь.
Он упал на дно. Удар заставил его открыть глаза. Маленькие пузырьки, как серебряные колокольчики, поплыли от лица к поверхности.
Ему захотелось засмеяться и крикнуть им вслед: «Подождите! Подождите меня-а-а-а-а-а-а-а...»
Но его рот больше не действовал; тело было на девять десятых мертво. Всего несколько крохотных искр жизни затаились в каких-то уголках мозга, присосавшись к нему, как блюдечки присасываются к скалам во время шторма.
Теперь уже скоро. Я перешагиваю грань. Я скоро вернусь домой, мама... Не гаси свет на веранде, потому что я иду...
Там были люди.
Они стояли на дне моря, подняв на него глаза. Белые лица как будто выражали скорбь. Словно они хотели, чтобы он остался. Их было никак не меньше девяти-десяти. Все стояли тесной кучкой. Как на каком-нибудь рекламном плакате: все стоят близко друг к другу, глядя вверх. Потом они протянули к нему руки.
Им хотелось, чтобы он остался. Присоединился к ним.
Стал одним из тех, кто, стоя по колено в водорослях на покрытом бурой зыбью лугу, следит, как высоко над их головами проплывают кили кораблей.
Эти люди были милыми или противными?
Добрыми или злыми?
Живыми или мертвыми?
Он всмотрелся в их большие лица и широко раскрытые удивленные глаза.
Трудно сказать. Лица становились расплывчатыми. Руки начали двигаться. Но он видел их смутно и не мог отличить от стеблей водорослей, которые раскачивались из стороны в сторону.
Пора спать. Какая усталость. Хорошо, что больше не надо дышать.
Его брат Джон играл со своим самолетом, моделью «Летающей крепости», которую смастерил дядя Уолт. Он играл слишком близко от кровати Марка. Марк попросил его перестать — слишком близко.
Черт возьми. Самолет стукнул его по лбу. Больно же, ты...
И еще раз.
Бормоча, Марк открыл глаза и, сделав над собой усилие, припомнил, где находится. Посередине моря.
Господи.
Почему он еще не умер?
Море колотило его. Оно тащило, пихало и катало его с боку на бок.
Вода накрыла его.
На этот раз не было ощущения падения. Он обо что-то больно ударился головой. Вытянув руку, ухватился... Галька. Песок. На ощупь словно...
Берег.
Волна ударила снова и грубо протащила Марка по песку.
Он попробовал встать, но снова не достал дна.
Из последних сил он попытался плыть; руки и ноги были как будто опутаны железными цепями.
Прямо перед ним что-то поднялось из воды. Темный силуэт на фоне серебрящихся в лунном свете облаков.
Оно было большое. Невообразимо большой квадратный кусок черноты.
Корабль так близко к берегу?
Похоже... но тогда он должен быть огромным. И не видно навигационных огней.
Марк поплыл было в его сторону, однако почувствовал, что снова уходит под воду.
«Мы водим наши суда по морям, мы ими управляем, выбираем определенный курс. Но, знаешь ли, зачастую верх одерживает море. И когда это происходит, не надо с ним бороться. Смирись. Подчинись его воле. Потому что если не сделаешь этого, оно тебя уничтожит».
Марк помнил слова шкипера. И принял сознательное решение отдаться на милость моря. Если оно хочет его забрать, пусть так и будет.
Прибой его толкал и тянул. Единственное, что он мог сделать, это хотя бы часть времени держать голову над водой.
Обжигающе-холодная соленая вода то и дело заливала горло и забивала ноздри.
И тут он ударился о берег.
На этот раз каждая волна, отступая, оставляла его на суше — по крайней мере ненадолго, до следующей волны. Тут еще один вал прибоя с срохотом накатил на песок и вынес Марка, на сей раз довольно нежно, еще выше на берег.
Вода отлила, унося песок и гравий у него из-под ладоней.
Значит, ему не суждено утонуть.
Стоя на коленях и опершись на руки, Марк устало тряс головой.
«Спасен».
Это слово сочилось с его губ, как нечто полутвердое.
«Спасен».
Прилив начал спадать. Очередная волна лишь лизнула подошвы его босых ног.
Не в состоянии идти, он на четвереньках отползал по берегу от прибоя, пока под руками не начали скрипеть песок и галька.
Наконец Марк остановился и поглядел назад. Месяц освещал длинную полосу прибоя, накатывающего с низким непрерывным ревом.
Ветер стихал.
Поднявшись на нетвердые ноги, Марк бродил по берегу туда-сюда в поисках чего-нибудь такого, что защитило бы его от холода. Юноша понимал, что мокрая одежда быстрее отводит тепло от тела, а это не менее опасно для жизни, чем разрыв главной артерии. В конце концов он нашел кусок брезента размером с простыню.
Онемевшие пальцы были сейчас совершенно бесполезны, вроде кривых палочек, не принадлежавших телу. Ему понадобилось минут пять, чтобы обернуть вокруг себя брезент, одним концом прикрыв голову наподобие капюшона.
Так Марк просидел около часа, едва не теряя сознание от холода. Однако ему надо было дождаться, когда он сумеет как следует рассмотреть океан. В его мозгу все еще колотилась мысль о террористах, ускользнувших с «Мэри-Энн» на спасательной шлюпке.
Постепенно рассветало, небо посерело, а горизонт окрасился розовым.
В сотне ярдов слева Марк разглядел ту огромную штуку, которую принял за корабль: это был старинный морской форт. Видимо, на протяжении многих веков он являлся частью береговой обороны страны.
Какой страны? Голландии? Франции? Англии?
Как только Марк почувствовал достаточно сил, он заставил себя подняться на ноги. Набросив брезент на плечи, как мантию, подошел к краю воды — теперь уже наступил отлив — и вгляделся в даль.
Никакого судна.
Никаких террористов — все они мертвы. Почему-то он был в этом уверен. Корабль затонул очень быстро.
Его друзья тоже мертвы. Он, как ни странно, не испытывал грусти. Он мог думать лишь о старом шкипере, слепом, но с сердцем льва, который упорно колотит в железную переборку корабля, будто в огромный барабан.
Одежда высыхала, и кровь болезненно возвращалась к членам и лицу. Разболелся нос в том месте, где три дня назад по нему ударил бандит.
Марк Фауст повернулся к морю спиной и медленно побрел вверх по берегу. Ему казалось, что поверх стихающего рева прибоя он слышит далекий, очень далекий звук ударов металла о металл. Медленный ритм; почти как биение сердца спящего великана. Юноша не оглянулся.
«Бей в барабан, шкипер, — пробормотал он. — Продолжай бить в барабан».
От холодного ветра слезились глаза. Медленные, размеренные удары не прекращались, лишь становясь тише и тише по мере того, как юноша, прихрамывая, удалялся от беспокойного океана.
Через сотню шагов Марк больше не слышал мощных ударов. Но их эхо будто отдавалось в его сердце.

8

— А знатный тебе фингал под глазом набили, драчун. С кем поцапался-то? — спросил мужчина, укладывавший бетонные блоки для фургона.
Дэвид подскочил к нему, обрадовавшись, что сможет еще раз рассказать свою историю.
— Я не дрался. Я летал. Сидел на самой верхушке слона в гостинице.
— Слона? — удивился мужчина. — Стало быть, там есть зверинец?
— Не-е-е. Слон с горкой.
Мужчина ловко загнал еще несколько бетонных блоков под фургон.
— Горка?
— Да-а. А фингал у меня потому, что я летал.
— Летал?
— Да-а!
Рабочий от души рассмеялся.
— Никто мне не верит. Все говорят, что я упал в ручей. А я летал. И потом ударился лицом о дерево.
— Видать, летел слишком быстро?
— Наверно.
Крис оперся о машину, положив локти на крышу. Дэвид рассказывал историю о том, как у него появился синяк под глазом, всем и каждому. Но в последнее время он стал раздражаться, если кто-нибудь подвергал сомнению правдивость рассказа, поэтому они с Рут решили не перечить сыну.
Теперь шестилетний мальчик в очередной раз описывал сцену полета рабочему.
Крис оглядел фургон и остался собой доволен. Не прошло и шести часов после того, как старый поганец в Аут-Баттервике сказал, что его фургон не сдается, как они на прибрежной стоянке немного южнее нашли этот, который продавался. Тут было две спальни, кухня, ванная, прихожая и место для приема пищи. Нормальный второй дом.
Сейчас, когда фургон уже установили на месте, Крис готов был расцеловать его. Они поместили новое жилище на краю двора морского форта, такого большого, что не могло быть и речи ни о какой клаустрофобии, хотя с трех сторон мощеной площади стены вздымались футов на двадцать. А за ними крепость поднималась еще на добрых тридцать футов на скале цвета сливочного масла. С дюжину окон, расположенных в верху стен, отражали лучи вечернего солнца.
Вход во двор преграждали мощные деревянные двустворчатые ворота в стене. Они были такими большими, что мог свободно проехать автобус. На одной из створок петли совершенно проржавели, и она была бесполезно прислонена к стене. Еще одно дело среди тысяч подобных, которые надо завершить до открытия морского форта следующей весной.
В углу двора пролет узких ступенек вел вверх на галерею, опоясывающую стены.
— У вашего паренька хорошенькое воображеньице! — фыркнул работяга, подходя к Крису и вытирая черные от масла руки о комбинезон. — Летал! Прямо-таки, черт возьми, голова кружится. Ну вот, порядок. Вы дадите мне эту... штуковину.
Забавно, что некоторые слова в определенных ситуациях становятся табу, подумал Крис. Рабочему, вероятно, кажется вульгарным произносить слово «чек».
Он оторвал продолговатый листок от корешка.
— Спасибо за помощь. Теперь у нас по крайней мере есть дом.
Мужчина окинул взглядом двор.
— Серьезное местечко. — Он стрельнул взглядом на Криса. — А вам не кажется, что оно немножко... мрачновато?
— Через двенадцать месяцев вы это место не узнаете. Новые окна, бассейн, мягкий пейзаж, вьющиеся лозы по стенам. К тому же здесь будет полно народа... платящего народа, надеюсь. Так что через год заходите пропустить стаканчик. За счет заведения.
Работяга пожал Крису руку.
— Ловлю на слове. Спасибо за... штуковину. — Он сунул чек в карман. — Пока, сынок, — обратился он к Дэвиду. — И помни: когда летаешь, не спеши. Чтоб фингалов больше не было.
Мужчина направился к своему грузовичку, стоящему на подъездной дорожке. Прилив лизал каменную насыпь, приподнимавшую дорогу над берегом.
— Ладно, — проговорил Крис, ероша густые волосы сына. — Посмотрим, что скажет мама о новом доме.
Рут уже начала распаковывать вещи. По всему полу были разбросаны коробки с одеждой, столовыми приборами, сковородками, моющими средствами, рулонами туалетной бумаги, обувью и игрушками Дэвида. На обеденном столе стоял аквариум с Кларком Кентом. Рыбка без устали плавала, припав ртом к поверхности воды. Все эти переезды из дома в гостиницу, а потом в фургон не больно-то хорошо подействовали на беднягу.
Рут швырнула через дверь фургона на двор картонную коробку.
— Что вам тут надо? — Ее лицо раскраснелось от работы. — Чая еще долго не будет. Пока только сандвичи, торт и попкорн. У нас нет газовых баллонов.
— А электричество у нас есть? — поинтересовался Дэвид.
— Конечно, есть, малыш. — Крис включил свет, дабы придать побольше значимости этому факту. — Прямо как дома.
Дэвид улыбнулся.
— Мне нравится. Как будто мы дома и одновременно на отдыхе.
— Правильно. Теперь мы будем жить на морском берегу во веки веков.
— Аминь, — добавила Рут, но потом улыбнулась, чтобы скрыть всякий цинизм.
— Мы можем тебе помочь?
— Да. Уйдите. Дайте мне час, чтобы привести здесь все в порядок, а после возвращайтесь и будете пить чай.
— Ты начальница, Рут. Ну, Дэвид, давай осматриваться.

* * *

Крис и Дэвид шли к двустворчатой деревянной двери, ведущей в морской форт.
— Папа?
— Да?
— Завтра я, может, снова полетаю.
Крис внутренне застонал. У Дэвида было хорошее настроение, и ему хотелось поболтать.
— Знаешь, пап, когда я был на верхушке слона, то почувствовал себя таким легким, прямо как мыльный пузырь. А потом полетел.
— Дэвид... — Они подошли к двери здания.
— Мне хотелось посмотреть, можно стоять на облаках или нет.
Крис присел и взял ладонями голову сына, чтобы заглянуть ему в глаза. Он поцеловал мальчика в лоб, прямо над подбитым глазом.
— Дэвид, хватит уже этих историй о полетах, а, сынок?
— Папа, я ведь правда летал!
— Ты мне после расскажешь. А сейчас... Давай все осмотрим, пока не стемнело. Про пушку помнишь?
— Настоящая пушка?
— Самая настоящая, малыш. Пошли найдем ее.
Дэвид побежал к двери, а Крис вытащил из кармана ключ. Первое, что сделал прошлый владелец форта, так это заменил бряцающий викторианский запор удобным американским автоматическим замком. Он открылся легко (никакого скрежета в духе замка Франкенштейна, подумалось Крису). Отец с сыном вошли в полумрак.
Запах... Крис глубоко втянул носом воздух... немного затхлый. Здание надо бы провентилировать. Когда день-другой морской ветерок продует эти пыльные коридоры, воздух здесь будет пахнуть, пожалуй, даже приятно.
Они стояли в вестибюле, из которого расходились три коридора: один налево, другой направо, а еще один прямо перед ними вел к лестнице. Здесь будет холл с конторкой портье в углу. Свет из окон хорошо освещал кучи строительного мусора вдоль стен. Тут были ржавые каркасы коек (видимо, оставленных выехавшими военными) и аккуратный штабель шлакобетонных блоков, брошенных, должно быть, десять лет назад, когда строители прекратили работу по переустройству.
— Пошли. Давай посмотрим.
Длинные пыльные коридоры кое-где были оштукатурены во время строительных потуг десятилетие назад, но по большей части кладка оставалась каменной, из блоков размером с коробку из-под обуви, так мастерски обтесанных и пригнанных, что между ними нельзя было бы просунуть лезвие ножа.
Первое помещение, в которое они зашли, похоже, использовалось как свалка для всякого хлама. Старые консервные банки, бутылки (одна из-под виски, большинство — пивные: военные, вне всяких сомнений, умели расслабляться), поломанные стулья и — вдоль дальней стены под окном — с дюжину оливково-зеленых металлических ящиков с белой трафаретной надписью «Боеприпасы!». Они двинулись дальше, причем Дэвид, которому не терпелось увидеть пушку, перешел на рысь.
— Погоди, Дэвид. Не так быстро. — Это место все еще оставалось опасным. То там, то здесь свисали кабели — части недоделанной проводки. Они не должны быть под напряжением, но кто знает? Другие комнаты на первом этаже в общем напоминали первую. Только их расчистка будет похожа на подвиг Геракла. Может, даже придется кого-то нанять в помощь.
Отец с сыном добрались до следующего помещения. Пустая комната, если не считать обеденного стола и трех разнокалиберных стульев.
— Похоже, здесь у строителей была комната отдыха.
— Гляди, тут игральные карты, — сообщил Дэвид, пересекая комнату; его шаги отдавались легким эхом. — Можно мне их взять?
— Лучше оставь. — Крис заметил, что карты сданы на двоих. Десять лет назад игру прервали. Еще здесь лежала пыльная пачка мятных леденцов «Поло», наполовину пустая. Оставшиеся леденцы напоминали круглые желтоватые костяшки в цилиндре мятой фольги. Спичечный коробок. И раскрытая на столе газета. Двенадцатое апреля. Десятилетней давности, с точностью до недели.
Крис поежился. Увиденное заставило его подумать о «Марии Селесте». Строители попросту бросили то, чем занимались, и исчезли. Вот так и настигает банкротство. Воображение Криса разыгралось. Что произойдет, если их план не удастся? Они собрались вложить в это место все свои деньги до последнего пенса. А вдруг не получится?
— Дэвид... Давай, сынок, пора идти.
— Я нашел что-то странное, — отозвался Дэвид, заглядывая в дверь, которую Крис принял было за шкаф.
— Что там?
— Бог его знает.
— Что за выражение? — Замечание вырвалось автоматически, но Криса больше заинтересовало, что кроется за деревянной дверью.
Дэвид нахмурился и прикрыл дверь.
— Ступеньки, но они спускаются вниз. А мы и так на первом этаже.
Крис засмеялся.
— Это подвал. Наверно, использовался как склад.
Однако подвал на острове?.. Здание и без того построено лишь на ярд или два выше уровня прилива. Значит, подвал расположен ниже уровня моря. Невозможно. Если только его не заливает каждый высокий прилив.
Крис заглянул в черную дыру лестничного колодца, но разобрать ничего не сумел.
— Мы не спустимся?
— Не сегодня. Времени нет. Ладно, давай пошевеливаться, если хочешь отыскать ту пушку.
Мысль о подводном подвале озадачила Криса, однако с этим придется подождать. Скоро начнет смеркаться.
На следующем этаже они нашли большую комнату, выходящую на море. От потолка до пола и вдоль всей дальней стены протянулось окно. Сразу за ним находилась старинная батарейная палуба; а за ней не было ничего, кроме моря и синего неба до самой Голландии. За все эти долгие годы стекла стали грязными и мутными от молочного налета соли с редкими черными и белыми пятнами там и тут. Чистое гуано морских чаек.
Комната была пустой и относительно чистой; лишь несколько обрывков серого провода свидетельствовали о прерванном в спешке строительстве. «Мария Селеста».
— Где пушка? — Дэвид подбежал к окну. — Па-ах! Па-ax! Па-ах!
— Вон там, — показал Крис на нечто величиной с автомобиль, накрытое изодранным брезентом. — «Бофорс», сорокового калибра. Хотя сомневаюсь, что сегодня нам удастся подбить какой-нибудь корабль.
— Почему нет?
— Снарядов нету. — Он улыбнулся сыну. — К тому же у меня предчувствие, что армия забрала кое-какие части орудия, чтобы оно не стреляло.
— Разве это не варварство?
— Ну, вообще-то конечно. Но ведь мы не хотим, чтобы кто-нибудь из гостей по неосторожности пальнул из пушки, правда?
— Пожалуй, нет.
— А видишь вон те платформы — возле проемов в стене? Там стояли старинные пушки, пока не появились современные орудия.
— Заряжающиеся с казенной части?
— Правильно, Дэвид, — подтвердил Крис, удивленный познаниями сына. — Откуда ты знаешь? Я был... Тьфу ты, что такое с этой дверью? — Крис возился с медными ручками уже целых полминуты. Они не шевелились. — Похоже, у нас небольшая проблема. Не могу открыть дверь.
— У тебя есть ключ?
— Нет. Тут нет ключей. Здесь даже замка нет. Мы так высоко, что понадобится вертолет, чтобы добраться до батарейной палубы... Бог ты мой. — Если бы не присутствие Дэвида, Крис выразился бы покрепче. Он в последний раз пихнул двери. — Не волнуйся, малыш. Двери мы приведем в порядок и тогда все как следует осмотрим. А сейчас давай поглядим, что там видно из окон.
Даже несмотря на заляпанные стекла, вид открывался весьма привлекательный. Наверно, наиболее эффектным он бывает зимой во время шторма: слышны все феерические звуки, видно неистовство волн, и кажется, будто ты на корабле, лишь с той приятной разницей, что находишься на непоколебимо стоящей скале. Крис мог представить себе, как волны разбиваются о стену и пены брызг долетают до самых окон.
Он вспомнил поездки в Скарборо, когда ему было примерно столько же лет, сколько Дэвиду. Разъяренное море привлекало толпы народу на площадку минерального источника, нависшую над кромкой воды. Водяные горы опрокидывались на волнолом и взрывались гейзерами брызг, взлетавших вверх футов на тридцать. Соленый душ обдавал с ног до головы того, кто подходил слишком близко к краю площадки. А к вящему удовольствию мальчишки, такой человек неизменно находился. Океан всегда обладал этой силой. Он разыгрывает яркое представление, которое излучает магнетизм, притягивающий людей. И единственное, что они могут сделать, — это стоять и смотреть.
Пожалуй, такое же чувство возникает, когда в зоопарке приближаешься к клетке льва и перегибаешься через барьер, чтобы увидеть глаза в глаза зверя-людоеда. Возможно, это одно и то же. Увидеть природу без покровов, во всей наготе, дикой, завораживающей и пленительной, вселяющей благоговение и более пугающей, чем можно вообразить. Надо лишь подойти чуть ближе; увидеть чуть больше.
Море как будто говорило: «Следи за мной. Гляди, десятифутовая волна; гляди, вот пена вскипает у самых ступенек волнолома. Спустись на несколько ступеней. Вот так. Я слегка наброшусь на тебя, а ты, визжа и смеясь, кинешься вверх по лестнице. Подойди ближе. Я хочу поиграть с тобой. Подойди... Вода такая нежная. Я не сделаю тебе больно...»
— Пап, ты же говорил, что дверь нельзя открыть.
Крис взглянул на свою руку, будто это было что-то чужое. Он сжимал и вертел бронзовую ручку, пытаясь отворить дверь. Крис тряхнул головой, словно очнувшись от глубокого сна.
— Просто хотел убедиться... Пошли, скоро стемнеет. Давай поглядим еще, пока не слишком поздно. — Они вышли из большой комнаты. — Отличное местечко, правда, малыш?
— Еще какое, папа! — Дэвид помчался по коридору в направлении следующего лестничного пролета вверх.
Крис направился следом. Откуда вдруг возникли мысли о море? Как будто они проникли в его голову откуда-то извне. Сейчас даже воспоминание о них вызывало какое-то странное чувство... Он зябко повел плечами и облизал пересохшие губы. Может, так начинают сходить с ума?
— Давай же, папа!
Дэвид был уже на лестнице. Он быстро полез по ступенькам, скрывшись из виду.
Крис, растирая лицо, пошел за ним. Это все треволнения переезда, решил он. Переутомление.
— В чем дело, папа?
Голос Дэвида доносился с верха лестницы.
— Что ты хочешь сказать — «в чем дело»?
Дэвид стоял на верхней ступеньке. На фоне темной пустоты он казался таким хрупким.
— Папа... — ответил Дэвид тем тоном, который указывал родителям, что его начинает раздражать их несообразительность. — Па-ап. Ты же орал на меня.
— Ни слова не сказал.
— Нет сказал... Врун, — с некоторой обидой проговорил Дэвид.
— Ты снова фантазируешь.
— А вот и нет.
— Ладно, Дэвид. Наверно, ты услышал ветер или эхо.
Или ты позвал его, Крис? У тебя начинается старческий маразм. Прими две таблетки парацетамола и приляг в темной комнате.
Крис посмотрел на мальчика, наблюдающего за ним сверху. Из-за искажения перспективы, освещения или еще отчего-нибудь Дэвид казался дальше, чем он мог находиться. А над ним зияла эта черная дыра — просто какая-то свистящая колоссальная пустота.
Крис мысленно вновь перенесся к той поездке в Скарборо, когда глядел на детей, стоявших на лестнице волнореза, а море, шипящее, как огромный бесформенный зверь, билось о мол, и потоки пены лизали ступени. Ребятишки, весело вопя, бежали вверх, не понимая, насколько опасна эта игра. Крис поймал себя на том, что ставит Дэвида на их место. Хихикающего, сбегающего вниз к колышущейся темной воде, а потом несущегося обратно, когда поднимается следующая волна, чтобы сожрать ступени одну за другой. Конечно же, Дэвид не успевает. Мускулистый напор воды сталкивает его с каменных ступеней и уносит в лоно океана. Слышится крик Дэвида: «Папа... Папа... Вытащи меня!»
Лицо Дэвида скрывается под пеной. Мучительная беспомощность Криса.
Если море утащит Дэвида на глубину, он утонет под вздымающимися водами. Если оно выбросит его обратно на волнорез, то его тело расплющит о каменные глыбы.
Прыгнуть в волны и пытаться спасти мальчика равносильно самоубийству. Никто не сумел бы выплыть из такой воды.
А он попытался бы? Не испытывая колебаний, Крис знал ответ.
Конечно, попытался бы.
По телу прошел неизбежный электрический удар страха.
— Дэвид. Стой там, — проговорил Крис ровным голосом, но быстро побежал по ступенькам. — Не уходи.
— Ладно.
Собственно, ничего особо тревожного на верхнем этаже не было. В конце концов, морской форт на совесть сложен из доброго йоркширского камня.
Там с ними ничего случиться не может.

9

Как он делал это каждый вечер на протяжении последних десяти лет, Марк Фауст запер дверь своей лавки и отправился на набережную Аут-Баттервика.
Там уже собрались человек десять или даже больше. Двое-трое кивнули ему в знак приветствия, но большинство вглядывались в море.
Вот майор со своей собакой, изящно постриженным терьером. На мужчине широкие серые брюки и фланелевая куртка с орденской колодкой на нагрудном кармашке — словом, типичный отставной офицер. А вот миссис Джарвис — придвинула свое кресло-каталку к самому краю мостовой и сидит, положив ногу на низенькую стенку, отделявшую песок от дороги... Всем известно, что она страдает раком позвоночника и до Рождества вряд ли дотянет.
Позади них по дороге медленно проехал автомобиль. Должно быть, преподобный Рид. Он никогда не стоял здесь вместе с другими обитателями Аут-Баттервика, однако он проедет на «остине» туда и обратно по приморской дороге по крайней мере еще трижды, прежде чем солнце канет в соленые топи.
Собиралось все больше народу, главным образом люди средних лет и старики. Если не считать маленькую Рози Тамворт. Ей сейчас, видимо, тринадцать, но ум трехлетнего ребенка, и руки трясутся.
Марк наблюдал. Все мы состоим из привычек. Приходим сюда в одно и то же время. Стоим на тех же местах, и, наверно, все затаили в себе одни и те же чувства — то же самое напряженное ожидание, которое напрягает каждый мускул, словно тетиву лука.
Бринли Фокс не был похож на остальных. Опустив голову, он шагал по берегу, свирепо затягиваясь сигаретой. Точь-в-точь старомодный муж у родильного отделения.
Пыхтя от напряжения, торопливой походкой явился маленький лондонец Тони Гейтман.
Тони ободряюще кивнул Марку.
Они ждали. Напряжение возрастало.
На этих сборищах никто не разговаривал. Пока, во всяком случае; пока не заканчивалось ожидание.
Но сегодня Марк должен был кое-что сказать лондонцу; придется подождать.
Собака майора заскулила и начала бегать туда-сюда, насколько ей позволял поводок из искусственной кожи. Майор словно ничего не замечал. Он всматривался в море. Как Марк и все, кто был рядом.
Фокс зашагал быстрее, не поднимая глаз. Море для него не существовало. Оно содержало один лишний предмет.
Покусывая губу, Марк обвел взглядом горизонт, где блеснули последние лучи солнца. Море казалось совершенно, совершенно спокойным. Однако он заметил, что чайки перестали кружить в небе и устремились в сторону суши. Надвигалась сильная буря.
Собака визгливо тявкнула и завертелась.
Марк сильнее прикусил губу. Неужели оно? Оно приближается?
Все вокруг затаили дыхание. Они тоже почувствовали...
Марку казалось, что оно растекается по всему пространству. Вроде электричества, проникающего везде. Прямо до самого песка, скрипящего под ногами. Такое сильное, что он почти ощущал его вкус.
Вдруг оно исчезло. Так же внезапно, как и появилось.
Это была лишь первая волна того, чего все они ждали. Даже малютка Рози Тамворт, убирающая пряди светлых волос с детского личика дрожащей рукой.
Напряжение спало. Сегодня этого не случится. Вполне вероятно, не завтра и не на той неделе, а когда-нибудь — скоро.
Майор извлек из кармана теннисный мячик и швырнул его вдоль берега. Пес, спущенный с поводка, метнулся, словно им выстрелили из пушки, разрядив напряжение мускулов в стремительном броске.
— Добрый вечер, Тони, — проговорил Марк низким рокочущим голосом. — Я тебя как раз и ловлю.
— Выкладывай.
— Слыхал про тот старый морской форт у Мэнсхеда?
Лондонец кинул на Марка изумленный взгляд.
— Нет. А что такое?
— Туда вселяются. — Марк следил за реакцией Тони Гейтмана.
Тони был потрясен.
— Кому такое могло прийти в голову?
— Какая-то семья. Познакомился с ними на днях в лавке. У них парнишка лет шести.
— И они вселяются? Въезжают в...
— Тс-с-с... — Большая загорелая лапа Марка схватила Тони за локоть. К ним приближался Бринли Фокс.
Тони воспользовался паузой, чтобы раскурить сигару.
Когда старина Фокс отошел достаточно далеко, Тони спросил:
— Когда?
— Сегодня.
— Шутишь. Ведь место заброшенное.
Марк покачал головой.
— Сегодня утром прогулялся дотуда. Они поставили во дворе автоприцеп. Будут в нем жить, пока переделывают здание под гостиницу.
— Гостиницу? Черт побери... А что-нибудь еще знаешь о них?
— Только что они производят впечатление самых обыкновенных людей. — Марк бросил на Тони Гейтмана тревожный взгляд. — Думаешь, они знают?

10

— Эй... Есть тут кто-нибудь? — Генри Блэквуд хихикнул. — Выходите, выходите.
Никакого ответа.
Впрочем, он его и не ожидал. Гребя единственным веслом на корме, он направил лодку к покачивающейся на поверхности океана пластиковой бутылке, которая отмечала место следующей верши для омаров.
— Кликни меня, девочка, если снова это услышишь.
Он и сам прислушался. Но звук — три удара в днище корпуса, будто кто-то пытается привлечь внимание Генри Блэквуда, — не повторился.
Тихонько напевая себе под нос, он тащил за леску вершу. И при этом вел беседу:
— Чудесное утро, Сьюзи. Нынешнее лето станет рекордным... Так... Что тут у нас? Вылезай, мой красавчик, и в ящичек.
Осторожно, чтобы массивные клешни омара не схватили его, Генри положил тварь в садок.
— Уже семь, Сьюзи... Похоже, у нас выдастся удачный денек... Чертовски удачный денек... Вот сюда.
Ничто другое ему так не нравилось. Тихое, остекленевшее море. Краешек солнца над горизонтом, молочная мгла, смягчающая линию берега. И беседа со своей возлюбленной Сьюзи. Он построил ее собственными руками пятнадцать лет назад: двадцати футов в длину, покрашенная в ослепительно белый цвет, она напоминала переросшую гребную шлюпку. Генри казалось, что даже сам Господь Всемогущий не мог испытывать большего удовлетворения, когда в День Шестой отступил на шаг, дабы полюбоваться Своим космическим рукоделием.
Сьюзи никогда ему не отвечала. Неизменно верная, неизменно надежная. Сьюзи исправно уносила его прочь из дома, переполненного сыновьями-подростками, не прекращавшими споров ни утром, ни днем, ни ночью, на добрые десять миль вниз по побережью, где он ловил на отмелях омаров и крабов.
— Перерыв на чай, Сьюзи. — Генри сел на скамейку и вытащил термос. — Не возражаешь, старушка, если я закурю? Ладно... Обещаю, что только одну.
Улыбаясь, он налил чая и раскурил сигарету. Генри отдыхал на тихо покачивающейся лодке и посматривал вокруг, наслаждаясь Божьим творением. Чайки носились над самой водой. Высоко над головой потянулся косяк гусей.
Он был совершенно один. Ни других лодок, ни даже очертания далекого грузового судна.

Предыдущая страница 2 Следующая страница


3 Саймон Кларк

Постепенно туман начал рассеиваться, и Генри уже мог различить на берегу дома Аут-Баттервика.
В полумиле перед ним в утреннем солнце стал принимать очертания старинный морской форт.
Однако так бывало не всегда. Северное море могло быть бурным. Когда Генри бросил школу, то работал на траулерах. Как-то зимним днем судно попросту наполнилось водой и ушло у него из-под ног. Двадцать часов он висел на одном из бакенов, которые отмечают глубоководные проливы. Когда наконец спасательный катер доставил Генри на твердую землю, газетчики начали без конца распинаться о его сверхчеловеческой силе; как он висел на бакене в восьмибалльный шторм, который разбивал в щепки корабли.
Блэквуд усмехался: «Конечно, станешь тут чертовски сильным, когда потаскаешь такие сети с рыбой, что весят не меньше автомобиля».
После этого к нему в пабах подходили совершенно незнакомые девушки и, хихикая, щупали бицепсы.
— Ты ведь не глупенькая хохотушка, правда, девочка? — Он похлопал по планширу Сьюзи. — Ведь ты — чистое золото.
И вот снова.
— Тук-тук — кого там черт несет?
На сей раз четыре медленных удара прямо у него под ногами — Генри даже ощутил вибрацию сквозь сапоги.
— Сьюзи, как ты полагаешь, кто это? Мистер Нептун? Дэйви Джоунз1 из своего рундука? Или капитан Боунз ищет трофеи?
Он усмехнулся и, перегнувшись через борт, заглянул в воду.
Ничего, кроме зеленой океанской глади. Наверно, что-нибудь прицепилось к днищу рыбацкой лодки. Леска или кусок порванной сети могут повредить винт, когда Блэквуд начнет заводить мотор.
— Что ж, если ничего не видно, давай пощупаем, не зацепила ли ты чего, старушка. — Закатав рукав, рыбак поставил колено на борт лодки, перевесился через него и провел ладонью по корпусу ниже ватерлинии.
Он осторожно вел руку к тому месту, откуда, как ему казалось, послышался стук по обшивке. Перегнувшись через борт так, что едва не падал в воду, он ощупывал дно лодки пальцами, которые уже стало покалывать от холода.
— Ничего... Совершенно ничего нет, старушка.
Но лишь только он начал вытаскивать руку из воды, как что-то коснулось ее.
— Ого, это еще что? — Генри снова залез под днище, шаря рукой в морской воде.
Ничего.
Видимо, просто пучок проплывавших мимо водорослей.
Он выпрямился, отряхнул руку и вытер ее тряпкой.
— Сдается мне, опять Дэйви Джоунз принялся за свои шуточки.
Генри добрался до следующей верши, поймал поплавок из пластиковой бутылки, покоившийся на абсолютно ровной поверхности, и стал вытягивать леску.
Леска зацепилась. Он потянул сильнее, однако она не поддалась. Генри уже собирался дернуть как следует, но леска вдруг сильно натянулась, рванув его руки к самой воде.
— Ах... Проклятие, черт... черт!
Он отпустил леску и глядел, как она рванулась через край и исчезла, унося за собой и бутылочный поплавок.
Генри посмотрел за борт. Бутылка исчезла. Эта паскуда утонула, будто была сделана из камня.
Не веря собственным глазам, Блэквуд потряс головой.
— М-да, никогда такого не видывал. Что-то утащило ее прямо на дно... Гм-м... чертовски странные дела тут у нас творятся... Ух, больно.
Он посмотрел на пальцы. Их пересекал ожог от трения, словно глубокий порез. Адским пламенем вспыхнула боль.
Рыбак встал на колени и снова свесил руку в воду, чтобы холодный океан остудил ожог.
— Сьюзи, что я там болтал насчет удачного денька? Эта паскуда чуть было не отрезала мне палец... Однако за что она могла зацепиться и так рвануть вниз? М-м... Может, снова подводные лодки? В прошлом году старине Бобу перископом киль проломили. Если этот чертов флот желает...
Блэквуд замолчал и в изумлении уставился на свою руку. Она была под водой; он не мог ее видеть, но...
— Странно. Знаешь, старушка, такое ощущение, как будто кто-то держит меня за... Господи!
Он попался.
Генри попробовал выдернуть руку.
И не сумел: что-то удерживало ее под водой.
Он готов был поклясться, что какая-то другая рука сдавливает его кисть. Цепкие пальцы обхватили его пальцы... Акула? Морской угорь? Должно быть...
Да вынимай же! Вынимай!
Блэквуд откинулся назад так, что даже хрустнуло в спине.
Он не смог высвободиться.
Напрягся еще сильнее. Генри ничего не было видно, однако теперь вода под лодкой бурлила и кипела, как будто ошалело кормился косяк крупной рыбы.
— Пусти... Пусти...
Хватка на его руке стала крепче. Лодка начала крениться и вот-вот могла опрокинуться.
Блэквуд сумел восстановить равновесие и дернул сильнее; его мозг лихорадочно работал.
Нечто пытается вытащить его за борт... Нечто хочет, чтобы он оказался в воде... Нечто...
— Отпусти!
Теперь его лицо было почти в воде, которая пузырилась и пенилась.
Генри почувствовал, как лодка кренится; он лежал под таким крутым углом, что кровь прилила от ног к голове. Омары выскользнули из ящика обратно в океан.
Его лицо было всего в дюйме от взбаламученной воды, обдававшей голову и шею.
— Отцепись... Оссепись... Оссп...
Он начал задыхаться и кашлять, так как море заливало ему рот. Теперь в любой момент...
Теперь в любой момент Сьюзи могла перевернуться и накрыть его. И он останется наедине с ней и с тем подводным невидимым врагом, влекущим его вниз.
Блэквуд не видел, как оно появилось. Но вдруг ощутил удар в лицо; сразу же последовала боль, пронзившая правый глаз.
— Господи!
Вода забурлила белым ключом. Тяжелый ящик из-под омаров ударил Генри по спине и скатился в море.
Почему он больше не видит правым глазом?.. Блэквуд поморгал, пытаясь прочистить его. Отчего так больно? Отчего...
Он все еще продолжал моргать, когда получил второй удар — на этот раз в левый глаз. И снова пронзительная боль, как будто что-то острое прокололо глазное яблоко.
Пенистая белизна пропала. Осталась лишь пульсирующая тьма, заляпанная красными пятнами.
Мощным рывком рыбак высвободил руку. Лодка выровнялась.
И тогда все успокоилось. Бешенное бурление океана стихло.
Генри Блэквуд на ощупь сел на скамью посередине лодки.
Он поднял руки к лицу и ощупал глаза.
— Ослеп... Старушка, я ослеп... Как же мы доберемся до дома, девочка?
Так он сидел не меньше трех минут и все повторял: «Кто это сделал, девочка? Кто же это с нами сделал?»
Тут он почувствовал, как лодка осела.
Генри наклонил голову, прислушиваясь. Всплеск, потом звук стекающей воды.
Лодка наклонилась.
Кто-то тащит нас вниз...
Нет... Нет. Кто-то лезет в лодку.
Блэквуд не шевельнулся. Не проронил ни слова. Не подал виду, что вообще что-то заметил.
Он просто напряг весь свой тридцатилетний опыт рыбака, пытаясь определить, что происходит — и где.
На носу кто-то лез на лодку. На его Сьюзи.
Генри очень медленно опустил руку.
Весло. Его пальцы сомкнулись вокруг деревянного бруса.
По-прежнему притворяясь, будто ничего не замечает, Блэквуд ждал удобного момента.
Затем мгновенно вскочил на ноги, взмахнул тяжелым веслом, и оно, со свистом описав огромную дугу, обрушилось вниз.
Весло ударило что-то мокрое. Что-то не очень твердое, но и не совсем мягкое. Словно это был...
— Человек. Паскудный человек... Я достал его, Сьюзи! — Блэквуд с удовлетворением услышал всплеск падающего обратно в воду человека, у которого, без сомнения, были переломаны все ребра; пускай себе полечится, когда вернется восвояси.
И тут началось сызнова. Лодка накренилась, потому что в нее полез кто-то еще. Рыбак взмахнул веслом, сбив его. Опять всплеск.
— Если в я только видел этих ублюдков. Раскроил бы их чертовы черепа, — проговорил он, задыхаясь, и ударил в очередной раз. Весло хрястнуло по телу. Однако никто не кричал от боли, хотя такие удары могли дробить кости.
— Сьюзи, кто это? Что им от нас нужно?
Наркоторговиы. Вот кто это, сказал себе Блэквуд. По ночам сюда подходили иностранные катера и оставляли наркотики в вершах для омаров. На другой день с берега приплывали ныряльщики, забирали наркоту и уже через несколько часов доставляли в города, чтобы травить детишек.
Что ж, они просчитались. Блэквуд их поймал. Если понадобится, то он голыми руками переломает им шеи. Сейчас он даже не чувствовал боли в выколотых глазах: переполненный адреналином и яростью Генри был готов к сражению.
Теперь они заторопились. Лодка кренилась то на нос, то на корму, то на правый борт. Блэквуд видел их внутренним взором: аквалангисты в гидрокостюмах, карабкающиеся на Сьюзи, норовят подкрасться со спины и всадить ему нож под ребра.
Только не на того напали, тупые ублюдки.
В жилах рыбака взыграла кровь предков-викингов, и он, подняв весло, как боевой меч, начал дубасить и крушить лезущих на его возлюбленную лодку, сшибая их обратно в воду.
— Давайте... Валяйте! Что, нравится?!
Хрясь!
Весло ударило по голове.
Потом по другой. И еще по одной.
Минут пять Блэквуд сбивал их с лодки.
Вдруг они пропали.
Генри стоял, расставив ноги, посередине Сьюзи и прислушивался.
У него под ногами что-то шевельнулось, затем раздался легкий стук.
Потом последовало несколько сильных ударов, от которых у рыбака задрожали ноги.
Он ощутил какое-то движение вокруг лодыжек.
Подонки.
Они пробили дыры в обшивке Сьюзи. У его колен закружился водоворот.
Генри дрался, рыча, словно лев, разъяренный смертью самки, а лодка погружалась все глубже. Он бил невидимых врагов, пытавшихся своим весом утопить Сьюзи.
Но он ее не бросит. Никогда.
Блэквуд продолжал неистовую драку. Даже когда океан сомкнулся у него над головой, а легкие вместо воздуха заполнились лишь одной водой.

11

Крис выдвинул ящик сбоку фургонного дивана и начал перебирать быстро накопившийся хлам.
— Рут... ты не видела ракушки?
Она вышла из ванной, торопливо причесывая волосы.
— Какие ракушки? Тебе не попадались ключи от машины?
— На крючке возле двери... Те раковины, которые Дэвид собрал на берегу на прошлой неделе.
— Выбрось ты их из головы, любовь моя. У нас и без того сегодня хлопот полон рот. Посмотри, эта юбка подходит к футболке?
— Великолепно. Я специально положил их в надежное место.
Крис сидел на корточках перед ящиком, потирая переносицу.
— Помнишь, я еще говорил тебе о...
— О том, какие они необычные, — вздохнула Рут. — Что ты разглядел нарисованные на них лица. Помню. А где деньги на магазин? И еще мне нужно несколько монет для телефона. У тебя есть... Бог ты мой...
— Что случилось?
— Проклятая золотая рыбка сдохла.
— Царица Небесная. Только этого не хватало. — Он задвинул ящик. — Где Дэвид?
— Играет во дворе.
— Хорошо. Я спущу ее в туалет. А ты спрячь банку.
— А причина исчезновения Кларка Кента?
Крис поцеловал жену в лоб.
— Придумай что-нибудь.
Золотая рыбка лежала на поверхности воды. Ее тело выгнулось, хвост указывал вниз на маленький пластиковый пиратский кораблик.
— Поторапливайся, Крис. Мне в половине надо звонить архитектору.
— Я просто думаю, как лучше...
— Пап! — с нетерпением прокричал Дэвид. — Они здесь!
Крис быстро повернулся спиной к усопшему Кларку Кенту, загораживая его от сына. Дэвид просунул голову в дверь в дальнем конце фургона.
— В чем дело, дорогой? — неестественно живо поинтересовалась Рут.
— Грузовики подъезжают. Сказать им, куда встать?
— Не надо. Папа покажет. Отойди куда-нибудь в сторонку и смотри. — Она обернулась к Крису. — Позже сделаешь. Я запру дверь. А вы двое присматривайте друг за другом. Пока!
Два грузовика со стальными опрокидывающимися контейнерами, покачиваясь, въезжали через ворота во двор. На одном из них желтым аэрозолем была выведена обескураживающая команда: «ОТВАЛИ».
Дэвид подбежал к Крису и схватил его за руку, наблюдая, как отец распоряжается, где поставить контейнеры.
Началось.
Весь мусор, старые доски, солдатские сапоги, ящики, поломанная мебель, которые лежали кучами по всему зданию, надо было вывезти на тачке в контейнеры. Грузовики через четыре часа вернутся, чтобы забрать полные контейнеры, а потом вернутся еще с двумя. Работать придется быстро. График определяют приливы. Во время прилива дорога на насыпи покроется водой. И тогда ничто, по крайней мере на колесах, не сможет проехать ни туда, ни обратно.
Пока Дэвид играл со своими машинками во дворе, Крис взялся за дело. Он выбрал ближайшую к главному входу комнату и начал вытаскивать старые каркасы кроватей, а потом горы ветхих армейских сапог.
Он бешено трудился часа два, совершенно позабыв о времени.
Появление Рут его удивило. На ней были старые джинсы и футболка с рисунком кошки и надписью «МУРР...»
— Что ты тут делаешь? — спросил Крис.
— Тебе помогаю.
— Не надо, Рут. Это...
— Мужская работа? Будем делать ее вместе. Я работаю наравне с тобой.
Крис искоса взглянул на жену и уже не в первый раз за последние несколько дней ощутил, что любит ее как-то по-новому, и чувство это гораздо глубже, нежели когда-либо раньше. На какие только бескорыстные жертвы она не готова ради него?
Они стали работать вместе и следующую комнату очистили за полчаса. От пыли в горле у Криса першило, а когда он чихнул, на носовом платке остался черный след.
В следующем помещении были сложены все внутренние двери, грязно-зеленые, покоробившиеся от времени.
— Это единственная комната, где пахнет сыростью, — сказала Рут, потянувшись к первой двери. На ней была надпись белыми буквами: «К.П. Постучите и ждите».
Крис понюхал воздух. Слабый запах грибов.
— Не так уж плохо. Попросим архитектора установить на стенах измерители влажности.
— Крис!
Он бросил дверь, которую нес, и та с грохотом упала.
— Что такое?!
— Быстрее.
— Господи, Рут, я думал, ты ушиблась.
Рут усмехнулась:
— Похоже, у нас здесь постоялец.
— Боже милостивый... Только не крысы.
— Это не зверь. Овощ. Погляди сам.
За дверью был древний керамический рукомойник. Однако то, на что она показывала, находилось в раковине, под единственным краном. Там в миске разрослось множество зеленых листьев.
— Куст?
— Это не просто старый куст. — Она запустила руку в зеленую массу, которая выглядела так, словно в раковине произошел взрыв, и отломила толстый белый отросток. — Гляди. — Рут откусила кусок и разжевала его.
— Рут!
Она улыбнулась.
— Это сельдерей. На, попробуй.
— Сельдерей размером с ладонь... — Крис пошевелил рукой зеленую поросль. — Тут на целую тачку наберется. Как, черт возьми, он сюда попал?
— Кто-то из строителей, наверно, очень любил сельдерей. И он его оставил в раковине с водой — чтобы не засох. А тот стал расти и расти.
Рут протянула мужу черешок.
Крис откусил. Белая мякоть оказалась хрустящей и на удивление сладкой.
С этим чемпионом среди сельдереев пришлось повозиться. Толстый ствол, из которого росли побеги, за многие годы раздулся так, что заполнил всю раковину. Они словно пытались вытащить слишком жирного человека из чересчур тесной ванны.
— Рукомойник в любом случае придется выбросить. — Крис ударил по фаянсовому корпусу. — Черт. — Тонкая струйка воды облила ему ботинки. — Вот полюбуйся!
У Рут от удивления округлились глаза.
— Он все заполнил. — Как желе, залитое в форму, сельдерей занял место по всему контуру рукомойника. Он даже оброс вокруг цепочки, которая исчезала внутри растения. Саму же затычку, должно быть, слой за слоем обволакивали стебли сельдерея, где-то в глубине сельдерейной сердцевины.
Понадобилось еще минут пять усилий и ругани, прежде чем удалось высвободить рукомойник из объятий растения. Вдруг с резким хрустом раковина освободилась, и Крис чуть не упал.
— Господи... Какой тяжелый. — Он положил чудовищный овощ в тачку.
— Погоди минутку. — Рут отломила от сердцевины растения несколько черешков помельче. — Приготовлю ленч.
— Изобретательно. А теперь, если ты сумеешь спихнуть эти кровати с тех старых дверей и ящиков из-под боеприпасов, то считай — мы закончили.
Крис выкатил тачку к контейнеру. Без бортов рукомойника, крепко державших растение, сельдерей раскрылся во все стороны фонтаном белых эластичных черешков, которые шевелились от ветра. Теперь больше всего на свете овощ походил на какого-то гигантского паука-альбиноса. Крис прикрыл чудовищное растение дверями и вернулся обратно, чтобы вывезти остатки хлама из комнаты — деревянный стул с прямой спинкой. Тот стоял в мокрой грязи около рукомойника. Когда Крис попытался взять его, стул не стронулся с места. Крис дернул сильнее, и раздался тот же резкий хруст, который он уже слышал раньше, вытаскивая сельдерей из раковины.
Инстинктивно Крис уже понял, что увидит, внимательнее осмотрев сырые блестящие ножки стула.
Стул пустил корни в пол. Крис провел пальцами в грязи по четырем вырванным корням до того места, где стояли ножки стула. Дерево стула было живым. Рама деформировалась, а точнее, выросла, и сиденье стало для нее слишком маленьким. Он ощупал подлокотники. На них набухли готовые появиться ростки. Даже на ощупь Крис определил, что ножки как бы раздулись. Еще лет десять, и он нашел бы здесь нечто среднее между стулом и деревом. Не совсем одно и не совсем другое. Оно бы постепенно заняло всю комнату, борясь за пространство с разбухшим сельдереем.
Почувствовав вдруг озноб, Крис разбил стул о каменную стену, а потом побросал обломки в тачку. Когда Рут позвала его есть, Крис ни словом не обмолвился ей о стуле.

12

— Сельдерейные лодочки?
Крис улыбнулся.
— Нет, Рут, спасибо. Я, пожалуй, возьму сандвичи. А Дэвид ел?
— Он ничего не захотел, кроме лапши из пакетика. — Рут увидела выражение его лица. — Все в порядке. Он не заходил в фургон.
— Ты избавилась от золотой рыбки?
— Это твоя работа, любящий муж.
— Тысяча благодарностей. Сегодня вечером не забудь проверить ящик с бельем. — Он ухмыльнулся. — Убедись, что я не выронил ее в один из твоих чулок.
— Свинья! — Жена шутливо шлепнула Криса по подбородку.
— Ой... Однако я — твоя собственная любящая свинья.
Они сидели в креслах на галерее, опоясывающей по верху стену морского форта. Весна превосходно малярничала в небесах, окрашивая их в глубокий безукоризненно синий цвет. Двадцатью футами ниже, на берегу, Дэвид склонился над кучкой игрушек. На песке он палкой нарисовал огромные лица. У них были кривые усмешки и раскосые глаза.
— Отлично. — Рут поглубже откинулась в кресле, положив ноги Крису на колени. — Сельдерей надо есть, пока он не завял.
Во дворе стояли два контейнера, теперь уже полные и готовые к вывозу. В одном из них лежал чудовищный сельдерейный паук, растопыривший свои белесые гуттаперчевые лапы, без сомнения, переломанные тринадцатью тяжелыми деревянными дверями и пятью тачками бетонного мусора.
"Выберись оттуда, и я признаю, что ты — сущий Гудини2", — подумал Крис.
— Мусора вывозить нам еще много, — сказала Рут. — Может, позвать кого-нибудь в помощь?
— Есть соображения?
— Тут в деревне живет один тип, который, кажется, выполняет всякие случайные работы. Ты, наверно, его видел. Такой длинный, взъерошенные волосы, всклокоченная борода. Похож на лесного дикаря. Думаю, он немножко чокнутый.
— Тогда как раз для этого места.
— Возможно, он не откажется нам помочь.
— Это мысль. Я с ним поговорю.
Пока Рут, прикрыв глаза, нежилась на солнышке, Крис стал смотреть вниз, как сын играет на берегу. Дэвид пристроил три игрушки на валуне, поднимавшемся из песка на высоту колена. Это были его любимые игрушки: грузовик Мэддог Бигфут, синий гоночный автомобиль и фигурка штурмовика из «Звездных войн». А рядом с ними он разложил на камне комикс с Суперменом. Дэвид оперся руками о гладкий валун и пристально разглядывал свои игрушки, как будто они должны были вот-вот исполнить замысловатый кунштюк.
Потом он перевел взгляд с игрушек на море и снова назад. Море подступало. Через несколько минут первые волны коснулись валуна и медленно обогнули его.
Дэвид пробежал несколько шагов вверх по берегу и остановился, глядя на валун с таким напряжением, что у Криса самого заломило шею.
Зачем, ради всего святого, он это сделал? Его сын специально бросил несколько самых любимых игрушек на валуне. А теперь море уже полностью окружило камень.
Когда Дэвид употреблял бранное слово или высказывал такое жизненное наблюдение, которое, даже будучи сформулировано взрослым, произвело бы впечатление, Крис неизменно терялся. Тогда он бросал на Дэвида такой взгляд, будто хотел убедиться, не подменили ли его сына каким-нибудь сорокалетним карликом. Сейчас Крис испытывал то же самое.
Бог знает почему. Мальчик играл точно так, как, без сомнения, играют шестилетние. Но все это носило характер — Крис с трудом подобрал определение — ритуала. Или церемонии.
Волны стали выше. То, что случилось в следующий момент, было неизбежно.
Одна волна ударила в грузовик Мэддог, и тот с всплеском исчез в море; вторая утянула его в глубину.
Реакция Дэвида была странной.
Он прижал ладони к глазам, как будто эта потеря огорчила его. Но через секунду убрал руки.
Мальчик заставлял себя смотреть, как волны смывают игрушки. Затем исчезли комиксы, потом синий автомобиль. Штурмовик из «Звездных войн» держался дольше всех, но когда вода ударила в край валуна, солдатик упал и повис, растопырив руки, как пьяный ныряльщик.
Следующая волна смыла его в море.
Крис снова поглядел на Дэвида. Тот отступил вверх по берегу от надвигающегося прибоя и сел, скрестив ноги и уставившись на море. Вид у него был очень усталый, будто процесс потери кое-каких любимых игрушек вымотал его.
Потери?
Нет. Он выбросил их.
— Рут, как тебе кажется, ему здесь хорошо? Я хочу сказать, смена дома, отсутствие старых друзей...
Она открыла глаза.
— А почему ты вдруг об этом спрашиваешь?
Крис рассказал ей, что сделал Дэвид.
— Дэвид! Эй. Дэвид!
Никакой реакции.
Он не слышал. Или, что вероятнее, притворился, будто не слышит. В эту минуту Дэвид, казалось, был полностью погружен в свое личное несчастье. Он смотрел на море, которое отняло его любимые игрушки.
— Не переживай, Крис. Я спущусь и поговорю с ним. — Рут легко сбежала по лестнице во двор, а он все глядел на сына. Конечно же, мальчика что-то беспокоит.
Крис повернулся, чтобы тоже сойти вниз, и удивился, увидев, что Рут быстро возвращается.
— Пошли, — скороговоркой сказала она. — У нас гость.

13

Во дворе Крис увидел маленького человечка — лет за шестьдесят, очки в черной оправе, белые волосы зачесаны на небольшую плешь. Гость взирал на стены морского форта так, словно они только что упали из Страны Оз. Немного поодаль, наблюдая за ним, стояли Рут и Дэвид. Рут поймала взгляд Криса и озадаченно пожала плечами, когда маленький мужчина повернулся к ней спиной.
— Сказка, — говорил сам себе человечек. — Просто сказка.
Крис кашлянул.
— Чем могу служить?
Человек обернулся. Самой необыкновенной его чертой был нос. Длинный, тонкий и какой-то костистый, он производил впечатление почти аристократическое и не казался клювом.
Однако, кем бы он ни был, задерживаться ему не следовало. Вот-вот за контейнерами должны были приехать грузовики.
— Мистер Стейнфорт. Миссис Стейнфорт. И маленький Дэвид.
Миниатюрный человек, видимо, выучил домашнее задание.
— Меня зовут Тони Гейтман. Добрый день. — Он пожал руки Крису и Рут. — Сколько раз я проходил мимо этого места за последние пятнадцать лет, а ни разу не видел его изнутри. Чертовски большой двор. — Гость хищно взглянул на дверь, ведущую в главную часть морского форта. — А там — прямо настоящий музей, надо думать.
— Сейчас больше похоже на свалку. Большую часть первоначальной отделки уничтожили, когда застройщик стал переделывать его в гостиницу. Впрочем, выше первого этажа он не поднялся — обанкротился.
— Но мы не собираемся. — Рут подошла поближе. — У нас есть взвешенный финансовый план и поддержка банка.
Тони Гейтман уставился на нее сквозь толстые линзы очков.
— Собственно говоря, Фокс и Барнетт не разорялись. Барнетт к тому времени ушел на покой, а старина Джек Фокс управлял фирмой прямо-таки отлично. Она была абсолютно ликвидна.
Сообщение заинтересовало Криса.
— Что же случилось?
— Э-э... — Мистер Гейтман напряженно думал. — Да решил, что это, в сущности, не его сфера деятельности. Махнул рукой на проект и снова принялся строить маленькие домики... Прошу прощения, мистер и миссис Стейнфорт, вы так и не знаете, кто я, черт возьми, такой. Сую свой нос...
Дэвиду стало скучно, и он побрел к фургону.
— Я называю себя аут-баттервикским местным историком, но это лишь отговорка. Правда состоит в том, что я люблю совать нос в чужие дела. — Он потер длинный аристократический нос. — Так что, если желаете, велите мне убираться. — Он расхохотался, и Крис почувствовал, что ему начинает нравиться этот маленький человечек.
Он продолжал:
— Несколько лет назад я опубликовал небольшую книжонку, историю Аут-Баттервика. Церковь, паб, кораблекрушения, незаурядные люди былых времен и все такое. Беда в том, что этот морской форт — самое интересное место за всю историю вплоть до самого чертова сегодняшнего дня, а мне никак не удавалось в него попасть.
— Что ж, можете свободно все осматривать, — сказал Крис.
Рут метнула на него многозначительный взгляд.
— Ах, я непременно воспользуюсь вашим разрешением. Впрочем, дам вам знать заранее, поскольку вижу, что сегодня вы по самые уши в мусоре. Какое восхитительное местечко! Вот этот самый Мэнсхед упоминается римлянами еще в 97 году нашей эры. Римский сборщик податей рассказывал о нем в письме своей жене в Рим; мне удалось получить фотокопию в Британском музее. А еще о нем довольно много писали в церковных хрониках шестого и седьмого веков.
— Мэнсхед, — повторила Рут. — Это же просто кусок скалы, на которой построили морской форт.
— Просто кусок скалы, дорогуша? Та еще скала!.. Вы заметили, что к ней не прилипают никакие моллюски, ни единого проклятого моллюска! Эта скала — каприз природы. Поглядите на здешнюю геологию: тут повсюду валунная глина с небольшими вкраплениями песчаника. Мэнсхед — магматическая порода, вероятно, вулканическая. Если бы можно было море, песок и все вокруг сделать невидимым, то вам бы открылась вот какая картина: морской форт, стоящий на огромном черном столбе, может, в две, три мили высотой, нечто вроде колонны Нельсона.
— Только люди, которые жили здесь несколько веков назад, не могли этого знать. Почему же вокруг нее столько шума? — спросила Рут.
— Волшебство, дорогуша. Это место насквозь им пропитано. — Гость издал хриплый смешок. — Вот во что, во всяком случае, они верили черт-те когда. Понимаете, луговые линии, силы геомантии и тому подобная фигня. Они считали, что здесь — одна из фокальных точек. Где они могут приблизиться к своему богу.
— Мы напишем об этом в рекламе, когда гостиница откроется.
— Чтобы привлечь клиентов, все сгодится, — согласился Тони Гейтман. — Ах... надо идти. — Он поглядел на часы. — Я просто проходил мимо, вот и решил заглянуть.
«Проходил мимо? — подумал Крис. — В отлично вычищенных спортивных башмаках? И куда проходил? Кроме берега и болот, здесь на многие мили вокруг ничего нет».
Тони двинулся было через замощенный двор, но вдруг остановился.
— Завтра вечером я у себя дома устраиваю барбекю. Было бы здорово, если бы вы смогли прийти.
К удивлению Криса Рут ответила:
— С удовольствием.
— В шесть часов. Пока еще светло. Дом называется «Новое Бунгало». На Главной улице. Мимо не проедете. Увидимся, ребята.
Тони поспешил со двора тем поразительно быстрым шагом, каким умеют ходить только коротышки.
— Барбекю, да? — сказал Крис. — С местными. Остается только надеяться, что мы не включены в меню.
— Неблагодарный! — добродушно ответила Рут. — Если мы собираемся стать частью здешней общины, то почему бы не начать сейчас? Если мы можем... Крис...
— Что случилось?
— Посмотри.
Сквозь окно фургона он увидел мерцание телевизора.
— Царица Небесная... Я совсем позабыл о проклятой золотой рыбке.
Они кинулись к фургону.
Дэвид стоял к ним спиной с коробкой рыбьего корма в руке и сыпал муравьиные яйца на поверхность воды.
— Не расстраивайся, малыш. Мы заведем новую.
— Новую кого, папа?
— Ну, новую...
У него перехватило горло.
Вместо того чтобы безжизненно лежать на поверхности, снизу прильнув глазом к воде, словно рыбий соглядатай, Кларк Кент носился в банке по кругу, мощно взмахивая хвостом.
— Новую кого, папа?
— Э... Я... Просто подумал о более просторной банке... Чтобы у Кларка Кента стало побольше места.
— Спасибо, папа.
Крис присел на корточки рядом с сыном, чтобы получше рассмотреть рыбку. Она больше не выглядела потускневшей; чешуя сверкала здоровым золотистым отливом.
Тряхнув головой, Крис встал и взъерошил Дэвиду волосы.
— Надо возвращаться к работе. — Проходя мимо Рут, он поцеловал ее в шею и прошептал: — Думаю, что возьму тебя на зарплату.
— Почему?
— Быстро находишь решения перед лицом несчастья.
— О чем это ты?
— Потому что ты купила другую золотую рыбку и подменила ею бедного старину Кларка Кента, пока нас здесь не было.
— Ничего такого я не делала. Это и есть Кларк Кент.
— Но он умер.
— Казалось, что он умер.
— Но...
— Вот тебе и «но». Не буди спящую собаку. Рыбка жива, Дэвид доволен. Ну и забудь обо всем этом. — Она чмокнула Криса в губы.

* * *

НЛО, оставляя за собой шлейф из дыма и пламени, рухнул на серую лунную поверхность. Под фанфары высоких электронных нот в левом углу экрана замигал счет: 1600.
Дэвид нажал на кнопку с надписью «НАЧАЛО». У него оставалась еще одна жизнь. Следующий НЛО вторжения стал приближаться к его лунной базе.
— Ну как, Дэвид, освоился?
— Да.
Он почувствовал, как рука мамы обняла его и нежно сжала.
Они сидели на песке бок о бок, вытянув перед собой ноги. Ниже по берегу прилив наступал на сухой песок; с каждой волной море придвигалось немного ближе. Над головами кружили чайки, словно обрывки белой бумаги.
— Не скучаешь по старым друзьям? Крисси Фаули и Мэтью?
Мальчик, сосредоточившись на НЛО, давил пальцем на кнопку «ОГОНЬ».
— Не то чтобы очень.
— Ведь нам здесь очень хорошо, правда? Расположились в фургоне на берегу моря. Прямо как будто в отпуске, да?
— А мне нужно будет идти в школу?
— Да, ты пойдешь в новую школу в Манби — недалеко от гостиницы, где мы жили.
— У меня будут новые друзья.
— Конечно. Там будет полным-полно детей твоего возраста. Мы сможем приглашать их в морской форт, чтобы поиграть на берегу. А когда все строительство закончится, приедут погостить бабушка с дедушкой. Смотри... Молодец, Дэвид.
Снова зазвучали фанфары. Вся армия НЛО была отправлена в энэлошный рай; заморгала надпись «ИГРА ОКОНЧЕНА» и счет 2000.
— Это ты в первый раз выиграл?
— Ага. — Дэвид посмотрел на мигающие цифры. После месяцев неудачных попыток игра вдруг оказалась легкой. И, в сущности, скучной.
Теперь ему хотелось — какое слово папа все время повторял в старом доме?.. Испытание.
Да, ему хотелось ИСПЫТАНИЯ.
Когда он вспоминал о своих игрушках, смытых морской водой, у него ныло в груди. Но Дэвид снова думал о том, что папа сказал о морском форте. Он говорил, что это будет стоить больших денег. Что какое-то время они не смогут покупать много приятных вещей. Им придется пожертвовать кое-чем из того, что им нравится. Но в конце концов жертвы себя оправдают.
Потеря любимых игрушек все еще причиняла Дэвиду боль; он чуть не плакал...
...но жертвы себя оправдают.

* * *

В противоположном углу спальни фургона зеленые цифры радиочасов высвечивали 11:11. Крис лежал на спине, подложив одну руку под голову. Рядом спала Рут, повернувшись на живот. Единственными звуками были тихое дыхание жены да далекое шуршание прибоя. Шуу-ш-шу-шш...
Веки Криса, измотанного дневной работой, начали тяжелеть в уютной темноте комнаты. Он попытался бороться со сном, желая насладиться потоком сегодняшних воспоминаний. Он бы нипочем раньше не поверил, что тяжелый физический труд может приносить такое удовлетворение.
Сейчас ему уже в лучшем свете представлялось странное поведение Дэвида. Как тот намеренно оставил свои драгоценные игрушки и комикс о Супермене на валуне, чтобы их смыло волнами. Дети иногда ведут себя необычно. Разве он однажды не принялся глотать маленькие камушки, когда ему было пять лет? А почему? Неизвестно.
Шуу-шш-шуу-шш...
Глаза Криса сомкнулись.
Ему приснилось:
Начался отлив. На этот раз он не остановился, причем вода ушла куда-то за горизонт.
Теперь там, где было морское дно, простиралась равнина. Морские звезды и раковины блестели на песке. Тут и там попадались острова водорослей, влажных на вид, размером с футбольные поля.
Он брел по этой равнине.
Подходя к зарослям водорослей, Крис заметил посередине корабль. Как долго он лежит на дне моря?
Ему не терпелось посмотреть поближе. Это была та самая загадка, которая нравится всякому школьнику. Утонувший корабль — на ржавой цепи висит якорь, бурые водоросли покрыли корпус. Может, в трюме спрятано сокровище? Надо подойти поближе, прочитать название, написанное белой краской на носу, посмотреть, что там внутри.
Он по песку приблизился к кораблю. И уже во сне собирался залезть на него, когда заметил, что рядом стоит Рут.
«Осторожнее, Крис, — прошептала она, — там ядовитые змеи».

14

Они проснулись, крепко обнимая друг друга; на часах мерцало 12:39.
— Я люблю тебя, Крис. Прижми меня.
— Ты не устала?
— М-м... Но я так проголодалась, что не могу спать.
— Хочешь есть?
Она поцеловала его в губы.
— Хочу тебя.
Сердце у него забилось быстрее. Целуя Рут, Крис поднял ее ночную рубашку повыше, до самых грудей, которые становились тверже и круглее в прохладном воздухе. Он поцеловал каждую грудь и провел языком по набухающим соскам.
— Ох... — Она прижала его голову к голой груди. — Делай со мной, что хочешь. Сейчас.

* * *

Дэвид сидел на кровати, тер глаза кулачками и зевал. Наверно, очень поздно. Не слышно ни телевизора, ни голосов, значит, мама и папа в постели.
Он оглядел комнату, привыкая к темноте. Ой, нет. Безголовый мальчик снова был там, у стены.
Дэвид надавил костяшками пальцев на глаза.
Ему хотелось закричать. Но папа рассердится, если его поднять из постели в такой час. Он войдет и скажет: «Дэвид, сколько раз тебе можно повторять? Это всего лишь ночная рубашка. Сними ее, если она тебя пугает».
Она всегда его пугала. Безголовый мальчик. Темная горбатая фигурка. Дэвид набрался смелости и покосился на нее.
Да-а-а-а...
Она приближалась.
Он рванулся из-под стеганого одеяла и встал. Ухитрившись закрыть оба глаза одной рукой, вытянув вторую, шагнул вперед.
Безголовый мальчик, я тебе не дамся. Безголовый мальчик, что с тобой стряслось? Услышал смешную шутку? И смеялся так, что отвалилась голова? Ха! Ха!
Дэвид повторял про себя всякий вздор, чтобы не позволить воображению нарисовать слишком жуткие картины.

Предыдущая страница 3 Следующая страница


Пригвожденное сердце 4

Безголовые мальчики — такие ослы...
У них нет ушей, и очки...
Все еще загораживаясь ладошкой от фигуры, Дэвид дотянулся до ночной рубашки.
И схватился за что-то гладкое и холодное.
Его мозг тут же сказал: МОКРОЕ.
Мокрый безголовый мальчик из глубокого синего моря.
Хочу поцеловать Дэвида; если ты сможешь найти мой рот.
Не должно быть холодным и гладким.
«Это просто стена», — подумал он с облегчением. Стены фургона из пластика.
Его рука, скользнув влево, поймала ночную рубашку и сорвала ее с крючка. Безголовый мальчик сразу стал дрянной старой ночной рубашкой, которую он все равно никогда не надевал. Скомкав рубашку, Дэвид швырнул ее в угол спальни и снова прыгнул в постель, уставившись в темный потолок.
Но сразу же резко сел на кровати. Ему послышался какой-то звук. Кажется, он исходил из стены фургона прямо позади головы. Дэвид напряженно думал.
По ту сторону стены нет никаких комнат. Звук раздавался снаружи.
Вот снова — мягкий скрип, словно что-то скользит по булыжнику двора.
Над кроватью было занавешенное окно. Все что требуется — встать на колени и выглянуть во двор.
Дэвид поднялся. Отодвинул шторку.
— Ой, Крис... Что ты со мной делаешь? Ух...
Он почувствовал, как руки жены обвили его голову и крепко прижали.
Он ощущал ее запах, ее вкус. Хотелось сжать ее так сильно, чтобы сплавиться в единое существо.
— Это прекрасно. Ох, сильнее... Не бойся... Мне не больно — ах... М-м... Сильней... Не надо... О да.
Его дыхание стало прерывистым, а сердце превратилось в мощный механический насос. Да. Он чувствовал себя невероятно могучим, огромным колоссом, нависшим над нею, способным заставить эту женщину кричать или грызть кулаки в исступленном восторге. Она принадлежала ему; она готова на все.
Рут, задыхаясь, бормотала:
— Ох... Как хорошо, как хорошо... Ой, ты сломаешь меня... Сломаешь пополам...
Механический насос победил. Он схватил ее, чувствуя горлом ее горячие всхлипывания. Мотор внутри стучал и стучал. Что бы теперь ни произошло, к нему это не будет иметь никакого отношения.

* * *

Первое, что увидел Дэвид, отдернув занавеску, было лицо.
Он широко раскрыл глаза.
Лицо широко раскрыло глаза.
Он разинул рот.
Лицо тоже разинуло рот. У него были крупные белые зубы с отчетливой щелью спереди.
Он улыбнулся. Постучал по стеклу. Лицо улыбнулось в ответ.
«Ат-ра-женье... Ат-ра-женье».
Дэвид выглянул во двор, залитый холодными лунными лучами. Свет серебрил контейнеры, которые папе предстояло завтра утром заполнить мусором.
Через открытые ворота было видно, как, мерцая и пенясь, перекатываются через насыпь волны.
Прилив. Морской форт снова превратился в маленький остров.
Сегодня ночью море местами казалось черным. Немного похоже на черносмородиновое варенье.
Что-то возникло на поверхности воды. И сразу же исчезло. Дэвид подался вперед, прижавшись носом к холодному стеклу. В воде кто-то шевелился. Может, тюлени, о которых рассказывал папа?
Мальчик всматривался изо всех сил, уверенный, что они снова покажутся.

* * *

— Крис... — задыхаясь и всхлипывая, шептала Рут. — Не останавливайся. Не останавливайся.
Ее ногти больно впились ему в шею; ноги туго обвили его, пятки ритмично надавливали на спину.
Никогда раньше он не занимался любовью так, как сейчас. Ее необузданная страсть лишь сильнее воспламеняла Криса. Их тела сцепились, и Рут обеими руками удерживала их вместе, словно отчаянно пыталась заставить его так глубоко проникнуть внутрь себя, чтобы они навсегда слились в одно — подобно двум фигуркам, вылепленным из влажной глины, которые сминают, дабы создать новую форму. Крис задыхался. Он неистово целовал ее; соль на ее груди щипала ему язык. Уже не существовало ни морского форта, ни моря, ни побережья, ни Мэнсхеда, ни страны, ни мира, ни вселенной. Только они вдвоем, сопрягшиеся, соединившиеся в единое пульсирующее существо. Мощные удары сердца грохотали у него в ушах. Все быстрее и быстрее.
Он больше не чувствовал движений собственного тела. Оно ему не принадлежало. Оно двигалось все скорее, как механический молот, безо всякой устали; выбивало старинный ритм, древний, как сама жизнь.
Рут плотоядно укусила его в шею. Неземной сладости боль — желанная; Крису хотелось, чтобы она пронзила его тело с головы до пят. Внутри все взорвалось.
Она прохрипела:
— Давай. Сейчас... Разорви меня! А!

* * *

Дэвид выглянул наружу. Там, прямо посередине насыпи, был...
Мальчик в изумлении отпрянул. Он не ожидал этого. От испуга закрыл лицо руками. В какой-то миг ему захотелось закричать. Но в последние дни он старался быть смелым.
Может, это... может, это просто...
Медленно, лишь чтобы посмотреть через них, он немного раздвинул пальцы.
На насыпи, прямо за воротами, стоял мужчина.
Однако было в нем что-то необычное.
Белое лицо. Очень, очень белое лицо.
И этот человек с белым лицом пристально смотрел на Дэвида, глядящего из окна.
Вот тогда у него и возникло сильнейшее ощущение, будто мужчина хочет, чтобы Дэвид подошел к нему. Словно тебя позвали мама или папа — просто чувствуешь, что должен это сделать.
Должен.
Но Дэвиду не разрешалось одному выходить ночью из фургона.
Очень страшно.
Одному в темноте.
Однако мужчина хотел, чтобы он подошел.
Незнакомец не двигался. Вокруг его ног уже плескались волны.
Ему не мокро?
Но Дэвид не видел его ступней в воде.
Может, маленькая лодка? Или плот?
Он почувствовал тревогу.
Подвело живот. Как тогда, когда приснился противный сон о червоточине у него под кроватью. Только сейчас было еще противнее.
А человек звал к себе.
Звал выйти.
Пора идти, Дэвид. Пора посмотреть на мужчину в воде.
Мокрая от пота пижама прилипала к коже. От этого стало холодно.
Что он тут делает?
Дэвид посмотрел вокруг. Стены морского форта были похожи на утесы, пронзающие освещенное луной небо. Почему он стоит ночью посреди двора? Босым ногам булыжники казались холодными и шершавыми. Фургон остался позади; дверь от ветра широко распахнулась. Почему он не там, под своим уютным и теплым одеялом?
Дэвид вспомнил — тот мужчина желал его увидеть.
Хотя Дэвиду было страшно, что-то внутри него требовало: иди вперед!
У незнакомца есть что-то такое, чего Дэвиду очень хотелось, вот только он не знал, что это. Но ему теперь так сильно этого хотелось.
Он хотел...
Сейчас... Дай его мне!
Я его купил. Это моё!
Дэвид услышал собственный голос — требовательный, очень требовательный.
Он почти дошел до ворот. Одна створка ворот качалась, поскрипывая на ржавых петлях. Ветерок здесь был свежее, а шум прибоя о насыпь — громче.
Белое лицо мужчины светилось. Неужели Дэвиду придется дотронуться до этого гладкого лица?.. Теперь он разглядел темные пустоты там, где должны были находиться глаза мужчины.
Мы же поменялись. Я нарочно дал волнам унести игрушки в море. Мы договорились. Я больше ничего не должен отдавать.
Теперь лицо возвышалось прямо над ним. Большое, круглое, белое и сердитое. Как человек в луне.
Слишком скоро, Дэвид. Слишком скоро.
Дэвид ступил за ворота морского форта и оказался на насыпи. Волна лизнула ему ступни.

* * *

— Если еще раз услышим, я выйду посмотреть, что это. — Крис притянул жену ближе. Хотя было темно, он каким-то образом знал, что она улыбается.
Рут поцеловала его в подбородок.
— А если нет...
— Тогда повторим все еще раз, моя милая. — Он хихикнул, чувствуя себя восхитительно спокойным. Простыни под ними превратились в комок, но Крису было совершенно наплевать.
— Уже почти два. Надо и поспать.
— Поспим... Когда-нибудь. — Он провел ладонью по ее спине.
— Слышал стук?
— Наверно, чайка.
— Или тюлень. Не хочу, чтобы они рылись в помойном ведре. Пойду проверю.
Рут прикусила Крису кончик носа, села на кровати и подняла шторку.
От ее внезапного крика ему заложило уши.
— Дэвид!

* * *

Марк Фауст сидел на дюне и глядел на морской форт, освещенный луной.
Волны с мягким ревом накатывали на берег. Он наблюдал, как они карабкаются на приподнятую насыпь, чтобы превратить морской форт в остров. Сам же форт темнел на фоне залитого лунным светом моря, словно выброшенный на берег линкор.
Ветерок ерошил Марку волосы, и он слегка поеживался, чувствуя, как волосы на руках один за другим поднимаются дыбом. Так с ним бывало здесь всегда. Он помнил, как в первый раз увидел морской форт. И он знал, что лежит всего на несколько сотен ярдов дальше, под десятью фатомами3 океана.
Сквозь большие двустворчатые ворота морского форта ему был виден фургон, в котором поселилась та семья на время переоборудования каменной груды в гостиницу. Господи... Гостиница...
Он потряс головой.
И тут услышал шум; в окне фургона вспыхнул свет.
Марк вскочил на ноги. Две фигурки выскочили из фургона и кинулись к воротам.
Боже, один человек был совершенно голым, прямо в чем мать родила. У Марка сложилось впечатление, что это женщина. Она бежала, как легкоатлет, через булыжный двор — босиком.
Что бы это значило?..
Тут американец увидел, куда она бежит.
К ребенку. Тот почему-то стоял по щиколотку в воде на насыпи, как маленькая светловолосая статуя.
Марк видел, как мать схватила мальчика и прижала к обнаженной груди. Несколько секунд она не выпускала его из объятий. Муж, в ночной рубашке, стоял немного поодаль. Марк видел, как они переговаривались — сначала возбужденно; однако, что они говорили, он сказать не мог. Вскоре супруги, кажется, успокоились. Мальчишка тер глаза и зевал, будто только что проснулся.
Все трое вернулись в фургон; голая женщина несла ребенка. Мужчина захлопнул дверь. Окна за занавесками засветились ярче.
Марк Фауст подождал еще минут десять. Когда стало ясно, что сегодня уже ничего больше не случится, он повернулся и пошел в дюны.

15

— Дэвид, не надо этого делать, когда я за рулем. Это отвлекает.
— Ладно.
Происшедшее минувшей ночью, похоже, повлияло на Дэвида не больше, чем на гуся вода. И особого впечатления тоже, видимо, не произвело. Они расспрашивали его, почему он вышел из фургона. «Просто немножко погулять», — отвечал мальчик. Родители решили на том и остановиться, хотя Крис по-прежнему тревожился, не вывела ли сына из равновесия разлука со старыми друзьями. Впредь дверь фургона будет запираться на ночь, а ключ станут класть туда, откуда Дэвид его не достанет.
— Мама, куда мы едем?
— Я тебе говорила уже раз сто: к мистеру Гейтману в деревню. Он пригласил нас на барбекю.
— Зачем?
— Потому что он каннибал, Дэвид. Собирается съесть нас на ужин.
— Крис, у него будут кошмары.
— Папа, а что такое жертва?
Крис думал, что сын спросит «Что такое каннибал?». Вопрос застал его врасплох.
— Жертва? А почему ты спрашиваешь?
— Довольно. — Рут подняла палец: и отец, и сын знали, что это означает перемену темы. — Сегодня мы намерены приятно провести время. Тебе, Дэвид, повезло, потому что тебя долго не отправят спать. Твоему папе повезло, потому что на обратном пути машину поведу я, а это значит, что он может пить пиво и совершенно окосеть.
Крис повернул автомобиль на Главную улицу.
— Вот он!.. Быстро остановись.
Крис притормозил.
— Кто?
— Тот человек, который делает разную работу тут в деревне.
Диковатого вида мужчина подстригал ножницами живую изгородь из кустов бирючины.
— Ты же говорил, что нам нужен помощник в морском форте. Пойди предложи ему.
— Ты уверена? Странный он какой-то.
— Ничего с тобой не сделается, если спросишь, Крис.
У него болели руки, ноги, и ныла большая часть тела. Помощь в расчистке мусорных завалов, надо признать, не помешала бы.
На негнущихся ногах Крис прошел по тротуару к тому месту, где работник стриг изгородь. При каждом щелчке ножниц волосы и борода похожего на дикаря мужчины вздрагивали.
— Извините меня. Я...
Человек не прерывал работы.
— Извините.
Слова наконец дошли. Мужчина перестал стричь куст и посмотрел вверх. Его лицо ничего не выражало, однако во взгляде чувствовалось что-то странное. Крис не отступался. Чтобы перетаскивать бетонные глыбы, не обязательно быть Эйнштейном.
— Прошу прошения. Меня зовут Крис Стейнфорт. Я только что въехал в морской форт в Мэнсхеде.
Никакой реакции. Лишь пустой взгляд.
— Там надо перетащить массу мусора, и я подумал, не возьметесь ли вы за эту работу?
— Ух... — Человек держал перед собой ножницы, так и оставшиеся полузакрытыми.
Смысл сказанного обрушился на него внезапно, как бетонный блок, упавший с неба. Пустые глаза сверкнули.
— Мэнсхед... Морской форт... — Лесной человек затрясся, словно обнаружил в своей коробке для сандвичей зажаренную руку. — Нет... Нет... Мэнс... хед. — Его голос, тонкий и надтреснутый, звучал так, будто им не пользовались много дней. — Нет. Я не иду. Вы не заставите меня идти. Я тут живу. Вы говорите... вы говорите, иди туда, иди сделай то, иди сделай сё. Я здесь, я здесь. Вы хотите то, вы хотите это. Иди в морской форт. Иди в Мэнсхед. Делай там то-то. Там плохое место.
Вежливая улыбка Криса исчезла.
— Ладно, забудем... Не волнуйтесь. Я просто предложил.
Дикарь ткнул в сторону Криса ножницами, заляпанными зеленой кровью бирючины.
— Это неправильно. Говорят: сделай то, сделай сё. Я мою столовые приборы, знаете ли. Проклятых штуковин так много. Ножи, вилки, ложки. Больше, чем нужно. Это просто неправильно... Нет... нет. Я не...
— Ладно, не шуми, сынок. — Крупный американец, державший деревенскую лавку, легким шагом шел по дороге и добродушно улыбался. — Чем занимаешься, Бринли?
— Подстригаю чертову изгородь.
— Эй, не выражайся, — ласково проговорил лавочник. — Тут дама и ребенок.
— Мне надо многое сделать до вечера. Изгородь. Поливка.
— Еще полно времени, сынок. Не напрягайся. У тебя есть фляжка? Попей.
— Мне хочется чашку чая.
— Конечно. Устрой себе перерыв.
Дикарь повернулся и зашагал прочь.
— Спасибо, — проговорил Крис. — Похоже, я его огорчил.
— Не беспокойтесь, с ним такое бывает. Да, а как Дэвид? Все еще интересуется Суперменом?
Дэвид, высунувшись из окна машины, застенчиво улыбнулся и кивнул.
— Превосходно. Потому что я нашел несколько комиксов о Супермене у себя в пачке старых журналов. — Он протянул Дэвиду пластиковый пакет с глянцевыми комиксами.
— Здорово! Большое спасибо.
— Стало быть, представлять никого не надо. — Неожиданно возникший Тони Гейтман открывал железную калитку. — Значит, вы знакомы еще с одним моим гостем.
— Конечно, мы уже познакомились в магазине.
— Вот сюда, ребята. Жаровня горит, напитки охлаждаются. Может, кому-то и не хочется пить, но я умираю от жажды.
Они прошли вслед за Тони на задний дворик.
— Дэвид, сынок, а ты иди вон туда. Я кое-что смастерил для тебя.
— Тарзанка! — Дэвид кинулся в конец сада, где росла большая ветла. С ветки свисала веревка, к концу которой узлом крепился кусок доски.
— Не стоило так себя утруждать, мистер Гейтман.
— Тони, — мягко поправил он. — Ничего трудного здесь нет, да и парнишке стало бы скучно от моей старческой болтовни. — Он провел гостей к замошенной площадке для барбекю. Большая, специально по этому случаю сложенная жаровня уже деловито дымилась. Бок о бок стояли два стола; на одном разместились накрытые фольгой тарелки и миски, а на другом выстроились бутылки.
— Белого вина, Рут? Или я — свинья-сексист?
— Уверена, что нет, Тони. Но я бы лучше выпила «лагера»4, если есть.
— А-а, работа в вашем морском форте пробуждает жажду, да? Пива, Крис?
Марк Фауст проговорил рокочущим басом:
— Просто Крис и Рут только что пообщались с Фоксом. Надо было мне их предупредить.
— Ага. — Тони протянул Крису кружку с белой, как мороженое, шапкой пены. — В каждой деревне есть свой Бринли Фокс. Впрочем, он совершенно безобиден. Но вы, должно быть, знакомы с его отцом?
— Нет. А я должен его знать?
— Фокс и Барнетт. Застройщики, у которых вы купили морской форт. Это сын старого мистера Фокса.
— Я имел дело только с агентом и никогда не встречался лично с мистером Фоксом.
— Что и неудивительно, полагаю.
Почему? Крис испытывал сильное искушение копнуть поглубже. Объяснение, будто Фокс бросил перестройку морского форта просто потому, что передумал, было, по мнению Криса, далековато от правдоподобия. И он подозревал, что Тони Гейтману известна истинная причина.
Тони налил Марку «Гиннесса», а себе изрядную порцию виски и имбирного пива, при этом развлекая присутствующих светской беседой. Наконец Марк извинился, сказав, что хочет поболтать с Дэвидом.
Тони наполнил стаканы.
— Потрясающее место Аут-Баттервик, вы его полюбите.
— А как вы сюда попали? — спросила Рут. — Ведь вы не местный.
— Вычислили по ист-эндскому5 выговору? Да, выдает моментально. По правде сказать, дорогуша, вы тут не очень-то много найдете местных. Насколько я знаю, только братья Ходджсон, те ребята, что арендуют все эти луга, исконные аут-баттервикцы. Остальные... — Тони подался вперед, словно делясь секретом. — Штука в том, что все мы — паршивые чужаки. О Марке Фаусте вы знаете. Поселился здесь в 62-м. И я следом за ним, в 69-м. А до того я был совладельцем кинокомпании. — Посмеиваясь, он вытащил из кармана сигару. Но не раскурил ее, а все вертел и вертел в тонких, как у пианиста, пальцах, продолжая рассказывать мягким, напряженным, словно открывал тайну, голосом. — Маленькой, конечно; в сущности, мы изготавливали учебные фильмы и рекламу для крупных корпораций. Я был парнем из Ист-Энда, которому удалось выбиться в люди: шикарный «ягуар», квартира в Мейфере6, ногастая жена... Тогда и началось. У нас было больше заказов, чем мы могли выполнить. Я то и дело засиживался в офисе до полуночи. Стопроцентный хит надо было представить клиенту еще вчера вечером, а у тебя в голове ни одной мало-мальски стоящей мысли. Потянешься тут к белым порошкам... — Тони постучал сигарой по ноздре. — Я попал сюда, когда уже совсем сошел с катушек: выкуривал по две пачки в день, да и нюхал. Мы делали натурные съемки для новой газонокосилки — там, вверху, в дюнах. Вы сами видели, они похожи на двадцать миль гипертрофированного газона. Как бы то ни было, я приехал, провел съемку, чувствуя себя как кусок разогретой мертвечины — нос забит кокой, руки болят, в груди ломота. Боже, какой я был развалиной... Потом побрел по берегу к Мэнсхеду. Просто стоял там и глядел. Море, свежий воздух, дюны, десятки миль пляжа, чайки носятся туда-сюда... И — бах! Со мной что-то случилось.
Он замолчал и улыбнулся.
— Бог знает что. Но что-то произошло. Вы, ребята, не бойтесь, я не собираюсь пичкать вас всякой религией. Но я выкарабкался: выкинул и курево, и коку. Всё. — Тони пожал плечами. — Я вернулся в Лондон. Но это место забыть не мог. Как будто увидел пленительную женщину. Я влюбился. Вот тогда я и продал свою долю в компании и переселился сюда. — Он отхлебнул из стакана. — Ну, что скажете? Одряхлевший придурок? Кризис среднего возраста?
— Нет, — ответила Рут. — Похоже, Аут-Баттервик спас вам жизнь.
— Пожалуй, Рут, так оно и есть... Впрочем, хватит обо мне. Расскажите о своих планах. Еще пива, Крис?
— Благодарю. Тони... Вы говорили, что Фокс просто бросил перестройку морского форта. Честно говоря, мысль о том, будто кто-то бросил проект, вложив в него такую уйму денег, кажется безумной.
— Ладно, скажу вам правду, — ответил Тони, подавшись вперед в своем кресле. — Если вы не узнаете эту историю от меня, то кто-нибудь из деревенских все равно наплетет вам какую-нибудь небылицу. Налить чего-нибудь, Рут?
— Нет, спасибо, мне довольно. Я за рулем.
— Хорошо... Старик Фокс работал над морским фортом около полугода. У него было только двое рабочих — два его сына. Близнецы лет около двадцати.
Все прояснилось. Рут поняла первой.
— Фокс, который подстригает изгороди, — один из близнецов, так?
— Так.
— А второй сын Фокса, он был?..
— Полноценным? Он был абсолютно нормален. Как и Бринли Фокс в те дни. Двое смышленых пареньков, собиравшихся следовать по стопам отца и стать превосходными строителями.
— И что же случилось?
— Работа кипела. Никаких проблем. Бринли Фоксу тут нравилось. Иногда он ставил палатку в дюнах и отправлялся на ночную рыбалку прямо с Мэнсхеда — вы знаете, там есть уступ на скале, опоясывающий снизу весь форт. Он занимался этим несколько недель подряд. И вдруг перестал. Собственно, даже повздорил в пабе с какими-то парнями. Обвинил их в том, что они пытаются пугать его среди ночи.
— Они действительно его пугали?
— Те говорили, что нет. Но ребята есть ребята. Кто знает? — Тони посмотрел на часы и бросил взгляд вдаль, на заходящее солнце. — И вот как-то все трое Фоксов работали в морском форте. Начинался прилив — только-только стал заливать насыпь, — и тут Джим Фокс, брат Бринли, вспомнил, что сандвичи забыли в грузовике на берегу. Джим сказал брату, что сейчас скинет ботинки и носки да сбегает к грузовику. Минутное дело. Как бы то ни было, старик Фокс возился с дверями, юный Бринли сидел у ворот и травился никотином. По всем рассказам получается, что Джим Фокс пошел по насыпи босяком, по щиколотку в воде, и фьють... — Тони пожал плечами.
— Что произошло?
— А произошло то, что Джим Фокс ступил на одну сторону насыпи, чтобы через пятьдесят ярдов выйти на берег, но так до него и не добрался.
Наступила тишина. Над их головами кружилась мошкара.
Крис потер щеку.
— Но ведь Бринли Фокс видел, что случилось?
— Вот тут-то и кроется тайна. Его рассудок исчез одновременно с братом.
— Недурная загадка, что и говорить. — Крис глотнул пива. — Прямо для таблоидов. Так что произошло? Похитили русалки или летающая тарелка?
— Ни то, ни другое. Старик Фокс говорит, что ничего не видел. Увидел, как сын пошел, по щиколотку в воде, по насыпи, и снова принялся за работу. Через пять секунд услышал крик Бринли. Обернулся и видит, что Джим исчез. Бринли кричит: «Оно его схватило, оно его схватило». Потом умолк и больше года не проронил ни единого слова. А когда снова стал говорить, то уже был таким, каким вы его сегодня видели. — Тони постучал пальцем по виску.
— Ну и что же все-таки случилось с Джимом Фоксом?
— Неизвестно. Исчез. И тела не нашли.
Крис попытался прибегнуть к чистой логике:
— Несчастный случай, по всей видимости. Прилив наступает, и хотя глубина всего несколько дюймов, на дороге камней не видно, потому что они темные. Стоит отклониться в сторону на какой-нибудь ярд — и упадешь в море.
— Даже если так, — возразил Тони, — во время полного прилива вы будете стоять около насыпи всего лишь по грудь в воде.
Рут подняла брови.
— Значит, он ударился головой о край насыпи, когда оступился. И вскрикнуть не успел, как его унесло прибоем. Несчастный случай.
— Безусловно. — Тони хихикнул, снова превратившись в радушного хозяина. — Скажите, чтобы я заткнулся и не занудствовал. Просто хотел изложить факты, прежде чем вы услышите какие-нибудь вздорные россказни. Ладно, я умираю с голоду. Не пора ли начать? — Он сорвал фольгу с тарелок. — Эти гамбургеры я готовил собственноручно. Люблю экспериментировать. Вот простые, вон там с острым соусом, те — с чесноком, а вот эти в припадке безумия я полил красным вином. — Стейнфорт с помощью металлической лопатки для рыбы начал раскладывать гамбургеры на решетке жаровни; кусочки мяса падали в огонь и шипели на углях. — Крис, попробуйте подливки из сельдерея.
Крис встал.
— Спасибо, я отойду на минутку. Схожу к Дэвиду.
Он зашагал по неровной лужайке. Крис отмахнулся от истории Тони Гейтмана про исчезающих близнецов Фоксов как от небольшой странности человека, слишком долго прожившего в одиночестве в подобном месте. Тони ему не понравился; может, слишком старается быть дружелюбным.

* * *

Сидя на качелях, Дэвид рассказал Марку все. О горке-слоне в гостинице на прошлой неделе. О необычных снах и ощущениях, которые у него были в морском форте. Взрослые иногда обращаются с тобой, как с маленьким ребенком, когда говоришь с ними о серьезных вещах. Они смеются, как будто ты им пересказываешь шутку, или говорят: «Как интересно». А вот Марк слушал. Американец все понял, когда Дэвид пытался рассказать ему, как он обменивался. Дэвид не мог объяснить все как следует. Но мальчик знал, что если он отдал морю любимые игрушки, то и ему что-то дадут взамен, точно так же, как в магазине за деньги получаешь комикс.
— Ты заключал сделки, Дэвид.
Когда качели вернулись к Марку за очередным сильным толчком, он спросил:
— А что за сделки ты заключаешь?
— Дэвид! — раздался голос отца. — Пойдем. Тони уже готовит.
— Тони нельзя позволять болтать лишнего, верно? Он хороший малый, но может кого угодно заболтать до смерти.
— Он рассказывал, как поселился здесь. Похоже, эти места притягивают к себе тех, кто тут побывал.
— Точно.
— Марк, а как вы здесь оказались?
— Работал на торговых судах в Северной Атлантике, еще кое-чем занимался, потом... вроде как прибило к этому берегу. Похоже, моего юного друга замучила жажда.
Дэвид с жадностью припал к банке «лилта». Ровная струйка зеленоватой жидкости текла по груди его белой футболки.
— Помню, в бытность мальчишкой, — Тони переворачивал гамбургеры; языки пламени прорывались вверх сквозь решетку, — я всегда приходил из школы домой с пятнами соуса. Старик прямо-таки повырывал на себе все волосы. Салат?.. Отлично. Кому гамбургер с чесноком?
Теперь беседовали исключительно о пустяках. Говорил больше Тони, а Марк изредка вставлял замечания густым басом.
Наступил закат, небо стало темно-синим; над головой промелькнуло несколько летучих мышей, охотившихся за насекомыми.
После того, как поели, обстановка сделалась совсем непринужденной. Тони устроился в шезлонге, Марк положил на жаровню еще гамбургеров. Сад наполнился запахом шипящего на огне мяса.
— Крис, могу я предложить вам бренди?
— Безусловно, можете. — Крис привольно откинулся на спинку кресла. Дэвид вернулся на тарзанку; теперь его качала Рут, держа в руке стакан апельсинового сока.
— Спасибо за барбекю, — сказал Крис, — все было просто великолепно.
— На здоровье. — Тони выудил сигару из нагрудного кармашка. — Редкое удовольствие для меня — увидеть сразу три новых лица. Как-нибудь повожу вас по этим местам. Не то чтобы у нас здесь на каждом шагу попадались археологические достопримечательности, однако кое-что есть. Может, среди ваших постояльцев окажутся такие, кому захочется подробнее узнать, где они находятся. Прямо к югу от Мэнсхеда — земляной вал периода Железного века и несколько вертикальных камней. Беда в том, что вы сидите прямо на главном храме эпохи неолита.
Крис посмотрел вокруг себя затуманенным бренди взглядом.
Тони хихикнул:
— Не здесь. Там, где вы живете.
— В Мэнсхеде, — пророкотал Марк. — До того, как построили морской форт, там был каменный круг времен неолита. Это больше пяти тысяч лет назад.
— Похоже, вертикально стоявшие камни были использованы при строительстве форта. Вам еще встретятся необычные каменные перемычки или опоры не такого цвета, как остальные.
— В любое время, когда захочется поглядеть, заходите без церемоний. Это чудесное место. Очаровательное.
Тони снова наполнил стаканы.
— Между прочим, — продолжал Крис, — под морским фортом расположен подвал. Хотя на самом деле это, черт возьми, чушь. Во время прилива вода поднимается выше подвала.
Тони вытащил сигару из целлофановой обертки.
— Помните, я говорил вам, что Мэнсхед был священным местом? А знаете, насколько священным?
— Неолитический Ватикан?
— Близко... Чертовски близко. Речь идет об очень важных вещах. Речь идет о том месте, где древние люди приближались к своим богам, где они просили милостей у всеобщего большого космического папочки. Но, как я выяснил еще мальчишкой, если ты что-нибудь хочешь получить в этом мире, — он потер палец о палец, как будто перебирал слипшиеся банкноты, — приходится ой как дорого платить. А вы знаете, как древние финансировали своих богов?
— Ритуалы? Молитвы? Гимны?
Тони наконец раскурил сигару и пустил огромное облако дыма поверх головы Криса.
— Послушайте, вы когда-нибудь совершали жертвоприношение сверхъестественным силам?
— Черта с два. Я с девяти лет атеист.
— И никогда не бросали несколько пенсов в колодец?
— Бросал, разумеется. Все это когда-нибудь делали, но...
— А вот это, Крис, и есть жертвоприношение. Смотрите. Колодец, где загадывают желания. Чего вы хотите? Чтобы исполнилось желание. Цена? Несколько монет в воду. Хотите верьте, хотите — нет, но колодец желаний — прямой потомок искусства жертвоприношения.
— Каждый человек порой бросает в колодец монетку. Это всего-навсего детское развлечение.
— Так вы бросали туда камешек или, может, палочку от леденца?
— Нет, я же говорил: пенсы.
— Стало быть, наличные. Вы платили наличными за желание. Тогда согласитесь: вы отдавали нечто ценное, чтобы получить то, что цените еще больше.
— Ну, в общем-то да. — В иное время Крис насторожился бы, куда это Тони клонит, но сейчас бренди размягчило его. — Жаль только, что чертово желание так и не сбывается. Если бы эта штука срабатывала, я бы наведывался к колодцу желаний каждый день.
— Правильно... Вы швыряете несколько пенсов в колодец желаний... Хотите, чтобы мечта сбылась. А теперь, Крис, подумайте вот над чем: вы бы пошли в автомобильный салон с парой монет, чтобы купить новый «БМВ»?
— Конечно, нет. На это и брелок для ключа не купишь.
— Вы согласны, что за машину следует платить справедливую цену?
— Безусловно.
— Так, может, за свое желание вы просто недостаточно платите, а? Не забывайте об инфляции. Цены растут буквально на все. Даже на воду в колодце.
— Если так рассуждать, то вы, пожалуй, правы. А при чем тут Мэнсхед? Там что, был колодец желаний?
— Что-то вроде. Там находилось место, где заключались сделки между человеком и его богами. Здесь люди платили назначенную цену и получали взамен то, что хотели.
— Я так понимаю, что платили они побольше, нежели несколько пенсов.
— И вы не ошибаетесь, друг мой, — ответил Тони. — Потому что Мэнсхед — место, где происходили жертвоприношения.
— Девственницы на каменных алтарях?
— В зависимости от цены. Несколько бушелей зерна, цыпленок-другой за небольшое приобретение, ну, скажем, благополучное путешествие или выздоровление заболевшего коня. Если за победу в бою или за что-нибудь более значительное, тогда... Ну, пожертвование чего-нибудь более ценного. Как по-вашему, почему это место называется Мэнсхед7?
— Кажется, я догадываюсь, но вы все равно скажите.
— Оно называется Мэнсхед потому, что здесь находилась человеческая голова. Вероятно, на деревянном шесте. Вообразите себе, что это была своего рода сверхъестественная фондовая биржа, где проворачивались крупные сделки.
— Раз уж зашла речь о жертвоприношениях, то Марк, кажется, только что сделал приношение богам.
— Проклятие! — Один из гамбургеров проскользнул сквозь металлическую решетку и ярко вспыхнул. Марк ухмыльнулся. — Наше подгоревшее приношение.
Крис приподнял стакан.
— А желания вы загадать не успели.
В воздухе повисло довольно долгое молчание, прежде чем Марк и Тони вежливо засмеялись.

* * *

Когда Стейнфорты уехали, Тони с Марком коротко обменялись мнениями.
— Как они тебе?
— Приятные люди. — Тони бросил сигарный окурок и затоптал его начищенным до блеска ботинком. — Но, конечно, им придется уехать.
— И как же от них избавиться?
— А вот это, Марк, друг ты мой закадычный, нам и предстоит обсудить.

16

— Мы за пушками поедем сейчас?
— Позже. Сейчас не проехать по насыпи — прилив. Пойди пока поиграй.
Дэвид скользнул в фургон, а Крис заканчивал складывать в штабель доски, которые насобирал в морском форте.
Рут принесла ему кофе.
— Я вот о чем думала... Главные ворота надо отремонтировать как можно скорее.
— Что за спешка?
— Тут повсюду лежит масса стройматериалов. Ведь мы не хотим, чтобы кто-нибудь все это прибрал себе?
— И?..
— Что "и"?
Крис улыбнулся.
— Ладно, брось. Я же тебя знаю: дело вовсе не в том, что кто-то упорхнет с досками и несколькими каменными глыбами.
— Конечно, ты собираешься сказать, что я — дурочка, но...
— Но...
— Но тут иногда так тихо, что приходят всякие мысли... Вдруг кто-нибудь сюда явится, когда я одна с Дэвидом?
— Рут, я не думаю, что ты дурочка. Это я тупица — не догадался, что ты станешь испытывать тревогу, оставаясь одна. Я починю ворота к концу недели.
Крис забросил на штабель еще один деревянный брус. Жена сжала его руку.
— Пожалуйста, вызови плотника прямо сегодня. Я буду чувствовать себя спокойнее. Слушай... Может, тут нечего волноваться, но вчера я видела в дюнах каких-то людей. Они просто стояли там и смотрели на морской форт.
— Как они выглядели?
— В этом-то и странность. Все время...
— Ма-ама! Па-апа! — Нетерпеливый крик прокатился эхом по морскому форту.
Крис усмехнулся.
— А вот и мы... И не волнуйся насчет ворот. Я позову кого-нибудь их сделать сегодня же.
— Па-апочка!
— Ладно... Папа спешит на помощь.
Крис вскочил в дверь.
И наступил на золотую рыбку — почти.
Кларк Кент мокро шлепал по полу около его ступни.
— Ну всё, парень, прогулка окончена. — Он нагнулся, чтобы подобрать золотую рыбку. Легче было бы поймать помесь куска мыла с кузнечиком. При каждом ударе хвоста рыба на несколько дюймов подпрыгивала в воздух.
Крис схватил ее.
Ощущение оказалось не из приятных.
Она была сплошным мускулом — твердым, пульсирующим, иногда судорожно дергавшимся.
Рут неизменно отказывалась ловить проклятую тварь, поскольку утверждала, что это похоже на попытку схватить плывущий по течению пенис. Теперь Крис понял почему.
Рыба, похоже, задалась целью ускользнуть. Она оказалась куда сильнее, чем ему помнилось. Когда она выгибала тело, его пальцы разжимались. Наконец Крис швырнул рыбу обратно в ее водяное узилище.
— Вот и сиди там. Чудище хладнокровное.
Хладнокровное.
Крис поглядел на свои руки.
Как странно. Он всегда полагал, что рыбы — существа хладнокровные. А эта на ощупь казалась горячей. Будто он подержал в ладони если не горячую, то очень теплую картошку. Наверно, потому, что она скакала минут десять по полу фургона, прежде чем Дэвид засек ее. Крис нагнулся, чтобы посмотреть на рыбку, увеличенную искривляющим эффектом воды.
— Папа, с Кларком Кентом все в порядке?
— Ага, что с ним сделается, малыш. Посмотри-ка, как он плавает.
Рыба носилась кругами по чаше, неподвижно уставившись большими рыбьими глазами прямо перед собой, словно преследовала нечто, видное только ей одной.

* * *

Есть что-то органичное в священнике, живущем в конюшне, пристроенной к постоялому двору. Даже если эта конюшня переоборудована в комфортабельное жилище всего лишь в десяти шагах от аут-баттервикской «Портовой таверны».
Однако Крис видел, что преподобный Горас Рид (ушедший на покой, но по-прежнему носивший белый воротничок), мужчина лет под шестьдесят, не производил впечатления счастливого человека. О да, он постоянно улыбался. Но Крис видел подобные улыбки. Как правило, на лицах политиков во время кризиса.

Предыдущая страница 4 Следующая страница


5 Саймон Кларк

— Пушку? — спросил преподобный Рид. — Не вижу реальной... э-э-э... проблемы. Разрешение прихода не обязательно, а епархия ищет покупателя.
— Первой пушку увидела моя жена; это ее идея, на пару с моим сынишкой.
Несколько дней назад Рут отправилась побродить по деревне. Сначала решила зайти в церковь, однако дверь замело песком. Тут она заметила дом викария. Снаружи в землю было вертикально вкопано с дюжину пушек, служивших столбами забора.
— Согласись, — сказала она Крису, — пушки будут смотреться очень эффектно по бокам входа в морской форт.
Он согласился и вот теперь сидел в гостиной его преподобия.
— Э-э-э... вы должны понимать, что продажа пушки... Такого рода решение я не могу принять самостоятельно.
Чудесно, подумал Крис. Конечно, потребуются письма в трех экземплярах с обоснованиями ad nauseam 8 к епископу, который сидит где-нибудь за сотню миль отсюда.
— Там, насколько мне известно, двенадцать пушек, мистер Стейнфорт. Э-э-э... сколько вы желаете приобрести?
— Три. Две длинные пушки для входа в морской форт плюс короткую толстую — думаем установить ее в баре.
— Та-ак... Что ж, я должен... э-э-э... позвонить епископу.
— Позвонить?
— Много времени это не займет. У меня здесь нет телефона, поэтому придется воспользоваться тем, который в трактире. А-э-м... Похоже, у меня нет мелочи для автомата.
— Ничего. Позвольте мне...
Священник холодно улыбнулся.
— О, большое спасибо. Но, боюсь, звонок... э-э... междугородный.
— Этого хватит?
— Хватит. — Впервые в его голосе прозвучал какой-то намек на теплоту.
Преподобный торопливо зашел через заднюю дверь в пивную, а Крис остался ждать его на автостоянке. Рут и Дэвид помахали ему с качелей. Он махнул рукой в ответ.
Через пять минут:
— Э-э-э... мистер Стейнфорт...
— Успешно?
— Да. Да, вполне. Удалось поймать епископа прямо перед его отъездом на собрание. Он уполномочил меня продать пушки от имени епархии. Э-э-э... четыре пушки, ведь так?
— Три.
— Ах да, три. Так вот, епископ уполномочил меня продать их по сто пятьдесят фунтов за каждую.
Обведенные черными кругами глаза недоброжелательно сверлили Криса.
Удобно ли торговаться с Церковью? Крис решил, что нет.
— Договорились, ваше преподобие.
Викарий облизнул губы.
— Славно... Славно. Теперь извлечение и доставка. Если желаете, могу все устроить. Попрошу Ходджсона, фермера, привезти их к вам. У него двое крепких сыновей-подростков.
Крис собрался было поблагодарить преподобного за его великодушие, но тот продолжал:
— Мне кажется, им надо немного заплатить за хлопоты, как вы считаете? Еще пятьдесят? — Мрачновато-злобная ухмылка не замедлила появиться. — Если вас не затруднит, выпишите чек. Пятьсот фунтов... пожалуйста.
Крис взял чековую книжку.
— Сумма поступает на счет...
— Выплачивается наличными... Банковский счет прихода закрыт. Всего хорошего.
Крис проводил взглядом преподобного Рида. Тот быстрым шагом вернулся в конюшню и захлопнул за собой дверь.
Чувствуя удовлетворение, Крис направился к Рут и Дэвиду, которые теперь медленно раскачивались из стороны в сторону на качелях.
— Купил, пап? — крикнул Дэвид.
— Безусловно.
Крис объяснил, что преподобному Риду пришлось звонить своему епископу, чтобы получить разрешение на продажу. Рут выслушала и расхохоталась.
— Что тут смешного, миссис Стейнфорт?
— Кому он звонил?
— Чертову епископу. Я сам дал ему монеты для автомата в баре.
— Крис, мы с Дэвидом наблюдали за преподобным, пока ты ждал у машины. Мы видели, как он подошел к бару и залпом выпил что-то весьма напоминающее три изрядные порции джина. Телефон был прямо рядом с ним. Он даже не прикоснулся к нему.
— Вот... прохвост. Бьюсь об заклад, что пополнятся не церковные фонды, а личные его преподобия Рида. Ну да ладно. Пушки нам привезут. И заполучили мы их по вполне сходной цене. — Он хлопнул в ладоши. — Пора возвращаться в поместье. Работы полно.
Они медленно проехали мимо выкрашенных белой краской деревенских домиков, миновали аут-баттервикский магазинчик. Тони Гейтман и Марк Фауст беседовали около входа и, увидев машину Стейнфортов, дружелюбно помахали руками. Крис, Рут и Дэвид тоже помахали им.
Крис заметил, что мужчины, один крупный, а другой маленький и тощий, все еще глядели им вслед, когда они выезжали из деревни.

17

Марк услышал тяжелый удар о берег. Брызги крови темными пятнами расползлись по бледному песку. Он поднял глаза.
На фоне луны промелькнули молотящие ночной воздух молочно-белые крылья совы, несущей в гнездо мышь. Он поежился. То ли сегодняшняя ночь была свежее, чем обычно, то ли все дело в нем самом.
Поступь событий, казалось, убыстряется.
Это были не просто «ощущения». Их чувствовали все в Аут-Баттервике. Они становились теперь такими сильными, что было трудно сидеть спокойно; непреодолимо хотелось вскочить на ноги и колобродить, как бедняга Бринли Фокс.
Не просто «ощущения». Марк также стал видеть разное.
И слышать разное. Слышал и теперь.
Марк Фауст сидел на дюне, футах в двадцати ниже длинной излучиной выгибался берег. Напротив него лежал морской форт. Прилив начинал свое долгое наступление.
Все выглядело совершенно не так, как он увидел это впервые, той штормовой декабрьской ночью. Когда Марк выкарабкался из волн прибоя, то был едва живым от пронизывающего насквозь холода. Он живо помнил те волны, перекатывавшиеся через его тело, словно локомотивы. В ту ночь он был куда ближе к смерти, чем к жизни. Его нос кровоточил от открывшейся раны после удара кулаком. Тот человек, вместе с остальными членами своей банды, теперь лежал на дне моря в «Мэри-Энн». Их туда отправил шестнадцатилетний Марк Фауст.
Море сверкало, когда на него падал лунный свет. На фоне неразборчивого шепота прибоя Марку снова послышался тот звук, который так ясно звучал давней декабрьской ночью. Металлические удары. Металлом по металлу, глубокий низкий звон, настолько низкий, что казалось, будто чувствуешь его животом, а не ушами...
Бух... бух... бух... бух...
«Бей в барабан, шкипер, — думал он, ковыляя прочь от моря той далекой ночью. — Продолжай бить в барабан».
Бог его знает как, но из трюма «Мэри-Энн», ржавеющей на океанском дне, снова донесся этот звук — мучительно медленный, ритмичный, словно биение сердца спящего великана.
Теперь по ночам Марк не знал покоя. Ему снились темные тела, распухшие от воды руки и ноги, голова без глаз; длинные, длинные, длинные белые волосы, плавающие вокруг лица в воде; утопленник, молотящий по стенам холодильника тем самым ломом. Бух... Бух...
Марк опустил руки между ног, взял пригоршню песка и стал с силой растирать им лицо. Кожа горела; песок казался холодным. Он начал тереть сильнее, и боль загнала кошмарные видения в глубь мозга.
Глухой грохот продолжался. Наверно, никто другой и не обратил бы на него внимания. Но Марк не мог не слышать его. Он отдавался в душе, доходил до самых глубин вечности.
«Я слышу тебя, шкипер... Ради Бога, что я должен сделать?»

18

Тони Гейтману уже в третий раз за вечер показалось, будто к нему в сад залезли воры.
Он сидел в столовой и, подняв глаза к часам на стене, увидел: ровно десять.
«Чертовы детишки», — тихо сказал он сам себе. Однако он знал, что никаких детей во дворе не было.
Пошатываясь, Тони встал, подошел к окну и посмотрел наружу.
Темнота — и только. Если бы ему действительно хотелось проверить, нет ли там кого, он бы вышел в сад за домом.
«Давай же, старый тупой дурак, бояться совершенно нечего».
«Нет есть чего, Тони, сынок, — проговорил голос здравого смысла в глубине его мозга. — Многого, очень многого следует бояться. Ты и сам это знаешь. Не выходи отсюда. Двери заперты, окна закрыты, просто опусти шторы и...»
«Господи... проклятая задняя дверь».
Недавно он выходил на улицу, чтобы опорожнить мусорную корзинку, и был уверен, что не запер дверь.
Сердце бешено застучало, и Тони поспешил из столовой в кухню, находившуюся в задней части бунгало. Дверь в сад была захлопнута, но не заперта.
Первым порывом было просто задвинуть щеколду и повернуть американский замок. Однако более сильное желание повлекло его к двери. Необходимо убедиться, что снаружи никого нет. Неодолимое влечение подчинило его. Если там что-то есть, то ему обязательно надо увидеть. Так, услышав грохот столкнувшихся машин, нельзя не оглянуться и не посмотреть, даже если увиденное заставит еще многие годы страдать от кошмаров.
Тони медленно приоткрывал заднюю дверь, и страх словно червь точил его.
Сразу за дверью ничего не было, лишь слабо блестели плиты внутреннего дворика. Он шагнул в сад и в темноте прошел до жаровни, крутя головой вправо и влево при каждом воображаемом шорохе или движении.
«Гейтман, ступай внутрь, — пронзал его мозг чистый, обнаженный страх. — Возвращайся. Запри двери. Прячься, прячься!»
Нет... Надо посмотреть. Если это они, то он должен увидеть.
Может, они больше не опасны. Может, то, через что они прошли, изменило их.
Тони близоруко всматривался в другой конец поляны. Ночь превратила все предметы в призрачные тени: деревья, кусты, столбы изгороди. Даже мерещилось, будто они подкрадываются ближе.
Возьми себя в руки, идиот. Там ничего нет. Они...
Господи...
Один из них прямо позади!
Сердце Гейтмана мучительно сжалось, и его чуть не стошнило от страха.
Он обернулся, чтобы увидеть того, кто сзади, — тот стоял, завернувшись в просторный саван. Тони попятился, зажав руками рот и пытаясь сдержать крик.
Фигура не двигалась. Подул ночной ветерок, и саван слегка колыхнулся.
Тони Гейтман судорожно вздохнул.
Идиот... Это всего лишь солнечный зонт. Он собственноручно сложил его сегодня днем, чтобы ветер не вырвал эту штуковину из земли.
И все равно нервы его сдали. Он неуверенно, ощупью вернулся в бунгало, захлопнул за собой дверь и задвинул щеколды — одну, вторую, третью, запер английский замок и трясущимися руками накинул дверную цепочку.
Так-то лучше.
Глубоко вдыхая, чтобы успокоить колотящееся сердце, Тони покопался в кухонном шкафчике, вытащил чайное полотенце и стер с лица и ладоней струящийся пот. Поправив очки, подошел к каждому окну, проверил, заперты ли они, и тщательно задернул занавески.
Теперь надо убить тишину. Все еще неуверенно ступая, он вернулся в столовую и включил стереопроигрыватель, наполнив комнату «Временами года» Вивальди.
Обычно музыка поднимала ему настроение, и Тони с удовольствием дирижировал невидимыми оркестрами. Только не сегодня. Музыка звучала как-то мрачно и глухо в доме, который в последние дни казался слишком уж большим и пустынным.
Гейтман вернулся к столу, где были аккуратно разложены его книги и папки. Работа не давала разгуляться воображению, которое могло сгрызть Тони, как крыса.
Сперва он вклеил в папку вырезку из газеты.
ПРОПАЛ РЫБАК ИЗ КЛИТХОРПЕСА
После трехдневных поисков береговая охрана заявила, что не надеется обнаружить рыбака живым. Генри Блэквуд, 49 лет, из Парэйд-Террас, Клитхорпес, в четверг не вернулся домой после ловли. Несмотря на тщательные поиски вдоль 15-мильной прибрежной полосы, не было обнаружено никаких следов мистера Блэквуда или его рыболовного бота «Сьюзан».
«Исчез без следа, — прошептал Тони Гейтман, промакивая вырезку носовым платком. — И кажется, я знаю почему».
Он перевернул несколько страниц в папке. Они были покрыты многочисленными вырезками. Те, что находились в начале папки, теперь уже пожелтели от времени. В сущности, во всех описывалась одна и та же история.
Пропал в море... Бесследно исчез... Рыболов не вернулся в гостиницу... Рыбака смыло за борт... Тело так и не найдено...
Одиннадцатилетний Джон Стоквелл в одиночку отправился кататься на байдарке, сказав матери, что собирается поискать «занятные ракушки». С тех пор его никто больше не видел. Это случилось теплым летом, средь бела дня.
Тони вздохнул и закрыл папку. Взял скоросшиватель. На первой странице жирными черными буквами было выведено:
САФДАР
Он перевернул лист. Следующая страница была исписана его собственным четким почерком:
На протяжении всей истории армии имели особые отборные части или отдельных воинов, чтобы наносить удары и приводить в смятение врага. Римляне нанимали чернокожих нубийских воинов, которые наводили ужас на североевропейских неприятелей. У викингов были свои берсеркские церемонии, превращавших их в самых необузданных воинов, в неистовые сражающиеся машины. Германские машины создали вселявшие страх подразделения СС.
Народность урду на субконтиненте Индостан породила сафдаров. В переводе сафдар означает просто «прорывающий строй».
В те давние времена противоборствующие армии обычно выстраивались одна напротив другой длинным строем, что можно изобразить так:
Армия: хххххххххххххххххххххххххххххххххххххххх
Противоборствующая армия: оооооооооооооооо
Два строя, сохраняя боевой порядок, сближались друг с другом. Целью каждого военачальника становился прорыв строя врага, чтобы ввести в образовавшуюся брешь собственные силы и атаковать с тыла либо уничтожить командиров противника.
Понятно, что для этого требовались специальные части, которые «взламывали строй». Вот откуда у народности урду появились сафдары.
Сафдары — нарочито злобные и жестокие воины. Как правило, они появлялись в цветастых одеждах, видимо, ярко-оранжевых, чтобы отличаться от обычных пехотинцев. Сафдары были немногочисленные, но...
Тони прервал чтение, чтобы стереть капельки пота, упавшие на линзы очков.
Сафдары были немногочисленные, но нацеленные на определенную точку в линии вражеских воинов, что схематически можно показать следующим образом:
Вражеский строй: хххххххххххххххххххххххххххххххх
S
Строй урду: ооооооооооооооооооооооооооооооооооооо
Элитные воины сафдар обозначены так: S.
Сафдары обычно громко кричали, угрожающе размахивая изогнутыми саблями. И даже раны, нанесенные стрелами и копьями, не могли остановить их кровавое дело: против строя; что позволяло обычным пехотинцам просочиться сквозь брешь и подавить сопротивление.
Вероятно, одного жуткого вида наступающих сафдаров было достаточно, чтобы обратить неприятеля в бегство.
Он написал эту записку двадцать лет назад. Тогда она выглядела академическим упражнением; просто хобби, чтобы скоротать тихие зимние вечера в Аут-Баттервике.
Теперь он все это перечитывал, и его била дрожь.
Шли века, и надобность в сафдарах отпала. Однако в двадцатом веке они возвратились. Или по крайней мере какая-то группа людей возродила это название.
Сейчас Тони пролистывал папку в том месте, где снова запестрели газетные вырезки, главным образом 1940-х и 1950-х годов.
МАССОВОЕ УНИЧТОЖЕНИЕ ГРАЖДАНСКОГО НАСЕЛЕНИЯ В КОРЕЕ
Более сотни мужчин, женщин и детей были убиты в корейской деревне. Оставшиеся в живых рассказывают страшные вещи.
Восемь дней назад отряд наемников смешанного национального и расового состава учинил резню в деревне неподалеку от корейского порта Пусан.
Нескольких жителей пощадили, но не из чувства милосердия. Их ослепили и приказали сообщить властям, что это злодеяние совершено группой, известной под названием «Сафдар».
Тони просматривал папку, тут и там читая отрывки текста: описания зверств, убийств, массовых ослеплений. Иногда группа наемников, называвшая себя сафдарами, убивала всех подчистую, однако свою визитную карточку они оставляли всегда. У жертв отрубали руки и ноги и пользовались ими как кровавыми кистями, малюя на стенах домов и на боках автобусов: «САФДАР».
Мысленно Тони видел эти граффити огромными влажными буквами темно-красного цвета: Сафдар... Сафдар... Сафдар... Слова стекали каплями по десяткам стен.
Сафдары: прорывающие строй.
Начала вырисовываться определенная схема. Сафдары рыскали по «горячим точкам» Юго-Восточной Азии, Индии и Африки на протяжении конца сороковых — пятидесятых годов. Их стиль оставался неизменным — зверства, массовое уничтожение гражданского населения, поголовное ослепление, те же кровавые надписи, мокро лоснящиеся на зданиях и автомобилях.
Сафдары исполняли незамысловатую роль. Их нанимали революционные организации или даже правительства нестабильных государств, чтобы подорвать дух населения. Устраиваемые наемниками непредсказуемые бойни создавали атмосферу страха и неуверенности. Деятельность сафдаров порождала потоки беженцев, наводнявших другие районы.
В конце пятидесятых годов сафдары активизировались в бельгийском Конго. Тысячи гражданских лиц погибли от геноцида в горах Руверзори на северо-востоке страны.
И тогда наемники исчезли столь же быстро и таинственно, как и возникли. Последнее появление сафдаров было зафиксировано в Норвегии, к северу от Бергена, где в сельской местности обнаружили их укрытие. После перестрелки с местной полицией они испарились.
Некоторое время высказывались предположения, что самобытная организация сафдаров была нанята антикоммунистическими силами для вторжения в Россию и дестабилизации правительства как прелюдии к перевороту. Бытовали и другие, самые невероятные теории, однако правда заключалась в том, что сафдары попросту исчезли с лица земли.
Затем разразился Карибский кризис, и началась война во Вьетнаме, переключив на себя внимание средств массовой информации и разведывательных служб. Мир забыл о сафдарах.
Тони взял авторучку и вывел на чистом листе:
САФДАРЫ. ГДЕ ОНИ ТЕПЕРЬ?
Риторический вопрос. Он уже знал ответ.
Они...
Он вскинул голову. На сей раз он отчетливо слышал шум.
Калитка перед домом захлопнулась с громким стуком. В сад кто-то только что вошел — или вышел.
Чувствуя холодок под ложечкой, Тони подбежал к задней двери, все еще сжимая в руках папку «Сафдар».
— Эй... Эй? Кто там?
Гейтман прислушался; его била дрожь. Никто не отозвался.
Зажав папку одной рукой, он другой открыл задвижку и отворил дверь.
«Тони, это безумие. Ты спятил».
Однако он знал, что должен посмотреть. Нечто неконтролируемое побуждало его открыть дверь и, быть может, столкнуться лицом к лицу с...
БАХ.
Он распахнул дверь, хлопнув ею о холодильник.
Потом, хрипло дыша открытым ртом, выглянул наружу.
Никого.
Может, они прячутся за углом — или за кустами, поджидая, пока... Соберись, сынок, соберись. Там никого нет.
Застыв в дверном проеме, он всматривался в темноту.
Так ничего и не увидев, Тони уже готов был закрыть дверь, когда случайно поглядел вниз. Электрические удары страха пронзили его позвоночник, шею, затылок.
Темнея на фоне окружающих камней, на плитке вырисовывался ряд следов.
Тони ступил за порог, прижимая папку к груди, и всмотрелся в отпечатки. Это были следы взрослого человека, который подходил — босиком — к задней двери его дома. Ясно различались даже отдельные пальцы ног.
Гейтман понял: следы остались потому, что ступни приходившего были мокрыми. Пока он на них смотрел, отпечатки подсыхали и исчезали.
Тони, не колеблясь, пошел к входной калитке; далее следы пересекали главную улицу Аут-Баттервика.
Улица была безлюдна.
— Ты идиот, Гейтман, ты сущий идиот... — шептал он снова и снова, идя по высыхающему следу. А вдруг за углом его поджидают? Однако Тони знал, что должен проследить, куда ведут следы.
Он дошел до магазина Марка Фауста. Там след сворачивал влево на дорожку, которая вела к берегу.
Громко сопя и прижимая папку к груди, Тони пошел по тропинке, потом пересек набережную и оказался на берегу. Отпечатки ног уже исчезли, но он знал, куда они вели.
Тони вприпрыжку побежал в темноте по мягкому песку; в сотне ярдов перед ним молочным блеском светилась линия прибоя.
Уходящий отлив оставил за собой совершенно ровный песок.
Совершенно ровный, если не считать отпечатков босых ступней, ведущих в сторону ночного океана. Следы подходили к самой воде и исчезали за линией прибоя. Тот, кто босиком вошел в море, обратно уже не выходил.
Хватая ртом воздух, Тони упал коленями на мокрый песок. Начиналось. Это были первые признаки или точнее было бы сказать — симптомы?
Что дальше?
Тони потряс головой, боясь даже попытаться представить.
Он знал лишь, что произойдет в ближайшем будущем с ним самим. Он вернется в свое бунгало, запрет дверь, возьмет в спальню графин с виски и всю ночь будет переливать его в себя.

19

— Папа! Ты пропустил!
Рут засмеялась:
— Придется тебе кидать поаккуратнее, Дэвид. Твой папа моложе не становится.
Они играли на пляже с фризби9 под яркими лучами вечернего солнца: встав треугольником, перебрасывали диск друг другу.
— Ты стал слишком уж хорошо играть, — смеялся Крис, пребывавший в прекрасном настроении. — Ладно, я не прочь снова освежиться.
— Слабак! — крикнул Дэвид и, хохоча, побежал к разложенной на полотенце еде.
— Полностью поддерживаю, — предательски поддакнула Рут, поправляя волосы, растрепанные ветром. — Слабак! Тряпка!
— Вот сейчас зашвырну вас обоих в море... Тогда поглядим, кто из нас слабак...
— Не поймаешь! — закричал Дэвид.
— И меня, и меня! — задохнулась Рут.
Дэвид поднял палку и выставил ее, как шпагу.
— Чур, мы в тереме.
— В тереме? Это всего-навсего полотенце. Вот схвачу вас обоих!
— Но это терем, пап. Тебя нельзя трогать, если ты в тереме.
— Хорошо, — усмехнулся Крис. — Буду соблюдать правила. — Он, скрестив ноги, сел на песок возле полотенца — Тем не менее вы вполне можете передавать мне предметы первой необходимости, чтобы я не умер с голоду.
Рут протянула ему стакан с белым вином.
— Хорошо, что ты починил ворота.
— Ты не видела, тот человек не болтался опять в дюнах?
— Нет. Наверно, воображение разыгралось.
— Как бы то ни было, теперь все в порядке. Поверь мне, любовь моя: если ворота заперты, внутрь не прорвется и целая армия.

20

Марк посмотрел в сторону моря. Прилив наступал, приподнимая с песка небольшие лодки и ялики.
Все жители деревни были там.
Майор гулял с собакой; миссис Джарвис в кресле-каталке положила одну ногу на низенькую стенку, отделявшую песок от воды. Позади них по дороге прошуршала машина — преподобный Рид до заката солнца проедет туда-сюда по прибрежной дороге еще по крайней мере три раза.
На берегу не было ни души, кроме Бринли Фокса. Он шагал из стороны в сторону, жадно затягиваясь сигаретой.
Тони Гейтман стоял рядом с Марком.
Пока солнце падало за белые домики, Марк вспоминал о давнем. У них с братом были каникулы, и родители повезли детей на ярмарку, где стояли огромные русские горки. Брату тогда исполнилось одиннадцать, Марку было на несколько лет меньше.
Они гуляли по ярмарке, катались на пони, стреляли в тире, ели прилипавшие к зубам ириски. Впереди ждало катание на русских горках. Мальчики спорили об этом весь день: быстро ли идут вагончики, высоко ли они взлетают, вываливался ли из них кто-нибудь, станут ли они кричать, как другие? Они наслаждались предвкушением захватывающего катания, когда железные колеса, ринувшись вниз, загрохочут по железным рельсам. Весь день Марк ждал этой поездки в вагончике, и нетерпение становилось невыносимым.
Вот они с братом выстояли очередь, вот наконец забрались в ярко-красные вагончики.
И лишь когда вагончик начал долгий подъем, который, казалось, будет бесконечным и достигнет самого неба, Марк осознал, что меньше всего в жизни ему хочется ехать на этой штуке. Испугался? Да он был просто в ужасе! Ему хотелось слезть.
Марк вспоминал те несколько секунд подъема в вагончике более отчетливо, чем помнил что-либо другое в своей жизни.
Потому что то же самое он чувствовал сейчас. Здесь, в Аут-Баттервике, они ждали жуткого спуска с чудовищной русской горки, подобного которому еще не испытывал ни один человек. И снова чувство предвкушения и возбуждения, которое его будоражило, превратилась в страх. Сейчас ему не хотелось прокатиться, а хотелось слезть. Хотелось сойти.
Однако он понимал, как понимал Тони Гейтман, как понимали все эти чертовы люди, собравшиеся здесь, что уже поздно, слишком поздно.
Марк посмотрел на солнце — красный огненный шарик у горизонта, — и под ложечкой засосало сильнее. Тут солнце скользнуло вниз и скрылось из виду. Послышались облегченные вздохи. Нет, сегодня это не произойдет.
Ожила машина викария, Рид медленно подрулил обратно к гостинице. У него было назначено свидание с зеленой бутылкой, которая обещала смыть все страхи на несколько сладостных часов.
Марк повернулся к Тони. Щуплый лондонец все еще смотрел на море, и его глаза за толстыми очками блестели.
Марк облизнул пересохшие губы.
— Я видел, как они двигаются. В море, у Мэнсхеда. Они нашли выход из корабля... Тони, они возвращаются.
Тони поднял голову.
— Все складывается скверно, правда?

21

Попрощавшись с Тони и Марком в «Портовой таверне», Крис зашагал из деревни прямиком домой.
Домой? Фургон, поставленный во дворе заброшенного морского форта? Впрочем, теперь он действительно начинал восприниматься как дом.
Крис был доволен, что не поленился сходить сегодня вечером в «Таверну». После целого дня сбивания кафеля со стен того, что было довоенными уборными морского форта у Криса возникло искушение плюхнуться перед телевизором и насладиться пиццей, запив ее несколькими бутылками холодного пива. «Пойди прогуляйся, — сказала ему Рут. — Если ты собираешься стать самым крупным бизнесменом Аут-Баттервика, то должен общаться с местными».
Уличные фонари кончились вместе с последним коттеджем деревни. Крис свернул на дорожку, которая вела по верху дюн прямо в Мэнсхед. Хотя луна начала убывать, ее тусклого света было достаточно, чтобы различать местность. Справа раскинулись пески, словно подернутые белесой дымкой; за ними виднелись более яркие полоски прибоя, накатывающего на берег. Болота слева терялись в темноте.
Крис вдыхал теплый летний воздух, пропитанный запахами каких-то полевых цветов, и прислушивался к приглушенному шепоту моря. Нынешний вечер оставил после себя ощущение раскованности и дружелюбия; Криса переполняло чувство удовлетворенности.
Предвкушение того, что через двадцать минут он скользнет в теплую кровать рядом с женой, лишь усиливало его благодушие.
После всех этих кружек пива и рюмок бренди он шел как во сне, убаюканный медленным ритмом собственных шагов и скрипом песчаной тропинки под подошвами. Впрочем, эти места вообще как-то расслабляюще действовали по вечерам. После дня напряженной работы сон накрывал тебя, будто волны какого-то необъятного черного океана, которые наступали и отступали, укачивали, наполняли благодатным отдыхом...
Крис зевнул.
Эх, улечься бы в какую-нибудь ложбинку, на уютный песочный матрас, и погрузиться в беспечный сон!..
Он снова зевнул.
Перед ним на дюне стояла одинокая фигура.
Крис вспомнил о своей политике безусловного братания с местными и специально свернул вправо по направлению к незнакомцу. Мужчина стоял к Крису спиной и неотрывно глядел на море.
Он просто перекинется по-соседски несколькими словами и пойдет дальше своей дорогой. Времени было уже около половины одиннадцатого, и Крису не хотелось надолго оставлять Рут и Дэвида в фургоне одних.
— Привет... Отличный вечер.
Крис поравнялся с человеком и посмотрел ему в лицо.
О Господь Всемогущий.
От неожиданности глаза у Криса округлились. Не мигая, он уставился на это лицо. Лицо? Нет... Никакое лицо не может так выглядеть.
Оно было круглым и совершенно белым. Ошеломляюще белым. Белым, как чистый лист бумаги, белым, как только что побеленная стена; белым, как молоко; белым, как тарелка; белым, как бог знает что.
Крис хотел было шарахнуться в сторону от этой штуки, оказавшейся на расстоянии вытянутой руки. И не смог. Что-то удерживало его на месте. Словно десятки рук схватили Криса за голову, за тело; казалось, они схватили его даже за сердце и так больно сжали, что Крис решил: оно сделает еще один неистовый удар и остановится — навеки.
Под лицом вроде бы что-то двигалось. Как будто пальцы или некое вялое животное копошилось под туго натянутым куском резины, от чего возникали и пропадали небольшие бугорки... Медленно.
Ничего больше не существовало во всем мире — кроме этого белого диска прямо перед ним. И этих глаз.
Глаз мертвой рыбы. Холодных, неподвижных.
В нижней трети белого лица образовалась щель. Рот раздвинулся, будто прорезанный бритвой. Там, тесно посаженные одна рядом с другой, двумя неровными рядами торчали ракушки. Иссиня-черные раковины моллюсков блестели в лунном свете. Позади них что-то неуклюже двигалось, свиваясь и распрямляясь.
В голове Криса возник назойливый образ рольмопсов10. Тот же темно-серый цвет; тот же серебристый испод. Оно без остановки влажно скручивалось и раскручивалось в провале рта.
Крис попытался зажмуриться, но тело больше ему не подчинялось.
Прогремел гром.
Только это был не гром, а оглушительный грохочущий голос. Кто-то орал на непонятном языке.
От Криса, похоже, чего-то требовали. Срочно. Настойчиво.
От этого его бедная голова чуть не раскололась пополам.
«Чего ты от меня хочешь? — в отчаянии подумал Крис. — Господи... Чего ты хочешь? Чего ты хочешь?»
Голос ревел.
Требовал... Требовал... Требовал...
Требовал чего, ради всего святого?
Господи... Уйди... Пожалуйста...
Если бы только он смог понять... Нет!
Острое чувство отвращения начисто лишило его способности мыслить здраво. Он испытывал только омерзение.
И вдруг все будто встало с ног на голову. Внезапно появилось какое-то манящее чувство, что-то до такой степени притягательное, что Крис невольно потянулся к белому диску. Ближе... Ближе... Коснуться этого плавно вздувающегося белого лица губами и...
Щелк!
Его реакция на лицо изменилась: отвращение, ненависть, омерзение, страх. Крису захотелось бежать. Господи, просто бежать. Пожалуйста...
Щелк!
Опять неприязнь исчезла и обернулась страстным желанием понять, о чем грохочет голос. Это так важно...
Щелк!
Отвращение захлестнуло Криса, словно поток гнилой воды хлынул из канализационной трубы.
Вдруг:
Тишина. Громовой вал, молотивший по его голове, смолк.
Белое лицо по-прежнему висело перед Крисом, мертвые рыбьи глаза смотрели прямо на него. Щель рта раздвинулась, и между двумя рядами зубов-моллюсков свесилась на сторону дохлая рыбина языка, поблескивая серебристой изнанкой в белесой слизи.
Лицо покрылось маленькими бугорками, которые начали набухать, будто морские анемоны, во время отлива сплошь покрывавшие скалы мясистой сыпью.
А потом эти вздутия, как анемоны, залитые морской водой, одно за другим раскрылись. Лицо зацвело, выпустив тысячи тонких колышущихся щупалец длиной не более спички.
Крис, оцепенев, глядел во все глаза, а громовой голос вновь породил приливную волну звуков, угрожая барабанным перепонкам.
Вдруг как будто что-то порвалось.
Крис отпрянул от белого лица и, кинувшись в сторону, побежал через дюны, напрягая все свои силы. Трава хлестала по ногам и рукам.
Белый диск неотступно мчался следом. Казалось, огромное белое лицо оседлало его плечи, словно кошмарный наездник, и едет на нем всего в нескольких дюймах от уха.
Голос продолжал греметь. Господи, что ему нужно?..
Справа от Криса возник край дюны и отвесный обрыв к берегу высотой футов в двадцать. Не замедляя бега, взметнув ногами фонтаны песка, Крис рванулся через высокую траву влево и снова выскочил на тропинку.
Лицо не отставало. Оно не собиралось отпускать его — никогда.
Громоподобный голос: он разорвет Крису череп, как бумажный пакет.
Поскользнувшись на пучке травы, Крис упал на руки и по инерции проехал лицом по песку, но тут же вскочил на ноги и бросился дальше. Каждый вздох причинял такую боль, что казалось, дыхательные пути разорвутся и вывернутся наизнанку — от гортани до легких.
Не останавливаться... Оно не должно меня поймать. Если лицо прикоснется ко мне...
Он понимал, что не сумеет этого вынести. Уж лучше обниматься с гниющим трупом. Если чудовищное лицо прильнет к нему, то сердце разорвется от ужаса, и он с воплем умрет прямо здесь, в дюнах.
Острая боль пронизывала тело Криса с головы до ног.
Он оглянулся. Его по-прежнему преследовало круглое белое лицо... гримасничающее шевелящимися отростками.
Крис снова глянул вперед.
И увидел, как кончается дюна...
...и начинается только один ночной воздух.
Он полетел вперед, потом вниз, и ноги оказались над головой.
Луна сорвалась с неба.
Крис даже не успел сгруппироваться перед тем, как грохнулся о берег двадцатью футами ниже.
Падающее тело остановилось мгновенно, но сознание, освободившись от удерживавшего его всадника, понеслось дальше, вниз... вниз...
Вниз, в вечные черные воды забвения.

22

— Обедать будешь? — Рут обняла Криса за талию.
— Умираю от голода.
— Тогда пошли. Где Дэвид?
Он бросил взгляд вдоль берега, и сверкающее солнце заставило его прищуриться.
— Минуту назад был вон там. У моря. Рут, тебе не кажется, что Дэвид в последнее время сам не свой? Я хочу сказать, не такой, каким был, когда мы жили в старом доме?
Рут улыбнулась.
— Ты имеешь в виду, что он в последние дни ничего не говорит о том, будто умеет летать?
— Он ведь был буквально помешан на полетах. Всем и каждому рассказывал, что умеет летать. А теперь... ни гу-гу. Последнее время стал совсем другим.
— И уже больше недели не просит надеть костюм Супермена, да и видео о Супермене совсем не смотрит.
— Как ты думаешь, в чем тут дело?
— Крис, я точно знаю, в чем дело.
Он вопросительно посмотрел на жену.
— Это называется взрослеть.
— А как насчет того случая, когда он оставил на валуне свои любимые игрушки, чтобы их смыло в море?
— Просто такой способ избавиться от детских игрушек. Крис, пойми, ты не сможешь сидеть на диване, обняв его, и смотреть мультики про Тома и Джерри, когда Дэвиду будет двадцать.
— Уже понял. Пошли, ужасно есть хочется... Дэвид! Мы идем домой.
Они побрели по берегу, и Крису было приятно, что жена обнимает его рукой за бедро.
— Кстати, как себя чувствует наш инвалид? — спросила она и потерла ему грудь свободной рукой.
У Криса вдруг пересохло горло. Лучше бы она не напоминала.
— Неплохо. Хотя побаливает. Пожалуй, я получил по заслугам — нечего шататься по гребням дюн в темноте.
— С полным брюхом пива. — Она тихо хихикнула. — В следующий раз бери с собой фонарь.
В следующий раз! Как бы не так. Вывихнутая рука и ушибленные ребра были сущей ерундой по сравнению с тем, что он чувствовал в душе. Инстинктивно Крис стер из памяти самое худшее, но иногда у него появлялся какой-то отсвет воспоминаний, всего лишь отголосок того, с чем ему довелось столкнуться лицом к лицу предыдущей ночью, и тогда казалось, что разум вот-вот сорвется с якорей и улетит, чтобы укрыться в убежище безумия.
Разумеется, он ничего не рассказал жене. Ничего, кроме приемлемой части случившегося. Мол, случайно грохнулся башкой вниз с дюны двадцатифутовой высоты. И, по счастью, не сломал позвоночник.
Когда воспоминания прошлой ночи начали отступать, Крис стал обдумывать дела, которые назначил себе на сегодня. Почистить аквариум Кларка Кента — вода там в последние дни почему-то всегда была теплой, да и рыбка выглядела как-то необычно. А еще он хотел заглянуть в подвал морского форта.
У Криса за спиной заскрипел песок.
— Приготовься к смерти!
Крис обернулся.
— Папа, лови меч!
Дэвид кинул красный меч так сильно, что у Криса заломило кисть, когда он его поймал.
— Осторожней, Дэвид. Не забывай, у папы ушиблена рука.
— Он же легкий, пластмассовый. — Дэвид резко ударил отца мечом по ноге.
— Ой! Ну, я тебе отомщу! — Крис погнался за мальчиком, который, задыхаясь от смеха, бросился к морскому форту. — Отрезай его! — заорал Крис жене, изо всех сил стараясь не хромать. — Пусть ест пирог из песка и водорослей!
— Ну уж нет, — засмеялась Рут. — Деритесь сами, без меня.
Мечи с треском скрестились, и Крис позволил сыну потеснить его к форту, а Рут подбадривала:
— Бей ему по пальцам, Дэвид!
— Эй, ты за кого? — хохотал Крис, отбивая безжалостные удары сына.
— Пойдемте. Прилив начинается. А то нас отрежет.
Приливом уже затопило берег вокруг морского форта, и вода подбиралась к скатам насыпи. У них было предостаточно времени, однако следовало сделать крюк в направлении суши, прежде чем подняться на три-четыре фута до насыпи, а потом вернуться в морской форт по дорожке, омываемой с обеих сторон волнами.
— Эй! Иди сюда, чудовище! — Они с Дэвидом фехтовали весь обратный путь до форта и даже когда входили в залитый солнцем двор через открытые ворота.
Крис с третьей попытки запрыгнул — в духе Эррола Флинна11 — на старый деревянный стол возле фургона, на котором они иногда обедали во дворе. Дэвид продолжал фехтовать, с ликованием норовя уязвить лодыжки отца.
— Дэвид, тебе известно, что означает слово «садист»?
— Не-е-е... стой смирно, а я ударю.
— Крис... — Рут стояла, озабоченно озираясь.
— Дэвид... Перестань. — Крис поднял руку, пытаясь понять, что там увидела жена. Все казалось совершенно обычным. Двор морского форта выглядел точно таким же, каким они покинули его с час назад. Стол, на котором он сейчас стоял, красный пластмассовый меч в руке, фургон с открытыми из-за жары окнами — все на своих местах. Крис снова взглянул на Рут.
— Крис, ты не чувствуешь запаха?
Он принюхался.
— Бензин?
— Тут все им пропахло.
Крис слез со стола.
— Может, у машины прохудился бензобак?
Он сделал несколько шагов в сторону «форда» и заметил, что машина блестит. С автомобиля, мокрого от капота до багажника, буквально стекал бензин; под машиной он собирался в лужицы.
— Господи Иисусе! — Крис заглянул под фургон, где валялся старый ковер и полдюжины деревянных ящиков. Они тоже были насквозь пропитаны бензином.
Сердце заколотилось, в горле пересохло. Крис оглядел двор. Он казался пустынным. Либо попытка не удалась, либо они все еще готовились поджечь морской форт. Крис подумал о комнате на первом этаже, где хранилось полдюжины газовых баллонов.
— Мам, в чем дело? — В голосе Дэвида слышалась тревога.
— Дэвид, держи маму за руку. И не подходи к бензину.
Крис забежал за фургон, чтобы взять старое топорище, которое он поставил за дверью.
— Рут, я пойду проверю морской форт.
— Крис...
— Там может кто-нибудь прятаться... — Он понизил голос до шепота. — Газовые баллоны. Если загорится, они взорвутся, как бомба.
— Ради Бога, будь осторожен.

Предыдущая страница 5 Следующая страница


Пригвожденное сердце 6

— Не волнуйся. Скорее всего они смылись, когда увидели, что мы возвращаемся. Я все проверю внутри, а потом мы помоем из шланга машину и фургон... Присмотри за ним, пока я не вернусь, сынок. — Он отдал пластмассовый меч Дэвиду.
Крис обошел весь двор. За штабелями досок и кучами камня никто не прятался. Он быстро перебежал через мощеный двор к главной двери, ведущей в здание морского форта.
Дверь была закрыта; а теперь стояла распахнутой.
На каменной ступеньке виднелось пятнышко бензина размером с монету. Взвесив в руке топорище, Крис шагнул внутрь.
В вестибюле с трехгаллонной канистрой бензина в руках стоял человек, которого Крис меньше всего ожидал увидеть.
В белой рубашке, костюмных брюках, начищенных ботинках и шелковом галстуке... Тони Гейтман.
От неожиданности Крис на секунду оторопел, выпучив глаза, и кровь застучала у него в ушах. Тони тоже уставился на него, сжав тонкими пальцами ручку канистры.
— Ах ты несчастный подонок, — тихо прошипел Крис.
— Я знаю... Я знаю, что вы подумали, Крис. Все на самом деле совсем не так. Поверьте мне. Все не так. Я его остановил... Я проходил мимо... там, по дюнам, и увидел...
Крис поднял топорище. Оно было достаточно тяжелым, чтобы проломить череп, словно яичную скорлупу.
— Нам в глаза — мне, моему сыну, жене — вы говорите одно, мистер Симпатичный Парень, а за спиной выкидываете вон какие подлые фортели!
— Крис... Это не я! Смотрите...
— Нет, это вы смотрите. Вы вломились сюда; вы вторглись на частную территорию с целью совершить поджог. Боже правый, вам ли не знать, сколько труда, времени и денег мы во все это вложили? За два последних года я угрохал девяносто девять процентов своей жизни: планировал, переживал, просиживал в банковских кабинетах, беседовал с архитекторами и безмозглыми чиновниками. А теперь вы хотите все это спалить. Господи... Почему, Гейтман? Что мы вам такого сделали?
— Крис, послушайте. Я шел по дюнам и увидел Фокса. Помните Фокса? Он все поливал бензином. Я сумел отговорить его от этого... он...
— Где он сейчас?
— Я-я... Я не знаю.
— Поставьте канистру и выходите во двор... Стойте там.
Гейтман кивнул так энергично, что у него сползли очки. Поправив их, Тони поспешил к выходу.
Крис вошел в первую комнату и тут услышал тонкий резкий крик. Он обернулся и увидел Фокса, который с выпученными, как у обезумевшего павиана, глазами бежал по коридору во двор.
Крис бросился следом.
Фокс выскочил в ворота раньше, чем Крис добежал до двери. Рут стояла посередине двора, положив руку Дэвиду на плечи.
Крис не стал преследовать сумасшедшего. Он знал, где его найти, если тот понадобится.
— Крис, — начал Тони, — нам надо поговорить. Я должен рассказать вам, что здесь происходит.
Крис опустил топорище; оно так громко ударилось о булыжники, что Тони подпрыгнул.
— Я и так знаю, что здесь происходит, — проговорил Крис.
— Да?
— Конечно, и чертовски хорошо. Вы и этот чокнутый Фокс пытаетесь нас отсюда выжить. Не верю ни одной секунды, будто вы просто случайно... просто случайно слонялись по этому проклятому берегу... и совершенно случайно заметили, как он поливает все бензином.
— Крис, вы не понимаете... Здесь погиб его брат. Ему хочется отомстить. Это место...
— Думаю, вы лжете. Вы ему помогали. — Крис никогда раньше не испытывал ничего подобного: ледяное спокойствие, но под ним он ощущал закипающую чудовищную силу, вот-вот готовую взорваться. Если не сумеет сдержаться... Он крепко сжал топорище.
Тони быстро говорил, однако Крис его не слушал.
— Крис, вы не знаете, что происходит тут, в Мэнсхеде. Это очень опасное место. Мы не можем уйти, пока не наступит отлив. Вы должны уехать отсюда как можно быстрее. Уезжайте и побудьте несколько недель с семьей. Вы...
— Убирайтесь.
Тони поглядел в ворота.
— Я не могу. Не сейчас. Слишком поздно. Прилив заливает насыпь.
— Ножки боитесь замочить?
Запах испаряющегося бензина сделался сильнее.
— Это моя собственность, и я хочу, чтобы вы ушли.
— Послушайте... Я не могу. Ради Бога, черт, там, в море, что-то есть. Мы должны запереть ворота до отлива, а потом уезжать отсюда. Мы должны вообще уехать с побережья.
— Что-то в море? И что же такое там, в море, мистер Гейтман?
— Посмотрите сами. Они в воде.
Крис даже не повернул головы в направлении ворот.
— Я ничего не вижу, мистер Гейтман. Так вот, даю вам десять секунд, чтобы покинуть мою территорию.
— Крис, пожалуйста, не выгоняйте меня сейчас, я...
— Раз.
— Черт, да вы посмотрите сами! Скажите ему, Рут. Заставьте его посмотреть...
— Два.
Тони как будто о чем-то вспомнил.
— Рут... Вы видите Фокса? Вы видели, он добрался до берега?
— Три. Четыре.
— Рут, ответьте мне. Вы его видите?
— Пять.
Рут слегка покачала головой.
— О Господи, пожалуйста. Умоляю вас, не выгоняйте меня туда.
— Шесть... Семь.
— Давайте присядем. — По лицу Гейтмана струился пот. — Поговорим. Я вам все расскажу.
— Восемь.
— Крис! Ваша жена, ваш мальчик. Они в опасности.
— Девять. — Крис сжал топорище так сильно, что его кулак побелел.
— Ох, Боже милостивый... Ухожу, ухожу... А вы просто следите за мной. — Тони побежал — медленной трусцой нетренированного человека. В воротах он на мгновение замешкался и оглянулся. И побежал со всех ног.
Он бежал мелкими шажками. Море накрыло насыпь ему по щиколотку; иногда волна доставала до колен.
Крис с несвойственным ему спокойствием наблюдал, как маленький лондонец бежит по прибою, волоча ноги по воде и размахивая руками, словно неумелый канатоходец, чтобы не потерять равновесия на дорожке.
Наконец Тони Гейтман повалился на берег напротив форта.
Крис подошел к створчатым воротам и глядел, как Тони встал и побрел вверх по берегу. При этом он отчаянно указывал рукой на линию прибоя.
Крис медленно затворил массивные деревянные створки, задвинул стальные засовы. Отстранение ощущая чуждое спокойствие, он пересек двор и взял Дэвида за руку.
— Крис... — промолвила Рут тихим голосом. — Тот человек, Фокс... Я ничего не видела, но... Его не было на берегу.
Он безучастно посмотрел на жену.
— Крис, я не уверена, что бедняга добрался до той стороны.
— Пошли, Рут. Пора обедать.
Держа Дэвида за руку, он вошел в фургон.

23

Сперва Бринли Фокс решил, что отключился.
Этот человек, размахивающий топорищем в морском форте, привел его в ужас. Бринли хотел спрятаться в одной из комнат — все те комнаты были битком набиты тенями! — но потом подумал о бензине, который расплескал! расплескал! расплескал! повсюду, и испугался еще сильнее.
И те комнаты, где полным-полно теней, — нехорошо, Бринли, нехорошо...
И вот он выскочил из морского форта (похоже, самое лучшее, Бринли), промахал полпути по насыпи, шлепая большими ботинками по воде, а теперь — ах, глупенький Бринли! — упал. Он весь вымок и замерз.
И вспомнил.
Все это время память сохранялась. Как напуганный щенок, ждущий, когда его впустят с холода в дом.
Бринли Фокс вспомнил, как смотрел на брата — Джима, да, Джима, — бегущего по насыпи босиком, и вода была такой же глубины, как сейчас, и так же накатывал прибой.
Он вспомнил.
Руку, темную и необычную с виду, высунувшуюся из волн, схватившую Джима, а потом утащившую его в воду.
«Я теперь помню все», — подумал он, выздоровев от испытанного потрясения; десять лет он блуждал в душевном тумане, наполненном сновидениями и бессвязными голосами, которые считал призраками. Сейчас он наконец понял, что это был его собственный голос.
Бринли Фоксу захотелось крикнуть, чтобы Тони Гейтман, оставшийся в морском форте, помог ему, но волна, испещренная крохотными зелеными кусочками водорослей, ударила в лицо, залив рот.
Он попытался встать на ноги.
Ступня была крепко зажата.
Попала в трещину или запуталась в водорослях.
Привстав на одно колено, Бринли поглядел на ногу.
Нет. Ее там держала рука.
Кисть, запястье... дальше рука исчезала в воде.
Тут волна скрыла ее.
«Мне надо выбраться... надо выбраться, — подумал он, снова поворачиваясь лицом к берегу. — Если опушу голову, то смогу ползти на локтях и коленях, по нескольку дюймов за раз, и доберусь до суши. А там через пять минут уже буду дома, в безопасности». После десяти лет безумия ему хотелось насладиться ощущением здоровья. Он не хотел кончить жизнь здесь, в студеном Северном море, как его брат.
Сжав зубы и до боли напрягая мускулы, он подался вперед.
Снова попробовал крикнуть. И снова, прежде чем успел издать хотя бы хрип, почувствовал дикий рывок, заставивший окунуть лицо под воду. Нет...
Чудовищная сила потянула его назад, к краю насыпи. В ногах огнем вспыхнула боль.
Он попробовал схватиться за булыжники. Но уцепиться было не за что. Попытался впиться ногтями в щели между камнями, но ногти оторвались от пальцев.
Бринли тащило дальше, через край. Теперь уже большая часть головы находилась под водой. Дышать стало почти невозможно; крик, поднявшийся из горла, завершился бульканьем.
Рука схватила пояс его брюк. Еще один рывок, и он очутился на самом краю насыпи. Ноги отчаянно молотили воду, как если бы человек тренировался плавать вольным стилем, держась за край бассейна.
В панике крутясь из стороны в сторону, Бринли почувствовал, что его разум снова соскальзывает в тот дремотный мир, где он обитал последние десять лет. Нет. Ему хотелось удержаться; ему хотелось снова жить по-человечески, вменяемым, умным, чистым, с собственным разумом.
Нет,
он становится
неуправляемым
снова... снова...
ускользает...
...Хочется домой. Хочется сидеть... есть шоколад, пить сидр, курить сигареты... смотреть телевизор...
Только не это... Только не под воду, куда волокут склизские, как сырая колбаса, руки. Только не это... Больно... Страшно.
Другая пятерня впилась ему в лицо. Большой и указательный пальцы нащупали глаз и мгновенно проникли в глазницу.
Мука... Словно ледяное зубило вбили в темя. Тошнота, дурнота... Брюки Фокса наполнились калом.
И пальцы вырвали его глаз.
На миг он вынырнул на поверхность. Уцелевший глаз был крепко зажмурен, и Бринли в последний раз увидел обезумевший мир вырванным глазом. Тот бешено раскачивался, будто маятник, и расплывчатые образы пробегали по вывороченной сетчатке: рябь на море, брызги от окровавленных рук, странная красная пятерня, женщина с мальчиком в морском форте, чайка, мчащаяся по небу...
Еще одна рука вынырнула позади него и вцепилась в косматые волосы Бринли. Безжалостно дернула.
Фокс сумел встать. Упершись ногами в подводный валун, он уцепился за скалу перед собой. Две пары мокрых красных рук пытались утянуть его в море, однако Фокс не поддавался. Он был силен. Пожалуй, сильнее, чем любой вменяемый.
Рука, державшая его за волосы, сжалась сильнее и резко дернула вниз. Она тянула, пока с треском не лопнул скальп. Кожа на черепе разорвалась вдоль лба по линии волос и сошла целиком, как парик; волосы вместе с кожей отрывались мучительно медленно.
Рука отпустила скальп, и тот повис на спине на узком куске кожи. Обнажившийся череп блестел на солнце, как гладкое розовое яйцо.
Рука поднялась и поймала болтающийся глаз. С треском вырвала его из глазницы.
Одеревенев от шока, Бринли раскрыл оставшийся глаз. Вокруг лица бурлила вода. И теперь Фокс не сопротивлялся, когда одна из красных рук потащила его за ворот рубахи в море.
Над собой он увидел водоворот, похожий на лужицу жидкого света. Потом вода стала бледно-зеленой. Его единственный глаз видел крохотные серебряные пузырьки, поднимающиеся к поверхности.
Он уже ничего не чувствовал и не слышал, а только видел, как море над ним превращается из бледно-зеленого в зеленое, в темно-зеленое.
В черное.

24

На тесной кухне фургона Крис выбросил в мусорное ведерко две полные тарелки котлет с салатом. На третьей, маленькой, тарелке не осталось ничего, кроме подтеков кетчупа.
После происшествия с Фоксом и Гейтманом нынешним утром они почти не разговаривали. Несмотря на запирательство Гейтмана, Крис считал, что он замешан в каком-то заговоре, направленном на то, чтобы выжить их из морского форта. Почему? Зависть? Может, Гейтман облюбовал это место для себя? Или жители деревни не хотят, чтобы отпускники нарушали их уединение?
— Пап, почему ты так рассердился на Тони Гейтмана? — Дэвид за столом раскрашивал картинку толстым карандашом.
— Мистер Гейтман поступил нехорошо. Он пытался не позволить нам тут жить.
— Почему?
— Не знаю. Пусть теперь разбирается полиция.
Дэвид с интересом поднял голову.
— Полиция? Тони посадят в тюрьму?
— Видно будет. Я собираюсь сегодня же съездить в полицейский участок в Манби.
— А где мама?
— Моет из шланга двор и машину.
— Мы могли взорваться от этого бензина?
— Нет, конечно, нет. А теперь раскрась несколько картинок для меня, а я пока пойду гляну, как там мама.
Крис вышел во двор — все еще мокрый после душа, который устроила Рут. Массивные ворота морского форта были закрыты и заперты.
Он огляделся. Никакого реального ущерба нет, однако чувствовал себя Крис паршиво. Усталым и как будто испачкавшимся. Это здание с высокими каменными стенами, ставшее частью его самого, было осквернено.
— Крис.
Сверху донесся ровный и бесстрастный голос Рут. Она стояла на галерее, которая шла по верху стены. По тому, как неотрывно жена смотрела вдаль, было ясно, что она увидела нечто любопытное.
У Криса напряглись мышцы живота, и он быстро взбежал по ступеням.
— Что такое?
Рут кивнула в сторону моря.
— Кто там?
Прилив, достигший высшей точки, нагонял волны, которые разбивались об основание морского форта. Сначала Крис не мог разглядеть, что увидела Рут. Он всматривался в подошвы волн. В пене прибоя были видны только темные скалы.
Однако там не должно быть никаких скал.
Подавшись вперед, вцепившись в парапетные камни стены обеими руками, он вглядывался в темные очертания, высовывавшиеся из воды.
— Люди... Там, в воде, люди.
Поежившись, Крис посмотрел на жену.
— Я наблюдаю за ними минут десять. Они не двигаются. Просто стоят, и все. — Она пожала плечами. — Ждут.
Двадцатью футами ниже, по плечи в колышущемся океане, время от времени накрывавшем их с головой, стояли шесть темных силуэтов.
Они казались одинаковыми: безволосые, с истощенными лицами.
Все шестеро стояли лицом к морю, их подбородки были чуть приподняты, глаза спокойно прикрыты, словно они спали.
Или умерли, подумал Крис, чувствуя, как волна холода пробежала по всему телу. Ему припомнились статуи острова Пасхи; у них были такие же угловатые головы и непроницаемые выражения лиц, повернутых в одном направлении.
Мало-помалу фигуры начали двигаться.
Медленно и плавно. Очень, очень медленно их головы приподнялись, а лица повернулись к Крису и Рут, стоящим на зубчатой стене.
Не в силах что-либо предпринять, Крис неотрывно глядел на эти поднятые лица. Их глаза были по-прежнему спокойно прикрыты, как у спящих, зато рты немного приоткрылись, образовав черные щели, куда иногда попадали белые комья пены. Отвести от них взгляд было так же трудно, как стряхнуть с себя наваждение.
Крис заставил себя повернуться к Рут и осторожно отвел ее от края стены.
— Не смотри на них, любовь моя. Пойдем вниз.
На середине каменной лестницы, которая вела во двор, она резко остановилась.
— Крис, кто они?
— Не знаю, любимая. И, пожалуй, не хочу знать.
Она посмотрела Крису в лицо; в ее темных глазах застыл испуг.
— Жаль, что нет телефона. Я хочу, чтобы сюда кто-нибудь приехал.
— Не беспокойся. Если к вечеру они не исчезнут, мы обратимся в полицию.
— Нет, Крис. Нам надо уехать отсюда как можно скорее.
Мысль о том, чтобы покинуть морской форт, была для него невыносима. Будь что будет, но он хотел остаться. Он живет здесь. Здесь его дом и его жизнь — слившиеся в единое целое.
— Мы не можем просто взять и уехать. А как же морской форт?
Глаза жены расширились.
— К черту морской форт! Послушай... мне кажется, Тони что-то знал. И пытался сказать нам, когда ты выгонял его. Крис... — Она крепко вцепилась ему в запястье. — Давай просто уедем. Возможно, всего на несколько дней, но я хочу убраться отсюда... Скажи мне, что мы уезжаем, Крис, пожалуйста!

25

— Дэвид! — В голосе мамы звучало нетерпение. — Быстро залезай в машину. Подними окно. Двери заперты?
— Да.
Он с несчастным видом сидел на заднем сиденье машины. Мама стояла, быстро барабаня пальцами по верху дверцы. Двигатель работал.
Дэвид посмотрел в заднее стекло. Папа был у зубцов на верху стены — перебегал от одного к другому, останавливался и, перегнувшись через стену, смотрел на берег внизу.
Может, искал Тони Гейтмана? Или того мужчину с громким голосом и длинными волосами?
Сегодня поведение родителей озадачивало Дэвида. С утра папа казался очень спокойным после того, как упал с дюны предыдущей ночью. Потом случилось недоразумение с Тони Гейтманом, тем странным человеком и разлитым повсюду бензином. Дэвида напугали крики и то, что папа был таким злым. Оказывается, понял мальчик, он не всегда такой спокойный, добрый и приятный.
После завтрака родители упаковали одежду в чемоданы и погрузили их в машину, а ему велели не выходить из фургона, поэтому он не знал, о чем они все время переговаривались. Но вид у них был встревоженный.
— Мам?
— Минутку, Дэвид. Мы ждем папу.
— Мам, куда мы едем?
— А-а... Просто едем к бабушке и дедушке на несколько дней. — Она заставила себя улыбнуться. — Здорово, правда?
Он проглотил комок в горле. Ему все это совсем не нравилось.
Папа вроде бы наконец закончил осмотр окрестностей и теперь сбегал по каменной лестнице во двор, перепрыгивая сразу через несколько ступенек.
— Порядок! Все чисто.
Мама быстро юркнула на водительское место и так газанула, что у Дэвида заложило уши.
Папа распахнул деревянные двустворчатые ворота морского форта, опасливо высунулся наружу и посмотрел по сторонам. Дэвид поступил бы точно так же, если бы на берегу бегали голодные тигры.
Папа помахал:
— Поехали!
Машина рванула с места и выскочила из морского форта, с отчаянным визгом пробуксовывая передними колесами. Потом она резко остановилась, и в грудь Дэвида врезался ремень безопасности.
Папа подбежал к водительской дверце.
— Я запру ворота.
— Крис...
— Нет, я не могу все бросить. Это пройдет — через несколько дней. Все снова будет хорошо.
— Хорошо... Ради Христа, побыстрее.
Отец закрыл ворота, повозился с замочной скважиной и висячим замком, а потом мигом забрался на переднее пассажирское сиденье.
Передние шины взвизгнули, и машина прыгнула вперед.
— Помедленнее, Рут. Все в порядке, они здесь не появятся.
— Ты что, специалист?
— Нет. Однако они не выходили из воды: пришли с приливом, ушли с отливом... Ладно, любовь моя, закончим на берегу.
Рев мотора стал тише; Рут притормозила, съезжая с насыпи на металлический мостик, соединявший ее с прибрежной дорогой, и шины зашуршали по кучкам песка.
На прибрежной дороге, которая бежала в Аут-Баттервик между дюнами и болотами, Рут добавила скорости.
А потом, внезапно, с силой надавила на тормоз. Машина заскользила и замерла.
— Черт... — Рут пнула ладонью руль. — Черт, черт, черт.
— Господи Иисусе.
— Что такое, мама? Почему мы здесь остановились?
— Тс-с, Дэвид. Погоди минутку.
Его отец смотрел маме прямо в глаза.
— Мы в западне.
— Оставим машину, Крис. Мы можем идти пешком.
— Вообще-то могли бы. Но... не думаю, что стоит рисковать. Не сейчас. — Папа глубоко вздохнул. — Рут, боюсь, у нас нет выхода. Если мы вернемся в морской форт и запрем ворота, то будем в безопасности. В конце концов, эта чертова крепость построена для того, чтобы сдерживать армию.
Дэвид перегнулся через ремень безопасности, чтобы выглянуть наружу. Через ветровое стекло он увидел, что прибрежная дорога тут внезапно заканчивалась. Слева от дюн через дорогу прямо к болотному пруду тянулась насыпь из береговой гальки. Дэвид сообразил, что куча гальки высотой была ему по голову. Он мог бы легко на нее взобраться. А вот машина не могла. Она бы застряла. Объехать насыпь тоже нельзя ни с какой стороны из-за высоких дюн и многих миль жидкой грязи и воды.
— Берег. Мы можем проехать вдоль берега.
— Надо будет переправляться через ручей, он довольно глубокий. Если машина застрянет... то придется дальше идти пешком... А скоро начнется прилив. Кто-то приложил массу усилий, чтобы возвести эту преграду.
— Те люди в воде?
— Наши догадки совпадают.
— Но кто они такие? Мы не знаем, насколько они опасны. Они могут быть... Могут быть просто... — Рут закрыла лицо руками. — Ты прав... На них достаточно только взглянуть... сразу ясно, что опасны...
— Что случилось, пап? Почему мы пытаемся убежать?
— Мы не пытаемся, малыш. Просто мы хотели навестить бабушку и дедушку... — Молчание. — Похоже, совет графства снова перекопал дорогу. Придется немного подождать.
Мама дала задний ход до места пошире и развернула машину.
Дэвид поджал ноги к груди и обнял коленки.
Это было нехорошо. Все это было совсем нехорошо.

* * *

В тот вечер они снова вернулись вместе с приливом. Семь изваяний острова Пасхи стояли на линии прибоя по плечи в воде, повернув головы в сторону моря, — закрытые глаза, приоткрытые рты.
— Крис, что нам делать?
Крис и Рут смотрели с галереи вниз на темные силуэты голов в море. Крис обнял жену за плечи. Он понятия не имел, что они могут сделать.
— Будем сидеть и ждать. Ворота заперты, через них ничто не в состоянии проникнуть. Кто бы они ни были, в конце концов они уйдут.
— А как же все эти люди в Аут-Баттервике? Я за них беспокоюсь.
— Они в состоянии сами о себе позаботиться. Важно то, что касается нас, Стейнфортов. Мы не покинем морской форт, пока все это не кончится.
Они стояли обнявшись, словно напуганные дети, и смотрели, как прилив и то, что он с собой нес, катится вперед и затопляет берег.

26

— А что дальше?
Дэвид помолчал, задержав шоколадку в сантиметре от губ.
— Супермен бросает айсберг в ядерный реактор.
— И пламя гаснет?
— Гаснет — пш-ш-ш-ш... — Дэвид запихнул шоколад в рот и снова уставился в телевизор.
Крис сидел, крепко обняв сына. Он делал так, чтобы мальчик чувствовал себя в безопасности после того, как они обнаружили завал на дороге. Однако в действительности это скорее нужно было самому Крису: ощущать поддержку, обнимая другое человеческое существо, пусть даже шестилетнее, в красной пижаме с нарисованным спереди реактивным истребителем. Рут суетилась в дальнем конце фургона, заваривая кофе и нарезая ломтики кекса.
— Не желаете ли выпить? — спросил Крис Дэвида.
— Молока, пожалуйста. И немного кекса.
— Ты же лопнешь, если еще что-нибудь съешь.
Крис подошел к столику, где Рут кромсала кусок мадеры12.
— Кофе.
Когда жена придвинула чашку через столешницу, он взял ее за руку.
— Ты можешь предложить что-нибудь другое?
Она пожала плечами.
Крис мягко сказал:
— Ради Дэвида. Я понимаю, это притворство, но мы обязаны вести себя так, как будто все в порядке. Мы просто должны пробыть в форте несколько дней. У нас есть видеофильмы, еда, питье — нужно только обеспечить для Дэвида улыбающиеся лица и играть с ним, словно ничего... не происходит.
— А что происходит, Крис?
— Бог его знает... Известно одно: за пределами морского форта может быть небезопасно. Поскольку в море эти штуки.
— Но их интересует морской форт, Крис? Или их интересует что-то внутри морского форта? Мы.
— Это нам неизвестно.
— Тем не менее догадаться нетрудно. Как нетрудно догадаться, почему они перегородили камнями прибрежную дорогу. Они не хотят, чтобы мы уехали. Почему?
— Единственное, что я могу сказать, — не волнуйся. Послушай, нас окружают толстенные стены из сплошного камня. Единственный способ попасть внутрь — через ворота; а они из вот таких толстых брусьев. — Крис раздвинул ладони дюймов на десять. — За ними я сложил кирпичи. Эти штуки не сдвинуть и танком. Поверь мне, дорогая, то, что снаружи, так снаружи и останется: ничто не в силах сюда проникнуть.
— Значит, мы остаемся здесь; и все в нашем саду чудесно.
— Ради Дэвида — да. Уехать мы определенно никуда не можем. Если отправимся пешком, нельзя гарантировать, что не нарвемся прямехонько на один из завалов.
Рут энергично тряхнула головой.
— Я все думаю о людях в деревне. Вспоминаю, как хорошо они к нам отнеслись, когда мы приехали. Особенно Марк Фауст и Тони Гейтман. Устроили нам новоселье...
— Новоселье, — прошипел Крис. — Они пытались сжечь ко всем чертям наш дом.
— Это не более чем домыслы, Крис. Мы знаем лишь, что Фокс был тут. И знаем, что у него не все в порядке с головой. — Она постучала пальцем по виску. — Ты не веришь Тони? Он говорит, что пытался остановить Фокса и отнял у него канистру с бензином.
— Черта с два! Я уверен, что они с Фоксом заодно. А с ними, вероятно, еще и Фауст.
— А также весь Аут-Баттервик. Крис, у тебя паранойя.
Он взял чашку обеими руками — как будто сжал чье-то горло.
— Слушай, — сказала Рут. — Я ценю то, что ты для нас делаешь. Но я беспокоюсь за жителей деревни. Хорошо, если с ними ничего не случится. Но если все-таки... Крис, это беззащитные люди, которые живут в маленьких деревянных домиках; у них нет крепости, где можно запереться.
— И что же ты предлагаешь?
— Пойти пешком — если это достаточно безопасно — в деревню. Предупредить местных. Кстати, оттуда мы можем позвонить в полицию.
— А вдруг те шутники перекрыли дорогу из Аут-Баттервика? Там ведь только одна.
— Тогда мы пригласим всех, кто захочет, вернуться в морской форт. Всего на час-другой, прежде чем подоспеет помощь.
Она выжидательно посмотрела на мужа.
Он засмеялся — совсем невесело.
— Вот что я скажу: ты, Дэвид и я никуда из морского форта не двинемся. Ворота будут заперты до тех пор, пока все это не прекратится. И чего я, черт возьми, точно не собираюсь делать, так это приводить сюда хотя бы одного человека из деревни. Они с самого начала были против нас.
Крис отошел и снова сел рядом с сыном. Рут стояла у раковины, повернувшись к нему спиной.

* * *

До того, как стемнело, Крис еще раз прошелся по стенам. Похолодало; над головой громыхали забитые тучами небеса. Море билось о фланги морского форта, рассыпаясь клочьями пены. Во мгле на немного более светлом фоне моря вырисовывались семь темных очертаний. И все равно было в их облике что-то глубинно-настораживающее, напоминающее Крису о голодных рептилиях — наблюдающих и подстерегающих.
Усилием воли Крис заставил себя отвлечься. Ничто не сможет проникнуть внутрь. Они в полной безопасности, нужно лишь сидеть и ждать. Все уладится само собой. К завтрашнему дню, успокоил он себя, эти твари исчезнут. Жизнь войдет в прежнюю колею.
Продолжая обход, по железной лестнице Крис перелез со стены на здание форта.
Предложение Рут привести аут-баттервикцев в морской форт просто смехотворно. Что, если они будут заперты тут на несколько дней? Где спать? Сейчас еды на троих более чем достаточно. А на двадцать человек?
Крис дошел до железной лестницы в противоположном конце здания и спустился по ней на стену дальней стороны двора. Через каждые несколько шагов он перегибался через стену и смотрел на бурлящий прибой двадцатью футами ниже.
На полу валялась книжка — один из старых комиксов о Супермене, которые Марк Фауст подарил Дэвиду на вечеринке у Гейтмана.
Перелистывая журнал, Крис вдруг почувствовал, что его трогает доброта этого человека. Невольно вспомнилось, как Марк раскачивал Дэвида на качелях, как искренне смеялся, как сам Крис сидел, с удовольствием потягивая пиво Тони Гейтмана и вдыхая аромат шипящих на жаровне гамбургеров.
Полчаса назад Рут назвала его параноиком. Может, сегодня утром он был слишком уж крут с Тони Гейтманом? Что, если парень тут совершенно ни причем? Просто проходил мимо и увидел, как Фокс вовсю поливает машину бензином.
Нет. Крис отогнал от себя поток мыслей. Его в деревню и калачом не заманишь. Надо сосредоточиться на том, чтобы сделать морской форт надежной защитой для себя и своей семьи.
Спускаясь по лестнице, он вдруг остановился, пораженный странной мыслью.

* * *

— Крис, что ты делаешь?
Крис, стоявший в одном из пустых казарменных помещений форта, не услышал, как подошла жена.
— Собирался вытащить еще досок, чтобы забаррикадировать ворота, да вот...
— Да вот что?
— Да вот... — он слегка улыбнулся, — теперь прикидываю, где бы нам разместить двадцать нежданных гостей.

27

— Готов?
— Готов. — Крис застегнул «молнию» кожаной куртки. В руке он держал топорище; длиной с его руку, оно было успокаивающе тяжелым. — Закрой за мной дверь и запри.
— Не волнуйся. Так и сделаю.
— И не открывай, пока я не вернусь, ни при каких обстоятельствах.
Крис поцеловал жену, почувствовав, как напряжено ее лицо.
— Само собой. Осторожнее. Если что-нибудь покажется не так, если что-нибудь на побережье — что угодно! — сразу же возвращайся. Тогда поступим по-твоему: запрем ворота и отсидимся.
Он посмотрел на фургон. Из крайнего окна выглядывал Дэвид, его лицо было бледным и испуганным.
— Меня не будет примерно с час, — сказал Крис. — Пятнадцать минут туда, пятнадцать минут обратно. Остается полчаса, чтобы позвонить в полицию и поговорить с Гейтманом.
— Осторожнее, любимый.
Озабоченное лицо Рут скрылось за воротами. Крис не двигался с места, пока не услышал, как засовы задвинулись, а потом спрыгнул с насыпи на берег.
Отлив. Море отступило на добрую сотню ярдов от морского форта. И все равно, уходя быстрыми шагами, он чувствовал внутри нарастающее напряжение.
Крис держался середины берега. Быстрее было бы добраться до Аут-Баттервика через дюны, но там слишком много ям, где могло прятаться это... в общем, могло скрываться что-то неприятное. Воспоминание о приключении двухдневной давности по-прежнему оставляло омерзительный осадок.
Со стороны моря надвигался туман, однако на линии прибоя различались семь темных голов. Отсюда они могли сойти за головы тюленей, высовывающихся из воды.
Могли сойти.
Криса передернуло, и он ускорил шаг. Позади морской форт превратился в огромную глыбу, покоящуюся на берегу; его очертания в надвигающемся тумане все более расплывались. На какой-то миг показалась Рут, стоявшая на стене. Она подняла руку и медленно помахала; Крис махнул в ответ.
Потом все поглотил туман.
Крис посмотрел на часы. Семь.
Он стал обдумывать, что скажет деревенским, когда придет. Им грозит опасность. Он точно знал — ощущение накатывало из моря невидимыми волнами. Он почти мог окунуть руки в эту полутвердую субстанцию, от которой волосы по всему телу и на шее вставали дыбом. Но в чем заключалась опасность? Как объяснить местным? Как убедить преимущественно пожилых людей бросить уютные дома и отправиться спать на каменном полу в полузаброшенном морском форте? Да они его засмеют!
Крепче сжав топорище, Крис зашагал быстрее. Скоро начнется прилив. И что бы там ни находилось в воде, оно вернется вместе с наступающим морем.

* * *

Дэвид взбирался по каменным ступеням на галерею, которая шла по верху стен морского форта. Он знал: папа с мамой чем-то озабочены. Знал он и то, что это как-то связано с тем, что они увидели в море.
Добравшись до верха, мальчик повернулся. Мама, подперев голову рукой, глядела на берег.
— Мам... А куда ушел папа?
— В деревню. Повидаться с Тони Гейтманом.
— Чтобы поколотить его палкой?
— Нет... Чтобы поговорить.
— Зачем?
— Спускайся и поиграй в фургоне. В хлебнице лежат леденцы.
Погрустнев, Дэвид пошел в фургон.

* * *

Крис размышлял, как убедить жителей деревни, что они в опасности. То, что он увидел, выйдя на главную деревенскую улицу, подсказало ему, что проблемы с этим не будет.
Прямо посреди дороги в озере крови, превращавшейся из красной в черную, лежали изувеченные останки лошади.
Крис остановился как вкопанный. В животе все сжалось, стало трудно дышать, во рту пересохло. Что еще он увидит в деревне?
В этот миг ему мучительно захотелось повернуться и без оглядки бежать в морской форт.
Рядом с лошадью стояла машина. Дверца, сорванная с петель, свисала с ветвей росшего поблизости дерева.
Теперь Крис шел медленно, держа топорище наготове у груди.
Никаких признаков жизни.
Дома выглядели пустыми. Некоторые двери были распахнуты настежь. На тротуаре валялся розовый шлепанец, словно он потерялся, когда владелец бежал по улице.
Крис заглянул в машину. Вся обивка была в темных пятнах.
Кровь.
Он облизнул сухие губы.
Вдруг на другом конце деревни послышался шум. Мешанина звуков — рычание, завывание, задыхающиеся, высокие вопли, как будто кому-то очень больно. Собаки... Что-то привело их в бешенство. Они бежали по улице тесной стаей, выпучив глаза и сверкая белками, высунув языки, по которым стекала слюна. Собаки кусали друг друга, вырывая клочья шерсти и прокусывая уши.
Крис поднял топорище. Но собаки даже не обратили на него внимания и промчались мимо как обезумевшие, кусая одна другую и даже самих себя, словно у них по спинам бегали невидимые крысы.
Ну и ну, сказал себе Крис. Быстро осмотреться, самое большее — пять минут; и сразу назад в морской форт. Похоже, жители покинули деревню.
Он быстро шагал по улице. Напротив магазина на тротуаре валялась кучка банкнот. Мертвая собака лежала перед садом. Тело ее было на лужайке, а голова — поодаль на клумбе; за оскаленными губами виднелись клыки.
Что, если он вот так увидит мужчину или женщину?.. По лбу потекли струйки пота.
Сквозь густеющий туман уже показался конец улицы. И тут донесся голос:
— Крис... Эй, Крис! Сюда.
Он огляделся. В дверях домика из рифленого железа, который служил административным зданием деревни, стоял Марк Фауст. Жестом подзывая Криса, большой мужчина с беспокойством посматривал в оба конца улицы.
Крис не стал ждать повторного приглашения; он рванулся через дорогу и заскочил в домик. Дверь за ним с шумом захлопнулась, щеколды задвинулись.
Ему приходилось видеть подобное на фотографиях, обычно сопровождавших репортажи о беженцах.
В зале на оранжевых пластиковых стульях молча сидели примерно двадцать мужчин и женщин. С большинством из них Крис уже встречался. Сейчас у них были усталые, изможденные лица. Они глядели прямо перед собой, видимо, безразличные ко всему, кроме собственных мыслей. Шевелилась одна лишь простоватая девочка Тамворт. Она грузно сидела в старом кресле и листала детскую книжку про животных, называя вслух тонким детским голосом каждого зверя:
— Утка... Каровка... Две утки... Мистер Кролик...

Предыдущая страница 6 Следующая страница


7 Саймон Кларк

В дальнем конце зала стоял майор. На его лице появилось осмысленное выражение лишь тогда, когда он заметил, что рядом беспокойно кружит терьер. Он нежно погладил собаку и проговорил низким голосом: «Хороший мальчик... Хороший мальчик, Мак. Не волнуйся, скоро пойдем домой, малыш».
Когда старый солдат выпрямился, в кобуре на кожаном ремне тускло блеснула рукоятка армейского револьвера. Крис быстро огляделся. Мужчина средних лет с рыжими волосами — похоже, фермер Ходджсон, — сидел около окна с ружьем на коленях. Тони Гейтман нервно курил сигару на низком помосте.
«Интересно, — подумал Крис, — уж не вообразил ли лондонец, увидев топорище, что я пришел закончить дело?»
Он почувствовал, как тяжелая рука взяла его за плечо. Жест был дружелюбным.
— Пойдем, — пробасил Марк. — Тони хочет сказать тебе пару слов.
Они двинулись по проходу между стульями к сцене. Никто даже не поднял головы.
Тони настороженно кивнул в знак приветствия; его проницательные глаза изучали лицо Криса сквозь толстые стекла очков.
Крис кивнул в ответ.
— Тони, что происходит?
— Могу ответить вам одной фразой. — Он пыхнул сигарой. — В сущности, мы по уши в дерьме.
Крис присел рядом с ним на помост.
— Тони, я знаю, что вам известно обо всем этом больше, чем мне. Но я видел достаточно, и... как ни странно, я все почувствовал и понимаю, насколько это опасно... Послушайте, там, у Мэнсхеда, люди. Они стоят в воде вокруг морского форта.
Марк схватил стул и уселся на нем верхом.
— Они что-нибудь делали? Пытались напасть на вас?
— Нет... Ничего такого не было. Хотя кто-то устроил заграждение из камней поперек прибрежной дороги. На машине не выбраться. А что касается тех, которые в море, то с приливом они просто появляются и исчезают. Стоят с закрытыми глазами по плечи в воде. Нелепо, конечно, но они будто следят за нами.
— Именно следят.
Крис посмотрел на него.
— Вы знаете, кто это?
— Скажем так, — проговорил Тони, — наш дружище Марк повздорил с ними лет тридцать назад. И поверьте мне, Крис, эти ублюдки ужасны. Ужасны.
Тони затянулся сигарой.
— Рут и Дэвид в порядке?
— В полном. Ворота морского форта заперты. Ничто туда не проберется. — Крис заметил, как Тони с Марком обменялись взглядами, которые ему совсем не понравились.
— Ведь вы знаете Фокса? — Тони говорил низким размеренным голосом. — Он, между прочим, так и не вернулся в деревню.
Крис почувствовал сухость во рту.
— Понимаете, Крис, я полагаю, он сейчас вместе со своим братом.
— Вы хотите сказать, что он мертв?
— Я хочу сказать, Крис, что он со своим братом. А мертв ли он — вопрос спорный.
— Послушайте... Тони, я не знаю, что вы имеете в виду. Вам придется объяснить.
Едва Тони начал говорить, как из глубины зала раздался грохот. Крис вздрогнул и вскочил на ноги.
— Это всего лишь мальчишки Ходджсоны, — успокоил Марк. — Они были на улице со своим дядей. Собирали мешки.
Крис смотрел, как два парня лет двадцати пяти укладывают на дощатый пол мешки, действуя больше руками, нежели головой. У обоих были апельсиново-рыжие волосы и лица, усеянные веснушками. И оба были такими тучными, что Крис невольно подумал, дотянут ли они до сорока пяти, прежде чем тромбоз разорвет им аорты.
— Мы укрепляем дом мешками с песком, — объяснил Тони. — Заделываем окна и двери.
Вернулся дядя Ходджсонов, держа под мышкой стопку мешков. В другой руке он нес двустволку.
Крис обвел взглядом хрупкие жестяные стены домика. Эти люди уже и раньше готовились к отражению нашествий. Тогда была Вторая мировая война. Точно такие же приготовления они предпринимали и сейчас: заготавливали провиант, заваривали галлоны чая, обкладывали здания мешками с песком и формировали ополчение, вооруженное ружьями, старыми армейскими револьверами и вилами. Они опять столкнулись с чем-то таким, что грозило вторгнуться в их жизнь, только на этот раз не с помощью морского десанта, вооруженного винтовками с примкнутыми штыками.
Никто в точности не знал, в чем состояла угроза. Ясно было одно: опасность — смертельная опасность — обязательно придет.
И придет скоро.
Крис наблюдал за приготовлениями, а Тони тем временем рассказывал, что случилось предыдущей ночью.
— Проснулся часа в три. Услышал, как взревел мотор... Джон Уэйнрайт пытался в спешке убраться ко всем чертям.
— Это его машина стоит на улице? Видел ее.
Тони кивнул на человека, сидящего в дальнем конце зала. Седой, тощий, как будто высушенный; голова у него была забинтована, а на щеке чернело пятно запекшейся крови. Крис узнал в нем партнера бухгалтерской фирмы в Манби. Лицо человека было безучастным.
— Последние несколько дней я взял за правило спать, не раздеваясь. До двери мне удалось добраться раньше, чем вырубился свет. Во всей деревне — темень. Говорю вам, это был сущий ад, чертова преисподняя. Не могу даже рационально объяснить... просто множество людей мечется повсюду, не в силах ничего увидеть. Ни криков, ни воплей, только топот бегущих ног. Вдруг — бух! — разбивается окно, потом собаки начинают лаять как бешеные. Кромешный ад, хаос, бедлам — называйте как хотите. Но я вам вот что скажу, Крис: в жизни не чувствовал такого ужаса. Ну, у нас было наготове несколько фонарей, и удалось собрать всех в этом деревенском зале. Двадцать три человека. Все опрошены. Что само по себе уже чертово чудо.
— Кто на вас напал?
Тони Гейтман сглотнул.
— Собственно, было слишком темно.
— Те люди, которых я видел в воде в Мэнсхеде?
— Нет... Просто люди. На этот раз они не причинили никому из нас вреда.
— А может, Тони, нам просто повезло. Не думаю, что эти штуки так уж хорошо видят.
Штуки?.. Крис собирался еще порасспросить Марка, но подошел, тяжело пыхтя, один из мальчишек Ходджсонов:
— Мы тут хотим подвезти на тачках песку с берега. Куда его ссыпать, мистер Гейтман?
— У двери, Ян. Только держитесь поближе, когда снова наступит прилив.
Парень затрусил по проходу к выходу; его мешковатые джинсы наполовину сползли с массивного зада, обнажив чуть ли не акр розовой ягодицы.
Губы Тони растянулись в вымученной улыбке.
— Они отличные работники. Через пару-тройку часов завалят все двери мешками с песком.
Крис следил за проницательными глазами Тони, когда тот осматривал зал, проверяя готовность, и понял: этот человек отлично знал, что через несколько часов все они умрут. Он просто старался чем-нибудь занять дееспособных обитателей деревни, чтобы отвлечь их мысли от безнадежности положения.
Собака майора опять нервно залаяла.
— Тони, — проговорил Крис, — это пустая трата времени. Стены такие тонкие, что я сам могу проломить в них дыру.
— Ну и?..
— Ну и... Я предлагаю всем, кто захочет, вернуться вместе со мной в морской форт.
У Криса возникло впечатление, будто кто-то снял со спины Тони бетонную плиту. Он глубоко вздохнул, подался вперед и, схватив Криса за руку, потряс ее.
— Спасибо! Мы очень благодарны.
Крис застегнул куртку.
— Отлично, мистер Гейтман. Ведите людей в безопасное место.

* * *

Дэвид наблюдал за матерью. Она по-прежнему с тревогой вглядывалась в пески. Туман стал совсем густым и полз вдоль берега плотными белыми клоками. Море давало о себе знать свистящим звуком, усиливавшимся по мере того, как начинался прилив.
Дэвиду хотелось, чтобы папа побыстрее вернулся домой.
Мальчик сбежал по ступеням к фургону, а через пять минут вновь забрался наверх с полным стаканом разведенного апельсинового сока. Он хотел подогреть его в микроволновке, но пока не умел устанавливать время, поэтому сок был почти холодный.
— Вот, пожалуйста, — сказал Дэвид, протягивая стакан матери. — Тебе будет получше.
Мама как-то странно посмотрела на мальчика, потом крепко обняла его и прижала к груди. Она стояла на коленях, и ее лицо намочило ему голую шею.
— Не плачь, ма, — мягко проговорил Дэвид. — Я о тебе позабочусь.

* * *

Все оказалось не так-то просто.
Крис смотрел, как толпа деревенских ковыляет к берегу. Одна дама сидела в инвалидном кресле; двое супругов лет по пятьдесят, каждый взявшись за одну ручку, усердно толкачи его вперед. Майору приходилось постоянно напоминать, куда они идут. Через каждые несколько шагов он озадаченно останавливался, словно не понимая, где находится. Мак скулил и лаял, а иногда вообще отказывался идти, упираясь передними лапами в песок.
Семейство Ходджсонов — фермер с женой, двое их сыновей и дядя — оказалось наиболее дееспособным. Сыновья толкали мопеды, нагруженные мешками с провизией, фермер и дядя тащили огромные рюкзаки и ружья. У Марка Фауста в левой руке было ружье, в правой — вещмешок и рюкзак за спиной. Другие волокли полиэтиленовые пакеты, хозяйственные сумки, корзины. Рози Тамворт шла вприпрыжку, словно на прогулке.
Они являли собой странное и трогательное зрелище. Вереница испуганных мужчин и женщин, бредущих вдоль берега и бросающих взгляды в сторону моря, скрытого туманом.
Крис догнал Тони, возглавлявшего колонну.
— Вы были к этому готовы, не так ли, Тони? Вы готовились...
— Мистер Стейнфорт, сейчас не время и не место. Обещаю все объяснить позже. Мне просто... просто хочется убраться с этого чертова побережья...
Они шли в полной тишине, если не считать случайного лая собаки. Перевязанный Уэйнрайт, мрачный, одетый в костюм и при галстуке, отказался нести что бы то ни было — в отличие от преподобного Рида, который выглядел не менее угрюмым, однако тащил кожаный чемодан в одной руке и пальто в другой. Чемодан на вид был тяжелым. Впрочем, Крис сомневался, чтобы его содержимое составляла святая вода и Библия.
Когда они приблизились к устью одного из ручьев, пересекавших берег, из воды поднялся какой-то темный предмет.
С очертаниями человека.
Крис покрепче сжал топорище.
Тот же профиль идолов острова Пасхи; тот же приоткрытый рот и те же глаза — закрытые, как у крепко спящего. Однако темная гранитовая кожа приобрела другой оттенок: темно-красный цвет стал более красным.
Крис замедлил шаг.
Вдруг рядом возник Марк.
— Продолжайте идти, Крис. Это один из них. Ради Бога, продолжайте идти. Пожалуйста.
Упрашивать Криса не требовалось.
Пройдя дальше по берегу, они перешли ручей, вымочив ноги в ледяной воде.
Крис изо всех сил всматривался в густеющий туман, опасаясь увидеть призрачные фигуры, преграждающие путь. Один раз ему показалось, будто он увидел кого-то, стоящего на вершине дюны и сверху глядящего на них. У него было круглое белое лицо. Ужасающе белое.
Вдруг Крис поймал себя на том, что думает о Фоксе. Что же все-таки с ним могло произойти? И что имел в виду Тони Гейтман, когда сказал, что, хотя Фокс и находится где-то в море, вопрос о том, действительно ли он мертв, остается спорным? Теперь вспомнилось множество самых разных вещей; маленькие кусочки мозаики вставали на место, образуя единую картину. Криса пробрала дрожь от макушки до самых пяток. Чудовищный сельдерей в старом рукомойнике... разросшееся растение было не чем иным, как мутантом. Деревянный стул в сырой грязи — ножки пустили корни, а подлокотники начали пускать ростки. Золотая рыбка... она-то точно была мертва, потом через несколько часов уже носилась кругами по чаше, словно торпеда, а теперь и вовсе как будто начала меняться. Тварь, с которой он столкнулся в дюнах прямо лицом к лицу... она не тронула его физически, однако с такой легкостью все перемешала у него в мозгу, с какой ребенок сминает пластилиновую фигурку. И вот в море какие-то люди со зловещими ликами изваяний острова Пасхи.
В голове у Криса громоздились все новые вопросы, которые необходимо задать Гейтману и Фаусту.
Он поглядел на Тони. Маленький лондонец возглавлял беспорядочную группу деревенских жителей. Он упорно тащился вдоль берега, дергая головой вверх-вниз и сжимая тонкими пальцами пианиста лямки рюкзака. Марк Фауст замыкал шествие; он шел длинными легкими шагами, как мог бы шагать по прериям Дикого Запада со «стетсоном»13 на голове и двумя кольтами за поясом.
Наконец сквозь клубы тумана Крис различил остов разбитого рыбацкого баркаса. Он ускорил шаг и догнал Тони.
— Тони, я пойду вперед. Если ворота будут уже открыты, мы сможем запустить эту толпу внутрь быстрее.
— Ладно, Крис... Осторожнее. В таком тумане и динозавр может спрятаться.
Крис перешел с шага на бег. Ему не терпелось убедиться, что с Дэвидом и Рут все в порядке. Все должно быть в порядке. Но шум прибоя усилился — прилив наступал, к тому же очень быстро.
В мозгу вспыхивали картины: ворота морского форта распахнуты, внутри — никого, где-то плачет Дэвид, заблудившийся в тумане; Рут навзничь лежит на песке, и одна из этих морских тварей склонилась над ней и терзает...
Крис отогнал видения прочь. Но они вернутся, и очень скоро, если он не увидит, что жена и сын живы и здоровы.
Он бежал по насыпи, и темные размытые очертания обретали форму каменного здания.
— Рут!
Прошло не менее двадцати тревожных секунд, прежде чем над стеной появилась голова.
— Рут, отвори ворота.
Через несколько секунд раздался металлический лязг засовов, ворота дрогнули и распахнулись.
— Папа! — Дэвид бросился Крису на шею с такой силой, что отец чуть было не упал.
— Ух, подожди, малыш.
Рут обняла Криса и крепко прижала к себе.
— Тебя не было будто целую вечность.
Крис улыбнулся.
— Ну, я все-таки возвратился, и не один. — Он повернулся к толпе, приближающейся к воротам. Не проронив ни слова, люди входили во двор. Последним был Марк Фауст с ружьем на плече. Он важно кивнул Крису и прошел внутрь.
Крис еще раз бросил взгляд вдоль берега, который медленно поглощала белая дымка, закрыл ворота и задвинул засовы.
Теперь они в безопасности.
Пока.

28

Крис распахнул главную дверь в здание морского форта. Воздух, обдавший его, был прохладным, но сухим. Он вошел, за ним — Тони и Марк. Здесь предстояло разместить приблизительно двадцать человек.
— Сюда. — Крис провел мужчин по коридору и вверх по лестнице.
В фургоне поместятся восемь человек. Они с Рут и Дэвидом могут жить в спальне с двумя кроватями. Кто-то из деревенских будет спать в комнате со сдвоенной кроватью, которую занимал Дэвид, где еще двое могут лечь на диване. Это для тех, кто болен, или для самых старых. Остальным придется устраиваться здесь.
Крис вошел в самую большую комнату на втором этаже.
— Как только они немного придут в себя, мы их организуем делать себе постели из одеял. — Тони внимательным взглядом осмотрел комнату. — По крайней мере спать будем на деревянном полу. От лежания на камнях пользы еще никому не было.
— Надолго?
— Я полагаю, самое большее — день-два.
Марк Фауст пожал плечами.
— Крис, с нами такого еще никогда не случалось.
— Все-таки вам что-то известно. Во всяком случае, вы знаете больше, чем я.
Улыбка Тони могла показаться искренней.
— Нам казалось, будто мы знаем многое, однако события, как видно, превзошли все наши ожидания.
— И чего же вы ожидали?
— Чего мы никак не ожидали, так это прихода морских тварей. Что они явятся и все разрушат.
— Не могу понять, — проговорил Крис, которому не терпелось получить ответы, — почему вы просто не уехали? Там, в деревне, вы сказали, что оказались по уши в дерьме. Вы знали: что-то происходит, нечто такое, что подвергнет вас — нас — опасности, потому что готовились к этому. Запасали еду, готовили ружья, спали в одежде.
— Да, мы кое-что предполагали, но... но не ожидали, что это будет... плохое.
— Тем не менее вы могли бы уехать. Сегодня утром, с первым же светом.
— Я пробовал, — ответил Марк. — Единственная дорога из деревни перекрыта возле моста. Они завалили ее камнями.
— Вы могли уйти пешком.
— Могли бы, — согласился Тони. — Но видите ли, Крис, одна из этих тварей, наподобие отвратительного старого тролля из сказки, сидела в ручье под мостом. И хотя мне стыдно в этом признаться, я испугался — чертовски испугался — идти по мосту, когда эта штука находится на расстоянии вытянутой руки.
Крис вздохнул.
— Значит, мы в западне по крайней мере на несколько дней. На сколько? До понедельника?
— Почему до понедельника?
— Ну, сегодня суббота. Если не принимать во внимание случайных проезжих, то первым, кто наверняка появится в деревне рано утром в понедельник, будет почтальон.
— Спаси Господь беднягу. — Тони снял очки и потер красные вмятинки на переносице.
— Спаси Господь и нас, — тихо добавил Марк.
Крис уже собирался выкачать еще какие-нибудь сведения из этой парочки, как вдруг услышал шарканье ботинок по каменным плитам. Явился преподобный Рид. Выражение его красного, покрытого пятнами лица было совершенно похоронным. Он ничего не сказал, словно бы даже не заметил их троих. Медленно обошел большую комнату по периметру, осматривая ее. В руке он держал пухлый кожаный портфель, вцепившись в ручку так, что побелели костяшки пальцев.
Сознательно меняя тему разговора, Тони сказал:
— Стало быть, это и есть наш дортуар. Принесем все, что годится для изготовления постелей, потом соберем всех тут и разместим как можно удобнее.
Видимо, Рут, входя, услышала несколько последних слов.
— Правильно, Тони, нам действительно нужно устроить что-то вроде общего собрания.
— Зачем?
— Мне кажется, каждый имеет право знать, что происходит.
— Извини, Рут, но мы не знаем, что происходит. Кроме того факта, что те твари снаружи загнали нас в ловушку. Полагаю, всем и так ясно, что эти существа не хотят нас выпускать.
Впервые за все время подал голос викарий:
— А также яснее ясного, что ни вы, ни ваши соседи-язычники не намерены уходить сейчас — как раз тогда, когда ваш омерзительный божок вот-вот явится.
— Извините, преподобный Рид, — озадаченно проговорил Крис, — что вы имеете в виду? Я не понимаю.
Викарий изобразил подобие улыбки.
— Спросите вот его, Гейтмана. Это его рук дело.
Преподобный Рид вышел из комнаты.
— Что он хотел сказать? — спросила Рут у Тони.
— Он говорит чертовски глупые вещи... Хочет выставить все так, будто мы — языческая секта. А мы ничего не делали. Просто случайно оказались здесь. И что бы ни случилось... мы не сделали ничего, чтобы это произошло.
— По-моему, прежде чем что-нибудь предпринять, — сказала Рут, — мы вчетвером должны сесть — и вы расскажете нам все, что знаете.
— Согласен, — кивнул Крис. — Послушайте, Тони, кончайте темнить. Мы не дети. Выкладывайте.
Марк улыбнулся.
— Тут все дело в вере. Вы нам поверите?
— Не беспокойтесь, поверим, — ответил Крис. — Теперь рассказывайте.
Тони начал сдирать целлофан с сигары, и тут в комнату, громко топоча ногами по доскам и задыхаясь, вбежал один из мальчишек Ходджсонов.
— Мистер Гейтман! Мистер Гейтман! Папа говорит, чтобы вы поглядели. — Лицо парня пылало от возбуждения. — Они там, мистер Гейтман, они там!

29

Крис высунулся и посмотрел на побережье.
Они действительно были там.
У Криса похолодело под ложечкой.
Он поглядел на других. Жители деревни стояли на стенах морского форта, молча уставившись на песчаный берег, затянутый белым туманом.
Начинался отлив, однако на сей раз темные фигуры не отступили вместе с водой. Те, что расположились выше на берегу, теперь сидели, скрестив ноги, словно древние индейские воины; тела их были темно-красными, цвета спелой вишни. Эти твари с виду были жутко сильными; длинные мощные руки спокойно лежали на коленях. Их безволосые головы по-прежнему походили на статуи острова Пасхи с острыми, вырубленными зубилом профилями. Все головы с закрытыми глазами были повернуты в сторону морского форта.
Наконец море отступило, а восемь истуканов остались беспорядочно сидеть вдоль насыпи.
— Сафдары, — с ужасом проговорил Тони.
— Что? — переспросил Крис шепотом.
— Сафдары, — пророкотал Марк. — Так на урду называли особого рода воинов.
— Исключительно неистовых воинов, — уточнил Тони, не отрывая взгляда от фигур на песке. — Невероятно яростных: сафдары были прерывателями строя, в сражении они первыми молниеносно бросались на врага.
Преподобный Рид издал вздох, который мог выражать и боль, и что угодно еще; его кадык ходил ходуном над грязным белым воротничком.
Рут подошла к мужу.
— Где Дэвид? — прошептал он. — Ему не надо этого видеть.
— Спит в фургоне. Что с ними такое? Они вроде бы меняют цвет.
— Не знаю. Похоже, приспосабливаются к открытому воздуху. Море им теперь не нужно.
Крис обернулся и посмотрел на деревенских. За исключением преподобного Рида, никто не отрывал глаз от фигур на берегу.
— Слава Богу, сюда они попасть не могут, — сказала Рут. — Ненависть. Ты чувствуешь ее? Чувствуешь? Они сидят там и ненавидят нас.
Прошел час. Вода отступила, из-под нее показалась насыпь.
— Я иду домой.
Внезапно прозвучавший голос всех ошеломил — заговорил Уэйнрайт, бухгалтер. У него по-прежнему на голове была повязка.
— Боюсь, нельзя, Уэйнрайт, — покачал головой Тони. А Крис расслышал, как Марк тихо прошипел: «Засранец».
— Нет... С меня хватит. — Уэйнрайт говорил быстро и отрывисто. — Я возвращаюсь домой. Это... Это, видимо, какое-то жульничество. Нас одурачили. Наверно, воры сейчас шарят у нас в домах. А мы торчим тут.
— Старик, там небезопасно, — вмешался майор. — Весьма небезопасно. Вы лучше подождите, пока мы получим... э...
— Майор прав, — спокойно сказал Марк. — Не рыпайтесь.
— А потом наши дома обчистят, а воры смоются, посмеиваясь над нами?
Тони Гейтман вздохнул.
— Мистер Уэйнрайт, те люди — я выражаюсь условно, — те люди вон там совсем не такие, как мы. Они опасны. И вы это знаете, мистер Уэйнрайт. Не покидайте морской форт.
— Я иду домой. И вы все тоже вернетесь по домам довольно скоро — когда осознаете, что Гейтман вас дурачит. Он думает, будто на этом месте какой-то старый языческий бог устроил себе логово. Да он сумасшедший!.. Разве он не сумасшедший, преподобный Рид?
Рид, уставившись в пространство, ничего не ответил.
— Не беспокойтесь. Я и сам доберусь.
Крис пошел вниз по лестнице вслед за Тони, который пытался убедить Уэйнрайта остаться.
Напрасно!.. Через пять минут им пришлось признать поражение и выпустить бухгалтера из ворот на насыпь. Прежде чем вернуться на стену, чтобы поглядеть, чем все это кончится, Крис запер ворота.
Некоторые из фигур пошевелились. Шестеро еще сидели на берегу в ряд вдоль края насыпи ярдах в двадцати друг от друга. Самый дальний сидел там, где насыпь соединялась с прибрежным шоссе. Однако двое, находившиеся ближе всех к морскому форту, встали на колени, словно пара статуй, охраняющих вход в гробницу.
У Криса мурашки побежали по коже. Угловатые, будто высеченные из камня лица с закрытыми глазами были бесстрастны. Тем не менее у него возникло ощущение, что эти враждебные фигуры все понимают и, если что-нибудь произойдет, среагируют немедленно.
Интересно, что это будет за реакция?
Ждать пришлось недолго.
Все видели, как Уэйнрайт вышел на насыпь. И, глядя прямо перед собой на дюны, словно намеренно не обращая ни на что внимания, двинулся вперед быстрой неуклюжей походкой.
Крису не нравился этот человек. Глядя на Уэйнрайта, он вспоминал своего старого учителя математики, такого же чопорного, с такой же серой, как у Уэйнрайта, кожей. Учитель хлестал по щекам ни в чем не повинного десятилетнего Барри Митчела, пока мальчик не повалился на кафельный пол классной комнаты. Память об этом на протяжении всех долгих лет переполняла Криса чувством несправедливости. Уэйнрайт пробудил воспоминания о высокомерных, закомплексованных подонках, которым доставляет удовольствие унижать тех, кто находится в их власти.
Уэйнрайт подошел к первому из двух истуканов, которые приблизились к краю насыпи. Ни малейшим движением они не показали, что хотя бы подозревают о присутствии упрямого бухгалтера.
Однако Крис знал, что они его учуяли.
Уэйнрайт замедлил шаг, едва передвигая ноги, миновал двух стерегущих сафдаров и пошел дальше. Остановился и посмотрел назад. Истуканы не двинулись с места.
Бухгалтер явно успокоился и опустил плечи. Теперь он уже шел с таким видом, словно направлялся на деловую встречу в какой-нибудь банк.
Крис услышал, как некоторые обитатели деревни облегченно вздохнули. Не надо было обладать проницательностью Шерлока Холмса, чтобы догадаться, о чем они сейчас думали.
Глядите-ка, если он сумел там пройти, то сможем и мы... Надо идти домой... нет никакого смысла тут торчать... Это вполне безопасно...
Уэйнрайт прошагал мимо еще одного сафдара. Никакого движения, ни одна черточка не дрогнула на бесстрастном лице, словно вырезанном из обожженного кирпича.
Бухгалтер уверенно шел дальше. Его фигура на негнущихся ногах растворялась в тумане. Он дойдет!
— В путь, зеваки!
Это крикнул один из Ходджсонов. Второй свистнул, и оба захлопали мясистыми лапами над головой.
Оцепенение кончилось. Несколько деревенских прокричали что-то бодрое. Хозяин «Портовой таверны» загоготал:
— Ну что, Тони, успеем домой к открытию?
Все разом загомонили, очнувшись от дурного сна. Они идут домой.
Господи!
Голоса внезапно смолкли, в ушах зазвенела тишина.
Темные тела, сидевшие в ряд на насыпи, зашевелились, будто через них пропустили электрический ток. Затем, один за другим, сафдары открыли глаза. У Криса все внутри похолодело.
В этом было что-то невыразимо ужасное — веки распахнулись и обнажили восемь пар глаз, сверкающих белками, как осколками стекла.
Говорят, что глаза — окна души. Если так, то отворившиеся души были чудовищно порочными и злобными.
Не пройдя и двух третей насыпи, Уэйнрайт заметил перемену в лицах тварей. Он съежился, увидев их глаза, такие же большие и устрашающе ясные, как у изголодавшегося человека. А потом бросился бежать, размахивая руками и тряся перебинтованной головой.
Деревенские, затаив дыхание и сжав кулаки, смотрели на него в мертвой тишине.
Уэйнрайт проскочил мимо седьмой фигуры; осталась только восьмая. Создание по-прежнему сидело, уставившись прямо перед собой в направлении морского форта, не замечая бегущего человека.
Оно знает... Бог мой, оно знает... От напряжения у Криса свело живот.
И тут оно вскинуло голову, глядя, как Уэйнрайт, размахивая руками, словно ветряная мельница, с выбившейся из-под пиджака белой рубашкой, мчится к нему.
Фигура на берегу резко вскочила, поймала Уэйнрайта красными ручищами, приподняла вверх, рванула назад, и ноги бухгалтера взметнулись выше головы. Не выпуская беднягу из рук, истукан хватил его головой о булыжники мощеной насыпи.
Даже на таком расстоянии Крис услышал, как от удара о камень хрустнул череп.
Уэйнрайт лежал на животе, свесив голову с края насыпи. Неподвижно.
Тварь на несколько шагов отошла от тела жертвы, села, скрестив ноги, и уставилась на морской форт.
Люди застыли в полной тишине, окаменев и не в силах оторвать взгляд от этой сцены.
Остальные твари не двигались, тараща свои яркие, как лазеры, глаза. Казалось, что они способны одним взглядом прожигать дыры в граните. Над ними не кружила ни одна птица. Туман сгустился, и быстро становилось холоднее, будто под ногами тварей умирала сама земля.
Крис пробормотал, что идет взглянуть, как там Дэвид.
Он вернулся в фургон и увидел, что сын спит, высунув голову из-под пухового одеяла.
Крис потрогал его лоб, влажный от пота, осторожно поправил одеяло. Затем, захватив со стола бинокль, на цыпочках вышел.
Еще не поднявшись на стену, Крис понял: что-то произошло. Деревенские смотрели на насыпь, перегнув головы через стену.
— Смотрите! — крикнул один из мальчишек Ходджсонов. — Он шевельнулся. Шевельнулся, паршивец!
Крис поискал глазами то, что привлекло внимание парня. Сафдары сидели на своих местах. Уэйнрайт по-прежнему лежал... Крис оторопел. Теперь он лежал на спине, подняв колено.
Рука бухгалтера потянулась, чтобы вытереть лицо. Затем он с трудом приподнялся и сел. Как будто просыпался с чудовищным похмельем.
После трех фальстартов Уэйнрайт встал на ноги, мотая головой из стороны в сторону.
Крис прижал к глазам бинокль.
В его поле зрения попала голова Уэйнрайта, непривычно увеличенная линзами. Бинт, весь в свежих красных пятнах, болтался вокруг шеи. Лысину рассекала трещина в форме улыбающегося рта — открытая рана напоминала густо накрашенные губы, сквозь которые виднелось что-то белое. Крис опустил бинокль и утер рот.
Неуверенно пошатываясь, бухгалтер посмотрел вокруг. Долго и напряженно глядел на сафдаров, прежде чем вспомнил, что случилось несколько минут назад. «Это не дурной сон, мистер Уэйнрайт, — мрачно подумал Крис, — а холодная как лед реальность».
Вместо того чтобы уйти подальше от морского форта, от сафдара, сидевшего всего в пяти шагах от него, Уэйнрайт побрел назад к воротам.
— Идиот, — прошептала Рут. — Ему же надо в другую сторону. А он — назад. Идиот...
Марк Фауст поднял ружье.
— Я иду туда. Крис, открой, пожалуйста, ворота.
— Не ходи, Марк. — Тони схватил его за руку.
— Сейчас нельзя просто стоять, Тони. Парню надо помочь.
— Никто не выйдет за ворота. Это самоубийство. Нет, хуже, чем самоубийство. Все видели, на что способны эти твари.
— Перестрелять сволочей, — проворчал фермер Ходджсон, поднимая ружье.
— Давай! Беги!
— Шевелись! Быстрее!
Люди со стены подбадривали Уэйнрайта. Напрасно.
Один из сафдаров встал, поднялся на насыпь и направился к бухгалтеру. Существо шагало не торопясь. Поравнявшись с ковыляющим человеком, оно схватило его красно-черной рукой за шею и, с силой нагнув, прижало горлом к углу одной из каменных глыб, уложенных по краю насыпи; острый камень глубоко проник в горло Уэйнрайта.
Смотреть на то, как бухгалтер медленно задыхается, никому не хотелось, но отвести глаза люди были не в силах.
Даже через десять минут Уэйнрайт корчился и царапал державшего его зверя. С тем же успехом он мог бы скрести кусок стали. Тварь просто сидела рядом с ним, скрестив ноги, и вместе со своими братьями глядела на морской форт.
Прошло еще десять минут; бухгалтер все еще вырывался, но уже слабее.
Он почти затих, потом вдруг еще раз дернулся, отчаянно вырываясь, судорожно вывернул голову...
И больше не шевелился.
Крис не мог отвести взгляда от мускулистых пальцев твари, сжатых в мощные кулаки.
К тому времени, когда прилив снова накатил на насыпь, лишь несколько человек оставались на стене. Они видели, как чудовище разжало пальцы. Тело Уэйнрайта поплыло и исчезло в волнах прибоя.
Крис протиснулся мимо оставшихся жителей деревни и, бросив последний взгляд на воду, уже накрывавшую головы сафдаров, на онемевших ногах спустился к фургону.
Безжалостные красные лапы так и стояли у него перед глазами.
Ему представилось хрупкое горло Дэвида.

30

Дэвид заскучал и пошел побродить по форту.
Что-то недавно случилось. Что-то такое, от чего все стали совсем унылыми. Мальчик не знал, в чем дело, но понял, что это как-то связано с человеком по имени Уэйнрайт. Кажется, так звали мужчину с неприятным липом и перебинтованной головой. Может, он разозлился на что-то и решил вернуться домой? Во всяком случае, его нигде не было.
В большой комнате через застекленные окна, выходившие на батарейную палубу, виднелись люди, пришедшие из деревни. Они неподвижно сидели на старых стульях (некоторые снова вытащили из мусорной кучи). Большинство тупо глядели в пространство. Старый викарий (у него тоже была противная физиономия, да и пахло от него скверно) безостановочно ходил кругами, ни с кем не заговаривая.
Дэвид двинулся дальше.
В конце вымощенного каменными плитами коридора находилась небольшая комната. Через щель в двери был виден маленький столик, вокруг которого сидели на стульях мама и папа Дэвида, Тони и Марк. Дэвид прислушался к их разговору.
Мама сказала:
— Надолго нас не хватит. Приходится кормить три раза в день больше двадцати человек. Вы принесли с собой все, что могли; у нас тоже были запасы, поскольку до ближайшего супермаркета не меньше пятнадцати миль. Но продукты расходуются очень быстро. Уже нет свежего хлеба, да и молока осталась последняя упаковка.
— Уменьшим рацион, — послышался голос Тони Гейтмана.
— И вот еще что, — проговорил Крис, — надо решать: мы будем сидеть и ждать или попробуем позвать помощь?
Вмешался Марк:
— Телефоны не работают. Отсюда ничего не сообщить.
Рут продолжала:
— Вы представляете, что может случиться, если и дальше бездействовать? В понедельник утром в деревню попытается проехать почтальон. Ему придется остановиться у моста, где дорога перекрыта. Наверно, он решит добраться до деревни пешком. Вы говорили, что одна из этих тварей затаилась под мостом?
— Рут права, — кивнул отец Дэвида. — Если ничего не делать, погибнут люди. Вспомните, что произошло с беднягой Уэйнрайтом; то же самое произойдет с каждым, кто попытается добраться до Аут-Баттервика.
Мама сказала:
— Пока в городе сообразят, что их служащие не возвращаются из Аут-Баттервика, погибнет множество людей. А сколько полицейских пострадает, прежде чем власти поймут, что тут что-то происходит?
— Я согласен с ними, Тони. — Дэвид пальцами почувствовал, как от низкого голоса Марка задрожала дверь. — Если мы будем сидеть и ничего не делать, на нашей совести окажется кровь невинных.

31

Крису Стейнфорту снился ужасный сон.
Была ночь.
Он бродил вокруг морского форта, разыскивая топор, чтобы насадить его на топорище. Хотелось иметь настоящее, серьезное оружие — наверняка вскоре оно понадобится. В поисках топора Крис дошел до стен морского форта.
Сон был удивительно правдоподобным, вплоть до мельчайших деталей. Он ясно видел машину, стоящую во дворе, доски и кирпичи, сложенные у ворот, фургон, погруженный в темноту. Все беженцы из Аут-Баттервика крепко спали.
Крис поднялся на галерею, опоясывающую верх стены, и выглянул наружу. Ночной берег, песчаная равнина; насыпь, прямая, как линейка, тянулась в сторону дюн.
На кромке прибоя сидел, словно часовой, сафдар, темный, задумчивый. Он не сводил глаз с морского форта.
Крис подался вперед, уперевшись руками в холодные камни стен, и увидел кое-что еще.
Счастье, что это только сон. Если бы это было наяву, Крис, наверно, лишился бы рассудка.
Из тумана одна за другой появлялись фигуры... одиннадцать, двенадцать, тринадцать.
Они выходили из мглы, и сон становился кошмаром.
Фигуры выстраивались в процессию; Крис точно знал, что это утопленники.
Здесь были и давно погибшие, и утонувшие совсем недавно.
Почти сразу Крис узнал Фокса. Клочковатая борода свисала крысиными хвостиками. Волосы исчезли вместе со скальпом, обнажившиеся кости черепа белели во мраке. У него остался только один глаз; вторая глазница выглядела так, будто в нее набили сырую печенку. На одной руке не было ногтей, на кончиках пальцев росли розовые шишечки. Словно та сила, которая навязывала свою версию жизни там, где некогда была мертвая плоть, заодно кое-как подправила покалеченное тело. Из каждой царапины на коже лезли наружу розовые отростки.
Нет, эти люди не были мертвыми. Это была жизнь — особая форма жизни и исключительно напористая.
Вслед за Фоксом двигалась огромная глыба, почти потерявшая человеческие очертания из-за чудовищного давления подкожных наростов. Невозможно было определить, что осталось от прежнего человека, однако по некоторому сходству глыбы с Фоксом Крис догадался, что это его брат, погибший десять лет назад. По лбу гребнем шла темная полоса ракушек; усоногие раки гроздьями повисли на распухшей груди, лишенной какой-либо одежды; анемоны красными и коричневыми комками присосались к раздувшимся гениталиям.
Крис ощутил болезненный приступ тошноты.
Глыба шла за братом, шлепая непомерно большими ступнями по мокрому песку.
За близнецами тащились: пилот, закутанный, как в саван, в сгнивший парашют; мальчик, слишком далеко заплывший в море двенадцать лет назад; рыбак, с горла которого свешивался чудовищный нарост; огромный, как буек, он надулся так сильно, что казалось, вот-вот лопнет.
В затылок ему брел бухгалтер Уэйнрайт, хоть и изменивший походку, но все еще с бинтом вокруг шеи. Из разбитого рта торчал красный, как земляника, вырост величиной с теннисный мяч.
В этом дурном сне мозг Криса подмечал каждую деталь.
Потом появились еще люди с головами, как будто слепленными из фарша — сырого и влажно-красного, — которые тряслись и колыхались при каждом шаге.
За ними — шесть мужчин, утонувших в одной лодке. Их тела срослись вместе, образовав единое существо на скрюченных ножках. Оно двигалось, как краб, оставляя на песке глубокую борозду.
(Слава Богу, что это всего лишь сон.)
Твари добралась до насыпи и перешли через нее.
Крис почувствовал, что у них одна цель, одно неодолимое желание.
Все они хотели вернуться домой.
То, что осталось от их мозга, бубнило одно и то же слово, словно заклинание: домой, домой, домой...
Они двигались, как путники в конце изнурительной дороги. Домой, домой, домой...
Вдруг процессия остановилась.
Крис заметил, что сафдары теперь смотрят не на морской форт, а на тех, кто брел по берегу. Фигуры развернулись и, будто подчиняясь чьей-то более сильной воле, двинулись к морскому форту, не сводя с него глаз.
Что это были за глаза!.. Крис вцепился пальцами в каменную стену. Огромные, чуть ли не с грецкий орех, неправильной формы, с гребнями и шишками, выпиравшими из глазниц.
Те, у кого были рты, разинули их. Они застонали, и лица исказились еще кошмарнее. Этот слабый крик был насквозь пронизан мукой. Их принуждали делать нечто такое, чего они отчаянно не хотели. И управляли ими сафдары. Крис понял, что утопленники стали рабами.
Это только сон, напомнил себе Крис.
Внезапно сила, толкавшая мертвецов к морскому форту, отпустила их, и несчастными овладело прежнее желание — домой... домой... домой...
Они снова двинулись по берегу, уходя в темноту.
Сафдары как по команде плавно повернули головы и уставились на морской форт.
Рядом с Крисом кто-то пошевелился.
Это был Тони Гейтман.
Он внимательно посмотрел на Криса и сказал:
— Нет, вы не спите. Вы, знаете ли, бодрствуете, точно так же, как и я.
Крис перевесился через стену, и его вырвало на песок.

32

Ранним утром миссис Лэмб встала на свой чемодан, обвязала шею одним концом бельевой веревки, другой конец закрепила на железном крюке, торчащем из потолка кладовой, и ногой отпихнула чемодан.
Крис еще отсыпался после скверной ночи. Дэвид завтракал вместе со всеми в помещении батарейной палубы. Рут делила корнфлекс на порции.
Шум поднял один из младших Ходджсонов, и все помчались в кладовую. Марк первым ворвался туда. Лицо миссис Лэмб потемнело, глаза вытаращились; тело раскачивалось, как кукла на ниточке.
Марк быстро обхватил и приподнял миссис Лэмб, а миссис Ходджсон торопливо обрезала веревку перочинным ножом.
Миссис Лэмб опустили на каменный пол, трясли ее и окликали... Она обмочилась. Тогда Марк начал делать ей искусственное дыхание рот в рот.
Через десять минут ноги миссис Лэмб дернулись. Ее отнесли в фургон и положили на кровать Дэвида.
Рут укрыла миссис Лэмб одеялом.
— Почему вы не дали мне уйти? — прошептала та и отвернулась к стене.

* * *

— Точно в цель, папа!
— В миле от яблочка, Дэвид.
— Есть!
— Нету! — Крис понарошку набросился на сына, но это был лишь предлог, чтобы схватить его в охапку и крепко прижать к себе.
— У-у-у, медведь, — задыхаясь, еле выдавил Дэвид. — Так нечестно!
Господи, как же он любит сына; и жену тоже. За что им все это?.. Крис прикрыл глаза. Ему захотелось, чтобы все стало по-прежнему. Веселая возня на берегу, пикники, сияние солнца, работа в морском форте...
Утром они с Дэвидом зашли в одну из пустых комнат форта поиграть в «дротики». Крис пытался сохранить хотя бы видимость нормальной жизни. Но это ему не очень-то удавалось после того, что произошло за последние сорок восемь часов. Смерть Уэйнрайта, жуткая процессия утопленников на берегу прошлой ночью, миссис Лэмб в петле. Не лучше ли им всем последовать ее примеру?
— Па-ап! Я так задохнусь.

Предыдущая страница 7 Следующая страница


Пригвожденное сердце 8

Крис отпустил сына.
— Можно взять конфетку?
Крис не мог смотреть в эти синие глаза.
— Тебе придется подождать, когда я выберусь в магазин.
— А когда выберешься?
— Ну что, мы будем играть?
К величайшему облегчению Криса, подключилась Рут. Она притворялась счастливой и беззаботной, и у нее это выходило намного лучше, чем у него.
Они играли в «дротики». На какое-то время Дэвид благодаря стараниям родителей позабыл о том, что их жизнь стала совсем другой.
Но тут раздался звук, разрушивший иллюзию.
— Тише... — Крис поднял руку. — Что это?
Они прислушались. По морскому форту прокатился удар, как будто столкнулись два тяжелых предмета. Снаружи послышались торопливые шаги и голоса.
— Пошли. — Крис взял Дэвида на руки.
— Что случилось, папа?
— Ничего страшного, мой хороший, — ответила Рут. — Похоже, стучат в ворота.
Так оно и было.
Крис оставил Дэвида на нижней ступеньке лестницы, ведущей на галерею. Там уже находились Марк и Тони с полудюжиной деревенских. Они перегнулись через стену, стараясь увидеть, что происходит внизу.
Крис взбежал наверх и задохнулся, но не от усталости, а от волнения. С опаской выглянул наружу. С каждым разом положение становилось все хуже и хуже.
У ворот стоял один из сафдаров. Форма и даже цвет его тела изменились. Исчезли изможденность и темно-вишневый оттенок. Теперь кожа, словно обожженная солнцем, стала ярко-красной, но под ней просвечивало что-то темное, как будто кровь этих тварей была черной, как уголь. Под кожей появились мощные мускулы, от чего руки, ноги и торс раздулись, а поверх тугих узлов мышц выступили толстые вены.
В левой руке сафдар держал круглый камень размером с дыню и колотил им в дубовые ворота. Во все стороны разлетались белые осколки. Иногда камень попадал по железным полосам, скреплявшим доски, высекая ярко-голубую искру.
Хотя от мощных ударов дрожал даже каменный пол, трудно было представить, что таким способом можно пробить ворота. Они были рассчитаны на то, чтобы выдерживать попадание ядер. Крис перевесился, насколько мог, за зубцы стены, однако увидеть сами ворота ему не удалось.
Злобная тварь сосредоточила все свое внимание на воротах. Не слишком усердствуя, колотила медленно, ритмично.
Крис поймал себя на том, что невольно отсчитывает ритм ударов.
Бум — раз — два — бум — раз — два — бум...
Мускулистая рука медленно поднималась и бухала по воротам примерно на уровне глаз монстра. Словно внизу работала какая-то чертова машина. Сафдар не уставал, ему это не надоедало, ему не нужно было отлучаться по малой нужде. Ему не нужно было ничего.
Возможно, он не столько стремился сломать ворота, сколько хотел привести в замешательство людей внутри морского форта. Если так, то тварь своего добилась. Беженцы вздрагивали от каждого удара.
А стук все продолжался и продолжался...
Час спустя люди вернулись в главное здание морского форта, где тяжелые удары были не так слышны.
— Пойдемте куда-нибудь, — предложил Крис Марку и Тони, — нам надо поговорить.
Они устроились в бывшей офицерской столовой. Вокруг стола стояло несколько стульев с прямыми спинками, с потолка свисал провод со стоваттной лампой, которая и служила главным источником света.
Крис по-прежнему считал, что Тони рассказал ему не все. Даже если от этого не будет ровно никакого толку, он хотел полностью представлять себе всю картину.
Они сели. Марк положил ружье на колени. Крис наклонился вперед.
— Тони, Марк, два вопроса. Первый: почему все это происходит? Второй: что будем делать?
Тони и Марк молча смотрели на Криса; далекие удары доносились даже через толстые каменные стены.
Тони потер подбородок.
— Пора играть в открытую. Ты теперь с нами в одной упряжке. И если честно, в этом виноват я. — Он нервно сдернул обертку с сигары. — Когда Фокс разлил тут бензин, мне следовало бросить спичку, пока была возможность.
Крис поднял брови.
— Тогда ты не вляпался бы во всю эту жуткую дрянь. Фокса отправили бы в ближайшую психушку, а меня — в Манби, за решетку. По крайней мере я был бы достаточно далеко отсюда.
— Ты сам в это не веришь, Тони, — мягко пророкотал Марк. — Если они вырвутся, то не спрячешься даже на краю света.
— Кто они на самом деле?
В дверь осторожно проскользнула Рут и села позади Криса.
Тони вскинул глаза на Марка, как бы спрашивая, кому рассказывать.
— Ты, Тони, говоришь лучше, — предложил Марк.
— Если у вас, ребята, есть время, — Тони через силу улыбнулся, — то я начну с самого начала. — Он закурил сигару. — Около полугода назад одна женщина купила большой кусок мяса, огромный, как тарелка. Разрезала его пополам, одну половину положила в миску и поставила ее в холодильник, вторую пожарила и съела на обед. Позже, к вечеру, она почувствовала себя плохо и легла в постель. Когда с работы вернулся муж, женщина попросила его приготовить себе на ужин мясо, оставленное в холодильнике. Он открыл дверцу и увидел, что кусок мяса не только заполнил всю миску, но и вывалился через край. Он посмотрел повнимательнее и заметил, что мясо шевелится. Внизу, на дне холодильника, лежало несколько сырых сосисок. Видимо, мясо к ним прикоснулось и заразило — они выросли вдвое и разорвали оболочку. Кусок бекона, оставленный утром на верхней полке, стал толщиной с Библию. Конечно же, муж отнес кусок мяса на анализ в лабораторию. И что же, по-вашему, обнаружилось?
Крис и Рут только пожали плечами.
— Рак. Это было мясо коровы, больной раком. Так что несчастная женщина принесла домой не что иное, как живой рак.
— Очаровательный ужастик, — проговорил Крис. — И что дальше?
Тони помолчал, прислушиваясь к ритмично повторяющимся ударам, и беспокойно заерзал на стуле.
— Ничего. Просто один из современных мифов, который всплывает каждые несколько лет. Я воспользовался этой идеей о сосисках, зараженных раком, чтобы пояснить происходящее. Я собираюсь рассказать о реальных вещах, которые превращаются в нечто необычное. — Тони подался вперед. — Слушайте. Когда вы были у меня в гостях, я говорил о том, что Мэнсхед, этот крошечный островок, на котором построен морской форт, считался одним из тех мест, где проходит граница между обычным миром житейской суеты и другим — сверхъестественным. Называйте его как хотите — небеса, Вальхалла, Олимп, дом богов, любым чертовым именем. Возможно, вы знаете легенду об одной из горных вершин в Шри-Ланке. Она так близко к границе между этим светом и тем, что, если внимательно прислушаться, можно услышать, как в раю журчат фонтаны. Мэнсхед — одно из таких мест.
Тони говорил низким ровным голосом, стекла его очков гипнотически поблескивали.
— Здесь, на скале, стоящей посреди моря, один из таких проходов в иной мир. Язычники, мистики, ранние христиане и даже такой презренный циник, как я, в этом не сомневались. Именно здесь в определенное время люди собирались, совершали религиозные обряды и открывали заветную дверь.
— Это те жертвоприношения, о которых вы упоминали? Они совершались здесь?
— Несомненно, Рут. Если отбросить всякие сказки о жертвоприношениях, то станет ясна истинная сущность ритуала — обычная коммерческая сделка с богами. Торговля, и не более. Тот, кто приносит жертву, говорит: «Смотри, я зарезал своего драгоценного быка и отдаю его тебе, богу, которому поклоняюсь. Я надеюсь, что за это ты дашь мне сил, чтобы одолеть моих врагов, или ниспошлешь на радость нашему племени обильный урожай». В основе любой жертвы лежит обычное желание смертных выпросить у бога что-нибудь взамен — обилие зерна, здоровье детей, теплую зиму...
— Я помню, — вмешался Крис, — ты говорил, что чем более ценную жертву приносишь, тем больше ожидаешь получить.
— Правильно. Крупные вещи стоят дорого. В трудные времена — когда случался голод или нападали враги — приносили в жертву самое дорогое. К примеру, любимого члена общины. Или того, кого все любят или любили бы, принадлежи это им: ребенок. Или дети.
— Ладно, — Рут тряхнула головой, — пусть они покупали таким способом заветное желание у этого вселенского лавочника, но объясните, ради всего святого, зачем богу мертвая лошадь или овца?
— Этот вопрос, Рут, стоил мне долгих раздумий. В конце концов я попытался поставить себя на место человека, приносящего жертву. Допустим, у вас есть ценная корова. Она для вас крайне важна, поскольку кормит всю семью. Что вы почувствуете, когда зарежете ее? В сущности, разозлитесь, как черт. Вы лишаетесь чего-то весьма дорогого, чем прекрасно могли бы воспользоваться сами. Теперь представьте себе более драматическую ситуацию. Что вы будете ощущать, принося в жертву собственного ребенка? Перерезаете горло сыну... раскраиваете ему голову каменным топором...
— Но зачем? Каким образом это даст богу то, что ему нужно?
— Древние прекрасно понимали, что происходит. Они вовсе не были тупыми жестокими дикарями, когда, к примеру, ацтеки тащили воина на вершину горы, вскрывали ему грудь кремневым ножом и голыми руками вырывали еще бьющееся сердце. Или когда жрецы сдирали кожу с женщины и носили эту кожу в качестве одеяния.
Слушайте, нынешние психиатры только начинают понимать то, что тогда происходило. А именно: катарсис — очищение, искупление. Катарсис — это способ разрядить накапливающуюся внутри психическую энергию, прежде чем она начнет вредить тебе и влиять на твое поведение. Все мы слышали о женщине, у которой, скажем, умер муж. Покуда она не выплачется, она не в силах смириться с тем, что произошло. Когда она плачет, то переживает катарсис.
Шлюзы открыты, и через них вытекает все горе, которое скопилось внутри.
Рут кивнула.
— Значит, древние понимали, хотя и на подсознательном уровне, пользу катарсиса.
— У ацтеков был ритуал, во время которого они убивали собственных детей. Конечно, это ужасно, чудовищно. Но опять же это не признак жестокости, слабоумия или бессердечности. Напротив, они искренне плакали, заливались слезами. Таким образом высвобождалось огромное количество бессознательной душевной энергии. Вот кто-то плачет, плачет по-настоящему, его сотрясают рыдания, он не в состоянии держаться на ногах, поверженный волной горя. Зато все чувства выплескиваются наружу. Перемножьте это на пятьдесят, на сто или даже тысячу. Все равно что сломать огромную плотину между сознательной частью разума и бессознательной. — Тони постучал тонким пальцем по виску. — Уходят все тревоги, страхи и ненависть, которые копились там год за годом. Речь идет о настоящем фонтане, тут возникает очень сильное давление. Вроде как пробурить нефтяную скважину.
Никто не произнес ни слова. Отдаленный грохот камня о дерево не прекращался — приглушенный, как удары сердца. Марк беспокойно передвинул ружье на коленях.
— Так вот чего хочет бог, — проговорил Крис. — Всех этих... эмоций. Зачем?
Тони пожал плечами.
— Вы смогли бы объяснить роботу, зачем нам нужна еда? Это то, чего хочет бог, вот и все. Что ему нужно. Возможно, мы и не в силах вообразить себе, что происходит на самом деле. Впрочем, я полагаю, что он питается этим мощным эмоциональным разрядом после жертвоприношения. Каким-то образом поглощает его; если угодно, телепатически пьет.
Крис фыркнул:
— Вы нас низвели прямо-таки до уровня домашнего скота! Является сверхъестественный фермер, выдаивает из нас эмоции, шлепает по крупу и отпускает пастись до следующего раза.
— Звучит не слишком приятно, — согласился Марк. — Но если ему нравится пить то, что скапливается там, — он приставил к голове палец, будто ствол пистолета, — то я не возражаю. Потому что, как и обычный фермер, он дает взамен то, что необходимо стаду.
— И что же это такое?
— Защита от тех штуковин, что снаружи.
— Но ведь не всегда же так было.
— Конечно, нет. Рут. Повторяю, местность здесь прямо-таки целительная. Аут-Баттервик притягивает людей, страдающих физическими или психическими недугами. Я, к примеру, был алкоголиком. Сюда тянет людей, которые страдают депрессией или душевными расстройствами, тех, для кого обыденная жизнь становится совершенно невыносимой. Они приходят сюда один за другим инстинктивно; и так же, один за другим, узнают, что здесь должно произойти. За последние годы нам стало совершенно ясно, что оно случится — вот это нашествие, если угодно. Что здесь произойдет прорыв некоей таинственной силы. И у каждого из местных жителей, и у мужчин, и у женщин, исполнится самое заветное желание.
— Хотя его придется покупать жертвоприношением?
Тони кивнул, и толстые линзы очков сверкнули под ярким светом.
— Я никогда не позволил бы себе такой бестактности и никого ни о чем не спрашивал. Однако уверен, что каждый придумал свой собственный обряд и выбрал то, что он отдаст в жертву. Крайне маловероятно, чтобы кто-нибудь замышлял кровавое жертвоприношение. Ну а что будет жертвовать такой старый циничный капиталист, как я, вы можете догадаться. Деньги.
Марк нетерпеливо поднялся со стула, словно чувствовал, что время уходит.
— Как вы уже догадались, все обернулось скверно. Мы тут сидим себе и ждем прекрасного чуда. Вдруг появляются эти твари. Проще говоря, они норовят похитить чудо, на которое все мы возлагали свои надежды. А тогда... — Он покачал головой и помрачнел.
— Кто они такие? — не вытерпел Крис.
— Сафдары? Насколько я смог разобраться, шайка психопатов разных национальностей — американцы, англичане, немцы, африканцы, индусы, которые объединились вскоре после Второй мировой войны. Промышляли пиратством, контрабандой оружия, убийствами; служили наемниками у всех, кто платил. Позже они специализировались на дестабилизации власти в странах третьего мира. Попросту делали то, что им нравилось, то есть убивали. Резали всех подряд: мужчин, женщин и детей. Отсюда их название: сафдар — прорывающий строй. В 1961 году они направлялись в Англию.
— Как раз тогда, — заговорил Марк, — я их и встретил. Я был юнгой на торговом судне «Мэри-Энн». Они захватили его. Убили большую часть экипажа, а оставшихся заставили плыть к берегам Англии. Бог знает, что они должны были там сделать.
— Но это им не удалось, — предположил Крис.
— Точно. — Глаза Марка потемнели от боли воспоминаний. — Я открыл кингстоны «Мэри-Энн». И сафдары, и мои друзья из экипажа — все отправились на дно меньше чем в полумиле отсюда. Спасся только я один.
Внезапно Крис все понял.
— Смотрите... — В голосе Марка звучало нетерпение. — Для меня все это совершенно очевидно. В любой момент здесь возникнет магическая сила невероятной мощи, какой не видали лет пятьсот. Вопрос в том, кто ухватит ее первым. Мы — или эти ублюдки на берегу. Мы словно две команды, стоящие друг напротив друга в ожидании волшебного мяча, который вот-вот вбросят в Мэнсхед. Кто первым схватит мяч, тот и победит, все остальные — проиграют. Я имею в виду полную победу или полное поражение. Крис, Рут! Эти твари — наши соперники. Они хотят первыми схватить Силу. Если смогут, они всех убьют, а потом превратят нас в монстров, подобных Уэйнрайту. В таком случае мы не будем бороться с ними за всплеск той энергии, когда он случится. И поверьте, если эти твари сумеют овладеть Силой, то будут в состоянии сделать все что угодно. Каменные стены защитят нас не лучше, чем бумажки. Мы даже не сможем выбрать смерть. Мы станем их пехотой. Нас погонят вперед, и мы будем убивать каждого, кто попадется на пути. Те, кого убьем, станут такими же, как мы. Процесс будет расти, как раковая опухоль.
— Сколько у нас времени? — спросила Рут у Тони. — Когда прорвется эта сила?
— Не больше двух-трех дней, — ответил тот. — Возможно, вы и сами почувствовали, как нарастает какое-то напряжение. Все признаки налицо. Преграда между нашим миром и тем, другим, стала настолько тонкой, что волшебство, сверхъестественная Сила — мана, энергия космоса, называйте ее как хотите, — уже просачивается. И сильнее всего она на этих нескольких сотнях ярдов вокруг Мэнсхеда. Если угодно, мы находимся в эпицентре. Она мощнейшим образом влияет на живых существ, увеличивает жизненную энергию. Если вы больны, то чувствуете себя лучше; если устали — откуда-то берутся свежие силы.
Крис тут же вспомнил, как он без устали работал в морском форте, вспомнил золотую рыбку, чудовищный сельдерей... Господи, а ракушки, которые Дэвид притащил две недели назад!
Марк крепче сжал ружье.
— Случается, что умершие... оживают. Пока это единственное место на земле, где даже смерть умерла.
— Золотая рыбка, — прошептала Рут. — Помнишь, Крис?
Марк достал что-то из нагрудного кармана и протянул Крису.
— Вам могла встречаться такая вот штучка.
Это была обычная ракушка. Крис догадался, что увидит на внутренней стороне.
— Лицо, — проговорила Рут. — Изображение лица.
— Ими усеян весь берег, — сказал Марк. — Наверно, это... а, черт...
Марк вскочил, подхватив ружье.
Лампочка под потолком неожиданно погасла. Даже несмотря на отдаленный стук в ворота морского форта, они расслышали потрескивание остывающего стекла. В комнате, которую озарял лишь слабый свет, пробивавшийся сквозь грязное окно, вдруг стало необъяснимо холодно.
— Наверно, предохранители.
— Какие, к черту, предохранители! — отозвался Тони. — Удивляюсь, как эти твари не сообразили раньше! Электричество подведено к морскому форту по кабелю, который подвешен на столбах вдоль прибрежной дороги. И свалить их достаточно просто.
Вот дерьмо, злобно выругался про себя Крис. Еда кончается, электричества нет. Придется зажигать свечи. Что, если...
— Вода. — Крис тревожно оглянулся. — Теперь они перекроют воду!
— Это сложнее. Придется докопаться до труб...
— Нет, черт бы их подрал. У берега на насыпи есть кран. Им надо только отодвинуть железную крышку, спуститься вниз да повернуть вентиль. И тогда...
— Проклятие. Ублюдки скоро додумаются.
Рут быстро поднялась.
— Соберем все емкости, которые сможем найти. Кастрюли, ведра, бутылки. Надо сделать запасы воды.
Марк двинулся к двери.
— Позову кого-нибудь на помощь.
Когда Марк открыл дверь, Крис заметил, как от нее кто-то отпрянул. Он узнал этот сухощавый профиль — преподобный Рид. Подслушивал.
Рут и Марк ушли, гулкое эхо их удаляющихся шагов стихло. Крис повернулся к Тони и спросил:
— Как думаете, мы прорвемся?
— Надеюсь, Крис... Господи, надеюсь, что да.

33

— Ми-исис Стейнфорт! Ми-исис Стейнфорт... Туалет не спускается!
Рози Тамворт стояла в дверях фургона, и ее инфантильное личико, венчавшее неуклюжее тело, выражало детскую озабоченность. Рут, несшая вместе с Крисом через двор полные ведра воды, остановилась и посмотрела на мужа. Ее взгляд сказал все.
Он поставил ведра на булыжники.
— Стало быть, ублюдки в конце концов додумались. Ни электричества, ни воды. — Его внутренние часы, отмерявшие, сколько они еще продержатся в морском форте, затикали быстрее. Без еды человек может прожить пять недель. Без воды — всего несколько дней.
Крис поднял ведра и понес их туда, где уже стояли полдюжины других ведер, двадцать три бутылки различной формы, два пластиковых таза, кастрюли, декоративные вазы, пластмассовые коробки — все до краев наполненные водой. Тони предложил выстелить деревянные ящики полиэтиленовой пленкой, превратив их тоже в емкости для воды; впрочем, на это все равно не хватило времени. Где-то на краю насыпи рука проникла в колодец и перекрыла вентиль.
Крис снова подумал об этих чудовищно мощных руках. Снова ему представилась шейка Дэвида. Он отогнал мрачные мысли и пошел разыскивать Тони.

* * *

Когда Крис, заперев дверь комнаты с водой, поднимался по лестнице, стук в ворота опять донесся до его сознания. Он понял, что этот звук так и не прекращался: бросившись запасаться водой, он просто перестал его воспринимать.
Похоже, сама смерть стояла у ворот и колотила, колотила, колотила в них. Желая войти внутрь.
Тони и Марк глядели с галереи через стену, завороженные видом твари, бьющей булыжником в деревянные ворота. Чудовище уже извело несколько голышей. Вся насыпь перед воротами была усыпана каменной крошкой. Прилив еще не закончился, и море бурлило, громко чавкая, вокруг скалы. Несколько сафдаров сидели по пояс в воде на насыпи. Дальше зеленое море терялось в сером тумане.
— Наверно, вы уже слышали, — сказал Крис.
Марк продолжал задумчиво глядеть на фигуру, орудующую камнем. Тони обернулся; его лицо было серым, как туман.
— Малыш Ходджсон сказал нам.
— И что теперь?
— Только ждать. Единственное, что остается. Если у вас, конечно, нет других идей. С внешним миром мы связаться никак не можем. Бежать тоже — это доказал Уэйнрайт. Летать мы не умеем.
— Я слышал, как трактирщик говорил с кем-то из деревенских, — сказал Крис. — Они думают, что могли бы построить плот и уплыть.
— Они что, шутят?
— Тони, люди в отчаянии. Им известно, что еды у нас немного, а воды хватит всего на несколько дней. Поэтому...
— Поэтому они думают, что лучше покончить самоубийством... Марк, сколько сафдаров было на «Мэри-Энн», когда она затонула?
Марк не оглянулся.
— Пятнадцать. — Его грустные глаза были прикованы к твари, бьющей в ворота. Он сжал ружье с такой силой, что на крупных руках вздулись вены.
— Пятнадцать... На насыпи мы видели восьмерых. Значит, семеро бродят где-то поблизости. Один или два в дюнах. Один сторожит мост около деревни. И еще несколько прячутся вон там под водой, чтобы выскочить и утащить в море любого придурка, который попытается уплыть отсюда на плоту.
— Тони, ты думаешь, люди просто будут сидеть здесь и голодать? — Крис выговаривал слова так, что механическое громыхание камня о дерево заполняло промежутки между ними. — У мистера и миссис Ходджсон двое сыновей; у некоторых мужчин есть жены. Инстинкт выживания, защиты своей семьи от опасности превозмогает все. Им необходимо чувствовать, что они что-то делают. Если мы будем сидеть и слушать, как эта тварь дубасит в ворота, то просто спятим.
Громовой удар прогрохотал не вовремя. Тварь изменила ритм. Крис оглянулся.
Марк стоял на цыпочках, перевесившись через стену и прижав ружье к плечу. Из одного ствола плыл вверх дымок.
Секунд на пять стук смолк. Внезапная тишина становилась почти невыносимой.
Крис быстро перевесился через стену, чтобы посмотреть вниз.
Тварь, зажав камень в лапе, по-прежнему стояла у двустворчатых ворот. Чудище не шевелилось. Высоко занеся массивную руку и застыв на половине удара, оно сжимало белый голыш. Безволосая голова была все еще обращена к воротам, глаза блестели на красном лице.
Крис так напряженно вглядывался, что у него заслезились глаза. Чудовище было каким-то не таким. Оно...
Точно!
От плеча по красной спине, усеянной узлами вен, текла густая жидкость, похожая на жирную подливку.
Кровь.
Сердце бешено застучало. Крис взглянул на Тони, чтобы убедиться, понимает ли тот значение этой жидкости, сочащейся из рваной раны на плече твари.
Мощная рука опустилась, камень грохнул о ворота. Механический стук возобновился. Бух — раз — два — бух — раз — два... Пригоршня мелкой дроби прервала его ненадолго. Тем не менее здесь, на Мэнсхеде, произошло маленькое чудо.
— Господи, из этих тварей течет настоящая кровь, — прошептал Крис.
— Точно, — подтвердил Марк низким ровным голосом. — А если так...
Подняв приклад к плечу, он прицелился, сосредоточив все свое внимание на мушке. Указательный палец напрягся.
От ружейного выстрела у Криса заложило уши, однако он не отвел взгляда от фигуры, молотящей в ворота.
На сей раз заряд попал точно в чудовище, отбросив тварь от ворот футов на пять через насыпь; она упала в пену прибоя.
Опоясав морской форт, набежала волна, и уродливый ублюдок скрылся под водой.
Исчез.
Ружье дымилось.
Исчез.
У Марка в глазах блестели слезы — то ли от порохового дыма, то ли еще от чего, Крис не знал, но его настроение определенно поднялось.
Исчез. Все, что осталось, — большой белый голыш, испачканный черной слизью, вытекшей из тела чудища.
Сейчас тварь лежала на дне с такой дыркой в груди, что в нее можно было бы посадить дерево.
Крис посмотрел на братцев ублюдка. Трое из них виднелись на насыпи — сидели неподвижные, бесстрастные. На красные, будто обожженные солнцем тела накатывали волны поднимающегося прибоя. Понимали ли они, что один собрат только что исчез с лица земли? Было ли этим кретинам до него дело?
Справа раздался вопль — орал парнишка Ходджсон, радостно подпрыгивая, насколько позволял ему жирный зад. Его веснушчатое лицо светилось восторгом. Он снова загикал, бросился вниз по лестнице с криком: «Папа! Мистер Фауст подстрелил одного из этих гадов. Папа!»
Тони ухмылялся и покачивал головой, как будто вдруг увидел Деда Мороза, вылезшего из каминной трубы.
Крис набрал полную грудь воздуха. Ему казалось, что это первый вздох за последние сорок восемь часов.
Наконец стало ясно: твари кровоточат. Им бывает больно. И они умирают.

34

Не прошло и нескольких минут, как на галерее собрались больше дюжины людей, чтобы поглазеть на окровавленный голыш на насыпи и похлопать Марка Фауста по спине. В этот миг они готовы были отдать ему все самое дорогое.
— Ты, похоже, стал настоящим героем, — прозвучал голос Тони среди хора поздравлений.
— Надо было сделать это раньше, — ответил Марк, широко улыбнувшись. — Просто как-то в голову не приходило, что их можно подстрелить.
— Ну-ка дайте псу поглядеть на кроликов. — Старший Ходджсон перевесил свою тушу через стену, сжав ружье в пухлых ладонях.
— Почему бы немножко не повеселиться... — Том Ходджсон присоединился к брату, закатывая рукава. Они оперлись о стену, положив толстые локти на камень, и прицелились. Сафдары сидели кучкой на насыпи футах в пятидесяти.
Раздались выстрелы. Заряд дроби на этом расстоянии разлетелся так, что накрыл всех четверых ублюдков, вокруг которых вскипела вода.
Твари слегка вздрогнули, но позы не изменили и по-прежнему сидели, как изваяния. Они даже не моргнули, глаза стеклянно поблескивали на их лицах.
Когда эхо стрельбы стихло вдалеке, Ходджсоны вынули из карманов еще патроны и снова пальнули в тварей.
Крис понимал, что особенно надеяться не стоит. Но так хотелось, чтобы ублюдочные создания разлетелись на мелкие кусочки и прилив навсегда смыл бы это дерьмо!..
Он оглянулся и посмотрел во двор. Там, обняв Дэвида, стояла Рут. Крис помахал им.
Рут подняла глаза.
Он усмехнулся и поднял большой палец. Жена кивнула и с облегчением улыбнулась в ответ. Все будет хорошо. Крис хотел крикнуть им, но тут раздался оглушительный залп из ружей Ходджсонов, палящих в мишени на насыпи.
Крис обернулся и увидел, что сафдары отходят.
Они отступали не торопясь, как люди, которые просто ищут тень под более развесистым деревом. И все-таки они двигались. В нужном направлении.
Тони крикнул:
— Ладно, ребята, экономьте боеприпасы. Теперь их не достать.
Фермеры перестали стрелять.
— Жаль, что сволочи не оказались чуть ближе. Мы бы засранцев с дерьмом смешали.
— Не-е... Мы их даже не ранили, Том.
Марк радостно пророкотал:
— Не важно. Главное, мы можем их бить.
Крис, охваченный таким же возбуждением, понял, что Марк почувствовал запах дичи. Теперь он охотник, а не жертва.
Марк проговорил:
— Кем бы эти ублюдки ни были, они из плоти и крови. Подождем, пока они вернутся. А тогда ударим по-настоящему.

35

— Наливать до самого верха? — спросила Рут, вставляя воронку в горлышко бутылки.
— Наполовину, — ответил Марк. — Будет легче бросать. Все равно надо добавить туда стирального порошка.
— Стирального порошка? Мне казалось, мы собираемся их жечь, а не мыть.
— Стиральный порошок уменьшает интенсивность горения, к тому же прилипает ко всему, с чем соприкасается. Прямое попадание — и эти сволочи будут гореть и гореть. Крис, откачай еще бензина из машины. Полведра хватит.
Крис, взяв цинковое ведро и пластиковый шланг, направился к автомобилю. «Господи, — подумал он, — я приехал сюда, чтобы открыть гостиницу. А готовлюсь к войне».
Повсюду во дворе обитатели деревни занимались приготовлениями к грядущему сражению.
Все уже знали, что произошло. Знали, что сафдары хоть и не принадлежали к смертным, тем не менее кровоточили и умирали. Во всем форте ощущалась какая-то нервозная приподнятость. Они собирались нанести ответный удар.
Крис наблюдал, как его сын помогал Тони выстраивать на столе пустые бутылки. Он чувствовал, как к нему снова возвращается надежда. Бог даст, скоро жизнь опять войдет в привычную колею. (Бог? Впрочем, какой бог это даст? Языческий бог Тони Гейтмана, готовящийся наклониться над крохотным каменным островком и высосать свою дозу людских эмоций? Чего-чего, а этого добра вокруг предостаточно.) Крис позволил себе улыбнуться.
Он вернулся к работе, и от острого запаха бензина заслезились глаза.
— Ну, как дела? — Тони присел на корточки рядом с Крисом, держа в зубах незажженную сигару. — Не волнуйся, старичок. Я не собираюсь закуривать. — Он вынул сигару изо рта и посмотрел на нее так, словно это было собачье дерьмо. — Омерзительные штуки... А ведь забавно, как стресс возвращает нас к инфантильному поведению. Единственное, чего хочется мальчишкам Ходджсонам, — это все время есть. Преподобный Рид присосался к своей бутылке джина, как грудной ребенок. У него в портфеле бутылок пять, не меньше. А это... — он сунул сигару в рот, — младенческий инстинкт, знаете ли. Сосательный. Не более чем замещение материнской сиськи.
— Тони, не обижайтесь, но вы слишком уж цинично смотрите на то, что мы делаем.
— Я? Цинично? С чего вы взяли?
— С ваших собственных слов, Тони. Сами говорили, что вы — самый циничный ублюдок во всем мире. — Крис в упор посмотрел на Тони. — Как думаете, у нас есть шанс? В конце концов, Марку удалось проделать дырку в одной из этих штуковин.
— Шанс есть всегда, сынок. Я вовсе не собираюсь выливать ушат холодной воды...
— Но?
— Но... Но вся жизнь вывернулась наизнанку. То, что сейчас происходит тут, похоже... ну, если бы мы ехали на машине с двухтактным движком на обедненной смеси и внезапно перешли бы на сверхвысокооктановый бензин. Вы видели, что случилось с Уэйнрайтом. Мы оба знаем, что с ним стало. Вы упомянули о золотой рыбке. Давно на нее смотрели? А ведь она меняется. У нее под кожей набухают твердые бугорки; сдается мне, что это...
— Тони, я понимаю, что здесь творится нечто сверхъестественное. Вы полагаете, будто этот древний языческий божок собирается самолично сюда явиться. Вы действительно так думаете? А даже если он явится, на нас это как-нибудь отразится?
— Крис, вы же сами видели. Господь Всемилостивый... Это существо настолько могущественно, что отменило саму смерть. Вы понимаете, что оно сделало? Животное умерло. Ушла старая жизненная сила, но это существо заправило его собственной высокооктановой жизнью. Такая жизнь по сравнению с нашей — как атомная энергия по сравнению с дерьмовой керосиновой лампой. Когда-то эти твари были обыкновенными людьми. Уэйнрайт. Фокс. Мальчик.
Рыбак. Теперь они так наполнены жизнью, что лопаются по швам.
— Хорошо, Тони, я верю вам. Но посмотрите на обычную, повседневную природу. Если кто-нибудь скажет, что кусок камня за двести тысяч миль отсюда способен поднимать в воздух миллионы тонн воды, вы сочтете его сумасшедшим. Между тем Луна делает это дважды в день. И мы не называем это чудом, мы называем это приливами. Тонны воды льются с неба по всему миру. Не чудо — дождь. Невидимые силы могут хлопнуть дверью. Не призраки — сквозняк. Естественная сила способна осветить ночью небо иразбить в щепки дерево. Молния. Чудовищно могучие силы, но не сверхъестественные. — Он сделал глубокий вдох. — Слушайте, Тони, то, что происходит, — необыкновенно. Но может быть, мы просто столкнулись с каким-то природным явлением, которого никто раньше не наблюдал.
— Эй, вы бензин набрали? — позвал Марк. — Мы тут с вашей женой напалм делаем.
— Иду. — Крис встал.
Тони ничего не ответил, но Крис заметил, какое у него было выражение. Возможно, ему необходимо было верить в языческого бога, который пришел присмотреть за своим стадом.

* * *

Сафдары не приближались.
Может, усвоили урок? Крис следил за ними. Они сидели на насыпи, невозмутимо уставившись на морской форт, и море колыхалось у них вокруг груди.
— Как думаешь, они подойдут достаточно близко? — спросила Рут, обняв Криса.
— Ты говоришь прямо как маленькая кровожадная воительница.
— Просто хочу от них избавиться, Крис. Меня уже тошнит от скопления народа. Надоело быть пленницей в этом здании.
— Сафдарам, по-видимому, недостает здравого смысла. Они — как голодные псы около черного хода мясной лавки. Не в силах уйти. Когда они исчезнут, — Крис пожал плечами, — все вернется в нормальную колею.
Нормальную? Интересно, а что Рут считает нормальным? Не хочет ли она уехать отсюда? Нет, вряд ли, им нравилось это место. Крис снова поглядел на морской форт, такой мрачный в вечернем тумане, невольно представляя себе, как оно будет выглядеть, когда работы закончатся.
Обняв жену, он посмотрел на море. Крис не видел сафдаров; он видел лишь собственную мечту о будущем. Это была хорошая мечта.

* * *

— Куча мала! — закричал Дэвид, когда Рут и Крис легли в фургоне на двуспальную кровать.
— Ш-ш-ш... — прошептала Рут. — Не забывай, здесь есть другие люди, которым хочется спать.
Крис улыбнулся.
— Значит, быстрая куча мала.
Дэвид прыгнул на Криса, слегка стукнув его головой по подбородку. Это была одна из самых любимых игр Дэвида. Куча мала. Она состояла в том, что Крис находился в самом низу, на нем была Рут, а уже на нее садился, вставал коленями или во весь рост Дэвид.
— Куча мала, — смеялся Дэвид. — Давай, мам! Теперь твоя очередь. А я сяду тебе на голову.
— Ну уж нет. Ты весишь целую тонну. Просто ляг папе на грудь, и мы все свернемся калачиком.
— Ладно. А можно мы оставим свет и поговорим, прежде чем выключим его?
— Свечку не выключают, а задувают.
Дэвид посмотрел на свечу, освещавшую спальню фургона желтым светом и наполнявшую ее странными зыбкими тенями.
— А когда у нас опять будет ликтричество?
— Скоро. На станции какая-то поломка. Когда починят, у нас снова будет электричество.
— И вода?
— Конечно.
— И тогда эти люди снова вернутся к себе домой?
— Обязательно. Это все временно.
Дэвид прижался головой к лицу Рут.
— А сейчас мы задуем свечу. Завтра очень много дел.
Мальчик обвил руку вокруг шеи матери и прильнул к ней.
— Тогда ладно... — сонно пробормотал он. — Я буду спать. Люблю тебя.
— Люблю тебя. — Рут наклонилась над столиком и задула свечку.
Им надо хорошенько выспаться. Потому что завтра предстоит сражение.

* * *

Через три часа Крис проснулся. Он лежал еще минут сорок, стараясь уснуть, а потом натянул кожаную куртку и вышел из фургона. Сделать это его заставило то же самое чувство, которое заставляет разглядывать покореженные машины на обочине шоссе.
Крис поднялся по лестнице на стену и выглянул наружу. В лунном свете, пробивавшемся сквозь туман, подходили они, один за другим выступая из темноты, что скрывала берег.
Сперва это были просто размытые очертания во мгле; Крис почти мог принять их за прогуливающихся ночью людей. Но по мере приближения фигуры обретали плотность, обнажая все больше и больше подробностей, и в конце концов он уже не мог обманывать себя, будто это человеческие существа.
С пересохшим ртом Крис высматривал на берегу сафдаров и, хотя нигде их не видел, все равно знал, что они поблизости. Наверно, сидят в своих странных позах индейских воинов где-нибудь дальше, в тумане.
К морскому форту медленно, полукругом приближались несчастные создания. Близнецы Фоксы, один — невообразимо жирный, второй — худой, как пугало; Уэйнрайт с грязной тряпицей, в которую превратился бинт, вокруг шеи и с темно-красными наростами, похожими на виноградные гроздья, свисавшими из глубокой раны на лице.
Крис застегнул молнию куртки до самого горла и обнял себя руками.
Теперь их было больше. Две дюжины мужчин и мальчик. Утонувшие или убитые — кто несколько часов, а кто и пятьдесят лет назад. Тела менялись с каждым часом. Могучая жизненная сила, которая гальванизировала их некогда умершую плоть, раздувала члены и искажала лица. Но происходили и еще худшие веши.
Крис закусил губу. Эти жуткие картинки были вроде бритвы, которая срезает внешний, цивилизованный слой того приятного обаятельного мистера Стейнфорта, который никуда не лез без очереди и не грубил старушкам (по крайней мере вслух); напрочь срезает весь искусственный вздор цивилизованного общества, обнажая первобытного человека. Человека, способного сделать что угодно с кем угодно, совершить любое зверство, лишь бы выжили его семья и он сам.
Приятные люди не убивают. Приятные люди не приносят в жертву то, что любят. Эту мысль внушил ему еще раньше Тони Гейтман. А что сделал бы мужчина две тысячи лет назад, столкнувшись вот с этим?
Крис знал. Тот мужчина пошел бы к жене и взял бы из ее рук маленького темноглазого мальчика; он нарядил бы его в лучшую одежду, сказал бы ему, что он такой замечательный, такой любимый; потом положил бы сына на камень, поднял бы бронзовый топор и...
Крис моргнул. По телу прокатился холодок. Чертов Тони Гейтман!
Фигуры приблизились и теперь стояли длинной шеренгой, уставившись на морской форт.
Крис всматривался в них, сосредоточиваясь на каждой детали безобразных тел, чтобы скинуть цивилизованную оболочку, которая покрывала его, словно раковина, почти всю жизнь. Надо было перевести часы назад, чтобы кровь его воинственных предков потекла в жилах. Надо было научиться ненавидеть всем сердцем. И превратить эту ненависть в силу. Предстоит битва за выживание.
Казалось, распухшие тела вот-вот разорвут кожу, в которую они заключены. Сильно увеличившиеся сердца, словно моторы, неистово бились в обнаженных грудных клетках, которые сотрясались от этих ударов. Там, где тело было повреждено, необузданный поток энергии залечил его опухолевыми наростами. Вот на месте вырванного глаза вздулся красный помидор рака, а тут вместо изувеченного рта торчал пузырь из плоти.
Некоторые старые трупы до такой степени обросли ракушками и водорослями, что невозможно было сказать, где кончается человек и начинается морское отребье.
Какой-то бочкообразный мужчина — некогда, видимо, капитан корабля — стоял ближе других. Кожа его белой, как молоко, груди была покрыта узкими прорезями примерно с палец длиной. Крис увидел, как эти прорези медленно раскрываются. Сквозь них из груди мужчины наружу вылезло около двадцати темных шипов.
Крис сжал зубы так, что свело челюсти.
Темные предметы, которые выталкивало наружу внутреннее давление, были моллюсками. Твердыми, иссиня-черными. Они, видимо, присосались к ребрам мужчины, и их время от времени выдавливало через прорези в коже все дальше и дальше, покуда ракушки не высунулись из тела, как ряды длинных черных сосков. Покрытые черной слизью, они маслянисто поблескивали в лунном свете.
Тут раковины приоткрылись, показав бледные кусочки солоноватой плоти, спрятанной внутри. Через секунду они захлопнулись и спрятались в груди мужчины.
Каждый раз, когда моллюски протыкали кожу, лицо капитана искажалось гримасой невыносимой боли, словно его пытали раскаленным железом. Но из обезображенного рта не вырывалось ни звука.
У Криса горело лицо. Голова шла кругом. И все время его терзала потребность, острое желание...
...ИДТИ ДОМОЙ...
Просто бежать и бежать. Но сафдары заставили нас...
В голове у Криса помутилось.
...Сафдары заставили нас прийти сюда, стоять на берегу, а боль режет и разрывает наши тела, боль вгрызается в нас, как крысы... Ох-х... кожа пылает, кожа горит на наших телах...
Они позволят нам идти...
ИДТИ ДОМОЙ.
Когда мы сломаем двери этого дома на берегу, вышвырнем оттуда людей. Тогда мы дадим сафдарам то, что им нужно, выбросим людей из дома на берег, и тогда мы...
МЫ ПОЙДЕМ ДОМОЙ.
Нам нужна любовь.
Люби нас! Люби нас! Люби нас! Целуй эту пылающую кожу на моем теле!..
Крис смутно ощутил боль и взмахнул кулаками. Они стукнулись о твердый камень.
Крис открыл глаза. Он потерял сознание и рухнул на галерею. Желудок свело; лицо было покрыто холодным потом. И он чувствовал себя... черт, он чувствовал себя чудовищно.
Ноги дрожали, но Крис заставил себя подняться и неверным шагом побрел в фургон.

36

Марк напряженно крикнул вниз:
— А вот и они!
Крис вслед за Рут поднялся по лестнице на стену.
Оглядел остальных. Марк стоял, перегнувшись через стену и держа на плече заряженное ружье — точь-в-точь пионер Дикого Запада. Ребята Ходджсоны заняли позиции на дальнем конце стены. Они вооружились ружьями двадцать второго калибра, которые для сафдаров, видимо, были не опаснее, чем метелка для пыли, но придавали мальчишкам ощущение полезности. На стене непосредственно над воротами стояли двое старших Ходджсонов, сжимая в больших веснушчатых руках дробовики.
Тони опирался о стену спиной, его лицо было белым как мел, изо рта торчала сигара.
— Тони, лучше бы не курить вблизи бутылок. Там бензин.
Тони словно очнулся от глубокого сна.
— Бензин?
— Бензин. Горючее. — Марк Фауст посмотрел на старого друга. — Ты как себя чувствуешь?
— Все в порядке. — Тони тщательно затушил сигару. В его голосе снова зазвучала деловитость. — Патронов хватит?
— Должно... В коробке на столе — сорок штук.
Тони повернулся к Крису.
— Вы сказали, чтобы никто не покидал здания, пока все не кончится? Совершенно ни к чему, чтобы здесь толклись люди: не дай бог ранит кого.
Крис кивнул.
— Я принес ведра с водой, если что-нибудь вдруг загорится, когда мы начнем метать эти штуки. — Он показал на другой стол, где стояли тринадцать бутылок, наполненных бензином и стиральным порошком; к горлышку каждой был прикручен проволокой кусок ткани размером с носовой платок.
— С водой?
— Не волнуйтесь, — сказала Рут, — с морской водой. Пока был прилив, мы с Крисом спустили ведра на веревке. — Ей удалось улыбнуться. — По-моему, мы молодцы.
— Лучше еще раз порепетировать, ребята. Марк, Том и Джон стреляют из ружей. Крис, мы с вами бросаем бутылки. Поосторожнее — если хоть одну уроним, то поджаримся.
— Я не уроню. — Крис сжал кулаки в карманах джинсов, чтобы никто не заметил, как дрожат у него руки.
— Хорошо. Итак, по порядку. Когда сафдары достаточно приблизятся, наливаем горючее вон в ту сковородку. Мы с Крисом берем по бутылке, горлышком окунаем в сковороду и смачиваем тряпичный фитиль. Протягиваем к Рут, которая поджигает тряпку зажигалкой, а потом бросаем бутылку в кого-нибудь из этих... этих штуковин внизу. Ну, излишне напоминать, что сначала надо выбрать цель. Не стоит стоять с горящей бутылкой в руке дольше, чем необходимо. Хорошо... Вопросы есть?
— Только один. — Рут высунулась за стену и посмотрела на берег. — Когда они подойдут?
В первый раз за это утро Крис выглянул за стену. Двадцатью футами ниже море билось о скалу, на которой покоился морской форт. Огромные пучки водорослей кружили в водоворотах. Начинался отлив, и время от времени между волнами обнажались участки насыпи. Рев прибоя сделался глуше.
Восемь фигур расположились посередине насыпи. Сафдары стояли как обычно, словно ряд красных домино, и море плескалось вокруг их босых ног. Безволосые головы были повернуты в сторону морского форта, и в глазах сверкала неугасимая жестокость.
Они не двигались. Переключились в стационарный режим.
А что, если они больше не подойдут к воротам? Может, в конце концов усвоили, что те, кто спрятался в морском форте, способны их уничтожить. Тогда придется решать, стоит ли покидать безопасное укрытие и атаковать сафдаров на берегу.
Марк положил пачку ружейных патронов на стену рядом с Томом и Джоном Ходджсонами. Когда дойдет до дела, им будет некогда шарить по карманам в поисках боеприпасов. Перезарядка ружей после двух выстрелов и так отнимает много времени.
— Похоже, сволочи не очень-то торопятся, — проворчал Том.
— А не хочешь поиграть в приманку, Том? — фыркнул его брат. — Спустись туда, да и спляши им танец живота на насыпи. Засранцы так и повалят за тобою гурьбой.
Крис начал расставлять бутылки на столе. Если какая-нибудь выскользнет у него из рук, когда ее подожгут, то им всем не избежать беды, ведь по галерее растечется лужа горящего бензина.
Он посмотрел на жену. Взгляд ее темных глаз был прикован к сафдарам. Ей хотелось, чтобы эти ублюдки побыстрее приблизились.
Давайте же. Соберитесь у ворот, и тогда мы вам покажем небо с овчинку.
— Помощь не требуется?
На верхней ступеньке стоял майор с револьвером в руке. У его ног сидел пес. Рука старика, узловатая от артрита, тряслась, тяжелый пистолет оттягивал ее вниз.
— Ох... Спасибо за предложение, майор, — сказал Тони. — Но мы держим ситуацию под контролем.
— Внимание, — проговорил Марк спокойно. — Там началось какое-то движение.
Тони продолжал:
— Э-э... нам казалось, что будет лучше, если вы присмотрите за... э-э... жителями деревни.
— Конечно. Конечно. — У майора был озадаченный голос, как будто он теперь и сам не очень понимал, для чего сюда явился. — Конечно. Нам действительно надо собираться домой. Времени уже много.
— Д-да. Весьма.
— Тони, они подходят. Ты можешь понадобиться в любую минуту.
Тони улыбнулся старику.
— Майор, в столовой через пять минут будет накрыт обед. Лучше сходите вниз и подкрепитесь.
Майор просиял.
— Здорово. Просто умираю с голоду. Пойдем, мальчик. — Он торопливо начал спускаться. Собака потрусила за хозяином, стуча когтями по каменным ступенькам.
Рут покачала головой.
— Ему долго дожидаться обеда. Сейчас всего половина десятого.
— И не важно. Все, что я сказал, он забудет через пять минут.
— Выбирайте себе цели, — произнес Марк. — Начинается.

37

— Какова стратегия? — спросил Тони.
— Убивать их. Жечь их. — Марк Фауст большим пальцем сдвинул предохранитель на ружье.
— Ну а что, черт возьми, делать потом? — спросила Рут.
— Я выйду за ворота, — Марк поднял ружье, — и закончу то, что начато.
Крис почувствовал сомнение.
— Как насчет тех двоих на насыпи? Их отсюда не достать, и они не подойдут ближе, когда увидят, что случится с их приятелями через десять минут.

Предыдущая страница 8 Следующая страница


9 Саймон Кларк

— Крис прав, — поддержал Тони. — Марк, рисковать нельзя. Никакого героизма. Торопиться не следует. Никто не будет преследовать этих тварей на чертовом берегу. С нашей стороны не должно быть никаких потерь. Мы можем позволить себе сидеть здесь и снимать их по одному, когда они приблизятся.
Марк кивнул:
— Ладно. Том, Джон, слушайте. Мы должны быть уверены, что нанесем ублюдкам мощный удар.
Пока Марк говорил, Крис смотрел вниз на сафдаров.
Из восьми, собравшихся на насыпи, двое остались стоять на полпути, совершенно вне досягаемости ружей и бензиновых бомб.
Остальные шестеро выдвинулись в зону бойни. Они стояли двадцатью футами ниже на мощеной площадке насыпи прямо перед воротами, в два ряда по трое. Первая шеренга находилась футах в шести от ворот, следующая — на десять шагов дальше. Лысые красные головы тускло поблескивали в тумане. Под таким углом их лиц не было видно. Криса это порадовало.
Массивные плечи распирали такие мощные мускулы, что вены и артерии под кожей напоминали живых извивающихся змей. Медленно, плавно красные головы шевельнулись, поднялись и уставились прямо на Криса. Стеклянные глаза холодно сверкали, лица ничего не выражали, рты приоткрылись и обнажили неровные желтые зубы. Словно они усилием воли хотели разрушить в прах морской форт, чтобы выудить оттуда хрупкие человеческие существа, как мальчишка выуживает белую плоть из расколотого кокосового ореха.
— Начали.
Пора. Сердце застучало, на лбу выступили капельки пота. Только, ради Христа, не дай бутылкам с бензином выскользнуть из пальцев!..
— Похоже, те двое на насыпи сегодня не желают прийти повеселиться... Вообще-то можно начинать и без них. — Марк, поставив локти на стену, прижал приклад ружья к плечу. — Мы втроем, — сказал он Ходджсонам, — стреляем в тех троих, что дальше от ворот. Том, ты целишься в левого, Джон — в правого. Я беру того, что посередине. Тони, Крис, вы кидаете бензиновые бомбы в троих у ворот. Ради Бога, сожгите этих ублюдков дотла. Приготовьтесь. Начинаем одновременно по команде «давай». Ладно?
Все кивнули.
Крис намочил фитиль первой бомбы. Тони сделал то же самое. Рут стояла с зажигалкой наготове.
Марк Фауст, вдавив приклад в плечо, сосредоточил все свое внимание на прорези прицела.
Раздалась команда:
— Давай!
Трое мужчин выстрелили одновременно. Все три выстрела попали в цель.
Трое сафдаров пошатнулись.
Как ни странно, никто из них не прореагировал на выстрелы, хотя одному брызгами дроби сорвало лицо. В груди мишени Марка возникла дыра. У третьего расползся живот, и что-то похожее на белый мешок с фаршем влажно шлепнулось к его ногам на булыжники.
Твари стояли, словно раненые статуи.
Еще залп. В темно-красных брызгах исчезла рука. Заряд из ружья Марка попал чудовищу в лоб.
Густая темная жидкость, которую они уже видели раньше, потекла по телам уродов, словно они начали плавиться.
Еще одному Том отстрелил ногу. Сафдар плавно осел на колено, вывернув под неестественным углом сломанную ногу.
На насыпь накатила волна, захлестнув этих троих и смыв темную слизь, отчего вода стала маслянистой, словно нефть.
— Крис...
Он взглянул на жену. Рут протягивала горящую зажигалку. Крис осторожно поднес закрученную вокруг горлышка бутылки тряпку к язычку пламени.
Пропитанная бензином тряпка мгновенно вспыхнула, разбрызгивая капли синего пламени и обжигая тыльную сторону кисти.
Крис осторожно повернулся, шагнул к стене и кинул бутылку.
Казалось, что она бесконечно долго падает на три неподвижные фигуры внизу.
Потом они исчезли в белой огненной вспышке. Крис почувствовал, как струя горячего воздуха ударила ему в лицо.
Ослепительно вспыхнула еще одна бомба; это Тони швырнул свою.
Не теряя времени, Крис кинул следующую бутылку. Потом Тони. Потом Крис.
Они метали бомбы ритмично, следя за тем, чтобы три твари внизу оказались в самом центре пекла. Эти ублюдки, видимо, избежали пламени преисподней, но тут, на земле, они горели. И по-прежнему, идиоты чертовы, не двигались с места.
— Один повалился! — крикнул Марк. Его выстрел опрокинул сафдара на насыпь, и теперь он походил на какую-то истерзанную, бесформенную куклу с раскроенной головой; обломки белых костей торчали из груди, словно сырые картофельные чипсы.
Ходджсоны от радости завопили так, что у всех зазвенело в ушах. Подоспела очередная волна и утащила с собой поверженного сафдара.
Тот, что стоял на колене, превратился в какой-то измочаленный обрубок, почти не сохранивший человеческих очертаний.
Крис метнул в него бутылку, и вокруг урода поднялся бледно-розовый столб огня.
Трое сафдаров, на которых обрушились горящие бомбы, осели, и их мощные мускулы на ногах и торсах пожирал чудовищный жар.
Тем не менее они по-прежнему никак не реагировали.
А им бы следовало в муках кататься по земле, пока пламя превращает тела в уголь.
Крис бросил еще одну бутылку в сафдара с отстреленной ногой. На сей раз тот упал, перевернулся, рухнул с насыпи в море и утонул, оставив на поверхности густое пятно.
— Осталось четверо!
Трое стрелков сосредоточили огонь на стоявшем сзади враге, и свинцовые заряды начали вырывать из него куски, как будто его живьем пожирал невидимый питбультерьер.
Тварь запрокинулась назад почти под непостижимым углом, а затем рухнула, не сгибаясь, как сосна. Море поглотило ее.
Крис и Тони не переставали осыпать бутылками с горючим тех троих, что были ближе к воротам. Сафдары сидели в озере пламени; бензин ровными горящими ручейками стекал по насыпи к морю. Дым взвился в небо черным столбом.
И когда последняя бутылка разбилась о булыжник, рассыпая горящие осколки по камню, твари наконец зашевелились.
Они двигались, как покалеченные крабы, неловко загребая руками и ногами. Они медленно поползли — на спине или на животе, Крис разобрать не мог, — и, добравшись до края насыпи, соскользнули в воду.
— Ни одного не осталось.
— Вы это сделали... — Тони Гейтман как будто не верил самому себе. — У вас, черт подери, все получилось.
— Слава Богу, — с чувством прошептала Рут.
Крис обнял ее и погладил по вздрагивающей спине.
— Итак, всего семь, включая того, что я подстрелил раньше, — отозвался Марк, положив ружье на плечо. — Осталось еще восемь. Теперь будем ждать, когда они снова подойдут.
— Если подойдут, — промолвила Рут.
— Они вернутся, — отозвался Тони. — Поверьте, они вернутся.

38

— Тони, а почему они взрываются?
Дэвид заметил, как удивился Тони, когда он задал этот вопрос.
— Что взрывается?
— Угольные шахты.
— А-а... это в книжке?
Дэвиду запретили выходить из здания морского форта, поэтому мальчик сидел вместе с другими людьми из деревни (что было смертельно скучно) и глядел на стопку книг, которые притащил с собой.
Сегодня утром он слышал, как снаружи много стреляли. А еще в окна проникали дым и гарь.
Но когда он спрашивал, что происходит, деревенские отвечали «Ничего». Спросил он и старика с револьвером и собакой.
Старик взъерошил Дэвиду волосы морщинистой костлявой рукой, покрытой стариковскими коричневыми пятнышками.
— Снова проклятые туземцы. Но все под контролем. — Он оглядел большую комнату батарейной палубы, полную народа, словно увидел все это впервые. — Вообще-то надо бы пойти пообедать.
Вскоре Дэвид перестал задавать вопросы. Туман был слишком густым, и кроме серого моря, около форта почти ничего нельзя было разглядеть, поэтому мальчик уселся в кресло и начал болтать ногами, листая книжки. Одна из них, про шахты, привлекла его внимание. Там была картинка, изображавшая желтый взрыв в тесном тоннеле.
Прошло довольно много времени, и в комнату вошел Тони, весь потный и грязный.
И очень странно прореагировал на слово «взрыв».
— Эти взрывы происходят из-за метана, — объяснил он. На щеке у Тони было большое пятно грязи.
— Ми-фан?
Тони улыбнулся, очень устало.
— Метан. Это такой газ. Понимаешь... вроде воздуха. — Он пошевелил руками. Они тоже были грязными. — Метана не видно, он не пахнет, но он очень огнеопасен... Огнеопасен — значит легко загорается. Вроде того газа, который в кухонных горелках и в духовках. Иногда метан скапливается в закрытых пространствах вроде пещер...
— И угольных шахт.
— Нужна лишь маленькая искорка, и тогда...
— Ба-бах... А откуда же он берется? Ми-фан?
— Когда что-нибудь гниет, выделяется метан. А в некоторых местах под землей есть и природные скопления. Например, в твоих шахтах.
Дэвид подумал о подвале под морским фортом. Он хотел было задать Тони вопрос, однако тут в комнату вошел Марк.
Тони взглянул на него.
— Еще?
— Если бы. Не знаю, поняли ли те двое на насыпи, что мы сделали с остальными, но с места они не двигаются. Джон Ходджсон пальнул по ним несколько раз... не достать. Если бы не прилив, я бы вышел да и шлепнул их с близкого расстояния.
Большой мужчина повернулся и вышел из комнаты. Тони направился следом.
Дэвид догадался, что этим утром произошло много всякого важного. Но взрослые всегда заодно. Все время что-нибудь скрывают от Дэвида.

* * *

— Рут, кофе?
— Пожалуй... а парочку свежих круассанов ты заодно не мог бы раздобыть?
— Мальчишка-разносчик должен прийти с минуты на минуту. — Крис передал ей кружку. — Сейчас тебе положен один бисквит. Или можешь обменять свой паек и устроить вечером оргию с тремя бисквитами и чашкой какао.
— Нет, съем сейчас. Умираю с голоду.
Теперь по крайней мере они могли позволить себе немного увеличить рацион. После утреннего успеха, когда за несколько минут было уничтожено шесть сафдаров, будущее выглядело более светлым.
Они подошли к Тони. Маленький лондонец сидел на одной из пушек, которые Крис купил у викария. Сам же викарий нетвердой походкой брел в направлении здания морского форта. Опять в стельку пьяный.
Тони уже выпил свой кофе и нервно сосал сигару.
— Неплохо, а? — усмехнулся Крис. — Такими темпами мы многого достигнем через день-два.
— Надеюсь, Крис. Надеюсь, что так.
Рут рассказала Тони о положении с продуктами и водой. Запасов вполне хватило бы дня на четыре. Впрочем, еще задолго до этого срока сафдары будут стерты с лица земли, и жизнь вернется в нормальное русло. Крис решил, что, как только все кончится, они поедут в Линкольн и отпразднуют это событие бигмаками и грандиозной выпивкой. А еще он вызовет архитектора и вставит ему фитиль, чтобы тот поскорее заканчивал план. Это место должно превратиться в процветающую гостиницу в течение десяти месяцев. Дни стали пролетать один за другим, безжалостно приближая крайний срок.
Крис оглядел двор. Нет, ничто не помешает осуществлению его мечты.

* * *

Марк посмотрел через стену на две головы, торчащие из воды.
— Сдается мне, что я мог бы выйти вон туда и размозжить им башку в упор, — сказал он Джону Ходджсону.
— Вот тут-то тебе и конец. Этих двоих уродов тебе видно хорошо; а как насчет тех, кого не видно? Может, там, под водой, засели еще несколько и только и ждут, чтобы схватить за ноги какого-нибудь дурня, который попробует перебраться.
— Хочу выйти туда. Хочу, чтобы их тут больше не было.
— Всему свое время. Когда начинаешь рисковать, тогда и начинаешь терять людей. Сафдары подойдут к воротам; их к ним тянет, словно кобелей к течной суке. А когда они подойдут, мы их перестреляем, просто как крыс в бочке.
Марк Фауст понимал, что фермер прав.
Однако по какой-то непонятной причине у него было ощущение, что срок истекает.

39

Крис уснул там же, где сидел, около двери во двор, прислонившись спиной к стене. Нападение на сафдаров нынешним утром совершенно вымотало его. А когда он проснулся, то испытал какое-то наркотическое ощущение, словно не совсем вернулся в реальность.
Рядом стоял Тони и сверху вниз смотрел на него. В руке Тони держал бинокль.
Он проговорил уныло:
— Пошли.
Крис рывком поднялся, зевнул в кулак и поплелся за Тони по каменным ступеням вверх на стену.
Без тени эмоций Тони сказал:
— Смотри.
Крис посмотрел на берег. Наступил отлив.
Тогда он увидел то, что Тони рассматривал в бинокль.
На насыпи, теперь высокой и сухой, стояла дюжина фигур.
Они стояли в ряд, как костяшки домино, растянувшись вдоль насыпи и уставившись на ворота морского форта.
Сафдары.
Он смотрел на них не меньше двух минут, потом подался вперед, положил локти на стену, а подбородком уперся в ладони.
— Господи... Мы попусту теряли время, да?
Тони кивнул.
Крис глядел на фигуры. Пять из двенадцати выглядели так же, как раньше. Обнаженные тела с тугими мышцами, вены выпирают из-под кожи; кожа красная, словно обгоревшая под солнцем.
Семеро других были другими.
Их кожу испещряли оттенки красного: пятна от маленьких клякс до больших проплешин покрывали чуть ли не половину тел. Цвет и блеск указывали на то, что кожа новая. Такой кожа бывает, когда отдираешь болячку слишком рано.
Это были те семеро, которых утром «убили».
Они вернулись. И, по всей видимости, ничуть не ослабели от неистовой стрельбы из ружей и от пламени бензиновых бомб. Вновь наросшая плоть, затянувшая их раны, так гордо выделялась на окружающем фоне, будто была наполнена большей силой, нежели старая.
А прошло всего шесть часов.
Итак, вернулись: свежие, сильные, смертельно опасные.
— То, что меня не убивает, делает меня сильнее... — пробормотал Тони. — Хочешь? — Он протянул бинокль.
Крис мотнул головой. Последние силы покинули его, он был совершенно опустошен.
— Тони, мы проиграли.
— Мы сделали все, что смогли. Но за всем этим стоит нечто более сильное. Вы чувствуете? Ту силу, о которой я рассказывал? Теперь она поступает сюда. Я чувствую, как она струится сквозь камни. Знаете, как будто трогаешь водопроводную трубу, когда по ней течет вода. Можно уловить вибрацию.
— Как, в конце концов, избавиться от этих тварей?
— Я скажу вам, как избавиться. Мы должны отбросить шелуху цивилизованности, позу человека двадцатого века. Мы должны сделать то, что делали наши предки.
— Жертвоприношение? — Крис покачал головой. Тони совсем спятил. — Выбрать кого-нибудь? И что потом? Вышибить мозги? Живьем содрать кожу?
— Крис, это не такое уж безумие, как кажется. Взгляните на любую культуру, начиная с тех времен, когда человеческие существа перестали гадить в собственных берлогах. Независимо одна от другой, все культуры разработали свои ритуалы жертвоприношений. Вспомните мои слова — торговля, обмен. Они говорили своим богам: я даю тебе пищу или... или жизнь ребенка. Ты мне за это тоже что-нибудь дай: хороший урожай, удачу в войне.
Крис не слушал. Он мог только гипнотически смотреть на двенадцать фигур, вытянувшихся, словно красные бусы, вдоль насыпи. А те, в свою очередь, подняв грубые лица статуй с острова Пасхи, уставились на ворота морского форта, как будто хотели испепелить их взглядом.
Понемногу на стену к Крису и Тони поднялись другие. Они безмолвно глядели на сафдаров. Каждый, должно быть, понимал, что твари с влажными красными пятнами были теми самыми, которых жгли и расстреливали сегодня утром.
Вдруг послышался стон. Такой стон, будто кто-то шел босиком по битому стеклу.
Марк Фауст. Он перегнулся через стену и, вытаращив глаза, глядел на сафдаров.
— Нет! Нет! Нет! — Крис даже поежился — такая ярость звучала в его голосе. — Я не дам этим ублюдкам одолеть нас! Не дам!
Вскинув дробовик, он дважды выстрелил с такой быстротой, с какой только мог двигаться его палец на спусковом крючке. Потом сунул ружье Крису в руки, выхватил винтовку у Джона Ходджсона и сделал еще два выстрела.
Сафдары никак на это не прореагировали, хотя дробь слегка их задела. С голой кожи одного из них на насыпь потекла темная струйка, образовав лужицу.
— Ублюдки... Ублюдки. А ведь они не такие уж тупицы. Они знали, что мы им ничего — ровным счетом ничего — не можем сделать.
На какое-то мгновение Крису показалось, что вот сейчас Марк распахнет ворота, выскочит на насыпь и набросится на сафдаров с кулаками. Он весь трясся от ярости, оскалившись и сверкая глазами.
Затем Марк со сдавленным стоном повернулся ко всем спиной и сел на каменные плиты галереи, обняв руками коленки, как ребенок в чреве матери.
Крис оглядел жителей деревни, которые стояли с вытянувшимися лицами и наблюдали, каким маленьким вдруг сделался этот огромный мужчина.
Бессилие. Теперь он понял, что значит это слово на самом деле. Это то чувство, которое переламывает тебя пополам, когда что-то должно произойти, а ты знаешь, что не в силах ничего сделать, чтобы предотвратить это. Словно мать, глядящая, как ее ребенок умирает от рака. Можешь взять его на руки, можешь орать и ругаться на бессердечного подонка-бога, который позволяет это. Но не можешь сделать ничего, чтобы жизнь крохотного любимого существа перестала утекать сквозь твои пальцы.
Смотреть на Марка почему-то было стыдно. Крис отвернулся и уперся взглядом в живые статуи, которые теперь распоряжались их жизнями, стараясь не слышать тех звуков, которые вырывались у Марка.

40

Депрессия.
Безнадежность.
Деревенские замкнулись в себе. Большинство вернулись в комнату батарейной палубы, чтобы смотреть в пустоту.
Рут помогала Дэвиду раскрашивать картинки. Сам Крис не мог думать ни о чем, кроме воды.
Что делать, когда она кончится?
Он взглянул в окно, за которым миллионы тонн воды обрушивались на песок и возвращались в море. Раздраженно передвинув стул, сел спиной к окну.
Всего час назад люди были полны оптимизма. Твари кровоточили; казалось, они умерли. Увы, надежды рассыпались в прах. Твари оказались бессмертными. Швыряй в них бомбы, расстреливай из ружей, закидывай камнями... они будут приходить снова и снова.
Оставалась полагаться на помощь извне.
ИЗВНЕ.
Крис вдруг подумал, как странно звучит это слово. Извне. Весь остальной мир — с улицами, кафе, переполненными автобусами, парками — теперь казался чудовищно далеким. Словно окрестности морского форта каким-то образом отломились от планеты Земля.
Мэнсхед стал пограничной полосой между обычным миром, который все они знали, и тем местом, о котором толковал Тони. Где бродит какое-то... существо, которому древние поклонялись как богу.
Голодный тигр беспокойно ходит взад-вперед по тесной клетке. Лишь ее прутья отделяют хищника от залитых солнцем аллей зоопарка, заполненных мягкими и вкусными Homo sapiens. Легкая добыча. Теперь прутья клетки становились бумажными.

* * *

— Папа, когда мы пойдем в подвал?
— Не сейчас, Дэвид.
— Пап...
— Не беспокойся, малыш. Позже мы туда спустимся и все как следует осмотрим.
— Да я там был тысячу раз! Я хочу тебе что-то показать. Это жутко интересно.
— Ты туда спускался? Когда?
Оп-па! Дэвид понял, что сболтнул лишнее. Ведь ему велели не спускаться в подвал.
— Всего несколько раз. Там, внизу, здорово.
Папа явно не обрадовался.
— И что же там, Дэвид?
— Пойдем, я покажу.
Мальчик схватил Криса за руку и потянул к двери.
В коридоре они встретили Тони. Лицо у него было красное, и он тяжело дышал.
— Крис, еще одна.
— Что?
— Миссис Кристофер. Пыталась... — он заметил Дэвида, — пыталась свести счеты. — Тони отвернулся и заговорил тише, чтобы Дэвид не слышал, но тот все равно расслышал все. — В туалете. Пластиковый пакет на голове, резинка вокруг шеи.
— Задохнулась?
— Еще бы немного, и... Рут нашла ее как раз вовремя.
— Иди поиграй, Дэвид, будь хорошим мальчиком. В подвал мы спустимся позже, ладно?
Тони с папой быстро ушли.

* * *

Жизнь продолжалась — медленно, сонно.
В тот вечер в баллоне, подсоединенном к кухонной плите в фургоне, кончился газ. Тони помог Крису заменить его. Они вынесли пустой баллон через дверь в здание морского форта и положили в одной из кладовок. Здесь было пять синих металлических цилиндров, все полные и величиной почти с самого Тони Гейтмана.
Пять полных баллонов, подумал Крис. Уйма газа. Хватит на все лето. Если удастся столько прожить.
Уйма газа... Он обдумал свою мысль со всех сторон, как археолог рассматривает найденный артефакт.
— Знаете, Тони, прежде чем закончится пресная вода, надо бы попробовать опреснить морскую. Тогда у нас будет неограниченный запас. Мы и так уже поднимаем ее на веревке во время прилива.
— Отлично. — Никакого энтузиазма в голосе Тони не было. Его не интересовало превращение морской воды в питьевую.
Что это с ним случилось? Ему что, жить надоело?
— Поищу какие-нибудь трубки. Поглядим, сумею ли я что-нибудь смастерить.
Тони просто кивнул, помогая Крису поднять один из полных баллонов.
Когда они уже собрались тащить цилиндр к фургону, Тони посмотрел на Криса и спросил:
— Вы слышали звук?
— Звук? Какой звук?
— Не важно. Так... Пошли.
Они молча выволокли баллон через дверной проем; металл, скрежещущий по полу, так отдавался в коридоре, что казалось, будто какое-то огромное животное просыпается после глубокого сна.

* * *

Марк Фауст натянул одеяло на плечи. Всего половина восьмого вечера, но он все равно пытался уснуть. Он лежал на боку в комнате батарейной палубы, подложив руку под голову.
Снаружи белый туман незаметно стал серым, когда невидимое солнце соскользнуло за горизонт.
Преподобный Рид, с раскрасневшимся от джина лицом, громко храпел в углу. Может, и правильно. Сладкое забытье.
Сейчас Марк оценил привлекательность самоубийства. Мертвые не чувствуют ни боли, ни горя, ни мучений. Миссис Кристофер, когда они принесли ее, сорвав пластиковый мешок с головы, издала такой стон разочарования, поняв, что осталась жива, что Марк призадумался, правильно ли они поступили. Может, надо было просто повернуться и уйти.
Опять же, может, если бы он не покинул Штаты, все было бы по-другому. МОЖЕТ. Этот мир полон всякими «может». Может, если бы Гитлер погиб во время газовой атаки в Первой мировой войне; может, если бы Чарли Мэнсон заслонил своим лицом ту вьетконговскую пулю; может, если бы в Эфиопии целый год шел проливной дождь, и пустыня зазеленела; может, если бы он остался дома в Бостоне, то сидел бы сейчас перед телевизором с бутылкой пива, а жена готовила бы ужин. А сынишка играл бы на электрогитаре в гараже с друзьями. МОЖЕТ... Все эти «если бы» такие же безжалостные, как гвозди, входящие через ладони и ступни Иисуса в твердую древесину креста.
Марк перевернулся на спину и попытался заснуть. Он чувствовал себя как приговоренный к казни преступник, который лежит в камере и ждет, когда его поведут в последний путь к искрящемуся креслицу. Это уже посмертное существование. Ожидание, ожидание, ожидание.
Когда же придет конец?
Вопрос: помнишь Уэйнрайта и Фокса?
Смерть — еще не конец, не уход. А начало чего-то иного.
Они проснутся на берегу. Рядом с новыми товарищами.

* * *

Радио служило ухом во внешний мир. Новости, музыка, прогноз погоды, точное время... Звуки нормальной жизни.
Пять минут спустя Рут выключила его. Она прочесала все частоты, от УКВ до ДВ. Из приемника шло только шипение. Которое весьма напоминало шум прибоя.

* * *

Крис сидел на корточках и перебирал всякий хлам в одной из кладовок. Вот тогда он и увидел эту штуку на стене.
И, несмотря на страшную усталость, отпрыгнул назад.
Боже милостивый!
В непроизвольном отвращении Крис закрыл лицо руками. Потом, проглотив горькую слюну, снова посмотрел туда.
Прилипнув к стене, висела гроздь каких-то наростов, цветом и видом напоминавших сыр. Что это за наросты на самом деле, Крис не знал. Но он знал, на что они были похожи.
На человеческое лицо.

* * *

Найти топор так и не удалось, зато нашлась здоровенная кувалда, вся покрытая ржавчиной и плесенью. Ее приличная чугунная тяжесть и размеры в два кулака как-то успокаивали.
Рут оперлась на стену фургона, накинув на плечи кардиган — ночь была прохладной. Они говорили полушепотом.
— Что делать? Дэвиду шесть лет, просто ребенок.
Муж ничего не ответил; он вбил еще один гвоздь в торец рукоятки, чтобы закрепить кувалду.
— Крис, так продолжаться не может. Ты видел, сколько воды осталось в...
— Знаю, Рут, знаю. Я пробовал поговорить с Марком и Тони. Сказал, что нам надо смастерить какой-нибудь аппарат для опреснения морской воды.
— И что они ответили?
— Марк замкнулся, у него депрессия. Он винит себя, что не сумел убить этих тварей. Гейтман, похоже, намерен сидеть и ждать каких-то сверхъестественных всадников, которые явятся на помощь и ринутся в атаку.
— А ты что думаешь?
— Как сказал Марк, когда придет эта сверхъестественная Сила — если она вообще придет, — первый, кто ею завладеет, и окажется победителем.
— Так ведь мы не знаем, как ею завладеть.
— Через жертвоприношение, если верить Тони. Надо что-то отдать, чтобы что-нибудь получить взамен. В данном случае — целую бочку чудес, о которых талдычит Гейтман.
— И что же мы должны отдать?
— Понятия не имею.
— Тони рассказывал о жертвоприношении?
Крис повернулся, чтобы посмотреть на жену, стоящую в полутьме. Он не мог разглядеть ее лица, но чувствовал, что Рут волнует нечто крайне серьезное. Она задавала эти вопросы не потому, что не знала, о чем говорил Тони; прекрасно знала. Похоже, жена вопросами направляет его мысли в определенное русло.
Жертвоприношение.
Все возвращалось к жертвоприношению, как будто иного выхода не было. Немыслимо, ему претила даже сама мысль об этом. Словно его мозг — компьютер, куда кто-то хочет загрузить новую программу. А он отказывается перепрограммироваться, не принимает столь варварскую концепцию. Ее место в гробнице, в могиле истории.
Крис переменил тему:
— Дэвид уснул?
— Наверно. Когда я выходила, он смотрел комиксы, но уже сквозь дрему.
Рут поежилась и сильнее запахнула кардиган.
— Может, кто-нибудь все-таки придет... Завтра понедельник, в деревню должны привезти продукты. Ведь мы не на необитаемом острове.
Нет, мы не на острове, подумал Крис. Но что касается контактов с окружающем миром — все равно что на обратной стороне чертовой Луны.
Он забил в рукоятку последний гвоздь.

41

— О Господи! Уберите это, уберите!
Крик.
— Господи! О Господи, Господи, пожалуйста... ох... ох...
Рут первая подскочила к вопящей женщине, выбежавшей из здания морского форта. Несчастная тут же перестала орать, схватилась за голову и тихо заплакала.
Крис не знал, как зовут эту женщину; ей было за пятьдесят, очень худая, седые волосы собраны в пучок.
Несколько жителей деревни вышли посмотреть на причину переполоха, однако большинство из них и не подумали стряхнуть с себя оцепенение апатии.
Тони Гейтман, который стоял на верху стены, спустился по лестнице, пуская клубы дыма. Лицо его было красным под отросшей на щеках густой щетиной.
— Что случилось?
— Точно не знаю, — ответила Рут, поддерживая рыдающую женщину.
Крис решил, что женщина наткнулась на тело самоубийцы; та лишь бормотала, что кого-то увидела.
— Отведите ее в фургон, — скомандовала Рут, не потерявшая самообладания. — Дадим ей чего-нибудь выпить... Она сейчас успокоится.
Через десять минут, с одеялом на плечах и кружкой горячего чая в руках, женщина уже могла говорить.
Она ходила в туалет, один из тех старых, что располагались в здании морского форта. Закончив свои дела, собралась вылить в унитаз кувшин морской воды, чтобы ополоснуть его. Вода из туалетов по широкому коллектору уходила прямо в море.
То, что она там увидела, чуть было не стало причиной сердечного приступа.
Из унитаза, словно крыса из резинового шланга, выползало человеческое лицо.
Крис представил себе на дне унитаза плоское, лишенное выражения лицо, протискивающееся вверх сквозь три пинты воды и мочи.
Это было странное приплюснутое лицо девушки, и ее глаза были пусты, как у снулой рыбы.
Женщина больше почти ничего не помнила.
Позже Тони проворчал:
— Истеричка. Увидела свое отражение.
Крис понял, что Тони это объяснение отнюдь не удовлетворяет. К тому же он помнил и то, что сам видел в старой кладовке: там лицо прилипло к стене.
Крис проглотил слюну с отвратительным привкусом желчи и усилием воли заставил себя отправиться в кладовку, чтобы рассмотреть это лицо. Да, белая дрянь (похоже, плесень) выросла в форме человеческого лица. Гладкий белый мужской лоб, два глаза — слегка прикрытые, как в полусне, — тонко вылепленный нос, две ровные губы... Невольно вспоминались мраморные головы греческих богов.
Вокруг первого, большого, нароста располагалось созвездие других, каждый из которых был точной копией того лица, но меньшего размера. Высокий белый лоб, глаза, нос, губы. Дюжина безукоризненных белых лиц.
Рассматривая их, Крис заметил, что лица слегка подрагивают. Они были живыми.
Когда пришла миссис Ходджсон, Крис и Рут направились в туалет, которым пользовалась женщина.
Помещение с побеленными стенами, совершенно пустое, если не считать старого фаянсового унитаза с высоким бачком, выглядело вполне заурядно. В углу валялось пластиковое ведерко, а по каменным плитам растеклась лужа морской воды.
Никакого лица не было.
Кожа у Криса покрылась пупырышками. Он подумал о жутком существе на берегу, помеси моллюска с человеком, спрессованных вместе и заживших какой-то кошмарной жизнью. Может, там, в море, рядом с выходом канализационной трубы кто-нибудь утонул у гнезда мурены, одного из тех толстых морских угрей. Крис представил себе человеческую голову, сросшуюся с угрем, чье тело толще шеи человека; представил, как это длинное змееобразное тело ползет по трубе с нечистотами...
Крис быстро поднял ведерко, забил его в дырку белого унитаза, а сверху вылил полбутылки хлорной извести. После этого они с женой быстро, не оглядываясь, вышли.

* * *

Полдень. Крис беспокойно шагал по галерее вокруг вершины стены, когда услышал этот звук.
Он сразу же кинулся к тому месту, где стена проходила над воротами, и стал всматриваться в туман. Начался прилив. Волны пенились вокруг основания морского форта и вдоль краев насыпи, однако сама насыпь все еще оставалась сухой.
Звук стих так же внезапно, как и возник. Крис не разобрал, что это было, поскольку шум приглушали склоны дюн. Он подался вперед. Внизу, на выступе скалы, которая на ярд или около того выдавалась в море дальше стены, стояли шесть красноватых фигур. Они ничего не делали, просто, как и раньше, торчали истуканами.
Крис обернулся и посмотрел во двор. Там никого не было. Казалось, после ленча, который с каждым днем становился все скуднее, все впали в привычный транс.
Звук раздался вновь — высокое завывание взлетело над дюнами. Это был...
Мотор. Машина.
Крис нагнулся вперед и наклонил голову, чтобы вобрать в уши как можно больше этого шума.
Машина. Чертова машина! Он крепко вцепился в стену.
Сирены, однако, нет. Значит, не полиция. Может, армия. Господи, кто-то спешит, чтобы вызволить их из ада.
Перед мысленным взором возникла вереница тяжелых бронетранспортеров, с грохотом движущихся по побережью между дюнами к форту.
Крис вслушивался изо всех сил. Шум мотора звучал слишком высоко, словно машина неслась на слишком высокой скорости и слишком низкой передаче. Кто бы это ни был, ему обязательно придется затормозить у завала из булыжников, перегораживающего прибрежную дорогу.
Нет. Звук приближался, становился громче. Кто-то подъезжал.
У Криса включился внутренний видеомагнитофон, и в мозгу возникла картинка: охваченный ужасом почтальон гонит свой грузовичок по прибрежной дороге после того, как увидел Аут-Баттервик — пустынный, вроде «Марии-Селесты», с распахнутыми и хлопающими от морского ветерка дверями. Нет. Не сюда. Возвращайся. Приведи помощь. Двигатель взвыл, прорываясь через прогалину в дюнах. На таком расстоянии туман размывал очертания машины, однако Крис разглядел, что пассажирская дверь отсутствует.
Это был белый «форд-фиеста».
Черт.
Автомобиль Уэйнрайта. Тот, что бросили на главной улице деревни. Водителя Крис на видел, однако он догадывался, кто сидел за рулем.
Мотор взревел, белый автомобиль прыгнул вперед, потом замер, все еще оставаясь на берегу всего в нескольких футах от дороги, что соединяла прибрежное шоссе с насыпью.
— Прочь. — Крис начал понимать, что происходит. — Прочь!
Двигатель опять взревел, когда водитель вжал педаль газа в пол. Машина рванулась вправо, затем медленно, рывками, поползла вперед. Передние колеса зарывались в песок, из-под них через машину летели струи пыли, мощные, как фонтаны китов. Почему-то замигали желтые аварийные фонари; сквозь туман они казались глазами какой-то кошмарной ящерицы, мерцающими злобным огнем.
Автомобиль прополз через полосу песка и, выйдя передними колесами на дорогу, рванулся вперед.
На секунду Крису показалось, что машина здесь и останется — из-под шин зазмеился голубой дымок, автомобиль нелепо полз боком, словно краб.
— Застрянь, ублюдок, — прошипел Крис, перегнувшись через стену и вцепившись в нее руками. — Застрянь!
Но боги сегодня не слышали Криса.
Колеса взвизгнули, и машина влезла на шоссе. Мотор жалобно взревел на высоких оборотах.
Автомобиль двинулся вперед.
Он стремительно приближался.
Крис не мог оторвать глаз от тонны стали, резины и горючего, мчащейся по насыпи. Из пробитого глушителя вырывался синий дым. Двигатель ревел, как обезумевший мотоцикл, тарахтя поршнями и клацая трансмиссией.
Теперь Крис понял, что задумали сафдары.
Они превратили машину Уэйнрайта в таран. Через десять секунд она ударит в ворота форта, как управляемая ракета.
Сафдары стояли внизу, на выступе, и ждали.
Вот и все. Крис закусил губу. Дело близилось к концу. Он ничего не мог поделать. Сафдары ворвутся в форт и вырвут жизнь у всех — мужчин, женщин и...
Крис не отрываясь глядел на автомобиль, мчащийся со скоростью семьдесят миль в час и взметающий за собой клочья черных водорослей.
Смерть, сладкая смерть, где же ты?..
Но мрачному жнецу дала пинка сила, в миллион раз более мощная. Немощная смерть, проигравшая смерть, отставная смерть...
Эти распухшие красные существа собираются править... Они не позволят нам умереть...
Крис остолбенел, его мозг парализовало.
За рулем прыгающей на ходу машины сидел Уэйнрайт, одной рукой небрежно придерживая руль, словно он не спеша ехал по хорошей дороге в свой банк. Голова погибшего бухгалтера болталась из стороны в сторону, малиновые наросты расползлись вдоль трещины на черепе, как плесень. Рот несчастного удивленно приоткрылся.
И тут, слава Богу — или Христу, или какому-то ветхому божеству из запредельного, — машина наехала на кучу водорослей, вильнула в сторону и бешено взревела.
Мертвый Уэйнрайт попытался выровнять автомобиль, но слишком сильно крутанул руль.
Машина пошла боком вправо и слетела с дороги.
Несколько долгих секунд чертова машина летела, задирая вверх багажник, мигая желтыми фонарями, потом с громким всплеском упала в море. Целая туча песка и ракушек, как от взрыва бомбы, взмыла в воздух, и...
...и тишина. Она лежала на поверхности кверху брюхом. Холодная вода закипала на раскаленном металле.
Машина покоилась около насыпи, всего в двадцати шагах от ворот.
«Господи, если бы она ударила, мы не продержались бы и десяти минут».
Крис заметил тень, выскользнувшую из машины. И белую полоску бинта, всплывшую на поверхность воды. Значит, каковы бы ни были раны, сафдары не дали Уэйнрайту умереть.
Он еще вернется. Вместе с остальными.
Распухшие человекообразные монстры все так же неподвижно стояли внизу, на выступе скалы.

* * *

— Смотрите, — сказал Крис полудюжине жителей деревни, которые уставились вниз на покореженную машину, омываемую прибоем. — Нам нужно, чтобы здесь постоянно кто-то находился. С оружием. — Масло, вытекшее из разбитого двигателя, нарисовало радужную пленку на поверхности воды. — Если бы машина ударила в ворота, она бы их распахнула и... и, короче говоря, мы бы сейчас здесь не стояли и не беседовали. Те твари, что внизу, всех нас перебили бы.
Тони Гейтман спросил без особого интереса:
— Что вы предлагаете?
— Я предлагаю установить дежурство. Еще я предлагаю укрепить ворота при помощи штабеля кирпичей, что лежит во дворе. В-третьих, я предлагаю создать линию обороны на случай, если твари прорвутся через ворота. Господи, Тони, достаточно, если им повезет всего один раз. Сколько еще машин осталось в деревне, чтобы они могли повторить попытку?
Крис сделал над собой усилие, чтобы казаться спокойным. Но это становилось нелегко. После попытки протаранить ворота он обошел морской форт, желая поднять всех на стену и показать, что случилось. Но это мало кого волновало. Деревенским хотелось только таращиться в пространство.
Хуже всех был Марк Фауст. Этот большой мужчина лежал в комнате батарейной палубы, накрывшись одеялом, ничего не ел и ничего не говорил.
Рут целых пять минут уговаривала Тони Гейтмана подняться сюда.
Тони с отсутствующим видом дымил сигарой.

Предыдущая страница 9 Следующая страница


Пригвожденное сердце 10

— Тони, — толкнул его Крис, — нам надо выработать план на случай, если ворота будут сломаны и эти существа ворвутся внутрь. Надо забаррикадировать нижние окна морского форта, найти какой-нибудь способ защитить двери здания.
Рут добавила:
— А еще нужно какое-то заграждение здесь, чтобы они не пробрались на крышу форта.
— Ворота вот такой толщины. — Большим и указательным пальцами Тони показал толщину пухлого словаря. — Двери здания раза в четыре тоньше. Если сафдары начнут колотить в них камнями, они продержатся, я думаю, часа два-три.
— И что же вы предлагаете, Тони?
— Крис, я предлагаю не суетиться.
— Что? Не суетиться и не пытаться выжить? Вы серьезно?
— Крис, не знаю, заметили ли вы, но... вы не чувствуете? Не чувствуете, как в воздухе сгущается напряжение? Гнетущее, как перед грозой.
— И что?
— А то, что время почти пришло. Та сущность, древний бог... он появится здесь всего через несколько часов.
— И какой нам от этого прок, если мы станем такими же, как Уэйнрайт, Фокс и остальные зомби?
Тони двинулся к лестнице.
— Нам надо подготовиться. Все деревенские знают, что им следует делать.
— Опять жертвоприношение! — простонал Крис. — Опять примитивная чушь!..
— Пожалуй, примитивная, но не чушь. Эти люди знают, что им делать. Да, принести жертву. Не потому, что я так сказал, Крис, а потому, что они инстинктивно чувствуют, что следует делать. Это родилось внутри нас. Так ребенок появляется на свет с врожденной способностью подражать родителям, поэтому способен научиться разговаривать и держать ложку. Мы родились, зная о необходимости жертвоприношения. Не сопротивляйтесь этому, Крис, освободите свое подсознание. Спросите Дэвида, он должен понимать. Спросите, не сломал ли он недавно какую-нибудь свою любимую игрушку неизвестно почему. Спросите его, Крис. Спросите, Рут.
Крис вспомнил, как Дэвид оставил любимые комиксы и игрушки на валуне, чтобы их смыло в море.
— Не мелите вздор, Тони. Послушайте, нам надо обезопасить это место. — Он повернулся к взрослым Ходджсонам. Они фермеры, они близки к земле, их жизнь состоит из свиней и навоза. — Ведь вы будете дежурить, правда?
Мужчины дружно отвели глаза.
— Вы поможете, так?
— А... ага. — Джон Ходджсон поглядел на брата. — Ага, поможем.
Крис обернулся к Тони, чтобы снова задать ему вопрос, но маленький лондонец уже поспешно спускался по лестнице.

* * *

Однако Тони был прав относительно усиливающегося напряжения.
Крис услышал громкие голоса, раздававшиеся из какого-то помещения морского форта. Ссоры между деревенскими вспыхивали ни с того ни с сего, словно пожары на высохшем болоте.
Он прошел мимо майора, неутомимо вышагивавшего по двору в сопровождении Мака. Пес бегал кругами, громко скреб когтями булыжники и лаял.
Один из мальчишек Ходджсонов оседлал свой мотоцикл. Крис смотрел, как он завел его, а потом бесцельно сидел в седле, увеличивая обороты. Собака залаяла громче. Шум тарахтящего мотора только усилит споры.
Крис нервно постучал длинной рукояткой молотка по ноге.
Давление нарастало. А предохранительного клапана не было. Скоро произойдет взрыв.

* * *

Этой ночью мертвецы вернулись.
Крис наблюдал, как они появляются из-под плотного покрывала тумана и вышагивают по песчаному берегу. Уэйнрайт теперь был каким-то сгорбленным, Фокс начал распухать, как его брат. Впереди них бежал мальчишка-утопленник.
На берегу тут и там сидели сафдары, уставившись на морской форт, в темноте их молочно-белые глаза блестели неестественно ярко.
Крис снова и снова повторял себе, что сафдары попросту тупые звероподобные существа, влекомые рудиментарной тягой к убийству и изуверству. Хотя теперь он в этом сомневался.
Да, они ненавидели. Но в их глазах, казалось, светится некий злобный разум.
Да, они безропотно позволяли, чтобы их жгли и расстреливали из ружей. Однако это не причиняло им вреда.
Нет, они не тупые; они просто уверены в себе.
Все, что от них требовалось, это терпеливо сидеть на песке.
Пока не придет время убивать...
И никто на земле не встанет им поперек дороги.
Крис обошел стены морского форта. Джон Ходджсон, с ружьем в руке, кивком приветствовал его и снова стал наблюдать за фигурами, шествующими сквозь туман.
На этот раз Уэйнрайт, Фоксы и им подобные не остановились и не завыли истошными голосами, а направились прямо к воротам и начали колотить в них голыми руками. На таком расстоянии ясно виднелись опухолевые наросты, вылезавшие из тел тварей.
Крис сбежал вниз, во двор, чтобы осмотреть ворота, которые скрипели и дрожали под напором более двадцати ни живых ни мертвых существ по другую сторону.
Запоры и щеколды прогибались, когда ворота принимали на себя удар. «Если они не выдержат, — подумал Крис, — то между женой с сыном и этими ублюдками буду только я. И что, черт побери, делать? Я даже не сумею умереть как мученик. А превращусь в такого же, как Уэйнрайт или те сырые твари из человеческого мяса и моллюсков».
Удары через колебания дерева передавались его рукам, словно моментальные электрические разряды. Он представил себе эти голые кулаки, ладони, распухшие суставы пальцев, молотящие в толстые доски. Чувствуют ли они что-нибудь? Может, тварям хочется повернуться и бежать домой, а тут их удерживает только воля сафдаров?
И снова мозг Криса затуманился.
Действительно ли он стоит здесь, внутри форта, обыкновенный человек, у которого есть жена и сын, упираясь в створки ворот и понимая, что нет ни единого шанса удержать их закрытыми, если запоры вдруг сломаются? Или он находится снаружи, босиком на холодных камнях, колотя руками (гляди, гляди, с каждым днем они меняются, становятся все больше и больше, крепче и крепче, вены набухают на кулаках, как узловатые веревки) в ворота, страстно желая попасть внутрь, растерзать этих мягкотелых людишек с прохладной кожей, швырнуть их красным созданиям на берегу, которые повелевают...
...заставляют наш разум кружиться, кружиться все быстрее и быстрее, чтобы мы не поняли, куда бежать. То хочется бежать домой; а то — хватать, бить, уничтожать мужчин и женщин в каменном доме на берегу...
Убивать, убивать, убивать, убивать, убивать... мы хотим впиться пальцами в ваши тела... убивать... убивать...
Домой... идти домой... хочется идти домой...
Крис сморгнул пот с век. Зачем он толкает ворота? Там же никого нет.
Тогда он вспомнил. Приходили мертвецы, пытались прорваться внутрь.
Он опустил затекшие руки и тряхнул головой. Будто пробудился ото сна.
Разминая занывшие пальцы, вошел в фургон и лег в постель рядом со спящими женой и сыном.
Не понимая, спит он или бодрствует, Крис видел на удивление яркий сон.
— Они внутри... они внутри... они внутри...
Люди кричали, и их голоса эхом разносились по морскому форту.
Через открытые ворота тихо и мягко, как пантеры, входили сафдары.
Он бегал по всему форту в поисках Дэвида и Рут, и казалось, будто это продолжается уже много часов подряд. Ярость обжигала его, словно капли расплавленного металла, падающие на кожу. Почему он не соорудил потайного укрытия в форте?
Сафдары прорвались... Это было неизбежно, ему следовало принять меры, надо было устроить какое-нибудь подземное убежище в подвале. Дэвид показал бы, в каком месте.
А зачем Дэвид ходил туда?
— Дэвид... Дэвид, ты где?
Дэвид знал все о загадочном подземелье морского форта. Крис же почему-то никогда не мог спуститься туда. А надо было бы.
Крис в пижаме бежал по лабиринту коридоров. Потом оказался во дворе; туман, словно прибой, врывался в распахнутые ворота.
Машина. В машине сидели Рут и Дэвид — точно так, как если бы отправлялись за покупками. Дэвид на заднем сиденье читал комиксы, Рут спокойно сидела с пристегнутым ремнем безопасности.
Крис попытался крикнуть, но не смог.
Он впрыгнул в автомобиль, включил двигатель.
Было время отлива. Крис выскочил из ворот и понесся по насыпи. Нет. Прибрежное шоссе перекрыто.
Оставалось ехать вдоль моря, резко бросая машину то вправо, то влево, до больших валунов, заваливавших северную оконечность берега. Теперь на юг, в сторону Аут-Баттервика, где песок перерезал ручей. Слишком глубоко, машине не переехать. Крис повернул назад.
Пока машина едет, они в безопасности. Сафдары их не поймают.
Крис оглянулся на Дэвида, который по-прежнему читал комиксы; бросил косой взгляд на Рут, расчесывающую волосы.
Ему хотелось рассказать им, какая опасность всем грозит и как сильно он их любит. Но надо было сосредоточить все внимание на раскинувшемся впереди песке — объезжать крупные камни, глубокие лужи морской воды; объезжать людей, стоявших на берегу.
Стрелка указателя бензина опускалась все ниже и дошла до красной отметки. Наконец мотор поперхнулся, и колеса громко застучали по твердым рубчикам песка. Все медленнее и медленнее...
Медленнее...
Все.
Запереть двери, поднять окна... Они приближаются...
Бежать некуда.
Они обступают машину. Красные одутловатые лица прижимаются кстеклам, надавливая все сильнее, все сильнее, пока на стекле не возникают звезды, и оно начинает трещать под напирающими мордами. Красные толстые руки тянутся внутрь, где...
— Крис, проснись!
Он сел в постели; сердце билось о ребра, как паровой молот.
— Что с тобой?
В полумраке виднелся силуэт Рут; ее темные волосы падали вперед, ее пальцы гладили его лоб.
— Ничего... Просто сон. Сейчас приду в себя. Спи.
Крис снова лег, пот, выступивший на лице, стал ледяным.
Просто сон...
Очень похожий на предостережение.

42

— Послушайте меня. Ни с кем ничего не случится, если мы будем осторожны. Не делайте никаких глупостей, и мы выберемся отсюда целыми и невредимыми. — Майор поднял указательный палец, чтобы особенно подчеркнуть последнюю фразу. И продолжал, начав рассказывать какую-то историю из стародавней азиатской войны в джунглях.
Они стояли на галерее, опоясывающей стену.
Тут были Том и Джон Ходджсоны, Тони Гейтман (пришедший с явной неохотой) и Рут. Крис объяснял, как опускать ведра на веревках, чтобы наполнить их морской водой. Тогда-то и приплелся майор, по-прежнему с кобурой на ремне, опоясывавшем его худые бедра, и с собакой позади. Старик выглядел усталым и как никогда растерянным. «Немудрено, — подумал Крис, — ему приходится спать на каменном полу да еще делить скудный паек со своим псом».
— Надо поставить пулеметы там и там, — показал старый солдат. — Я распоряжусь, чтобы каждому выдали ручные гранаты.
Крис хотел возразить, что у них нет никаких пулеметов, ручных гранат, огнеметов, штурмовых отрядов... Имелось три дробовика, старый револьвер майора — наверно, сломанный, — три древние пушки, которые на протяжении последнего столетия использовались в качестве столбов для забора, и двадцать перепуганных деревенских жителей, в большинстве своем люди весьма преклонного возраста и больные. Ну и конечно, маразматический старый вояка.
— От вас, штатских, требуется только одно — не высовываться. Враги чертовски хорошо управляются с винтовками. Они будут вести прицельный огонь вон из-за тех дюн. Если мне удастся отыскать капрала Уайта, я прикажу ему связаться с артиллерией, и пусть хорошенько ударят. Это немножко помешает им целиться, а?
Крис заметил, что на другом конце галереи явно чего-то ждет преподобный Рид. Странно. Обычно он редко поднимался на стену — бывал для этого слишком пьян.
А еще необычнее то, что преподобный держал в руке большую черную книгу, похоже, Библию. Уж не готовится ли произнести проповедь против языческих воззрений обитателей деревни?
Пока майор разглагольствовал, викарий вдоль стены шел к ним.
Вид у старого священника был болезненный. Веки воспалились, глаза блестели. Сухие губы потрескались, их покрывали какие-то струпья.
— Капеллан. — Майор уважительно поклонился и пошел собирать свои воображаемые войска.
Преподобный Рид прижал Библию к груди. Из пересохшего горла послышался шепот:
— Почему вы меня игнорируете?
Крис, Тони и Рут обменялись вопросительными взглядами.
— Вовсе нет, — мягко ответила Рут.
— Да-да, не спорьте, моя милая. Я наблюдал за вами. Шушукаетесь, словно какие-нибудь воры, перешептываетесь... — Викарий увидел выражение лица Криса. — Нет, я не сошел с ума. И на сей раз даже не пьян... а жаль. Нет, послушайте! — Тони начал поворачиваться. — Что, разве не так, мистер Гейтман? Мистер и миссис Стейнфорт? Вы ни разу не пригласили меня принять участие в своих тайных сходках. Почему? Потому что я, что называется, представитель духовенства? Потому что меня шокировало бы то, что вы говорите об этом месте? Шокировали бы верования этого человека? — Он Библией указал на Тони.
— Послушайте, преподобный, — ответил Крис, — мы думаем сейчас только о том, чтобы остаться в живых. Вы знаете, у нас кончаются пища и пресная вода...
— Преподобный Рид, — перебил Тони, — много раз я пытался рассказать вам, что происходит здесь, в Мэнсхеде. Что сгущается... некая сила. Что здесь находилось языческое святилище. Но вы демонстрировали совершенную глухоту, вы, черт побери, и знать ничего не хотели. А вот теперь оно надвигается, и с этим ничего не могут поделать ни ваша Библия, ни ваши свечи, ни ваша святая вода. Так что если угодно и дальше прятать голову в песок — будьте любезны.
— Боже правый, я ведь не говорю, что не верю вам, мистер Гейтман. В том-то все и дело. Посмотрите на меня. — Преподобный вытянул трясущиеся руки, из которых чуть не выпала Библия. — Посмотрите на меня. Гейтман, я признаюсь, что был не прав. — Он поднял Библию над головой. — Сколько раз я читал это? Сколько лет во все это верил? С тех самых пор, как был маленьким мальчиком! Сколько лет учился в богословском колледже? Сколько проповедей написал? Сколько раз крестил, венчал, отпевал, освящал урожай?.. Одна служба за другой. И вот в конце концов я стою на этой стене и говорю, что тратил свою жизнь впустую. Потому что понимаю, что это, — он хлопнул ладонью по Библии, — не имеет здесь никакого значения. Она бесполезна. С тем же успехом она могла бы быть написана по-китайски. Мой Христос, мой Спаситель, мой Бог тут не полномочен. В этом месте нет ни Отца, ни Сына, ни Святого Духа. И никогда не было! А правит тут исключительно омерзительный старый бог Гейтмана. Гнусная языческая тварь, сотворившая на этом месте свой вертеп. — Рид замолчал, его глаза наполнились слезами. — И... да, я признаю: мы принадлежим этому мерзкому старому богу.
Вдруг, неистово взмахнув рукой, он швырнул Библию через стену. На мгновение книга зависла в туманном воздухе, прошелестев страницами. И упала в море.
Преподобный вновь оперся о стену, обхватив плечи руками, словно успокаивая испуганного ребенка, который, должно быть, все еще жил в нем.
— Я верю в могущество этого языческого... зверя. Может, мой Бог умер, мистер Гейтман. По ваш-то, я знаю, очень даже жив. Я чувствую его вот тут. — Рид постучал себя по груди. — Он явится сюда. Скоро. И я знаю, что надо сделать. Вы должны совершить жертвоприношение. Должны принести жертву, как это делали наши праотцы. Должны заплатить старому богу. — Старик твердо посмотрел прямо в лицо Крису, его взгляд источал муку. — Вы должны дать этой твари то, что она хочет.

43

Возбужденные.
Очень возбужденные.
Как толпа детишек перед Рождеством.
Теперь им было трудно даже спокойно сидеть. Они шагали по комнате батарейной палубы или выжидательно смотрели в панорамное окно на затянутое туманом море.
Крис пытался убедить Марка Фауста помочь им в осуществлении плана перегонки морской воды в питьевую, но гигант даже не отвечал. Он лежал на каменном полу, накрывшись одеялом, ничего не ел и не пил.
Двадцать или около того деревенских жителей беспокойно слонялись в ожидании...
Чего?
Крис сомневался, что их сонная апатия была хуже, чем теперешнее взбудораженное состояние. По крайней мере манекены его не нервировали. Ну что толку вот так пялиться в окно? Не на что там смотреть. Несколько акров неспокойной соленой воды. Туман наглухо законопатил людей внутри огромной белостенной коробки. И теперь казалось, будто вокруг ничего больше не существует.
Крис ощутил приступ внезапной иррациональной злобы в отношении деревенских. Нет, не иррациональной, а вполне разумной. Они тут с женой из кожи вон лезут, чтобы эти неблагодарные ублюдки остались в живых. Это наш дом. Наша еда. Никто даже не предлагает помочь.
Он окинул неприязненным взглядом набитую народом комнату. Фауст чахнет под одеялом; чокнутый майор прогуливается со своей чертовой бесполезной собакой; слабоумная девчонка Тамворт играет с грязной куклой; хозяин таверны, сложив ручки на огромном пузе, изучает туман с дюжиной других наблюдателей...
Резко повернувшись, Крис, весь красный от подавляемой ярости, вышел из комнаты. И тут ему в голову пришла мысль: может, вышвырнуть всех этих ублюдков на берег, и пусть сами сражаются за себя?
Гейтман сидел во дворе на одной из пушек и курил привычную тонкую сигару. Видно, запасся ими надолго. Не мог, эгоистичный поганец, притащить с собой что-нибудь полезное!.. Крис взял молот, который оставил у дверей морского форта, обшарил глазами двор. Надо что-то делать, иначе все они тут и погибнут.
«Господи, как я поддался на уговоры Рут привести сюда никчемную толпу крестьян?»
Какой-то тихий голосок в голове спросил, действительно ли его злость обоснованна. Или то, что заставляло других бесконечно метаться по комнате, теперь начинало точно так же влиять и на него?
Подавив этот голосок, Крис двинулся к фургону. Хотелось выпить кофе.

* * *

— Вы должны помочь нам.
Человек, около которого Крис присел на корточки, не шевельнулся. Марк лежал на боку, зажмурив глаза и подложив руку под голову.
— Бесполезно, — проговорила Рут. — Не трогай его.
— Необходимо действовать! У нас кончаются продукты и вода.
— Как ты думаешь, почему Тони ничего не предлагает? Ты ведь понимаешь, что он обдумал все варианты. Значит, мы просто ничего не можем поделать.
Они были похожи на родителей, которые шепотом спорят у кровати спящего ребенка, хотя Крис видел, что Марк Фауст не спит. Он знал обо всем, что происходит вокруг: деревенские едят скудные порции жареной фасоли с сосисками с бумажных тарелок, Рут и Крис склонились над ним и шепчутся.
— Мы не в состоянии их убить. — У Рут был очень усталый голос. — Мы пробовали, пробовали, но так и не смогли.
— Я знаю, но...
— Но сделать мы ничего не в силах, Крис. Только ждать. Может, кто-нибудь появится снаружи и поднимет тревогу. Тогда, Бог даст, там разберутся. А до тех пор...
— Нет. Надо сесть и подумать, как подать отсюда сигнал. Позвать на помощь...
— Садись, Крис. Думай. Я тоже присяду, прежде чем свалюсь.

* * *

С крыши здания морского форта Крис наблюдал за темными фигурами, маячившими на берегу в вечернем сумраке. Огромные клубы тумана накатывали с моря, словно еще один, облачный, прилив.
Крис закусил костяшку указательного пальца. Должен же быть какой-нибудь выход. Выход должен быть!
Думай, тупица, думай...
Найди способ спасти свой дом, жену, сына.
Думай... думай... думай...

* * *

Начинался вечер.
В комнате батарейной палубы шестилетний Дэвид вел беседу, точнее, монолог с человеком массивного телосложения, настоящим гигантом, накрытым одеялом.
— Почему вы, взрослые, не говорите детям, что происходит? — ворчал Дэвид, сложив руки на коленях. — Я ведь понимаю, что-то случилось. Плохие люди не выпускают нас отсюда, да?
Человек под одеялом не шевелился.
За спиной у Дэвида залаяла собака майора. Люди глядели в окно. На что? Дэвид смотрел — вода да туман. Можно было подумать, что вот сейчас из воды выпрыгнет самая интересная штука в мире.
— Хорошо бы Тони опять устроил барбекю. Жареная кукуруза, картошка, бургеры. А ты качал бы меня на тарзанке. Она еще там, Марк?
Из-под одеяла торчали лишь клок черных волос и рука с полусогнутыми пальцами.
— Мы не можем поехать в магазин, потому что нас кто-то отсюда не выпускает, да? Поэтому мы не можем купить еды? Мне теперь часто хочется есть. Но я не говорю маме, а то она будет волноваться. Знаешь, в кладовой осталось не очень много. Я понимаю, папа с мамой не виноваты. Это те плохие люди снаружи. Поэтому я сейчас пойду в постель. Во сне не так хочется есть. — Мальчик встал. — Спокойной ночи, Марк.
Дэвид с батарейной палубы вышел в вечерние сумерки. Стояла тишина. Его папа в одиночестве сидел на каменных ступеньках. Думал.
В фургоне Дэвид стянул с себя футболку и джинсы и надел пижаму. По привычке зашел в гостиную и включил телевизор. Тот, разумеется, не работал — не было электричества.
Вот бы сейчас посмотреть один из видеофильмов про Супермена!.. От этого стало бы легче. Порции такие маленькие; все время хочется есть. А еще он слышал, что мама прошлой ночью не спала. Сначала было не разобрать, что это за шум, но он все продолжался и продолжался.
Потом Дэвид узнал этот звук.
Она плакала.

* * *

Крис добрых полчаса сидел на каменных ступеньках, пытаясь родить идею, которая вызволила бы их отсюда. Рано или поздно сафдары неминуемо проникнут внутрь, теперь это лишь вопрос времени.
Размышляя, он машинально смотрел во двор... Вдруг из тени возникла массивная фигура, странно покачиваясь, словно плохо умела ходить.
Крис вскочил на ноги.
«Господи, они внутри!» Эта мысль прострелила ему голову, как пуля палача.
Высокий человек медленно вышел на сумеречный вечерний свет.
Марк Фауст. Он шел, пошатываясь; жизнь только-только возвращалась в его члены. Крис посмотрел туда, где, скрючившись, на одной из пушек сидел Тони Гейтман. Тони тоже заметил старого друга.
Здоровяк ожил. Теперь он двигался вполне целенаправленно.
Марк зашагал прямо к фургону, где Рут кипятила воду для становившегося все жиже кофе.
Крис следом за ним вошел внутрь.
Марк медленно обвел глазами фургон. Его лицо осунулось, щетина превратилась в бороду.
— Похоже, мне полагается немного кофе. И еды.
Его лицо было непроницаемо.
Рут подала ему полную кружку черного кофе.
— Еды у нас мало. Но я откладывала бисквиты, которые вам причитаются. В пластмассовой коробке, позади вас.
Марк неуклюже повернулся, заполнив собой все пространство фургонной кухни. С дивана за ним наблюдал Дэвид, широко раскрыв глаза.
Марк вытащил пригоршню бисквитов.
И протянул их Дэвиду. У него на лице расплылась такая широкая улыбка, что весь фургон как будто осветился.
— Это тебе, сынок. Когда я был такой, как ты, терпеть не мог ложиться спать на пустой желудок. Кстати, насколько я знаю, тарзанка по-прежнему висит на том же дереве. Ждет, когда ты придешь покачаться.
Дэвид радостно схватил бисквиты.
— Спасибо, Марк.
— На здоровье. — Марк, взяв свой кофе, шагнул во двор и потянулся, разминая задеревеневшие руки.
Крис вышел за ним.
— Пора что-то предпринять, — сказал Марк. — Похоже, времени в запасе мало.
— Мы сделали все, что могли. Тони говорит, что нам остается только ждать.
— Тони Гейтман — ленивый олух. — Марк ухмыльнулся. — Кое-что мы сделать еще можем. Эй, Гейтман, доставь нам удовольствие, покажи свою противную физиономию!
Маленький лондонец осторожно пересек двор, возможно, опасаясь, что его друг потерял разум где-то под одеялом. Марк выглядел почти что веселым. Как человек, который знает, что предстоит выполнить работу, и которому не терпится за эту работу взяться.
К мужчинам, собравшимся в кучку в сгущающейся темноте, присоединилась Рут.
— Что теперь? — спросил Тони.
Марк с наслаждением сделал большой глоток горячего кофе.
— Я решил отправиться за помощью.
— Как, ради Бога?
Марк молча кивнул на мотоциклы мальчишек Ходджсонов, прислоненные к стене морского форта.
— Марк, это самоубийство. Ты отлично знаешь.
— Самоубийство — оставаться здесь, старина.
Крис покачал головой.
— Ты же видел, что случилось с Уэйнрайтом. Эти твари чертовски проворны.
— Ты не сможешь даже прорваться мимо тех, которые за воротами. Теперь насыпь постоянно блокируют четверо монстров.
— Если тебя интересует мое мнение, — сказал Тони, — это как раз то, чего они ждут: чтобы мы запаниковали, попытались вырваться — и попали прямо им в лапы.
Однако Марк не унимался:
— Не вопрос. Расчистим насыпь ружьями. Нам это уже удавалось, мы вывели подонков из строя на шесть часов. А мне понадобится всего шесть минут.
— Не забывай. — Тони поднял палец. — Они учатся. Они теперь стоят футах в двадцати от ворот, и выстрелами их по-настоящему не достать.
— Даже если вы прорветесь мимо них, — быстро добавила Рут, — то на берегу стоят остальные. Они перегородили шоссе. Я понимаю, они должны были расчистить его, чтобы Уэйнрайт мог проехать, но никто не гарантирует, что дорога по-прежнему свободна.
Марк сделал еще глоток обжигающего кофе.
— Что касается сафдаров на берегу... Надеюсь, мотоцикл маневрирует быстрее, чем они. Когда-то я неплохо выступал на мотогонках по пересеченной местности. Если шоссе все еще завалено камнями, я сумею перетащить мотоцикл через них. А может, попробую проехать через дюны. Тогда, если мне удастся вырваться, я буду в Манби через двадцать минут. А еще через несколько часов вертолеты уже снимут вас с крыши.
Энтузиазм Марка оказался заразительным. Соломинка для утопающего. Крис почувствовал, что у него поднимается настроение.
Однако Тони не мог не вылить ушата холодной воды:
— Как все-таки ты собираешься сбить сафдаров с насыпи? Нельзя же просто ехать прямо на них, надеясь, что проскочишь. Они собьют тебя с этого мотоцикла, как ребенка с трехколесного велосипеда.
Марк улыбнулся.
— Понятия не имею. Однако знаю, у кого есть ответ.
Тони уставился на него сквозь толстые очки.
— У кого?
— У моего старого друга Тони Гейтмана, вот у кого.
Тони моргнул.
— Крис, Рут, прошу вас, налейте мистеру Гейтману кофе. Ему предстоит крепко подумать. И если этот хитрый старый лис не сможет найти решения, то не сможет никто в мире.
Тони покачал головой.
— На сей раз ты переоцениваешь меня, старина.
Марк улыбнулся.
— Ну, это мы еще посмотрим.

* * *

Крис сидел в фургоне на диване, положив руку на плечи Рут. Было восемь часов вечера. На улице стемнело.
Она прислонилась головой к его щеке.
— Схожу проверю, как там Дэвид.
— Не спеши, с ним все в порядке. Наверно, десятый сон видит. — Крис улыбнулся. — Когда Марк Фауст дал ему эти бисквиты, он так обрадовался, будто ему подарили невесть что. Знаешь, я уверен: Дэвид понимает гораздо больше, чем мы ему рассказываем.
— Он смышленый мальчик. Нельзя скрывать правду до бесконечности.
— Но как это отразится на его психике?
Рут поцеловала ладонь мужа.
— Не волнуйся. Здесь Дэвид в безопасности, мы рядом. Сейчас он испытывает разве что некоторые неудобства: нет конфет, нет видео.
В дверь фургона тихо постучал Тони.
— Извините за беспокойство, ребята. Но я думаю, вам не мешает знать... — Он поправил очки на переносице. — Дело в том, что я, похоже, начисто лишился своих проклятых мозгов.
— У вас появилась идея?
— Да. Хотя она совершенно безумна. Пойдемте, я объясню.
Тони, держа в руке громко шипящую газовую лампу, прошел в дальний угол двора, где поджидал Марк Фауст. Один из мальчишек Ходджсонов стоял возле своего драгоценного мотоцикла, бензобак которого был выкрашен в бананово-желтый цвет. Марк тщательно проверял двигатель, его большие пальцы ощупывали провода и трубки, а лицо было серьезным и сосредоточенным.
— Так вот, Марк, — голос Тони звучал очень оживленно, — я сообщил этим добрым людям, что сошел с ума.
— Не верьте его болтовне. Этот малютка — гений. Валяй, Тони, выкладывай.
— Значит, так. Марк хочет поехать за подмогой. Мы решили использовать мотоцикл. Мотоцикл в порядке, бензина — почти полный бак, больше, чем нужно для дела. Главная проблема — избавиться от сафдаров, которые последнее время, как только прилив спадает, выходят караулить насыпь. Наши ружья до них не достанут. Значит, — Тони пнул ногой одну из древних пушек, лежащих у стены, — мы приведем в порядок пару этих малышек и пальнем в сафдаров, стоящих на дамбе. Конечно, мы их не убьем, но это даст Марку время промчаться мимо и выскочить на шоссе.
— Вы шутите, — разочарованно сказал Крис. — Из этих пушек последний раз стреляли лет сто тому назад. Они заросли грязью. С таким же успехом можно надеяться полететь на них на Луну.
— Подожди, Крис. — Рут прижалась к мужу. — Выслушай до конца.
— Спасибо, Рут... Я знаю, пушки древние. Но, заметьте, они не проржавели насквозь. Крис, в отчаянном положении необходимы отчаянные средства. Это не бредни. Я все просчитал. В теории должно сработать.
— Пусть так. Однако пушкам двести лет. К ним нужны боеприпасы. Да и как из них стрелять?
— В сущности, все пушки представляют собой металлический цилиндр, открытый с одного конца. Со стороны отверстия вы помещаете взрывчатое вещество, потом забиваете пыж — вату или рваные тряпки. Закладываете заряд, ядро или любые куски металла — болты, гайки, гвозди. Забиваете еще один пыж. Затем направляете пушку на цель и поджигаете фитиль в казенной части. К примеру, веревку, пропитанную бензином или натертую порохом.
Марк вытер замасленные руки о штаны.
— У нас есть все необходимое. Тони предлагает взять две длинные пушки. Старых болтов в форте хватает, из них выйдет отличный заряд.
— В качестве взрывчатого вещества можно использовать патроны, — продолжал Тони. — Извлечем порох штук из тридцати — сорока. — Он мрачно усмехнулся, постучав ногой по одной из пушек. — Не забывайте, это было когда-то грозным оружием. Заряженные шрапнелью, они делали из людей груды фарша на расстоянии пятидесяти шагов.
— А как мы поднимем эти штуковины на стену?
— Никак. Нацелим их на ворота. Когда будем готовы, откроем ворота и выстрелим из пушек. Они сметут с насыпи все, включая сафдаров. Марк промчится по насыпи, как хорошо смазанная молния, и скроется в направлении Манби.
— Откроем ворота? — Крис закусил губу. — Нельзя будет терять ни секунды.
— Именно. Второй попытки не будет. Ворота распахиваются, пушка стреляет, Марк выскакивает как угорелый, и ворота захлопываются, прежде чем красные чудища приходят в себя.
— Когда?
— Да прямо завтра. Во время отлива, часов в восемь утра.
Крис потер подбородок и подумал о Рут и Дэвиде. Это был их шанс выбраться отсюда.
— Ладно, так и поступим. Что я должен сделать?
Тони засучил рукава.
— Вы, Марк и я чистим пушки. Рут, разрезайте патроны. Будьте осторожны. Попросите миссис Ходджсон помочь. Взрывчатого состава нам понадобится много. — Он улыбнулся. — Хочу быть уверен, что, когда мы пальнем по этим тварям, выстрел услышат в Раю.

* * *

На первых порах все шло довольно легко. При свете лампы пушки перекатили через двор. С помощью Ходджсонов поставили ствол на попа, отверстием вниз. На булыжники вывалился ком сухой земли, похожий на здоровенный кусок собачьего дерьма. Потом Тони, орудуя шваброй, намоченной в морской воде, тщательно вымыл внутреннюю часть ствола.
— Дрянь. — Он пнул одну из длинных пушек. — Эта накрылась.
— Почему? — Марк наклонился вперед, его глаза горели.
— Трещина в стволе. Ствол взорвется, как бомба. Возьмем другую.
Третья пушка была короткой, толстой, большого калибра, куда закладывалось ядро величиной с футбольный мяч.
— Крис, скажите Рут, чтобы раскурочила еще тридцать патронов. — Тони поскреб подбородок. — Не хотелось бы мне оказаться перед дулом, когда она выстрелит...
Почти не переговариваясь, они работали часа два, прочищая стволы пушек, потом с грохотом подкатывая их по булыжникам к воротам. Там они установили орудия на стопки кирпичей и нацелили на то место, где образуется проем, когда распахнутся ворота.
Потом Тони и Крис долго рылись в ржавом железе, отбирая болты толщиной с палец; вылетев из жерла со скоростью триста миль в час, они обретут чудовищную убойную силу.
Когда Крис работал, ему вдруг вспомнилось, как жители деревни отчаянно пытались забаррикадировать горохово-зеленый сельский зал. Тогда, при взгляде со стороны, ему сразу же стало ясно, что это просто средство отвлечься от тревоги и страха. Теперь он смотрел на все изнутри. Он трудился над тем, что, возможно, попросту являлось способом Тони отвлечь их от мыслей о неизбежном.
Тони верит, что древний бог, который каждые несколько столетий приходит на эту песчаную полоску между морем и сушей, требуя кровавой жертвы, вот-вот объявится.
Крис кидал пригоршни болтов в пластиковый таз.
Старый языческий бог.
Он приближается.
Медленно.
Крис ощущал его.
Как старик с крючковатым носом и пронзительными глазами из твоих кошмаров, влезающий в окно спальни в самый глухой час ночи. Он здесь. Пока снаружи. Но начинает влезать.
Вот протиснулся еще немного вперед — пробирается внутрь, на эту полоску суши, на этот берег, в убогое старое здание, которое Крис мечтал превратить в гостиницу.
Скоро он появится — ожидая кое-чего от людей, которые тут собрались.
Чего-то особенного. Чего-то ценного. Иначе награда достанется тем красным человекоподобным тварям. И тогда жизни Дэвида, Рут и всех здесь находящихся оборвутся.
Крис знал: если побег Марка не удастся, выбора не останется.
Жертвоприношение.
Это слово ударило в голову, как язык по колоколу.
Жертвоприношение.
Ему придется отдать — принести в жертву — то, что для него дороже всего на свете. Он даже запретил себе думать, что это.

44

— Восемь часов! — крикнул Тони.
Начало наметили на четверть девятого.
Марк склонился над мощным мотоциклом марки «Хонда», мотор которого потихоньку прогревался; заглохнуть на дороге было никак нельзя.
Тони, закатав рукава на тощих руках, возился подле двух пушек, установленных теперь на деревянные лафеты.
— Крис, совсем забыл предупредить вас — когда будете поджигать запал, не тревожьтесь, если ничего не произойдет.
— Тревожиться? Да я с ума сойду.
— После поджога запала требуется пара секунд, чтобы жар достиг заряда.
— А в такой ситуации, как наша, — заметил Марк, сидя на мотоцикле, — две секунды — это чертовски долго...
Тони еще раз — наверно, уже двадцатый, — все проверил.
Четыре минуты девятого.
На стене стояли старшие Ходджсоны — Джон и Том; их лица под рыжими волосами выделялись белизной, ручищи сжимали дробовики.
Крис сегодня поднялся пораньше, чтобы взглянуть на сафдаров. Пятеро тварей собрались кучкой шагах в тридцати от ворот. Из ружья не достать, а вот из пушки можно. И если Тони прав, предстоящая канонада сметет их с дороги, как опавшую листву веником. Этим, конечно, красных ублюдков не убьешь, однако выведешь из строя, а тогда Марку удастся выбраться на мотоцикле из проклятого форта и обратиться за помощью.
Крис глянул на часы — пять минут девятого.
В горле у него пересохло, сердце колотилось. Он оглядел двор: безлюдье создавало впечатление простора, пустоты и какой-то нереальности происходящего. Словно бы нормальные физические законы утратили свою силу и стали лишь предположениями, которые можно было принимать либо игнорировать.
Губы пересохли; это просто тревога... всего лишь тревога...
Но Крис не мог пересилить себя и не думать о древнем божестве. Сейчас состоится его пришествие.
Стараясь отвлечься, он попытался переключить свои мысли на что-нибудь другое: вот прилив; сухой булыжник; дымка тумана не слишком отчетлива; других сафдаров на берегу не видно.
А вдруг еще и в дюнах... Да нет, не думай об этом. Марк выполнит свое дело. Господи, этот малый так взвинчен, что может нестись и безо всякого мотоцикла.
Шесть минут девятого.
Ходджсоны без устали топтались у ворот. В четверть девятого они должны их распахнуть как можно шире — так раздвигается театральный занавес, показывая сцену с декорациями. В данном случае — берег, насыпь и тех пятерых красных монстров, похожих на сырое мясо в людском обличье.
Рут должна стоять позади с ружьем Марка в руках. Сам же он пойдет, вооружась лишь ломом; ружье, как он пояснил, пригодится здесь.
— Почти десять минут! — пронзил тишину тревожный возглас Тони. — Пожалуйста, все по местам, через пять минут выходим.
Господи, да он как телережиссер на рекламных съемках!..
Крис вернулся к своей пушке. Ему досталась «Коротышка», а на долю Тони выпало орудовать «Верзилой Джоном».
Между двумя пушками, стоявшими параллельно друг другу, было пяток шагов, и по этому проходу после первого выстрела шрапнелью Марку предстояло вырваться на мотоцикле за ворота форта.
— Ну, Крис, начали!
Марк слегка нажал на газ. При помощи зажигалки Крис стал поджигать деревянные щепки и головешки на листе железа. Рядом в бутыли с бензином мокли два шестифутовых бамбуковых шеста с намотанной на них ветошью. Позже они с Тони воспользуются ими для поджога запала — когда Ходджсоны распахнут ворота.
На дальней стороне двора призраком стоял преподобный Рид.
Двенадцать минут девятого.
Крис взялся за конец длинной бамбуковой палки, тяжелой от налипших лохмотьев.
— Ладно, ребята, открывайте ворота! — скомандовал Тони.
— Стойте!
Это был Том Ходджсон, он глядел в сторону двора.
— Что там еще? — вспылил Марк. — Нам пора, ждать нечего, открывайте чертовы ворота!
— Нет! — Тони побежал вперед, вздымая руки. — Подождите! — Он стал подниматься по каменным ступеням.
Том Ходджсон о чем-то пылко говорил, показывая за стену; мужчины совещались еще минут пять, прежде чем Тони вернулся на место.
— У нас проблемы...
— Что за дьявольщина! — Марк Фауст, сидящий на мотоцикле, с вызовом упер руки в боки.
— Я не знаю, способны ли сафдары видеть. Мы только знаем, что они уставились на форт так, словно бы видят нас. И явились еще двое. Один из них поодаль, стоит и глазеет на ворота. Другой — на берегу, ярдах в двадцати от форта и в дюжине ярдов от насыпи. — Тони перевел взгляд с Марка на Криса. — Вне зоны обстрела, пушкой их не достать.
— Отлично, — вступил в разговор Марк. — В того, что на берегу, пальнем из ружья, потом откроем ворота и остальных уложим из пушки.
— Марк, ты ведь понимаешь, что того, на берегу, из ружья не достать. Можно его вспугнуть, но и только. А тот, что за воротами, расположился слишком близко, его со стены не видно. И потом, ты же помнишь, что я говорил про пушку: потребуются добрых две секунды, чтобы поджечь запал. За это время они могут ворваться в форт и перебить нас всех.
Марк всмотрелся в лицо Тони.
— Так, дело все хуже и хуже... Подождите.
Он спрыгнул с сиденья еще работающего мотоцикла и побежал к Ходджсонам.
Двадцать четыре минуты девятого; время не просто тянулось, оно вытягивало из них жилы. Во всяком случае, такое ощущение испытывал Крис. Где-то там, за стеной, нависла тяжкая угроза, и перевес получали сафдары. Если люди, собравшиеся во дворе форта, не примут экстренных мер, сафдары станут хозяевами положения, а вслед за тем и овладеют миром.
Двадцать пять минут девятого.
На верху стены Марк что-то втолковывал Ходджсонам, яростно при этом жестикулируя.
Крис напряженно ждал, все мышцы тела напряглись, словно его сжимал огромный кулак. Ему хотелось хоть какого-то действия — борьбы, крика, бега, лишь бы выплеснуть копившуюся внутри энергию.
Наконец вернулся Марк, взвинченный, словно внутри него работал неведомый двигатель. Теперь ему никто уже не прекословил. Он снова забрался на мотоцикл и заговорил:
— Значит, так. Крис, Рут, Тони, план остается прежним... более или менее. Только надо все делать быстро. — Он шлепнул кулаком по ладони. — Открыть ворота. Выстрелить. Запалить пушки. — Он снова хлопнул кулаком. — Потом моя очередь. Я поговорил с Томом и Джоном — мы считаем, что, если та тварь на берегу кинется за мной, они успеют выстрелить из ружей. А я при этом успею отъехать и помчусь на всех парах.
Тони потряс головой.
— Ты просто псих... А тот, что прямо за воротами?
— Вот тут нужна Рут — если она станет чуть впереди Криса, то сможет выстрелить из двух стволов одновременно.
— Но ведь Рут... Рут...
— А с Рут все в порядке, — вмешалась в разговор Рут, подняв перед собой ружье. — Никаких премудростей — наводи и жми на спуск.
— Это большой риск, нам неизвестно, как...
В разговор вступил Крис:
— Слушайте, Тони, время уходит. Эти гады не должны сюда попасть. Да, риск, и большой риск, но выбора у нас нет. — Он замолк, ожидая реакции лондонца; ее не последовало. — Тони, я не желаю, чтобы мой шестилетний сын стал подобен Уэйнрайту. А это грозит нам всем. Сафдары — солдаты, они пойдут дальше и станут убивать. Они зараза, вирус, косящий всех подряд.

Предыдущая страница 10 Следующая страница


11 Саймон Кларк

— Ладно. — Тони пожал плечами и обратился к Ходджсонам, стоявшим на стене, и к двум молодым людям у ворот: — Пожалуйста, по местам.
Рут подобралась поближе к Крису и стала вровень с дулом его пушки.
— Рут, не так близко.
Она с неохотой отодвинулась и выдавила улыбку.
— Давай, дорогой.
Марк врубил первую скорость. Мотоцикл чуть дернулся, Марк удержал его на месте, не сводя взгляда с ворот.
— Ну, Тони!
— Крис, поджигайте фитиль, — распорядился Тони.
Крис взялся за бамбуковую палку и поднес ее к огню; пропитанная бензином ветошь воспламенилась с характерным звуком. Он передал шест Тони, сам занялся вторым. Вспыхнуло ослепительно голубое пламя, похожее на огненную хризантему, от которой с треском разлетались красно-синие огоньки.
Тони обратился к Ходджсонам:
— Открывайте ворота! Вперед!
Парни с силой налегли на ворота, разводя их широко в стороны и стараясь укрыться за массивными балками от случайной шрапнели.
Казалось, время остановилось. Все вокруг предстало перед Крисом с неестественной ясностью.
За воротами виднелась ближайшая фигура; ее красная кожа поблескивала, от рук, ног и мышц исходила сила поистине маниакального свойства, вены вздувались так, что готовы были вырваться наружу. Особенно обращала на себя внимание безжизненность лица с белесыми остекленевшими глазами, которые уставились на что-то поверх головы Криса.
Ярдах в тридцати от этого человеко-ракообразного создания глазели на форт еще шестеро тварей. И не только на форт, но и на насыпь, песок, дюны.
— Крис! Огонь!
Он всунул конец пылавшего факела в запал пушки.
Ничего не произошло.
Крис с недоумением взирал на слабый дымок, вившийся из жерла, и не верил в происходящее. Боже...
Эта штуковина не желала действовать.
Всех обитателей форта перебьют.
Поодаль мелькнуло какое-то движение; это Рут сделала шаг и подняла ружье.
— Нет, Рут! Назад!
Боже мой...
Он посмотрел на фигуру в воротах. Тварь резко и вместе с тем плавно наклонила красную безволосую голову и пристально глядела на него. Криса будто пронзило током, ненавидящий вражеский взгляд буквально лишил его дыхания; эта мощь испепеляла его душу.
А потом нахлынула тьма. Так в доме, где прорвало канализацию, вся мерзость из сточных вод льется на чистые ковры, заливает обстановку и предметы обихода. Темная сила одолевала Криса, гася его рассудок, в памяти мелькали какие-то осколки прошлого.
Вот он на берегу с Дэвидом; мальчик бежит в одеждах Супермена и радостно смеется, вздымая тучи песка. Но тут же нарастает темнота и уносит это счастливое воспоминание. Дэвид...
Убить этого маленького негодяя! Сейчас же. Переломить его тоненькую шейку. Мой сын — мерзавец, нечего его жалеть, уничтожить немедля.
Фигура в воротах сделала шаг вперед; казалось, в тоннель въезжает поезд. И тут...
БАБАХ!
Пушка выстрелила.
Старенькая несчастная двухсотлетняя пушка выстрелила! И послала хороший заряд в ворота.
Оглушенный Крис протер глаза. В воздухе витал желтоватый дымок. Тварь, находясь все еще в вертикальном положении, словно съежилась — сила пушечного удара отбросила ее в сторону насыпи.
И тут с еще большим грохотом выпалила пушка Тони.
Как осенние листья на ветру, сафдаров разметало по песку. В воздухе разлилась жидкость, словно тела их уподобились аэрозолю. На какой-то миг они зависли в воздухе алым пятном на белесом туманном фоне, а потом просыпались на землю мелким дождем.
Слева от Криса мелькнуло движение — мотоцикл Марка Фауста пулей вылетел за ворота. Через мгновение он врубился в мешанину жидких «тел», закрывавших ему проезд.
Тот, кого не доставала пушка, внезапно ожил, подобно большому коту, его красное тело рванулось вперед в попытке ухватить Марка.
Ходджсоны выстрелили в ту сторону. Тварь споткнулась и стала падать, как спортсмен, пытающийся перехватить мяч... Упала.
Мотоцикл Марка стремительно удалялся в тумане между дюн.
Красный монстр вскочил на ноги и кинулся вприпрыжку к форту, размахивая длинными руками.
Крис двинулся вперед; рядом что-то кричала Рут. Он ничего не слышал, пушечная пальба оглушила его.
Ребята Ходджсоны пытались закрыть тяжелые ворота, с одной стороны им помогал Тони. Крис налег на деревянные балки с противоположного конца и уже задвигал громадный засов, когда с внешней стороны в ворота со страшной силой ткнулся неведомый враг.
Ворота выдержали.
Пока что они были в безопасности.
Все полезли наверх — посмотреть, не видно ли Марка. Однако тот уже исчез в тумане.
Если бы Крис обладал сверхтонким слухом, то смог бы различить рев мотоцикла, пробиравшегося среди дюн; но в его ушах еще звучало эхо пушечных выстрелов.
Он кинул взгляд на двор — везде висел дым, тлели остатки факелов, отбрасывая блики синих огоньков на металлические бока фургона; все было как в кино. Виднелась Рут, шедшая в направлении дома — должно быть, хотела проведать Дэвида.
Пушка Тони от пальбы соскочила со своего места и выставила жерло вертикально вверх.

* * *

Ходджсоны решили посмотреть сверху, что творится снаружи.
После неистовых событий, происшедших за пять минут до этого, сцена, представившаяся внизу, олицетворяла полный покой.
Как будто на картине безумного художника, использовавшего разделанное мясо в качестве материала для лепки, шестеро человекообразных фигур разместились в некоем подобии бассейна в виде красной жидкой массы. Никакого движения не наблюдалось; твари так и оставались лежать навзничь — в том положении, в каком их настиг пушечный удар. Особенно досталось тому, кто был ближе всех к воротам, — его жалкий скелет отбросило ярдов на двадцать.
Но хотя пушки поработали на славу, долго людям не продержаться. Та же сила, что пробудила тварей после крушения «Мэри-Энн», вновь восстановит их телесную мощь. Зарастут бреши, пробитые в плоти пушечными зарядами; свежая кожа вырастет поверх мышц; новое зрение обретут глазные яблоки.
Уже сейчас было видно, как один из монстров протащил свои жалкие останки по песку; а потом и остальные, как будто перемолотые судовым винтом, добрались до кромки моря. Через несколько часов они вернутся — еще сильнее, чем прежде.
Как тот, кто сидел теперь в десятке ярдов от ворот. Только что он просто валялся поодаль, а сейчас уставился на форт подобно зловещему краснокожему воину; в безжизненности его тяжелых век не ощущалось ничего человеческого.
Этим тварям торопиться было некуда. Казалось, язык их тела вещал: Мы победим... надо только дождаться...

45

— Осторожно, Марк, старина, осторожно, — приговаривал Марк, отпуская ручку газа. — Не торопись. Потише... спокойнее, старина.
Мотоцикл замедлил ход и свернул с булыжной дороги на прибрежную полосу.
— Только не испорть все дело и не падай с мотоцикла; следи за собой.
Он опять прибавил газ, стрелка спидометра подпрыгнула. Прохладный ветерок освежал разгоряченное лицо, внезапное чувство свободы окрыляло.
Марк потряс головой, стараясь стряхнуть с себя тот пушечный грохот. То же, что ему довелось увидеть, уйдет из памяти не так скоро: красная мешанина из тел, по которым он проехал, — остатки красной слякоти прилипли к переднему колесу.
Сердцебиение стало утихать, Марк почувствовал себя спокойнее и собраннее и стал вглядываться вперед, насколько позволял туман.
Никаких сафдаров. Дюны смотрелись безжизненно; впереди, насколько он мог разглядеть сквозь этот чертов туман, дорога была пуста; справа подступала ровная гладь моря.
Марк мчался вперед, наслаждаясь уверенным ходом машины по гудронированному шоссе. Он должен прибыть в Манби через двадцать пять минут.
Было 8.29 утра.

* * *

Дэвид запнулся, в животе у него похолодело.
Комната была полна незнакомцев.
Он постоял секунду с затуманенным взглядом, обхватив аквариум с золотой рыбкой.
Как незнакомцы могли проникнуть в форт? Высокие, странного цвета. Стоят прямо, не шелохнутся. Крикнуть отцу?
Нет...
В помещении было плохо видно — окно маленькое и страшно грязное, а электричества нет, куда-то пропало. Дэвид не знал куда, но лучше бы здесь было светлее.
Он пересек комнату, обходя шесть больших баков с горючим, что разместились у стены, застыв в синей форме, как призрачные солдатики в строю.
Мальчик поставил аквариум на покрытый пылью подоконник рядом с пепельницей, переполненной старыми окурками. Теперь здесь, где хранят горючее, никому курить не разрешается.
— Это опасно, — объяснил отец. — Нужно беречься от огня, сынок. Это ведь как бомбы, поэтому будь осторожней.
Мальчик передвинул аквариум и уставился носом в стекло.
— Убери эту рыбину... она противная, — все время говорила та большая глупая девочка. — Выброси ее. Мне она противна, ну просто ужасно противна. — Девочка была большая, как взрослая, а лицо у нее было маленькое и белое, и голос какой-то детский. — Убери эту рыбину, Дэвид... или я не выйду за тебя замуж! — Тогда она еще скорчила глупую гримасу.
Он смутно представлял себе смысл слов «выйти замуж»; это, наверно, когда двое людей живут вместе.
«Мы с Рози Тамворт, — подумал Дэвид с отвращением. — Да ни за что!»
И все равно рыбу лучше унести. Поэтому он взял маленький аквариум и вышел с ним во двор.
Во дворе у ворот стояли большие пушки, пахло дымом (верно, что-то случилось; ладно, взрослые хранят свои секреты, ну так и он может).
Дэвид решил избавиться от золотой рыбки, во-первых, потому, что был сыт по горло Розиными причитаниями, а во-вторых, она и ему перестала нравиться.
Он слегка надавил пальцами на пластиковый бок аквариума и ощутил тепло, как от чашки теплого молока.
Дэвид присмотрелся повнимательнее, но ничего нового не разглядел; комната была в полутьме.
— Страшновато тут, — пробормотал мальчик, разглядывая синие баки-солдатики.
Вода в аквариуме приобрела зеленый оттенок — похоже на ту воду, что спускают в туалете. На дне виднелись пузырьки, прежде они были бело-розовыми, а теперь на глазах зеленели. Прямо как на картине — потерпевший крушение пиратский корабль на дне морском, и...
Дэвид вдруг отпрянул, не поняв, что произошло.
Глаз...
Вот что его смутило — золотая рыбка уставилась на него большим круглым глазом. Нет, теперь ему эта рыба совсем не нравилась.
Когда они выиграли ее тогда, на ярмарке, она была маленькая и хорошенькая (так говорила мама). Сейчас она совсем другая.
Последние несколько дней вообще все стало меняться.
Теперь это была большая раздутая штуковина — такая здоровая, что еле помешалась в аквариуме и потому не плавала, а скорее дергалась. Словно змея из мультика, свернувшаяся кольцами и как бы стремившаяся изо всех сил распрямиться. Может...
— Дэвид!
— Да, мам?
— Что ты тут делаешь?
— Я просто...
— Ты ведь знаешь, здесь находиться небезопасно. — Мать показала кивком на синие баки. — Давай посмотрим, что нам найдется поесть.
Не взглянув больше на золотую рыбку, мальчик пошел навстречу матери, застывшей в темном проеме двери.

* * *

С дюн клубами спускался густой туман.
Полегче, Марк...
Он сбросил скорость. Пока не видно никаких сафдаров.
Он уже проехал с милю пути, а все вокруг было по-прежнему: слева вздымались дюны, справа лежала низина. В молочно-белом тумане видимость упала буквально до нуля; Марк вновь сбросил скорость. Мерная вибрация мотора заставляла дрожать все тело.
И тут, прямо впереди, что-то выскочило из тумана.
Какая-то темная полоса.
Твари переместили скальный барьер!.. Он мог поклясться, что дорога была пуста, когда они создали проход, позволяя бедняге Уэйнрайту достичь ворот форта.
Видимо, сафдары приказали своим рабам-трупам восстановить каменную преграду.
Марк затормозил и перешел на тихий ход, не останавливаясь совсем, — так, на всякий случай.
Итак, есть три варианта. Во-первых, ехать по дюнам — что рискованно; твари могут запросто там спрятаться. Во-вторых, объехать вокруг, то есть углубиться в топи. Опять риск — вдруг в вязкой болотной слизи заглохнет мотор. Наконец: ехать прямо наверх в надежде перемахнуть холм, а там протащить мотоцикл волоком.
По мере приближения края холма виднелись все более четко, и вскоре Марк увидел большой валун, громоздившийся посередине.
А еще чуть погодя он понял, что этот валун — лицо одного из краснолицых индейских сафдаров. Тварь поджидала Марка, глазея из туманной мглы, будто разя лучом лазера. Они знали, что он приближается.
Марк приостановился, развернувшись боком к цели. Что же делать?
Красная тварь там, на камнях, растопчет его, как муху. В дымке позади холма можно было различить другую фигуру, вырастающую из тумана. А на дюнах еще одну, наподобие призрачной статуи. Они ждут.
Марк тихонько повернул ручку газа. Назад дороги нет — в буквальном смысле. Ему необходимо пробиться: люди в форте обессилели и надеются на то, что он вызовет подмогу.
Марк огляделся, посмотрел назад и вперед — туда, где сафдары загородили ему путь, бросил взгляд на дюны, потом в сторону болот.
И взмолился: Господи, да что же мне делать?

* * *

— Теперь уже скоро. — Крис, Рут и Дэвид сидели в фургоне и доедали остатки своих запасов в виде чипсов, консервированных помидоров и последнего сандвича. Остальные соседи поглащали аналогичную пищу в арсенальном помещении.
— Как ты думаешь, когда? — спросила Рут встревоженно.
— Пара часов, не больше. Как только Марк доберется туда, он тут же сообщит...
— Что, расскажет все как есть?
— Ну, какую-нибудь благовидную историю... так сказать, полуправду.
— А кому Марк станет рассказывать? — спросил Дэвид, совсем запутавшись, но все равно радостный от того, что пребывал в обществе родителей.
— Слушай, сынок, Марк готовит сюрприз. Мы отсюда уедем — угадай, на чем?
— На корабле?
— Ни в коем случае.
— На машине?
— Нет... ну, догадался? На вертолете.
— На вертолете?
— Крис, — сделала ему знак Рут, — Крис, перестань, мы еше ничего не знаем.
— А что, недурная мысль, — не сдавался Крис.
— Хоть бы он добрался, — едва выдавила бледная Рут.
— Не волнуйся, дорогая, доберется!

* * *

Марк тем временем отнюдь не радовался. Ехать было некуда: красная тварь на каменной гряде не сдвинулась ни на шаг, но в любой момент могла оказаться поблизости.
Марк сдал назад и опять уперся задним колесом в песок.
— Черт, — пробормотал он сквозь зубы.
Пора принимать решение... Мотор взревел, а заодно с ним и сам Марк. Мотоцикл рванул вперед; из-под заднего колеса взметнулась туча гравия, и машина, ухая на кочках, понеслась по болоту. Дорога, дюны и сафдары пропали позади в тумане.
Марк ехал очень осторожно. Слава Богу, топь оказалась не столь уж непроходимой, как думалось поначалу. Так что выбраться из этого злосчастного места надежда есть.
Впереди виднелся луг, где паслись несколько коров, дальше лежали уже возделанные поля. Надежды Марка росли: поля не могли представлять непреодолимого барьера; еще четыре-пять миль, и он выберется на дорогу в Манби. А может, повезет еще больше, и он наткнется на уединенную ферму или на таксофон. Тогда один телефонный звонок, и дело решено.
Густой туман вставал бетонной стеной. Марк проехал с четверть мили по узкой полоске травянистого покрова, когда заметил, как из тумана возникает нечто.
Назад пути не было — только вперед. Марк двинулся по направлению к фигуре, которая высилась среди болота словно остов гнилого дерева.
К фигуре человека.
Или того, кто им был.
Когда-то.

* * *

— Знаете, Крис, — промолвил Тони, — наверно, привидения исчезли с изобретением электричества. Теперь же, когда у нас исчезло электричество, чертовы призраки явились сызнова! — Он оглядел мрачную лестницу. — Тут такая тьма... вы заметили? — Он усмехнулся, но Крис понял, что это не шутка.
Крис прохаживался по коридору, потягивая бледно-желтую бурду под названием «чай» (два-то пакетика на двадцать пять человек!); впрочем, жидкость была по крайней мере горячая.
Тони присел на каменные ступени. Сигара, которую он в сердцах швырнул себе под ноги, пыхнула прощальным сизым дымком.
— Я никогда не верил в призраков, — продолжал Тони. — Да чего еще ждать от старого циника? А теперь вот... Похоже, в последние три года все, во что я веровал, вывернулось наизнанку.
Крис задумчиво покачал головой. Тони просто устал — ему надо было выговориться.
— Тони, помните тот вечер, когда мы встретились в пабе? Вы, я и Марк?
— Господи, помню ли я! Кажется, прошла вечность...
— Потом, когда я направился домой по дюнам... ну, в общем, мне кое-что встретилось.
— Кое-что? Что именно? Сафдары? Или одна из их бедняг-марионеток?
— Трудно объяснить словами. Похоже было на галлюцинацию. Однако встреча оказала на меня колоссальное воздействие — эдакий удар обухом по психике.
— Расскажите. — Тони выпрямился.
И Крис рассказал — хотя бы то, что сумел припомнить. Даже сейчас, вспоминая, он вспотел, и рот при этом у него пересох.
Он подбирал слова, пытаясь объяснить, насколько ужасно выглядело белолицее существо, одновременно притягивающее и отталкивающее. Ему ведь хотелось приблизиться — и обнять его.
«Чай» обжег язык; Крис и не заметил, что сделал глоток.
— Даже сейчас, Тони, когда я вам рассказываю, я весь... Черт побери, трудно как сформулировать!
— Значит, вы столкнулись с непознаваемым.
— То есть? — смутился Крис.
— Рудольф Отто, теолог девятнадцатого века, называл непознаваемым первичный религиозный опыт, то есть веру в самом непосредственном ощущении, освобожденную от всех ритуалов, молитв, гимнов, песнопений и даже рационального мышления.
Рассуждения Тони становились все воодушевленнее, а вот Крис понимал все меньше и меньше.
— То, что вы почувствовали, Крис, когда столкнулись с этим призрачным видением, является основой всех религий и называется misterium tremendum 14.
— Чего?
— Великое таинство. Подобное столкновение вызывает соответствующую реакцию. Сильнейший и внезапный порыв, невыносимое влечение — вот что испытывают люди при встрече с этим.
— Да о чем вы говорите? С чем с этим?
— Крис, — Тони взирал на него с неким благоговением, — похоже, тогда вы встретились лицом к лицу с древним божеством.

* * *

Человек, к которому он постепенно приближался на мотоцикле по грубой травяной поросли, умер давным-давно.
Утонул.
Возможно, это был моряк, которого смыло за борт во время лова крабов в Северном море.
Он стоял выпрямившись, и клочья одежды болтались на иссохшем теле, как на египетской мумии. Его единственный глаз был, казалось, поражен проказой, а голую грудь опутывали зеленые водоросли.
Марк приблизился; тварь в человечьем обличье не двигалась.
Расстояние уменьшилось еще на полсотни ярдов — тварь задергалась, ее рот распахнулся, и в нем показались морские анемоны.
Еще десяток ярдов; Марк ехал прямо на фигуру.
Восемь ярдов.
Кошмарное око — крутое яйцо, наполненное кровью, — раскрылось, выстрелив исполненным ненависти взглядом. Не раздумывая, Марк прибавил газу. Мотор дико взревел, мотоцикл подскочил, как вздыбленный жеребец, и понесся по торфянику, едва касаясь его поверхности.
Кошмарная физиономия мертвеца, покрытая смердящей коркой, осталась позади.
Когда ход мотоцикла стал ровнее, Марк позволил себе оглядеться — он миновал заросли и направлялся к болотистой пустоши.
Вдруг машину словно вытолкнуло вперед. Можно было подумать, что он едет на моторной лодке — так взметнулись ввысь по обе стороны от него волны грязевой массы. Тут же мотор заглох, мотоцикл осел в темную вязкую тину и остановился. Раскаленный металл стал погружаться в жижу, зашипел пар.
Стараясь сохранять равновесие, Марк неловким движением высвободился от ставшего бесполезным мотоцикла. Увы, вылезти на более или менее сухую поверхность было все равно как мухе выбраться из патоки. Марк ухватился за клок травы и стал подтягиваться; одна нога пошла легко, а вот другая... застряла, как будто ее кто-то схватил.
Что за черт!
Его охватил приступ паники, и Марк судорожно стал цепляться за растительность. Создавалось полное впечатление, что там, в глубине болота, не желали отпускать. Икроножную мышцу пронзила жуткая боль.
Тут взгляд Марка наткнулся на старый землемерный штырь, воткнутый в землю. Ухватившись за железяку, Марк изо всех сил рванулся. Свобода!..
Он выпрямился и утер пот со лба, оставляя следы грязи и болотной жижи. Несколько раз глубоко вдохнул, стараясь не обращать внимания на боль в ноге.
Надо идти вперед. Времени потребуется больше, чем он думал, но все равно ему это по силам — перескакивать с кочки на кочку, как в детской игре, держаться подальше от воды и найти телефон. А какова будет награда?
Жизнь. Для него и для тех, кто остался в форте, ожидая помощи.
Он подумал о Стейнфортах — по его же собственному выражению, «славных ребятах». Потом вспомнил об Уэйнрайте и близнецах Фоксах.
Он должен дойти.
Бесформенная рука высунулась из болота вслед его ускользающей ноге в безуспешной попытке схватить ее; слышно было страшное клацанье костлявых пальцев.
Марк бежал вперед.

* * *

— Давненько ты меня не целовал, — усмехнулась Рут.
Крис поцеловал ее снова.
— Когда все кончится, у нас будет чем заняться.
Они улучили момент и остались наедине в той комнате, где хранилось горючее. И при этом обратили внимание на золотую рыбку Дэвида, которая металась в аквариуме, подымая там пену.
Боже, она хочет выйти наружу. Надо сказать Дэвиду...
— Подожди, Крис, забудь об этом хоть на миг. — Рут легонько потянула мужа за край футболки.
Его пронзило давно уже не испытываемое желание. Последние дни они словно пребывали в спячке, но этим утром темперамент Марка пробудил их. Люди стали двигаться, говорить; снизу, из арсенального помещения, даже слышался смех. Тот славный малый поможет им; скоро они окажутся дома.
Крис поцеловал жену в нежную шею, откидывая прядь ее волос и ощущая прохладу ее кожи. Рука Рут гладила его спину, опускаясь ниже по краю джинсов.
Крис крепко прижал ее к груди... Боже, как же он успел забыть сладость физической близости! Казалось, он начал возрождаться к жизни. Это коснулось даже питания — сегодня он впервые по-настоящему почувствовал себя голодным. Эх, сейчас бы хороший бифштекс!.. Желание было столь сильным, что Крис ощутил на языке вкус горячего мяса.
— Милый, мне хочется заняться любовью...
Его захлестнула пылающая волна. Никогда еще он так не волновался... и не ощущал в себе столько жизненных сил.
Чувства обострились до крайней степени. Он вкушал ее пот, слюну, аромат кожи; кончики его пальцев ощущали шелковистость ее тела, и это было великолепно. Ее руки расстегивали его джинсы. О Боже... Никогда в жизни он не испытывал подобного — казалось, весь его организм сейчас взорвется под ее неутомимыми руками...

* * *

Тоже мне кролик нашелся, думал Марк, перепрыгивая болотистую кочку. А ведь кролики находят путь, невзирая ни на какие препятствия, метя дорогу калом... Он невольно усмехнулся.
Господи, да сколько же еще осталось? Должно же это болото когда-нибудь кончиться! А там, глядишь, будет и дорога к жилью и телефону.
Только бы не потеряться — туман все сгущался, видимость составляла всего дюжину ярдов. Окрестности прятались в белой мгле; казалось, его преследуют тени умерших, ожидая, пока он совсем выдохнется и станет одним из них.
Марк совершил гигантский прыжок через очередное препятствие. Грязь залепила его тело, глаза слипались, лоб покрылся потом, дыхание становилось прерывистым. Скоро, обещал Марк сам себе, теперь уже скоро. Вот туда, потом туда и...
Господи Боже!
Он сиганул в сторону от темного силуэта, возникшего как из-под земли, и упал на колени. Вытянул руки вперед, пытаясь защититься, откатился назад, утирая пот, мешавший разглядеть, что там происходит.
Над ним высилась темная громада.
Дьявольщина.
Марк тряхнул головой, и из его пересохшей гортани вырвался хриплый смешок — да это же старый землемерный знак!
Но тут же мозг его пронзила мысль, страшная, как гремучая змея. Нет, не может быть... Тот самый чертов знак, который воткнули когда-то посреди проклятого болота.
Марк медленно встал на ноги и потащился к железному шесту. Точно, у его основания виднелись свежие отпечатки руки.
Уже полтора часа он кружил по одному и тому же месту.

* * *

Тони воззрился в небеса: это что, настоящее облако? Или что-то другое? Неужто началось?
— Ну, нашел своего господа? — донесся хриплый голос преподобного Рида. — Он шествует, да? Конечно, он на пути в свой Мэнсхед.
— А как вы полагаете, святой отец?
— Идет, идет. Только какие же следы оставляет он на своем пути? От ног или от копыт? А может, у него нимб, как у греческого божества? А что, если у него рога — вот тут и тут? — И Рид возвел пальцы по обеим сторонам головы.

46

Пока он бежал, в мозгу стучало одно и то же: «Двигайся по прямой... по прямой... по прямой...»
Марк перепрыгивал с кочки на кочку словно бы по островкам, удаляясь от болота. По большей части эти островки и находились на расстоянии прыжка друг от друга. Но некоторые были подальше, тогда Марку приходилось напрягать все силы, чтобы не угодить в жидкую топь. Его ноздри забивало зловоние болотных испарений; этот запах, казалось, пропитал одежду, забрызгал лицо, забился липкой пастой меж зубами и языком.
«Только по прямой, — бормотал он сам себе и оглядывался назад, дабы удостовериться в этом по оставленным следам. — Черт, никакого просвета, никаких знаков, непонятно куда идти».
Но отчаяние гнало его вперед: необходима помощь, ему нравятся Стейнфорты... хорошие ребята... хорошие — эти мысли эхом отдавались в голове.
Если бы он был женат и имел семью... Увы, он так и не женился, хотя сохранял добрые отношения с женским полом — платонического свойства. Ему никогда не удавалось углубить эти связи, и он сознавал почему. Часть его личности умерла в ту ночь, тридцать лет назад, когда он погубил «Мэри-Энн» и всех, кто был на ее борту.
Не так уж много осталось, теперь предстоит лишь пересечь луг. Марк представил себе, как весело валится на лужайку, жадно впитывая в себя прохладный ветерок. Надо позволить себе минут пять пленительного отдыха, прежде чем двигаться дальше — не бегом, а размеренной трусцой. Выбраться к дороге, может, подвернется попутная машина. А уж если встретится полицейский патруль — это просто будет рождественский подарок. Тогда и помощь подоспеет.
Он бежал, а в воображении витали сладостные картины.
И вновь Марк перемахнул с разбегу жижу, но не вполне рассчитал силы и угодил коленом в грязь. Дьявольщина.
Поднялся и двинулся вновь, дыша так тяжело, что отдавалось даже в подреберье.
Тут в глаза ему бросилось какое-то движение впереди — как будто что-то тяжело плюхнулось в топь. Похоже на морского котика... А вдруг это действительно морской котик — заблудившийся, больной... Да нет, какого черта, это один из них. Не сафдар, но, может быть, Уэйнрайт, или Фокс, или один из тех старых мертвяков, опутанных водорослями и анемонами по нагому телу, как будто больных какой-то омерзительной болезнью.
Марк устремился вперед на руках и коленях, шумно дыша и тряся головой, из носа у него сочилось. Словно находясь в предсмертном экстазе, он с маниакальным упорством обходил плюхающуюся в грязи тварь. Наконец омерзительное создание исчезло из виду, а ему показалось, что он сделал полукруг и снова вышел на ровную тропу.
Ну, давай же, старина, теперь уже близко. Вот-вот покажется земная твердь взамен этого поганого болота, появятся поле, деревья и...
Землемерный знак.
Марк остановился.
Снова, как призрачный одинокий часовой, этот шест караулит болото.
Проклятие!
Куда же идти?
...Было десять минут второго.

* * *

Крис взглянул на часы — десять минут второго.
Он стоял во дворе форта и смотрел, как безостановочно слоняются туда-сюда деревенские жители. Исключение составлял преподобный Горас Рид, присевший на одну из пушек, что стреляла нынче утром. Этот человек, казалось, насквозь пропитался джином.
Люди, ожидавшие, что вот-вот прибудет подмога, были взволнованы и переговаривались на повышенных тонах. Помощь близка, ничего плохого больше не случится — наконец-то можно будет принять горячую ванну, нормально поесть и поспать.
Крис торопливо обошел стену, поглядывая в сторону берега. Уже начинался прилив, скоро первые волны достанут краешка насыпи; Мэнсхед опять на время превратится в остров.
В сотне ярдов от берега стояли три сафдара. Прилив лизал их голые лодыжки, ярко-красные туловища резко выделялись на песчаном фоне.
Крис отправил Джона Ходджсона следить за берегом, а сам спустился вниз во двор и присоединился к остальным.
Вот что такое волнение — когда вы можете ощутить его буквально кончиками пальцев. В теле словно пульсировал электромотор, от сильного мышечного напряжения болели ноги. Странным образом это состояние напомнило Крису предрождественские треволнения и последние дни школьных занятий. Наверняка и другие чувствуют себя сходным образом. Это испепеляющее ожидание нарастало с каждой минутой... вот-вот что-то произойдет... вот-вот надвинется нечто громадное и взорвется с шумом и грохотом.
Он подошел к жене. Рут перебрасывалась теннисным мячиком с Дэвидом; мальчик упустил его, и мячик укатился под машину.
— Сейчас достану, — сказал Крис.
— Папа, ты тоже сыграешь?
— Ну конечно. — Бросок его был сильнее, чем хотелось, тем приятнее было то, с какой легкостью Дэвид поймал мячик.
— Неплохо.
— Ты тоже заметил? — В карих глазах Рут сквозило удивление.
— Хорошо, что все это кончается. Я вполне созрел для ванны и приличной еды.
И даже более того.
— Мам, лови.
— Он здорово вырос за пару недель.
— Он вообще сильно изменился, ты заметил, Крис?
— Изменился? В каком отношении?
— Потом скажу. Взгляни, как изменились наши соседи: шутят, болтают, все в движении. Это совсем другие люди — как будто сильно увлечены чем-то.
— Или нанюхались кокаина.
— Вот именно. У меня тоже такое чувство... нелегко объяснить, просто мне хорошо. Посмотри в зеркало — ты увидишь, как расширились твои зрачки, и все кажется более ярким. Я счастлива, хотя оснований для этого нет — после тех событий...
— Мама! Лови мяч.
— Ты словно бы повторяешь теорию Тони Гейтмана о втором пришествии этого... — Крис приложил к голове пальцы наподобие рогов, — старого бога, питающегося душами жертвенных дев.
— Видишь, действует и на тебя. Обычно ты не так говорлив.
— Может быть.
— Послушай, Крис, это важно.
Крис перехватил бросок шестилетнего сына, сделанный с такой силой, что ладонь даже заныла.
— Ого! Мне скоро понадобятся перчатки. — Он послал мяч, и Дэвид поймал его одной рукой.
— Крис, помнишь, Тони говорил нам насчет жертвы — что мы должны отдать что-то ценное для нас и тогда получим что-то взамен.
— Да-да, удивительный сгусток энергии, магическую силу, льющуюся рекой. — Крис рассмеялся, его охватило пьянящее чувство.
— Крис, я говорю серьезно. Тони прав и в другом: надо осознать эту силу и не дать ей возможности перейти к тем тварям на берегу.
— То есть принести жертву.
— Да.
— Но чем ты станешь жертвовать?
— Чем-то очень важным для нас.
— Рут, дорогая, будь благоразумна. Чем, скажи на милость, можем мы пожертвовать? Золотой рыбкой Дэвида? Твоими записями «Ю Ту»? Посмотри вокруг: здесь не видать тучных тельцов и козлищ... Впрочем, лучше для жертвенного алтаря подыскать какую-нибудь деву.
— И все же признай: что-то происходит. Доказательство там, на берегу, — красные твари. Ты ведь чувствуешь, как все вокруг напряглось, все в волнении. Что-то будет, Крис. И скоро.
— Рут, скажи, пожалуйста, какую жертву мы предложим гейтмановскому кровавому богу? — Тут его взгляд упал на Дэвида. — Ты предлагаешь... Господи, это еще что такое?
Внезапно двор наполнился грохочущими звуками, как будто обрушились небеса. Кто-то яростно колотил в ворота форта.

47

Крис крикнул Джону Ходджсону:
— Джон? Что там такое?
Ответа не последовало. Джон Ходджсон перегнулся через стену, ерзая большим животом по карнизу, и пытался разглядеть, кто молотит в ворота.
— Ну, что там, Джон?
Фермер жестом велел сыну продолжать наблюдение, а сам заторопился вниз, сжимая в одной ручище дробовик.
— Это Марк... — его хриплый голос звучал взволнованно, — он вернулся.
— Боже... — Крис ощутил, как мозги буквально съеживаются подобно улитке в раковине. Значит, провал.
Грохот внезапно стих, остался слышен лишь мерный шум прилива.
— Откройте ворота! — завопил Тони и стал вытаскивать засов.
— Нет! — рявкнул Джон Ходджсон. — Они ведь снаружи — Марк окружен.
— Открывайте ворота! — заорал Тони, его глаза горели за стеклами очков. — У вас ружье, так и стреляйте в ублюдков.
— Мистер Гейтман, — здоровяк-фермер придержал руку Тони, — ему не прорваться.
— Подождите, нельзя так поспешно. Тони, — поддержал Крис.
— Но ведь Марк...
— Тихо. Джон, где он?
— На уступе слева от ворот. К скале подступает море. Там пара этих чертовых сафдаров. Но дело не в них, а в тех двух, что находятся с внешней стороны ворот. И еще один на дальнем краю уступа, слева.
— Значит, Марк между двумя из них на уступе. Можно их достать из ружья со стены?
— Расстояние не позволяет.
— Проклятие, — не выдержал Тони, — я не могу больше это слушать. Стоять тут и болтать, когда снаружи Марк. Они же ему голову оторвут!
— Тони, вы слышали, что говорил Джон. Нельзя открывать ворота, там сафдары. Они...
— Марк рисковал ради нас жизнью. И вы собираетесь бросить его?
— Неужели вы думаете, что мне этого хочется? Господи, Тони, если мы откроем ворота, они вмиг очутятся здесь.
— Слушайте, — заговорил Джон, — пока что они вроде не собираются причинять ему вреда, просто стоят там.
Тони судорожно потер лоб; как мучительно ощущать, что твоего старого приятеля вот-вот разорвут в клочья.
— Папа, они переместились, — присоединился к ним Ходджсон-младший. — Твари сдвинулись с места.
— Как? — глаза Тони сверкнули.
Юноша в порыве вдохновения схватил камень и начертил схему:
ОХО О
—/—/—
— Вот так. Пунктир — это стена, поперечные линии — ворота, правильно?
— Так-так, сынок.
— X — Марк, О — сафдары. Они на скальном утесе, что огибает стену кругом по низу. И еще парочка их в море, но не близко.
— Займемся ими, — высказал свое мнение Крис.
— Хорошо бы всех наших загнать в дом, — пробормотал Джон.
— Времени нет. — Крис сделал знак Рут, чтобы шла в форт. — Мы откроем ворота. Джон, стреляй в ту тварь, что между Марком и воротами. — Он обернулся к мальчишке Ходджсону и кивнул на ружье, торчащее у стены. — Знаешь, как управляться?
— Да, сэр.
— Прикроешь отца сзади. Так, остается еще один справа от ворот. Не стреляй раньше времени.
— Есть, сэр.
Тони снимал один из трех засовов, его руки тряслись.
— Вам помочь?
Крис оглянулся: а, черт... Там стоял майор с собакой, из кобуры он доставал револьвер.

Предыдущая страница 11 Следующая страница


Пригвожденное сердце 12

— Отойдите от ворот.
Сейчас не время миндальничать со старыми сумасшедшими вояками. Крис только надеялся, что музейный револьвер не заряжен.
— Ладно, Тони, открывайте ворота.
Тони вытащил оставшиеся два засова и стал оттаскивать створку ворот. Площадка снаружи была пуста. Джон с сыном, озираясь, ступили за ворота. За ними последовали Крис и Тони, став соответственно между отцом с левой стороны и сыном с правой. Джон поднял ружье, но не выстрелил. Вначале Крис поглядел вправо: один из сафдаров каменным изваянием стоял на дальнем краю узкого скалистого утеса. Весь маленький островок омывала мыльная морская пена.
Поглядев влево, Крис понял, почему Ходджсон не стрелял.
Марк Фауст, весь в болотной грязи, прижался спиной к форту и ежился от страха.
Утес в том месте был узок, поодаль находился сафдар. Но между Марком и безопасным убежищем за воротами в полусогнутом положении находился другой краснолицый. Эта тварь даже не оглянулась на Криса и прочих, вышедших за ворота, она вся сосредоточилась на Марке. На спине у нее вздулись мышцы; Крис понимал, что чудище готово к прыжку, чтобы вмять Марка в стену, как тряпичную куклу.
— Да подвинься ты, сволочь, — бормотал Джон, покрываясь испариной. — Не могу прицелиться. Этот сукин сын стоит слишком близко к Марку.
— Давай же, черт тебя дери! — выходил из себя Тони.
— Нельзя... так я и Марка могу задеть.
— Ну, делайте же что-нибудь... Скорее! Смотрите, они приближаются!
Одна из красных тварей выскочила из прибоя на песок в направлении дороги. Это создание походило на голодного аллигатора, наполовину вылезшего из воды и помогающего себе руками. Голова его медленно обратилась в сторону людей у ворот, в страшных глазах сверкнула хищная жадность.
В полосе прибоя, почти у самых ног Криса, стояли по пояс в воде еще два сафдара.
— Не могу, — фермер потряс головой, — боюсь заодно уложить и Марка.
У Криса все поплыло перед глазами — ну-ка, Стейнфорт, ответь на эту задачку.
Ответа не было.
Марк в ловушке. Куда бы он ни двинулся, неминуемо попадет в лапы к красным тварям.
Внутренний голос говорил Крису: ступай обратно и запри ворота. Марка не спасти; скоро он уподобится Уэйнрайту и близнецам Фоксам. И прочим. Останется на берегу, охваченный ужасом, болью и страхом.
Пока он это представлял себе, позади раздался какой-то звук, и внезапно краснолицый между Крисом и Марком рухнул в море. Крис резко обернулся.
Рядом стоял майор, и из дула его револьвера вилась струйка дыма.
— Надо же, еще не разучился. Золотую медаль завоевал, знаете ли, на соревнованиях в Дели — обошел, между прочим, пятьдесят шесть участников...
— Марк! — очнулся Крис. — Сюда!
Марк кинулся к ним. За ним внезапно двинулся и тот «красный» с утеса; Марк уже был ярдах в пятнадцати от ворот.
— Ложись! — взревел Джон.
Марк упал на живот, и Джон дал залп из обоих стволов. Монстр рухнул со скалы в море, а Марк, подталкиваемый страхом, вновь бросился к воротам. Крис, подгоняя все еще болтавшего майора, ввалился во двор; за ним последовали Тони, Марк и Ходджсоны.
В один миг ворота были затворены и засовы поставлены на место. Джон задержался, чтобы укрепить ворота дополнительными балками, а Крис поспешил к Марку — он понимал, что новости будут скверные, но их надо выслушать.

* * *

Три часа пополудни.
Марк, все еще неотмытый от болотной тины, проглатывал остатки кофе. Совершенно обессилевший, он сидел на подножке фургона, крепко сжимая руками чашку. Рут, Тони и Крис смотрели на него, а он полушепотом делился своими переживаниями.
— Простите... о Боже, я так виноват, что не смог перейти болото... Куда ни повернусь — опять оказываюсь на том же месте, так и ходил кругами... и все мимо цели.
— Ты заблудился в тумане, — подытожил Крис, ощущая некий священный трепет.
— Нет... не только. Было какое-то дьявольское наваждение...
— Я это предполагал, — кивнул Тони. — Мы здесь как на карантине: никто не войдет и никто не выйдет, пока это не кончится.
— Сафдары?
— Нет. Я имею в виду высшую силу. Самую высшую. То, что приходит сюда из века в век. На некоторое время это место отделяется от всего остального мира. Никто сюда не проникнет. Только местные и... — он вздрогнул, — это. Один из старых богов — но не из тех, кого поминают и кому молятся. Чтобы поверить в него, не требуется усилий: когда оно к вам приближается, то реагирует на это та ваша часть, что представляет собой животное начало. Все равно что стоять у громадного костра: его присутствие вас опаляет. Старый бог не имеет ни лица, ни названия, ему не принадлежат ни евангелия, ни храмы, ни библии. Он в них не нуждается. Но существует — полный могущества и жажды сделки.
Проклятие. Жертва, снова жертва... Крис даже сплюнул.
— И опять мы вернулись к старому. Если эта дьявольщина такая сильная, зачем ей жертва?
— Жертва — это коммерческая сделка, помните? Между богами и людьми. Покупая, вы приобретаете то, чего у вас нет, но в чем вы нуждаетесь, — не важно что: еда, сигары или журнал. А старое божество жаждет того, чем обладаем мы.
— Это наши чувства, — заметила Рут. — Оно получает их от нас, когда мы грустим об утрате чего-то дорогого.
— Да. Ему больше неоткуда почерпнуть набор человеческих ощущений, а оно в нем сильно нуждается, как наркоман в героине. Вот что происходит в Мэнсхеде. Скажем, страдающий отец приносит в жертву любимую дочь — и получает что-то взамен. Какую-то часть сверхъестественных сил.
— Так... Рут, ты давно не видела Дэвида? — Внезапно Крису стало зябко.
— Пойду посмотрю. Он, должно быть, у Ходджсонов.
Крису было не по себе; почему-то звук прилива казался громче обычного. Рут отправилась за Дэвидом; остальные обитатели форта, угнетенные провалом миссии Марка, затворились в доме.
Марк потер глаза.
— Что будем делать?
— А что мы можем? — пожал плечами Крис. — Развернуть крылья и улететь? У вас, Тони, есть предложения?
— Не знаю. Моя проблема в том, что я слишком рационален. Я прожженный циник. Моя бабушка посоветовала бы больше думать сердцем, чем головой; психолог же — искать ответ в бессознательном. Не анализируйте, приведет ли ваш путь к верному решению, — просто следуйте своим чувствам. Именно так, как тысячи лет назад, когда первобытные существа, связав хворост в пучки, построили дом. Понимаете, это и есть вдохновение. Не позволяйте цивилизации отягощать ваше прирожденное примитивное сознание.
— По-моему, Крис, он имеет в виду то, что надо следовать детским ощущениям. Делать то, что ощущаешь как правильное, а не то, что осознаешь правильным.
— Именно сейчас я ничего не думаю и не ощущаю. — Крис облокотился о подножку прицепа. — Меня как будто выпотрошили.
— Поверьте, — с непроницаемым лицом вещал Тони, — лучшее — или худшее — еще на подходе. Надо полагать, старое божество уже в пути. Наверное, к вечеру все закончится.
— Крис! — Рут стремительно неслась по двору, размахивая руками. — Крис! Он пропал... — В ее голосе был ужас. — Дэвид пропал. Кто-то открыл ворота... он остался там, снаружи.
Крис кинулся мимо фургона к воротам: брусья, их подпиравшие, лежали на земле, засовы были вытащены, створки полураспахнуты. Насыпь в преддверии нового прилива была пуста.

48

Крис не раздумывал.
Сафдары могли бы ждать снаружи с распростертыми объятиями, а потом вынуть душу из тела так же легко, как разломить пополам печенье.
Без всякого оружия он выбежал за ворота и огляделся.
По счастью, сафдаров видно не было; как, впрочем, и сына.
— Дэвид!
В ответ — молчание...
С торжествующим плеском надвигались на скалы морские валы, оставляя за собой подсыхающую пену.
Господи, ну где же он может быть?.. Крис уставился невидящим взором в сторону берега, окутанного туманной дымкой. Парочка сафдаров стояла на дальнем конце насыпи; Дэвида не было.
Крис ощутил внутри себя небывалую боль.
— Дэвид!
Рядом возник Марк Фауст, сжимая в дюжих руках дробовик.
— Не видать?
— Нет. И зачем только он вышел?!
Подбежала Рут и вцепилась мужу в руку.
— Ищи его, Крис!
— Послушай, он не мог уйти далеко...
Ложь во спасение: Дэвид не мог уйти далеко, но мог уже быть на дне морском.
Крис кинул взгляд на скалистый утес, что огибал стены форта. Всего лишь полчаса назад здесь находился в ловушке Марк Фауст.
Сначала он их не заметил.
Глаза скользили по океанской кромке вдоль скалы, на которой был возведен форт; ему мерещилось, что Дэвид барахтается среди морской водоросли-ламинарии в пенных бурунах.
Постепенно Крис осознал то, что вначале лишь отметил, не придав значения, и резко повернулся.
Почти на самом краю обрыва на узенькой полоске земли стоял преподобный Рид. Его седые пряди разметались, тощую фигуру окутывал серый плащ. Рядом ерзал маленький светловолосый человечек, как бы приплясывая в странном подобии танца.
— Дэвид!
Но чувство облегчения было недолгим; что-то здесь не так... Старик крепко держал костлявой рукой мальчика за предплечье.
— Папа...
И хотя шум прибоя почти заглушал голос сына, Крис понял, что тот напуган.
Крис первым добрался до утеса, за ним шел Марк, а позади всех — Рут. Место было очень узкое, они словно бы ступали по доске; позади оставалась стена форта, в пяти футах книзу бушевало Северное море.
В дюжине шагов от Рида площадка была ровнее и немного расширялась.
— Остановитесь! — закричал священник, сверля их ужасным маниакальным взором; это был поистине взгляд животного, лишенного всех наслоений культуры и образования. Что-то дьявольское мерцало в уголке его глаз — страшное и невиданно опасное.
— Папа, скажи, чтобы он отпустил меня... мне страшно...
— Мистер Рид, мистер Рид... — начал было Крис.
— Преподобный Рид, с вашего позволения. Не забывайте, я лицо духовное и связую смертных с Господом.
— Преподобный, послушайте, давайте отойдем в более безопасное место.
— Безопасное?
— Если вас что-то тревожит, мы сейчас об этом поговорим, только внутри форта.
— Нет.
— Отпустите моего сына... Пожалуйста! — Крис сразу сообразил, что священник задумал что-то нехорошее.
Он не мог торопить старика, так как тот был способен столкнуть Дэвида в море. Но выжидать тоже было нечего; ему уже виделись тени на поверхности воды — не сафдары ли это, караулящие, как акулы, свою кровавую жатву.
— Ваше преподобие, пойдемте отсюда. Мой сын вам ничего такого не сделал, давайте поговорим спокойно.
— Нет, пришло время действовать. Мальчик, стой смирно, тебе говорят!
Испуганный Дэвид прекратил попытки высвободиться.
— Пожалуйста, отпустите Дэвида. Ему всего шесть лет, вы его напугали.
Старик пристально всмотрелся в Криса и спросил:
— Что вы сейчас чувствуете? То, что я так вот держу мальчика, вас огорчает?
— Да, и вы это понимаете. Не надо, пожалуйста... вы причиняете ему боль.
— Мама...
— Не делайте ему больно, преподобный... он всего лишь ребенок.
— Вы любите своего сына, мистер Стейнфорт?
— Ну разумеется. Так что теперь...
— Так вот, послушайте меня. Что вы купили ему на день рождения последний раз?
— Только отпустите его.
— Отвечайте на вопрос.
— Видеокассету, книжки... компьютерную игру.
— Значит, вы его сильно любите?
— Ну да, только почему вы...
— Само собой разумеется, что мать любит свое дитя, так уж положено природой. Но вот отцы... тут дело обстоит иначе. Они тоже говорят, что любят своих детей. Однако ведут себя по-другому; скорее они потратят свое время на приятелей, пиво, карты... футбол, наконец. Однако верится мне, вы, мистер Стейнфорт, действительно любите сына. Вы проводите с ним немало времени, беседуете, не отпускаете его одного, он составляет очень важную часть вашей жизни. Вероятно, даже более важную, нежели вы можете себе вообразить. Я так и вижу, как вы играете с ним на ковре в гостиной, возитесь с игрушками, шутите и смеетесь. Вам интересно узнать, почему я стою здесь и держу за руку вашего любимого сына? Причина же вот какая: потому что я собираюсь убить его; а вы станете за этим наблюдать.
Так прямо и сказал: «Я СОБИРАЮСЬ УБИТЬ ЕГО».
Крис окаменел.
— Папа, — едва пискнул Дэвид.
Священник оттащил мальчика к краю скалы, окутанной брызгами разбивающихся волн. Крис оглянулся и увидал угрюмую физиономию Марка, за ним в ужасе застыла Рут.
В пенном прибое показалась красная и безволосая голова монстра, его остекленевший взор уставился на происходящее на утесе.
— Жертва, — сказал Рид. — Гейтман был прав. Ему тоже полагается быть здесь свидетелем... а вот и он.
Тони стоял поодаль у ворот.
— Да, ты был прав, а я ошибался. Теперь я это понимаю. Мы должны пожертвовать мальчиком. В точности как хотел ты. Самая ценная жертва — то, что для тебя всего дороже. А что может быть дороже жизни юного создания? Если смертельно болен старик, это естественно, но когда больно дитя... Телевидение, газеты так и трубят: филантропы собирают пожертвования на лучшее лечение... Когда я убью этого славного мальчугана, которого все мы любим, каждый испытает скорбь. А самое сильное горе — и это важнее всего — испытают родители. Они узреют кончину чада, и скорбь их станет сокрушительной. — С этими словами Рид вытащил из кармана отвертку; ее стальное отполированное долгими годами работы острие сверкнуло в призрачном свете. — Родители изойдут потоками слез из-за того, что старый бог так кровожаден. Зато он даст нам силу преодолеть тех чудищ, что держат нас здесь взаперти, и позволит нам вернуться к своим жилищам. И мы предадим все происшедшее забвению.
— После того, как ты убьешь шестилетнего мальчика? — прохрипел Марк. — Ты спятил, старик.
Крис испытывал странное спокойствие, даже более того, ледяное хладнокровие; подобное состояние не могло сохраняться долго — как нельзя заморозить ядерный реактор.
— Отпустите его, — едва выдохнул Крис. — Отпустите его, Рид, тотчас же.
— Только тронь мальчика, — заорал Марк, — и я своими руками...
— А кто сказал, что это легко? Всем нам тяжело. — И Рид нацелился сверкающим острием отвертки в глаз Дэвиду.
— Мама... папа...
Сердце Криса обливалось кровью.
— Слушайте меня, — прохрипел Рид. — Я признаю, здесь действуют иные правила. Моему Господу-Избавителю сюда не попасть... по неким причинам его не пускают. И потому мы приносим мальчика в жертву. И станем тогда свободными.
— Нет, Рид, не смейте, — в первый раз подал голос Тони.
— Мы должны совершить жертвоприношение. Мы должны пожертвовать чем-то ценным.
— Да, должны. Должны отдать нечто ценное — столь ценное, как частица нас самих. Но что отдаете вы?
— Мальчика. Единственное дитя у родителей.
— Но это не ваше достояние, а их. Такая жертва будет принята лишь от отца с матерью.
На лице Рида мелькнуло безумное выражение.
— Вряд ли они пойдут на это, не так ли? — И он снова занес руку над головой Дэвида. — Может, ты прав, а я нет. Сейчас увидим...
С силой, рожденной отчаянием, Дэвид извернулся и ногой ударил священника. Рид все еще удерживал мальчика, но утратил равновесие и был вынужден рукой, занятой отверткой, ухватиться за каменную стену.
Крис кинулся вперед, хватаясь за руку старика и отталкивая острие отвертки от Дэвида. Рид шипел и ругался, от него пахнуло джином. Однако движением другой руки старик столкнул мальчика с утеса — и морская пена вмиг поглотила его.
— Нет!
Крис бросился к краю обрыва, пытаясь отыскать Дэвида. Того видно не было.
Марк схватил Рида и поволок мимо Рут, прижимая к каменной стене. Старик что-то жалобно бормотал.
— Давайте его сюда!
Остальные обитатели форта опасливо просочились сквозь ворота, выходя на сухую площадку. Вперед вырвался Том Ходджсон с ружьем, он схватил старика за воротничок и потащил за собой.
Крис вглядывался в пенные буруны; казалось, что-то живое заставляет вздыматься воду на шесть футов вверх.
— Я прыгну! — закричал он Марку.
— Нет, не надо. В воде эти твари.
— Там мой сын. Он не умеет плавать...
— Он выплывет, должен выплыть. Подожди, пока он появится, и хватай его. Если полезешь сам, они тебя растерзают.
Крис карабкался вниз, даже не обращая внимания на сафдаров, находившихся поодаль. Еще немного... еще... Он тщетно пытался отыскать взором Дэвида в кипении морской пены. Вода, одна только вода. Руки его шарили в пустоте, ничего твердого пальцы не нащупывали; он даже не сознавал, что его могут ухватить за руку и потащить в морскую глубь. Рядом с ним стоял Марк с дробовиком, позади в немом ужасе вглядывалась в воду Рут. Ее сын был где-то там, в водовороте прибоя, бездыханный... ему же нужно дышать...
Прошло едва ли секунд двадцать, но Крису они показались вечностью. Его сынишка тонул, а может быть, уже попал в алую пасть сафдара.
Его нужно вытащить оттуда.
Рука на что-то наткнулась; Крис потянул и выудил пригоршню водорослей.
В десятке ярдов от них из воды показывалась красная фигура.
— Они выходят! — закричал Тони. — Нам нужно возвращаться!
Крис не отвечал; его внимание было приковано к морю. Дело плохо, мальчик исчез. Надо лезть самому, и плевать на тварей... Он опустился еще дальше, не обращая внимания на боль в мышцах, его лицо почти коснулось воды.
Господи, только бы...
Вот оно!
Нашел!
Марк суетился рядом, помогая ему. Крис ухватился пальцами за тоненькую ручку — лишь бы не упустить, одна эта мысль стучала в голове. Он стал тянуть.
Вначале ничего видно не было, потом показались очертания головы, белое лицо и...
Господи Иисусе!
Мертвый ребенок. Мальчик, которого он видел на берегу, в той череде утопленников. Близнецы Фоксы; мертвый пилот; утонувший рыбак. И этот мальчик. Скелетик с громадными глазами и темными спутанными волосами, в лицо которому он сейчас заглянул, — рот разинут, серебристый язычок похож на сардинку. Один глаз уставился на Криса, он был широко раскрыт — видно, мальчик испытал чудовищный ужас. Другой глаз был разорван, и кровавые ошметки вылезали из глазницы, как алое содержимое лопнувшего перезрелого помидора. Мертвые губы мальчика шевелились, словно он пытался заговорить. Крис понимал, что он молит о помощи после долгого пребывания в холодном одиночестве, просит пожалеть и оплакать его... Громадный красный глаз стал пучиться и извергать из себя острые усики, какие бывают у креветок.
Крис ослабил хватку, выпустив тоненькую ручку. Молящее лицо утопленника исчезло.
Дэвид пробыл под водой сорок секунд.
— Держи меня за ноги!
Марк крепко ухватил его, Крис оттолкнулся и нырнул в воду. Глаза его были широко открыты, но видели лишь серебристые воздушные пузырьки и темные заросли водорослей. Руки беспомощно обшаривали водную мглу — никаких следов Дэвида.
Крис вынырнул на поверхность.
— Крис, они двинулись...
Сафдары гребли в их сторону; скоро они приблизятся к Крису и попытаются схватить его.
— Надо возвращаться в форт!
Вздохнув холодного воздуха, Крис замотал головой и опять нырнул.
Он ткнулся руками в ткань и потащил на себя; из водоворота показалась светловолосая голова.
— Марк, я его нашел... Тяни!
Крис сумел наполовину выбраться на край утеса. Марк весь изогнулся, однако ему было страшно неудобно, он никак не мог приспособиться. Вместе они потащили Дэвида за одежду и смогли вытащить мальчика из воды по пояс.
— Я не могу его поднять! — закричал Марк. — Что-то держит!
Крис тоже тащил, но так же безуспешно.
— Быстрее, — скомандовал Марк, — они приближаются.
Сафдары были уже на расстоянии вытянутой руки; их безжизненные красные лица показались над водой, глаза излучали угрозу. Видимо, они чуяли новую жертву.
— Папа... мои ноги...
— Они его утащат! — закричал Крис.
Твари все ближе. Боже, в конце концов они схватят Дэвида...
Но нет; еще одна рука, протянувшись поверх головы Криса, схватила Дэвида за шиворот. И Дэвид выскочил из воды словно младенец из ванны. И Марк, и Крис были подняты из воды той же рукой. Крис изогнулся, чтобы поглядеть, кто поднял Дэвида с такой сверхъестественной силой.
Это была Рут.
Это она управилась одной рукой. Весь ее вид выражал предельное напряжение, мышцы вздулись под кожей, как шары, сухожилия казались стальными канатами. Все это произошло в три секунды. Как только Дэвид был вытащен, напряжение отпустило Рут, и она привалилась к стене.
— Тащите Дэвида в форт! — скомандовал Марк.
Сафдары тянули к ним длинные красные руки с пальцами толстыми, как сырые сардельки.
— Не беспокойся о Рут, я ее заберу!
Крис подхватил Дэвида и кинулся по утесу к воротам, где стояли Джон Ходджсон с сыном, держа ружья наперевес.
Крис забежал в ворота, Марк, тащивший Рут, последовал за ним. За ними зашли Ходджсоны и заперли ворота.
Марк усадил Рут на пол у стены; ее рука, которой она в беспредельном порыве материнского чувства вытащила Дэвида, находилась в состоянии спазма и непроизвольно дергалась, как будто ей не принадлежала; мышцы предплечья никак не могли расслабиться. Рут сильно страдала, но все же больше тревожилась о сыне и заставила Марка положить Дэвида к себе на колени. Здоровой рукой прижав мальчика к себе, она поглаживала его лоб, что-то шептала и баюкала.
Марк глядел на нее в изумлении.
— Я только слышал о таких вещах, когда матери способны приподнять автомобиль, чтобы освободить своего ребенка, или отогнать от него дикого зверя...
Он был совершенно ошарашен и поплелся к Тони, где присел на одну из пушек, оставляя за собой потеки морской воды.
Крис смотрел на мать и дитя, ощущая к ним необыкновенную любовь. Потом прошел в центр двора и задрал голову вверх — туман двигался наподобие дыма, приобретя теперь розовый оттенок. У стен стояли прочие обитатели форта; они явно ожидали его последующих шагов. И он также понимал, что необходимо что-то предпринять: это ему подсказывал древний как мир внутренний голос.
Побуждение рождалось в глубине разума; некая первобытная сущность роднила его с теми предками, которые благоговели перед бурей и расписывали стены пещер наскальными рисунками; и то же исконное чувство, невыразимое словами, подсказывало ему, что надо делать.
Когда ты голоден — ищешь пищу; когда испытываешь жажду — добираешься до воды.
Когда же древний бог, обычно скрывающийся в укромном уголке твоей души, выходит на свет...

49

Над Дэвидом, закутанным в большое полотенце в синюю полоску и казавшимся трехлетним, хлопотала мать; они примостились в кресле с высокой спинкой, стоявшем во дворе форта.
Ничего больше так не хотелось Марку, как вытащить их из этого кошмарного места.
Дэвид склонил голову матери на грудь; челка едва скрывала свежую ссадину над левой бровью, где из-под содранной кожи сочилась кровь.
Рут поморщилась — напряженные мышцы еще сильно ныли.
— Тебе надо приложить на руку лед, — посоветовал ей Марк. — Можно было бы воспользоваться каким-нибудь пакетиком с замороженными овощами.
— Ничего не осталось, — слабо улыбнулась Рут. — Не волнуйся, мне получше... Спасибо, Марк.
Марк чувствовал себя отвратительно; ведь он провалил все дело. Вместо того чтобы привести помощь, кружил по болоту!..
— Держи, может пригодиться, — протянул ему дробовик Джон Ходджсон. — Там еще два заряда.
Марк огляделся — во дворе собрались все жители деревни. Они по-прежнему лелеяли надежду на спасение и теперь слонялись туда-сюда, не в силах примириться с этой мышеловкой, лишенной пищи.
Что будет дальше? Через пару дней начнется людоедство?
Крис шагал по двору, и на его лице было совершенно непривычное выражение — душу мерзким червем точил страх.
Тони сидел, прислонясь спиной к стене, и, казалось, погрузился в свои мысли. О чем он думал? Какая еще спасительная идея могла прийти ему в голову?
Проклятие, они опять тычутся лбом в стену. Идеи испарились, остается только ждать. А чего? Марк больше не верил в чудеса.
Марк подошел к Тони и уселся рядышком, заметив при этом, как бегают за стеклами очков его зрачки.
— Тони... с тобой все в порядке?
Тони не отвечал.
— Тони, тебе помочь?
Внезапно лицо Тони просветлело. Он глядел на товарища таким взглядом, каким ребенок смотрит на огромную рождественскую елку — с удивлением и некоторым испугом.
— Марк, это произошло...
— Что?
— Да-да. Ты чувствуешь? Никогда не думал, что будет вот так... не думал, что смогу это ощутить... или узреть. Но это у меня в голове. Что-то вроде мыслей... или образов... Да, образы... они какие-то болезненные... пугающе-горькие. Я этого не хочу. Словно бы я пытаюсь выбраться, а меня что-то держит.
Марк вслушивался в бессвязный шепот.
— Так было всегда, понимаешь? Всегда. Ты помнишь слова Уильямса? Ральфа Вогана Уильямса15? Мол, когда он первый раз услышал народную музыку, ему показалось, будто он знал ее всю жизнь, только не понимал... нечто вроде этого. Знал, но не понимал. Знание было глубоко запрятано — как у младенца, инстинктивно умеющего сосать грудь. Первородный инстинкт... вылупляешься из яйца... да-да, яйца, маленького яйца...
Ты считаешь, что твой мозг — единое целое. Хотя это не так, вовсе не так. Там есть разные части... а теперь я чувствую, как одна часть отделяется, уходит прочь. Это как пара людей, танцевавших так тесно и так долго, что они стали ощущать себя одним... однако... — Речь Тони становилась прерывистой. — Теперь они порознь... Именно так было в давние времена, когда все мы жили в чащобе и носили звериные шкуры. Понимаешь, вот ведь что делает нас людьми — части нашего разума так тесно связаны, следуют друг за другом... как в вальсе. Двое танцоров — молодой и очень старый — движутся гармонично... будто одна личность. Ты понимаешь? — сверкнул он глазами на Марка.
Тот потряс головой; старый приятель, похоже, был не в себе.
— Все дико сложно... и странно. Словно держишь в руке батарейку от радиоприемника, а она растет у тебя на глазах, становится величиной с кирпич, потом заполняет комнату... становится все больше и больше... Только это происходит у тебя в голове... растет и растет, пока не лопнут мозги. Ха, беременные мозги. Вот что это такое. Твой мозг растет и растет, а череп-то слишком мал, слишком тесен...
Внезапно взгляд Тони прояснился, он ухватился за плечо Марка.
— Марк, надо предупредить остальных. Это надвигается, скажи им, что происходит нечто... Мы узрим, услышим... вероятно, ощутим что-то физически.
— Слушай, Тони... ты полегче; тебе бы надо...
— Марк, Марк, все, что мы увидали за последние дни, ничто в сравнении с тем, что случится в ближайшие минуты. Все, что связано с сафдарами, Уэйнрайтом, Фоксами... забудь об этом, это ничто. — Тони озирался вокруг, будто ожидая, что с ним заговорят стены. — Все это довольно банально, — опять забормотал Тони, больно хватаясь за руку Марка, — я имею в виду события последних дней. То, что делали сафдары, убивая Уэйнрайта, воскрешая утопленников и отплясывая на берегу, — все это подобно сухой листве на ветру. А вот сейчас надвигается настоящая буря — что срывает крыши и опрокидывает автомобили. Марк, это приближается. Древнее-древнее божество идет сюда... и, Марк... мы не готовы к тому, чтобы с ним торговаться, — у нас нет жертвы.
Тони Гейтман бессильно привалился к каменной стене.
Марк отвернулся, не в силах глядеть на друга в таком состоянии. При этом он коснулся рукой стены, замер и уставился на ее поверхность; в его ушах появился какой-то гул. Протянув руку, он крепко прижал ладонь к кирпичному выступу. И ощутил тепло. Словно в двухсотлетней каменной кладке были проложены трубы с горячей водой.
Марк отвел руку в сторону; на стене остался отпечаток ладони. Не грязь или пятно пота — рука по-настоящему деформировала стену. Так, словно бы он вдавил рукой пластилин.
Марк инстинктивно сжал крепче ружье и оглянулся в сторону матери с ребенком — рефлекс из первобытного прошлого, мужчины должны защищать женщин и детей. Рут смотрела на него, преисполненная доверия; Дэвид потирал маленькой ручкой ссадину на лбу.
«Но от кого ты их защищаешь? — спросил Марк сам себя. — От кого? От сафдаров? Они пока по ту сторону ворот — но надолго ли?»
От священника Гораса Рида? Старец пьян и безоружен, вряд ли от него может исходить угроза. Преподобный сидел на ступеньках фургона; вокруг толпились несколько местных жителей, внимательно вслушиваясь в речи, которые извергали сухие губы старика. В конце концов, тот ведь служил в приходе тринадцать лет и обладал каким-никаким авторитетом. Может, он и сейчас вещает о необходимости совершить жертвоприношение — убить Дэвида.
Прихожане разделились на два лагеря; если Ходджсоны перейдут под черные крылья преподобного, положение моментально осложнится.
Как защитить мать с ребенком от призрачного бога на этом островке суши меж океаном и доисторическим болотом? Что ему делать?.. Невольно в воображении стал возникать образ древнего божества или как его там, который входит в этот мир, будто убийца-психопат, проникающий в детскую спальню.
А может ли он — пронзила Марка внезапная мысль — защитить ребенка от Криса Стейнфорта? Вот Крис с решительным — пугающе-решительным! — лицом входит в здание форта... Что он задумал? Не подхватил ли частицу безумия Тони? Как бы сумасшествие не постигло и Марка — ведь ему стало казаться, что Крисом овладевает дух старого божества... нет, не старого, а древнего — из тех незапамятных времен, когда человек еще не вполне утратил свойства животного.
Тони рассказывал Крису про древние обычаи — как родители приносят в жертву детей, самую драгоценную жертву.
Так следует ли ему защищать сына от отца?
Марк поглядел на небеса — они изменились. Цвет их стал розовым, словно там, под тонкой оболочкой, пульсировала кровь. Как ему хотелось поверить в Господа благословенного, который соберет их всех и унесет отсюда подальше!..
Сейчас с людей, здесь собравшихся, слетает шелуха цивилизованности, и то, что обнажается под ней, — отвратительно. Первобытный животный инстинкт, который таится внутри каждого, выходит наружу и берет верх.
— Мама... мне холодно. — Дэвид смотрел на мать и ежился от озноба.
Рут плотнее укутала сына полотенцем и стала что-то нашептывать; мальчик покорно кивал.
Потом она бросила взгляд на Марка.
— Мне надо переодеть Дэвида и приготовить теплое питье.
Марк поглядел в сторону преподобного и его паствы, собравшейся у фургона.
— Я принесу... Впрочем, нам лучше пойти в дом...
Бац!
Двери морского форта отворились, и на пороге возник Крис.
Марк видел, как тот уверенно проследовал в сторону Рут и Дэвида. В руках Крис держал громадный молот. Выражение его лица Марку совсем не нравилось. Крис выглядел так, словно принял важное решение. Словно решил идти до самого конца.
Марк спустил предохранитель и навел дуло на уровень колен Криса. Черт... Хотелось бы ему ошибиться в своих предчувствиях насчет Криса, ведь тот ему по-человечески нравился. Господи, попасть бы только по ногам...
Крис приблизился. Его ледяной взгляд не предвещал ничего хорошего, лицо смотрелось застывшей маской.
Марк Фауст встал между Крисом и Рут.
— Рут! Неси Дэвида. — В голосе Криса звучало ледяное спокойствие. Он держал молот наперевес, как палач свой меч.
— Крис... — начала было Рут.
Но Крис целенаправленно зашагал к воротам, где с помощью кувалды вышиб все, кроме двух, деревянных подпорок. Затем повернулся и сказал:
— Пошли. Бери Дэвида. Мы уходим.

50

— Пошли. Бери Дэвида. Мы уходим.
Крис сбил молотом оставшиеся две подпорки. И хотя под его ударами от толстых брусьев полетели щепки, себя он держал под контролем, даже более того — под сверхконтролем; затишье перед бурей.
Крис вытащил засовы из ворот. Затем повернул голову и обратился к остальным; не закричал, а заговорил ровно и спокойно:
— Выходите.
— Как! — уставился на него Марк.
— Крис... — схватила мужа за руку Рут, другой рукой удерживая закутанного в полотенце Дэвида. — Крис, не смей заставлять их выходить.
— Вы с ума сошли, — выскочил вперед Рид. — Эти твари убьют нас!
— Он прав, — поддержала Рут, — это просто убийство.
— Вы не посмеете... — снова начал священник и шагнул вперед.
— Только подойди, Рид, и я разнесу тебе башку! — Крис воздел молот над головой и распахнул ворота. — Так, вперед... Это всех касается. На выход, немедленно.
— Крис, — взмолилась Рут, — ты не можешь так поступать. Так нельзя!
— Если они не побегут, — мрачно усмехнулся Крис, — то сгорят!
— Крис, что ты наделал? Что еще...
Со стороны форта раздался приглушенный гул, а из окна верхнего этажа повалил дым.
— Боже, Крис!
Он обернулся к толпе.
— Выходите немедленно. Там шесть баков с горючим; когда огонь туда доберется, все взлетит на воздух.
— Крис, ты спятил! — Марк вытаращил глаза. — Куда же мы пойдем?
— В дюны.
— Зачем? Они нас там догонят.
— Зачем? — Крис оглянулся на каменную громаду форта и дым, сочившийся из окон белыми струйками. — Затем, что я хочу видеть, как все это взорвется — как все, над чем я трудился в поте лица, безвозвратно исчезнет.
В это мгновение раздался хлопок, в окнах сверкнуло пламя. Ощущая в себе неестественное спокойствие, Крис вновь велел людям уходить и, стоя в воротах, смотрел, как движутся мимо него постояльцы; процессию без всяких возражений возглавили Ходджсоны.
Сафдаров на пути видно не было, однако шестеро из них выстроились в линию у кромки моря на берегу — головы тварей высились над поверхностью воды, как кроваво-красные островки, а глаза сверлили группу напуганных обитателей форта. Еще четверо сафдаров стояли поперек прибрежной полосы.
Люди сбились в кучку, подобно овцам, смиренно идущим навстречу волкам. Чета Смитов катила в инвалидной коляске миссис Джарвис, прочие следовали за ними. Никто не решался смотреть Крису в лицо; пересекая насыпь, жители деревни двигались как зомбированные, причем не бежали, а просто шли. Волны накатывали к их ногам, обрызгивая головы тех тварей, что наблюдали за исходом из морской глади.
Крис взглянул вверх — туман приобрел багровый оттенок.
Момент близок; скоро на клочке песка и камней божество встретится с человеком. Со времени их последней встречи прошло шесть сотен лет. Долго же пришлось ждать... Но долго ли это для того, кто существовал, когда и самой жизни-то не было?
Существовал всегда. Во всем, что можно видеть, слышать, ощущать и пробовать на вкус, во всем, что было и есть. Изначально составлял частицу человеческой сущности, а сейчас лишь выходил из тени на свет.
В воображении Криса возник образ — два танцора, столь тесно и синхронно движущихся, что их можно принять за одного. Вот-вот они начнут разделяться...
У первого твое лицо.
Лицо второго... Ты впервые четко видишь его, и по твоей спине бегут мурашки.
Лицо второго танцора страшно знакомо. Оно тоже твое, однако каким-то образом изменившееся.
Мимо Криса прошли Марк и Тони; Марк поддерживал Тони, практически вел его под руки. Марк смотрел укоризненно; взгляд Тони выдавал человека потерянного и даже помешавшегося.
За ними проследовала мать с умственно отсталой девочкой. Следом шагал майор с псом Маком; майор потирал голову и смотрел прямо перед собой.
Позади всех шла Рут, по-прежнему неся Дэвида. Она накрыла голову мальчика полотенцем, как будто стараясь защитить от того, что ожидало их снаружи.
— Зачем ты это сделал, Крис?
Он всмотрелся в ее лицо. Хотя глаза Рут были напуганы, в них ощущалась стойкость — она будет биться за сына до последнего дыхания.
Ему хотелось ей ответить, но между голосом и разумом возник невидимый барьер.
Крис кинул взгляд назад, на форт, и увиденная сцена запечатлелась в его памяти с фотографической точностью. Он отвернулся и в последний раз вышел за ворота.
Сейчас, следуя за женой и сыном по насыпи, он не обращал внимания на холодную воду, омывавшую лодыжки. В его глазах мелькали картины: новая машина; фургон, в который они перебрались с такой радостью; пушки, купленные у священника Рида и придававшие обличью форта столь горделивый вид; сам морской форт, сложенный из кремового камня. За свою двухсотлетнюю историю форт никогда не сдавался осаде — до последней недели. Его основатели могли бы гордиться.
Крис твердо ступал по булыжникам. Он шел вслед за Рут и прочими мимо уже тронутой ржавчиной груды металла, которая некогда была машиной Уэйнрайта; волны сотрясали ее и перемещали с места на место. Он шел мимо сафдаров; повернув головы, твари безмолвно следили за ним из моря.
Стейнфорты присоединились к остальным у приливной отметки на берегу. Собравшиеся люди напоминали ветхозаветное племя, ждущее конца света.
Перед ними выстроилась цепочка сафдаров, застывших подобно статуям. Им не было нужды торопиться; обитатели форта беспомощны, расправиться с ними — все равно что сорвать сливу с дерева. Между охотником и жертвой — три ружья с дюжиной патронов да револьвер майора с двумя пулями.
В дюнах, на берегу и в море насчитывалось пятнадцать сафдаров.
Рут присела на кромку берега, держа Дэвида на руках, рядом устроились остальные. Все ждали, когда же кончится этот кошмар.
— Ну и что теперь? — прошипел Марк. — Идти нам некуда. Что же ты предлагаешь делать?
— Я знаю, что я буду делать: смотреть, как горит моя собственность.
Крис стал с края группы, в то время как сафдары потихоньку собирались вокруг людей в широкое кольцо.
Со стороны дюн шествовала другая процессия — Уэйнрайт, близнецы Фоксы, мальчик-утопленник, мертвый рыбак, пилот. Они надвигались для убийства, ими правили кровожадные сафдары.
Из форта шел дым, как из паровой трубы.
Вот оно, жертвоприношение Криса.
Чуть раньше, зайдя в дом, он нашел молот, потом отыскал канистру бензина, оставшуюся со времен последней атаки сафдаров. Со всем этим добром прошел в помещение, где хранились баки с горючим, стоявшие наподобие синих солдатиков. Рядом была сложена куча дров. На подоконнике в аквариуме продолжала метаться золотая рыбка Дэвида.
С удивительным и несвойственным ему спокойствием Крис плеснул бензина из канистры на дрова и баки с горючим. Двухсотлетние деревянные конструкции вспыхнули в один миг. Едкий запах ударил в нос, пламя чуть не обожгло лицо.
С тем же спокойствием он подхватил молот и вышел наружу. Понадобится минут десять, чтобы нагрелись баки с горючим; потом все помещение станет громадной бомбой.
Теперь он взирал на форт со стороны берега; туда же глазели и остальные.
Это была его жертва: мечтам его суждено сгореть. Он полюбил это место; ничего более значительного в его жизни еще не было. Теперь он все это отдавал, жертвовал самым драгоценным достоянием.
Тони и Рид оказались правы: древний бог подписывал контракт со всяким, кто поселялся на этой полоске земли. И даже если обитатели этого не знали, соглашение все равно сохраняло свою силу. Древнее божество ожидало выполнения условий контракта и требовало жертвоприношения, взамен же предлагало что-то из своих даров.
Божество не отличалось смиренностью и кротостью; агрессивное и кровавое, оно повелевало жизнью и смертью. Если соглашение не выполнялось, гнев бога обретал полную силу, а сафдары становились его исполнителями.
Там, в форте, Крис понял, что теперь их выживание зависит от него одного. Помочь никто не мог; следовало действовать самостоятельно. Вот это и стало его сделкой — горечь от утраты форта, разбившиеся мечты.
Он понимал, что через несколько часов сафдары войдут в форт и уничтожат всех голыми руками. Крис уже представлял себе, как пытается забаррикадироваться со всей семьей, как красные твари проникают сквозь хлипкие преграды... И что тогда? Вот они хватают Дэвида, вырывают мальчика из рук матери и тащат на берег... где вначале всласть с ним позабавятся.
А что они сделают с Рут? Ведь эти создания некогда были особями мужского пола. Теперь сверхъестественные способности придадут силу их аппетиту.
И тогда, позже, все укрывшиеся в морском форте уподобятся Уэйнрайту и Фоксу. Станут марионетками сафдаров, будут вышагивать по улочкам соседнего городка под влиянием все той же сверхъестественной и неумолимой силы.
Крис смотрел на форт и представлял себе каждую мелочь. Это место было его мечтой, ему хотелось приобрести его до дрожи в коленках. Сколько трудов, сколько денег они сюда вложили! Здесь он надеялся обрести будущее, здесь рассчитывал вырастить детей.
Между тем валивший из каменного сооружения белый дым становился желтым, потом из глубины двора вырвался столб пламени и раздался оглушительный грохот.
Крис выжидал. Вот так-то: его жилище, его дело, его будущее только что обратилось в прах.
Что же он чувствовал в этот миг?
Ну, Крис, что же ты чувствуешь? Все, над чем ты трудился, полыхает. Есть ли чувство горше этого?
Я ничего не чувствую.
Осознание потрясло его.
Ничего, я не чувствую ничего.
Он содрогнулся до глубины души.
Жертвоприношение не удалось. Ему следовало испытывать горечь потери, а ее не было. Утрата груды камней не представлялась столь уж значительной. Эмоциональной вспышки, обращенной к богу, не последовало. И взамен они ничего не получат. Теперь у него не остается средств к спасению своих близких.
Высоко наверху небеса становились ярко-красными; песок под ногами раскалялся. В форте вот-вот взорвется горючее. Пока здание было еще в целости и выбрасывало вверх клубы дыма.
С ощущением холодной опустошенности Крис обернулся к смотревшим на него соседям.
— Простите... мне думалось... — Царившая в нем пустота не дала договорить.
Марк и Ходджсоны взяли ружья наперевес и повернулись навстречу краснолицым тварям, двинувшимся в сторону людей.
Майор, вконец сбитый с толку, неверной походкой отделился от остальной группы.
— Мне нужно домой, — проговорил он растерянно.
Один из краснокожих двинулся ему навстречу, длинные его руки свисали по бокам обманчиво безмятежно. Тварь шла к своей жертве, как профессиональный грабитель.
Собака старика зарычала и кинулась на монстра, пытаясь куснуть его мелкими зубами. Вначале «красный» не реагировал, потом его длинные руки ожили. Мак только пискнул; хребет бедняги был переломан. Собака беспомощно возилась в песке, оставляя мокрый след.
— Мак, сюда, мой мальчик. Ко мне, ко мне...
Где-то в тумане раздался хруст, и собака замолкла.
Сафдар сделал еще шаг вперед. Кольцо вокруг горстки людей сжималось.

* * *

Дэвид открыл глаза и стащил с головы полотенце. Ссадина на лбу ныла.
Сначала он испугался и прикрыл веки. Все представлялось ему в каком-то темном тумане. Потом вдруг в воображении возникла пара танцующих — совсем-совсем близко. Собственно, сначала ему показалось, что это один человек — мальчик вроде него. Потом фигуры разделились, и людей стало двое.
Затем воображаемая тьма стала исчезать, и внутрь ворвался яркий свет.
Второй танцор заговорил с ним.
Дэвид оглянулся: поблизости сидел с мрачным видом Тони Гейтман; Марк стоял с ружьем на плече; ужасные красные страшилища тоже были там. Мама как-то странно поглядывала на отца, глаза ее наполнились влагой и блестели.
Слезы — вот что это такое.
— Мама, не плачь, я знаю, что нужно сделать. И все станет хорошо.
Она его не понимала... Но он-то понимал, что необходимо предпринять; ведь в отличие от взрослых он обладал тайной.
— Мама, я хочу встать.

Предыдущая страница 12 Следующая страница


13 Саймон Кларк

Она его отпустила; полотенце скользнуло на землю.
Отец в его сторону не смотрел, он был поглощен зрелищем красных чудищ. Дэвид дождался, когда мать тоже отвернется.
И побежал.

* * *

— Крис! — прорезал тишину вопль Рут. — Держи его!
Крис оглянулся. Дэвид бежал по берегу в направлении насыпи между двух сафдаров.
Те не делали попыток его поймать. Еще много времени... еще много времени для забав с мальчишкой — так, как нам заблагорассудится...
Крис кинулся вслед за ним по берегу, сжимая в руках молот. К тому моменту, когда он добрался до насыпи, Дэвид прошел уже треть пути.
— Дэвид, вернись! Туда нельзя!
Дэвид не слышал или притворился, что не слышит отца, и продолжал свой бег — маленькая светловолосая фигурка в красном свитерке и джинсах сверкала голыми пятками по кромке воды.
Крис пытался пробежать там же; волны теперь доходили до колена и сильно затрудняли движение. Дэвид же каким-то чудом пробирался между волн прибоя легко и быстро.
Крис молил Бога, чтобы Дэвида не сшибло волной — туда, к ждущим сафдарам. Он спешил изо всех сил, еще не понимая, что ему делать, когда он догонит сына. Форт полыхал, в дыму можно задохнуться. Как они попадут назад? Если станут возвращаться тем же путем, то угодят в лапы сафдарам. Время... и жизнь... утекали...
Что-то обвило ему ноги. Крис упал лицом вперед, обдирая в кровь руки.
А потом, стоя на коленях, вдруг прекратил свои метания.
Он понял, что не должен больше преследовать Дэвида.
Маленькая фигурка проскочила в открытые ворота форта, внутри которых вился дым, уходивший в багровые небеса.
Внутренний голос молил его идти вперед и вытащить мальчика из горящего строения.
Но другой голос, голос второго танцора, говорил: Нет.
В этот момент раздался последний взрыв, взрыв титанической силы. Казалось, само небо разверзлось; со двора выплеснулся фонтан пламени, окутывая море золотым сиянием. Крису пришлось зажмуриться, но он продолжал наблюдение, это был его долг.
Верхняя часть форта — с окнами и балконом — отделилась от остального здания и взметнулась ввысь с оглушительным грохотом. Подобно каменной ракете, она шла все выше и выше в розовые небеса. Затем очень тихо разделилась пополам, и, извергая дым и огонь, обломки повалились в морскую пучину.
Крис широко раскрыл глаза. Куски горящего дерева сыпались каменным дождем сверху и со свистом падали в воду. Колесо от сгоревшей машины пролетело как метеор и тоже упало в море.
Форт превратился в кучу горящих камней.
Где же Дэвид?
Крис, его отец, позволил сыну убежать в дом. Теперь Дэвид погребен в аду.
Словно ощутив детский запах, он буквально взвыл — его единственный сын!
Поток воспоминаний затопил мозг; это было больше чем горе — Криса потрясло до основания души.
Дэвид... Вспомнились первые дни после рождения ребенка и то, как он принес домой из больницы белоснежный сверток. Или тот случай, когда мальчик свалился с велосипеда и сильно поранил подбородок. Ему было три года, и Крис с ума сходил от тревоги; они с Рут, держа ребенка на руках, помчались к врачу. А два года спустя, когда мальчик поднял их среди ночи и стал жаловаться на головную боль? Перепуганный Крис тогда решил, что это менингит.
В школе Дэвида стал задирать мальчишка постарше. Как можно обидеть четырехлетнего малыша? Дэвид, широко раскрыв глаза, вел счет всяким издевательствам, щипкам и толчкам. Всякий раз Крис довозил сына до школы и уезжал, а Дэвид смотрел на него испуганными глазами, слабо махал рукой и вымученно улыбался, ожидая очередного подвоха из-за угла.
Господи... Нужно защищать своих детей. Так много страшного их подстерегает: быстро едущий автомобиль; опасные болезни, которые подкрадываются исподтишка; да просто можно подавиться куском яблока. А мало ли извращенцев, готовых совратить ребенка? Все это так и вертится в голове: какие-то люди с безжизненными физиономиями хватают твоих детей за руки и тащат их, ошеломленных от ужаса...
Достаточно прочитать новости в газетах, как тут же в памяти всплывают разрозненные отрывки самых ужасных вещей: маленькие дети — похищенные, замученные, погибшие. Тебя преследуют мучительные подробности: девочку-малютку убили и оставили на морозе; на ее щеке замерзла слезинка. Насильники вливали виски пятилетнему мальчику в глотку; сдавили горло слишком сильно, и он задохнулся. А ведь всего-то вышел посмотреть лебедей на пруду.
Крису всегда хотелось переломать таким подонкам кости. Сколько всего передумал он за это время и как только ни старался оградить Дэвида от неприятностей!
И все напрасно.
Внутри него стали происходить перемены. Ледяное спокойствие исчезало, взамен приходила ярость, сжигавшая будто пламя.
Мерзавцы!
Крис выпрямился, сжимая в руках молот.
Подлецы!
Это все из-за тех краснокожих сафдаров. Это они разрушили жизнь Криса, отняли у него сына, а с ним и смысл жизни.
Ублюдки, мерзкие твари.
Что же мне с вами сделать?
Переполняемый яростью Крис побрел обратно к берегу. Он ощущал себя воителем. Молот трепетал в его руках. Сейчас он не промахнется, они от него не уйдут.
Мерзавцы убили моего сына.
Отомстить им. Да, «месть» — слово магической силы.
Чудища разорвут его на части, но он не отступит.
Гнев и ярость рвались наружу, руки и ноги наливались дикой силой.
Первый краснокожий повернулся к нему лицом — стеклянные глаза жадно сверкнули, рот сложился в зловещую ухмылку. Тварь воздела свои длинные руки, мышцы вздулись, разрывая кожу.
— Ублюдок! — взревел Крис во все горло и обрушил молот на плоскую красную морду.
И случилось то, чего он не ожидал, — массивный стальной инструмент пронзил лоб, рассек глазницы, вмял нос в подбородок, вышиб зубы. Красная тварь рухнула на спину, вытянув конечности, будто раздавленная немыслимым грузом.
Второй, что был левее, протянул лапы, пытаясь ухватить Криса за шею. Ярость, обуявшая Криса, придала ему силы совершенно нечеловеческие, и он ударил молотом сбоку. Голова твари треснула, как сосуд с краской; мешанина из костей, мозгов и какой-то черной дряни потекла сквозь зияющую брешь, проделанную молотом. Колени гадины подогнулись, и бездыханное тело рухнуло на песок.
Зайдясь в крике, Крис приготовился к новой схватке. Он орал, молил... гнев поглощал все его существо, и это было болезненно, но боль была сладкой — как бывает, когда вытаскиваешь глубоко застрявшую занозу.
— Ну, убей меня! Давай же, давай!
Ему хотелось здесь же и закончить свое бренное существование, он не мог жить с осознанием утраты сына.
— Давай! Чего ты ждешь? Убей меня! — в ярости призывал Крис. Гнев пронизывал его до пят, стал сутью его бытия. — Убей меня, а не то я убью тебя!
Он ступил вперед, весь горя огнем, занес молот высоко над головой...
И замер от неожиданности, в первый раз увидев на плоской морде монстра... страх. Чудовищная тварь по-настоящему испугалась его. Крис сделал еще шаг, и краснокожая гора мышц зарычала от ужаса перед человеком.
Новое чувство подстегнуло Криса, он обрел в себе неожиданные силы, переполнявший его гнев воспламенял его и... Молот обрушился на физиономию красного гада. Тот пытался бежать, однако следующий удар пришелся ему в спину, и чудище рухнуло на песок.
Крис не мог остановиться, он продолжал наносить удары, превращая тело врага в кошмарное месиво.
Оставшиеся сафдары кинулись прочь, поглядывая друг на друга; теперь они уже не казались такими большими, руки их стали словно тоньше, а дьявольский облик сменился выражением страха.
Крис чувствовал, что они сейчас думают... Такого не должно было быть, ведь люди из форта вели себя как овцы...
Так вот, одна овца превратилась в карающего ангела мщения.
Крис быстро настигал врага. Молот стал продолжением рук, Крис не ощущал его веса, он размахивал им, как саблей, отделяя то голову одного, то руку другого. Сафдары взвыли и бежали в ужасе.
А он наслаждался их поражением.
Несколько дней эти твари впитывали жизненные соки на узкой береговой полосе. Эта сила оживляла их, побуждая к реализации своих извращенных страстей. Но теперь силы их покинули... Нет, не совсем так — что-то отобрало у них эти силы и передало Крису Стейнфорту.
Когда он разносил вдребезги черепа красных тварей, то обратил внимание, насколько они ослабли. Кожа их сморщилась, как у перезрелых томатов, внутренние органы съежились, кровь перестала поступать в жилы. Железный молот крошил врага без устали.
Через несколько минут остался последний, трепещущий от страха. Крис глянул в его посеревшую физиономию. Глаза твари представлялись белыми точками, которые едва могли куда-то глядеть; на морде отражался глубочайший ужас. Монстр прикрыл голову тонкими белыми руками.
Крис уже был готов опустить молот на безволосый серый череп.
Но не опустил.
Его пронизывало чувство абсолютной власти, оно рвалось наружу из самой сердцевины души. Крис издал оглушительный клич.
Отныне и до конца этот мир не исчезнет.
Аминь.
Прямо перед ним последний сафдар пропадал на глазах, хотя Крис даже не притронулся к нему. Кожа облезала с черепа, тело усыхало, превращалось в грязное серое пятно... и с шелестом упало на песок. Пока Крис дошел до Рут и остальных, морские волны смыли все останки мертвецов.
Он понимал — на сей раз они не вернутся.
Люди смотрели на него в молчании. Крис же глядел на полосу прибоя — строй фигур, состоящий из Уэйнрайта, близнецов Фоксов, Ходджсона, утонувшего мальчика и прочих, уходил в море. Они шли безмолвно, как лунатики. Ныне их призывала высшая сила; обет был исполнен, кошмару пришел конец.
Крис швырнул молот в песок, обнял одной рукой жену, и они побрели по насыпи назад к форту.

* * *

Они стояли на том месте, где прежде был их двор. Ничего не сохранилось — настоящая каменоломня. Среди камней тут и там еще вспыхивали нарциссами желтые огоньки.
Я убил своего сына. Крису хотелось что-то сказать, но он не мог подобрать нужных слов. Он обнимал Рут, та молчала, и казалось, какая-то часть жизни покинула ее.
Лежавшая поодаль автомобильная шина вдруг лопнула, и из нее с шумом вышел воздух.
Крис тоже ощущал опустошенность; громадный запас горечи, гнева и разочарования был исчерпан.
Рут, я пожертвовал нашим сыном. Я оставил его здесь одного. Я ждал — зная, что последует взрыв и наш единственный сын погибнет.
Я пожертвовал нашим шестилетним мальчиком.
Условия контракта выполнены.
Старое божество, что обитает в тени нас, иссушило меня до дна и забрало мои горечь и гнев для своих собственных и неведомых нам целей. А взамен придало мне силы, дабы уничтожить сафдаров окончательно и бесповоротно.
Что-то мягкое коснулось ноги Криса. Какой-то миг он колебался, боясь опустить взгляд и догадываясь, что там может быть...
Наконец он принудил себя отвести взор от небес, теперь прояснившихся перед закатом, оглядеть пепелище, искореженную машину и... сдутый мячик — еще утром Дэвид им играл.
Теперь его охватила бесконечная грусть. Никогда уже Дэвид не прыгнет к ним на постель рано утром, смеясь и призывая поскорее вставать. Все это ушло.
Крис уставился на дырявый мячик, в глазах у него зарябило и защипало, как будто кто-то тыкал иголочками вокруг век.
— Папа...
Нет... надо кончать с галлюцинациями, больше не хватит сил.
— Папа... можно выйти?
— Дэвид? — раздался голос Рут.
Крис остолбенел — на груде камней высилась фигурка, плохо различимая в дыму, сквозь который пробивалось предзакатное солнце.
— Дэвид! — пронзил тишину крик Рут.
Перемазанная сажей фигурка кинулась через двор и обрела реальность.
— Я прятался в подвале, мам. Я туда забрался... и вдруг бац! А потом вышел наружу.
Крис крепко обхватил сынишку руками, а Рут обняла их обоих.
— Дэвид, сынок, — шептал отец, — прости, я плачу... правда плачу... это так глупо...
— Это не глупо, — целовала их обоих Рут, — плакать вовсе не глупо.
Крис держал жену и сына и ощущал в себе чудную, поистине мистическую музыку; внутри вновь что-то возрождалось. Он прижимал к себе своих близких и ощущал жар их тел.
Тем временем звук шуршащих волн стал постепенно меняться — начинался отлив.

51

— Добрый день, Крис. Все идет по графику?
Крис кинул взгляд с верхушки лестницы туда, где стоял майор с двумя щенками-терьерами. Старик прикрыл веки, щурясь на ярком октябрьском солнце.
— Да вроде бы.
— Когда открытие?
— Через неделю, в пятницу.
Покуда майор болтал с Крисом, щенки теребили шнурки его тщательно начищенных башмаков.
А ведь всего полгода назад старый вояка бродил по деревне в лохмотьях, и в его взоре сквозило едва ли не слабоумие. Майор буквально походил на ожившее привидение.
Теперь же он, как и все, кто был в форте, совершенно изменился и мог сойти за мужчину в самом соку.
— С этими двумя сорванцами сущее наказание, — усмехнулся майор. — Чуть было не назвал их Доннер и Блитцен — ну, то есть Гром и Молния. Но мы ведь домашние, правда, ребята? — Майор радостно махнул рукой и позволил щенкам тащить себя дальше по улице.
Усмехнувшись, Крис вернулся к своим делам.
— Папа, подержать тебе лестницу?
Дэвид приостановился на новом велосипеде.
— Не надо, сынок. Почти все уже сделано.
Мальчик, давя на педали, помчался по деревенской улочке.
Наконец мечты Криса были близки к завершению. Страховая компания без звука выплатила страховку за сгоревшее имущество и сам пострадавший форт. Имея на руках деньги, они приобрели просторный дом в Аут-Баттервике, строители полностью его реконструировали. Скоро новая гостиница будет открыта.
— Красота, верно? — поинтересовался Крис у жены.
— Чудо.
Вообще за эти полгода чудесного было немало. Каверзных вопросов, которых они ожидали от полиции по поводу исчезнувших людей и старинной крепости, пострадавшей от мощного взрыва, не возникло. Полицейские сделали фотографии разрушенных жилищ, записали показания и вроде бы поверили всему им рассказанному. И не потому, что были дураками. Просто нечто в этих местах меняло образ мыслей.
Опять на дорожке появился Дэвид.
— Когда пойдем на берег?
— Минут через двадцать, вот только управлюсь...
— А мама пойдет?
— Это у нее надо спросить.
— А я и отвечаю, — смеясь, высунулась из окна Рут. — Не повредит, знаете ли.
— Ма... а как у тебя в животе оказался ребенок?
— Пускай папа тебе объяснит. — И она хитро подмигнула Крису. — Ты не против, папуля?
— Объясню, только немного позже.
— Кофе приготовить?
— Да можно бы чашечку.
Рут закрыла окно.
Хотя они и не планировали второго ребенка прямо сейчас, так уж получилось.
Воспоминания о том дне, когда он поджег форт, стали улетучиваться и превращаться в подобие сновидений. Тогда они, постояв на берегу и увидев, как море смыло все следы сафдаров, побрели обратно в деревню. Всех охватила эйфория, началось какое-то древнее варварское пиршество. Причудливые картины смешались в его голове: праздник с горами жареного мяса, большие костры на берегу...
Еще ему вспомнились прогулки с Рут по дюнам, как они бегали там и дурачились. И такая картина: оба они, нагие, катаются в траве — никогда раньше им не приходилось заниматься любовью вот так; слияние их вбирало дух космоса.
Потом наступило длительное умиротворение, воцарилось спокойное чувство полной удовлетворенности.
Когда они поняли, что Рут забеременела, то приняли это как должное.
Магический ход событий продолжался.
Крис посмотрел налево — деревья, окружавшие церковь, покрылись багрянцем, выдался славный урожай яблок. Поселок стал символом изобилия, какого здесь не было многие годы. Полно машин во дворах, позади коттеджей синеет море, в небесах, чистых как зеркало, отражается песчаный берег. На память ему пришли моменты недавнего прошлого. Вот Джон Ходджсон, гордо улыбаясь, показывает на ворота своей фермы толстыми пальцами: «Молоко только что из стен не льется, мы собираемся делать свой сыр. Что добру-то пропадать, верно?»
Рози Тамворт, умственно отсталая девочка, едва выговаривавшая фамилию Криса, вчера буквально пропела ему: «Привет, Крис», и голосок ее звенел как серебряный колокольчик.
Марк Фауст много говорил о «Мэри-Энн» и потере своей команды. Крис догадывался, что здоровяк-американец проходит период исцеления; недавно Марк решил выйти в море, к месту, где покоились любимые товарищи — настала пора с ними попрощаться.
Миссис Джарвис, которая должна была давно умереть от рака позвоночника, прогуливалась по улочке с корзинкой в руке. Она приветственно помахала Крису, тот помахал в ответ.
— Никогда не встречала таких счастливых людей, — высказалась как-то Рут. — Даже не верится, как все довольны.
— Смотри не сглазь, просто мы живем в чудесном месте, — с легкостью отозвался Крис. Сам-то он точно уверовал в это — поистине магическое, очаровательное, чудесное местечко.
Словами это было не объяснить; на протяжении пары миль вдоль берега местность обладала притягательной чувственностью. Сама атмосфера здесь заставляла сердца биться сильнее.
Дэвид притормозил, заметив Тони Гейтмана, шагавшего к дому.
— Привет, Дэвид. Как дела в школе?
— Спасибо, хорошо. А как в пабе?
Тони чистосердечно рассмеялся в ответ.
Крис слез с лестницы. Ему нравились эти моменты отдыха и разговоров с соседями.
Они немного поболтали, но Крису казалось, что у Тони что-то на уме. И чуть погодя он выяснил, что именно.
— Крис, я вам не говорил, что в последнее время пытаюсь изложить на бумаге то, что произошло в Мэнсхеде в апреле?
— Вы хотите это опубликовать?
— Что вы! Мы все согласились держать это в тайне, и я, разумеется, не нарушу уговора. Нет, просто... мне хочется поразмыслить. Можете назвать это интеллектуальным тщеславием. Хочу познать, что же такое случилось.
— А может, не надо? Вы ведь не задумываетесь над тем, почему солнце встает каждый день. Встает, ну и слава Богу.
— Сжальтесь надо мной, Крис. Что же все-таки произошло в тот последний день?
— Ну, коротко говоря, нечто вроде жертвоприношения. Бог — или космический дух — принял то, что ему было предложено, и отплатил нам взамен.
— В результате сафдары были уничтожены навсегда, а вдобавок прежние больные поправились, и все мы непостижимым образом обрели счастье и процветание.
— Точно.
— Но что это была за жертва? — усмехнулся Тони. — Знаете, я вычитал кое-что в своих старинных манускриптах. А именно то, что в древности величайшей и самой ценной жертвой считалось самопожертвование. Среди некоторых народов те, кто жертвовал собой в минуты грозящей опасности, сами становились богами. Так, во всяком случае, гласят предания. — Тони испытующе глянул на Криса. — Что произошло с Дэвидом, когда он кинулся в горящий форт?
— Знаете, не хочется вспоминать об этом, ей-богу.
— Крис, уважьте, дайте мне это облечь в слова, а потом забудьте и живите себе своей жизнью. — Тони Гейтман напряженно сжал руки. — Ведь это сделал Дэвид? Он сознавал в этом необходимость, хотя, может, и не полностью. Ему нужно было заставить вас поверить в его гибель. То есть высвободить в вас колоссальное по силе чувство — не просто горечь, ненависть, гнев, а чувство столь объемное и глубокое и, вероятно, столь главенствующее, что ему даже названия не подобрать. Он понимал, что должен сломить эту преграду между вашим высшим разумом и тем запасом чувств, что кипели в глубине вашей души.
— И все вышло наружу, — прошептал Крис. — Извержение чистого чувства — вот что было принято и отплачено нам взамен Силой. — Он мысленно переживал услышанное, глядя на море. Сияя под осенним небом, в водную гладь уходил гребной баркас. Крис узнал гигантскую фигуру на его борту — с каждым махом весел Марк Фауст все дальше удалялся от берега. — Но откуда Дэвид все это знал? Ему ведь только шесть лет.
— Дэвид — мальчик особенный, судя по тем вещам, что он порой говорит... Скажите мне, Крис, вы бываете в Мэнсхеде?
— Иногда.
— Ничего не заметили?
— Заметил. Думаю, я понимаю, о чем вы.
— Дэвид сказал нам, что, вбежав в горящее здание, спрятался в подвале. И что подвал защитил его от взрыва, который разрушил форт.
— Да.
— Крис, вы же отдаете себе отчет, что это невозможно. Ведь не взрывом баков с горючим разрушило форт. Сдетонировали огромные скопления естественного метана. Подвал был полон обломков камней, выжить там не смог бы никто.
Крис покорно кивал, стараясь не возрождать в своем мозгу страшные воспоминания.
Пока они беседовали, подъехал Дэвид.
— Так вы знаете, Крис, что тогда случилось? С Дэвидом?
— Да.
— Хорошо. Я весь внимание.
— Привет, Тони! — Рут шла так быстро, насколько ей позволял живот, и улыбалась. — Все кругом говорят, что вы частенько прогуливаетесь с Элизабет.
В первый раз в жизни Крис увидел, как Тони покраснел.
— А... это, должно быть, Марк. Старый сплетник... Ну да, верно.
— Что-то вы не договариваете, Тони, — ухмыльнулся Крис.
— Папа, не пора на берег? — позвал Дэвид, стараясь удержаться на велосипеде с помощью отцовской ноги.
— Конечно, пора. Пойдемте, Тони?
— Я бы с удовольствием, только вот... мне бы...
— Что, свидание с Элизабет? — рассмеялась Рут.
— Э... — снова залился краской Тони, — в общем, мне с вами немного по пути.
— Мам, можно я поеду на велосипеде?
— Надо думать, можно. Пошли. — И в лучах теплого солнца мать с сыном направились вперед — Рут несколько вперевалку, а Дэвид слегка раскачиваясь на велосипеде.
Крис даже дверь не стал запирать, не было нужды.
— Ну так, Крис, — снизил голос до шепота Тони, — вы знаете, что произошло с Дэвидом?
— Знаю.
Я действительно знаю. Знаю, что в тот апрельский полдень мой сын побывал там, куда все мы в конечном счете шествуем. И теперь он стал человеком, которого мир не видел на протяжении столетий, а то и тысячелетий.
— Что же, Крис?
— Да, Тони, я знаю, что произошло. И знаю, что с Дэвидом произойдут удивительные вещи. Но это в будущем. Пока же я предпочитаю не слишком об этом задумываться.
— Наверно, вы правы. — Тони понимающе усмехнулся. — Наслаждайтесь своей семейной жизнью, Крис. Вы — счастливчик. — И Тони поправил галстук. — Как смотрится?
— Нормально, старина.
— Ладно... пожелайте мне удачи. Пока.
И Тони быстренько скрылся из виду.
На перекрестке Крис остановился, еще раз оглядывая ставший родным поселок с его домами, магазином Марка Фауста, церковным шпилем, укрытым за осенними деревьями... Молчаливо и удовлетворенно кивнул своим мыслям и последовал за женой и сыном вниз к морю.

1 Дэйви Джоунз — морской дьявол; рундук Дэйви Джоунза — океан, могила моряков (мор. жарг.). — Примеч. пер.
2 Гудини (Hondini) — профессиональный псевдоним американца Э. Вейсса (E. Weiss; ум. 1926), циркового артиста, демонстрировавшего умение освобождаться от цепей и т. п. — Примеч. пер.
3 Фатом; морская сажень — мера длины (прим. для измерения глубины воды), равняется 6 футам, ок. 1,83 м. — Примеч. пер.
4 «Лагер» — светлое пипо. — Примеч. пер.
5 Ист-Энд — большой промышленный и портовый рабочий район к востоку от лондонского Сити. — Примеч. пер.
6 Мейфер — фешенебельный район Лондона. — Примеч. пер.
7 Мэнсхед (Manshead) — англ. «человеческая голова». — Примеч. пер.
8 До отвращения (лат).
9 Фризби (Frisbee) — вогнутый пластиковый диск для игры на воздухе. — Примеч. пер.
10 Рольмопс — скрученный кусок филе маринованной сельди. — Примеч. пер.
11 Флинн Эррол — известный голливудский актер, снявшийся в многочисленных приключенческих фильмах, в т.ч. «Похождения Дом Жуана», «Приключения капитана Фабиана», «Похождения Робин Гуда». «Против всех флагов», «Слишком много, слишком быстро», «Воители» и др. — Примеч. пер.
12 Мадера — сорт бисквитного кекса. — Примеч. пер.
13 Фетровая шляпа с очень широкими полями и высокой тульей; названа по имени американского шляпного мастера Дж.Б. Стетсона. — Примеч. пер.
14 Великое таинство (лат.).
15 Ральф Воган Уильямс (1872 — 1958) — английский композитор.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 2)
  • 8 (Страница 2)
  • 9 (Страница 2)
  • 10 (Страница 2)
  • 11 (Страница 3)
  • 12 (Страница 3)
  • 13 (Страница 3)
  • 14 (Страница 3)
  • 15 (Страница 4)
  • 16 (Страница 4)
  • 17 (Страница 5)
  • 18 (Страница 5)
  • 19 (Страница 5)
  • 20 (Страница 5)
  • 21 (Страница 5)
  • 22 (Страница 5)
  • 23 (Страница 6)
  • 24 (Страница 6)
  • 25 (Страница 6)
  • 26 (Страница 6)
  • 27 (Страница 6)
  • 28 (Страница 7)
  • 29 (Страница 7)
  • 30 (Страница 7)
  • 31 (Страница 7)
  • 32 (Страница 7)
  • 33 (Страница 8)
  • 34 (Страница 8)
  • 35 (Страница 8)
  • 36 (Страница 8)
  • 37 (Страница 8)
  • 38 (Страница 9)
  • 39 (Страница 9)
  • 40 (Страница 9)
  • 41 (Страница 9)
  • 42 (Страница 10)
  • 43 (Страница 10)
  • 44 (Страница 10)
  • 45 (Страница 11)
  • 46 (Страница 11)
  • 47 (Страница 11)
  • 48 (Страница 12)
  • 49 (Страница 12)
  • 50 (Страница 12)
  • 51 (Страница 13)


Саймон Кларк

Пригвожденное сердце

 Читать книгу

Аннотация

САФДАР. Древнее Зло выходит из МОРЯ... Утонувшие некогда убийцы обрели в смерти НОВУЮ, темную ЖИЗНЬ — и стали теперь не знающими жалости служителями ЧУДОВИЩНОГО ПОДВОДНОГО БОГА. Обитатели маленького прибрежного городка с ужасом ждут их появления — ибо УМЕРШИЕ ОТ ИХ РУКИ НЕ УМИРАЮТ, но становятся их БЕССМЕРТНЫМИ РАБАМИ. Единственное спасение от сафдаров — старинный форт на крошечном прибрежном островке. Но его защитники становятся ВСЕ СЛАБЕЕ...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel