Саймон Кларк - Ночь Триффидов

1 Саймон Кларк

Пролог

Двадцать пять лет прошло с тех пор, как три сотни переживших катастрофу мужчин, женщин и детей покинули Британские острова, чтобы основать колонию на острове Уайт.
Сейчас в каждой библиотеке, каждой школе и даже во многих домах можно увидеть отпечатанный на мимеографе отчет Уильяма Мэйсена о Великом Ослеплении, появлении триффидов и гибели цивилизации.
На двухстах переплетенных в оранжевый картон страницах нет иллюстраций и имеется всего лишь одна фотография. Но тем не менее это весьма впечатляющее и увлекательное повествование. Заканчивается оно следующими словами:
Таким образом, задачу, стоящую перед нами, будем выполнять мы сами, без посторонней помощи. Теперь уже виден путь, но придется затратить еще много усилий и выполнить много исследований. А потом наступит день, и мы (или наши дети) переправимся через узкие проливы и погоним триффидов, неустанно истребляя их, пока не сотрем последнего из них с лица земли, которую они у нас отняли.
И вот - новый рассказ о мире, который все еще находится во власти ужасных триффидов...

Мир погружается во тьму...

Если летом в девять часов утра вокруг вас царит тьма, словно в глухую зимнюю полночь, - значит в мире что-то очень неладно.
В то утро я проснулся бодрым, свежим и вполне готовым начать новый день. Как могла бы сказать моя мама Джозелла Мэйсен, у меня были сияющие глаза и хвост трубой.
Однако я, хоть убейте, не мог понять, почему так себя чувствую. Приподнявшись на локте, я обвел взглядом спальню. Там царила не просто темнота и даже не тьма - освещение отсутствовало напрочь. Я не видел ни блеска звезд в небе, ни света окон в доме на противоположной стороне улицы. Я не мог рассмотреть своей руки, даже поднеся ее к носу. Ни-че-го.
Только тьма в ее тотальном чернильном воплощении.
В этот момент, насколько помню, я твердо сказал себе, что, по-видимому, все еще стоит глубокая ночь, а меня разбудили либо вопли кота, повинующегося своим извечным инстинктам, либо шаги старика в соседней комнате, поднявшегося с постели по каким-то одному ему известным причинам. Короче, сказал я себе, будем спать дальше.
После этого я улегся на спину и смежил веки.
Но что-то определенно было не так. Где-то в глубинах сознания негромко, но очень назойливо звенел будильник.
Я открыл глаза - и опять ничего не увидел. Подозревая неладное, я прислушался к тишине, как прислушивается домовладелец, которому показалось, будто он слышит на первом этаже чьи-то негромкие шаги. Теперь я был полностью уверен: на дворе глубокая ночь. Глаза не могли меня обмануть - сквозь занавеси на окнах еще не пробивались даже самые первые лучи летнего рассвета. И почти тут же я сообразил: меня разбудили звуки летнего утра - времени суток, когда солнечные лучи заливают зеленые поля нашего острова.
Вот и сейчас из-за окон коттеджа до меня доносились цокот лошадиных копыт и громкий стук трости шагавшего по своим делам слепца. Затем послышался стук входной двери и звук выплеснутой в дождевой сток воды. Но самым ярким признаком наступившего утра был соблазнительный запах жарящегося на завтрак бекона.
В желудке заурчало. И только ощутив голод, я понял - в нашем мире что-то неладно. Что-то очень неладно.
В тот миг для меня наступил конец прежней жизни, которую я вел целых двадцать девять лет. Если быть точным, то это случилось в среду двадцать восьмого мая. Теперь все пошло по-иному, но ни один погребальный колокол не отметил смену эпох своим звоном. Раздавались лишь звуки, которые, судя по отсутствию света, раздаваться были не должны. Просто не должны! Цокот копыт лошади, влекущей экипаж к берегу моря, дробный стук палочки слепца, бодро шагавшего вверх по склону в направлении Дома Материнства, и веселое прощание с супругой спешащего на работу человека совершенно не соответствовали царившей вокруг меня полуночной тьме.
Я лежал, вслушиваясь в эти звуки, и ни один из них не имел для меня никакого смысла. Я уставился в потолок и пялился на него пять минут - пять бесконечных минут, - надеясь, что глаза привыкнут к темноте.
Но этого не произошло.
Я ничего не видел.
Было так темно, словно меня уже положили в гроб и закопали в землю.
Я начал испытывать беспокойство. Через несколько мгновений у меня от этого беспокойства начался такой зуд, что оставаться в горизонтальном положении больше было невозможно. Я сел и опустил ноги на холодный линолеум.
Комнату я знал плохо и весьма слабо представлял себе, где находятся двери. В этот коттедж судьба привела меня случайно. Мне поручили совершить короткий прыжок на летающей лодке - четыре мили над сверкающим морем - из Шанклина в Лаймингтон, где я должен был забрать партию фуражиров. Шанклин, как известно, находится на острове Уайт, а Лаймингтон лежит уже на Британских островах.
Я летел в одиночестве на одномоторном самолете, после всех этих лет короткие перелеты с острова на большую землю стали для меня столь же рутинными, как поездка на местном автобусе. Небо было ясное, гладкое, как зеркало, море отражало его голубизну, и я испытывал подъем духа, радуясь спокойному полету в столь прекрасный день.
Но судьба, как известно, постоянно выжидает момента, чтобы подставить ножку, добиваясь порой комического, а порой и трагического результата.
В тот самый момент, когда я оставил позади побережье острова Уайт, здоровенная чайка, решив променять свою земную жизнь на птичий рай, врезалась в единственный мотор моей летающей лодки. Деревянный пропеллер, естественно, разлетелся в щепки, а как вам, наверное, известно, летающая лодка без пропеллера держится в воздухе немногим лучше обычного кирпича.
По счастью, мне удалось развернуть нос лодки в обратную сторону, и под свист ветра в растяжках я начал планировать к земле.
Приземление вряд ли можно было назвать элегантным, но оно оказалось вполне приличным, поскольку машина не развалилась, плюхнувшись в воду в нескольких ярдах от берега.
Во всем остальном это происшествие было полностью лишено драматизма. Рыбачий баркас отбуксировал меня к молу, и я, ошвартовав покалеченный самолет, прошел в небольшую прибрежную деревушку Байтуотер. Оттуда по радио я отрапортовал начальству, что был сбит заблудшей чайкой.
После неизбежной порции смеха и шуток в мой адрес я получил приказ подыскать себе помещение на ночь и ждать утром прибытия механика с новым пропеллером.
Затем мне пришлось потратить целый час на то, чтобы, извозившись до ушей, выскрести из мотора останки бедной птички.
Мне следовало бы сохранить хотя бы перышко, чтобы использовать его в качестве охраняющего от бед амулета, Чайка тогда спасла мне жизнь.
Если бы птица не пожертвовала собой, вы наверняка не читали бы этих строк. Но в то время я этого не знал.
Я восседал на краю кровати, а мои дедуктивные способности не желали проявлять никаких признаков улучшения. Глаза утверждали, что глухая ночь еще не кончилась; слух столь же упорно заявлял, что солнце уже давно взошло.
До меня доносился шум работы. За окном раздавались шаги. Словом - обычные утренние звуки.
Затем где-то вдалеке послышались невнятные выкрики. Казалось, супруги выясняют отношения на повышенных тонах. Я даже ждал, что финалом семейной драмы станет звук хлопнувшей двери.
Но голоса резко оборвались.
Столь же внезапно затих и стук палочки слепца.
Еще несколько секунд - и размеренное цоканье копыт идущей шагом лошади превратилось в дробный стук. Лошадь перешла на рысь. Вскоре и этот звук затих.
Тьма не желала исчезать...
Ну это уж явный перебор!
Я летчик, человек с железными нервами, но темнота начала подтачивать даже мою нервную систему. Подтачивать больше, чем я мог себе признаться.
- Мистер Хартлоу... Мистер Хартлоу! - позвал я хозяина дома и замолчал, выжидая, когда откроется дверь и послышится ласковый голос мистера Хартлоу: «Я здесь, Дэвид. К чему весь этот шум?»
Однако мистер Хартлоу, который после тридцати лет слепоты ориентировался в своем доме, как юноша со стопроцентным зрением, так и не появился.
- Мистер Хартлоу...
Ненасытная темнота поглотила мой голос.
У меня возникла страшная догадка: это начали возвращаться детские страхи, от которых я сумел избавиться, лишь значительно повзрослев.
Страх темноты. Той темноты, когда любая тень на стене может стать ужасным безымянным чудовищем, которое только и ждет момента, чтобы вцепиться когтями в горло... когда скрип половой доски шепчет о том, что за дверью притаился безумец с окровавленным топором...
И тогда я понял, что страхи не уходят без следа, они всего лишь впадают в спячку. Как только возникают благоприятные условия, они снова являются как призраки из глубин мозга...
Я ничего не вижу, я только слышу людей, двигающихся средь бела дня, потому...
Когда еще не до конца оформившееся слово зародилось в сознании, меня пробрала дрожь. Я ничего не вижу по очень простой причине - я ослеп.
Как у только что ослепшего человека, у меня не было той уверенности, которую успели обрести люди, потерявшие зрение тридцать лет назад, в ночь, когда в небе возник поток странных зеленых огней.
Я наверняка выглядел очень жалко, пытаясь пересечь комнату с нелепо вытянутыми перед собой руками. Тяжелый стук сердца был единственным звуком, достигавшим моих ушей.
- Мистер Хартлоу... вы меня слышите? Никакого ответа.
- Мистер Хартлоу... Мистер Хартлоу!
Молчание.
Нащупав дверь, я выбрался на лестничную площадку. Кругом царила та же всепоглощающая тьма. Теперь под ногами был мягкий ковер. Я двинулся вперед. Пальцы скользили по выпуклым узорам дешевых обоев. Вот они коснулись дверной рамы, за которой последовала и сама дверь.
- Мистер Хартлоу! - распахнув дверь, позвал я.
Ответа не последовало. Мое тяжелое дыхание заглушало теперь не только стук сердца, но и все прочие звуки.
Я с трудом передвигался по дому, открывая двери и взывая к мистеру Хартлоу.
Через некоторое время я потерял ориентацию и уже не мог определить, где находится моя комната.
- Так вот что значит быть слепым, - громко сказал я самому себе. - Это всего лишь мир бесконечной ночи.
У меня появилась совершенно нелепая мысль - не вернулся ли к нам тот метеорный дождь, который ослепил девяносто процентов человечества тридцать лет назад? В ту ночь мой отец Билл Мэйсен валялся на больничной койке с повязкой на глазах, после того как яд триффида попал ему в лицо.
Я попытался вспомнить вчерашний вечер. Я отправился спать, приятно проведя время, послушав по радио фортепьянный концерт и мило поболтав с хозяином дома мистером Хартлоу. Для придания живости беседе он угостил меня парой стаканчиков превосходного виски из пастернака. Клянусь жизнью, я тогда не видел в ночном небе ничего такого, что могло бы повлиять на мое зрение. Однако, может быть, для того чтобы ослепнуть, и нет необходимости видеть эти метеоры? (Если, конечно, это они виновны в плачевном состоянии моих зрительных органов.) Не исключено, что они пронеслись в небе днем, невидимые людям, занятым своими трудами. Разве не может быть так, что их таинственное излучение просто сжигает глазной нерв?
- Ох! - Это я нашел лестницу, соскользнув с верхней ступени. Прежде чем я сумел нащупать перила, мои ноги успели проскользнуть по меньшей мере по трем ступенькам. Шею я себе не сломал, но голеностопный сустав потянул изрядно. Лодыжка здорово болела.
Как ни странно, но пронизавшая ногу боль благоприятно подействовала на мою нервную систему. Она положила конец бесполезной игре воображения, я перестал испытывать всепоглощающую жалость к себе и оставил бесплодные размышления о том, что могло и что не могло случиться. Мне стало ясно - пора приступать к действиям.
Добравшись до нижнего этажа, я остановился и прислушался. Каменные плиты кухонного пола приятно холодили босые ступни.
Но - нет. До моего слуха не доносилось ни звука.
Я вытянул вперед руки и, слегка прихрамывая, двинулся через кухню. Через пару шагов ударился большим пальцем ноги о ножку табурета и, утратив интерес к дальнейшему исследованию, прошипел сквозь зубы слова, которые никогда бы не осмелился произнести в присутствии мамы, несмотря на ее легендарную невозмутимость.
Наконец я достиг противоположной стены. Очень осторожно, словно на пути вдруг могла оказаться клыкастая пасть и откусить мне пальцы (слепота порождала ничем не оправданные, иррациональные страхи), я ощупью двинулся вдоль стены. Вначале я добрался до окна с закрытыми жалюзи (слепые по привычке продолжали их опускать) и резким движением их поднял. Мне казалось, что в помещение должен был ворваться поток света.
Однако ничего не изменилось.
Темнота. Сплошная тьма.
Я вздохнул и двинулся дальше, прикасаясь поочередно к висящим на крюках кастрюлям и сковородам, ряду ножей и связкам сушеных растений. Откуда-то доносилось мерное, похожее на стук барабана судьбы тиканье часов.
Тик-так, тик-так, тик-так...
Этот звук я возненавидел всем своим существом. Вот вам еще одно проявление иррациональных страхов слепца.
Тик-так...
Если бы я смог добраться до этих проклятых часов, то расколотил бы их об пол.
- Мистер Хартлоу! - позвал я и совершенно невпопад спросил: - Вы меня слышите?
Вопрос был абсолютно нелепым, ибо если бы мистер Хартлоу меня слышал, то уже давно бы ответил.
Тик-так...
- Мистер Хартлоу!
Тик-так...
Ближе к дверям рука наткнулась на электрический выключатель. В маленькие поселения, подобные этому, ток не подавался - электричество считалось драгоценностью, и его экономили для мастерских, больниц, клиник, учреждений связи и лабораторий типа той, которой заправлял мой отец. Тем не менее я щелкнул выключателем. Им, видимо, не пользовались уже несколько десятилетий. Когда раздался щелчок, из выключателя посыпалась пыль - скорее всего это была ржавчина.
Света, естественно, не прибавилось.
Такого результата, если рассуждать рационально, и следовало ожидать. Но проклятый голос в мозгу сказал мне ясно и четко, что лампа под потолком загорелась и яркий свет залил кухню. «Но ты, Дэвид Мэйсен, - продолжал голос, - ты ничего не видишь, потому что ослеп... Ты слеп, как любая из трех слепых мышек... Трех слепых мышек, преследующих жену фермера...»
- Перестань! - громко приказал я себе, чтобы побороть накатившую волну ужаса. - Перестань немедленно!
Я снова побрел вдоль стены. Вначале под моими пальцами оказалась водопроводная раковина, затем плита. За плитой последовали шкафы и посудные полки...
Я замер.
Стоп. Плита...
Я поспешно двинулся обратно. Вот и плита. Я нащупал газовые горелки и чугунные решетки, на которые ставили кастрюли, рукоятки пуска газа - холодные и твердые.
Газ... Точно...
Где-то поблизости должна быть зажигалка.
Я похлопал вокруг себя ладонями и после нескольких секунд бесплодных поисков предался другому, столь же бесплодному занятию - начал ругаться вслух.
Здесь же, как я догадывался, должны были обретаться свечи и лампы. Мистер Хартлоу ими, естественно, не пользовался. Осветительные приборы предназначались для его зрячих друзей.
Но для меня все эти полезные вещи находились, если можно так выразиться, на обратной стороне луны. Шлепая ладонями по бесконечным рядам сотейников, сковородок, кастрюль и разнокалиберных тарелок, на свечи и лампы я мог наткнуться лишь в том случае, если бы они вдруг оказались прямо под моими пальцами.
Как бы то ни было, но от окончательного безумия меня спасло мое знаменитое нетерпение. Бросив шлепать ладонями по полкам, я снова нашел плиту.
Или, вернее, обжегся, погрузив ладонь в расплавленное свиное сало на горячей сковороде. Отдернув руку, я повернул газовый кран и тут же услышал шипение газа и уловил его характерный запах.
Что же, возможно, этот метод несколько грубоват... но если он сработает... меня это вполне устроит.
Я снова добрался до полок и нащупал сковороду. Судя по весу, она вполне отвечала моим целям. Вернувшись к плите, я поднял тяжелую посудину и что есть силы хватил ею о металлическую решетку горелки.
В результате раздался чудовищной силы звон.
Я снова ударил по чугунной решетке плиты.
И снова единственным результатом моих усилий был лишь громкий звон металла.
В третий удар я вложил всю свою силу. Деревянная рукоятка сковороды разлетелась в щепы, зато метод сработал.
Два металлических тела, ударившись одно о другое, высекли единственную искру.
Раздался громкий хлопок, за хлопком последовал удар, и под самым моим носом расцвел огненный шар.
Невыносимый жар заставил меня отпрянуть, но запах паленой щетины подсказал мне, что реакция была несколько замедленной и что я сжег себе брови и ресницы.
Впрочем, на подобный пустяк мне было наплевать. Утрата части волосяного покрова меня совершенно не беспокоила, потому что случилось чудо.
Я снова мог видеть!
Я видел во всех подробностях огненный шар. Он был голубым с желтоватыми прожилками. Мгновение спустя шар исчез, и моему восхищенному взору открылись четыре голубоватых диска газовых горелок. Газ, как ему и положено, горел, вырываясь из отверстий.
Ярким этот источник света назвать было нельзя, но тем не менее кухня озарилась голубоватым свечением, в котором можно было рассмотреть лестницу, стол и радиоприемник. А на полке у окна я увидел кисет с табаком и трубку мистера Хартлоу.
Но самое главное - я увидел на стене часы, так напугавшие меня своим тиканьем. На мгновение мне показалось, что глаза продолжают надо мною издеваться.
Часы - если они, конечно, шли верно - показывали десять минут десятого.
Резким движением руки я отбросил в сторону занавески на окне и выглянул на улицу.
Именно в этот момент я решил, что у меня поехала крыша и начались галлюцинации, а если не так, стало быть, наступил конец света. Передо мной была абсолютная темнота, а внутренний голос, не теряя времени, принялся нашептывать: «Ты прав, Дэвид Мэйсен, солнце погасло и наступила вечная ночь».

Старинный недруг

Облегчение, которое я начал испытывать, вернув себе способность видеть, в один миг сменилось чудовищным недоумением.
Был май. Девять часов утра. Деревню и все окрестные поля должен был заливать яркий дневной свет. Но место солнца в мире заняла похожая на черный бархат тьма. Итак, куда же исчезло солнце?
Вначале у меня мелькнула мысль, что оно просто не взошло. Возможно, ночью произошла катастрофа космических масштабов и Земля сместилась со своей орбиты? А может быть, планета прекратила вращение и теперь обращена к Солнцу одной стороной, уподобившись Луне, которая вечно смотрит на землю одним боком?
Нет, все это слишком фантастично. Если в Землю со скоростью нескольких тысяч миль в час врезалась комета, подобная катастрофа не обошлась бы без землетрясений, гигантских приливных волн и сотрясающих континенты взрывов.
На острове Уайт царили мир и покой, как и должно быть тихим летним утром. Но в голове у меня буйствовал смерч. Я хорошо помнил, что, проснувшись, слышал, как люди приступали к трудовому дню так, словно ничего не случилось. Я слышал цокот лошадиных копыт, постукивание палочки слепца о мостовую, хлопанье дверей. Обитатели деревни спокойно сели завтракать, о чем свидетельствовал восхитительный аромат жареного бекона.
Но почему они вели себя так, будто ничего не произошло, так, словно мир не полетел кувырком?
Ответ на этот вопрос был ошеломляюще прост. Я понял, что жизнь здесь шла как обычно только потому, что Байтуотер был сообществом слепцов.
Как они могли узнать, что мир остался без света?
Ведь темнота не действует на кожу, она не имеет запаха, ее невозможно определить на вкус. Если человек слеп, то света от тьмы он отличить не может. Если, конечно, не находится под солнцем, согревающим своими лучами его тело. Время суток слепец может определить только по часам или полагаясь на слова зрячих.
Таким образом, обитатели Байтуотера, проснувшись в абсолютной тьме, приступили к трудам в полной уверенности, что все идет как обычно.
Я целых три минуты вглядывался через окно в темноту. Так ничего и не увидев,я покачал головой и прекратил это бесполезное занятие. Надо было что- то предпринимать; не мог же я торчать здесь в надежде, что солнце вдруг вернется на небеса и вновь засияет во всей своей славе. Прежде всего, естественно, следовало одеться.
Найти свечу теперь не составляло никакого труда. И вот в доме появился свет - замечательный, великолепный свет! Настоящее чудо во тьме, указавшее мне путь назад в спальню.
Облачившись, я провел поверхностный осмотр всех помещений. Мистера Хартлоу в доме не было. Видимо, ушел кормить кроликов, посчитав меня ленивцем, который спит, когда все уже приступили к работе.
Я сменил свечу на более яркий масляный фонарь и вышел из коттеджа, не забыв плотно прикрыть за собой дверь. Мистер Хартлоу не поблагодарит меня, если в его кухню по моей вине вторгнутся все местные кошки. После этого я зашагал по дороге, ведущей в глубь острова.
Свет фонаря создавал впереди меня желтоватое пятно - едва заметный мазок на фоне всепоглощающей тьмы. Тогда я еще надеялся, что рассвет всего лишь ненадолго задержался и что необычное облако, затмившее солнце, скоро рассеется, вернув миру его первоначальный облик.
Время от времени я останавливался и, высоко подняв фонарь, искал взглядом слепцов, ухаживающих за скотом или обрабатывающих свои наделы. Эти люди могли не знать, что на земле воцарилась тьма.
Но никого не было видно.
Вдоль дороги тянулись белые деревянные перила, следуя которым слепые обитатели деревни могли определить свой маршрут. На перилах - указатели с надписью, выполненной шрифтом Брайля. Надписи говорили о том, куда следует свернуть, чтобы добраться до определенного коттеджа, постоялого двора или Дома Материнства. Слепцы, чтобы не столкнуться лоб в лоб с соседом, должны были двигаться, оставляя перила слева от себя. Однако незрячие обитатели острова настолько привыкли к своему положению, что быстро передвигались по своей округе, лишь время от времени прикасаясь к перилам кончиками пальцев.
Я пошел быстрее.
Рефлектора у масляного фонаря не было, и управлять лучом я не мог, поэтому приходилось шагать в центре своеобразной световой сферы с сильно размытыми краями. В результате я мог видеть не более чем на десяток футов в любую сторону.
Вот почему мистер Хартлоу, сидевший у края дороги на скамье, возник передо мной внезапно.
Мистер Хартлоу был высоким, крепким мужчиной лет шестидесяти пяти, с коротко остриженными, сплошь седыми волосами. Когда-то он слыл прекрасным специалистом по авторскому праву и имел обширную практику в Лондоне.
Хоть я и замер, он все равно поднял голову. Наверное, услышал мое дыхание.
- Кто здесь? - спросил он чрезвычайно усталым голосом.
- Это Дэвид Мэйсен, - ответил я, направляясь к нему.
- А, Дэвид... подойди ко мне... пожалуйста... Он вытянул руку, я взял его ладонь, и мистер Хартлоу сильно сдавил мои пальцы.
- Что случилось, Дэвид? Ведь в мире что-то не так? Разве я не прав?
- Кругом темно. Так темно, словно солнце вообще не взошло.
- Темнота... Вот как... - Его голос звучал по-прежнему утомленно и оттого хрипло. - На какой-то момент мне показалось... - он покачал седой головой, - ...показалось, что снова вернулись зеленые огни. - Мистер Хартлоу обратил невидящие глаза к небу и произнес: - Я недавно слышал, как кричал Том Аткинсон... ах да, совсем забыл, ты не знаком с Томом.

1 Следующая страница


Ночь Триффидов 2

Я сказал, что не имею чести знать мистера Аткинсона.
- Том - один из немногих зрячих жителей деревни. Он рыбак и при этом страшный ворчун. По нему все не так. То слишком холодно, то чересчур жарко, рыба у него не клюет, а ветер всегда дует не в ту сторону... Ох...
Мистер Хартлоу неожиданно умолк, и мне показалось, что он вот-вот свалится со скамьи. Я поднял фонарь, чтобы взглянуть ему в лицо, но его голова упала на грудь, и я ничего не увидел.
- Мистер Хартлоу?!
- Прости, Дэвид, - ему, кажется, удалось взять себя в руки, - я не могу понять, что со мной произошло сегодня утром. Я наткнулся на живую изгородь. Наверное, споткнулся о собственные ноги. Похоже, я превращаюсь в неуклюжую развалину. Ничего подобного со мной раньше не случалось... - Окончательно придя в себя, мистер Хартлоу заговорил уверенно и живо: - Итак, я рассказывал тебе о Томе Аткинсоне. Он орал во всю глотку, что ничего не видит. Вначале я решил, что снова начался метеорный дождь - тот проклятый звездопад, который тридцать лет назад сжег нам глаза. - Мистер Хартлоу помолчал, сделал глубокий вдох и продолжил: - Знаешь Дэвид, - он еще крепче сжал мои пальцы, - ко мне вернулся страх. Я опять испытал тот ужас, который обрушился на меня тридцать лет назад в ночном саду. Боже мой... Мы тогда устроили вечеринку на свежем воздухе, поскольку все решили, что подобного зрелища никогда больше не увидим... - Он глухо рассмеялся. - Мы и представить тогда не могли, насколько будем правы. К утру все как один ослепли. И я больше никогда не видел близких мне людей, хотя они были в одном доме со мной. Только слышал, как они кричат. Боже мой, я слышал, как они кричали в ужасе, когда исчезало их зрение.
Он обратил на меня невидящие глаза и снова крепко сжал мне руку. И хотя я знал, что мистер Хартлоу принадлежит к первому поколению слепцов, мне казалось, что он не только видит меня, но и проникает взором в самую глубь моей души.
- У меня были красивая, умная жена, Дэвид, и пара прелестных дочурок - десяти и тринадцати лет. И вот тридцать лет назад мы все вдруг ослепли... Каждый божий день я выходил к дверям своего дома и взывал о помощи. И три месяца кряду я слышал рыдание жены и дочерей. Родные мне люди рыдали до тех пор, пока их не оставляли силы и они не засыпали. Потом у нас иссякли запасы пищи, и я не мог найти новых припасов... - Мистер Хартлоу снова покачал головой. - Ты не можешь представить, Дэвид, как я себя ненавидел. Я оказался слишком слаб, чтобы найти способ помочь им. Боже мой, как мне хотелось, чтобы часы пошли вспять... Я мечтал лишь о том, чтобы избавить их от страданий... У меня была единственная возможность, потому что... - Его голос внезапно оборвался.
- Позвольте отвести вас в коттедж, - ласково произнес я.
- Хорошо, но только через пару минут. Знаешь, у меня почему-то совсем не осталось сил. Господи, Дэвид, что со мной происходит?
- Не волнуйтесь, мистер Хартлоу. Это, должно быть, всего лишь легкий шок от падения.
- Упал в кусты? Смешно, правда? По-моему, настало время отправить меня на небесное пастбище.
- Бог с вами, мистер Хартлоу! Очень скоро вы опять будете в полном порядке.
- Возможно, Дэвид. Возможно. Все-таки скажи, ты не видел следов этого старого нытика Аткинсона?
- Я вообще почти ничего не видел. Нельзя сказать, что фонарь дает слишком много света.
- Но почему вдруг стало так темно? Дождя нет, значит, облака не такие плотные... Ох...
Он неожиданно отпустил мою руку, а его голова упала на грудь.
- Мистер Хартлоу!
- ...что? Прости, Дэвид... просто закружилась голова. У меня такое состояние, будто я выпил эля на пару кувшинов больше, чем следовало. Итак, мы с тобой толковали о темноте... как ты думаешь, почему она могла возникнуть?
- Не знаю. Возможно, облака. Но если это так, то они имеют неимоверную плотность. Без фонаря я не вижу собственной руки, даже если подношу ее к лицу.
- Выходит, это такая тьма, которая ставит тебя в равное положение со мной. Разве не так? - В его словах я не слышал никакого злорадства, голос старика звучал так же ласково, как и раньше.
- Мистер Хартлоу, я помогу вам вернуться в...
- Нет, Дэвид, не сейчас, - сказал он, отстраняя мою руку. Потом глубоко вздохнул и продолжил: - Знаешь, Дэвид, я всегда подозревал, что нечто подобное должно случиться. Все эти годы, сидя в своем коттедже, я размышлял о том ужасном бедствии, которое постигло нашу планету, и о том, какой подвиг свершили люди, подобные твоим родителям и Айвону Симпсону. Они свершили чудо... спасли столько людей - слепых и зрячих... благодаря их усилиям на этот остров вернулась цивилизация. Пусть пока тонким, как серебро, слоем... - Он помолчал и снова вздохнул. - Но уже давно я пришел к выводу, что это было пустой тратой времени и сил. Три десятилетия назад мать-природа, рок или сам Господь решили, что люди слишком долго правили этой планетой и что пришла пора стереть их с лица земли. Человечество должно быть уничтожено, решили неведомые нам силы - и едва не преуспели в этом. Лишь благодаря таким людям, как Мэйсены и другим им подобным, род человеческий избежал полной гибели. Нам казалось, что мы обманули Бога. Но вот что я скажу тебе, Дэвид... - Мне казалось, он снова пронзил мою душу взглядом невидящих глаз. - Творца обмануть невозможно. Человек не способен изменить планы Божий. Мы все скоро умрем. Так решил Он.
Последние двадцать пять лет были для нас всего лишь мирной передышкой - своего рода антрактом между двумя частями грандиозной катастрофы, призванной положить конец пребыванию человека на земле. И вот теперь Он, - мистер Хартлоу указал перстом в небо, - намерен завершить работу. Припомни Библию - я имею в виду «Исход», Вторую книгу Моисееву. Бог наслал на фараона тьму, и была эта тьма девятой казнью египетской. Сказал Господь Моисею:
«...простри руку твою к небу, и будет тьма на земле Египетской, осязаемая тьма». - Глаза старика странно поблескивали. Он поднял руку, словно прикасаясь к окружающей его черноте. - Во всех известных нам культурах тьма является предвестницей Армагеддона. Викинги верили в то, что конец света наступит тогда, когда чудовищный волк Фенрир проглотит солнце и мир погрузится во тьму. Древние шумеры утверждали, что почти все люди на земле погибли, «когда свет превратился во тьму», а их бог «разбил мир, словно хрупкую чашу...». Запомни мои слова, Дэвид. Запомни их как следует... Это - конец света.
- Вы просто устали, мистер Хартлоу. Позвольте мне отвести вас домой.
- Благодарю тебя, пожалуй... Ох...
- Что случилось?
- Мое лицо горит огнем. Я, наверное, сильно оцарапался, когда упал. - Он прикоснулся ладонью к щеке.
- Разрешите мне взглянуть... мистер Хартлоу... мистер Хартлоу!
Он уронил голову на грудь и качнулся вперед - пришлось схватить его за плечи, чтобы удержать от падения. Впрочем, это не имело никакого смысла. Укладывая мистера Хартлоу на скамью, я уже понял - он умер.
Я поднял фонарь и посмотрел на его лицо.
Фонарь горел слабо, но даже в неярком свете я смог увидеть на щеке старика красную полоску.
Теперь я точно знал, что убило мистера Хартлоу.
Я опустился на корточки, поднял фонарь как можно выше и, используя спинку скамьи как щит, вгляделся в темные заросли кустов и в затененное пространство между деревьями. Но для того чтобы определить отдельные виды растений, света не хватало. Это вполне могли быть самые заурядные ростки ольхи, платанов, молодые дубки или юные каштаны... но, с другой стороны, темные заросли могли таить в себе совсем иных представителей растительного мира - гораздо более зловещих и смертельно опасных.
Я знал, что помочь мистеру Хартлоу уже невозможно. Теперь у меня была одна цель - связаться как можно скорее с Ньюпортом и предупредить об опасности штаб по чрезвычайным ситуациям.
Слегка пригнувшись, я помчался назад к коттеджу. Тут-то все и началось. Послышались глухие, похожие на барабанную дробь удары дерева о дерево. Распознавать этот звук учили всех детей чуть ли не с пеленок.
В живой изгороди рядом со мной раздался шелест. Пригнувшись еще ниже, я припустился быстрее. Прямо передо мной лежала лошадь. Естественно, мертвая.
Чуть дальше я заметил пару болотных сапог. Сапоги торчали из растущих вдоль дороги кустов. В кустах, наверное, лежал Том Аткинсон, поскольку там же серебрилась выпавшая из корзины рыба. Том так и не смог донести до дома свой последний улов.
Барабанная дробь становилась все громче. Тук-тук, тук-тук, тук-тук... Этот звук мог свести с ума.
Я заметил дом, на котором висел знак почтовой службы, и побежал к нему, следя краем глаза за чудовищной тенью, передвигающейся судорожными рывками вдоль дороги. Вбежав в здание, я закричал:
- Эй! Есть здесь кто-нибудь?
Ответом было молчание, такое же давящее, как и окружающая меня тьма.
Похоже, во всей деревне, кроме меня, никого не осталось. Я заметался в поисках радиопередатчика, на стенах плясали отбрасываемые фонарем тени. Наконец мне удалось найти комнату, служившую переговорным пунктом. Усевшись перед маленьким аппаратом, я повернул тумблер и уже через несколько секунд увидел сквозь вентиляционные отверстия кожуха красноватое свечение радиоламп. В окне над моей головой раздался знакомый стук. Прикрыв лицо сборником инструкций, напечатанным шрифтом Брайля, я подскочил к окну, захлопнул створки и опустил шпингалет.
Теперь наконец я мог вызвать помощь.
Я нажал кнопку и заговорил в микрофон:
- Срочно вызываю штаб по чрезвычайным ситуациям на девятой частоте. Алло, штаб, вы меня слышите? Прием...
В ответ - шипение и хрип атмосферных помех.
На какой-то миг мною овладело отчаяние: ответа не будет, я опоздал, остров захвачен.
Взяв себя в руки, я повторил вызов:
- Штаб по чрезвычайным ситуациям, Ньюпорт, отвечайте. Вы меня слышите? Прием... - Мой голос звенел от напряжения.
- Мы вас слышим. Просим освободить частоту и прекратить передачу.
В голосе радиста я почувствовал бесконечную усталость. Наверное, работал всю ночь.
- Но мне необходимо доложить вам о возникновении чрезвычайной ситуации! Прием...
- О темноте? Благодарим вас, но нам уже все известно. - Радист явно держал меня за идиота. - Прошу освободить частоту, так как я ожидаю сообщение о ряде пожаров. Поэтому еще раз прошу вас выйти из эфира. Конец связи.
- Черт бы тебя побрал! - заорал я, начисто забыв об этикете радиопереговоров. - Ты можешь меня выслушать или нет?!
- Сэр, я понимаю вашу обеспокоенность, но власти рекомендуют всем набраться терпения. Судя по всему, мы имеем дело с необычайно плотным облачным слоем, не пропускающим солнечный свет. Поэтому прошу вас выключить...
- Да нет же... выслушай меня! Я хочу доложить совсем о другом. Прием...
- Ну что же, докладывайте, - неохотно согласился голос.
- Меня зовут Дэвид Мэйсен, и я говорю из Байтуотера. Я хочу доложить вам о вторжении триффидов.
Возникла пауза, нарушаемая лишь потрескиванием атмосферных помех.
Немного помолчав, штаб все же ответил. Теперь в голосе радиста можно было уловить смесь изумления и недоверия.
- Повторите, мистер Мэйсен. Мне послышалось, что вы употребили слово «триффиды». Возможно, я ослышался? Прием...
Что-то ударило над моей головой в закрытое окно.
- Нет, вы не ослышались. И пока мне не докажут обратное, я не перестану утверждать, что на остров напали триффиды.

Глаз урагана

Более двадцати лет назад мой отец Билл Мэйсен, коротая бесконечно долгую снежную зиму, составил очень личную летопись своих мытарств после дня Великого Ослепления и появления триффидов. Теперь его труд стал настольной книгой не только для колонистов острова Уайт, но и для тех, кто предпочел поселиться на островах Чэннел. Отпечатанную на мимеографе книгу в ярко- оранжевой бумажной обложке все узнавали с первого взгляда. Наряду с принадлежащей перу Элспет Кэри «Истории колонии» и кинохроникой Матта и Гвинн Ллойд, запечатлевших на пленке повседневную жизнь колонистов, книга отца является великолепным отчетом о событиях, которые привели нас на остров. Мы относительно спокойно существовали в своей крепости, когда весь остальной мир страдал под пятой триффидов, первоначально объявленных «чудесным видом способной к хождению флоры» и ставших через несколько лет нашей судьбой, нашим роком, грозящим гибелью роду человеческому.
Само собой разумеется, что я еще мальчишкой прочитал творение отца, с превеликим изумлением обнаружив, что мой веселый оптимист и иногда чересчур занятый папа - не только «папа», но и тот самый знаменитый на всю колонию Билл Мэйсен.
Мне никогда и в голову не приходило, что я когда-нибудь засяду писать что- то отдаленно напоминающее его книгу. До сих пор мне приходилось составлять лишь сводки погоды, записывать скорость ветра и проводить штурманские вычисления. Делал я это, как правило, на обороте конверта или на бумажных пакетах для сандвичей, украшенных не слишком живописными отпечатками замасленных пальцев.
И вот сейчас я сижу за столом, передо мной - стопка белой бумаги. Я задумчиво постукиваю карандашом по зубам, размышляя о том, как, дьявол их побери, связно изложить все те странные - а порой и кошмарные - приключения, которые мне пришлось пережить после того рокового двадцать восьмого мая Тридцатого года от Гибели цивилизации.
Это был день, когда я проснулся во тьме. День, когда триффиды снова вторглись на наш безопасный прежде остров.
Некоторые считают, что второе пришествие триффидов не случайно совпало с тем временем, когда ночь отказалась уступить место дню. Одни видят в этом руку Дьявола, другие, напротив, - промысл Творца, воздающего людям за их грехи. Я, увы, не в силах пролить свет - прошу прощения за неумышленный каламбур - на эту темную историю. Тем не менее в моей памяти крепко засел один пассаж книги отца, в котором он пытается осмыслить тот факт, что люди ослепли именно тогда, когда бесчисленные орды триффидов вырвались на волю из садов и с ферм. «Совпадения, конечно, происходят постоянно, - писал он, - но люди их просто не всегда замечают...»
Словом, совпадение ли это или промысл Божий, я не знаю, а знаю только, что пытаюсь что-то сочинить, оказавшись совсем не в том мире, в котором вырос и к которому привык.
За стенами завывает ледяной ветер. Крики чаек, похожие на вопли баньши, то и дело напоминают мне о том, что я, несмотря на отсутствие литературного дара, обязан написать эту книгу.
Я старательно запишу все, что со мной случилось.
И начну самого начала...
Детство мое было безоблачным. Я рос среди пологих меловых холмов и зеленых полей острова Уайт. Это небольшое пятнышко плодородной земли стало островом каких-то шесть тысяч лет назад, когда уровень моря поднялся и вода затопила долину, ныне известную как пролив Те-Солент. Со времени своего возникновения остров был убежищем для доисторических охотников и собирателей, римских крестьян, именовавших его Вектис, беглецов саксов. При королеве Виктории Уайт стал излюбленным курортом многих аристократов, включая лорда Теннисона, с присущим великому поэту пафосом заявившего: «...а воздух меловых холмов там стоит больше, чем шесть пенсов пинта!» И вот в наше время остров Уайт стал убежищем для тех, кто смог бежать с Британских островов или Большой земли, как стали называть их сейчас. Я немало удивлен, что запомнил кое-что из уроков истории, которые давным-давно давал мне мистер Пинз-Уилкс. Бедный мистер Пинз-Уилкс делал все, чтобы вложить в меня хотя бы минимум гуманитарных знаний. Думаю, мой старый учитель, уже вкушающий заслуженный покой на небесах, был бы изумлен моими познаниями не меньше, чем его нерадивый ученик. Помню, как он много-много раз возводил в отчаянии к небу свои невидящие глаза, ибо, как это ни печально, моя память удерживала исторические факты столь же надежно, как решето - воду.
Наша семья, состоявшая из меня, папы, мамы и двух малолетних сестриц, занимала большой дом в самом сердце острова Уайт в поселении Арреттон, насчитывающем сорок пять жителей.
Став немного старше, я частенько отправлялся в пестревшие маком поля с целью лучше узнать округу и разыскать наконец Мантун.
Мантуном я назвал рожденный моим воображением давно исчезнувший сказочный город, и эта детская фантазия ставила в тупик моих родителей. В то время, когда дождь или болезнь удерживали меня дома, я брал в свою пухлую ручонку карандаш и рисовал скопления высоких домов, весьма похожих на бамбуковое удилище - такими тонкими и длинными они у меня получались. Когда родители спрашивали, что нарисовал их сынок, я с гордостью отвечал:
- Мантун!
Мое воображение выходило за рамки обычного, и то, что с младых ногтей занимало меня, приводило в недоумение других.
Отец в основном работал дома - в оранжерее или в лаборатории. Он с большим тщанием выращивал и препарировал триффидов, внимательно изучая малейшие особенности их строения. Когда мне было пять или шесть лет, я с интересом наблюдал, как папа смешивает различные питательные вещества, растворяет их в воде и подкармливает растения с помощью лейки. Он поглаживал листья триффидов так, как другие гладят любимую кошку, а иногда даже что-то бормотал, обращаясь к растению, словно к близкому другу. Я очень долго считал, что отец любит триффидов не меньше, чем остальных членов нашей семьи, и мне пришлось испытать сильное потрясение, когда в возрасте восьми лет я узнал, что он изыскивает способы их уничтожения. Еще больше я удивился, когда папа сказал мне, что хочет истребить триффидов не только в нашей оранжерее, но и во всем мире. Поглаживая ладонью свою прекрасную, чуть серебрящуюся шевелюру, он с упоением рассказывал мне о дефолиантах, гормонах роста, средствах, стимулирующих вырождение клеток, ингибиторах опыления, о триффидах-мутантах с нулевой способностью к воспроизводству и еще о чем-то, столь же занимательном. С моей точки зрения, это была полнейшая галиматья!
Когда мне надоедало слушать лекции, я тянул папу за рукав лабораторного халата и просил помочь мне запустить змея. В ответ на это требование папа, как правило, добродушно улыбался и говорил:
- Дай мне еще десять минут поработать, а потом встретимся на холме.
Подобное отношение сына к рассказам о триффидах, наверное, ясно говорило отцу о будущем его ребенка. В склонном к аналитическому мышлению мозге отца должно было родиться уравнение: «Равнодушие к ботанике (рассказы о триффидах) + отсутствие интереса ко всякого рода науке (тщетные потуги мистера Пинз-Уилкса) = ничтожно малой вероятности того, что сын, следуя по стопам отца, станет биологом».
У меня нет сомнений, что папа втайне лелеял надежду, будто я подобно ему стану биологом и посвящу жизнь истреблению триффидов. Я очень любил отца и изо всех сил старался овладеть как тарабарским языком ботаники, так и по- византийски изощренным миром пробирок, реторт и бунзеновских горелок. Несмотря на все усилия, у меня мало что получалось, и я был для папы в некотором роде загадкой, а может, даже разочарованием. Хотя «разочарование», пожалуй, все-таки слишком сильное слово. Разочарованием это быть не могло - ведь Билл Мэйсен очень любил своих детей и позволял им иметь собственные интересы. Ни папа, ни мама не хотели видеть в нас свои копии. Одна из моих сестричек, правда, унаследовала мамин литературный дар и ее тягу к эпатажу. Сестра сочинила несколько пикантных любовных историй и опубликовала их в «Фрешуотер ревю». Эти рассказы, по словам ее классной дамы, должны были заставить любую приличную девицу семнадцати лет покраснеть. Из записок отца вы, наверное, знаете о том, что мама, находясь в нежном возрасте, сочинила скандальную книжку под названием «Мои похождения в мире секса». «Похождения», конечно, были вымышленными, но сочинение произвело фурор.
Однако позвольте мне вернуться к нашим баранам. Моя несовместимость с лабораторными приборами в полной мере проявилась в один из тех дней, когда я, вернувшись из школы, должен был помогать отцу. Кажется, это был вторник. Мне было всего двенадцать лет, но я все же ухитрился (правда, ненамеренно) создать сильнейшее взрывчатое вещество, смешав в равных пропорциях два таких простых и безобидных компонента, как нерафинированное триффидное масло и древесный спирт. Отец велел поставить мне мензурку в какое-нибудь теплое место, чтобы спирт испарился. Но на меня накатило вдохновение и, чтобы ускорить процесс выделения алкоголя, я решил поставить изобретенную мною смесь на бунзеновскую горелку.
Затем я уселся рядом с горелкой, радуясь своей блестящей выдумке.
Последовавший вскоре взрыв оказался весьма впечатляющим и очень громким. Говорят, что его слышали даже в Доме Материнства в Арреттоне. Огненный столп унес с собой не только большую часть моих волос, но и пост помощника лаборанта.
Волосы вскоре отросли, но в моей черной шевелюре навсегда осталась белая прядь, за что в школе меня прозвали «Снежинка». Вы представить не можете, как я выходил из себя, когда приятели принимались дразнить меня этим дурацким прозвищем.
Позже, в день взрыва, после того как более умелые лаборанты в основном ликвидировали нанесенный мною урон, отец навестил меня в моей спальне. Он стоял надо мной со свечей в руке, и его седые волосы серебрились в ее колеблющемся свете. Думая, что я сплю, он долго смотрел на мою перебинтованную голову, и до меня ясно доносилось его пробивающееся сквозь белую щетину усов дыхание.
Я думал, что сейчас услышу от него весьма красочную оценку своих способностей.
Вместо громких слов осуждения я услышал совсем иные слова. Глядя на меня, папа благодарил Бога за то, что взрывом мне не снесло голову. Справедливости ради следует отметить, что чуть позже доктор Вайссер вытащил из моей физиономии с дюжину серебристых осколков стекла разного размера.
Папа заботливо укрыл мои плечи одеялом и, выражая свою любовь, взял меня за руку.
- Я вовсе не хотел разрушать твою лабораторию, папа.
- Прости, Дэвид. Я тебя, кажется, разбудил?
- Нет. Я никак не мог уснуть.
- Болит?
- Не очень, - придав голосу максимальную мужественность, ответил я. - Просто немного щиплет вокруг глаз.
- Не беспокойся, лекарство, которое дал тебе доктор Вайссер, скоро снимет боль и поможет уснуть.
- Ты сможешь восстановить лабораторию?
- Ну конечно! - Он весело фыркнул и поставил свечу на стол. - Потребовалось добрых два часа, чтобы исправить то, что ты сотворил всего за две секунды. Но сейчас там уже все в порядке. Более того, мне удалось выбить из старого генерала кое-какое новое оборудование, так что благодаря твоим усилиям лаборатория стала даже лучше, чем прежде.
- Наверное, я никогда не смогу стать для тебя хорошим помощником, пап. Думаю, что от Лиссбет и Энни толку будет больше.
- Пусть тебя это не беспокоит. Самое главное, что ты остался цел. Все остальное не имеет значения. Да, о своей шевелюре можешь не рыдать, волосы отрастут. - Может, я вообще не создан для того, чтобы быть ученым? - сказал я, принимая сидячее положение. - Как ты считаешь, не стоит ли мне подумать о другой карьере? Отец улыбнулся, и вокруг его ясных голубых глаз появились веселые морщинки.
- Я тебе как-то рассказывал, что мой отец, царство ему небесное, был бухгалтером в те далекие времена, когда Соединенное Королевство имело в составе своих гражданских служб такое ненавистное всем подданным учреждение, как Налоговое управление. Отец не сомневался, что я пойду по его стопам и стану достойным членом, как он любил говаривать, семейного предприятия. - Папа покачал головой и, по-прежнему улыбаясь, продолжил: - Но я, увы, всегда был не в ладах с цифрами. - Так же как я с ретортами и прочими склянками? - Именно. На пальцах я считал неплохо, но когда меня просили разделить сто двадцать один на семь, являл собой жалкое зрелище. Я пыхтел и чесал в затылке, пытаясь на пальцах произвести это неимоверно сложное арифметическое действие. Отец никогда не критиковал меня вслух, наблюдая, с какими муками я решаю задачи, он лишь все больше и больше краснел. Но в конце концов я все- таки нашел свое призвание. Итак, сын, поверь тому, кто говорит на основании собственного опыта - experto crede, как выразился один весьма достойный древнеримский джентльмен. Наступит день, когда и ты...
Он не закончил фразы, поскольку, видимо, в первый раз узрел то, чем заполнена вся моя комната. Стены были оклеены изображениями аэропланов и дирижаблей. Повсюду валялись модели в разной степени готовности - начиная от примитивных каркасов и заканчивая готовыми самолетами с крошечными моторами. Крылья и фюзеляжи были обтянуты тонкой бумагой, чудесно превращенной в твердую обшивку при помощи специального лака. В самом центре комнаты на рыболовной леске висел прекрасный биплан замечательного клубничного цвета. Эта модель, стартовав в нашем саду, пролетела над Домом Материнства и совершила мягкую посадку на отдаленном поле у подножия мелового холма. Кроме того, комната была завалена разнокалиберными змеями, чертежами, руководствами по авиамоделизму и комплектами авиационных журналов, напечатанных еще до гибели Старого мира. А на столе у окна стоял предмет моей особой гордости и заботы - деревянный самолет с ракетным двигателем, размах крыльев которого после окончания сборки должен был составить добрых семь футов.
Как я уже сказал, папа взирал на все эти предметы так, будто с его глаз только что сняли повязку и он видит дело рук моих в первый раз. И это несмотря на то, что мама постоянно жаловалась ему на безобразное состояние моей комнаты!
Для меня и для отца наступил момент прозрения.
Пилот! Вот кем мне предстоит стать.
Конечно, я был еще слишком молод, чтобы сразу начать учиться на летчика нашего хилого воздушного флота. Но зерно попало на плодородную почву, и я уже видел себя в кабине реактивного самолета, пронизывающего облака высоко над морем и сушей.
Папа делал все, чтобы подогреть мой энтузиазм. Он где-то отыскивал для меня все новые и новые журналы и книги по авиации. Кроме того, он выделил мне мастерскую, где я мог собирать свои нежно любимые аэропланы. Узнав о том, что топливом для ракетного двигателя моего детища является довольно большое количество пороха (пока реактивное чудо не было готово к полету, я хранил порох под кроватью в жестяной коробке из-под бисквитов), и будучи человеком мудрым, папа отыскал для мастерской помещение подальше от дома. Должен признаться, что ракетный двигатель в первый раз я испытал значительно позже, уже после того, как мне пришлось неоднократно сбривать жидкую юношескую поросль под носом и на подбородке. Тем временем я продолжал учиться в школе и делал это с несколько большим энтузиазмом, чем раньше. Я понимал, что для поступления на курсы подготовки летчиков мне потребуется хотя бы минимум формальных знаний. Но к моему большому сожалению, в основе школьного курса лежало изучение триффидов. Их происхождение, жизненный цикл, свойства и та опасность, которую они собой представляют, изучались глубоко и подробно.
В первые годы существования колонии ее обитатели видели в этих растениях лишь злых демонов. На них возлагали вину за гибель Старого мира, наступившую в середине, как тогда говорили, двадцатого столетия. Все толковали лишь о том, каким злом является это растение, как не допустить его на остров и каким способом уничтожить.
Позже население колонии стало подходить к оценке триффидов более взвешенно. По иронии судьбы, которую любой писатель-сатирик счел бы просто очаровательной, мы стали зависеть от триффидов буквально во всем. Они снабжали нас маслом, топливом, кормом для скота и еще, по самому скромному подсчету, более, чем пятью десятками других не менее ценных продуктов. Разумеется, каждого с младенчества учили распознавать это растение. Поскольку я имел счастье быть сыном Билла Мэйсена, известнейшего в мире эксперта по триффидам, учитель чаще других - по крайней мере мне так казалось - вызывал меня к доске. Неужели старик полагал, что познания о триффидах передаются на генетическом уровне? Впрочем, поскольку речь шла о ботанике, мистер Пинз-Уилкс скорее всего считал, что я унаследовал знание об этом виде флоры при помощи какого-то иного природного процесса - осмоса, например. Какое научное заблуждение!
- Мэйсен... - мрачно начинал мистер Пинз-Уилкс. У него было прекрасное оксфордское произношение, хотя голос из-под щегольски подкрученных усов звучал чуть глуховато. - Мэйсен, не мог бы ты изложить нам все, что тебе известно о триффидах?
Этот вопрос он задавал десятки раз.
- Взрослое растение достигает высоты примерно восьми футов, - начинал я бубнить как попугай. - Прямой стебель выходит из воздушного, так сказать... хм-м... корневища цилиндрической формы. На вершине стебля имеется чаша, или... как ее... воронка, внутри которой находится липкая жидкость. В эту жидкость попадают насекомые. Насекомые там растворяются и уже в жидком виде поступают в стебель и корень. Листья у триффидов зеленые и... хм-м... кожистые! У триффидов имеется стрекало... Оно свернуто в спираль и похоже на гигантский свиной хвост (смех в классе). Спираль раскручивается с большой скоростью и как хлыстом бьет по жертве. И... хм-м...
- Еще что-нибудь, Мэйсен?
- Ах да! Стрекало у них ядовитое, и попадание яда на открытые участки кожи вызывают смерть у мужчин и женщин.
- А как насчет детей, Мэйсен? - поинтересовался мистер Пинз-Уилкс.
- И детей тоже.
- А также коров и лошадей, не так ли, Мэйсен? Какими еще плодами премудрости ты можешь с нами поделиться?
У меня всегда создавалось впечатление, что на учителя мои познания глубокого впечатления не производят, поэтому к концу ответа я начинал переминаться с ноги на ногу.
- Может быть, Мэйсен, лучше бы было начать рассказ с происхождения растения? Скажи нам, существовали ли триффиды в то время, когда император Клавдий завоевал Британские острова, что, как тебе, возможно, известно, случилось в сорок третьем году от Рождества Христова? Имеем ли мы право предположить, что сообщение об открытии триффидов было помещено на первой полосе «Acta Diurna», издаваемых в Древнем Риме?
- Нет, сэр.
- Но, может быть, растение вторглось на нашу планету из космоса? Ну, скажем, на хвосте кометы?
- Нет, сэр. Хм-м... принято считать, что триффиды были выведены русскими учеными в конце Второй мировой войны.
- Верно, Мэйсен. Триффиды являются гибридом многих видов растений. Прости, но я не совсем понимаю, что должно означать твое вечное «хм-м». Может быть, ты пытаешься вспомнить имя вавилонского царя, о котором я говорил на уроках истории? Если так, то напоминаю: царя звали Хаммурапи, а жил он почти за две тысячи лет до рождения Христа.
- Сэр... - в смущении бормотал я.
- Могу ли я сделать вывод, что, поскольку в твоей речи постоянно возникает это самое «хм-м», за которым, как мы только что установили, скрывается Хаммурапи, ты увлекся изучением истории легендарного Вавилона?
Этот вопрос приводил меня в полное замешательство. Наш учитель славился убийственной иронией.
Как я успел заметить, ботаника была одним из белых пятен на убогой карте моих академических познаний. Чтобы еще раз показать мое невежество, слепой учитель направлял указку точно на меня, а после того как я демонстрировал свое убожество, вызывал к доске кого-нибудь из числа моих более одаренных товарищей.
И этот талантливый школяр начинал бодро сыпать фактами:
- Для того чтобы стрекало триффидов, именуемое по-латыни «pseudopodia», достигло зрелости, требуется примерно два года. Взрослая особь способна поразить жертву на расстоянии десяти - пятнадцати футов. Удар стрекала приводит к смертельному исходу, если пострадавшему немедленно не ввести противоядие. Укол производится непосредственно в сонную артерию. Самое большое отличие триффидов от иных представителей флоры состоит не в том, что они являются плотоядными (Венерина мухоловка, или по-латыни «dionaea», также питается живым белком), а в том, что растение способно ходить. Оно передвигается на трех толстых ветвях в нижней части ствола, приподнимающих его примерно на фут. Эти упирающиеся в землю ветви первоначально ошибочно считались корнями. Триффид ходит примерно как человек на костылях. Две ноги выдвигаются вперед, затем растение переносит на них центр тяжести, после чего третья нога подтягивается к двум передним. При каждом шаге растение сильно раскачивается назад и вперед. Такая манера передвижения позволила известному биологу Уильяму Мэйсену заметить:
«Длительное наблюдение за шагающим триффидом может вызвать у человека приступ морской болезни».
- Превосходно, Мерриуезер. Отлично. Что еще можешь добавить?
- Эти растения дают нам масло, которое после перегонки служит моторным топливом, волокно, идущее на изготовление тканей, а все, что остается, перемалывается на корм скоту. - Великолепный ответ.
- Растение производит шум, постукивая о ствол короткими, похожими на барабанные палочки отростками. Уильям Мэйсен высказал гипотезу о том, что подобным образом триффиды вступают друг с другом в контакт. Однако фактов, бесспорно подтверждающих способность триффидов к общению, пока не обнаружено.
- Прекрасно. Садись. А теперь обратимся к истории. Благородной науке истории...
Почтительные упоминания об отце, как будто он был давно умершим ученым, меня иногда сердили. Но чаще всего я, не слушая более одаренного одноклассника, мечтательно смотрел в окно на синее небо с легкими, как перышки, облаками и снова видел себя в кабине самолета. Я не только слышал ровный звук двух моторов «Мерлина», но и ощущал, как движение поршней в цилиндрах отдается вибрацией в рукоятке управления под моей ладонью. Да, тяга к приключениям, видимо, была у меня в крови. Эти сны наяву частенько уводили меня далеко-далеко от нашего безопасного, но скучноватого острова- дома.
Коль скоро речь зашла о доме, то, возможно, стоит рассказать немного о нашем островном сообществе. (Как видите, я все-таки надеюсь, что у моего сочинения найдутся читатели.) Когда наша семья двадцать пять лет назад бежала из осажденного триффидами Ширнинга на Уайт, население острова насчитывало всего несколько сотен человек.
Число обитателей колонии постоянно увеличивалось по мере того, как до острова Уайт добирались беглецы из Ирландии, с Британских островов и даже с Континента. Жители Европы бежали под напором наступающих с русских степей триффидов, пока не уперлись в Атлантический океан.
В Западной Европе наиболее крупные колонии возникли на островах Чэннел, острове Уайт и на Шетландских островах. Самое северное поселение находилось на Фарерских островах в Северной Атлантике. Британские острова и континентальная Европа были для нас недоступны. Триффиды образовали там густые леса, под которыми скрылись не только поля, но и улицы городов.
Разведывательные полеты над Британскими островами и тщательное сканирование радиочастот показали, что кое-где мелкие группы из последних сил продолжают бороться за выживание. Но они были обречены, так как осаждающие их армии триффидов неуклонно возрастали. Помимо колоний, объединившихся в Западноевропейскую федерацию, в мире имелись и другие поселения, но их существование висело на волоске. Многие колонии погибли под напором триффидов, от природных катаклизмов, эпидемий, голода и даже - как это ни нелепо - от междоусобных войн.
Подавляющая часть человечества вымерла в первые месяцы после Катастрофы, и все население земного шара, по имеющимся оценкам, сократилось до миллиона. Примерно треть этого миллиона приходилась на слепых.
Неудивительно, что в такой ситуации совет нашей колонии делал все для ускоренного воспроизводства населения. Несколько сотен первопоселенцев острова Уайт (площадь которого, как известно, - сто сорок семь квадратных миль) были очень похожи на горошинку в бочке из знаменитой поговорки.
Женщин детородного возраста всеми средствами поощряли к тому, чтобы они производили на свет как можно больше младенцев. Полдюжины детишек считалось лишь приемлемым минимумом. Но мать-природа частенько без труда перечеркивала придуманные людьми планы.
Мама, например, не могла рожать после того, как моя младшая сестренка появилась на свет при помощи кесарева сечения. В итоге мои родители имели всего лишь трех отпрысков.
Самым радикальным средством явилось изобретение так называемых Домов Материнства. Я, будучи ребенком колонии и не зная ничего о морали и обычаях Старого мира, не видел в Домах Материнства ничего странного. Но лет двадцать назад, когда впервые возникла подобная идея, многие колонисты покинули остров Уайт и перебрались на Джерси и Гернси, где руководители колоний придерживались более строгой, если можно так выразиться, морали. Согласно этому - столь возмутившему многих - плану, незрячих женщин детородного возраста приглашали (некоторые злые языки говорили «соблазняли», а иные даже докатились до того, что употребляли термин «вынуждали») стать профессиональными матерями.

Предыдущая страница 2 Следующая страница


3 Саймон Кларк

Первоначально предполагалось, что каждый зрячий мужчина должен содержать «гарем» из нескольких слепых женщин и одной зрячей. Ну и шум же поднялся! Но идея не умерла.
В новом варианте профессиональные матери селились в больших домах на природе - как правило, в бывших поместьях. Во главе Дома Материнства (так именовались эти заведения) стояла матрона - слепая дама, вышедшая из детородного возраста. Профессиональные мамаши решили, что жить в Домах Материнства они станут по законам демократии, однако без всякого участия мужчин. Подразумевалась, конечно, лишь административная сторона дела, поскольку эволюция рода человеческого еще не достигла той фазы, в которой женские особи обретают способность зачатия без участия в процессе особи противоположного пола. Или по крайней мере некоторых весьма важных частей тела последней.
Короче говоря, Дома Материнства действовали как самоуправляющиеся объединения женщин, призванных рожать детей. Отцов для своих отпрысков женщины выбирали сами. Очень скоро в Домах Материнства стало тесно от детишек. Строения рядом с Домами превращались в детские сады. По мере того как младенцы взрослели, неподалеку от детских садов стали возводиться школы. У Домов Материнства, несомненно, было прекрасное будущее. Я, во всяком случае, их очень любил. Там всегда было весело, хотя и немного шумно. Дома полнились веселыми, крепкими ребятишками, которые считали всех детей Дома своими братьями и сестрами, а все женщины были для них мамами.
Даже для Совета колонии стало большим сюрпризом то, что Дома Материнства вместо гетто для несчастных слепых женщин, не сумевших найти зрячего мужа, превратились в подобие монашеского ордена Старого мира, и его обитательницы пользовались бесконечным почетом у остального населения острова. Словом, получилось так, что множество девочек, рожденных зрячими, повзрослев, вступали в этот орден. Для них возник даже специальный ритуал: время от времени они должны были «ослеплять» себя, завязывая глаза шарфами.
Некоторые наиболее узколобые обитатели колонии (главным образом люди пожилые) осуждали деятельность Домов Материнства, о самих матерях говорили, что они проклятые монахини наоборот, а холм, на котором стоял один из Домов, получил у них название «Сковородка», что должно было служить намеком на необузданный секс. Как ни странно, все обвинения были очень далеки от истины. Матери в основном вели очень чистый образ жизни (несмотря на то что у них могло быть десяток детей от разных мужчин) и, уж во всяком случае, не разбивали обычные семьи. Более того, по прошествии нескольких лет они стали «экспортировать» продукт своей деятельности. Мой старый школьный учитель мистер Пинз-Уилкс, для которого, как я подозревал, цивилизация закончилась с гибелью последнего римского императора, с восхищением говорил, что Дома Материнства являются для него земным воплощением греческой богини Артемиды. Далее старик пояснял - видимо, для таких тупиц, как я, - что Артемиде поклонялись не только как богине охоты. Прекрасная богиня, оказывается, объединяла в себе две противоположности: ей возносили молитвы и как покровительнице невинности, и как заступнице материнства.
Короче, система Домов Материнства работала, и уровень рождаемости на острове был очень высоким. С учетом иммиграции население острова возросло до вполне приличной цифры в двадцать шесть тысяч человек. Это была четверть от числа людей, заселявших Уайт до начала первого года после Катастрофы. Как бы то ни было, но деятельность Домов Материнства заслужила всеобщее одобрение.
Наступает момент (по меньшей мере единожды), когда отец и сын разговаривают друг с другом как равные. Как мужчина с мужчиной. Для меня этот момент наступил в роковой день двадцать восьмого мая, за несколько часов до того, как мир погрузился во тьму.
Беседа началась так, как начинались многие мои разговоры с отцом. Мы были в оранжерее, и папа решил ненадолго отвлечься от работы.
- Какую кружку предпочитаешь? Оловянную или из фарфора? - спросил отец, разливая кофе из термоса.
- Оловянную.
- Верный выбор. - Он задумчиво покачал головой. - Особенно для колумбийского. Может быть, и для некоторых сортов кенийского. Желуди... Что бы мы ни делали, что бы в них ни добавляли, полноценного заменителя кофе создать не удалось.
Папа набил трубку мелкими крошками бледно-коричневого табака местного производства и задумчиво уставился на ровный ряд триффидов в окаймленных кирпичом грядках. Лучи солнца, проходя сквозь стекло оранжереи, украшали их кожистые зеленые листья веселыми светлыми пятнами. Стрекала у этих триффидов были удалены, а стволы прикованы цепями к кольям, и убежать они не могли, но время от времени тянули цепь, словно испытывая на прочность, и тогда тишину оранжереи нарушало легкое позвякивание.
Когда я ребенком приходил в оранжерею, меня охватывал благоговейный трепет - запах прогретых под стеклом растений, почти тропическая жара в середине зимы... Я любил приходить сюда и затем, чтобы понаблюдать за работой отца. Меня восхищало, как он с хирургической точностью формирует кроны растений, как делает надрезы на стволе, чтобы проверить качество триффидного масла. Масло сочилось из надреза и очень напоминало разбавленную до бледно-розового цвета кровь.
Налюбовавшись вдоволь растениями, он поскреб кустистую седую бровь и сказал:
- Ты, наверное, слышал, как они разговаривали прошлой ночью.
- Триффиды?
Отец кивнул, улыбнулся как-то криво и продолжил:
- Такой активности они уже давно не проявляли. Очень, очень давно. Вчера они стучали отростками по стволам так, словно это был какой-то ботанический вариант азбуки Морзе.
- Ты и в самом деле веришь, что они между собой говорят? Я имею в виду осмысленный диалог, а не крики птиц, призывающих одна другую.
- Что же, птицы и другие животные способны общаться внутри своего вида... Они что-то сообщают, предупреждают об опасности.
- Но животные делают это инстинктивно. Они либо предупреждают о появлении хищника, либо привлекают внимание особи противоположного пола.
- Верно. Но меня постоянно мучает вопрос, не развили ли триффиды способность к передаче более сложной информации. - Отец глубоко затянулся, выпустил облачко синеватого дыма и закончил: - Не исключено, что они способны делиться с соседями своими мыслями и планами. - Неужели ты хочешь сказать, что вон тот триффид у двери может послать своему приятелю в другом конце оранжереи информацию примерно такого содержания: «Послушай-ка этих типов. Они опять говорят о нас»?
- А что? Вполне возможно, - фыркнул отец. - Как-то мне пришлось работать в обществе человека по имени Лакнот, который, похоже, инстинктивно понимал, о чем говорят триффиды. Лакнот не сомневался в том, что они не только беседуют между собой, но и обладают высокоразвитым интеллектом. - По-твоему, он был прав?
- По-моему, он был чертовски близок к истине. - Отец снова поскреб бровь (как делал всегда, когда пребывал в философском настроении) и очень серьезно произнес: -
Знаешь, Дэвид... мне довелось препарировать тысячи этих созданий, но я до сих пор не обнаружил ни малейшего намека на существование у них какого-либо подобия нервной системы. У них нет ничего такого, что хотя бы отдаленно напоминало мозг. Тем не менее... Я наблюдаю за этими растениями вот уже сорок лет. Они действуют с какой-то целью. Они общаются между собой, постукивая отростками по стволу.
Когда триффиды пускают в ход стрекало, они «знают», что наносить удар следует в незащищенное лицо жертвы. И я видел, как эти растения передвигаются по полям. Так движутся легионы на марше. Я наблюдал за тем, как они штурмуют жилища людей и как организуют осаду. - Отец отпил кофе и продолжил: - Что же, может быть, я и вправду очень близок к тому, чтобы признать наличие у триффидов разума. Однако если у животного четыре лапы, оно виляет хвостом и при этом лает, мы говорим, что это собака. Собаку мы называем собакой. В таком случае почему бы нам не признать наличие разума у триффидов, если они ведут войну против нас так, словно обладают способностью к холодному и злобному мышлению?
- Неужели мы их не победим?
- Конечно, мы попытаемся. Но для этого нам следует напрячь все силы. - Он посмотрел на растение, покосился на меня и добавил: - Я не верю в то, что они унаследуют от нас Землю. А ты как считаешь?
Вместо меня ответили триффиды. Прежде они вели себя тихо, но после слов отца вдруг принялись барабанить отростками по стволу. Казалось, они делают это сознательно. Так поступают расшалившиеся школьники, решившие вывести из себя учителя. Как только «сэр» поворачивается лицом к доске, чтобы написать мелом домашнее задание, шалуны принимаются стучать по партам.
- Послушай, - улыбнулся отец, - мои зеленые детишки снова разговорились.
Я прислушался к дроби ударов, пытаясь уловить ритм, и мне показалось, что в этом барабанном бое присутствует тревога. Создавалось впечатление, что триффиды обсуждают какое-то важное сообщение.
В этот момент я был готов поклясться, что обитающих в оранжерее триффидов (а их там было около двух десятков) охватило тревожное возбуждение.
Отец, уловив настроение растений, снова заговорил. Но теперь он обращался к самим триффидам:
- Значит, вы меня слышали? А может быть, вы узнали, что ваши армии уничтожили еще одно человеческое поселение? Поделитесь секретом, не планирует ли верховное командование триффидов высадку на остров Уайт? если да, то готовы ли вы встать под знамена захватчиков? Не знаю, что это было - простое совпадение или ответ на полушутливые вопросы отца, но дробный стук отростков о стволы сменился внезапно неимоверным шумом. Цепи звенели, триффиды раскачивались, словно кукуруза под порывами ветра. Тревожная дробь превратилась в равномерный ритм боевых барабанов. Я почти поверил, что в этот момент до наших триффидов откуда-то из-за моря долетел призыв их собратьев: «К оружию!» И вот они отвечают на этот призыв на своем непостижимом для нас языке. Громкая дробь отростков - восторженные аплодисменты; раскачивание из стороны в сторону - выражение торжества. Они ощущали приближение битвы и торжествовали неизбежность победы.
Отец молча смотрел на триффидов, вслушивался в производимый ими шум и о чем-то напряженно думал. О чем? Может, пытался уловить их мысли? Или понять эмоции? Он медленно покачал головой, и его серебристые волосы заблестели в лучах солнца. Однако выражение лица не выдавало его мыслей.
- Знаешь, Дэвид, - начал он после продолжительного молчания, - в глубине души я всегда был оптимистом, но в последнее время... В последнее время в мою душу стали закрадываться сомнения.
- Но, насколько я понимаю, здесь, на острове, нам ничего не угрожает. Разве не так?
- Пока, сынок, мы держимся. Но я то и дело задаю себе вопрос: не находимся ли мы в точке временного затишья? У метеорологов это называется «глаз урагана». В данный момент нам, возможно, ничего и не угрожает.
- Значит, ты считаешь, что мы живет в своего рода раю для дураков? - Отец раньше никогда не высказывал вслух сомнений, и его слова меня очень обеспокоили. - Если согласиться с тобой, то можно сделать единственный вывод: наша колония не имеет будущего.
- Я хочу сказать лишь то, что нам повезло, и мы, перебравшись сюда с Большой земли, получили некоторую передышку. Временную отсрочку. Последние двадцать пять лет царило затишье, мы наслаждались мирной жизнью и даже в некотором роде процветали. Однако я считаю, что нам пора трезво взглянуть в глаза фактам. В ближайшем будущем нам предстоит встретиться с такой угрозой, которой мы еще не знали.
- Но мы здесь вполне преуспели. У нас порядок. Торговля процветает. Население увеличивается. Что нам может грозить?
- Совершенно верно - и это само по себе можно считать чудом. Но мы, к сожалению, становимся самодовольными. Живя в безопасности на своем крошечном острове, мы повернулись спиной ко всему остальному миру, за исключением колоний на островах Чэннел и Силли. - Он внимательно посмотрел мне в глаза и заговорил не как отец с сыном, а как мужчина с мужчиной. Голос его звучал негромко и очень печально. - Пойми, Дэвид, мы превратились в общество величайших специалистов по ремонту. Повторная переработка, реставрация, обновление. Мы ничего не создаем с нуля. Мы не добываем руд из земли и не обогащаем их, чтобы выплавить металл. Но если у нас нет металла, то как мы можем строить новые тракторы и автомобили? Да что там автомобили... Мы не можем отлить даже ничтожной чайной ложки! Если мы не находим где-нибудь более или менее приличный трактор, собранный еще до Катастрофы, то нам приходится разбирать десяток развалин, чтобы собрать из их деталей единственную работающую машину. Посмотри, на каких воздушных судах ты летаешь! Самому юному из них тридцать лет - тридцать лет, Дэвид, и его место уже давно в музее! - Чтобы подчеркнуть значение сказанного, он рубанул ладонью воздух. - Того, чего мы достигли, Дэвид, для нашего выживания недостаточно. Нам пора отойти от пожирания падали - я имею в виду разлагающиеся останки погибшей цивилизации - к созидательной деятельности. Мы должны изобретать и строить новые машины, и начинать это следует с основ - добычи руды, выплавки металлов, отливки деталей. Придет день, когда от старого мира не останется ничего, и тогда, Дэвид, для нашего сообщества наступит Эра Тьмы. Эра, из которой мы, возможно, никогда не выйдем.
Перед моим мысленным взором вдруг с удивительной ясностью предстал тот страшный мир, о приходе которого пророчествовал отец. Мир хаоса и террора, порожденных всеобщей анархией.
В то же утро, но чуть позже, я катил на автомобиле по залитым солнцем пологим меловым холмам в Шанклин, где на приколе стоял мой гидроплан. Мне предстоял полет над Большой землей, который, как вы, наверное, припоминаете, закончился очень быстро в результате смертельного пике чайки-самоубийцы. Я вел машину по узкой проселочной дороге, размышляя о том, что услышал от отца. Интересно, думал я, а как же все-таки будет выглядеть Эра Тьмы?
Однако все размышления о возможном приходе Эры Тьмы - в метафорическом, так сказать, смысле - оказались вовсе не актуальными. Эры Тьмы можно было пока не опасаться, поскольку Черный ужас обрушился на нас раньше. На землю опустилась тьма. Тьма в буквальном смысле. Тьма полная и абсолютно непроглядная.

Темнота

С почты я выбежал, как безумный. В левой руке я держал масляный фонарь, в правой - сорванную с петель дверцу посудного шкафа. Я надеялся, что дверца послужит щитом, если я окажусь в зоне поражения триффида.
Радист сказал, чтобы я ждал на почте. Но глядя, как стрекало триффида хлещет по оконным рамам, оставляя на стекле потеки яда, я вдруг осознал, что веду себя как последний трус.
Триффиды вторглись на остров. В этом нет никакого сомнения. Они начали убивать и будут продолжать убийства. Там, во тьме, бродят десятки ничего не подозревающих колонистов. Мой долг - предупредить их об опасности!
Итак, я мчался изо всех-сил, с фонарем в одной руке и импровизированным щитом - в другой.
День по-прежнему был чернее самой черной ночи. Фонарь выхватывал из кромешной тьмы лишь крошечное пространство у меня под ногами. Я понимал, что даже не успею увидеть триффида, который убьет меня. Стрекало поражало жертву с дистанции десяти - пятнадцати футов, а на такое расстояние света фонаря явно не хватало.
Действия затруднялись еще и тем, что я очень плохо знал эту часть острова. Мне удалось припомнить, что со стороны Байтуотера на холм ведет узенькая аллея, по которой через поле можно добраться до Дома Материнства. Там триффидов ждет обильная добыча: беззаботно играющие детишки, матери (большей частью незрячие), катающие коляски или спешащие по своим делам, разнообразный вспомогательный персонал...
Я бежал сквозь всепоглощающую тьму. Воздух со свистом вырывался сквозь стиснутые зубы, а сердце, как мне казалось, было готово выскочить из груди. Видеть я мог лишь свои ноги да несколько квадратных футов дорожного покрытия.
В пятне света под ногами то и дело возникали тела птиц и кошек, пораженных точным ударом ядовитого стрекала. Я мчался, напрягая зрение в надежде вовремя заметить ни на что не похожий ствол восьмифутового растения-убийцы, отыскивающего очередную жертву. Нервы были напряжены до предела, я слышал все звуки и краем глаза замечал каждый предмет, на который падал слабый свет фонаря. От моего взгляда не ускользало ни одно движение. Не раз мне приходилось пригибаться, прикрывая лицо дверцей шкафа. Однако, по счастью, тут же выяснялось, что я спасался от дорожных знаков или кустов самого обыкновенного боярышника.
Я не мог позволить себе остановиться, чтобы хоть немного передохнуть, - мне казалось, что растения-убийцы уже расхаживают по территории Дома Материнства, поражая смертоносным стрекалом женщин и детей. Я боялся, что, добежав до Дома и подняв повыше фонарь, увижу вокруг себя лишь десятки тел с лицами, искаженными предсмертной агонией.
Что-то свистнуло у меня над ухом. Я инстинктивно прикрыл лицо дверцей шкафа. Удар по щиту оказался настолько сильным, что я едва устоял на ногах. Где-то рядом раздалась барабанная дробь - триффид извещал товарищей, что нашел очередную жертву. Однако я не собирался так легко сдаваться. Прикрывшись дверью, я пустился наутек. Последовал еще один удар стрекала. Но - сей раз триффид промахнулся, поскольку я улепетывал зигзагами.
Мне не хватало воздуха, нещадно болела растянутая лодыжка. Пару раз я едва не уронил фонарь, а ведь фонарь, как бы тускло он ни горел, был моим единственным источником света. Если я случайно уроню или разобью его, то на этой темной земле меня ждет полная слепота. Улучив момент, я бросил взгляд на небо. Хотя время близилось к полудню, я не увидел в черной бархатной тьме ни единого просвета.
Хватая широко открытым ртом воздух и с трудом удерживая дверцу, которая с каждым шагом становилась все тяжелее, я наконец добрался до вершины холма.
Свет фонаря был настолько слабым, что стена, окружавшая старый помещичий дом, возникла практически ниоткуда.
До моего слуха донесся шорох. Кто-то тяжело шагал по гравию. Я замер, пытаясь сообразить, что напоминает мне этот звук.
Опять те же тяжелые шаги. Это мог быть только триффид. Растение-убийца шагало по засыпанной гравием подъездной аллее.
Ожидая удара, я прикрыл лицо дверцей шкафа.
- И что же вам, сэр, здесь понадобилось, позвольте узнать? - поинтересовался суровый женский голос.
Я настолько изумился, услышав человеческую речь, что замер, не произнося ни слова.
- Давайте без глупостей. Я же знаю, что здесь кто-то есть.
До меня снова долетел звук тяжелых шагов по гравию. Я поднял лампу повыше и увидел одну из слепых матерей. Слепую мать, как известно, можно безошибочно узнать по обязательной белой косынке. Вглядевшись внимательнее, я понял происхождение звука. Женщина, работая граблями, старательно выравнивала гравиевое покрытие в тех местах, где оно было повреждено колесами. Она то и дело обращала в мою сторону взгляд невидящих, исполненных мудрости глаз. Матери было лет семьдесят, но возраст, судя по всему, никак не сказался на ее энергии. Осколки белого известняка ложились ровным и плотным слоем под точными ударами поблескивающих в свете фонаря грабель.
- Матушка... - задыхаясь, начал я (ко мне вернулся голос, и я смог выговорить принятое обращение), - матушка, вы должны вернуться на территорию Дома и закрыть за собой ворота.
- Должна, молодой человек? Я не ослышалась? - Да. Дело в том...
- И кто же, простите, столь нагло осмеливается мне приказывать?
- Прошу прощения. Меня зовут Дэвид Мэйсен.
- Мэйсен? Забавно... Не имеете ли вы какого-нибудь отношения к Биллу Мэйсену? - Имею. Я его сын.
- Итак, мистер Мэйсен-младший, не могли бы вы мне поведать, почему вы задыхаетесь и с какой стати вся эта спешка?
К этому времени мой фонарь уже едва горел. Я так поспешно покинул коттедж мистера Хартлоу, что забыл проверить уровень масла в резервуаре. Темнота начиналась в ярде от меня, и казалось, что она непрерывно расширяется, словно воздух, который стремится заполнить вакуум. Кусты, деревья - все утрачивало формы, превращаясь в странные, чудовищные тени.
- Выслушайте меня, матушка, - сказал я, тревожно вглядевшись по сторонам и ничего не увидев, поскольку фонарь почти погас. - Сюда идут триффиды. - Триффиды? - удивленно переспросила она, мгновенно перестав работать граблями. - Надеюсь, это не шутка, молодой человек?
- Нет, матушка. К сожалению, я не шучу. Прошу вас... нам надо закрыть ворота. Они могут появиться здесь в любой момент. - Я посмотрел вниз по склону холма, но не увидел ничего, кроме темноты. Ничего, кроме этой ужасной, абсолютной тьмы.
- Быстро! - бросила она, осознав опасность. - Берите левую створку ворот. Я закрою правую.
Фонарь все тускнел по мере того как иссякало масло (полученное по иронии судьбы из триффидов), и я с трудом мог различить ажурную металлическую створку ворот высотой в добрых восемь футов. Стена была примерно такой же высоты, и я надеялся, что она окружает всю территорию. И еще я молил Бога, чтобы там не оказалось других открытых ворот или калиток. Триффиды достаточно сообразительны - наткнувшись на преграду, они начнут обходить ее по периметру и, обнаружив прореху в обороне, ворвутся в крепость и примутся убивать все живое.
Откуда-то издалека долетали веселые голоса детей. Как только моя спутница защелкнула на воротах висячий замок, я сказал:
- Матушка, нельзя ли собрать детей в помещении? Приблизившись к стене, они могут оказаться в опасной зоне.
- Я позвоню в школьный колокол, - сказала она и поспешила туда, откуда доносились голоса детишек.
Меня поразила легкость, с которой пожилая слепая женщина ориентировалась на местности.
- Следуйте за мной, молодой человек. Нам может понадобиться ваша помощь. Дети страшно возбуждены и утверждают, что на улице до сих пор темно.
- Да, это действительно так.
- Насколько темно?
Я сказал, что без фонаря не увидел бы своей руки перед носом.
- Вначале тьма, а затем триффиды... - немного помолчав, сказала она. - Вам не кажется, что мы имеем дело с довольно зловещим предзнаменованием?
Тут мой фонарь погас окончательно, и я окаменел, хотя и понимал, что мне ничего не угрожает - по крайней мере пока. Я снова утратил способность видеть.
- У вас здесь есть радиопередатчик? - нервно сглотнув, спросил я. - Нам необходимо связаться с властями. Я успел предупредить их о триффидах, но надо дать им знать, что мы пока в безопасности.
- Непременно, мистер Мэйсен. А пока следуйте за мной в дом. Он недалеко - вон там, за деревьями.
- Простите, матушка...
- Почему вы так нервничаете, молодой человек? Что случилось?
- Мой фонарь погас.
- Неужели сейчас настолько темно, что вы ничего не видите?
- Именно так.
- Ну и чудеса! Что же, мистер Мэйсен, позвольте мне в таком случае взять вас под руку. Я стану вашим поводырем. С этими словами женщина, тридцать лет назад потерявшая зрение, сунула руку мне под локоть и быстро зашагала сквозь бархатную тьму. Гравий громко скрипел у нас под ногами.
Я шел, выставив перед собой руку на уровне глаз. Как и все внезапно ослепшие люди, я опасался налететь на препятствие и повредить лицо.
- Мистер Мэйсен, огни дома уже видны?
- Нет. Пока ничего не видно.
- Вы вот-вот увидите свет. Возможно, дом еще скрыт деревьями.
«А возможно, триффиды проникли через другие ворота и уже истребили всех обитателей Дома Материнства», - в испуге подумал я.
- Мистер Мэйсен, я слышала множество историй о попытках вашего отца найти способ искоренить эти гнусные растения. Но ваше имя рядом с ним почему-то никогда не упоминалось.
- Только потому, что я с отцом не работаю. У меня нет склонности к науке.
- Чем же вы в таком случае занимаетесь, мистер Мэйсен? Надеюсь, я не очень докучаю вам своим любопытством?
- Вовсе нет. Я летчик.
- О... Один из наших немногих храбрецов. Но боюсь, вам страшно тесно в кабине самолета. Я вижу, что вы очень высокий молодой человек. Какой у вас рост? Шесть футов два дюйма?
- Шесть и четыре.
- Потрясающе!
Она болтала, чтобы хотя бы немного снять с меня напряжение, так как прекрасно понимала смятение человека, внезапно лишившегося зрения. Я по мере сил поддерживал разговор, хотя, если быть до конца честным, расслабиться не мог. Мне крайне не нравилось происходящее, и, кроме того, я знал, что в эти минуты триффиды шагают к Дому Материнства настолько быстро, насколько позволяют их деревянные конечности.
- Вы женаты, мистер Мэйсен?
- Нет.
- Не нашли достойной девицы?
- Частично поэтому. Но главным образом потому, что мне часто приходится по нескольку недель отсутствовать, что, согласитесь, не годится в семейной жизни.
- Оказывается, у молодого человека не только героический склад характера. Он, кроме того, и весьма чувствительная натура. Чуть позже нам следует серьезно побеседовать. Для нашего острова вы, возможно, куда более ценны, чем считаете сами. Как поживает ваша матушка? Когда-то давным-давно мне довелось прочитать ее книгу «Мои похождения в мире секса».
- Она чувствует себя превосходно. Хотя все ее писания теперь ограничены ведением лабораторных журналов. О! Я этого не ожидал.
- Ваше восторженное «О!», очевидно, должно означать, что вы наконец заметили свет.
Первое, что я увидел в сиянии электрических ламп, освещающих подъездную аллею к Дому Материнства, было улыбающееся лицо моей спутницы. Лишь после этого я заметил внушительный трехэтажный особняк и детишек, играющих на отведенной для этого площадке. - Поскольку вы снова обрели способность видеть, мистер Мэйсен, не могли бы вы помочь нам загнать детей в дом? - сказала матушка и, хлопнув в ладоши, крикнула: - Тимоти, Люси, немедленно слезайте с дерева! Для меня так и осталось тайной, как незрячая женщина могла узнать забравшихся на дерево детей. Затем она подошла к шесту, стоящему неподалеку от подъездной аллеи. Вдоль шеста свисала веревка, а его верхушка исчезала во тьме. Как только она потянула за шнур, я услышал колокольный звон. Мелодичный звук прокатился над территорией Дома Материнства и, перевалив через стены, замер вдали у подножия холма.
Дети среагировали вполне послушно - они промчались мимо меня, что-то возбужденно крича писклявыми голосами. Отсутствие солнца не столько напугало их, сколько потрясло воображение. Детишки бежали в то крыло здания, где в окнах горел свет.
Матушка продолжала дергать за шнур, и колокольный звон не смолкал. Этот мелодичный звук не только приказывал детям вернуться в классы, но и посылал недвусмысленный сигнал бродящим по полям триффидам. Для них школьный колокол служил призывом к обеду. Я не сомневался в том, что растения-убийцы очень скоро соберутся толпой у ворот и примутся испытывать их на прочность.
К нам легкой походкой подошла матушка лет двадцати. - Все дети в помещении, мать Сьюзен, - сообщила она.
- Благодарю вас, мать Анжела. Будет лучше, если и вы укроетесь в доме. Соберите, пожалуйста, в трапезной всех матерей и вспомогательный персонал, я хочу им кое-что сказать. - Да, матушка, - ответила мать Анжела и, бросив на меня оценивающий взгляд, поспешила к дому. Нам оставалось только ждать.

* * *

Все ворота и калитки, ведущие на территорию Дома Материнства, были заперты и могли противостоять напору триффидов по меньшей мере час. Истребительным отрядам противотриффидной службы вполне хватало времени, чтобы нас спасти. В случае, если растения все же прорвутся на территорию, мы могли укрыться за солидными дверями особняка.
Поскольку заняться было нечем, я некоторое время побродил по старинному зданию. В библиотеке над камином эпохи короля Якова I неизвестные строители вмуровали в стену доску, на которой были выбиты слова: «Sol lucet omnibus». По счастью для меня, чуть ниже латыни значился и перевод: «Солнце сияет для всех».
Да... похоже, что теперь это не так.
В мире темно, как в царстве Аида, и никто не знает, сколько времени продержится эта тьма.
Выйдя из библиотеки, я двинулся по коридору. В одной из классных комнат детишки распевали гимн:
Любая тварь на свете - совершенство,
Всяк человек, велик он иль убог,
Познает вечное блаженство,
Коль в сердце у него сияет Бог...
Эти детские голоса заставили меня похолодеть. Детишки беззаботно распевают, чувствуя себя в полной безопасности в этом знакомом для них мире. Но за стенами их мира, там, в черной тьме, триффиды тоже слышат их песню. Я представлял, как эти абсурдные растения, раскачиваясь подобно танцующей под звуки флейты смертельно ядовитой кобре, шагают в нашу сторону. Только в отличие от кобры эти монстры не подвластны чарам музыки. Растения-убийцы жаждут пищи, и если дать им малейшую возможность, хлестнут своими стрекалами по личикам детей.
Представшая перед мысленным взором картина совершенно выбила меня из колеи. Будь на то моя воля, я в целях безопасности загнал бы всех детишек в глубокий подвал. Мать Сьюзен, напротив, полагала, что детей тревожить не стоит, и поэтому все в Доме Материнства (если не считать тьмы за окнами) было как обычно. Тем не менее я предложил ей выслать несколько зрячих матерей в дозор. Матушка согласилась, и на плоской крыше здания разместились посты. Время от времени от них поступали сообщения, что за внешними стенами нашей крепости видны раскачивающиеся верхушки двигающихся триффидов.
Чуть позже матушка Сьюзен пригласила меня в трапезную, где я подкрепился чаем с тостами. Усевшись рядом со мной за длиннющим столом, матушка сказала:
- Я люблю брать быка за рога, мистер Мэйсен. Скажите, вы уже поставлены на учет в каком-нибудь из Домов Материнства?
- Поставлен ли я на учет? Какой учет? - изумился я, сознательно разыгрывая тупицу.
- Бросьте валять дурака, мистер Мэйсен. Вы прекрасно понимаете, о чем я. Итак, состоите ли вы на учете?
- Нет, Не состою.
- Но такая кровь, как ваша, могла бы принести нашему острову огромную пользу.
- Хм-м... Не знаю, стоит ли...
- Может быть, вы являетесь принципиальным противником евгеники?
- Нет, но...
- Что же, в таком случае вопрос решен. Как только эта буря в стакане воды благополучно утихнет, а колония вернется к нормальному существованию, мы ждем вас в гости на ужин.
- Мне надо будет лететь в...
- Никакой спешки нет, мистер Мэйсен. Можно и подождать. Следующая пятница вас устроит?
- Хм-м... Я не уверен, что...
- Вот и прекрасно! Решено. Следующая пятница. И запомните, зерна, которые вы бросите в почву, одарят нас всех богатым урожаем. А сейчас я оставляю вас наедине с тостами. И непременно попробуйте джем из крыжовника, он сварен из сублимированных ягод. - Встав из-за стола, она улыбнулась и добавила: - Согласитесь, что людей не каждый день так прямо приглашают внести личный вклад в рост народонаселения.

Предыдущая страница 3 Следующая страница


Ночь Триффидов 4

- Да... То есть нет... Не каждый... Она ушла, а я слегка остолбенел. Вне всякого сомнения, мне предстоит все хорошенько обдумать.
В те минуты, несмотря на потрясение от внезапного наступления тьмы и неожиданного десанта триффидов на пляже Байтуотера (в духе исторической высадки союзников в Нормандии), я не сомневался, что день наступит, триффидов истребят, а жизнь вернется в привычную колею. Я верил в то, что снова стану доставлять по воздуху пассажиров на острова Силли, остров Джерси или остров Гернси, а иногда даже и совершать глубокую воздушную разведку Британских островов. Тогда я не предполагал, что тьма опустилась на всю Землю, и понятия не имел о том, что будущее, которое я себе рисовал, не имеет ничего общего с тем, что меня в действительности ожидает.
А после того как прибыли облаченные в защитные скафандры и вооруженные противотриффидными ружьями бойцы истребительного отряда, моя убежденность в том, что все скоро вернется к норме, только окрепла.
Из окон верхнего этажа Дома Материнства я наблюдал, как машины с ярко горящими фарами окружали армию триффидов.Уже через несколько минут растения- убийцы были обезглавлены и потеряли способность жалить. После этого триффидов по одному валили на землю и обрубали им, если можно так выразиться, ноги. Затем, как я знал, все останки растений должны были отправиться в переработку. Та пульпа, в которую превращались триффиды, таила в себе опасности не больше, чем попавшая во вторичную переработку бумага.
Прошло всего несколько часов, и остров был свободен от вторгшихся на него триффидов. Эту радостную новость сообщило радио.
Но оставалось еще множество вопросов, на которые необходимо было получить ответы. Над землей по-прежнему висела тьма. И первым делом следовало как можно скорее узнать, почему и как исчез дневной свет. Во-вторых, необходимо было ответить на вопрос: каким образом триффидам удалось незаметно высадиться на острове и нанести столь смертоносный удар. Я получил ответ на эти вопросы раньше, чем другие обитатели острова. Долго ждать не пришлось - мне приказали срочно явиться на базу.
Впрочем, в то время я даже не догадывался, что дорога на аэродром окажется для меня первым этапом самого замечательного и удивительного путешествия всей жизни.

Темные небеса

К трем тридцати того же дня события получили дальнейшее развитие.
Видавший виды, но все еще пребывающий в довольно приличном состоянии штабной автомобиль доставил меня из Дома Материнства в Байтуотере в другой конец острова на авиационную базу.
Мир по-прежнему был погружен в чернильную тьму, и на базе горели все прожектора, освещая ангары и взлетную полосу.
У входа меня встретила личная помощница начальника и сообщила, что шеф приказал пилоту Мэйсену немедленно облачиться в высотный костюм. Мне предстояло взлететь на нашем единственном реактивном истребителе «Пантера» и попытаться определить мощность облачного слоя.
- Говорят, что тебя сбила чайка, Мэйсен! - радостно приветствовал меня Митчелл (он же Митч), едва я успел переступить порог раздевалки. При невысоком росте Митчелл обладал удивительно длинными жилистыми руками, за что получил еще одно прозвище - Обезьяна.
Из радиоприемника в углу, сотрясая стекла и поднимая боевой дух личного состава, гремели песня из шоу Ноэля Коварда. За ироничной «Комнатой с видом на море» последовал поспешно сочиненный шедевр, названный «Не трожь триффида».
Митч Митчелл кинул мне бисквит и, продолжая разливать кипяток по чашкам, произнес:
- Чайка, значит... И чем же она тебя? Ракетой «воздух-воздух» или чем- нибудь попроще, вроде пушки калибром тридцать миллиметров?
- Ужасно смешно.
- Сильные повреждения?
- Пропеллер вдребезги. Завтра уже сможет взлететь.
- Насколько я слышал, ты получил героическое задание?
- Не нравится мне это.
- Зато завтра утром твое имя украсит первые полосы газет.
- Вполне заслуженно, как я надеюсь.
- Девицы, старый потаскун, выстроятся к тебе в очередь.
- Ты думаешь?
- Уверен, старик. Набивай ими машину до отказа, жми на газ и секунду спустя окажешься в голубых небесах в обществе такого количества юбок, что даже страшно подумать.
Здесь есть одна незадача, дружище. У героев почему-то выработалась дурная привычка довольно быстро становиться покойниками.
- Это был типичный пример нашего трепа. Мы перебрасывались фразами, как игроки в теннис перебрасываются мячом. Мы с Митчем вместе учились в летной школе и за годы выработали собственный стиль общения, который многим казался шокирующим.
Высотный костюм был изготовлен из плотной прорезиненной ткани с неопреновым воротником и манжетами. К телу он прилегал плотно, словно вторая кожа. От бедра комбинезона тянулся шланг, который во время полета присоединялся к источнику воздуха.
- Что толкуют о возможной причине затемнения? - спросил я.
- По радио высказали предположение, что это всего лишь толстый слой облаков...
- Ничего себе облачко!
- Чаю хочешь?
- Спасибо.
- А если хочешь узнать мое мнение, Дэвид, то эта штука, похоже, приводит всех наших ученых в недоумение. Какую машину ты берешь?
- «Пантеру».
- Везет же некоторым! Боги тебе улыбаются, старик.
- Будем надеяться, - ответил я, затягивая на груди массивную «молнию».
Дверь приоткрылась, и в щели возникла головка личной помощницы шефа.
- Ты в приличном виде, Дэвид? - поинтересовалась она.
- Он всегда в приличном виде, - ответил за меня Митч.
- Планы меняются, - сказала девица, входя в комнату. - Старик приказал наземной команде готовить к вылету «Джавелин».
- «Джавелин»? Но это же двухместная машина. Почему он поменял план?
- Откуда мне знать? - Она одарила меня восхитительной улыбкой. - Я здесь всего лишь наемная рабочая сила.
- Может быть. Старик пожелал, чтобы я протянул тебе руку помощи, Дэвид? - ухмыльнулся Митчелл. - Пока ты будешь вести машину, я стану отгонять атакующих тебя страшных и огромных птиц.
- Возможно, - согласился я. - Так что влезай на всякий случай в резиновый костюмчик.
- Вот и я начал выбиваться в герои! - воскликнул Митчелл. - Увидишь, как девицы стаями будут увиваться вокруг меня. - Начав развязывать галстук, он крикнул вслед удалявшейся помощнице шефа: - Эй, красотка! У меня родилась прекрасная идея. Почему бы нам не встретиться сегодня вечером, часиков эдак в восемь?
- У меня есть идея получше, - бросила она с улыбкой. - Тебе не стоит беспокоиться.
Митч пожал плечами и подмигнул:
- Но ведь она не отказала мне окончательно, верно?
Митч зря тратил силы и время, втискиваясь в комбинезон. Когда мы появились в приемной Старика, нам сообщили, что второе место в истребителе займет пассажир.
К этому времени зарядил дождь. Стук капель по крыше из гофрированного железа почему-то казался мне зловещим.
КоммандеруРейнольдсу, более известному под кличкой Старик, было лет шестьдесят пять, но выглядел он на все семьдесят. Лицо избороздили морщины, щеки и двойной подбородок отвисли так, что кавторанг походил на только что пробудившегося от глубокого сна старого бульдога.
- Мэйсен, - прорычал он, - познакомься с мистером Хинкманом.
Стоящий рядом с письменным столом ясноглазый молодой человек наклонил голову и протянул руку. Он, как мне показалось, горел энтузиазмом, весьма сильно походя на розовощекого студента, получившего первое серьезное задание.
- Мистер Хинкман - метеоролог, - в характерной для него тягучей манере сообщил Старик. - И погода - его специальность. Место штурмана займет он. - Слушаюсь, сэр, - неохотно произнес я. - Но могу я спросить, летал ли когда- нибудь мистер Хинкман на реактивном истребителе?
- По правде говоря... - начал энтузиаст метеорологического дела.
Но Старик не дал ему закончить. - Нет! - рявкнул он. - И в этом нет никакой необходимости. Он будет сидеть в кабине позади тебя, Мэйсен, делая записи и фотографируя то, что должно быть сфотографировано. Ясно? - Так точно, сэр! - Вопросы есть?
- Никак нет! Но... вообще-то... - Слушаю, Мэйсен.
- Имеются ли какие-нибудь соображения о причинах наступления тьмы, сэр?
Дождь все сильнее барабанил по железной крыше. Старик молчал, почесывая отвислую щеку. Я терпеливо ждал ответа.
- Вообще-то сам я ничего подобного раньше не видел, - наконец протянул он. - Для обычной облачности слишком темно. Нечто отдаленно похожее я наблюдал в Суэце. Песчаная буря, будь она проклята, была такой свирепой, что я не видел собственной руки у себя перед носом. А вы что скажете, мистер Хинкман?
Мистер Хинкман не сразу сообразил, что его просят внести вклад в научную дискуссию. Но как только понял, его глаза засияли, и он радостно затараторил:
- Коммандер Рейнольдс попал в точку, упомянув о песчаной буре. Все известные нам облака состоят из частиц воды или льда, которые не способны полностью препятствовать проникновению света. Тучи песка, напротив, состоят из... хм-м... песчинок, естественно, которые являют собой гораздо более плотное препятствие для солнечных лучей.
- Песчаные тучи? - не скрывая изумления, переспросил Старик. - Песчаная буря на острове Уайт?! Вы, наверное, шутите?
- Ну конечно, не песчаная буря как таковая, коммандер. Но поскольку освещенность снизилась на... на сто процентов, то мы, очевидно, имеем дело с весьма необычным природным явлением...
- Вот именно. И ваша задача, джентльмены, разгадать эту загадку.
Мы с Хинкманом принялись строить гипотезы о возможном происхождении таинственных частиц, но Старик, взглянув на часы, мрачно заявил:
- Шестнадцать ноль-ноль, и если не ошибаюсь, я уже слышу двигатели вашей машины. С Богом, джентльмены.
Не тратя лишних слов - шеф вообще был неразговорчив, - он потряс руку вначале Хинкману, а затем мне.
- Отвратная погода, Мэйсен, - все же сказал он. - Жаль, что приходится посылать тебя в эту муть, но ничего не поделаешь. Долг зовет и все такое прочее...
Дождь барабанил по крыше и стеклам окон. На какой-то миг мне даже показалось, что вдалеке сверкнула молния.
Да, небеса на сей раз не выглядели дружелюбными, но у меня с ними было назначено свидание, и отложить его я не мог.

* * *

Примерно в половине пятого мы уже сидели в кабине стоявшего на взлетной полосе истребителя и ожидали от диспетчерской службы разрешения на взлет.
Я занял кресло пилота, а Хинкман, разместившись позади меня, болтал не останавливаясь. Хоть метеоролог, так же как и я, был облачен в высотный комбинезон, что для него было явно непривычно, речь его лилась легко и непринужденно.
- Наука насчитывает десять уровней формирования облачности, - вещал он, - начиная со сравнительно низких слоисто-дождевых образований и заканчивая перистой и перисто-слоистой облачностью на высоте шестнадцать тысяч футов.
Пока он болтал, я проводил предполетную проверку приборов и механизмов, а дождь безжалостно хлестал по плексигласу кокпита. В кабине стоял запах авиационного топлива. Очищенное триффидное масло имело сладковатый аромат запеченных в пироге персиков.
- У меня есть все основания полагать, - продолжал Хинкман, - что преграждающая путь свету облачность начинается довольно низко. Но это, несомненно, всего лишь разновидность облаков, известных под названием дождевых, и именно они являются источником данной грозы. Подобные облака могут простираться до высоты двадцать тысяч футов.
Силы природы, видимо, выражая согласие со словами метеоролога, выдали мощнейший грозовой разряд, и через мгновение раздался такой удар грома, что наш самолет затрясся мелкой дрожью.
- Вы меня слушаете, мистер Мэйсен?
- Конечно.
- План действий прост и элегантен. Вы будете вести самолет вверх, сквозь облака, до тех пор, пока мы не увидим солнечный свет. Таким образом мы сможем определить мощность облачного покрова.
- Понимаю.
- Скажите, этот аэроплан способен подняться на высоту двадцать тысяч футов?
- Его потолок - примерно пятьдесят тысяч футов. Этого для вас достаточно, мистер Хинкман?
- Да... Да-да. Вполне.
Мне показалось, что энтузиазм мистера Хинкмана несколько пошел на убыль.
Полыхнула молния, залив синим светом всю округу. Силуэты деревьев в этом ослепительном сполохе были похожи на странных, готовых ринуться в атаку чудовищ. Мощный образ. Пугающий.
- Мистер Мэйсен...
- Зовите меня Дэвидом.
- Да-да... Конечно... А вы меня, пожалуйста, Сеймуром.
- Слушаю вас, Сеймур.
- Эта гроза... Я не мог не заметить, что она становится все сильнее.
- Да, душ что надо, верно, Сеймур?
- Именно, именно... - раздалась в моих наушниках некая имитация смеха. - Душ - весьма удачное слово. Но меня кое-что интересует...
- Что именно?
- Неужели нам обязательно лететь в такую погоду?
- Долг зовет, как изящно выразился коммандер Рейнольдс.
- Да-да. Он так сказал.
- И разве у вас нет желания до конца разобраться, почему вдруг возникло это инфернальное затемнение?
- Да, конечно. Но... хм-м... Как вы считаете, существует ли возможность попадания молнии в наш аэроплан?
- Нет, Сеймур, о возможности говорить не приходится. Молния в нас ударит обязательно.
- О Боже!
- Но пусть это вас не беспокоит. Вчера я уже разбил один самолет и не думаю, что разобью еще один сегодня. В такой степени удача от меня отвернуться не может. Как вы полагаете?
- Я...хм-м...
- Зеленый свет. Держитесь крепче, Сеймур. Эта детка быстро срывается с места.
Он что-то залепетал - мне даже показалось, что молитву, - но рев двигателей заглушил слова. Мгновение спустя мы взмыли в воздух и помчались на свидание с неизвестностью.

Рекогносцировка

После всего того, что было сказано и сделано, я ожидал вполне рутинного полета. Но то, что открылось мне через несколько минут, дало обильную пищу для размышления. Да, условия были не совсем обычными. Да, стартовать нам пришлось в полной тьме. Да, на заднем сиденье разместился погрузившийся в себя и ставший вдруг очень молчаливым метеоролог Сеймур Хинкман. Но «Глостер Джавелин» был ночным всепогодным истребителем и мог успешно выполнять боевые задания даже в разгар арктической зимы. Я вел машину все выше и выше. Пять тысяч футов, шесть тысяч, семь тысяч... Тьме, казалось, не будет конца.
Время от времени я связывался с базой, но докладывать, по правде говоря, было нечего.
К этому времени я вел машину вверх широкими двадцатимильными кругами над раскинувшимся внизу и скрытым во тьме островом Уайт. Двигатели ревели нещадно, а те немногие капли воды, которые оставались на стекле кабины, давно исчезли под ветром, обдувавшим машину со скоростью шестисот миль в час.
Восемнадцать тысяч футов.
Альтиметр крутился вовсю. На крошечном экране счетчика цифры менялись с ошеломительной быстротой.
В наушниках послышался неуверенный голос:
- Скажите, Дэвид... мы уже прошли сквозь нее?
- Если вы имеете в виду грозу, то да - прошли.
- И молния в нас не попала?
- Напротив. Молния ударила нас шесть раз.
- Шесть? - переспросил он придушенным голосом. - Шесть раз?
- Именно шесть, - хладнокровно подтвердил я. - Но беспокоиться не надо. Приборы немного шалили, а в остальном все нормально. Ведь мы, по счастью, как вы можете догадаться, не заземлены.
- Слава Богу, - пробормотал метеоролог. Я обернулся, но не увидел его лица, скрытого затененным стеклом шлема и кислородной маской. Мне только удалось заметить, что он непрерывно крутит головой в разные стороны. Видимо, все же сумел преодолеть страх, если его вновь стало интересовать окружающее.
- На какой мы высоте? - спросил он.
- Приближаемся к двадцати тысячам футов.
- Думаю, мы вот-вот достигнем верхней кромки облаков.
- Вы хоть что-нибудь видите?
- Ни зги. А вы?
- Ни единой пташки. Продолжаю набор высоты.
- А вы сможете... хм-м... найти дорогу домой?
- Не беспокойтесь. Я на связи с землей, они держат нас на экране радара. В данный момент мы находимся над Винчестером.
- Над Винчестером? - эхом отозвался Сеймур. - Великий Боже! Мой отец был учителем физкультуры в Виндзоре. Великое Ослепление его миновало, потому что за день до появления небесных огней он, играя в поло, свалился с лошади и пролежал без сознания двое суток.
Мое отношение к Сеймуру начинало меняться в лучшую сторону. Небольшая доза страха в сочетании с грозой, похоже, сделали из него человека.
- Сейчас я закладываю правый вираж, - сказал я. - Этот маневр снова выведет нас к южному побережью. Как вы себя чувствуете?
- Большое спасибо, прекрасно. Хм-м... Небольшой дискомфорт в потрохах, если можно так выразиться, но, думаю, тошнота скоро пройдет.
Через пару секунд на счетчике альтиметра возникли цифры, показывающие, что мы перевалили отметку в двадцать пять тысяч.
- Высота двадцать пять тысяч футов, Сеймур.
- Осмелюсь предположить, Дэвид, что толщина облачности побила все рекорды. Но полагаю, ждать осталось недолго. - Он снова заговорил приглушенно. - Кажется, я начинаю различать форму облаков.
Я вгляделся в темноту в поисках молочных пятен света, но ничего не увидел. Усилив тягу двигателей, я продолжил набор высоты.
Двадцать шесть тысяч футов... двадцать семь... двадцать восемь.
Теперь в любой момент, сказал я себе. Каждую секунду мы могли вырваться в солнечное сияние, заливающее клубящееся белое море облаков.
Тридцать тысяч футов. Я потянул ручку на себя и прибавил скорость. Самолет почти стоял на хвосте, пронзая небо, словно ракета.
На высоте тридцати трех тысяч футов мы вырвались из облачного слоя.
- О... - В голосе Сеймура, прозвучавшем в наушниках, я услышал изумление и разочарование.
Да, из облаков мы вырвались. Но света больше не стало. Во всяком случае - того света, которого мы ожидали.

Предыдущая страница 4 Следующая страница


5 Саймон Кларк

На мир опустилось толстенное покрывало.
- Что это? Я... Я ничего не понимаю, - пролепетал Сеймур.
Я не ответил - все мое внимание было сосредоточено на небе.
Представьте угасающий уголь в тот момент, когда он вот-вот готов превратиться в пепел. В нем еще сохранился оттенок красного, но это унылое, едва заметное темно-красное пятно возвещает о том, что огонь умирает.
Свет, который я увидел, очень напоминал это умирающее свечение. Все небо от горизонта до горизонта было окрашено в мутный темно-красный цвет, ничего или почти ничего не освещающий. Небо выглядело страшно холодным, просто ледяным. Завывание ветра на крыльях больше всего походило на погребальный стон. Впервые за весь полет я начал испытывать настоящую тревогу.
- Ничего не понимаю, - повторил Сеймур. - Облака под нами. Но куда подевалось солнце?
В зловещем темно-красном небе мы кружили примерно полчаса. Разглядеть что- либо в этом мрачном освещении было невозможно.
Я бросил взгляд на крылья самолета. В обычном солнечном свете на них от основания до самого кончика сейчас плясали бы яркие блики. Это же кроваво- красное зарево окрашивало серебряные плоскости в цвет ржавчины.
- Итак, темнота на земле наступила вовсе не под воздействием обычной облачности, - пустился я в рассуждения. - По крайней мере это не грозовые тучи.
- Да, - согласился Сеймур. - Тучи, несомненна, только усилили действие необычного феномена. Полагаю, что выше нас расположен еще один слой облаков, который и закрывает солнце.
- Но разве вы не сказали, что выше двадцати пяти тысяч футов облаков не бывает? - спросил я. - Да, конечно. Но не могли бы вы подняться повыше? Я продолжил набор высоты. Достигнув потолка в пятьдесят пять тысяч футов, я перестал слышать рев двигателей, настолько разреженным был воздух. Небо на такой высоте в обычных обстоятельствах должно было быть не голубым, а черным. Сейчас же оно по-прежнему было окрашено в унылый темно-красный цвет.
Даже если бы мы каким-то непостижимым образом ошиблись во времени и вылетели после заката, небо должно было бы сверкать многими тысячами ярких звезд. Создавалось впечатление, что наша планета так надоела богам, что они окутали ее кроваво-красным саваном.
Я связался с центром управления и доложил ситуацию. Мне показалось, что где-то в глубине, создавая фон для доклада, рычит Старик, отдавая приказы диспетчеру. Временами я не слышал ничего, кроме помех; видимо, далеко внизу под нами вспыхивала очередная молния. Позади меня на штурманском месте Сеймур делал заметки и что-то фотографировал.
Я посмотрел на указатель расхода топлива. Стрелка показывала, что осталось четверть бака.
Полет подходил к концу. Я сказал Сеймуру, чтобы он спрятал камеру. Мы направлялись домой.
Я уменьшил тягу двигателей и начал снижение. До самого подхода к аэродрому мне предстоял слепой полет. Диспетчер будет вести меня до тех пор, пока я не увижу огни посадочной полосы.
Перед мысленным взором предстал диспетчер, пристально вглядывающийся в светлую точку на экране радара, которой был для него наш самолет.
Сеймур начал проявлять некоторые признаки оживления, хотя мне казалось, что он больше размышляет вслух, чем беседует со мной. Его сильно беспокоило отсутствие солнечного света.
- При извержениях вулканов бывают столь сильные выбросы в атмосферу, что освещенность на земле снижается. Но ничего подобного тому феномену, который мы наблюдаем, не случалось. По крайней мере на памяти человечества. Извержение Кракатау существенно уменьшило силу солнечного света, что привело к глобальному снижению температуры, за которым последовали исключительно суровые зимы и прохладные летние периоды. Но то, что мы увидели сегодня, беспрецедентно. Если продолжить рассуждения, то...
Дальше я не слышал, так как в моих наушниках раздался голос диспетчера:
- Снижайтесь до высоты пятнадцать тысяч футов и выдерживайте скорость четыреста узлов, следуйте курсом...
Дослушать мне не удалось - снова возникли помехи, на сей раз они были настолько сильными, что больше всего напоминали рев разбивающихся о скалы штормовых валов.
Я терпеливо ждал возобновления связи. Гул урагана сменился негромким шипением.
- ...отсюда следует, - продолжал Сеймур, - что ни вода, ни частицы льда не могли стать столь плотной преградой на пути солнечного света. Если мы согласимся с тем, что и вулканических выбросов не было, то можно сделать вывод...
- Диспетчер! - прокричал я. - Мы вас не слышим! Прием!
Шипение атмосферных разрядов и никакого ответа.
- Центр! Вы меня слышите? Прием!
- Масса частиц в стратосфере должна достигать феноменальных масштабов. Можно допустить, что...
- Сеймур, - резко оборвал я.
- Да?
- У нас возникли осложнения.
- Какие осложнения? - переспросил он таким отрешенным тоном, словно все еще пребывал в научном трансе.
- Я потерял связь с диспетчерской службой.
- Это серьезно?
- Да. Очень.
- Попробуйте еще раз.
- Пробовал. Не отвечают.
Я усилил тягу, и острый нос истребителя снова устремился вверх. Альтиметр показывал набор высоты.
- Мы, кажется, поднимаемся, - сказал Сеймур. - Но ведь нам надо садиться. Разве нет?
- Именно. Только желательно на "посадочную полосу, а не на чью-нибудь капустную грядку.
- Вы что, правда хотите сказать, что мы не сможем приземлиться, если вам не удастся восстановить связь?
- Да, что-то вроде, - выдавил я сквозь зубы. - Будем кружить до тех пор, пока они не справятся с техническими проблемами. Надеюсь, им это удастся.
Мы кружили десять минут...
Двенадцать минут...
Пятнадцать, шестнадцать...
Указатель уровня топлива медленно, но неуклонно приближался к красной зоне.
Радио молчало.
За колпаком кабины царила тьма. Я не видел даже ужасающего красного неба - оно осталось выше, сейчас мы летели сквозь облака. Истребитель напоминал угря, пробирающегося по илистому дну мутной реки.
По прошествии нескольких минут я сказал Сеймуру:
- Если мы еще задержимся, придется выбираться из кабины и идти пешком.
- Что? Простите, кажется, я вас не совсем понял.
- Не берите в голову. Обычная пилотская шутка.
Я передвинул ручку от себя, и машина пошла вниз. Я хотел рассказать Сеймуру, как работает катапульта, но решил пока воздержаться. Сеймур ничего не понимал ни в катапультах, ни в парашютах. Гуманнее было бы его пристрелить.
В отсутствие связи приходилось полностью полагаться на зрение. Я надеялся заметить огни посадочной полосы прежде, чем мы врежемся в землю. Перед вылетом в свете стартовых ракет я сумел оценить высоту облачности. По моей прикидке, расстояние между землей и нижней кромкой облаков было не менее тысячи футов.
Если опускать это корыто достаточно аккуратно, можно выйти из облаков, не опасаясь столкновения с холмом или деревом. На альтиметр на такой высоте полагаться нельзя - это не слишком точный прибор, но «Джавелин» снабжен мощными посадочными прожекторами. Даже с высоты тысячи футов удастся определить, над какой субстанцией мы летим - земной твердью или морской жижей.
Я осторожно снижал машину до высоты в тысячу футов.
Топлива оставалось максимум на семь минут полета.
В подобных обстоятельствах мягкой посадки ожидать невозможно.
Набирая высоту в облаках, я вел машину широкими кругами. Где-то в центре этих кругов далеко внизу находился остров Уайт. Если я на высоте тысячи футов по радиусу, размышлял я, то увижу посадочные огни аэродрома. А если аэродром окажется в стороне, то уж свет поселков и деревень замечу обязательно.
Однако погода оказалась еще более гнусной, чем я предполагал.
Капли дождя били по колпаку кабины пулеметными очередями, а прожектора самолета выхватывали из тьмы лишь закручивающиеся на ветру и разбивающиеся в мелкие брызги дождевые струи.
Похоже, у меня оставался весьма ограниченный выбор дальнейших действий.
Во-первых, я мог продолжать лететь в струях дождя и в порывах ветра, сотрясающих машину.
Во-вторых, я мог лететь в абсолютной тьме облаков.
И наконец, в-третьих, можно плюнуть на дождь, облака и темноту и подняться ввысь, к красным небесам. (Я употребил слово «небеса» лишь потому, что оно характеризует пространство, находящееся над нашей головой. В данном случае это пространство по цвету больше походило на преисподнюю. И преисподнюю очень холодную.)
Но даже и это ограниченное число вариантов быстро сходило на нет. Со стрелкой указателя топлива почти на нуле и отсутствием связи с землей мне оставалось только лететь у нижней кромки облаков. Секунд тридцать я летел со скоростью трехсот узлов, и самолет стал похож на листок, попавший в порыв ветра. Нас трясло так, что казалось, машина вот-вот развалится. Струи дождя поблескивали в свете прожекторов, потоки воды зловеще завывали, срываясь с плоскостей.
Сердце готово было вырваться из груди, под высотным костюмом по телу текли потоки пота, и это было особенно неприятно.
С мыслями о первом или втором варианте полета пришлось расстаться. Надо было искать место для посадки, а земли я по-прежнему не видел. На этой высоте (альтиметр, как и следовало ожидать, показывал ноль футов) я без труда мог похоронить нас вместе с истребителем на склоне одного из тех пологих холмов, которыми так славится остров Уайт.
- Дэвид... Дэвид, вы еще не увидели посадочной полосы?
- Пока нет.
По правде говоря, я вообще ничего не видел.
Чуть уменьшив тягу, я снизил скорость до двухсот пятидесяти. Машину затрясло сильнее, нос наклонился вниз, и мы еще на несколько десятков футов приблизились к земной тверди.
- Великий Боже! - выдавил я.
- Что случилось? - отозвался Сеймур.
- Море, - коротко бросил я. На подробные объяснения времени не было, так как под брюхом самолета катились белые барашки волн. Порывы ветра превратили поверхность воды в кипящую массу.
Я взял себя в руки. Поднимать машину не имело смысла. Топливо было практически на нуле. Кроме того, если я не буду видеть моря, то не увижу и твердую землю, когда она окажется под крылом. Я заложил неглубокий вираж, и левое крыло самолета почти коснулось волн. Теперь надо долететь до какой- нибудь земли. До Британских островов или до острова Уайт. Сейчас это уже не важно.
Главное - посадить истребитель в течение шестидесяти секунд. Если этого сделать не удастся, то мы промочим не только ноги.
- Дэвид, я полагаю...
- Ради Бога, не сейчас, Сеймур. На несколько минут мне необходимо сосредоточиться.
Он замолчал.
Внизу в свете прожекторов бушевало море. Казалось, я вижу даже гроздья брызг, летящих в нашу сторону.
На приборной доске рядом с указателем уровня топлива замигала красная лампочка. Не надо быть специалистом, чтобы понять значение этого сигнала. Я еще больше уменьшил тягу, пытаясь хоть немного растянуть оставшееся на дне бака топливо.
Не торопясь и спокойно. Не тороп....
Но - что это там, впереди? Какая-то темная масса. Темная поверхность, не отражающая света.
«Если это не земля, - сказал я себе, - то я съем собственную шляпу и закушу кедами».
Я не видел ни выступов скал, ни деревьев, ни домов. Похоже, мы вышли на какое-то пастбище. Тем лучше. О выпуске шасси не могло быть и речи. Если переднее колесо попадет в кроличью нору или еще какую-нибудь дыру, истребитель перевернется, как тележка с яблоками. Оставалось одно - садиться на брюхо.
- Держитесь крепче, - сказал я. - Мы отправляемся на свидание с землей.
Приземление заставило меня полностью потерять интерес к тем чудесам, которые мог предложить окружающий мир.
Открыв глаза, я почему-то решил, что все еще нахожусь в постели.
Что-то стучало по моему черепу. Я с опаской притронулся пальцами к голове и ничего не почувствовал. Пальцы, видимо, тоже потеряли чувствительность.
Через несколько секунд пришло прозрение, и я понял, что сижу в кабине самолета, а по алюминиевому шлему стучат капли дождя. Кто-то ухитрился поднять колпак кабины.
Шея болела нещадно. То, как боль пронизывала тело, спазмами отдаваясь в нижних конечностях, тоже не сулило ничего хорошего. Я отстегнул ремни и застонал.
- Дэвид, - прогремел чей-то голос, перекрывая шум дождя. - С вами все в порядке?
Я кивнул. Шея заныла еще сильнее, но меня утешило, что голова двигается.
- Это вы, Сеймур? - задал я глупый вопрос.
- Да.
- Вы все еще в самолете?
- Да. Я решил подождать, пока вы придете в себя.
- Великий Боже! И сколько же времени вы сидите в кабине?
- Примерно полчаса.
- Должен с прискорбием сообщить вам, что вы - идиот. В баках еще хватит топлива, чтобы в случае взрыва поднять нас всех на воздух! Почему вы не покинули машину?
- Мне это в голову не пришло. Простите, Дэвид.
Теперь, когда все мои органы чувств и сознание вернулись в норму, я увидел, что вокруг нас темно, как в царстве Аида, и что дождь стихает. Я подумал, что мы должны быть благодарны силам природы. Ливень пригасил огонь и охладил раскаленный металл, способный воспламенить остатки топлива. Слава небесам, не давшим нам превратиться в пепел!
Я решил проверить радио, и самые пессимистические предположения оправдались полностью. Как приемник, так и передатчик в результате вынужденной посадки навсегда прекратили существование. Я предложил Сеймуру выбираться из машины, и мы, не снимая шлемов, соскользнули на черную землю. Каждое движение заставляло меня кривиться от боли и постанывать.
Земля настолько пропиталась влагой, что даже чмокала под ногами. Скорее всего мы приземлились на болоте. Но были ли мы на острове или на Большой земле, оставалось только гадать. В обычной ситуации я предпочел бы дождаться рассвета. Но рассвет мог наступить очень нескоро, и нам оставалось только одно: попытаться добраться до ближайшей фермы или коттеджа, а оттуда связаться с базой.
Для начала я проверил свои ноги. Голени болели нещадно, но переломов, судя по всему, не было. Я не сомневался в том, что, раздевшись, увижу на теле россыпь синяков.
Я посмотрел на «Джавелин». Лампы в кабине еще горели, и в их свете я разглядел, что самолет при посадке пострадал не слишком сильно. Одно крыло, правда, отломилось и лежало вдоль фюзеляжа, а на носу образовалась зеленая борода от вырванных с корнем растений. Но, учитывая обстоятельства, приземление нельзя было назвать катастрофическим. Пилот и пассажир по крайней мере остались целыми и в основном невредимыми.
- В аварийном наборе есть несколько осветительных патронов, - сказал я Сеймуру. - Как только я их прихвачу, мы двинемся.
- В какую сторону? - уныло спросил он, стаскивая с головы шлем и глядя на пробивающийся из кабины свет. - Мы не знаем, куда идти.
- Строго на юг. Если мы на Большой земле, то обязательно выйдем на берег. Если на острове - еще лучше. Мы непременно наткнемся по пути на какое-нибудь жилье.
Сеймур смахнул со лба обильную влагу. По-моему, это был пот, смешавшийся с каплями дождя.
- Мне бы сейчас очень не помешала чашечка чая, - еле слышно проговорил он.
- Целиком разделяю ваше мнение, - ответил я и отправился за осветительными патронами.
Когда я вернулся, Сеймур Хинкман был мертв.

Оторван от мира

Утром, открыв глаза, я обнаружил, что у меня появилась компания.
Сквозь прозрачный колпак кабины виднелись зловещие раскачивающиеся силуэты. Вокруг самолета собралось несколько десятков триффидов. Своим видом и поведением они напоминали стаю голодных собак, ожидающих кормежки.
К триффидам все время подходило подкрепление. Я смотрел, как они, раскланиваясь на каждом шагу, бредут по болоту в мою сторону. Несколько минут я как завороженный не мог отвести взгляда от этой кочующей флоры. Видимо, в этот момент у меня было много общего с мышью, загипнотизированной пронзительным взглядом кошки. Сомнений не оставалось - триффиды избрали меня в качестве основного блюда своего меню.
Тело юного метеоролога уже полностью исчезло в густой зелени триффидов. О том, что там с ним могло случиться, мне не хотелось и думать.
Я не переставал изумляться, что мне удалось уснуть в тесной кабине после вынужденной посадки, в осаде со стороны растений-людоедов. Даже ужасная смерть Хинкмана не лишила меня сна. Это было чудо, которое я объяснял психической травмой. В момент тяжелейшего стресса человеческое тело ищет спасения в отдыхе. Отдохнувшее тело, во всяком случае, гораздо лучше приспособлено для выживания, чем тело изможденное.
Разглядывая столпившихся вокруг триффидов, я вдруг осознал, что случилось чудо. Я снова видел.
В наш мир вернулся свет.
Я пошевелился, сердце забилось сильнее.
Теперь я мог смотреть в будущее с несколько большим оптимизмом. Это ничего, что солнце появилось всего лишь в виде туманного диска, не более, чем кружок фольги, прилепленный к окрашенному в бордовый цвет небу. Но я мог видеть то, что меня окружает. Атмосфера очистилась, и лишь где-то высоко в небе виднелись перистые облака. На темно-красном фоне они казались длинными черными линиями.
Как только я задвигался, триффиды пошли в атаку, обрушив на прозрачный колпак кабины удары ядовитых жал. Каждый удар оставлял липкое маслянистое пятно, и очень скоро пластик сделался практически непрозрачным.
Все боеприпасы с истребителя сняли заранее, чтобы облегчить машину и увеличить дальность полета. Жаль. С каким наслаждением я нажал бы на красную кнопку в рукоятке управления и влепил очередь в эти гнусные растения.
Некоторое время я сидел неподвижно, пытаясь успокоить дыхание. Чтобы продумать план дальнейших действий, необходимо сохранить ясность мышления. Как только я перестал двигаться, удары по кабине прекратились.
Повисла тишина. Только триффиды выбивали негромкую дробь, постукивая короткими отростками, именуемыми пальцами, о свой ствол.
Я вспомнил слова отца.
Эти растения умеют говорить, сказал он мне. Они переговариваются друг с другом, обмениваются информацией, может быть, даже делятся своими мечтами о завоевании мира и полном истреблении Человека.
Только сейчас я до конца понял, что он хотел тогда сказать. И теперь я ему верил.
Эти адские творения обладают разумом. Сейчас они поют, созывая соседей: Здесь человек, Приходите на пиршество.
В ближайшее время мне предстоит умереть - в этом я не сомневался. Я сидел в кабине самолета, меня окружали три десятка триффидов, красноватый свет дня придавал зеленой листве какой-то странный оттенок.
Мне было совершенно очевидно: самолет упал на Большой земле, и спасения ждать неоткуда. Возможности колонии для поисков пропавшего самолета были чрезвычайно ограниченны. Если гроза нарушила работу радио и радара, то островитяне просто не знают, где меня искать. Помимо всего прочего, поиски затрудняли густая растительность и слабая освещенность.
Выбиваемая триффидами дробь участилась и сделалась громче. Видимо, они каким-то образом почувствовали, что я намерен приступить к действиям.
Но они поспешили. Мне еще предстояло до конца продумать весь план.
Во-первых, следовало выбраться из самолета таким образом, чтобы сразу двинуться в сторону побережья.
Я был уверен, что триффиды нанесут удар в тот момент, когда я откину колпак кабины. Но на мне все еще был комбинезон для высотного полета. Как я уже говорил, он изготовлен из тяжелой прорезиненной ткани, и если его наглухо соединить с перчатками и шлемом, то открытой останется не более одной десятой квадратного дюйма кожи.
Теоретически в высотном костюме я был в такой же безопасности, как и за стенами дома. Но что, если яд способен проникать даже через прорезиненную ткань? И как быть, если мне вдруг не хватит воздуха и придется приоткрыть шлем?
«Чем больше я буду размышлять об истинных и воображаемых опасностях, - подумал я, - тем труднее мне будет выбраться из самолета. Нервы не выдержат напряжения. Надо просто опустить забрало шлема, натянуть перчатки и отправиться на небольшую прогулку».
Тщательно закрепив шлем, опустив прозрачный наличник и убедившись в том, что перчатки наглухо соединились с манжетами скафандра, я резко откинул колпак кабины.
Зачем-то задержав дыхание, я развернулся в кресле и выбрался из самолета. Двигался я так, как двигаются люди перед тем, как шагнуть в ледяную воду.
Через мгновение на меня обрушился град ударов. Длинные стрекала хлестали со всех сторон. Яд не смог проникнуть через плотную ткань скафандра, но удары оказались весьма чувствительными, а шлем уже через несколько секунд был настолько заляпан ядовитой жижей, что мир за пластиковым забралом превратился в неясное сборище бесформенных теней.
Краем глаза я заметил торчащие из-под зелени сапоги. От того, что раньше было ногами, почти ничего не осталось. Современные триффиды научились быстро разделываться со своими жертвами.
Через некоторое время мне, хвала небесам, удалось продраться через скопление растений-убийц. Я бросился бежать, по спине вдогонку хлестнули несколько жал.
Тыльной стороной перчатки я вытер яд с забрала шлема. Видимость стала лучше, и я смог двигаться белее целенаправленно, избегая встреч с триффидами, спешившими в направлении самолета. Передо мной расстилалась на удивление плоская равнина, почва под ногами почему-то сильно пружинила. Создавалось впечатление, что шагаешь по какому-то гигантскому матрасу.
Это явление, как я полагал, объяснялось очень просто. Большая часть низменных районов Южной Англии когда-то были болотами. Осушили их в Средние века или даже позже. После того как перестали работать электрические насосы, а дренажная система заросла тиной, уровень грунтовых вод поднялся, медленно, но верно превращая плодородные поля в болотистую равнину.
Я остановился ненадолго, чтобы проверить револьвер и неприкосновенный запас пищи в ранце за спиной. Убедившись, что там все в полном порядке, я переключил внимание на карманный компас. Точно определив, в какой точке на красноватом горизонте находится юг, я отправился в путь.

Предыдущая страница 5 Следующая страница


Ночь Триффидов 6

Открывающийся передо мной ландшафт оказался настолько однообразным, что глазу зацепиться не за что. Жалкая растительность без настоящих деревьев. Никаких домов, ни малейшего следа дорог. Горизонт окутан ржавой дымкой, заляпанный ядом шлем ни на йоту не увеличивал видимость, и вдали тоже ничего не разглядишь.
Через пять минут ходьбы земная твердь закончилась, за ней открывалось море.
Поначалу я решил, что передо мной пролив Те-Солент, отделяющий Британские острова от острова Уайт, но уже секунду спустя понял, что это не так.
Подобного побережья я еще никогда не видел.
Земля здесь не заканчивалась утесом или пляжем. Создавалось впечатление, что берег, подгнив по краю, превратился в довольно толстые волокна. Волокна покачивались на невысоких волнах.
По мере того как я приближался к воде, дерн под ногами начинал пружинить все сильнее и сильнее. Время от времени то одна нога, то другая, продавливая тонкий слой почвы, проваливалась в какую-то полужидкую субстанцию.
Я снова - на сей раз более тщательно - протер стекло шлема. Видимость улучшилась ненамного, но я сумел разглядеть, что бородатая береговая линия тянется ярдов на сто в обе стороны, а затем почти под прямым углом уходит в том направлении, откуда я только что пришел. Получалось, что земля, на которой я оказался, была оконечностью небольшого полуострова. Правда, землей это место можно было назвать с большой натяжкой.
Это была лишь видимость земли и еще одна шутка природы.
Соблюдая предельную осторожность, я продолжил движение к морю. В воде отражалось унылое небо, на ее спокойной поверхности играли неяркие оранжевые и красноватые блики. Даже пена у самой кромки берега была окрашена в цвет ржавчины. На покачивающихся в воде корневищах сновали зеленые крабы размером с обеденную тарелку.
И в каком же, черт побери, мире я очутился? Кто может дать мне ответ?
Я снова и снова задавал себе эти вопросы, осторожно пробираясь к береговой линии и не теряя надежды, что скоро увижу гальку или песок.
Но надеждам этим сбыться было не суждено.
Я следил за тем, как довольно большая волна накатывает на берег. К моему изумлению, вместо того, чтобы разбиться, как положено, волна просто скрылась под «землей», на которой я стоял. Почва под моими ногами неторопливо приподнялась, и невысокий, но широкий «земляной» вал медленно покатился в глубину побережья.
Вскоре это явление повторилось. Великий Боже! То, что я считал твердой землей, таковой вовсе не являлось. Это было всего лишь плавающее в море и колышущееся на волнах огромное скопление растительной массы.
Я вернулся на «материк», где слой мертвой растительности уплотнялся и мог без труда выдерживать мой вес. Итак, это всего-навсего гигантский плот из плавника, покрытого тонким слоем дерна. Под ним - ничего, кроме холодной соленой бездны.
Тем не менее я лелеял надежду, что эта плавучая циновка в каком-то месте соединяется с настоящей твердой землей. Но занявшее целый час исследование открыло мне страшную правду. Никаких перешейков, связывающих «плот» с землей, не существовало. Мой, с позволения сказать, «остров» дрейфовал в открытом море.
Странно все это. Я, конечно, понимал, что практически необитаемые Британские острова покрывала густая растительность. Я знал, что заросшие и засоренные реки поменяли свои русла, а города рухнули из-за поднявшихся грунтовых вод. Но появление бревенчатого острова площадью пятьдесят - шестьдесят акров и вдобавок покрытого слоем дерна казалось мне явлением удивительным и противоестественным.
Ярдах в ста от себя я заметил группу триффидов. Их листья трепетали на ветру. В остальном же они стояли неподвижно, погрузив корни в почву. Создавалось впечатление, что они чего-то ждут. Неужели этот огромный плавающий остров - их творение? Неужели в их деревянных стволах прячется мозг? Не исключено, что за последние двадцать - тридцать лет они эволюционировали настолько быстро, что у них развился интеллект, а отдельные растения приобрели профессиональные навыки.Триффиды-военачальники? Триффиды- техники? Триффиды-инженеры? Триффиды-инженеры спроектировали плот, спустили его на воду и научились им управлять, чтобы позволить своей расе захватывать все новые и новые земли.
Вы можете сказать, что подобная гипотеза - фантастика. Но я в этом вовсе не уверен.
Спросите у фермера, насколько быстро обыкновенный чертополох способен заполонить все поле. Любой садовник расскажет вам, как скромная маргаритка может вначале поселиться на лужайке, потом распространиться по ней и в конечном итоге изгнать все остальные растения. А теперь спросите себя, почему растение, способное передвигаться, обмениваться информацией - и убивать! - не в состоянии изобрести корабль, на котором можно отправиться в путь на поиски новых пастбищ. Теперь я понимал, каким образом триффиды высадили десант у поселка Байтуотер на острове Уайт. Не сомневаюсь, что поселенцы очень скоро обнаружат на одном из пляжей плот, похожий на тот, где я сейчас нахожусь. На этом плоту и прибыли передовые штурмовые отряды триффидов.
Теперь следовало попытаться ответить на вопрос: куда течение несет мой остров или, вернее, корабль триффидов?
Время покажет, мрачно сказал я себе.
На северном конце плота я заметил несколько возвышений. Мне очень не хотелось, скорчившись, прозябать в тесной кабине истребителя, и я решил провести дальнейшие исследования, чтобы выяснить, какие еще тайны несет в себе этот корабль триффидов.

Призраки острова...

То, что обнаружилось среди возвышений и кочек, подтвердило все мои подозрения. Под покровом из вьюнка, плюща и мха я увидел остатки пирса, стоявшего некогда в заливе Саутгемптона или в устье реки Эйвон.
Не снимая шлема и не поднимая забрала, я осторожно пробирался через обломки. Там и тут виднелись погрузившиеся в зеленый матрас бревна причала. К одному из них была прикреплена доска с какой-то надписью. Пригнувшись ниже, я с трудом разобрал полустертые слова: «Швартовка только для членов клуба».
В темно-зеленом мхе мне удалось рассмотреть ботинок дотриффидной эпохи и корпус телевизора без экрана и трубки. Внутри пластмассовой коробки поселился приличных размеров краб с огромными клешнями. Таких клешней я еще не видел!
В небе цвета ржавчины висело унылое красное солнце. Над головой, усиливая кладбищенскую атмосферу, печально кричали чайки. Ничего себе мир! Ржавое солнце, бордовое небо, гнилые останки флота исчезнувшего народа и безнадежное ощущение полного одиночества...
«Мхи, мхи, мхи - последний правитель Ангкора мертв...»
Несколько секунд спустя я уже шагал между большими, словно дома, возвышениями. К своему великому изумлению, я обнаружил, что это не холмы, а останки небольших торговых судов, буксиров и рыбачьих сейнеров. Все они оказались в зеленой ловушке, а когда ловушка отчалила от твердой земли, отправились в свое последнее плавание в открытое море.
Эта почти фантастическая картина меня заворожила. Мне казалось, что я нахожусь на кладбище всего того, что создало человечество и что оно так любило. Постояв безмолвно несколько мгновений, я двинулся между кораблями, более чем наполовину погрузившимися во всепоглощающую зелень. Кое-где из мха торчали только дымовые и вентиляционные трубы, а иногда на меня сквозь заросли смотрели глаза открытых иллюминаторов. Заглянув в один, я, как мне показалось, увидел койки матросов. Я прошел вдоль борта, отодвигая в сторону зелень, в надежде увидеть еще один открытый иллюминатор и прочитать на носу или корме название судна.
Весь этот сплав результатов человеческого труда и творений природы притягивал меня и одновременно вызывал отвращение. Как бы то ни было, я в любом случае не был готов к тому, что увидел в следующее мгновение.
Отведя в сторону плющ, скрывающий иллюминатор пассажирской каюты, я окаменел, а кровь застыла у меня в жилах. Сквозь мутное стекло смотрели чьи- то блестящие глаза. Ничего подобного в этих джунглях я встретить не ожидал. На долю секунды мой взгляд и взгляд существа за стеклом скрестились. От неожиданности у меня перехватило дыхание.
Лицо в иллюминаторе исчезло.
Придя в себя от изумления, я отступил от борта корабля, но тут же, споткнувшись о корень, плюхнулся на кочку.
А когда поднял глаза - увидел на палубе какую-то странную фигуру и даже не сразу догадался, что это человек. Да и как мог я признать родственное мне существо в невысоком, тонком и гибком создании с копной черных волос. Существо было обмотано бинтами, свободные концы которых развевались на ветру. Больше всего это напоминало египетскую мумию, но мумию живую и очень подвижную.
- Подождите! - закричал я. - Прошу вас, подождите!
Мумия остановилась и посмотрела в мою сторону. Теперь я понял, что это вовсе не пришелец из Древнего Египта, а девушка. На первый взгляд ей было лет шестнадцать-семнадцать. Она смотрела на меня так, словно перед ней - только что восставший из могилы покойник.
Вполне нормальная реакция. Интересно, как бы повели себя вы, увидев перед собой существо в скафандре, в шлеме и с лицом, закрытым прозрачным пластиком?
Я торопливо стянул с головы шлем и сказал:
- Не бойтесь. Я вас не обижу.
Увидев, как неизвестное существо спокойно снимает с себя голову, девушка судорожно вздохнула и в ужасе закрыла лицо дрожащими руками.
- Не бойтесь. Не бойтесь, - произнес я как можно спокойнее. - Я не причиню вам ни малейшего вреда...
Теперь я видел ее более ясно. Оказалось, что никаких бинтов на ней нет, просто платье превратилось в лохмотья, и клочья ткани трепетали на ветру. Личико у нее было чистое и даже миловидное, но масса волос на голове приводила в ужас. Ничего подобного мне раньше видеть не приходилось. Кроме того, во всем ее облике присутствовала какая-то первобытная дикость. Больше всего она походила на дикую кошку.
- Мне хотелось бы побеседовать с вами, если позволите... Прошу вас... Я вас не обижу. Меня зовут Дэвид, и я оказался здесь в результате несчастного случая. Так же как, видимо, и вы.
Последнее не вызывало у меня никаких сомнений. Девушка наверняка оказалась на острове после какой-то катастрофы. Но то, каким образом ей удалось избежать контакта с триффидами, оставалось для меня тайной. - Поверьте, - с улыбкой продолжал я, - вам не следует меня опасаться. Мне хотелось всего лишь...
- Мр-р... Мыр-мур... - Простите. Я вас не совсем понял... - Мыр-мур. Ах! Ах!
В ее сияющих глазах я видел ум и необыкновенную жизненную силу. Но неужели она нема? Или... Меня охватило какое-то странное чувство, похожее, как это ни позорно, на отвращение. До меня доходили рассказы о детях, потерянных на диких землях Британских островов и воспитанных животными наподобие Ромула и Рема. Я всегда считал эти россказни плодами необузданной фантазии и относился к ним соответственно. Тем не менее то и дело появлялись все новые и новые слухи о встречах с одичавшими людьми, полностью утратившими дар речи.
- Мыр-мур. Ах! Ах! - Сверкнув глазами, она сжала пальцы в кулак и поднесла ко рту. - Мыр-мур. Ах! Ах! Ах! Ах!
- Еда... Вы спрашиваете, есть ли у меня еда? Вы голодны?
Она склонила голову набок, явно не понимая.
- Еда, - сказал я, имитируя жевание.
- Ах! Ах! - воскликнула она, показывая, что поняла.
Я улыбнулся и кивнул. Бедняжка провела здесь по меньшей мере несколько недель и сейчас просто умирала от голода. Я снял со спины ранец.
Но девушка оказалась проворнее. С быстротой молнии она спрыгнула с палубы, довольно глубоко продавив босыми ногами дерн. Без всяких усилий удержав равновесие, дикарка двинулась по направлению ко мне, улыбаясь и непрерывно кивая. Подойдя совсем близко, она стала развертывать какой-то тряпичный сверток.
Поняв ее намерения, я замер. Она предлагала мне пищу. Теперь, когда девушка заулыбалась, я увидел, что у нее ослепительно белые зубы. Моя новая знакомая расстелила тряпицу на траве так, как хозяйки стелят скатерть на пикнике. В самом центре этой, с позволения сказать, скатерти лежали два краба и... огромная крыса.
Девушка взяла крысу и сделала вид, будто вгрызается в ее брюхо. Звуки «М-м- м... М-м-м...» должны были показать мне, насколько это вкусно. Закончив демонстрацию, она протянула крысу мне, чтобы я мог утолить свой голод.
Боюсь, появившаяся на моей физиономии улыбка показалась бы вам несколько вымученной.
Крыса выглядела крайне неаппетитно. Шерсть свалялась, из ноздрей капала кровь, из пасти выдавались желтые зубы.
Мне очень не хотелось обижать свою новую подругу. Не прикасаясь к крысе и не переставая улыбаться, я извлек из своего неприкосновенного запаса бисквит и протянул его девушке.
Этот маленький ритуал ее, видимо, удовлетворил, поскольку она быстренько завернула крысу в тряпицу и сунула сверток под мышку. От моего дара, однако, отказываться не стала. С быстротой молнии, словно вытаскивая каштан из огня, она вырвала бисквит из моих пальцев.
Это не было проявлением жадности или дикости - по-иному она двигаться скорее всего не умела.
Вначале она внимательно осмотрела бисквит. Судя по всему, встречаться с подобным произведением кулинарного искусства ей раньше не приходилось. Девушка понюхала сладость, потерла пальцем и, чтобы окончательно убедиться в ее безопасности, лизнула.
- М-м-м... м-м-м!
Ее глаза сверкнули восторгом, она запихала бисквит в рот и принялась разгрызать, довольно урча и чавкая. Проглотив деликатес, девушка облизала все пальцы, включая большой, и протянула:
- М-м-м... м-м-м.
- Вам понравилось?
- М-м-м!
- Меня зовут Дэвид, - с улыбкой сказал я. - Дэ-вид. Она удивленно на меня посмотрела и, склонив голову набок, произнесла:
- Дэ... Дэм.... - Поняв, что это не то, девушка, напрягая губы, повторила попытку. - Да... Д... Дер.
- Дэвид.
И тут она широко улыбнулась и радостно выпалила:
- Дэдди... - Ее голос вдруг стал совсем детским, и она несколько раз пролепетала: - Дэдди-дэдди-дэдди.
В этот момент перед моим мысленным взором с ужасающей ясностью предстала картина ее появления на острове. Я увидел небольшую группу отчаянно борющихся за выживание людей. Среди этих людей была семья: отец, мать и дочь. Затем произошла катастрофа. Все, кроме девочки, погибли. О тех ужасах, которые довелось пережить ребенку за годы одиночества, наверное, можно было бы написать тома.
- Дэдди, дэдди, дэдди, - восторженно повторяла она. - Дэдди, мамочка, тетя Сью, умой личико... Дэдди, мыр-мур. Умой личико! - Сияя улыбкой, она сделала вид, что моет рот и подбородок. А потом рассмеялась.
Смех был настолько заразительным, что я тоже не выдержал и захохотал. Я изо всех сил пытался подавить смех, но из этого ничего не вышло. Неестественное веселье зарождалось где-то в желудке и громогласно срывалось с губ. Со стороны мы, наверное, являли собой весьма забавное зрелище. Я - со сверкающим шлемом под мышкой, одетый как герой из детского комикса Старого мира, и взращенная на крысином мясе девушка-дикарка в грязных лохмотьях. Мы были похожи на двух детей, оказавшихся среди обломков кораблей в мире зелени, освещенном кроваво-красным солнцем.
Я испытывал какую-то странную необъяснимую любовь к этому созданию. Несмотря на всю враждебность окружения, девушка сияла красотой и непоколебимым здоровьем. В ней ощущалось присутствие какой-то необыкновенной жизненной силы.
Я чувствовал, что обязан изыскать способ спасти ее с этой плавучей зеленой циновки. Через некоторое время она сможет приспособиться к жизни в моем мире и научится говорить по-английски. Не исключено, что у нее снова будет семья.
Краем глаза я уловил какое-то движение.
Мгновенно выхватив пистолет, я дважды выстрелил. Оба выстрела оказались точными. Две первые пули сорок пятого калибра попали в ствол приближающегося к нам триффида, а третья срезала чашечку с готовым для удара стрекалом. В тех местах, куда угодили пули сорок пятого калибра, ствол дерева превратился в мочало.
Девушка пронзительно взвизгнула и, прикрыв ладонями уши, обратилась в бегство.
- Стойте! - закричал я ей вслед. - Не бойтесь!
Она легко, словно нимфа, мчалась по податливой зелени корабельного кладбища.
Я бежал за ней, выкрикивая успокоительные слова, но девушка не слышала. Она была в ужасе - наверное, ей еще не приходилось слышать выстрелов.
Она мчалась не разбирая дороги. На пути находилась заросль закрепившихся в почве триффидов.
Я надеялся, что она свернет в сторону.
Но она не свернула.
Она мчалась вперед. Звук выстрелов напугал ее до безумия.
- Стойте! Не бегите туда... не надо!
Мне пришла сумасшедшая мысль выстрелить ей в ногу и спасти от смерти. Я поднял пистолет, но тут же опустил, покачав головой от охватившей меня безысходности. Не переставая кричать, девушка скрылась в зарослях триффидов. Стволы затряслись, листья затрепетали, десяток жал хлестнул воздух. Роща триффидов таила в себе не меньшую опасность, чем гнездо растревоженных кобр.
Триффиды сомкнулись над девушкой, и я потерял ее из виду. Ветви и листья еще раз ненадолго затрепетали, а потом все стихло.
Крика девушки я больше не слышал.
Я молча смотрел на зеленых убийц, всем сердцем ощущая очередную потерю.
Вся следующая неделя прошла отвратительно. Я вернулся к самолету, много спал, поглощал аварийный запас и безучастно следил за тем, как на смену очередному дню приходит ночь. Я чувствовал себя настолько опустошенным, что не хотелось двигаться.
Несколько раз, преодолев апатию, я надевал шлем и перчатки и бродил по острову. От моих ног в разные стороны прыскали крабы. Крики чаек были похожи на вопли заблудших душ.
Мой крошечный мир по-прежнему освещался тусклым красным светом, и я не предпринимал ничего, что могло бы поднять жизненный тонус.
Снова и снова я выходил на «берег» и вглядывался в море, но не видел ни земли, ни корабля. Ничего. Только холодная вода цвета ржавчины. Не исключено, что мой остров уже нисходил в царство Аида.
Временами шел дождь, и вода скапливалась в углублениях, которые я выбил в металлических крыльях самолета с помощью обломка бревна. Я тщательно собирал воду во фляжку, чтобы продлить свое физическое существование. Я ел, пил и спал. Но ни сердце, ни душа в этом процессе не участвовали. Рядом со мной были триффиды, убившие двоих людей, с которыми я едва-едва успел познакомиться. Шли дни, и моя ненависть к этим растениям сменялась молчаливым смирением. Моряки гибнут в море. Но их сыновья тем не менее без ненависти к волнам идут по стопам отцов и тоже становятся моряками. Я тихо принимал то, что уготовил мне рок. Более того, триффиды несколько разнообразили мое жалкое меню. Под прикрытием комбинезона, шлема и перчаток я иногда заваливал одно-другое растение и, срезав наиболее нежные побеги и листья, укрывался в кабине самолета, чтобы пожевать горьковато-сладкую зелень.
Поев, я долго сидел под колпаком кабины, пялясь в красное небо и думая о погибшей девушке. Интересно, как ее звали и запомнила ли она сама свое имя с тех дней, когда у нее были отец и мать?
Таких темных ночей, какие были сейчас, я припомнить не мог. Даже когда небо, как я подозревал, оставалось безоблачным, звезд я не видел. Так же как, впрочем, и луны.
Спал я, как правило, скверно. Порой, просыпаясь среди ночи, я видел за пластиком кабины чьи-то внимательные глаза. Мне даже иногда казалось, что за мной наблюдают. Но утром я отгонял химеры, убеждая себя, что мне все пригрезилось. Тем не менее, осматривая свои владения, я все время видел перед собой улыбающееся лицо девушки и слышал ее веселый смех.
Отец как-то написал, что человечество не способно постоянно пребывать в унынии, и человеческая душа, подобно мифической птице Феникс, снова и снова восстает из пепла отчаяния.
Через некоторое время и мое настроение стало улучшаться. Я все больше подумывал о том, как выбраться с острова. Дело дошло до того, что я начал с помощью ножа счищать вьюнок с показавшейся мне достаточно прочной яхты. По моим расчетам, на полную очистку требовалось не более двух дней, после чего можно будет отправиться на поиски твердой земли. Если я поплыву строго на север, то обязательно доберусь либо до острова Уайт, либо до побережья Британии. Работая, я не терял бдительности. Триффиды постоянно крутились рядом. Как только они приближались на опасное расстояние, я надевал шлем и опускал забрало. Работать в такой экипировке было душно и неудобно, зато проклятые растения не могли причинить мне вреда.
В первые дни пребывания на «острове» до меня часто доносилось стаккато барабанящих триффидов. Однако постепенно они умолкли. Как-то, мучаясь от бессонницы в кабине истребителя, я вспомнил один из афоризмов Оскара Уайлда. «Плохо, когда о вас много говорят, - сказал он. - Хуже, - когда о вас не говорят вообще». Не исключено, что триффиды сказали обо мне все, что могли, или пришли к выводу, что я не представляю для них интереса как личность. С другой стороны, они могли решить, что коль скоро я для них в своем комбинезоне недоступен, то время на меня тратить не стоит. Как бы то ни было, но они стали игнорировать меня, что было с их стороны невежливо.
Поначалу эта неожиданная тишина меня немного смущала. Но поскольку триффиды по-прежнему не обращали на меня внимания, я скоро к этому привык. Не могу сказать, что их снобизм меня обижал. Тем более что другие существа продолжали одарять меня своим вниманием. Больше всего донимали крысы. Похоже, они видели во мне завтрак, ленч и файв-о-клок одновременно. Грызуны совершили на меня несколько нападений во время работы, но я нашел на палубе какого-то парохода обрывок стальной цепи и превратил его в надежное оружие. Как только крысы приступали к подготовке очередного набега, я начинал с угрожающим видом крутить цепь над головой, обращая их в позорное бегство. Крысам оставалось только юркнуть в норы и следить за мной оттуда горящими от голода глазами.
Время от времени море, насылая на мой плот особенно большую волну, заставляло его извиваться в конвульсиях. Когда это случалось, «почва» вздымалась на высоту моего роста. Устоять на ногах было невозможно, и я валился как подкошенный на зеленый дерн.
Вместе с дождевыми облаками приходила темнота, и я возвращался в кабину истребителя. Там я дремал или жевал листву триффидов, наполнявшую рот горьковато-сладким соком. Иногда мне удавалось убить с полчаса, занявшись чисткой пистолета или ревизией сигнальных ракет.
Надежда, как правило, весьма хрупкое чувство, и несмотря на то что ее лелеют и холят при помощи вливаний оптимизма, она имеет тенденцию время от времени умирать. Тем не менее окончательно надежды я не утратил. В частности, я надеялся, что меня не унесет далеко в открытое море, я не окажусь вдали от твердой земли. Я знал, что преобладающие у южных берегов Англии течения поначалу понесут мой плот в юго-западном направлении. Позже, слившись с Гольфстримом, они повернут на север и, минуя Корнуолл, вынесут меня в Ирландское море. Дом и семья окажутся не очень далеко. Во всяком случае, я на это надеялся...
Через некоторое время у меня зародилось подозрение, что я на острове не один. Я уже говорил о том, что, просыпаясь ночью, иногда видел за пластиком колпака кабины чье-то лицо со сверкающими глазами. Мне даже казалось, что это лицо обрамляла немыслимая грива волос. По утрам я убеждал себя, что эти ночные визиты - всего лишь сон.
Однако постепенно я начал обнаруживать и более вещественные улики. Однажды, вернувшись с работы на яхте, я увидел на крыле пару крыс со сломанными шеями. Они были сложены аккуратно бок о бок. Создавалось впечатление, что это чье-то подношение. А однажды утром до меня издалека долетел, как мне показалось, человеческий голос, распевающий нечто вроде: «Дэд-дэд. Дэд-дэд-дэд».
Скорее всего это были искаженные расстоянием крики чаек.
Но я все-таки решил провести небольшой эксперимент: привязал бисквит к взятому из аптечки бинту и закрепил его на фальшборте яхты с таким расчетом, чтобы до лакомства не могла дотянуться даже самая атлетичная крыса. Поставив приманку, я отправился в свою обычную прогулку к «берегу», а когда вернулся через час, увидел, что бинт свободно развевается на ветру. Бисквит исчез.
После этого события небеса стали казаться мне не такими ржавыми. Возобновив работу у яхты, я вдруг с удивлением поймал себя на том, что насвистываю какую-то веселую мелодию. Насвистываю! В глубине моей души вспыхнул огонек оптимизма.
На десятый день пребывания на острове я уже чувствовал себя настоящим Робинзоном Крузо. Я собрал достаточно дров, чтобы развести костер. От хвостового оперения истребителя я оторвал лист металла и, придав ему форму чаши, стал кипятить воду. В кипяток я бросал нежные побеги триффидов и самых отборных крабов. Мне даже не приходилось их ловить, они добровольно являлись к моей импровизированной кастрюле. Аромат этого варева лучше всего могло бы определить слово «тошнотворный». По вкусу это была сложная смесь сладкого, кислого и соленого. С улучшением диеты мое настроение резко повысилось, и работа пошла быстрее.Эта деятельность доставляла мне удовольствие. Яхта вот- вот должна была вырваться из растительного плена.
Более того, во мне укоренилась уверенность, что я на острове не один. Я знал, что дикарка каким-то непостижимым образом (это было просто чудо) спаслась, хоть и нырнула в чащу триффидов. Эта мысль несказанно радовала, хотя меня девушка по-прежнему избегала - так напугали ее выстрелы. Я был уверен, что все уладится. Но уладится не само собой. Чтобы вернуть ее доверие, следовало потрудиться. Такт и несколько бисквитов смогут навести мосты дружбы. Нельзя было бросать работу и на яхте, которую с островом еще связывали тысячи гибких стеблей. Я планировал совершить путешествие домой с одним пассажиром на борту.
Но, как говорится, человек предполагает, а Бог располагает...
На одиннадцатый день своего пребывания в шкуре современного Крузо я, оторвавшись от работы, поднял глаза и увидел огибающий мой остров пароход. В тот же миг я понял, что мне так и не удастся завершить спуск яхты на воду. Не теряя ни секунды, я дал сигнал бедствия красной ракетой.
Через несколько мгновений пароход остановился, дал задний ход и двинулся кормой вперед к острову. С палубы на меня смотрели лица незнакомых людей. Для них я являл собой весьма необычное зрелище - странная фигура в костюме астронавта и сверкающем шлеме на фоне зелени плавающего острова. Мое же внимание больше всего привлек развевающийся на мачте незнакомый флаг.
Утверждение о том, что жизнь полна сюрпризов, - вне всякого сомнения, затасканный трюизм. Тем не менее я был вынужден сказать себе, что события, видимо, принимают новый и совершенно неожиданный оборот.

На борту

На палубе парохода меня ожидало множество людей - видимо, члены приветственной комиссии. Но вместо того чтобы издавать радостные крики, встречающие угрюмо молчали.
Все еще отдуваясь после утомительного подъема по веревочному трапу, я наконец смог снять шлем. Из-под кустистых, серебрившихся сединой бровей на меня мрачно смотрел мужчина лет шестидесяти или около того. Он был очень высок, а его плечам мог позавидовать Геркулес. По его позе - ноги широко расставлены, руки за спиной - я понял: это капитан.
Примерно полминуты он молчал, а когда наконец заговорил, его голос оказался настолько низким и могучим, что шлем у меня в руках завибрировал.
- Приветствую вас на борту, сэр, - произнес он, сверля меня взглядом. - Некоторые из этих людей - те, которые начитались всякой ерунды, оставшейся нам из Старого мира, - приняли вас за астронавта. Я, сэр, к их числу не принадлежу. И у меня для вас есть еще одна хорошая новость. Вот этот парень, его зовут Боссум, - он мотнул головой, указав густой бородой морского волка на человека с ружьем, - хотел всадить вам пулю в живот. Из предосторожности, как вы понимаете.
- В таком случае не могу не радоваться тому, что вы сумели его переубедить.
- Вы заблуждаетесь, сэр. Я его ни в чем не убеждал. Просто я предпочитал, чтобы он прострелил вам ногу. Но у меня на борту есть пассажиры, которые из кожи вон лезли, чтобы убедить меня изменить курс.
- Пассажиры? - изумился я.
Неожиданное спасение с плавающего острова и встреча с бандой крутых парней на борту привели меня в состояние легкого замешательства. Положение осложнялось тем, что капитан говорил с незнакомым акцентом, и понимал я его почти с таким же трудом, с каким пару минут назад карабкался по трапу.
- Моя фамилия, сэр, - Шарпстоун, - продолжал он, - и я капитан корабля «Малый Бигль». Насколько я понимаю, вы оказались на этой плавучей свалке не по собственной воле. Я не ошибся?
«Ну давай, Дэвид, - сказал я себе, - соображай быстрее. Ведь он спрашивает, что с тобой случилось». Почувствовав, что голова немного прояснилась, я ответил:
- Нет, сэр, не по собственной воле. Несколько дней назад мне пришлось совершить здесь вынужденную посадку.
- Вынужденную посадку? Из этого, видимо, следует, что вы летчик?
- Так точно, сэр, - ответил я и едва не добавил:"И притом очень неудачливый. За два дня угробил две машины".
- А пассажиры у вас были? - продолжал допрос капитан Шарпстоун.
- Хм-м... Был один, но... - Я рассказал, как попал на остров и как погиб Хинкман.
- Вам, приятель, похоже, дьявольски не повезло, - произнес капитан, несколько смягчившись. - Дьявольски... - Повернувшись к парню с ружьем, он стал отдавать приказы, сути которых я из-за необычного акцента так и не уловил. Мне удалось разобрать только несколько слов. Затем, снова обратив внимание на меня, капитан сказал: - Похоже, мы сможем создать вам здесь человеческие условия. Как вы отнесетесь к горячему душу и добротной еде?
- Я бы горячо приветствовал и то, и другое, сэр.
- Но вначале кое-какие формальности для вахтенного журнала. Ваше имя, сэр, и откуда вы свалились?
- Меня зовут Дэвид Мэйсен. А свалился я, как вы изволили выразиться, с острова Уайт.
- Как пишется «Мэйсен», сэр? - спросил он. Я продиктовал фамилию по буквам.
- Благодарю вас, мистер Мэйсен. Добро пожаловать на борт моего судна, - мрачно произнес он и пожал мне руку. Его захват, как я и ожидал, оказался стальным. - А теперь, если позволите, я вернусь к своим обязанностям. Но мои пассажиры не оставят вас без внимания. Держу пари, они засыплют вас вопросами.
Он повернулся, чтобы уйти, и я почувствовал, как от работы машины затряслась под ногами палуба. Из единственной синей трубы парохода повалил дым, бордовое небо украсил белый плюмаж. Мы отходили от острова.
- Подождите, - неожиданно для себя сказал я. - Подождите. Отплывать нельзя.
- Неужели, мистер Мэйсен? - обратил на меня суровый взгляд Шарпстоун. - А я почему-то считал, что здесь командует капитан.
- Прошу прощения, - поспешно пояснил я. - Я сказал это только потому, что на берегу остался еще один человек.
- Но вы же говорили, что у вас был только один пассажир и он погиб.

Предыдущая страница 6 Следующая страница


7 Саймон Кларк

- Все верно... но там еще была девушка. Она...
- Девушка? - Он понимающе вскинул брови и посмотрел на стоявших рядом матросов. - Откуда там взялась девушка?
Капитан наверняка решил, что у меня от переживаний и от одиночества поехала крыша и перед моим замутненным взором стали возникать воображаемые девицы, может быть, даже русалки.
- Послушайте, капитан, - сказал я. - Возможно, я не смогу объяснить это как следует, но на острове я обнаружил девушку. На вид ей лет пятнадцать- шестнадцать, и она не умеет говорить. - Я заметил, что капитан перевел взгляд на остров, видимо, рассчитывая увидеть девушку. - Она постоянно прячется, - добавил я.
- Прячется?
- Да, я совершенно ненамеренно испугал ее, когда стрелял из пистолета в триффида.
- Но мы не видели никакой девушки, мистер Мэйсен. Мы разглядели вас, триффидов, но, простите, девиц на острове не заметили. - Повернувшись к какому-то среднего возраста мужчине, он бросил: - Выходим в открытое море, мистер Ши. Курс на юго-восток. Скорость десять узлов.
- Есть, сэр! - Моряк быстро зашагал к мостику.
- Ну а теперь, мистер Мэйсен, вам пора в душ. После чего вас осмотрит корабельный лекарь. - И он окинул меня взглядом, который мама почему-то называла «старомодным».
- Капитан! - чуть ли не взревел я. - На острове находится девушка, почти ребенок. Ей нечего есть, кроме вонючих крыс, а общество ей составляют триффиды! Она погибнет, если мы ее не найдем!
На мой эмоциональный взрыв капитан Шарпстоун среагировал не больше, чем могла среагировать гранитная глыба.
- Мистер Мэйсен, я понимаю, что вам много пришлось перенести. Поэтому настоятельно рекомендую вам слегка остыть и спуститься вниз.
К этому времени судно уже медленно отваливало от плавающего острова. На берегу толпились любопытствующие триффиды. Я подумал о красивой, полной жизни девушке, которая сейчас следит за тем, как пароход (ее единственная надежда на спасение) уходит в море.
Не в силах сдерживаться, я что было сил хватил шлемом о фальшборт и выкрикнул:
- Нет! Вы не имеете права оставлять ее здесь!
- Мистер Мэйсен, я...
- Верните меня на остров. Я сам доставлю ее к людям.
- Там нет никакой девушки, мистер Мэйсен. А теперь мои люди, ради вашего же блага, - он глянул на пару дюжих матросов, - помогут вам спуститься вниз.
Назначенные в санитары моряки - ручищи у каждого были размером с лопату - подхватили меня под локти. Это просто безумие! Почему он не воспринимает меня всерьез?
Я попытался освободиться - бесполезно: у этих людей были стальные мышцы. Без особых усилий они повлекли меня к люку. Я ничего не мог сделать, ничего не мог сказать... Девушке суждено остаться на острове. Вскоре она умрет от голода или погибнет от яда триффида. В этом у меня не было никаких сомнений. Абсолютно никаких.
- Проводите мистера Мэйсена в каюту, - распорядился капитан, - и проследите, чтобы дверь оставалась на запоре.
- Минуточку, капитан Шарпстоун, - произнес голос, отличавшийся от грубой манеры речи моряков так, как небо отличается от земли. Голос, вне всякого сомнения, был женским. - Оглянитесь на остров, капитан, - продолжала женщина. - Там есть нечто такое, на что вам стоит взглянуть.

* * *

Итак, мое появление на борту судна-спасителя вряд ли можно было охарактеризовать как величественное. Но за последнюю неделю я видел слишком много покойников и не хотел быть виновным в еще одной смерти.
Теперь я с удовлетворением наблюдал, отступив в сторону, как матросы бросились по местам готовить пароход к повороту.
Капитан с привычной легкостью сыпал распоряжениями:
- Разверните судно на сто восемьдесят градусов. Подходить будем носом. Самый малый ход, мистер Ши. Я не хочу, чтобы весь этот распроклятый мусор запутался в винтах. Мистер Либервиц, подготовьте еще раз штормтрап.
Я прошел вперед к фальшборту. Надо мной в самом зените висел унылый красный диск солнца. Света от него было так мало, что о нем не стоило и упоминать - хватало только на то, чтобы различить зловещие тени триффидов и увидеть холмы, скрывавшие в себе останки яхт и буксиров. В общем, картина, мягко говоря, удручающая. Однако в тот момент я был исполнен счастья.
Там, на «берегу», стояла моя дикарка. Волосы на ее голове больше всего походили на готовый облететь одуванчик, а глаза сверкали от возбуждения и - не боюсь сказать - от страха. Она смотрела на пароход, на дымящуюся трубу, на белую бурлящую воду у винтов. Я был готов держать пари, что ничего подобного она раньше не видела.
Я был до безумия счастлив. Да, она не погибла в зарослях триффидов. Как ей это удалось, одному Богу известно.
Девушка стояла у самой кромки воды, с испугом поглядывая на качающийся под ногами тонкий слой растительности. К груди она прижимала портфель. Пароход тем временем медленно разворачивался к ней носом.
Я молил Бога, чтобы Он не позволил ей в последний момент испугаться и убежать. Вид огромного приближающегося парохода был одновременно величественный и пугающий. Но наверное, девушка понимала, что это ее последний шанс на спасение. Поэтому, несмотря на весь свой ужас, стояла неподвижно, прижимая портфель к груди - так мать в минуту опасности прижимает к себе дитя.
- Очень рада видеть вас улыбающимся, мистер Мэйсен. Я обернулся, чтобы взглянуть на обладательницу голоса. На вид ей можно было дать лет двадцать пять. Худощавая, но не костлявая. Светлые с рыжинкой волосы свободно ниспадают на плечи. Такой прически я раньше никогда не видел. Глаза у нее были необычного зеленого оттенка, и в них, как мне показалось, светился незаурядный ум. Прекрасного цвета лицо выглядело несколько усталым, и на нем можно было разглядеть преждевременные морщинки. У меня не было сомнений в том, что обладательница приятного голоса находится на судне вовсе не в качестве палубного матроса. Об этом я догадался при взгляде на ее красивые руки без единой мозоли. Ее окружала аура, суть которой можно было определить одним словом - «порода». Одета она тем не менее была в простые джинсы, клетчатую рубаху, на ногах - тяжелые рабочие ботинки. Приземленный стиль несколько смягчал легкий розовый шарф.
- Не каждый день приходится встречать человека, который сумел бы противостоять нашему великому и ужасному капитану Шарпстоуну. Поздравляю, - улыбнулась она.
- Мне просто хотелось, чтобы он поверил моим словам. Хотя, боюсь, это получилось довольно неуклюже.
- Тем не менее вы добились желаемого результата. - Она кивнула в сторону замершей у кромки воды девушки. (Пароход очень медленно, дюйм за дюймом, приближался к плавающему острову.) - Кто она?
- Понятия не имею. Скорее всего ее унесло в море, когда «плот» оторвался от Большой земли.
Я снова перевел взгляд на стоящую рядом со мной молодую женщину. В тот день мой мозг, видимо, работал на удивление медленно, поскольку я лишь в этот момент догадался о происхождении акцента, хотя пересмотрел сотни голливудских фильмов в некогда роскошных, а ныне поблекших залах «Имперского дворца кино».
- Вы американка? - спросил я, не в силах скрыть изумление.
- Ну и догадливый же вы, бритты, народ. - Она снова улыбнулась и, прикоснувшись к моей закованной в прорезиненную ткань руке, спросила: - Неужели на вас модный наряд, который носят все передовые молодые люди на этой стороне Атлантики?
- Сомневаюсь, - улыбнулся я в ответ. - Я был бы счастлив выбраться на воздух после десяти дней пребывания в этой резине. Да, и прошу меня извинить.
- Извинить? За что?
- За то, что я с таким изумлением заявил о столь очевидной вещи. О том, что вы американка. Мне не хочется выглядеть идиотом. Но несколько последних дней оказались для меня, мягко говоря, весьма необычными.
Я повернулся и увидел, что острый форштевень парохода режет зелень «плота» с такой же легкостью, как нож - кочан капусты. Еще секунда - машины дали задний ход, а потом судно замерло. Какой-то матрос спустил штормтрап. Обращаясь практически к самому себе, я пробормотал:
- Плавающие острова, триффиды, одичавшие девицы, дни - темнее ночи... Чтобы к этому привыкнуть, нужно время.
- Похоже, сейчас вам больше всего нужны полноценный обед и хороший сон, - ласково произнесла она.
- Полностью с вами согласен. Думаю, правда, что глоток доброго рома тоже окажется не лишним.
- Полагаю, мы сможем нацедить вам пару стаканчиков. А теперь позвольте мне продемонстрировать вам мои отвратительные манеры. - Она протянула руку. - Керрис Бедеккер, Нью-Йорк-Сити.
Я кивнул и, улыбнувшись (боюсь, что улыбка получилась несколько утомленной), произнес:
- Дэвид Мэйсен, остров Уайт.
Затем мы перегнулись через фальшборт, чтобы посмотреть, как девушка поднимается по штормтрапу. Несмотря на то что под мышкой у нее был портфель, взбиралась она с изумительной легкостью.
- Как же я счастлив, что она теперь может не опасаться этих ужасных триффидов! - с чувством произнес я.
В ответ Керрис сказала нечто такое, что меня немало удивило.
- Да, - задумчиво пробормотала она, разглядывая самого отвратительного, с моей точки зрения, триффида. - Но они здесь у вас, по-моему, все какие-то недоразвитые и отощавшие.

Вопросы и ответы

Я предполагал, что мне придется принимать пищу в одиночестве в своей каюте. Но действительность оказалась совсем иной. На подобное я никак не рассчитывал.
Во-первых, я принял душ. Восхитительный горячий душ. Затем - переоделся в брюки и рубашку из тонкой джинсовой ткани, которые одолжил один матрос примерно одного со мной роста. Поскольку подходящей обуви не нашлось, мне предложили пару толстенных носков из белой шерсти. В вязке присутствовала черная нить, и носки удивительно походили на пару маленьких собачек далматинской породы.
Теперь, через час после того, как мы взяли на борт одичавшую девушку, я в полной мере ощущал всю мощь паровых машин, несущих пароход по океану. Когда я приводил в порядок волосы при помощи позаимствованной у кого-то расчески, дверь открылась, и стоящий за порогом матрос весело объявил:
- Жратва подана, приятель. В пассажирском салоне. Прямо по коридору, первая дверь налево. Ошибиться невозможно.
Поблагодарив его, я с удовольствием провел ладонью по свежевыбритому подбородку и посмотрел в зеркало. Здоровая, хотя и однообразная диета последних дней пошла мне только на пользу. Я увидел свое еще более мужественное, правда, с несколько запавшими щеками лицо. В любом случае на умирающего от голода я не походил.
Пассажирский салон оказался потрясающе уютным - мягкая мебель, картины на стенах. Но более всего мое сердце согрел вид небольшого, отлично укомплектованного бара в углу. На отдельном столе стояла миска, до краев наполненная дивным овощным рагу с изрядными кусками тушеной говядины.
Я увидел, что мне не придется пировать в одиночестве. В салоне была рыжеватая блондинка Керрис и с ней трое мужчин. Все четверо явно изнывали от нетерпения и очень напоминали детишек, ожидающих появления факира. Когда я вошел, они встретили меня радостными улыбками.
- Обойдемся без церемоний, - сказал высокий чернокожий мужчина, показывая на миску с рагу. - Вы наверняка страшно голодны.
- Не стану отрицать, - кивнул я. - Буду счастлив, если мне впредь никогда не придется питаться триффидами.
Эти слова их удивили, и они обменялись недоуменными взглядами.
- Я принесу вам обещанный ром, - сказала Керрис, поднимаясь с кресла. - Но прошу вас, начинайте с чего-нибудь более существенного. - С этими словами она подошла к бару и плеснула в стакан щедрую порцию рома. - Да, кстати, - продолжила Керрис, - надеюсь, вы ничего не имеете против нашего общества?
- Напротив. Очень рад.
Не выпуская бутылки, она поочередно показала на всех мужчин и сказала:
- Познакомьтесь с моими товарищами по приключениям: Гэбриэл Дидс...
Вперед выступил чернокожий гигант. Он был значительно выше других и двигался так, как обычно двигаются атлеты, - расслабленно и слегка небрежно.
- Рад приветствовать вас на борту, мистер Мэйсен, - произнес он, с широченной улыбкой тряся мою руку.
- Просто Дэвид, - поправил я, столь же широко улыбаясь.
- Джентльмена со светлой бородкой зовут Дек Хорни, - весело продолжала Керрис. - Ни в коем случае не позволяйте ему усадить вас за шахматную доску. Его партии продолжаются целый день, и при этом он набивает трубку таким вонючим табаком, что за все время игры вам не удастся как следует сосредоточиться. Полагаю, дымовая завеса является частью его стратегических замыслов.
Деку Хорни на вид было года двадцать три, и он производил впечатление дружелюбного, хотя и чуть застенчивого парня. Молодой человек мне улыбнулся, однако шутка Керрис вогнала его в краску.
- И последним в нашей очереди стоит Рори Мастерфилд. Однако Рори первый, когда дело доходит до игры на банджо.
У Рори были глаза-буравчики и заостренный нос. Он улыбался, но взгляд его оставался инквизиторским, и вообще в нем было что-то от осы. Я потряс ему руку, и процедура знакомства завершилась.
- Ну и костюм был на вас, Дэвид! - восторженно сказал Рори. - На какой же машине вы летели?
Когда я назвал ему тип истребителя, Рори даже присвистнул. Затем прищурился с таким видом, словно пытался сохранить полученную информацию для последующего использования.
- Да вы ешьте, - сказал Гэбриэл. - Если надо, вам принесут еще столько же. Да, Дек, передай-ка нам хлеб. Он позади тебя, на тарелке. Этому парню надо входить в форму.
Дек передал мне тарелку, на которой возвышалась внушительная гора хлеба.
Аромат у рагу был просто великолепным. Вкус тоже не разочаровал. Я поймал себя на том, что с восхищением взираю на куски говядины. Создавалось впечатление, что в рагу щедрой рукой бросали целые бифштексы. Там находились какие-то желтые, незнакомые мне овощи, но вкусны они были необыкновенно.
Я с жадностью набросился на рагу и уже начал размышлять о том, как подступиться к здоровенным кускам мяса со столь жалкой ложкой, как вдруг заметил, что сидящие вокруг стола смотрят на меня, как дети на фокусника, готового извлечь из цилиндра кролика.
Я едва не поперхнулся, решив, что совершил какую-то чудовищную ошибку из области этикета. Однако испугался я напрасно.
- О, простите нас, - покраснела Керрис. - Мы на вас пялимся совершенно неприлично. - Она смущенно улыбнулась: - Мы совсем не ожидали, что подберем на острове Робинзона Крузо, да еще и пилота реактивного истребителя.
- Особенно такого, который сумел выстоять против великого капитана Шарпстоуна, - с широкой ухмылкой бросил Дек.
Несмотря на теплый прием, я не мог не беспокоиться о дикарке. Совершенно новая, непривычная обстановка в обществе множества людей могла серьезно повлиять на ее психику.
- Девушка, которую вы подняли на борт... - начал я. Но Керрис не дала мне закончить:
- Не беспокойтесь. С ней в каюте Ким Со. Ваша подруга вполне счастлива и успела съесть целую тарелку печенья. А как вам нравится рагу?
- Потрясающе! - с чувством произнес я. - Вы не представляете, насколько оно вкусное.
- Еще хлеба? Берите, не стесняйтесь.
- А как ром? - поинтересовался Гэбриэл.
- Великолепен! Просто великолепен! Я снова начинаю чувствовать себя человеком. В беседу вступил Рори:
- Вам очень не повезло. Вы разбили суперклассную машину. Как это случилось?
Я объяснил, что первоначально мы пытались определить мощность облачного слоя, который, по нашему мнению, стал причиной темноты. Затем, поняв, что это не так, мы поднялись выше. В ходе полета связь с базой была потеряна, и пришлось совершить вынужденную посадку на зеленый плавающий остров.
Мое повествование, естественно, вызвало оживленную дискуссию о фокусах природы, не позволивших солнцу сиять так, как положено. Из этого диспута мне стало ясно, что с той же проблемой они столкнулись и в Нью-Йорке, из чего в свою очередь следовало - явление носит глобальный характер.
Я вглядывался в их возбужденные лица, поднося ко рту кусок хлеба, изрядно политый остатками соуса. Покончив и с этим деликатесом, я спросил:
- Что привело вас сюда? Я впервые встречаю американцев, преодолевших Атлантику после Великого Ослепления.
- Великого Ослепления? - переспросила Керрис. - У себя дома мы называем это событие Началом.
- Начало чего? - фыркнул Гэбриэл. - Отличный пример искусственно насаждаемого оптимизма.
- Ну уж если на то пошло, - вмешался Рори, - то ни один европеец тоже не путешествовал на запад.
- По крайней мере в последние годы мы об этом не слышали, - добавила Керрис.
Я подавил искушение облизать пальцы и, осушив стакан с ромом, сказал:
- Это легко объяснить. Последние тридцать лет мы были настолько увлечены борьбой за существование, что все международные дела, включая путешествия, пришлось отложить.
- А мы наконец пустились во все тяжкие, - радостно заявил Гэбриэл. - Мы протащили это корыто с севера на юг от Полярного круга вдоль берегов Европы и Африки до самого экватора.
- Мы занимаемся картографией и собираем образцы животных, растительности и минералов, - пояснил Дек.
- И пытаемся определить границы распространения триффидов, насколько это возможно, - сказала Керрис и спросила: - Еще рому, Дэвид?
- Боюсь, мне придется отклонить это заманчивое предложение. То, что я уже принял, ударило мне в голову.
- И еще, - произнес Рори таким тоном, словно вспомнил какую-то крошечную, но имеющую существенное значение деталь, - мы навещаем разных людей, чтобы сказать им «привет». Настало время знакомиться с соседями. А теперь, Дэвид, расскажите нам о себе. Как протекает жизнь на острове Уайт?
За этим последовала довольно затяжная и интенсивная «пресс-конференция». Все четверо засыпали меня вопросами, на которые я в меру своих возможностей старался ответить. В разгар беседы, узнав, что пароход держит курс на пролив Ла-Манш, я пригласил их сразу по прибытии выпить вместе со мной одну-две пинты пива в Шанклине, с чем они охотно согласились. Кроме того, мне удалось кое-что узнать и о своих попутчиках. Все они были родом из Нью-Йорка и входили в исследовательскую группу «Малого Бигля». Как вы уже, наверное, догадались, пароход получил свое название в честь корабля «Бигль», на котором Чарльз Дарвин пустился в свое знаменитое путешествие. Помимо «Малого Бигля», имелся и «Большой Бигль». «Большой Бигль» двигался вдоль побережья обеих Америк. Перед обеими экспедициями была поставлена примерно одна и та же задача. Мои новые друзья пытались определить ареал распространения триффидов в Старом свете и вступали в контакты с разрозненными поселениями. У наших американских собратьев, оказывается, имелся долгосрочный план, целью которого было объединение всех переживших катастрофу в единое сообщество.
- Многие просто не заинтересованы в контактах, - вздохнула Керрис. - В одной колонии в Норвегии на нашу попытку высадиться на берег ответили выстрелами.
- И это стоило нам двоих членов команды, - вставил Рори. - Именно поэтому капитан продемонстрировал некоторую сварливость, когда вы поднялись на борт.
Во время беседы я все сильнее и сильнее восхищался этими молодыми людьми. Больше всего мне нравились их целеустремленность и неукротимая энергия. Если подсоединить их к электропроводке, то на всем пароходе полетят предохранители, думал я. Эти люди пребывали в постоянном движении вне зависимости от того, стояли они или сидели. Молодые ученые выразительно жестикулировали. А такого уверенного тона, как у них, на нашем тихом острове я никогда не слышал. В их присутствии я временами ощущал себя деревенским родственником-недоумком. Кроме того, эти ребята были весьма любознательны, и их интересовали даже самые мелкие детали нашей жизни на острове.
- Где вы берете уголь? - спросил Дек, полируя стекла очков, которые и без этого сверкали не хуже гелиографа. - Ведь на острове Уайт нет своих копей?
- М-м... нет, - сказал я между двумя бисквитами, которые они именовали печеньем. - Мы его не используем...
- Вы не используете уголь?! Похоже, мой ответ их поразил.
- Как же вы согреваетесь?
- Как обеспечиваете освещение?
- Есть ли у вас пароходы?
- Пароходы у нас есть, но они переведены на жидкое топливо.
- Значит, нефть? На острове работают нефтяные скважины?
- Нет. Но...
- Не может быть, чтобы вы снабжались из старых запасов!
- Конечно, нет. Жидкое топливо мы вырабатываем из триффидов.
- Триффидов?! - Рори посмотрел на меня так, словно я бредил или спорол несусветную чушь. - Но каким образом вы осуществляете их перегонку в горючее вещество?
- Мы построили завод по переработке триффидов в промышленном масштабе. Технологию двадцать лет назад придумали мой отец и человек по фамилии Кокер. Из триффидов получают жидкое масло, которое перегоняется в спирты, обладающими теми же свойствами, что и нефть, а далее...
- Нет, вы только послушайте! - восхитился Гэбриэл. - Эти парни научились добывать газолин из проклятых тварей! Невероятно!
- А также тяжелые масла для смазки, пищевые и парфюмерные, - добавил я с нескрываемой гордостью. - Топливо для реактивного истребителя тоже получено из триффидов, и оно отличается от топлива для двигателей внутреннего сгорания...
- Вот это да, дьявол вас всех побери! - воскликнула Керрис. - Весь вопрос в том, согласятся ли ваши люди поделиться секретами производства.
- Почему бы и нет? - ответил я с несколько наивной улыбкой.
- И в вашем распоряжении имеется флот реактивных самолетов? - задумчиво потирая подбородок, поинтересовался Рори.
- Да. Главным образом истребители и легкие бомбардировщики.
- Боже, - пробормотал Дек, а остальные словно по команде откинулись на спинки кресел и вопросительно взглянули друг на друга. Взгляды были очень выразительны, и я понял, что им хочется удалиться и обсудить услышанное без меня.
После довольно продолжительного молчания Керрис спросила, тщательно подбирая слова:
- Вы хотите сказать нам, Дэвид, что ваша колония располагает вооруженными силами?
Вопрос - или скорее тон, которым он был задан, - меня озадачил, и я стал отвечать более сдержанно, чем раньше.
- Да, - сказал я. - В целях обороны.
- Вы полагаете, что вам угрожает - как бы это получше выразиться - враждебная держава?
- О державах речь не идет. Но в прошлом на нас не раз и не два нападали пираты.
- Использовали ли вы самолеты с целью нападения?
- Крайне редко, - ответил я, а внутренний голос посоветовал попридержать язык.
- Понимаю... - протянула Керрис и после небольшой паузы продолжила: - Надеюсь, вы понимаете, почему мы беспокоимся, узнав, что заокеанская колония располагает столь внушительным флотом боевых самолетов?
- Они выполняют сугубо оборонительные функции.
- Но столь же легко могут быть использованы и в целях агрессии?
- Согласен, - улыбнулся я. - Однако, поверьте, мы вовсе не стремимся к мировому господству.
Рори вздохнул и, сверля меня глазами-буравчиками, произнес:
- Надеюсь, Дэвид, вы понимаете стоящую перед нами дилемму? Мы - я хочу сказать наш народ - опасаемся, что с вашей стороны может исходить угроза. Да, мы путешествуем по миру, протягивая всем руку дружбы и предлагая установить торговые связи, включая обмен знаниями. Но при этом мы также даем всем знать, что являемся богатым сообществом, имеющим доступ к такому важному сырью, как уголь и лес. Мы...

Предыдущая страница 7 Следующая страница


Ночь Триффидов 8

- И вы опасаетесь, что какое-то другое сообщество в Европе захочет отнять у вас все ваше богатство, так? - закончил я.
- Да, такая угроза существует, - очень серьезно произнес Гэбриэл. - На нас тоже нападали пираты. Мы теряли друзей и родственников.
- Теперь вы понимаете, почему мы немного нервничаем, когда слышим о том, что у кого-то есть воздушный флот из истребителей и бомбардировщиков, - добавила Керрис.
- Ведь вы можете решить, что зачем торговать, если можно просто нас разбомбить и взять все, что надо, - буравя меня взглядом, заключил Рори.
- Такие действия противны нашему духу. Мы любим мир и тоже желаем наводить мосты.
- Рад это слышать, - с некоторым облегчением произнес Гэбриэл.
- Мы хотим заводить себе друзей, а не врагов, - улыбнулся Рори.
- Кроме того, - с нажимом сказал я, - наши самолеты, включая реактивные, не способны долететь до Нью-Йорка. Не та дальность полета.
- Следовательно, авианосцев у вас нет?
- Нет, - рассмеялся я. - Такой роскоши мы себе позволить не можем. Все снова заулыбались.
- В таком случае мы, несомненно, станем лучшими друзьями, - сказал Гэбриэл, вставая с кресла. - И это следует отметить.
Он вернулся с виски, которое оказалось не только отличным по качеству, но и весьма мощным по произведенному эффекту. Я принял пару порций, и алкоголь, пробежавшись по жилам, ударил в голову. Я почувствовал себя смертельно усталым, что было вполне объяснимо после стольких ночей, проведенных в тесной кабине. Керрис первой заметила, как мой подбородок непроизвольно падает на грудь, и сказала, что каюта меня ждет, а потом даже проводила по коридору до самых дверей. - Шкипер говорил, что мы к утру будем у острова Уайт, - сообщила она, стоя у порога маленькой, но уютной каюты с уже застеленной койкой. - А до этого вы сможете как следует выспаться. Словом, будьте как дома. Едва успев ее поблагодарить, я погрузился в прекрасный, без всяких сновидений сон.

Ночь

С корабля к отдаленной радиостанции на берегу понеслись сигналы. Берег ответил. Корабль передал информацию. Последовали вопросы. И затем поступил приказ. Но тогда я об этом ничего не знал. Пребывая в блаженном неведении, я крепко и сладко спал на своей койке под палубой.
Шум машин менялся, дрожь, которую передавали всему телу корабля пульсирующие цилиндры, становилась все сильнее и сильнее. Кочегаров подняли среди ночи и, не позволив перекусить, приказали спуститься вниз. Они не только поддерживали огонь в топках, но и посылали пламенные проклятия в адрес начальства, однако долг обязывал - им приказали держать давление пара в котле на максимально возможном для старой лохани уровне. Итак, кочегары непрерывно подбрасывали в топку уголь, и пароход шел все быстрее.
Об этом я тоже не знал, ибо спал сном младенца.
За трубой судна развевался огненный шлейф, искры ярко сверкали на фоне черного беззвездного неба. Те, кто стоял на падубе, могли видеть, как в обе стороны от форштевня разбегаются две белые волны, похожие в темноте на проведенные мелом линии. У самого носа корабля эти линии казались совершенно прямыми, но если оглянуться назад, было видно, что белые полосы изгибаются плавной дугой. Пароход менял курс. На борту судна находилось бесценное сокровище. Предмет оказался настолько ценным, что капитану было приказано не задерживаться ни при каких обстоятельствах, кто бы этого ни требовал.
Пребывая все в том же блаженном неведении, я встал с постели, натянул смешные, похожие на щенков-далматинцев шерстяные носки, влез в брюки, надел рубашку и прошел в пассажирский салон, где в полной мере насладился хрустящим поджаренным беконом, парой яиц и тостом. Завершался завтрак пончиками с великолепным сладким сиропом. Находясь в прекрасном расположении духа, я не придал никакого значения словам Гэбриэла.
- Кто-нибудь знает, почему шкипер так гонит это старое корыто? - войдя в салон и наливая себе кофе, спросил гигант.
Мужчины пожали плечами, не прекращая работать челюстями, Керрис не ответила, потому что живо заинтересовалась развитием инфраструктуры на острове Уайт.
Инфрастуктура! Я не знал, как это слово пишется, а меня спрашивают о ее развитии... Меня никогда не интересовало, сколько миль железнодорожных путей или магистральных водопроводов проложено на нашем острове. Будучи невежественным дурнем, я в тот момент полагал, что примерно через час мы достигнем острова и более компетентные обитатели колонии смогут полностью удовлетворить любознательность Керрис. Девушка, поняв, что от меня ничего не добиться, принялась заряжать восьмимиллиметровой пленкой взятую со склада кинокамеру, произведенную когда-то в Германии. Я с удовольствием следил, как ловко работают ее пальцы, вставляя пленку в лентопротяжный механизм между валиками и звездочками. Камере было по меньшей мере лет сорок, но она продолжала работать с точностью швейцарских часов. Первый за последние тридцать лет контакт между нашими народами будет запечатлен для вечности.
Вскоре я вышел на палубу. Матросы трудились, не поднимая головы и не покладая рук. На мостике, широко расставив ноги и заложив руки за спину, вглядывался в далекий горизонт капитан Шарпстоун. Шкипер стоял как скала, а глаза его казались стальными.
На фордеке я увидел небольшую четырехфунтовую пушку и пару крупнокалиберных пулеметов. Да, эти ребята хорошо подготовились к заходу в незнакомые воды. Солнце уже успело подняться довольно высоко над горизонтом. Или, вернее, не солнце, а то, что себя выдавало за дневное светило в эти темные времена. Больше всего это напоминало диск из оранжевой фольги, небрежно приклеенный к едва освещенному небу. Нам предстоял еще один мрачный и холодный день в самый разгар июня. То, что преграждало путь солнечным лучам высоко в небе, весьма эффективно действовало и на климат. Погода все больше и больше походила на зимнюю.
Неужели слова мистера Хартлоу, произнесенные перед смертью, оказались пророческими? Может, это и впрямь начало конца? Ведь недаром множество мировых религий предрекают: гибель мира начнется с прихода неестественной тьмы.
Если не будет света, фотосинтез прекратится. Растительный мир погибнет. Без растений вымрут все травоядные животные. Пищевая цепочка начнет рваться - звено за звеном.
От мрачных размышлений я дрожал сильнее, чем от холодного пронизывающего ветра.
Я стоял, облокотившись на фальшборт, и вглядывался в ржавые валы далеко на горизонте. Мне очень хотелось первым увидеть пологие холмы острова Уайт. Я представил, как приятно будет пройти по пирсу в город. Увидеть знакомые лица. Услышать голоса играющих на школьном дворе детей. Я уже видел себя дома в удобном кресле перед камином. Папа, мама и сестры, широко открыв глаза и замирая, внимают рассказу о моих героических похождениях. А за этим последует ночь «очищения» в городе. В компании с Митчеллом, естественно. В этот момент я почувствовал, что за моей спиной кто-то стоит.
- О, Керрис, простите. Я не заметил, как вы подошли.
- Мне не хотелось вас беспокоить.
- Вот-вот должен показаться мой дом.
- Вы что-нибудь уже увидели?
- Пока нет.
- Необходимо раздобыть для вас обувь. Не можете же вы предстать перед своими в этих дурацких носках. К тому же сейчас очень холодно.
- А я и не заметил, - ответил я, несколько покривив душою. - Готовьтесь к встрече. В порт явится весь город. Не каждый день к нам приходит пароход с американцами.
- Камера наготове. Я запечатлею на пленке ваш прекрасный профиль, как только мы ошвартуемся, - с улыбкой сказала она.
- Прекрасный профиль? - удивился я. - Боюсь, что от его вида треснет объектив.
- Вы в это время будете стоять вытянув шею, отыскивая среди встречающих супругу.
- А вот и нет. Я не женат.
- Ах вот как, - проронила Керрис и взглянула вперед по курсу. Ее длинные волосы развевались по ветру. - Вы знаете, а ведь Гэбриэл прав. Мы мчимся на всех парах. Шкиперу не терпится доставить вас домой живым и здоровым.
- Вы уверены, что он дал радиограмму на частоте, которую я вам сообщил?
- Естественно. Они страшно обрадовались, узнав, что вы живы.
Мы замолчали. Наступившую тишину нарушало лишь шипение разрезаемых форштевнем волн.
- Вы спасли девушку, - наконец произнесла Керрис, внимательно глядя на меня своими необыкновенными зелеными глазами. - Вас встретят, как героя.
- Героем я себя вовсе не чувствую, - ответил я, покачивая головой. - Совсем напротив. Мне становится очень скверно, когда я вспоминаю о Хинкмане.
- Тем не менее не забудьте подготовить торжественную речь. Островитяне, насколько я поняла из радиообмена, уже считают вас героем.
- Это скорее по праву рождения, а вовсе не из-за личных заслуг.
Керрис откинула упавшие на лицо волосы, которые в неярком красноватом свете стали совсем рыжими.
- Дэвид, вы либо очень скромны - невыносимо скромны, - либо в жизни вашей семьи есть какая-то огромная тайна.
Я снова облокотился на фальшборт и, глядя на пену у форштевня, произнес:
- Никакой великой тайны в нашем семействе нет. Если послушать, что говорят и пишут о моем отце на острове, то он выглядит почти полубогом.
- И от вас тоже ждут великих свершений?
- Вроде того.
- И вас это терзает?
- Вовсе нет, - улыбнулся я. - Отец - великий человек, но моя семья вовсе не желает видеть во мне второе издание Билла Мэйсена. А вот общественность ожидает от меня нечто подобное.
- Но, может быть, вы их и не разочаруете.
- Керрис, до сих пор мое самое большое достижение состоит в том, что я за два дня угробил два самолета. Да, все ждут, что я надену сапоги великана. Однако боюсь, что они слишком велики для моей ноги.
И я снова повернулся лицом к морю, успев заметить, какие у нее белые зубы и какую прекрасную форму имеют чуть пухлые губы.
- Только не подумайте, что я жалуюсь на судьбу, - добавил я и спросил: - А как ваша семья? В ней проводятся смотры достижений ее членов?
- Проводятся. Но боюсь, что за всеми членами семейства уследить невозможно.
- Неужели их так много?
- Да, очень.
- У моего приятеля Митчелла восемь братьев и две сестры. Не представляю, как он запоминает их дни рождения. Да что там дни рождения! Я был бы не в силах запомнить их имена.
- Думаю, что ваш приятель Митчелл еще легко отделался.
- Неужели у вас братьев и сестер еще больше?
- Хм-м... - Она улыбнулась, посмотрела на меня и сказала: - При последнем учете выяснилось, что у меня сто пятнадцать братьев и сто двадцать сестер.
Я подумал было, что она шутит, и громко расхохотался, но, взглянув на ее лицо, понял: это не шутка.
- Вот это да! - воскликнул я.
- А вы думали, что у вашего Митчелла забот полон рот, - уусмехнулась Керрис и, прикоснувшись к моему подбородку, добавила: - Если ваша челюсть опустится еще хотя бы на дюйм, придется латать палубу. - Она облокотилась на фальшборт рядом со мной, посмотрела в даль и спросила: - Ну и как, никаких признаков острова? И тут я сделал маленькое открытие. Разные общества, пребывая в изоляции, развиваются по-разному. У нас появились Дома Материнства. В Нью-Йорке же количество детей в одной семье достигало нескольких сотен. Одному Богу известно, как им это удавалось. Но для меня было ясно одно - и мы, и они должны будем проявлять друг к другу максимум терпимости. И мы, и они обязаны принять чужой образ жизни без каких-либо предрассудков. В противном случае нас ожидают большие опасности.
Размышляя о том, как американцы перенесут шок от встречи с нашей уютной и очень домашней культурой, я машинально взглянул на солнце. И только в этот момент понял, что с нашим светилом что-то неладно. Очень, очень неладно.

Неожиданное осложнение

- Что случилось, Дэвид?
Я бросил на Керрис такой взгляд, что она невольно отшатнулась.
- Это судно, - прокричал я, - плывет совсем не в ту сторону!
- Что значит «не в ту сторону»? Мы везем вас домой.
- Вовсе нет, будь все проклято... И как же я сразу не заметил!
- Дэвид...
- Вот эта штуковина последние двадцать минут смотрит мне прямо в лицо.
- Дэвид, я не понимаю, о чем вы...
- Взгляните на солнце! - Весь трясясь от ярости, я ткнул пальцем в красный диск в небе.
- Ну и что же происходит с солнцем? Я не вижу...
- Я тоже до последнего момента не видел, - тяжело вздохнул я. - Послушайте меня, Керрис. Сейчас еще нет полудня. Солнце поднимается. Но поднимается за кормой судна! А должно подниматься впереди по курсу. Это означает, что мы идем на запад, а не на восток!
- Ничего не понимаю! Мы должны были доставить вас домой.
- Должны были! - чуть ли не выкрикнул я, бросив полный ненависти взгляд на мостик. - Однако, похоже, планы изменились.
- Дэвид?!
- Сейчас я выскажу этому капитану Блаю, или как его там, все, что о нем думаю!
Вне себя от ярости я взлетел на мостик.
- Доброе утро, мистер Мэйсен, - произнес капитан Шарпстоун, держа руки за спиной и глядя мимо меня. - Надеюсь, вам удалось выспаться? - Затем, повернувшись к стоящему за его спиной офицеру, скомандовал: - Скорость восемнадцать узлов, мистер Леман.
- Капитан Шарпстоун, - начал я, - что происходит?
- А происходит то, мистер Мэйсен, что мы идем с очень приличной скоростью. Больше ничего.
- Да, но не в том направлении.
- И в направлении я тоже не вижу никакой ошибки.
- Мы идем на запад?
- Скорее на северо-запад.
- Но почему? Ведь предполагалось, что вы доставите меня на остров Уайт.
- Планы изменились, сэр.
- Но к чему такая спешка? Разве нельзя было вначале забросить меня домой?
- Я получил приказ, мистер Мэйсен.
- Но мы были всего в каких-то двенадцати часах хода от острова. Почему бы...
- Когда ваш командир отдает приказ, мистер Мэйсен, вы ему повинуетесь, не так ли? Верховное командование приказало мне развернуться на хвосте и идти полным ходом домой. Я должен повиноваться. Неужели, сэр, вы считаете, что я похож на мятежника?
- Но вы могли бы связаться по радио с вашим начальством и объяснить положение. Если у вас недостаток топлива или пищевых припасов, то наша колония...
- Не знаю, мистер Мэйсен, может быть, у лиц вашей профессии принято задавать вопросы офицерам высшего звания, но у нас подобное поведение рассматривается как неповиновение, и посему оно для меня неприемлемо. - Взглянув на меня из-под своих внушительных бровей, он добавил: - Не сомневаюсь, что, как только появится возможность, будут приняты все меры, чтобы доставить вас к вашей семье целым и невредимым. А сейчас, с вашего позволения, мы идем курсом норд-вест.
- В Нью-Йорк?
Вместо ответа он через стекла мостика вгляделся в горизонт.
К моему рукаву прикоснулись чьи-то пальцы. Эта была Керрис. Кивком она показала, что мне следует оставить капитана в покое.
Скрипя зубами, я отправился вниз в пассажирский салон, где, к своему стыду, высказал ей все, что думал о полученных капитаном приказах. Учитывая мое состояние, высказывания были хорошо сдобрены славным английским сленгом.
Как бы вы поступили, узнав, что вместо дома вас везут в чужую страну? Подняли бы в одиночку мятеж?
Едва ли.
Тем не менее большую часть дня я расхаживал по палубе, злобно поглядывая на всех встречных. Керрис, Гэбриэл, Дек и девушка азиатского происхождения по имени Ким Со выражали мне сочувствие, но в то же время подтверждали, что капитан действительно получил приказ следовать домой. Капитан Шарпстоун, несмотря на свою суровость, оказался человеком слова. После ленча, состоявшего из ошеломляющих размеров бифштекса, мне предложили составить радиограмму в мой штаб.
Ощущая сильную тоску по дому, я написал, что со мной все в порядке, что планы изменились и что я вернусь в ближайшем будущем. После этого мне оставалось только попытаться получить от путешествия максимум удовольствия.
Вскоре я настолько привык к постоянному шуму машин, что вообще перестал его замечать. Мой первый день плавания закончился, когда кирпичного цвета солнце погрузилось в океан.
Надев новые ботинки, я вместе с Керрис прогуливался по палубе. Однако мы не выдержали холода и вскоре скрылись в уютном и теплом пассажирском салоне. Гэбриэл сидел за столом и делал какие-то записи, Рори машинально перебирал струны банджо. Мы с Керрис почти час играли в карты, еще не зная, какой сюрприз нас ждет.
В начале девятого в салон вошла Ким Со. Хитро улыбнувшись, она бросила взгляд через плечо. Я ожидал, что сейчас последует какая-то шутка, но, улыбнувшись еще шире, девушка провозгласила:
- Позвольте представить вам еще одного нашего гостя. С этими словами она повернулась и протянула кому-то руку - кому именно, мы пока не видели.
Через порог робко переступила девушка лет пятнадцати. Широко улыбаясь, она обвела взглядом всех присутствующих. Увидела меня, вытянула указательный палец и со смехом воскликнула:
- Бум-бум! Бум-бум!
Дикарка с острова изменилась настолько, что я с трудом ее узнал. Чисто помытого ребенка нарядили в новое платье, а похожие на темный одуванчик волосы были со вкусом пострижены. Столь неожиданная трансформация привела меня в восторг. Ким ободряюще кивнула девушке и, обратившись к нам, сказала:
- А теперь познакомьтесь с Кристиной. Некогда дикий ребенок погладил себя по щеке и пролепетал:
- Кис-тина. Кис-тина.
- Крис-тина, - медленно произнесла Ким и повторила: - Крис-тина.
- Кис-тина!
- Мы постепенно продвигаемся вперед, - с улыбкой сказала Ким. - Хотя и не так быстро, как хотелось бы.
На то, чтобы завоевать доверие Кристины, Ким потратила сутки. Она рассказала, что девочка радостно встала под душ и охотно переоделась в новое платье. Ким считала, что в нежном возрасте Кристина воспитывалась в цивилизованном обществе. Умывание, чистка зубов и уход за волосами были ей вовсе не чужды. Теперь она вернулась к людям и принялась изучать мир с удвоенной энергией. Несколько часов подряд она осторожно прикасалась к картинам, мебели и одежде, пытаясь вспомнить, как что называется.
Я испытывал чувство, похожее на гордость, наблюдая за тем, как Кристина бродит по салону и с детской непосредственностью изучает окружающий мир.
- Стул... стол. Стол! - Она триумфально постучала кулачком по столешнице. - Стол. Сидеть. Есть. Тетя Сью - здесь. - Показав на конец стола, она скривила рожицу и выдавила: - Кха-кха... Фу!
Издав эти таинственные звуки, Кристина помахала ладонью у лица, как бы разгоняя дым.
- Понимаю, - сказала Керрис, глядя на меня, - тетушка Сью дымила, как паровоз.
- Макси, здесь... Макси нехороший... - Теперь девочка изобразила собаку, водрузившую лапы на стол.
- Интересно, научится ли она говорить как следует? - задумчиво произнес Рори. - Расширится ли ее лексикон, или останется на этом уровне?
- Она толковая девочка и обучается очень быстро. Кристина неожиданно поднесла палец ко рту, щелкнула языком и сделала вид, что разливает воображаемый напиток из воображаемой бутылки. Затем заговорила на удивление низким мужским голосом с легким, как мне показалось, шотландским акцентом.
- За новый, очередной год нашей жизни. Боже, храни короля.
- Господи, - восхищенно затряс головой Гэбриэл. - Я слышал о фотографической памяти, но о фонографической мне слышать не доводилось.
- Думаю, что если вас оставить в одиночестве в возрасте четырех-пяти лет, - задумчиво произнесла Керрис, - то впечатления раннего детства настолько глубоко врежутся в вашу память, что вы их никогда не забудете.
- Бедный ребенок, я даже не хочу знать о том, что ей пришлось пережить, - сказал Гэбриэл.
- На койке она пока спать не желает, - сообщила Ким. - Стаскивает одеяла в угол и вьет себе что-то вроде гнезда. Но, как вы видите, настроение у нее прекрасное. Это умный, живой ребенок.
Кристина со счастливой улыбкой обошла всех. Поглаживая каждого из нас по руке, девушка говорила:
- Хэлло... хэлло... хэлло...
Добравшись до меня, она к этому приветствию присовокупила: «Бум-бум!»
- Итак, вы теперь для нас «Человек Бум-Бум», - улыбнулась Керрис.
Я кивнул, глядя на Кристину и не переставая изумляться тем изменениям, которые с ней произошли за столь короткое время.
- Она помнит, как я напугал ее выстрелами. Мне пришлось стрелять в триффида, приблизившегося к нам слишком близко. Шум обратил ее в паническое бегство.
- Это не повредило вашим отношениям, - улыбнулась Керрис. - Она снова поверила в вас. Человек Бум-Бум. И тут Кристина внезапно выбежала из комнаты. Мою улыбку как водой смыло.
- Может быть, вы поспешили с выводами, Керрис? - сказал я.
- Не тревожьтесь, - успокоила меня Ким. - Для нее все в новинку. Слишком много впечатлений для одного раза.
Я думал, что девочка убежала, чтобы спрятаться в своем гнезде из одеял в углу каюты, но она вскоре вернулась, сияя от гордости.
- Сохрани это, - сказала она, протягивая мне обеими руками портфель. - Сохрани... ты... ты!
- Ты хочешь, чтобы я сохранил его для тебя? - переспросил я, пожимая плечами. - Но он принадлежит тебе.

Предыдущая страница 8 Следующая страница


9 Саймон Кларк

- Ты сделать! Ты сделать! - стояла она на своем, втискивая в мои руки портфель.
- Прости, Кристина, но я не понимаю... - Я обвел беспомощным взглядом присутствующих.
- Ты... сделать!
Присутствующие, судя по недоуменному виду, тоже были далеки от понимания.
- Ах! Ах! Ах! - Этот звук больше походил на собачий лай, чем на человеческую речь. - Ах! Ах!
Она схватила лист бумаги, на котором писал Гэбриэл, и принялась двигать его перед своим лицом. У меня поначалу даже сложилось впечатление, что девочка вытирает глаза.
- Ты сделать! Ты сделать! - повторяла она. И тут меня осенило!
- Ты хочешь, чтобы я прочитал что-то. Ее глаза радостно засияли, и, энергично кивая, она выкрикнула:
- Читать это! Читать это!
- Хорошо, Кристина, я понял.
По-детски поджав под себя ноги, она уселась на мягкое кресло и с восторгом принялась следить, как я расстегиваю ремни портфеля.
Весь покрытый царапинами и пятнами портфель (мне даже показалось, что я узнал следы зубов) сам мог бы поведать многолетнюю историю своих приключений. По причинам, известным только самой Кристине, она хранила его с тех пор, как совсем крохой осталась в полном одиночестве. Открыв с некоторым душевным трепетом портфель, я принялся извлекать и аккуратно укладывать на столь хранившиеся в нем предметы. Первой появилась карманная Библия. Я открыл книгу и прочитал на титульном листе: «Кристине Джейн Скофилд в день принятия ею Святого Крещения. От любящей ее тети Сюзанн Туррейн».
Кристина с напряженным интересом следила, как я достаю из недр портфеля ее сокровища.
- Кукла, - сказал я и положил игрушку рядом с Библией.
- Беккер, - произнесла девочка и погладила личико куклы.
Затем появился предмет, который я вначале принял за камень. Но, приглядевшись внимательнее, понял свою ошибку.
- Хлеб, - пояснил я. - Очень, очень сухой кусок хлеба. Пролежал в портфеле, видимо, много лет.
После этого я извлек несколько предметов одежды для девочки четырех-пяти лет. В этот момент я понял, что вскоре мне откроется ключ для понимания прошлого Кристины. У меня возникло желание положить конец печальному ритуалу, но, взглянув на девочку, я решил продолжить.
- Блу-зер, - произнесла она, прикоснувшись к одному из своих бывших нарядов, и тут же сама себя поправила: - Блузка. - К ней возвращалась память. - Скверная собачка Макс, - с неожиданно затуманившимся взором протянула она, - дерево укусило Макса. - Все ее оживление вдруг куда-то исчезло. - Макс в земле.
Всем своим существом я ощутил ту атмосферу печали, которая в этот момент воцарилась в пассажирском салоне парохода. Наверное, каждый из присутствующих воссоздавал в уме картину того, что пережила девочка, оставшись в одиночестве. Я видел, как она бежит по темному лесу, прижимая к груди портфель, в который кто-то сложил самые необходимые вещи. Краюху хлеба, так и не съеденную за все эти годы, Библию, которую никто не прочитал, и другие вещицы, способные напомнить крошке о более счастливых временах. При условии, что она сумеет выжить.
В портфеле оказались и другие предметы. Бечевка. Карманный нож. Пустой спичечный коробок. Золотой медальон с локоном светлых волос. На медальоне имелась гравировка:
«Маргрет Энн Скофилд».
Наверное, ее мама.
На самом дне портфеля оказалось еще кое-что. Металлический футляр для сигары с навинчивающейся крышкой. Судя по размеру футляра, в нем когда-то хранилась гавана или что-то столь же большое. Почему футляр здесь? Может быть, для того чтобы напоминать об отце?
Я начал убирать предметы в портфель, но Кристина остановила меня, схватила за запястье, подтащила мою руку к столу, прижала пальцы к сигарному футляру.
Я обвел взглядом своих попутчиков, они же выжидающе смотрели на меня. В помещении царила тишина, если не считать отдаленного шума машины.
- Читать это, - сказала Кристина.
На металлическом цилиндре никаких надписей не было, и я отвинтил крышку. Внутри футляра оказался плотно свернутый листок бумаги.
Выцарапав свиток наружу, я развернул его, положил на стол и разгладил ладонью. Листок был исписан быстрым, но тем не менее элегантным почерком.
Я посмотрел на Кристину. Она сидела тихо, с блестящими глазами, и ждала продолжения.
Мне оставалось только приступить к чтению.
Тому, кого это может касаться.
Девочка, которая передаст вам это письмо, - моя дочь. Ей пять лет, и ее зовут Кристина Джейн Скофилд.
У меня нет времени, чтобы в подробностях рассказать обо всех несчастьях, которые обрушились на нас. В течение двадцати лет мы жили в укрепленном форте на побережье Корнуолла. Наша колония состояла как из слепых, так и из зрячих. Как мне представляется, мы относительно преуспевали, занимаясь в основном земледелием и отчасти рыбной ловлей, чтобы хотя бы немного обогатить пищевой рацион.
Затем, примерно год назад, к нашему форту приблизилась флотилия яхт. Нападение оказалось настолько неожиданным, что мы не успели подготовиться к обороне. Зрячие женщины и все наши дети были захвачены пиратами, остальных безжалостно перебили. Мне была уготована иная судьба, и я сумел бежать вместе со своей дочерью Кристиной. Несколько месяцев мы скитались, питаясь тем, что удавалось собрать. Ночи мы проводили в руинах. Триффиды преследовали нас, как волки преследуют раненых животных. Что, впрочем, было недалеко от истины. Когда мы бежали, я был уже далеко не молод, а теперь вдобавок и серьезно болен. Переход всего в одну милю приносит мне нечеловеческие страдания. Чем медленнее мы передвигаемся, тем ближе подходят к нам триффиды.
За все время странствий (а это двенадцать месяцев) мы не встретили ни одного человека. Ни единого. Из этого я заключил, что во всем графстве в живых остались лишь мы двое. Триффиды либо уничтожили людей, либо вынудили их всех уйти. А теперь эти проклятые растения вознамерились сожрать и нас.
Я пишу письмо незнакомцу, с которым мне не суждено встретиться. Мы с Кристиной нашли временное убежище в каком-то эллинге на берегу реки. Сейчас вечер. Триффидов я не вижу, но зато прекрасно слышу. Они стучат своими отростками по стволу, словно сообщают другим, что мы здесь попали в ловушку.
Кристина спокойно спит. Она не знает, что это наш последний вечер вместе.
Я далек от медицины, но тем не менее понимаю, что дни мои сочтены. В животе я могу нащупать какую-то твердую неподвижную массу. Кожа моя пожелтела. Как я подозреваю, у меня развилась злокачественная опухоль. В любом случае я настолько ослаб, что способен пройти всего несколько шагов. Очень скоро я и этого не смогу сделать.
Но не это волнует меня. Меня беспокоит судьба моей дочурки. При мысли о том, что она останется в одиночестве, беззащитная перед этими гнусными растениями, мое сердце разрывается на части.
В данный момент я не уверен, в порядке ли мой разум. Меня все время тянет в сон, а бодрствовать я способен лишь несколько минут. Сегодня вечером Кристина выскользнула из эллинга. Я помню, как мне кажется, что я спрашивал ее, куда она ходила. Дочь ответила, что ходила за яблоками, но другие растения кусали ее своими ветками. Я, естественно, разволновался и спросил, не били ли они ее стрекалами. Она сказала, что это было и что после этого ее кожу немного покалывало. Ничего больше. На лице дочурки я увидел розоватые следы, но никаких припухлостей. Об отравлении вообще не могло быть речи.
Но не исключено, что мне все лишь пригрезилось, а это письмо - способ уйти от реальности. Я стараюсь не допустить конца до тех пор, пока не сделаю для моего ребенка то, что следует сделать.
Через несколько мгновений я отнесу ее в лодку, сохранившуюся здесь, в эллинге. Я положу в лодку еду, воду и это письмо, а затем отправлю ее в темноту. Ничего больше для нее я сделать не в состоянии. Я едва могу двигаться и знаю, что у меня не хватит сил забраться в лодку вместе с ней. Моей дорогой дочурке, чтобы выжить в одиночку, придется совершить чудо.
Может быть, я посылаю ее на верную смерть. Не знаю. Но разве у меня есть иной выход?
Всем сердцем молю вас позаботиться о ней. Она - очень хорошая девочка.
Искренне ваш, Бенджамин Скофилд.
Закончив читать, я не произнес ни слова. Другие тоже молчали. Все долго сидели, погрузившись в свои мысли.

Через океан

- Сколько еще времени, по вашим подсчетам, займет переход?
- До Нью-Йорка? Полагаю, два-три дня.
- Рады вернуться домой раньше, чем рассчитывали?
- Приказ есть приказ. Но будет очень приятно снова пройтись по твердой земле. Похоже, вы здорово поднаторели в этом деле, не так ли?
- Получил хорошую практику, ожидая летной погоды в комнате отдыха экипажа.
Гэбриэл Дидс играл в настольный теннис не только очень умело, но весьма, если так можно выразиться, убедительно. Он обладал такой силищей, что от его сумасшедших смэшей справа мячики частенько разбивались вдребезги.
Стены спортивного зала были оклеены постерами с изображением полуголых кинозвезд. На меня со всех сторон смотрели смазливые личики с ярко-красными пухлыми губками в обрамлении роскошных платинового цвета волос.
- Ну и дела, Мэйсен! Где вы обучились этому крученому удару слева?
- В крикете.
- Крикете?
- Правда, с мячом я обращался лучше, чем с битой.
- Позвольте! Но ведь крикет - это же сверчок. Очень горластый маленький жучок.
- Неужели вам никогда не приходилось слышать об игре под названием «крикет»?
Гэбриэл покачал головой и направил мячик на мою сторону стола со скоростью миллион миль в час. Пластмассовый шарик ударился о мою ракетку и отлетел к потолку. Отыскивая мяч на полу, я, не теряя времени, разъяснял партнеру основные принципы крикета - игры, которую мой школьный учитель мистер Пинз- Уилкс величал не иначе как богоданной. Мои рудиментарные объяснения, видимо, не очень его удовлетворили, поскольку выражение недоумения на физиономии гиганта не только сохранилось, но даже слегка усилилось. Немного поразмыслив, он потребовал дальнейших уточнений.
- Итак, сколько же времени у обеих команд занимает процесс подачи, учитывая количество игроков? Часа два?
- Ну что вы, соревнование по крикету продолжается несколько дольше.
Когда я рассказал ему, насколько дольше, он взглянул на меня с таким подозрением, словно услышал в моих словах подвох.
- Два дня?! - переспросил он и для пущей убедительности повторил: - Неужели целых два дня? - Пытаясь ликвидировать вмятину на целлулоидном шарике и покачивая головой, он приговаривал: - До чего же выносливы эти англичане! И как же вы ухитряетесь выдержать столько времени без еды и сна?
- Команды берут перерывы на ленч и на чай.
- Чай?! - Теперь он почти не сомневался, что я над ним издеваюсь.
Чтобы снять все подозрения, мне пришлось объяснить, что в Англии слово «чай» означает не только напиток, но и прием пищи в период между ленчем и обедом.
В этот момент я еще раз осознал, что культурные и даже лингвистические расхождения между американцами и англичанами, какими бы поверхностными они на первый взгляд ни казались, могут стать причиной серьезной головной боли при установлении контактов.
Однако, несмотря на все наше несходство, с Гэбриэлом я уживался прекрасно. Его постоянное дружелюбие и душевная теплота помогали мне сохранять хорошее настроение. Мы с ним играли в настольный теннис, пили кофе (настоящий кофе, а не ту желудевую бурду, которая в наших краях почему-то именовалась «кофе по-французски») и болтали, перебрасываясь словами и фразами, словно шариками для пинг-понга, имевшими явную тенденцию разлетаться после ударов гиганта.
Гэбриэл и сообщил мне некоторые подробности деятельности исследовательской группы на борту парохода «Малый Бигль».
- Команда относится к нам подозрительно и величает олухами, - сказал он.
- Олухами?
- Вначале это было просто «ологи». Но, поднявшись на борт, мы, пожалуй, излишне задирали носы. Все эти книги, приборы, лаборатории. Отличный удар, Дэвид! Однако наша заносчивость скоро прошла. Пароход еще толком не успел выйти из гавани, как мы все свесились через фальшборт и принялись звать Хью.
- Звать Хью? - улыбнулся я. - Ах да, понимаю. Mal de mer.
- Именно... Черт побери! Похоже, сетка приподнялась, чтобы поймать мой мяч. ...Затем mal de mer уступила место болезни, которую вполне можно назвать mal de pays.
Mal de pays? Употребление малознакомого французского термина, переводимого как «тоска по дому», кое-что говорило и о Гэбриэле. Судя по эрудиции, он получил первоклассное образование.
- Наверное, команда стала называть вас ологами из-за ваших профессий, - сказал я.
- Вы попали в самую точку, Дэвид. В самую точку. Я биолог, специализирующийся в ботанике.
- А Дек?
- Геолог. Если мы оказываемся вблизи нефтяных месторождений или залежей руд, то хотим узнать о них как можно больше. Керрис - зоолог. Она пытается выяснить, как чувствует себя фауна под игом этих милых триффидов.
- Плохо, как я догадываюсь.
- Крысы чувствуют себя превосходно.
- Хотите сказать, они подбирают крошки со стола триффидов?
- Опять мимо! Проклятие, эта сетка снова выросла у меня на глазах! Вы, приятель, обязательно должны научить меня этому крученому удару слева. - Гэбриэл выудил шарик из-под сетки и перекинул мне для подачи. - Ким Со занимается антропологией. Изучает, как поживает тот бедный Джон, которому удалось выжить.
- А Рори?
- Этот парень из другой компании. Он дипломат. Нечто вроде странствующего посла, устанавливающего контакты (а в идеале - и дружественные союзы) с колониями, которые нам попадаются на пути.
- По-моему, это очень непростая работа.
- Именно... Очко в мою пользу, старина! - Он произвел очередную подачу, и шарик просвистел мимо моего уха. - Матч-болл, похоже, приближается. - Он немного помолчал, чтобы вспомнить нить беседы, а вспомнив, продолжил: - Вам, видимо, тоже приходилось встречаться с подобным явлением... Люди боятся, что средства существования, которые они добывают тяжким трудом, отберут бандиты. Поэтому многие колонии замыкаются в себе и всеми силами пытаются скрыть сам факт своего существования.
- Их вполне можно понять.
- Но настало время ломать барьеры. Мы не можем позволить себе продолжать жить в своих огороженных фермах или крошечных изолированных мирках. Необходимо устанавливать контакты, чтобы в конечном итоге объединиться во всемирную федерацию.
- Второе издание ООН?
- А почему бы и нет? Некоторые из ребят, спрятавшихся в европейских анклавах, чтобы не выдать себя, даже не осмеливаются пользоваться радиопередатчиками. Но готов держать пари на что угодно: они не отходят от приемников, выясняя, как идут дела у соседей. - Мы ничего не знали о Нью- Йорке - из этого следует, что вы тоже храните молчание в эфире.
- Все! Игра! - Шарик, с силой врезавшись в мою ракетку, распался на две аккуратные полусферы, а Гэбриэл без паузы продолжил: - Мы используем маломощные передатчики с радиусом действия не более тридцати миль. На нас, как и на вас, нападали пираты. Наше положение было крайне скверным до тех пор, пока новая власть не сумела наладить оборону. Теперь, если на нас нападут, мы можем ответить так, что мало не покажется. Кофе хотите?
Я был не в силах отказаться от восхитительного напитка. Мы пристроились на краю теннисного стола и принялись потягивать темную жидкость из бумажных стаканчиков, болтая о разных разностях.
Мы строили гипотезы о причинах окутавшей нашу планету тьмы. Говорили о своих семьях и годах детства, что давало нам возможность лучше понять друг друга. Я рассказал Гэбриэлу о всех приключениях, связанных с испытаниями построенных мною моделей самолетов. Особенно ему понравился рассказ об испытательном полете реактивной модели. История была действительно забавной, поскольку старый звонарь, услыхав шум реактивного двигателя, вдруг вспомнил о гитлеровских ФАУ и ударил во все колокола.
Гэбриэл смеялся громко и долго, шлепая себя по бедрам с такой силой, что на них наверняка осталась пара-тройка синяков.
Кончив хохотать, он провел пальцем по краю стола и застенчиво произнес:
- Как легко забывается детство... Я разводил кроликов. Они размножались с такой быстротой, что я не замечал, когда пара-другая исчезала. Отец время от времени отлавливал их для кастрюли. - Вспоминая это, Гэбриэл улыбался. - Что касается моих грехов, то... На первое место я поставил бы любовь к кино. Каждую субботу я оказывался первым в очереди к кассам «Левиса». «Левис», если вы не знаете, громадный подземный кинотеатр на Бродвее. Я обожал легкие комедии. Бастер Китон, Лоурел и Харви, Аркин Россет. Чаплина, надо признаться, я недолюбливал. Чересчур сентиментально. Перебор смальца, как говорится. Ковбойские фильмы я тоже обожал. Чем больше стрельбы, тем лучше. Но через некоторое время я перестал смотреть на то, как люди убивают людей.
- Почему?
- Отец застрелил маму. Бах! Прямо в сердце. Эти слова меня буквально потрясли.
- Простите, Гэбриэл, я не хотел...
- Ничего страшного, Дэвид. Это произошло давным-давно. Говорят, что он неадекватно среагировал на хим-ин.
Я чувствовал себя не вправе спрашивать его, что значит этот «хим-ин». Но, видимо, прочитав в моем взгляде недоумение, он спокойно пояснил:
- Химическая инъекция. Боюсь, что и с этим вы тоже незнакомы.
Я молча кивнул, боясь произнести бестактность, но Гэбриэл благожелательно улыбнулся:
- Так называемая химическая инъекция - один из методов стерилизации мужчин. - Он изобразил, что вводит себе в вену шприц. - Папе было в то время двадцать шесть, и для этой процедуры он стал староват. Вливание вывело его из психического равновесия. - Гэбриэл постучал себя по виску. - Мне в этом отношении гораздо легче. Ведь я не могу страдать от отсутствия того, что мне совершенно неизвестно. Вы понимаете, о чем я?
Я все понял и в глубине души ужаснулся.
Продолжая улыбаться, он добавил:
- Так называемая розовая карта открыла для меня доступ в Высшую школу Нейтера, - он радостно фыркнул, - и в итоге я получил образование, о котором прежде не смел мечтать. Теперь у меня прекрасная квартира и лучшая в мире работа. Эй, Дэвид! Что с вами? Вы расплескали кофе. Еще налить?
Я поблагодарил его. Нет... Мне хотелось выскочить на палубу, чтобы вдохнуть свежего воздуха... У меня хватило сил выразить признательность за игру и потребовать реванша в ближайшем будущем. Получив обещание, я вышел, так ничем и не выдав обуревавших меня чувств.
Время замедлило бег. Бывали часы, когда день нельзя было отличить от ночи. Это случалось, когда небо затягивали тучи, еще больше затеняя и без того хилое солнце. Пароход тем временем, разрезая форштевнем тихие воды Атлантики, спешил на запад. Временами дул ледяной ветер, и тогда в воздухе начинали кружиться снежинки. Кто-то очень давно написал: «Снежинка в июне... Что может быть хуже?» Теперь я знал, что неизвестный мне поэт был очень близок к истине. По всем законам природы в это время должны были стоять теплые летние дни, но вместо этого в открытый иллюминатор каюты залетали снежинки. Возможно, потепление так и не наступит. Если так - человечество погибнет, а планета скроется под толстым слоем льда.
Кто знает, что произойдет потом? Тысячи и тысячи - а может, и миллионы лет ставшая ледяным гробом Земля будет вращаться вокруг невидимого солнца. На поверхности нашей планеты не останется ничего живого. Ни единого микроба.
Я смахнул образовавшуюся на стекле иллюминатора влагу. За стеклом была сплошная чернота, на фоне которой мелькали отдельные снежинки.
Да, давно покинувший наш мир поэт был прав. Ничего нет хуже летних снежинок...
- Хэлло, Человек Бум-Бум! - радостно крикнула Кристина из дальнего угла пассажирского салона. Она рисовала толстенным карандашом палочки, пыталась изобразить человечка.
Я улыбнулся в ответ и, прикоснувшись к груди, произнес:
- Дэвид. - И тут же повторил по слогам, растягивая первую гласную: - Дэ-э- вид.
- Дэвид Мэйсен, - весело произнесла она. - Да. Дэвид Мэйсен. Пора ужинать?
- Нет, - ответил я, потрясенный ее успехами, - ужин будет немного позже.
Сочинявшая отчет Керрис подняла голову:
- Кристина движется семимильными шагами. Еще пара лет - и она станет полноправным членом нашей ученой команды.
- Одним из «олухов»?
- «Олухов»? Ах да... Видимо, вам удалось пообщаться с кем-то из экипажа.
- Нет. Мне рассказал Гэбриэл. По правде говоря, члены экипажа, увидев меня, отруливают в сторону.
- Пусть вас это не тревожит. С нами они тоже избегают общаться. Как вам, наверное, известно, небольшая доза взаимной подозрительности только на пользу. Виски хотите?
- Хм-м... Если вы считаете, что...
- Оставьте ваши британские тонкости и выпейте со мной. Уже можно. Солнце стоит выше нок-реи, даже если мы его и не видим.
С этими словами она легко поднялась с кресла и, чуть покачивая бедрами, направилась через комнату. Гэбриэл как-то назвал ее походку развязной и при этом понимающе подмигнул.
- Если хотите знать мое мнение, - говорила Керрис, бросая кубики льда в стаканы, - то команда просто завидует нашим возможностям. - Она продемонстрировала мне бутылку виски. - Пока мы в море, для моряков установлен «сухой закон». Видя, как мы нянчим стаканы с выпивкой, они злятся. Этого для вас достаточно? - спросила Керрис, показывая мне более чем щедро заполненный стакан.
- Да. С избытком. Большое спасибо. - Дрянное пиво! - сурово глядя на меня, выпалила Кристина и состроила недовольную гримасу. Затем скосила глаза и уронила голову на грудь, явно изображая позволившего себе некоторые излишества человека. - Что-то подсказывает мне, - улыбнулась Керрис, - что через несколько месяцев ваша дикая девица не будет отличаться от своих ровесниц из Нью-Йорка... Ваше здоровье!
Через пару дней я уже ощущал себя морским волком и уверенно расхаживал по палубе даже во время качки. Более того, я вполне приспособился к морскому распорядку. Пища была великолепной, а кофе лился рекой целый день. Я частенько беседовал с «олухами». Самыми дружелюбными из них оказались Керрис Бедеккер и Гэбриэл Дидс. Гэбриэл получал огромное удовольствие, регулярно побивая меня в пинг-понг (впрочем, я тоже выиграл пару встреч), а зато я испытал сладкое чувство мести, разъясняя ему правила крикета с помощью картонной трубки и некоторого подобия мяча из пары плотно скрученных носков. Ким Со тратила все время на воспитание Кристины, и я их обеих почти не видел, но мне удалось заметить, что словарный запас Кристины заметно обогатился. Она начала говорить с заметным американским акцентом, иногда сдабривая речь словечками, имеющими хождение лишь среди горцев Шотландии.
Дек - очень приятный, но страшно застенчивый парень - с головой погрузился в работу. Он с утра до вечера составлял отчеты о своих геологических находках в тех местах, которые успело посетить судно. Насколько я понял, наши заокеанские собратья испытывали острую нужду в легкодоступных, свободных от триффидов нефтяных месторождениях. Найти такие залежи оказалось нелегко.
Боюсь, мне так и не удалось до конца растопить сердце Рори Мастерфилда. Когда Рори чувствовал, что я заметил его обращенный на меня изучающий взгляд, он старался скрыть интерес за дружеской улыбкой. Однако я видел, что этот парень испытывает ко мне скрытую неприязнь.
К своему немалому изумлению, я понял, что с нетерпением жду свидания с Нью- Йорком. Вновь пробудилась моя тяга к приключениям. Я стремился приступить к исследованиям. Вернувшись на остров Уайт, я, естественно, дам полный отчет о том, что мне удалось открыть в великом американском городе. Одну область потенциального напряжения между двумя колониями я уже успел определить. Гэбриэл Дидс не скрывал, что был кастрирован, получив за это некоторые привилегии. На моем острове, где плодовитость считалась доблестью, идея лишения молодого здорового мужчины детородной способности инстинктивно вызвала у меня полное отторжение. Но несколько успокоившись, я вспомнил, что в создании класса евнухов не было ничего нового. В Древнем Риме, Византии, Оттоманской империи и в некоторых других восточных державах кастрация мужчин получила широкое распространение. Евнухи, считаясь в некотором роде элитой, выполняли порой весьма ответственные государственные функции. Они не только охраняли гаремы султанов, но и служили высшими чиновниками у византийских императоров. Известно, что лошади в шорах гораздо лучше справляются с обязанностями, чем их глазеющие во все стороны собратья. Мальчики, пожертвовавшие своими мужскими достоинствами, подобно этим лошадям могли сосредоточиться на выполнении великих задач, не отвлекаясь на призыв гормонов.
Нравится мне это или нет, но существование евнухов считалось естественным явлением в том мире, в котором жил Гэбриэл.
На второй день к вечеру, когда солнце казалось всего лишь мазком кирпичной краски, на палубе парохода неожиданно развернулась бурная деятельность. У всех моряков были решительные и напряженные лица.
До меня донесся голос капитана Шарпстоуна. Голос звучал негромко, но весьма и весьма убедительно.
- Прошу вас спуститься вниз, мистер Мэйсен. - В полумраке я с трудом мог различить темный силуэт стоящего на мостике шкипера.
Не в силах победить врожденную любознательность, я спросил:
- Что случилось?
- Ничего такого, с чем мы не могли бы справиться. Прошу вас покинуть палубу.
К этому времени матросы уже сняли брезентовый чехол с пушки, некоторые продолжали возиться с пулеметами.
- Немедленно спуститесь вниз, мистер Мэйсен. Если вы этого не сделаете, я прикажу команде увести вас. Ради вашей же безопасности.
Я неохотно покинул палубу и прошел в пассажирский салон.
Там царила напряженная тишина. Гэбриэл смотрел в иллюминатор, нервно ломая пальцы.
- Что происходит? - спросил я. - Почему команда готовит к бою пушки и пулеметы?

Предыдущая страница 9 Следующая страница


Ночь Триффидов 10

- Всего лишь предосторожность, - ответил Рори. - Никаких оснований для беспокойства.
Сказано, конечно, прекрасно - но я не мог не заметить, что Ким и Дек страшно встревожены.
- Насколько часто это происходит? - не унимался я. Мне стало ясно, что у этих людей есть враги и что именно сейчас они, пользуясь полумраком, могут напасть на нас.
Я сел и, напрягая слух, стал ждать первых выстрелов.
Как вы, наверное, понимаете, ужин на сей раз запоздал довольно сильно, да и состоял всего лишь из наскоро приготовленного омлета. Когда мы уже заканчивали трапезу, репродуктор внутренней переговорной системы издал свистящий звук. Услыхав коллективный вздох облегчения, я понял, что это был сигнал отбоя тревоги. Потом послышался топот многочисленных ног: матросы расходились по своим обычным рабочим местам или торопились в кубрик.
Что бы это ни было, на сей раз, похоже, обошлось без пальбы.
Однако возня вокруг пушек и пулеметов давала обильную пищу для размышления. Вернувшись в свою каюту, я принялся строить догадки о том, кого так боялся встретить в открытом море капитан Шарпстоун.
Утро почти не принесло с собой света. Лишь далеко на востоке на линии горизонта возникла полоса цвета запекшейся крови. Полоса постепенно расползалась по темному небу, как кровавое пятно по одежде.
Проснулся я от холода. За завтраком мне сказали, что капитан Шарпстоун, чтобы максимально увеличить ход, распорядился подавать весь пар в машины, не оставив на отопление кают ни единого кубического сантиметра. Натянув на себя все, что возможно, я поднялся на палубу и, пройдя на нос, стал вглядываться в ледяной полумрак утра. Было настолько холодно, что на парусиновом чехле пушки образовался слой инея. За моей спиной в небе виднелся темно-красный мазок солнца. Медленно - страшно медленно - он становился чуть светлее. Часам к одиннадцати он снова стал похож на диск из красной фольги, но света практически не давал.
Я наклонился вперед, поставив локти на фальшборт. Поверхность совершенно спокойного моря обрела красно-коричневый цвет и так же, как небо, походила на запекшуюся кровь. Мне снова почудилось, что корабль влечет меня в подземный мир Аида.
Откуда-то издали донесся полный ужаса вопль. В нем были боль и одиночество потерянной души. Не требовалось большого воображения, чтобы представить, что слышишь стенания давным-давно погибшего моряка. Здравый смысл подсказывал, что это кричит парящая где-то в сумеречном мире чайка, но, вглядевшись, я не увидел ни единой птицы. Жалобный крик послышался снова.
Между небом и морем, насколько хватал глаз, тянулась бледная полоса. Туман, подумал я. Холодный воздух, видимо, пришел в соприкосновение с чуть более теплым морем. Внимательно всмотревшись, я увидел на горизонте едва заметные изменения.
Там вдали возникли какие-то продолговатые тени. Они скопились тесной группой в центре, становясь более редкими на периферии. Тени, медленно поднимаясь над туманом, тянулись к небу, напоминая зачарованный Вавилон или магический, плавающий над волнами замок.
Я был настолько заворожен этим зрелищем, что совершенно не заметил появления Керрис.
- Впечатляюще, правда? - Я обернулся и увидел ее сияющие глаза. - Вот мы и дома, - тихо сказала она.

Мегаполис

Фотографии, рисунки, фильмы и даже картинки на бисквитных коробках. Я много раз видел изображения этого места. Но таинственное рождение прямо из тумана величественных зданий казалось мне чудом.
Рядом со мной стояла Керрис, холодный ветер играл ее волосами. Она тоже была очарована открывающимся перед нами видом. Зрелище встающего из моря гигантского города, наверное, не может надоесть.
- Величественно, да? - наконец сказала она.
Не согласиться я не мог.
Неясные тени башен постепенно превращались в небоскребы. Даже с расстояния в пятнадцать миль я узнал изящный, устремленный в небо шпиль здания «Крайслер» и более агрессивный, мегалитический силуэт Эмпайр-Стейст-Билдинг. Много-много лет назад Герберт Уэллс написал: «Какое забавное место этот Нью- Йорк. Он тянется вверх и состоит из множества окон». Мне кажется, что великий человек так и не смог по большому счету справедливо оценить этот чарующий вид.
Несмотря на то что холод пробирал до костей, мы по молчаливому согласию остались стоять на носу, чтобы понаблюдать за подходом к пирсу. Мы больше чувствовали, чем видели присутствие на мостике капитана Шарпстоуна, ведущего судно в тихую гавань. Я уже видел разбросанные по акватории рыбачьи лодки, похожие на чернильные пятна. Подходы к порту охранял, ощетинившись пушками и ракетами, миноносец.
Когда мы вышли из открытого моря в район слияния Гудзона и Ист-ривер, вода приобрела бурый оттенок. Пароход приблизился к городу, машины заработали тише, и вскоре мимо правого борта величественно проплыла слегка позеленевшая бронзовая дама, известная как Статуя Свободы. Даже в этом жалком свете я с грустью увидел, что она стала жертвой членовредительства. Глаза были вырваны, и Свобода взирала на город пустыми слепыми глазницами. На самом острове я заметил с полдюжины полевых орудий, обращенных тускло поблескивающими стволами в море. Я посмотрел на Манхэттен и обнаружил, что небоскребы уже совсем близко, а в стеклах их окон отражается едва заметное солнце. Я, Дэвид Мэйсен, вдруг ощутил себя чужаком в чужой стране, и мне на миг показалось, что это вовсе не окна, а миллионы уставившихся на меня унылых глаз.
В порту кишмя кишели самые разнообразные суда и суденышки. Я видел буксиры, сейнеры, лоцманские катера, баржи и множество парусников. Последнее говорило о том, что обитатели этих краев испытывают острую нужду в энергии. Я видел улицы, устремленные в сердце города и образующие глубокие каньоны среди стали и бетона. Улицы полнились автомобилями. Там были тысячи машин - легковых, грузовиков, автобусов. Размеры и формы транспортных средств сильно различались, но у них была одна общая черта - все нещадно сигналили. Рев клаксонов походил на непрерывные раскаты далекого грома. Фары, несмотря на полуденное время, горели на полную мощность.
Лицо Керрис осветилось тихой улыбкой. Для нее это был дом. А для меня... что же... ничего подобного мне прежде видеть не доводилось. Волнение сдавливало грудь, я непрерывно вращал головой, стремясь увидеть все. Передо мной лежала вызывающая изумление страна чудес, страна фантастического великолепия. В тот момент мной овладело какое-то странное желание. Страстно захотелось окунуться... нет, нырнуть с головой в самый центр этого смерча, сотканного из движения, света и звука.
Через некоторое время после череды вызванных чем-то остановок, судно ошвартовалось у пирса. Еще пара минут - и я спускался по трапу, чтобы ближе познакомиться с этим совершенно чужим для меня миром.
Оказывается, для нас было организовано нечто вроде официальной встречи. Группа людей сразу увела Кристину. С ними, ласково обнимая девушку за плечи, ушла и Ким. Я по-прежнему чувствовал себя ответственным за судьбу ребенка и спросил Керрис, куда ее повели. Керрис заверила меня, что о Кристине есть кому позаботиться и что с ней все будет в порядке.
- Единственное, что ей грозит, - с улыбкой сказала Керрис, - это стать знаменитостью. Так же, как и вам, Дэвид. - Она слегка прищурилась. - Кстати, знаете, чем знаменит причал, у которого мы стали? Здесь в 1912 году должен был ошвартоваться «Титаник», если бы ему удалось пересечь Атлантику. Не знаю, как вы это воспринимаете... как доброе или злое предзнаменование? - Увидев на пирсе группу людей в униформе, она добавила: - Похоже, до того как мы доставим вас в отель, вам придется пройти кое-какие формальности.
Примерно час я заполнял таможенные декларации. Чиновники из службы иммиграции сфотографировали меня анфас и в профиль - очевидно, для досье. Затем человек в мундире с золотым кантом потряс мне руку и пригласил пройти в Нью-Йорк через калитку, за которой уже ждал автомобиль.
Я уселся на заднее сиденье рядом с Керрис, мы влились в уличное движение, и я с восхищением принялся глазеть на места, через которые мы проезжали. Я почти лишился дара речи. Картины, звуки, запахи экзотической пищи подобно горному обвалу обрушились на мои органы чувств. С круглыми от изумления глазами я вертел головой во все стороны, чтобы не пропустить ничего интересного. Тротуары кишели людьми разных рас, на углах улиц я видел столбы с таинственными названиями - «Трайборо», «Чайнатаун», «Маленькая Италия» и известный во всем мире «Бродвей». В барах, магазинах, кафе и ресторанах ключом била жизнь. Люди здесь передвигались чуть ли не бегом, что свидетельствовало об энергии и целеустремленности. Даже солнце, кажется, светило ярче. Оно заливало город мягким красноватым светом, и здания сияли всеми оттенками, начиная от красной меди и кончая червонным золотом. Но больше всего в этом сумбуре первых впечатлений мне запомнилась царящая в Нью-Йорке чистота. Жизнь в городе, судя по всему, была упорядоченной, а сам город - процветающим.
Я чувствовал себя как древний британец, явившийся в своем облачении из шкур в имперский Рим цезарей. Теперь я понимал, как восхищали моего дикого предка статуи героев, величественные храмы, устремленные в небо колонны и сами римляне в тогах и драгоценностях. В памяти вдруг возник мой старый добрый остров. Тихая деревенская заводь с извилистыми проселочными дорогами, по которым лошади влекут примитивные повозки, и причудливыми деревеньками, населенными полусонными мужланами. Да, мой тихий дом сильно проигрывал в сравнении с этим сказочным местом.
Машина неожиданно остановилась у высоченного, похожего на башню здания.
- Ваш отель, - пояснила Керрис и тут же рассмеялась, увидев мое сомнение. - Не беспокойтесь, Дэвид. Вас здесь ждут. Думаю, что ваш новый гардероб уже доставлен. Я заранее сообщила ваш размер. Впрочем, нам еще предстоит найти для вас более подходящую обувь. Разгуливать по Манхэттену в матросских башмаках... хм-м... не совсем удобно.

* * *

Я был похож на ребенка во время рождественских праздников. Сюрприз следовал за сюрпризом. Тем не менее я испытывал чувство некоторой вины за «измену» родному дому на крошечном острове в тысячах миль от Нью-Йорка. Остров Уайт предоставил безопасное убежище семье Мэйсен. Все то, что произрастало на его тучных землях, служило мне пищей и одевало меня. Колония сделала все, что в ее силах, чтобы обучить и воспитать меня. Но в этом полном жизни мегаполисе для меня открывались новые захватывающие перспективы.
- А это что? - спросил я у бармена, показывая на незнакомый мне предмет.
- Телевизор, сэр, - ухмыльнулся бармен, а я от смущения залился краской.
Я прекрасно знал, что такое телевизор, я видел на свалках множество запыленных пластмассовых коробок со стеклянным экраном, но никогда еще не видел... как бы это получше выразиться... живого телевизора. На экране прибора, укрепленного на стене за баром, мелькали цветные картинки. В течение, как мне показалось, секунд, но на самом деле гораздо большее время команда девиц в потрясающих розовых купальниках взмахивала ножками, затем на экране возникла блондинка и рассказала, как она обожает попкорн «Папочка». Девицу сменила пожилая дама, чтобы сообщить нам, что она делает покупки только в универмаге «Мейсис». Дама исчезла, и на экране замаршировали бравые парни в униформе. Парни поливали из огнеметов полчища триффидов и попирали тела погибших растений тяжелыми ботинками. «Нет работы более горячей, чем эта, - вещал тем временем мужской баритон. - Именно поэтому нет ничего лучше, чем добрый глоток холодного „Рейнгольда“ - пива, ради которого наши герои возвращаются домой».
Потом, сидя на табурете у стойки и потягивая поданное барменом пиво, я целый час наслаждался зрелищем того, как какой-то блондин с немыслимо аккуратной прической спасал множество детишек и краснеющих от благодарности молодых женщин. Спасал он их от представителей какой-то пятой колонны, умыкнувших пассажирский лайнер. В тот момент, когда блондин должен был неизбежно погибнуть от взрыва ручной гранаты или когда его бросали за борт в кишащее акулами-людоедами море, действие прерывалось еще более захватывающими предложениями купить костюм какого-то сногсшибательного покроя, приобрести ботинки, в которых счастливый обладатель будет «ступать, как по воздуху», или воспользоваться «резинкой, которая понравится девчонке».
- Прошу не пялиться на меня круглыми глазами, - услышал я веселый голос.
Керрис присела рядом со мной и заказала себе пива. На ней были ошеломляющего покроя брюки, свинцово-серый свитер, а шею украшал свободно повязанный шелковый шарф, сквозь который просвечивало нечто голубое с золотом. После того как мы обменялись парой приятных слов, она вручила мне пакет.
- Что это?
- Немного наличности.
- Керрис, я не могу принять деньги.
- Напротив, вы просто обязаны их принять. Вам нужны деньги. Там вы найдете и пропуск на подземку.
- Но я не смогу вернуть долг.
- Чепуха.
- Но...
- Тем более что деньги вовсе не мои. Смотрите на них как на дар города Нью- Йорка. А теперь побыстрее допивайте пиво, - зловеще улыбнулась она. - Я не могу позволить, чтобы вы в одиночестве убивали время в гостиничных барах.
- Куда мы направляемся?
- Осматривать достопримечательности.

Большая экскурсия

Керрис Бедеккер не жалела сил на то, чтобы познакомить меня с чудесами своего города. Для меня же здесь чудом было все, включая поездку по подземной железной дороге. Громадные стальные вагоны с грохотом неслись по тоннелям, размерами напоминающими нефы старинных соборов. Она показала мне Эмпайр-Стейтс-Билдинг и сказала:
- Здесь расположен офис моего отца.
От этого величественного небоскреба мы проследовали в район, именуемый Гринвич-Виллидж, с его небольшими домами и богемной атмосферой, которую я нашел на удивление волнительной.
Время от времени Керрис настолько вживалась в роль гида, что начинала приводить факты и цифры.
- Манхэттен представляет собой массивную скалу площадью двадцать две квадратные мили. Возраст этого скального образования оценивается примерно в три миллиарда лет. Название «Манхэттен» ему дал один из исследователей после совместного с индейцами распития спиртного по случаю открытия «острова». Строго говоря, он вначале назывался «Маннахаттаник», что в переводе на английский означает «остров всеобщего опьянения».
- Неужели?
- Нет, просто одна из забавных легенд. На самом деле происхождение слова «Манхэттен» неизвестно. Вы еще не очень проголодались?
Мы перекусили на Гудзон-стрит в уютной домашней таверне «Белая лошадь» - заведении, которое вполне могло занять достойное место среди пабов острова Уайт.
В ходе экскурсии я не раз замечал на плоских крышах некоторых зданий зенитные орудия. Их стволы были обращены в небо. Еще одно свидетельство того, что власти здесь заботятся об обороне? А может быть, существует какая- то конкретная угроза? Если такая угроза и существует, то она явно никак не действует на психику энергичных туземцев.
Нам еще раз пришлось проехаться в подземке, на сей раз до Центрального парка. Теперь там произрастали картофель и кукуруза. Однако я заметил, что недостаток естественного освещения сильно повлиял на растения. Они приобрели несвойственный им светло-зеленый цвет, а початки на кукурузе были едва заметны.
- Если в ближайшее время дневной свет не вернется, нас ждут крупные неприятности, - печально глядя на недоразвитую флору, заметила Керрис. - Через неделю растения погибнут.
Мы прошлись по сельскохозяйственным угодьям, которые когда-то были прекрасным парком, украшавшим восточную часть острова. Даже в полумраке я разглядел протянувшуюся с запада на восток стену. Высотой сооружение было не менее двадцати футов, через равные интервалы его украшали сторожевые вышки.
- А что за стеной, Керрис?
- А, это всего лишь Параллель 102-й улицы, делящая Манхэттен на две части.
- С какой целью?
- Стена существует уже лет двадцать или около того, - как-то неопределенно произнесла Керрис. Я ждал продолжения, но вместо этого услышал: - Пойдемте, нам еще многое предстоит посмотреть. - Она взяла меня под руку и повела между картофельным и кукурузным полями.
Моя спутница оказалась права: в городе было что посмотреть. Художественные галереи. Музеи. Библиотеки. Памятники.
Я вдруг увидел, как посередине улицы со страшным скрежетом остановился автомобиль. Судя по звуку, у машины просто развалился двигатель.
- Скоро вы к этому привыкнете, - сказала Керрис, по-прежнему держа меня под руку. - Поломки случаются все время и на всех улицах.
- Нехватка запчастей? - со знанием дела осведомился я.
- Нет. Запчасти мы теперь производим. Но наши машины работают на древесном спирте, сгорает он прекрасно, только вот клапаны постоянно летят. В идеале через две тысячи миль следует моторы снимать и полностью перебирать, заменяя цилиндры и клапаны.
- Вам следует перейти на очищенное триффидное топливо. Это и удобнее, и экономичнее. Для этого придется переделать двигатели, зато пробег увеличится до ста тысяч миль или даже больше.
- Великий Боже! - восторженно прошептала Керрис. Мои слова, видимо, произвели на нее сильное впечатление.
- Мой отец и парень по фамилии Кокер разработали технологию. - Это было похоже на хвастовство, но сдержать себя я не мог. - Сейчас у нас есть три завода, работающих по методу Мэйсена-Кокера. Их общая производительность составляет примерно пять миллионов галлонов в год.
- Думаю, что вас, Дэвид, нам послала судьба. - Она глубоко вздохнула. - Если ваши специалисты помогут нам построить перегонный завод Мэйсена-Кокера, мы разом решим все энергетические проблемы. Или почти все.
- Для этого вам потребуется всего лишь множество триффидов.
- Триффидов? Никаких проблем, этих тварей у нас более чем достаточно. - Теперь мы шли по улице, ведущей к реке. Этот водный поток был гораздо уже Гудзона, его ширина не превышала пары сотен ярдов. - Можете взглянуть на них, - добавила Керрис, прикоснувшись к моей руке.
Я посмотрел в указанном направлении. Противоположный берег реки был довольно крутым, и на его верхней кромке возвышался ряд разрушенных домов.
- Так называемые Бруклинские высоты, - пояснила она. - Там мы по вполне очевидным причинам бываем крайне редко.
Я увидел триффидов. Миллионы и миллионы гнусных убийц. Неподвижных и молчаливых. Мне никогда еще не приходилось видеть такой концентрации растений, и при этом столь огромных. Они покрывали каждый квадратный дюйм земли, заросли распространялись в обе стороны насколько хватал глаз. Триффиды толпились у самой кромки, а один из них даже вошел в воду и стал похож на какого-то зловещего представителя мангровых лесов.
Я прекрасно понимал, почему они столпились именно здесь. От поля, которое без преувеличения можно назвать хлебной корзиной более чем трехсот тысяч человек, их отделяла лишь узкая водная преграда. Их влек сюда шум города, манило присутствие множества людей, служивших вкусной пищей...
Я содрогнулся, представив последствия вторжения такого количества триффидов. Казалось, я вижу, как их отряды бредут и растекаются по улицам Манхэттена.
- Да, теперь я понял, что недостаток сырья вам не угрожает, - после довольно продолжительного молчания заметил я.
- Именно, - согласилась Керрис. - И так повсюду. - Она сжала мне руку (естественный жест человека, ищущего поддержки перед лицом врага) и со слабой улыбкой закончила: - Да, мы находимся в осаде.
В тот же вечер мы с Керрис отправились в ресторан, расположенный рядом с моим отелем. Она сразу взяла меня под руку, что, надо признаться, доставило мне удовольствие.
На улице мы нос к носу столкнулись с Гэбриэлом. Судя по реакции, гигант был искренне рад встрече.
- Мы собираемся поужинать, - сказал я, кивая в сторону ярко освещенного ресторана. - Не хотите составить нам компанию?
Он посмотрел на Керрис. Когда их взгляды встретились, мне показалось, что я совершил какую-то вопиющую бестактность. Возникшая неловкость была почти физически ощутима.
- Увы, мне надо бежать. Тем не менее спасибо. Я заскакивал в ваш отель взглянуть, как вы устроились.
- Благодарю, Гэбриэл, очень мило с вашей стороны. Не могли бы вы дать мне ваш телефон? Пора хорошенько вздуть вас за теннисным столом.
- Полагаете, я недостаточно вас колотил? - рассмеялся он. - Вот моя визитка. Не обращайте внимания на телефонный номер в верхней части. Это рабочий. Домашний - внизу. - Он поднял воротник, чтобы защититься от холодного ветра, и заторопился прочь.
- Пошли, Дэвид. Ноги у меня просто заледенели.
Мы поспешили в гостеприимное тепло ресторана. Интересно, почему между Керрис и Гэбриэлом возникло чувство неловкости, когда я пригласил его присоединиться к нашему ужину? Может быть, когда-то в прошлом у них были романтические отношения? Но мои размышления на эту тему оказались очень недолгими. На дверях заведения я увидел надпись: «Только для белых и зрячих».
Заскрипев зубами, я прошел следом за Керрис в ресторан. Эта запретительная надпись совершенно убила мой аппетит, и я лениво ковырял вилкой в тарелке с прекрасной на вид и на вкус пищей. Керрис ничем не показала, что заметила мою реакцию на расистское объявление. Она совершенно спокойно отрезала себе кусок телятины и положила в центр тарелки, так чтобы он со всех сторон был окружен соусом.
Мы говорили об окружающих Манхэттен триффидах. Керрис заверила меня, что они не настолько опасны, как мне показалось.
- Простите меня за то, что я позволю себе маленькую игру с пищей, - начала она. - Представьте, что вот этот серебристый кусочек телятины - остров Манхэттен. От континентальной Америки его отделяют три реки. Гарлем-ривер, противоположный берег которой вы видели этим утром. Это самая узкая преграда, и триффидов там видно лучше всего. Но триффиды концентрируются также по берегам Гудзона и Ист-ривер. По имеющимся приблизительным оценкам, вокруг острова, в местах, именовавшихся ранее Квинсом, Бруклином, Бронксом и Нью-Джерси, собралось не менее семидесяти миллионов триффидов. По счастью, между нами и ими имеются водные преграды. Думаю, нет необходимости говорить о том, что во всех тоннелях и на мостах, соединяющих нас с континентом, возведены прочные заслоны.
- Да... И это не считая тех сотен миллионов триффидов, которые заполонили другие районы страны?
- Именно. То, что раньше было Соединенными Штатами Америки, для посещения людьми закрыто.
- Сколько человеческих поселений, по вашим сведениям, имеется на этой стороне Атлантики?
- Очень немного. А в континентальной части, насколько нам известно, ни одного. Большая часть колоний расположена на островах дальше к югу. И еще несколько поселений на островах Великих озер.
- Вам удалось установить с ними контакты? - Практически нет. За последние тридцать лет самоизоляция поселений только усилилась. - Где и как вы берете дерево для переработки в спирт?
- Выше по Гудзону работают бригады лесорубов. Их, естественно, очень хорошо охраняют на случай нападения триффидов. Лес сплавляется по реке к установкам промышленной перегонки. Винокуренный завод расположен на северной оконечности острова.
- Вы сказали, что население острова насчитывает триста тысяч человек?
- Да. И очень быстро возрастает.
- Но как вам удается всех прокормить? - Я оглядел посетителей ресторана. - Телятина, свинина, устрицы, сыры. Полный ассортимент овощей, не говоря о кофе и табаке. Как вы ухитряетесь производить всю эту роскошь в местах, на девяносто процентов состоящих из бетона?
- Ответ прост. Мы этого не производим. Большую часть продовольствия мы импортируем с островов Карибского моря.
- Вот как?
- Да. Несколько островов мы смогли очистить от триффидов.
- Для этого, видимо, потребовались колоссальные людские ресурсы?
- Как это звучит по-латыни? - Она немного подумала и сказала: - Labor ominia vincit.
- Терпение и труд все перетрут, - осмелился я на вольный перевод.
- Именно. «Труд победит все», если быть более точным. Мы непринужденно болтали, хотя, должен признаться, объявление «Только для белых и зрячих» повергло меня в шок. Ничего подобного я раньше не видел. Здесь существовал искусственный барьер между белыми и черными, зрячими и слепыми. Когда я прибыл в Нью-Йорк, у меня создалось впечатление, что мне преподнесли необыкновенно красивый и сладкий торт. На деле получилось так, что, откусив пару кусков, я обнаружил под слоем прекрасного крема отвратительную начинку. Я пытался убедить себя, что это совсем иная земля с другими порядками и обычаями. И не обязательно все они должны отвечать моим взглядам и вкусам. Я не гожусь в судьи хотя бы потому, что нравы моей страны могут казаться другим столь же странными, как мне - нравы обитателей Нью-Йорка.
Однако мое мнение об этом сверкающем мегаполисе, так же как, впрочем, и те планы, что я строил на будущее, не играли никакой роли, ибо когда я, весело болтая, ужинал с Керрис, на меня обратило внимание существо, наделенное острым и холодным разумом. Это существо взглянуло на меня так, как опытный шахматист смотрит на доску, чтобы найти в позиции неожиданные и ранее не замеченные им варианты усиления игры. Оно увидело во мне важный элемент будущей стратегии. Ничего не зная, я стал тяжелой фигурой в его хитроумной партии.
Возможно, как раз в тот момент, когда я, обмениваясь шутками с Керрис, заказывал кофе, этот человек принял окончательное решение и отдал необходимые приказы. Затем он откинулся на спинку кресла и стал ждать развития событий.

Ритмы ночи

Керрис предложила после ресторана заглянуть в бар, где играла живая музыка. Я ожидал, что мы проглотим там пару коктейлей под негромкие звуки приютившегося где-то в углу фортепьяно. Но ожидания не оправдались, и мне пришлось познакомиться с еще одной стороной местной культуры. В дальнем конце помещения на возвышении находился оркестр, состоящий из электрогитар и работающих через усилитель ударных инструментов. Шум они производили просто феноменальный. Как только я переступил порог, на меня обрушилась лавина звуков. На танцевальной площадке в бешеном ритме, не обращая ни на кого внимания, тряслись несколько человек.
Керрис что-то прокричала мне в ухо. Кричала она, видимо, громко, поскольку моя барабанная перепонка едва не лопнула. Но слов я все-таки не разобрал.
Широко ухмыляясь, я жестом показал, что ни черта не слышал.
Она прокричала еще раз и теперь с такого близкого расстояния, что ее губы защекотали мне ухо. - Манхэттен-блюз!
Я не знал, что это должно означать: название песни, наименование оркестра или манеру исполнения. Но эта громогласная музыка никого не могла оставить равнодушным. Ударные ритмично сотрясали воздух, а гитары выводили мелодию, имитируя рыдающий человеческий голос. В одном из гитаристов я, к своему величайшему изумлению, узнал Гэбриэла Дидса.
Я словно зачарованный следил за танцорами. В помещении было жарко, как в топке, а многочисленные любители выпить, истекая потом, непроизвольно дергались в такт оглушительным ритмам.
Музыка играла минут двадцать, и гитара Гэбриэла без пауз переходила от лирической мягкости звучания к тревожным воплям и вою, более всего напоминающим рев пролетающего над самой головой реактивного истребителя. Когда Гэбриэл играл, его взгляд был устремлен над нашими головами куда-то вдаль, словно стены бара распахнулись и перед ним открылись картины рая. Чем больше я вслушивался в звуки гитары, тем сильнее мне слышались пронизывающие музыку боль и тоска.
Как только музыка умолкла, Керрис взяла меня за руку и подвела сквозь толпу к сцене. Гэбриэл, прислонив гитару к большому, как чайный буфет, усилителю, вытер полотенцем шею и смахнул капли пота со лба.
- Керрис, Дэвид, - улыбнулся он, заметив нас. - Вы успели хоть что-то услышать?
Я сказал, что преклоняюсь перед музыкой и ее исполнением. И добавил, что ничего подобного мне раньше слышать не приходилось.
- Отлично, - сказал он, явно довольный. - Это лучший способ стряхнуть мусор, который накапливается за день сидения в офисе.
- Я знала, что найду тебя здесь, - сказала Керрис. - Мне очень хотелось, чтобы Дэвид услышал твою музыку. Мы немного поболтали об искусстве, потом разговор каким-то образом свернул на тему триффидов. Оказывается, Гэбриэл утром был на конференции, где обсуждались разного рода гипотезы (и фантастические предположения), включая гипотезу о происхождении сверхъестественной тьмы. - Наиболее убедительным, - сказал он, - мне показалось предположение, что снижение освещенности явилось следствием прохождения обломков кометы между Землей и Солнцем.
- Да, на снижение освещенности это явление, бесспорно, повлиять могло. Но вот уже месяц мы живем в сумраке, и если это обломки кометы, то мы должны скоро выйти из зоны их действия. Верно?
- Именно на это и надеются ученые. Освещенность постепенно возрастает. Так же как и температура. В последнее время среднесуточная температура увеличилась почти на полтора градуса.
- Итак, мы возвращаемся к обычному дневному свету?
- Но я на всякий случай держал бы пальцы крестом. Не думаю, что нам уже удалось выбраться из леса. Есть и еще кое-что. - Он обмотал полотенце вокруг шеи и продолжил: - Может быть, под влиянием темноты, а может быть, в силу иных, неизвестных нам причин триффиды в последнее время стали, если можно так выразиться, чересчур нервными. Говорят, что шум, который они производят, слышен через Ист-ривер. Они с такой силой колотят отростками по стволу, будто от этого зависит их жизнь.
- Если недостаток света убивает обычные растения, триффидам, видимо, тоже приходится несладко, - заметил я.
- И поделом, - с чувством произнесла Керрис. - Надеюсь, эти уроды все сдохнут!
- Нам известно, что недостаток тепла и света приводит их в коматозное состояние...
- Или же они переходят на усиленное питание.
- И это, в свою очередь, означает, что им требуется мясо, - мрачно добавил Гэбриэл, возвращая нас на землю.
- Боюсь, что семьдесят миллионов триффидов, которых мы имеем в качестве соседей, не ограничат свои аппетиты парой чизбургеров, - невесело улыбнулась Керрис. - Они настроены на пиршество.
- Именно. - Гэбриэл бросил взгляд на часы. - Мне пора, начинается очередной тур. Вы, ребята, еще здесь побудете?
- Побудем, если не прогонишь нас своим грохотом. Как только оркестр заиграл, счастливая толпа ринулась на танцплощадку и принялась самозабвенно топать и извиваться под оглушительную музыку. Казалось, у этих людей вообще нет никаких забот.
- Позвольте выразить вам благодарность за столь приятный вечер, - высокопарно начал я, когда мы зашагали в сторону отеля. - Однако...

Предыдущая страница 10 Следующая страница


11 Саймон Кларк

- Что не так? - Керрис взглянула на меня с испугом.
- Я чувствую себя виноватым в том, что отнимаю у вас столько времени, навязывая вам свое общество...
- Виноваты в том, что навязываете?.. - эхом отозвалась она. - Для моего уха эти слова звучат уж очень по-английски. Как они переводятся на человеческий язык? «Ну, пока. Я позвоню вам как-нибудь позже» или: «Прощайте, надеюсь, что мы когда-нибудь встретимся»?
- Простите, не понял... Нет, вовсе нет! - Похоже, я ухитрился ее обидеть. - Но если ваше начальство поручило вам составить мне компанию, то я нахожу это несправедливым...
- Мне никто ничего не поручал. Я всегда делаю только то, что мне хочется.
- Значит, вы не возражаете против того, чтобы проводить время в моем обществе? Я вам не навязываюсь?
- Он навязывается? Боже мой! Какую смешную чушь вы несете! Некоторое время мы молча стояли, глядя друг на друга, словно неподвижный остров в речном потоке пешеходов, а пешеходов - несмотря на поздний час - было полным полно. В ее глазах отражался свет уличных фонарей, над нашими головами высились небоскребы. Освещенные окна делали их похожими на украшенные гирляндами драгоценных камней колонны.
- Это правда, что меня попросили вам помочь и показать достопримечательности города. - Керрис улыбнулась, чуть склонив голову набок.
- Как раз это я и имел в виду. У меня нет права вторгаться в вашу...
- Но, - она предостерегающе подняла палец, - во-первых, я не хотела, чтобы вы в одиночестве болтались по нашему городу. Во-вторых, хотите верьте, хотите нет, мне нравится быть в вашем обществе. Не знаю, чем это объяснить... - Она лукаво улыбнулась. - Возможно, дело в вашем забавном произношении или фразах, которые вы вдруг говорите, а может быть, и в чем-то ином.
- В таком случае я, видимо, имею право сказать... - Но тут я издал невнятное мычание, за которым последовало: - Черт побери! Кто выключил свет?
Оглядевшись по сторонам, я увидел, что все уличное освещение вырубилось, а окна в домах погасли. Из всех источников света остались только автомобильные фары. Не успел я мигнуть, как погасли и они.
На Манхэттен опустилась непроглядная тьма. Даже курильщики притушили сигареты. Помимо темноты, на улице воцарилась полная тишина, нарушаемая лишь вздохами застывших в ожидании людей.
Чья-то рука схватила меня за пальцы, и я услышал шепот Керрис:
- В подъезд! Быстро!
В этой кромешной тьме я ничего не мог рассмотреть, но при помощи Керрис все же сумел чуть ли не ощупью найти нишу в стене, однако только для того, чтобы тут же натолкнуться плечом на стену.
- Проклятие... - прошептала она, и в этом довольно невинном выражении я уловил нотки сожаления.
Это походило на аварию в электрической сети. Но почему в таком случае водители выключили фары? Едва я успел задать себе этот вопрос, как с крыши здания над моей головой ударил луч прожектора. Вспыхнул еще один прожектор. Затем еще один. Через несколько секунд по подбрюшью облаков, словно пытаясь что-то найти, уже рыскали несколько светлых пятен.
С крыши другого здания послышался настолько громкий и резкий звук, что дверь за моей спиной вздрогнула. Керрис судорожно втянула в себя воздух. Еще один резкий удар - и черноту неба прорезала яркая искра, а мгновение спустя над городом прокатился громовой раскат взрыва.
На крыше Эмпайр-Стейтс-Билдинг заговорило еще одно зенитное орудие. Пляска прожекторов поначалу была бессистемной, пушки палили в разные стороны. Это означало либо распыленность целей, либо стрельбу наобум.
Через некоторое время прожекторы и артиллерия начали получать координированные приказы, лучи прожекторов, образовав гигантский треножник, сконцентрировались в одной точке, по которой тотчас дали залп не меньше десятка зенитных орудий.
В течение десяти секунд в небе над Манхэттеном с грохотом вспыхивали огненные шары - артиллерия работала непрерывно. Затем пушки замолчали, и только прожекторы продолжали обшаривать небо в поисках цели, которая либо успела скрыться, либо с самого начала не существовала вообще.
Город примерно час оставался без света, и в этой тьме идти куда-либо было невозможно. Но меня это не тревожило, поскольку Керрис пребывала в моих объятиях, а ее нежные губы прильнули к моим.

Обретенный рай

В течение двух последующих недель солнце с каждым днем становилось все ярче и ярче. Утром и вечером небеса по-прежнему пылали красным адским огнем, но в полдень, как правило, обретали почти привычную голубизну. Цвет самого светила изменился с темно-красного до ярко-оранжевого. Обычное солнечное сияние пока не вернулось, но Земля, по-видимому, находилась на правильном пути, и это согревало сердце.
Я регулярно виделся с Керрис Бедеккер. И очень скоро мы без всяких дураков стали тем, что некоторые называют единством.
Воздушные налеты пока не повторялись. Утром после затемнения газеты и телевидение передали сообщения, которые сводились к следующему: «Воздушные бандиты изгнаны». Далее следовал рассказ о прошлых зверствах, таких, например, как расстрел с воздуха беззащитных рыбачьих лодок. Несчастные рыбаки, как я понял, погибли от рук какой-то фракции Квинтлинга. Покончив с воспоминаниями, ТВ, газеты и радио поздравляли всех сограждан с очередной победой над силами зла. Ночное событие вскоре забылось, и жизнь вернулась в привычное русло.
Я продолжал обследование великого города. Чаще всего - в обществе Керрис, иногда - в компании Гэбриэла Дидса и Кристины. Бывшая дикарка шагала вперед семимильными шагами. После того как ее постригли и переодели в нормальное платье, она практически перестала чем-либо отличаться от своих нью-йоркских ровесниц. Словарный запас Кристины расширился неимоверно, но она по-прежнему не избавилась от привычки вытягивать при виде меня палец и выпаливать с лукавой усмешкой:
«Человек Бум-Бум!» Во время экскурсий мы посещали развлекательные центры, катались в подземных поездах, знакомились с художественными галереями или сиживали в барах, наслаждаясь чарующей музыкой Гэбриэла и его друзей.
Время от времени мне приходилось напоминать себе, что я здесь не дома, что мой дом - крошечный остров по ту сторону Атлантики. Откровенно говоря, воспоминания об этом островке делались все более и более расплывчатыми. Казалось, я проспал первые тридцать лет жизни и пробудился в тот день, когда ступил на землю Нью-Йорка.
Подобные мысли приходили мне в голову в основном благодаря Керрис. Несмотря на то что прошло очень мало времени, я с трудом представлял, как смогу уехать на свой остров, оставив ее здесь.
Если бы мои мысли могли распространяться в эфире наподобие радиоволн и достигли того холодного разума, о котором я упоминал ранее, это новое воплощение Макиавелли ответило бы на них самодовольной улыбкой.
Кто-то кому-то позвонил по телефону, и все было мигом улажено.
- Дэвид, - сказала Керрис, глядя на свой бокал, когда мы в перерыве между фильмами потягивали вино в баре кинотеатра, - могу я тебя кое о чем попросить? - Давай, - улыбнулся я, - выкладывай. - Я знаю, это звучит старомодно, но не мог бы ты встретиться с моим отцом? - Разумеется. С удовольствием. Она еще ни разу не упоминала о своих родителях, поэтому, должен признаться, предложение показалось мне, мягко говоря, неожиданным. Тем не менее я его охотно принял.
- А с твоей мамой я встретиться смогу?
- Боюсь, что это невозможно.
Ну вот, я снова споткнулся о собственную ногу.
- Прости, Керрис, я не хотел...
- Нет-нет, - она успокаивающе подняла руку, - просто мама умерла, при родах.
- Мне очень жаль.
- Не надо извиняться, ты не мог этого знать. - Керрис похлопала меня по колену и добавила: - Допивай вино, вот-вот начнется фильм.
Рекламный плакат в вагоне подземки возвещал начертанными красными чернилами огромными буквами: «НЬЮ-ЙОРК - обитель лучших умов, самых ярких людей и величественных строений!»
Заметив, что я читаю плакат, Гэбриэл Дидс усмехнулся:
- Это на случай, если мы вдруг забудем.
- Неужели вы хотите сказать, что фанфары здесь звучат слишком громко?
- Нет, почему же, - сказал он с еще более широкой улыбкой. - По-моему, эта фраза - само совершенство. В ней все в меру.
- Все-таки мне показалось, что я уловил в ваших словах долю иронии.
Он только пожал плечами и посмотрел в окно. Поезд въезжал на ярко освещенную станцию. Пассажиров в вагоне было не очень много - три черные женщины и двое слепых мужчин. Сквозь стекло дверей на торцах вагона я видел, что в соседних вагонах все пассажиры белые и зрячие. Поначалу я не заметил, что на окнах вагона, в котором я ехал, имелась надпись: «Для черных и слепых». Одна из негритянок бросала на меня любопытствующие взгляды.
- Не беспокойтесь, мистер Мэйсен, - произнес Гэбриэл, как всегда спокойно и негромко. - Нет никаких правил, запрещающих вам ездить в этом вагоне.
- Гэбриэл, неужели вы забыли, что меня зовут Дэвид? - спросил я, ощущая некоторую неловкость.
- В некоторых общественных местах я, с вашего позволения, стану обращаться к вам «мистер Мэйсен».
- В таком случае я буду говорить тебе «мистер Дидс».
- В результате, мистер Мэйсен, вы получите мягкий выговор от копа, а меня будут ждать серьезные неприятности. Вы понимаете, мистер Мэйсен?
- Понимаю... Гэбриэл.
- Пусть вас это не тревожит. Всего лишь один из наших обычаев. Вы скоро привыкнете.
Их обычаи не вызывали у меня восторга, но я предпочел промолчать.
Поезд подкатил к станции «Коламбус-серкл», все пассажиры, кроме меня и Гэбриэла, вышли из вагона. Двое слепых мужчин бодро зашагали по платформе, постукивая перед собой палочками.
- Итак, - начал Гэбриэл, как только двери вагона закрылись, - что вы хотели бы взять себе из нашего рая?
- Многое, но сегрегация слепых и черных меня не интересует.
- Думаю, это всего лишь...
Я решил, что он употребит слово «аберрация», но вместо этого услышал:
- ...явление переходного периода. - Я бы скорее назвал это явление ужасным. Он пожал плечами:
- Когда все ослепли, в Нью-Йорке, как вы, наверное, понимаете, воцарился хаос. Из семи миллионов жителей зрение потеряли примерно девяносто восемь процентов. Они умирали от голода в своих домах или на улицах. Лишь обитавшее в городе зверье не голодало. - Гэбриэл со значением кивнул. - Триффиды перешли по мостам и убили большинство тех, кто сумел выжить, но - надо отдать им должное - при этом они очистили мостовые и тротуары от трупов. Потом, лет двадцать назад, в устье Гудзона вошла армада судов. Теперь это событие носит название «Чудо ста кораблей», и каждый год в апреле мы празднуем этот день. Пришельцы очистили остров, им помогали продолжавшие цепляться за жизнь обитатели колоний и жители Лонг-Айленда.
- Представляю, какими жертвами это удалось сделать.
- Да, потери были огромными, но эти парни, которые увидели в Манхэттене естественную крепость, оказались провидцами. Они совершили невозможное. Миллионы тел, которые триффиды не могли извлечь из домов, были похоронены в море. Эти люди восстановили подачу энергии, водоснабжение и вымели с острова триффидов. Но и это еще не все. Они разыскивали людей по всему континенту, привозили их сюда, обеспечивали жильем, давали работу и - что самое важное - вселяли в них надежду.
- И кто же здесь управляет?
- Тетрархи.
- Тетрархи? Если я ничего не путаю, это что-то из истории Древнего Рима?
- Да, - кивнул Гэбриэл, - вы ничего не путаете. Если римская провинция делилась на четыре части, то во главе каждой из частей стоял тетрарх. У нас разделение проведено не по географическому, а по административному признаку. Каждый тетрарх несет ответственность за определенные правительственные функции. Генерал Филдинг отвечает за оборону, внешнюю политику и контроль за триффидами. Внутренняя политика и вопросы ресурсов являются сферой деятельности доктора Вайсмана. Валери Зито занимается проблемой численности населения, а Джо Гарибальди заправляет всем, что связано с развитием промышленности.
- Их избирают?
- А как обстоит дело с вашими боссами?
- Предполагается, что в ближайшем будущем их будут избирать.
- Точно так же обстоит дело и у нас, - улыбнулся Гэбриэл.
- Полагаете, эта система действует эффективно?
- Да, очень.
- И они вам нравятся?
- Нравятся? Не знаю, но я их уважаю.
- Но нравятся они вам или нет? - не унимался я.
- Разве мои симпатии и антипатии могут иметь значение, чтобы решать, справляются ли власти со своей работой?
- Аргумент принят, - с улыбкой сказал я.
- А вы не пытались задавать те же вопросы Керрис?
- Нет. Думаете, стоит?
- Любопытно было бы услышать ее ответы, - пожал плечами Гэбриэл, - особенно о генерале Филдинге.
- Почему именно о генерале Филдинге?
- А разве она вам не сказала?
- Не сказала - о чем? - с недоумением спросил я.
- Генерал Филдинг - ее отец. - Гэбриэл кивнул на двери вагона: - Наша остановка, пора выходить.

Дискуссия

- Я не думала, что это имеет значение, - беззаботно ответила Керрис, когда мы брели по улице, радуясь вечернему солнцу.
- Твой отец управляет городом, и это, по-твоему, не имеет значения? - удивился я. - Большинство людей не стали бы держать это в тайне. Только подумай, как положение отца могло повлиять на твою карьеру!
- Думаю, осложнило бы, - улыбнулась Керрис. - Все коллеги стали бы подходить ко мне с опаской. Дочка босса! - Она взяла меня под руку и продолжила: - Кроме того, он не единственный лидер, а один из четверки. Да, кстати, отец тоже родом из Англии, так что у вас может быть много общего.
- Я понимаю, что выгляжу несколько туповатым, но скажи, почему ты - Бедеккер, а не Филдинг? - «Бедеккер» - название воспитательного центра, в котором я выросла. Пойми, мой папочка не является отцом в обычном смысле слова. Он никогда не возил меня в коляске по аллеям парка, не водил в кино. Генерал Филдинг - мой отец только в биологическом понимании.
- Вот как?
- Но я тем не менее несколько раз с ним встречалась. Не далее как на прошлой неделе он мне звонил. Именно тогда он пригласил нас на встречу сегодня вечером.
Ее слова дали мне пищу для размышления. То, что она сказала, не вызывало у нее протеста, ей это представлялось совершенно обычным. Более того, приглашение выпить в обществе босса ее, видимо, обрадовало. Я вспомнил о Домах Материнства на моем родном острове Уайт. В мире, где от роста населения планеты зависит выживание рода человеческого, жители Нью-Йорка избрали другой, отличный от нас путь. В Старом мире, до Великого Ослепления, ни наш, ни их способ размножения был немыслим по социальным, политическим и этическим причинам. Не говоря уже о причинах эмоциональных. Теперь же никто, слыша об этом, и глазом не моргнет.
- Вот мы и пришли, - сказала Керрис. - Отец работает здесь.
Я поднял глаза на здание, окрашенное лучами вечернего солнца в золотисто- красноватые тона. В колоннах у основания небоскреба ощущалось заметное присутствие Древнего Египта. Их украшали изображения тростника и пальмовых ветвей, а двери «охранялись» вырезанными на створках орлами. Я задирал голову все выше и выше, но крыши здания так и не увидел. Стекла окон ярко сверкали, и создавалось впечатление, что грандиозный небоскреб усыпан гигантскими драгоценными камнями. Отливающие золотом дождевые трубы дополняли картину величия, богатства и мощи.
- Ты готов? - спросила она.
- Разумеется, - ответил я.
Взявшись за руки, мы прошли в огромные двери, над которыми золотыми буквами было написано: «ЭМПАЙР-СТЕЙТС-БИЛДИНГ».
Мы прошествовали по мраморному полу через изысканно украшенный вестибюль. Со всех сторон нас окружали статуи героев Древней Греции и Рима. К лифтам вела красная плюшевая дорожка. Лифтер передвинул бронзовый рычаг, и кабина плавно понеслась вверх. Керрис сжала мою руку и, поцеловав в щеку, сказала:
- Не бойся, Дэвид. Он тебя, ей-богу, не съест.
- Встреча с отцом любимой девушки всегда несколько выбивает из колеи, - улыбнулся я.
- Не сомневаюсь, что у тебя по этой части большой опыт. Такой привлекательный молодой человек...
Я почувствовал, что краска разливается по моему лицу с той же скоростью, с какой лифт нес нас в небеса. Если я рассчитывал на милую семейную встречу, то глубоко заблуждался. Лифт выбросил нас в огромной комнате, лишь немногим уступающей по размерам футбольному полю. Элегантно одетые мужчины и женщины непринужденно беседовали, потягивая коктейли под роскошными люстрами. Знакомые Керрис - а таковых среди гостей оказалось множество - приветствовали ее нежными поцелуями в щечку. До сих пор я видел Нью-Йорк в постоянном движении, и у меня сложилось впечатление, что он заселен только молодыми людьми. Однако в этом зале большинство составляли седовласые джентльмены и не очень юные, однако все еще красивые дамы. Видимо, здесь собрался правящий класс, те, кого пощадило Великое Ослепление и кто унаследовал если не всю землю, то очень милый ее уголок. Помещение заполняло уверенное спокойствие. В воздухе витал аромат сигар. Здесь великие и достойные обсуждали политические проблемы, выявляли первоочередные задачи, разрабатывали планы, готовили декреты. Словом, здесь собрался двор Его Величества Короля Манхэттена. Керрис подвела меня к окну. Далеко вниз простирался город, превратившийся с наступлением темноты в море огней. Перед нами возникла официантка с подносом, уставленным разнообразными напитками. Я выбрал сухой мартини, Керрис предпочла шампанское. В углу струнный квартет негромко наигрывал приятные мелодии. Как жаль, что мой отец этого не видит! Коктейль на верхнем этаже самого высокого здания в мире!
Я тут же поклялся себе, что непременно привезу всю свою семью в Нью-Йорк. В тот момент, когда я рисовал радужные картины будущего, Керрис прикоснулась к моему локтю:
- Вон там стоит мой отец. Пойдем, я тебя ему представлю.
Я посмотрел в ту сторону, куда она показала, и увидел высокого обращенного ко мне в профиль человека. Он стоял по-военному прямо, коротко остриженные рыжеватые волосы элегантно серебрились на висках. Он что-то энергично втолковывал лысеющему человеку примерно того же возраста.
- Отец, - вежливо произнесла Керрис, - разреши представить тебе Дэвида Мэйсена.
- Счастлив познакомиться, генерал Филдинг, - сказал я, протягивая руку.
Когда он повернулся ко мне, я едва не отшатнулся, в такой шок повергло меня его лицо. Профиль, который я видел вначале, вполне мог принадлежать герою классических времен. Но левая часть лица выглядела совсем иначе.
Правый глаз был таким же зеленым, как и глаза Керрис. Однако левый оказался желтым, как яичный желток. Радужная оболочка полностью отсутствовала, ужасающий желток заполнял всю глазницу, только в самом его центре сверкала черная точка зрачка. От глаза к линии волос тянулись несколько белых шрамов.
Пока я пытался выдавить улыбку, он произнес:
- Рад познакомиться, Дэвид Мэйсен. Поверьте, я с нетерпением ждал нашей встречи. Какое впечатление произвел на вас наш город?
Когда я сказал, что нашел город просто великолепным, он протянул мне руку. Несмотря на военное звание, его рукопожатие больше походило на приветствие политика.
Повернувшись к лысеющему джентльмену, генерал сказал:
- Разрешите познакомить вас с доктором Вайсманом. Произношение доктора Вайсмана говорило о том, что этот человек появился на свет значительно южнее Линии Мейсона-Диксона.
- Очень рад познакомиться, мистер Мэйсен. Мы просто счастливы видеть вас нашим гостем и тешим себя надеждой, что, вернувшись в Англию, вы расскажете о нас своим соотечественникам много хорошего.
Генерал Филдинг посмотрел на меня (мне показалось, что его желтый глаз видит меня насквозь) и сказал:
- Дэвид Мэйсен принес с собой пути решения одной из наших самых острых проблем. - Не может быть! - восхитился доктор Вайсман. - Насколько я понял, у них имеется промышленная установка, именуемая процессором Мэйсена-Кокера, которая преобразует масло триффидов в высокооктановый бензин. Я не ошибся, Дэвид?
Я молча кивнул, но внутренний голос говорил мне, что я, пожалуй, слишком щедро делюсь с нашими американскими друзьями информацией о технических достижениях обитателей острова Уайт. Если американцы не имеют свободного доступа к нефти или нефтепродуктам, то процессор окажется для них курицей, несущей золотые яйца. Впрочем, как бы то ни было, я уже успел распустить язык, и истина вышла наружу. Оставалось только надеяться, что в будущем мне не придется пожалеть о своей бездумной болтовне.
Доктор Вайсман тактично удалился, якобы для того, чтобы наполнить свой бокал, оставив генерала Филдинга, Керрис и меня допивать коктейли. Генерал указал на пару бархатных диванов рядом с кофейным столиком. На диванах сидели гости, но, заметив жест Филдинга, они поспешно освободили место. Мы с Керрис уселись на диван, генерал Филдинг занял место напротив. Сидя друг против друга, мы продолжали светскую беседу, а наш слух услаждала прекрасная музыка Штрауса.
К этому времени я вполне оправился от изумления, которое испытал, увидев желтый глаз генерала. По правде говоря, я уже не раз наблюдал подобное. Глаз становится желтым в результате попадания триффидного яда. Тридцать лет назад мой отец лишь чудом избежал подобной участи. От окончательной потери зрения его спасли мгновенная промывка глаза оказавшимся под рукой соляным раствором и последовавшая за этим квалифицированная медицинская помощь. Генералу Филдингу повезло меньше, он ослеп на левый глаз.
Однако своим здоровым глазом он смотрел мне в лицо так, словно читал открытую книгу. Передо мной сидел человек, способный за доли секунды оценить характер собеседника и действовать в соответствии с тем, что увидел.
- Скажите, Дэвид, на острове Уайт у вас осталась семья? - спросил он.
Я сказал, что у меня дома остались отец, мать и две сестры.
- Надеюсь, они пребывают в добром здравии?
- Да. Отец продолжает трудиться, и эта работа для него - своего рода священная миссия.
Генерал хотел узнать о моем отце как можно больше. Я рассказал ему, как отец тридцать лет назад сумел избежать слепоты и спастись после вторжения триффидов. Генерал поинтересовался, как прошел переход через Атлантику, спросил о состоянии экономики острова Уайт и его инфраструктуре, а затем - как бы между прочим - задал вопрос о вооруженных силах нашей колонии.
«Не раскрывай свои карты, Дэвид, - приказал внутренний голос. - Обойдемся на сей раз без болтовни».
- О, мы располагаем некоторым числом военных кораблей и самолетов, - дипломатично улыбнулся я.
- Да, я слышал, что вы разбили свой реактивный самолет. Истребитель, если меня не обманывает память?
- Истребитель-бомбардировщик.
- И в качестве моторного топлива вы использовали масло, полученное из триффидов?
- Да. Одну из его модификаций.
- Но у вас наверняка должны возникать проблемы с запчастями и боеприпасами.
- Мы наладили производство запчастей, - сказал я, - так же как и боеприпасов.
Внутренний голос оказался гораздо умнее меня, это он посоветовал мне вложить в голову генерала идею, что мы вовсе не беспомощная сельская община, а колония, способная в случае необходимости показать клыки. Генерал кивнул и спросил в лоб:
- И сколько же реактивных истребителей у вас имеется?
- Для оборонных целей достаточно, - ответил я, послав ему улыбку если и не полномочного посла, то уж временного поверенного в делах - точно.
- Понимаю. Вы не склонны рассказывать о своем вооружении. Что же, весьма разумно. Ведь нам неизвестны намерения друг друга. Не так ли?
Я согласился, изобразив все ту же дипломатическую улыбку.
- Нам пора освежиться, - сказал Филдинг и едва заметно кивнул. К нам тут же устремилась официантка с уставленным напитками подносом. - Что еще я мог бы предложить вам, Дэвид? Хотите сигару? Может быть, вы голодны?
- Спасибо. Ничего не надо, я чувствую себя превосходно.
- Если быть до конца откровенным, Дэвид, мы видим свою главную задачу в установлении контактов с другими поселениями, где бы те ни находились. Керрис, наверное, вам об этом уже говорила? - Не ожидая ответа, он продолжил: - Мы установим торговые связи, будем обмениваться знаниями и людьми.
- Но некоторые поселения не склонны к общению, - заметил я.

Предыдущая страница 11 Следующая страница


Ночь Триффидов 12

- Именно. Несколько наших людей были зверски убиты, несмотря на то что шли на встречу с белыми флагами. И это - одна из причин, в силу которых мы развиваем свои вооруженные силы.
- Неужели вы хотите с помощью оружия принудить тех, кто... как бы получше выразиться... не очень склонен идти на контакты, сесть за стол переговоров?
- Ну что вы, Дэвид! Конечно, нет. Но мы должны иметь возможность защитить как свой город, так и морские пути.
- И какова же ваша конечная цель, генерал Филдинг?
- Мировое господство, разумеется. - И он устремил на меня внимательный взгляд, оценивая реакцию. Ни один мускул на моем лице не дрогнул. Генерал широко улыбнулся, шрамы вокруг невидящего глаза побелели еще сильнее.
- Или, если быть более точным, - продолжил он, - наша конечная цель - восстановление мирового господства. Для всех нас. Для человечества. Мы должны стереть с лица земли истинного врага.
- Триффидов? Он молча кивнул.
- Но это ведь более чем грандиозная задача.
- У меня есть оружие, Дэвид. Великолепное оружие!
- Атомная бомба?
- Это добро у нас, понятное дело, имеется, - решительно произнес генерал. - Но это, если можно так выразиться, слишком грубое средство. И слишком грязное. Какой смысл в том, чтобы сжечь триффидов и получить взамен миллионы акров радиоактивных земель? Нет, я говорю об ином оружии. Об оружии, так сказать, абсолютном. Это самое древнее и самое мощное оружие из всего того, что есть на нашей планете. - Он сурово улыбнулся и склонил голову, предоставив мне возможность строить догадки.
- Весьма заинтригован, - сказал я. - Полагаю, это просто потрясающее оружие.
- Вот именно. - Он наклонился ко мне, наслаждаясь моментом. - Это оружие - Человек! Или вернее - люди. Не дюжина и даже не тысяча. Миллионы и миллионы мужчин и женщин! - Генерал произнес эти слова с энтузиазмом, но чуть приглушенно. - Представьте, - продолжал он, - что этот город превращен в гигантскую фабрику. Если вы спросите, что эта фабрика производит, я отвечу. Она производит людей!
- Значит, люди - и есть ваше секретное оружие?
- Именно. Взгляните на Нью-Йорк. Население возрастает такими темпами, что грядет демографический взрыв. - Мне показалось, что его желтый глаз засиял собственным светом. - Через десять лет численность населения возрастет настолько, что даже такой огромный город, как Нью-Йорк, не сможет вместить всех. Границы рухнут, и люди начнут растекаться по округе, втаптывая триффидов в грязь, чего те, собственно, и заслуживают.
- А вы не опасаетесь, что для такого количества людей не хватит пищевых ресурсов?
- Что же, угроза голода - дополнительный хлыст, чтобы погнать людей на триффидов. - Однако мне представляется, что более медленное, постепенное вытеснение триффидов будет более безоп... - К дьяволу безопасность, молодой человек! Это - война. Война людей с триффидами. Жизни против смерти. Конечно, мы понесем потери, но, имея огромный резерв живой силы, сможем их мгновенно возместить. На место одного павшего в борьбе с триффидами встанут трое новых бойцов. - Но на увеличение численности населения до такого уровня потребуется очень много лет. - Именно поэтому мы и поставили процесс рождения детей на индустриальную основу, - сказал генерал. - Перенесли технологии массового производства в сферу деторождения. В современных условиях мы не имеем права позволить женщине тратить девять месяцев на производство единственного ребенка.
- Неужели вы хотите сказать, что женщины должны производить на свет целый помет, наподобие животных?
- Вы назвали подобное рождение пометом, что звучит оскорбительно. Мы же именуем его щедростью.
- Но каким образом вы находите женщин, способных по команде произвести двойню?
- Речь идет не о двойне. Нормой у нас является тройня или даже четверня. И так было последние двадцать лет. Женщинам, чтобы повысить фертильность, дают специальные препараты. Поэтому они и приносят нам одновременно трех, четырех или даже пятерых младенцев.
Я начинал ощущать некоторое беспокойство, и по мере того как генерал говорил, это беспокойство возрастало. Слушать о том, как женщина низведена до роли курицы-несушки, было, мягко говоря, противно. Особенно учитывая то, что об этом говорилось с восторгом и гордостью. Позолота с этого сверкающего общества осыпалась прямо на глазах.
- Кроме того, - вдохновенно продолжал генерал, - рожающие женщины избавлены от утомительной и неблагодарной обязанности воспитания детей. Это занятие поручено женщинам изначально неспособным к деторождению или утратившим эту способность по возрасту. - Генерал внимательно посмотрел на меня своим рабочим глазом и, заметив замешательство, добавил: - Как я вижу, вы не очень одобряете наш метод. В то же время я слышал, что у вас имеются свои способы ускоренного увеличения населения.
Перед моим мысленным взором возникли наши Дома Материнства, кишащие шумными и счастливыми детишками.
- Да, нас заботит рост населения, - признал я. - Однако процесс производства детей у нас... как бы это лучше выразиться... менее научен, что ли.
- Это означает, что вы полагаетесь на удачу. И вы не в состоянии устранить риск появления детей с врожденными дефектами. Неужели вы позволяете женщине тратить девять месяцев на то, чтобы родить одного ребенка?
- Возможно, мы и полагаемся на удачу, но система работает.
- И вы говорите, что численность вашего населения составляет тридцать тысяч?
- Примерно так.
- И при этом... м-м... позвольте сообразить... примерно половина населения находится в возрастной группе до двадцати пяти лет. Я не ошибся?
- Не ошиблись.
- Ну а здесь эта возрастная группа охватывает девяносто пять процентов, - с гордостью произнес генерал. - Теперь вы видите, насколько мы заряжены энергией? Мы - общество молодых, полных жизни людей. Эти люди устремлены на то, чтобы обеспечить себе жизненное пространство. - Генерал набрал полную грудь воздуха, ударил обеими руками по коленям и продолжил: - Откройте учебники истории, Дэвид. Империи процветали лишь тогда, когда в их пределах был высокий уровень рождаемости. Империи рушились в прах, когда рождаемость падала. Взгляните на то, как различные страны регулировали прирост населения. В одних полностью запрещалось всякое регулирование численности семьи, в других - женщины, подарившие державе много детей, всячески поощрялись. Все население вносило свой вклад в создание человеческого ресурса нации. Словом, численность населения эквивалентна мощи страны. Один человек может поднять камень. Тысячи способны двигать горы.
Итак, наш диалог перерос в политическую речь генерала Филдинга. Керрис все время сидела молча. Интересно, сколько детей ей суждено произвести на свет? Двадцать? Тридцать? Генерал Филдинг мечтает заполучить процессор Мэйсена- Кокера. Взамен он готов экспортировать на наш остров свою теорию народонаселения и большую партию повышающего фертильность препарата. Должен признаться, генерал дал мне столько пищи для размышлений, что ее хватило на весь оставшийся вечер.

Предзнаменование

- С тобой все в порядке, Дэвид? Почему у тебя такая кислая физиономия?
Полночь. Мы рука об руку шагаем по Пятой авеню, бесконечный поток автомобилей заливает улицу ошеломляющим - или скорее вызывающим головокружение - потоком света. Настоящая огненная река. Раздался металлический удар - отказал двигатель, машина замерла на месте, Пятая авеню взорвалась ревом клаксонов.
- Что случилось, Дэвид?
- Ничего.
- Может, тебя что-то огорчило?
- Это дело с... - сварливо начал я - и тут же умолк, ограничившись пожатием плеч.
- Тебе не понравился мой отец?
- Нет... Дело вовсе не в нем. Твой отец - выдающийся человек. - Я едва не сказал, что он мне очень понравился, но в последний момент раздумал. За профессиональной улыбкой генерала мне чудилась беспредельная жестокость. - Дело в производстве детей на промышленной основе. Это представляется мне... по меньшей мере необычным.
- А я, по правде говоря, об этом никогда не задумывалась. Но не забывайте, что вы находитесь в чужой для вас стране, мистер Мэйсен.
- Я понимаю, что иностранцы склонны видеть вещи в искаженном свете, мисс Бедеккер, - улыбнулся я. - Но мысль о том, что вы... А, к черту! Мне противно думать, что ты, Керрис, станешь матерью несчетного числа детишек.
Она остановилась, посмотрела на меня своими зелеными глазищами, взяла за руку и... громко расхохоталась.
- В чем дело? Я опять попал впросак? - недоуменно спросил я.
- Дэвид... - Она с трудом подавила смех. - Тебе еще очень много предстоит узнать. Я - и дюжина детишек! Смешнее не придумать!
- Но почему? Твой отец сказал, что...
- Послушай, Дэвид! - Она вытерла выступившие от смеха слезы. - У меня нет карточки материнства.
- Карточки материнства?
- Именно. Все девочки тринадцати лет предстают перед Квалификационной комиссией, чтобы получить жизненный сертификат. Мне определили так называемую карьерную карту, а это означало, что я поступлю в колледж и буду учиться по отвечающей моим наклонностям специальности. Другие девочки стали профессиональными матерями. - О...
- Они получают отличное жилье, хорошо питаются и смотрят телевизор сколько влезет. Жизнь у профессиональных матерей, к твоему сведению, не такая уж скверная. - Понимаю.
- А еще ты должен знать вот что. - Она сильнее сжала руку. - Если я решу, что настало время родить ребенка, я сделаю это традиционным способом. Пусть это и выглядит старомодно.
Да, именно в этом и была вся загвоздка. Нарисованная генералом Филдингом картина людского вала, сметающего на своем пути триффидов, приводила меня в смущение. Особенно мне не понравились его слова о многочисленных родах, тройнях, четвернях и повышающих фертильность препаратах. Я знал, что, если сук слишком часто вязать, они погибают очень рано. А здесь речь шла о людях. Но как бы я к этому ни относился, я понимал: план генерала Филдинга не лишен достоинств. Раньше меня поражал рост числа жителей острова Уайт, но все бледнело в сравнении с темпами прироста населения в Нью-Йорке. Чтобы вести войну с гигантским числом триффидов, нам потребуется армия колоссальных размеров. А самым важным мне казалось то, что генерал Филдинг готовился бросить свое войско на земли, захваченные триффидами, чтобы вернуть их человечеству. Мы же на нашем островке рядом с побережьем Англии прозябаем в блаженном невежестве, нисколько не интересуясь тем, что творится в других частях земного шара. Мы стали неподвижными, даже можно сказать, обленились. Мы не думали о планах восстановления колоний на Большой земле. Я припомнил разговор с отцом в тот роковой вечер несколько недель назад. Тогда он предупредил меня, что над островным сообществом, которое он помог основать, нависла реальная угроза постепенного исчезновения. Истина, которую пока не замечало большинство жителей колонии, заключалась в том, что изоляция тихого и мирного острова Уайт от остального мира превращалась из блага во зло, своего рода Немезиду.
Керрис, заметив, что я чем-то расстроен, решительно потянула меня за рукав.
- Настало время выпить кофе с пончиками. А потом - в постель.
Я весьма приятно проводил время с Керрис, но меня уже начинали мучить угрызения совести. Безделье надоело, пора было возвращаться на остров Уайт. Разумеется, в путешествие я намеревался пригласить мисс Керрис Бедеккер.
Но - как случалось уже не раз - жизнь сломала все мои планы. Безмятежные дни пожирателя лотоса подходили к концу. В этом великом городе стратегию игры хладнокровно разрабатывали иные, неизвестные мне умы. И меня, словно пешку на шахматной доске, снова передвинули на другое поле.
Во второй половине дня, последовавшего за встречей с отцом Керрис, я изо всех сил пытался свести счеты с Гэбриэлом Дидсом. Пустые надежды! От его удара слева целлулоидный шарик со страшной силой отлетел от стола, ударился в потолок спортивного зала «Христианского союза молодых людей» и развалился пополам. - Очко в мою пользу, как мне кажется, мистер Мэйсен, - негромко произнес Гэбриэл.
- В вашу, в вашу, - согласился я и сказал, что собираюсь просить при первой возможности отправить меня домой.
- Это будет зависеть от планов морского ведомства, - заметил Гэбриэл, доставая из коробки новый мячик. - Переходы через Атлантику, надо сказать, явление пока довольно редкое.
- Но в порту я видел несколько летающих лодок. Любая из них может доставить меня домой за двадцать часов. Гэбриэл огляделся. Убедившись, что нас никто не услышит, он все же понизил голос и почти прошептал:
- Эти летающие лодки... - Он подмигнул так, словно рассказывал скабрезный анекдот. - Эти летающие лодки -одна показуха.
- Показуха? Но с виду они в полном порядке.
- Только с нормальным топливом.
- Разве их не перевели на древесный спирт?
- Перевели, но очистка для авиационных двигателей недостаточна. - Он сильно подал мяч. - Вы можете поднять их в воздух и сделать кружок над островом. Все. Я отбил мяч крученым ударом, к приему которого он оказался не готов.
- Отлично сделано, мистер Мэйсен. Но полет на них через Атлантику - чистое самоубийство. Вы видели, что наши автомобили ездят, как пелось когда-то, «на честном слове и на одном крыле». Это топливо слишком грубое, у него есть клыки. Превращает поверхность цилиндров в терку. Две тысячи миль и - бах! - Последнее слово точно совпало с моментом удара. - Поршни заклинивает.
Похоже, мне оставалось только плыть через океан на пароходе. Но - как было и раньше - судьба бросила на стол иную карту.
В зал вбежала Керрис.
- Привет, Гэбриэл! Добрый день, Дэвид! Мне сказали, что я смогу найти тебя здесь.
- Добрый день. Похоже, ты рассадила своих шпионов повсюду, - весело сказал я. - Как ты узнала, что я здесь?
- Проще простого. Я позвонила к тебе в гостиницу, и портье сказал, что видел, как ты проходил мимо него с решительным выражением лица и с ракеткой в руке. Впрочем, это могла быть не решительность, а отчаяние. - Она посмотрела на Гэбриэла: - Ты его, наверное, громишь?
- В данный момент молодой человек отстает от меня на шесть игр, - пожал плечами гигант.
- Но разрыв сокращается, - возразил я с деланной обидой.
- Медленно, Дэвид. Медленно.
- Послушай, Дэвид. - Керрис вся раскраснелась - как всегда, когда очень спешила. - У меня для тебя есть новость. В Департаменте исследований состоялось заседание совета, и директор дал добро на новое плавание в Европу. В состав экспедиции решено включить дипломатическую миссию на остров Уайт. - Она улыбнулась: - Ты отправляешься домой, Дэвид. Отход послезавтра.
- Так скоро? - удивился я.
- Итак, вы все-таки плывете домой, - сказал Гэбриэл. - Примите мои поздравления.
Это, как говорят жители Нью-Йорка, была «уже совсем другая игра». Мое выражение лица, видимо, показалось Керрис странным, и, склонив голову, она спросила:
- Ты что, недоволен?
- Конечно, доволен... но я не ожидал столь стремительного развития событий. - Я посмотрел ей в глаза и добавил: - Но я покину Нью-Йорк только при одном условии.
- И это условие...
- Ты едешь со мной.
Гэбриэл Дидс предложил нам выпить на прощание. В ночь перед отходом мы с Керрис пошли в «Блюз-кафе», смотревшее через пролив на Статую Свободы. На металлической поверхности гигантской статуи то и дело вспыхивали крошечные молнии. Атмосфера был насыщена электричеством. Керрис сказала, что с моря надвигается гроза. Платье у нее было потрясающее, из непонятного сверкающего материала. Чем-то этот блеск напоминал климатический фейерверк, наблюдаемый на бронзовой даме в заливе.
Заняв свободный столик, я заказал выпивку для нас с Керрис и послал бокал Гэбриэлу, занятому регулировкой усилителя и настройкой гитары. Он обвел взглядом зал и, найдя нас, поднял бокал. Мы ответили ему тем же. Клуб ломился от посетителей. Отовсюду доносились смех и отголоски веселых разговоров. В первый раз после встречи с генералом Филдингом я заметил здесь пару однояйцевых близнецов. Увидев первую пару, я тут же обнаружил, что близняшек в клубе собралось великое множество. Теперь я мог лицезреть по меньшей мере дюжину комплектов, но это никак не омрачало атмосферу всеобщего веселья. За столиком в углу две девушки - похожие как две капли воды - пили шампанское, отмечая в кругу друзей свой общий день рождения. - А ты не станешь скучать без всего этого? - спросил я.
- Уверена, что смогу привыкнуть. - Керрис улыбалась, ее зеленые глаза поблескивали в полумраке. - Кроме того, мне не терпится поглядеть, как вы там живете. Начинается новая эра в жизни наших народов.
- Выпьем за это! - Мы сдвинули бокалы. Оркестр заиграл так громко, что о продолжении беседы не могло быть и речи. Я молча переводил взгляд с музыкантов на Керрис, на ее лице играли блики огней сцены. И в зависимости от того, гремела музыка или нежно пела, гитара Гэбриэла звучала то ангельским, то демоническим голосом. Музыка захватила меня. Стоило закрыть глаза, и казалось, что тебя уносят вдаль какие-то космические сани. И вновь в звуках гитары я услышал щемящую тоску.
На мою ладонь легла чья-то рука, я открыл глаза, увидел Керрис. Она смотрела на оркестр, легонько кивая в такт музыке.
Я снова смежил веки. Мелодия блюза очаровывала. Вскоре я ощутил покой и странное неземное блаженство.
После концерта Гэбриэл проводил нас к такси. Где-то над морем сверкали молнии, разливая по темному небу фиолетовые и розовые зарницы.
- Счастливого пути, мисс Бедеккер, - сказал Гэбриэл, открывая для Керрис дверцу машины. - Берегите себя, мистер Мэйсен.
- Постараюсь, Гэбриэл. И вам того же желаю.
Никогда не забуду эту минуту. Его широкую дружелюбную улыбку. То, как он тряс мою руку, стоя рядом с распахнутой дверцей машины.
Никогда не забуду - потому что в эту минуту из тени выступил человек с револьвером. Он толкнул Гэбриэла спиной на машину, отступил на шаг и выстрелил ему в грудь.
Гэбриэл стал сползать по кузову, верхняя часть его туловища оказалась на сиденье, голова едва не упала на колени Керрис. Я непроизвольно рванулся вперед, чтобы удержать падающее тело.
Но не успел - моя шея оказалась в удушающем захвате. Я ощутил болезненный укол в шею. Откуда-то издалека - крик Керрис.
Разноцветные огни гавани померкли, закружились в бешеной круговерти. Быстрее, быстрее - сливаясь в огненный круг. Этот круг поглотил меня, и я оказался в темноте. Абсолютной, бездонной тьме.

Иона

Наверное, я, как пророк Иона, оказался во чреве китовом. Я ощущал движение. Слышал журчание фильтруемой китовым усом жидкости, свист выдыхаемого воздуха, глухие удары могучего сердца. Какой-то потусторонний голос монотонно повторял: «Десять саженей... восемь саженей... пять саженей... четыре сажени».
Открыв глаза, я увидел металлические шпангоуты. Распахнулась дверь, за ней - залитый белым электрическим светом коридор. Надо мной склонилась черная тень. Я увидел иглу шприца, с нее капала жидкость. Игла вонзилась мне в руку. Я услышал стон и отстраненно осознал: этот стон - мой. Снова закружились огни. И снова водоворот света затянул меня в темную глубину.
Открыв глаза в следующий раз, я сразу понял, что обстановка кардинально изменилась. Воздух пах по-иному. Так благоухают травы. Размеры помещения, в котором я находился, существенно увеличились, а кровать расширилась. Звуки тоже стали совсем иными. Издали доносилось постукивание. Казалось, кто-то приглушенно играет на ксилофоне.
Но это был не ксилофон. Я не сразу догадался, что это. Голова была словно забита ватой, глаза слезились, сухой язык прилип к нёбу. Чувствуя себя как после грандиозной попойки (за что теперь приходилось расплачиваться), я с диким трудом принял сидячее положение.
На полу рядом с кувшином воды стояла жестяная кружка. Я долго тупо смотрел на эти предметы. Я знал, что смертельно хочу пить.. Мне хотелось немедленно наполнить водой кружку и вылить всю эту живительную прозрачную влагу в себя. Но связь между желанием и способностью двигать рукой каким-то непостижимым образом прервалась. Взгляд моих слезящихся глаз был устремлен на кувшин и кружку. Лишь очень нескоро мне удалось частично восстановить мышечный контроль. Вялыми, слабо скоординированными движениями я плеснул в кружку воды, поднял ее дрожащими руками, но не донес до рта, вылив все содержимое за ворот рубашки.
Тогда я решил действовать иначе - поднес к губам кувшин и залпом выпил все его содержимое. Такой вкусной воды, поверьте, я еще не пил! Влив в себя добрую кварту жидкости, я почувствовал себя чуть получше. Головная боль ослабела, у меня начал пробуждаться интерес к окружающему.
«Итак, мистер Мэйсен, - сказал я себе, - посмотрим, что мы имеем. Стены? Бревенчатые. Окна? Ни единого. Деревянные стропила под крышей из... гофрированного железа. Так точно, сэр. Из гофрированной, слегка поржавевшей и покрытой оранжевыми пятнами жести. Пол из хорошо утрамбованной земли. Единственная электрическая лампа без абажура болтается на шнуре под крышей. Других источников света нет. А вы, сэр, восседаете на... на походной койке... без одеял».
Двинемся дальше. Я с трудом поднялся и неверной походкой направился к двери, которая, судя по виду, когда-то была установлена в богатом доме. Теперь она закрывала вход в строение с не столь аристократическими замашками.
Дверь оказалась заперта. Это уже хуже.
Мой отравленный наркотиком разум продолжал проясняться, и я уже смог сообразить, что стал пленником. Вернувшись к кровати, я присел на край и задремал в этом весьма неудобном положении. Раздался стук открываемой двери. Я открыл глаза и увидел, как в помещение вошла стройная темноволосая женщина лет двадцати пяти. Ее голову украшала желтая повязка, в руках она держала пистолет-пулемет, ствол которого смотрел в мою сторону. Пребывая в блаженной полудреме, я при виде направленного на меня оружия даже и глазом не моргнул. Молодой человек ярко выраженного латиноамериканского вида наполнил кувшин из большой фляги и поставил на кровать рядом со мной тарелку с фруктами и хлебом. Мои тюремщики не проронили ни слова. Я тоже хранил молчание. Как только протекавшая в торжественном молчании церемония завершилась, молодые люди удалились. Поскольку в желудке у меня ощущались не слишком приятные движения, от приема пищи я воздержался, зато кувшин опорожнил за несколько долгих глотков. Церемония приношения воды повторялась несколько раз с интервалом в четыре часа. Под гофрированные своды моей темницы вступала та же пара: женщина с пистолетом-пулеметом и мужчина с большой флягой воды. Часть воды переливалась в кувшин на полу. Во время ритуала все хранили молчание. Наполнив кувшин, тюремщики удалялись, и я завершал церемонию, выпивая залпом всю воду. Через некоторое время я оправился настолько, что обрел способность различать детали обстановки. По стропилу ползал паук размером с блюдце. Я не сомневался, что его многочисленные глаза обращены вниз на невесть откуда взявшегося незнакомца. Вдруг сверху послышался стук. Казалось, по крыше застучали сотни барабанщиков. Я достаточно оправился, чтобы понять: это дождь. Ливень оказался непродолжительным и прекратился так же неожиданно, как и начался. Почти сразу же я ощутил запах влажной земли. Паук наверху, утратив интерес к моей персоне, принялся утолять аппетит сочной мухой. Еда...
Я опустил взгляд на поднос. Хлеб показался мне суховатым, но розовый кусок арбуза выглядел весьма аппетитно. Я впился в него зубами, рот наполнился сладким соком вкупе с множеством косточек. Вдруг страшно захотелось есть, и я, следуя примеру своего, если так можно выразиться, застольного товарища под потолком, смел все, что было на подносе.
Где-то недалеко снова послышался ритмичный стук. Склонив голову набок, я прислушался, не сразу сообразив, где раньше слышал этот звук.
Через несколько секунд отравленный наркотиками мозг включился на полную мощность. И слово, которое я до этого безуспешно пытался вспомнить, сорвалось с моих губ:
- Триффиды...
Меня разбудил солнечный свет, льющийся в дверной проем. Вначале я решил, что сейчас последует «водный ритуал», но девушка, направив на меня ствол пистолета-пулемета, сказала:
- Идите за мной, только без глупостей. Стрелять я не стану, вас убьют триффиды. - В ее голосе, к моему удивлению, слышался приятный ирландский акцент.
- Куда вы меня ведете?
- С вами хотят поговорить.
- Кто?
Она не ответила и отступила за порог, направив ствол мне в лицо.
Я понял, что сейчас не время дергаться, поднял руки и всем своим видом продемонстрировал, что не имею никакого желания бежать. Перед мысленным взором вставали зловещие картины. Я видел, как меня ведут к окровавленному столбу, рядом с которым в ожидании томится взвод солдат с заряженными ружьями. Я отогнал устрашающее видение, сделал глубокий вдох и шагнул вперед.
Столь яркого солнца я не видел уже много недель. На меня обрушилась жара. Тот влажный жар, от которого одежда липнет к телу. Глаза отвыкли от света, и пришлось прикрыть их ладонью. Через несколько секунд я начал что-то различать и обнаружил, что стою на пологом склоне, ведущем к большой реке с бурой, мутной водой. Слева и справа стояли ряды хижин, указывающих на то, что я нахожусь в некотором подобии военного лагеря. Моей конвойной, судя по виду, не терпелось как можно быстрее доставить меня к месту назначения. Она повела стволом, давая понять, что надо двигаться.
Что ж, оружие было у нее, и я без колебаний последовал молчаливому приказу.
Пока мы шли к скромному деревянному дому, я смог получше познакомиться с тем местом, в котором оказался. Я увидел мужчин и женщин в униформе. Некоторые работали с разными колесными механизмами, большинство таскали ящики на деревянный пирс. На воде у пирса я заметил удлиненные корпуса двух субмарин. Одна из них, судя по всему, и доставила меня сюда.
Чуть выше по реке виднелась вполне приличная коллекция гидросамолетов от одноместного гидроплана до огромных летающих лодок, вмещающих по пятьдесят и более пассажиров. Любая из них без труда перенесет меня через океан, если, конечно, удастся залить баки первоклассным горючим.
До дома оставалось еще несколько шагов, и я успел посмотреть вверх по склону холма, чтобы определить, откуда раздается звук ударов деревянных отростков по стволу. Да, именно там они и были. Триффиды. Тысячи и тысячи триффидов. По счастью, от нас их отделяла прочная стальная сетка высотой не менее десяти футов. Тут и там виднелись следы огня. Наверное, обитатели лагеря отгоняли от сетки зарвавшихся триффидов при помощи огнеметов. Я не мог избавиться от иррационального ощущения, что растения-убийцы следят за нами. Впечатление усилилось, когда темно-зеленые кожистые листья вдруг затрепетали, верхушки начали раскачиваться, а дробь отростков о ствол сделалась чаще и громче. Неужели у этих тварей действительно существует некое подобие азбуки Морзе?
«Внимание всем триффидам! - слышал я в этом дробном звуке. - Обнаружен сын известного истребителя триффидов Билла Мэйсена... Передайте сообщение по всем линиям... Объявляется всеобщая подготовка к атаке... Сына злодея уничтожить при первой возможности...»
Я смахнул со лба капельки пота. Уф! Какая нелепая фантазия! Не исключено, что это была галлюцинация от остаточного воздействия наркотика, которым меня накачивали. Тем не менее галлюцинация выглядела весьма реальной. И весьма пугающей.
Как бы то ни было, но времени на размышления у меня не осталось.
Девица с пистолетом-пулеметом знаком приказала мне пройти за угол дома. Я последовал приказу, но, свернув за угол, замер в изумлении. Такого странного транспортного средства я в жизни не видел.
- Сэм, - повернулась девица к торчащей из люка голове, - это Мэйсен. Что мне с ним делать?

Экспедиция

Мужчина выбрался из люка, со звоном захлопнул крышку и, остановившись у борта машины, протер ветошью замасленные руки.
Транспортное средство, которое он покинул, очень походило на железного слона. Оно было выкрашено в светло-серый цвет, с обеих сторон его украшали две закругленные кабины, весьма смахивающие на слоновьи уши. Торчащая из носа машины труба, похожая железный хобот, только усиливала впечатление. Это странное сооружение было оборудовано выхлопными трубами, воздухозаборниками и гусеничным приводом. По размерам оно немного превосходило средний танк. Владельцы машины, видимо, тоже заметили ее сходство со слоном, поскольку на борту крупными буквами было выведено: «ДЖАМБО». Позади кабины я увидел цветное изображение головы индейца. Воин вглядывался в горизонт, у него был гордый профиль и воинственно выпяченный подбородок. Рядом с картинкой было написано от руки: «Мы им покажем, где ад».
По нижней кромке борта шли более понятные надписи:
«Входной клапан для сжатого воздуха» и «Заправлять только высокооктановым топливом».
- Доброе утро, мистер Мэйсен, - сказал мужчина, протягивая руку. Он был высоким худощавым блондином с голубыми глазами. На вид - лет тридцать пять. Говорил он с несколько тягучим южным акцентом. Заметив на тыльной стороне ладони масляные пятна, он вытер их ветошью и снова протянул руку.
Я демонстративно спрятал руки за спину.
- Не смею вас осуждать, приятель, - улыбнулся он. - Я бы на вашем месте тоже хорошенько подумал, прежде чем трясти мне руку. - Он говорил весело, а в голубых глазах светилось дружелюбие. - Как вы себя чувствуете? Тошноты и головокружения не ощущаете?
- Учитывая обстоятельства... я чувствую себя вполне прилично, - сказал я несколько сурово.
- Вот и славно! Эй, Джесми, - обратился он с улыбкой к моей тюремщице. - Не знаю, что думает мистер Мэйсен о нацеленном на него автомате, но меня вид твоего оружия несколько нервирует. - Обернувшись ко мне, он продолжил: - Надеюсь, вы не собираетесь стукнуть меня по черепу и убежать? Нет? Вот и отлично. Джесми, убери свою пушку и заведи старину «Джамбо».
Девушка открыла дверцу одной из кабин, поставила автомат в оружейную стойку, после чего спустилась в своего рода колодец, где располагалась кабина механика-водителя. Зажужжал стартер, и мотор после нескольких попыток ожил. За «ушами» слона закружились два столбика голубоватого дыма.
- Что скажете? Правда классно работает? - восторженно произнес мужчина, ласково поглаживая машину. - В честь вашего приезда я заменил у старика все свечи. - Он уже вознамерился влезть в кабину, но почти тут же остановился и, вновь повернувшись ко мне, сказал: - Меня зовут Сэм Даймс. Произносится так же, как название десятицентовика из прошлых времен, хотя и пишется по- другому. - Он протянул было руку, но тут же отдернул со словами: - А, ну да, совсем забыл - вы не расположены к рукопожатиям. Прошу прощения. А также умоляю извинить и за это. - Он сделал вид, что вонзает иглу шприца себе в руку. - Мы решили, что так проще всего доставить вас сюда.
У меня в голове вертелись сотни сердитых вопросов, но я был настолько изумлен, что так и не успел их задать.
- Сэм Даймс, - повторил он, поворачиваясь к странному экипажу. - Прошу вас подняться на борт. Мне надо вам кое-что показать.

Предыдущая страница 12 Следующая страница


13 Саймон Кларк

Вездеход катил по дороге мимо своих собратьев - огромных похожих на слонов машин с надписью «ДЖАМБО». Но все рисунки рядом с кабиной водителя были разные - акульи зубы, персонажи мультяшек, яркие блондинки. У каждой машины было свое имя. Одна называлась «Счастливая леди», другая - «Дикарь», а третья - «Пожиратель огня». На последнем в ряду «слоне» была изображена весьма корпулентная дама, жующая триффидов так, словно это спаржа. Именовалась машина «Прожорливая Марта».
Я сидел в одном из двух вращающихся кресел рядом с Сэмом Даймсом. Джесми вела машину, она сидела внизу, и ее голова находилась где-то на уровне моих ног. Сумасшедшая тряска имела по крайней мере одну положительную сторону - вопросы, которые прежде застревали у меня в горле, вырвались на свободу.
- Какого дьявола вы приволокли меня сюда? Сэм Даймс обратил на меня невинный взгляд голубых глаз.
- Во-первых, мне надо вам кое-что показать. Держитесь крепче, сейчас будем проезжать через ворота. Там у нас небольшие выбоины.
- Нет... я не об этом спрашиваю, черт побери! С какой стати вы перетащили меня из Нью-Йорка в это место?! Почему застрелили моего друга? И что вы сделали с Керрис?
- Керрис? - Он задумчиво потер подбородок. - Керрис чувствует себя превосходно. - Откуда вы знаете?
- Придется поверить мне на слово.
- Она тоже здесь?
- Нет, мистер Мэйсен. Она в Нью-Йорк-Сити и при этом в полной безопасности.
- Но ваши головорезы без колебаний прикончили моего друга.
- Прошу прощения. Ни о каких жертвах я не слышал. Поверьте, у нас не было таких намерений. - А какие намерения у вас были? - как можно более язвительно поинтересовался я.
- Доставить вас сюда, где вы будете в полной безопасности.
- Не могли бы вы сообщить мне точнее, где я нахожусь? - К югу от Линии Мейсона-Диксона. А где именно - вам знать не обязательно.
- О'кей, мистер Дайм . Почему я здесь?
- Моя фамилия Даймс . Итак, вы спрашиваете, почему вы здесь. Думаю, это скоро станет ясно. - У него на лице снова появилась застенчивая улыбка. - А сейчас простите. Настало время заняться прополкой.
Через ветровое стекло я увидел, что наш вездеход подходит к массивным воротам. Четыре человека с трудом открыли тяжелые створки, и мы мигом проскочили за периметр лагеря. Когда я оглянулся, ворота уже были закрыты.
- Джесми, не могла бы ты открыть подачу смеси? Спасибо.
На нашем пути я увидел триффидов. Раскачиваясь, они шагали через дорогу. Воронки на верхушках стеблей подрагивали в такт шагам. Хоть я и был очень зол, но все же вытянул шею, чтобы лучше увидеть. В этот момент Сэм Даймс взялся за похожую на джойстик рукоятку и надавил большим пальцем на красную кнопку.
Из металлического «хобота» вырвался клуб оранжевого пламени, мгновение - и тройка триффидов оказалась охвачена огнем. Зеленые листья почернели, покоробились, хранящие ядовитые стрекала чаши отвалились. Одно растение плашмя растянулось на дороге.
- Волшебный огонь! - улыбнулся Сэм и снова выплеснул на триффидов мощный поток пламени. Целая группа проклятых растений стала вдруг похожа на Неопалимую Купину из Ветхого завета. - Эти ребята быстро умнеют, - бросил он и после короткого перерыва на очередной выстрел добавил: - Стоит спалить несколько штук, как все остальные сразу убираются с дороги.
Вездеход катил по дымящимся останкам триффидов. Остальные - а здесь их собралась не одна тысяча - уже не пытались встать на нашем пути. Впрочем, некоторые, отступив в сторону, хлестали по машине стрекалами, оставляя на окнах характерные слизистые следы.
- Надежно, как в крепости, - сказал Сэм, постучав костяшками пальцев по боковому окну. - Закаленное стекло.
Поведение триффидов, собравшихся вокруг базы, можно было назвать стандартным. Чем ближе к изгороди, тем более плотной массой стояли растения- убийцы, то там, то здесь испытывая ограждение на прочность. Своими ботаническими мозгами - если таковые, конечно, имелись - они рассчитывали на то, что металлическая сетка рано или поздно не выдержит напора. Чем дальше мы отъезжали от ограды, тем реже встречали триффидов. Не исключено, что в армии растений эти особи были оставлены в качестве резерва или дозорных. Однако мест, где нельзя было встретить триффида, практически не существовало. Когда вездеход выкатил на открытую равнину, я увидел там и сям черные точки триффидов. Заслышав шум мотора, они начинали топтаться на своих кургузых ногах, поворачиваясь к источнику шума. Растения очень походили на поджидающих добычу хищников.
Сэм Даймс откинулся на спинку сиденья, лишь слегка придерживая джойстик, управляющий огнеметом. Да, мы составляли экипаж очень мощной машины. Я понимал, какую пользу могут принести жителям острова Уайт подобные вездеходы.
Вспомнив, что загадку моего появления здесь мне еще решить не удалось, я произнес ледяным тоном:
- Благодарю за интересную поездку, но вы пока игнорировали мои вопросы.
- Простите, мистер Мэйсен. Я вовсе не хотел вас обидеть.
- Кто вы? Я спрашиваю не о вас, а вашей колонии. - Ваш прежний хозяин именует нас Фракцией Квинтлинга.
- Да, генерал Филдинг говорил о вас.
- Полагаю, что ничего хорошего он не сказал?
- Генерал назвал вас шайкой разбойников, - ответил я. - Вы, по его словам, занимаетесь разбоем, грабежом и убийствами.
- Джошуа Квинтлинг был одним из отцов-основателей нью-йоркской колонии, но генерал Филдинг после своего появления на Манхэттене стал вводить более... - он пожал плечами, - ...более энергичные методы правления. Поэтому лет двадцать назад Джошуа Квинтлинг с семьей покинул Нью-Йорк. За ним последовали те, кто предпочитал более гуманный подход.
- И таким образом Фракция Квинтлинга обосновалась здесь?
- Не сразу. Генерал Филдинг отправил вдогонку за безоружным пароходом Квинтлинга боевой корабль. Под обстрелом погибли жена и грудной сын Джошуа. Так же как десятки его сторонников. Остальные выжили лишь потому, что пароход вошел в речной эстуарий, слишком мелкий для военного корабля. Если бы не это... - Он весьма выразительно пожал плечами и, взглянув на меня, спросил: - Но вы ведь мне не верите, мистер Мэйсен?
- Полагаю, что и в этом случае мне приходится верить вам на слово, - ответил я как можно более холодно, чтобы передать свой скептицизм.
- Верьте чему угодно, мистер Мэйсен. У меня нет намерения заставлять вас менять убеждения с помощью винтовки.
- Винтовки, может, и не потребуется, но, насколько я могу понять, я целиком в ваших руках.
Мне в душу стали закрадываться подозрения, что меня могут просто выкинуть из машины, оставив на растерзание триффидам. Своими подозрениями я с мистером Даймсом делиться, естественно, не стал.
Однако в проницательности этому человеку отказать было нельзя. Внимательно посмотрев на меня, он сказал:
- Неужели вы действительно считаете, мистер Мэйсен, что мы затратили столько топлива - драгоценного топлива - и усилий лишь для того, чтобы вас здесь обидеть?
- Вы могли это сделать, чтобы допросить меня. Чтобы почерпнуть нужные вам сведения.
- Какая чушь! - Кажется, он обиделся вполне искренне. - Так знайте, мы пошли на смертельный риск и расходы только для того, чтобы вас спасти.
- Спасти?
- Именно.
- Неужели я похож на человека, которого надо спасать? Если вы следили за мной, то должны были заметить, что я наслаждаюсь пребыванием в Нью-Йорке. Кроме того, на следующий день я должен был отбыть домой.
- Да, нам это известно.
- В таком случае какую игру, дьявол вас побери, вы ведете?!
- Мы знали, что вы должны были отплыть в Англию, - сказал он, спокойно глядя мне в глаза, - но мы также знали и о том, что следом за вами - вне зоны видимости, естественно, - будет следовать линкор в сопровождении двух эсминцев.
- Вы хотите сказать, что генерал Филдинг решил совершить вторжение на остров Уайт?!
- Да, мы располагали подобной информацией, мистер Мэйсен.
- Но какой в этом смысл? Мы приветствуем все дружественные контакты.
- Вы уверены?
- Абсолютно.
Сэм Даймс глубоко вздохнул и обежал взглядом залитое солнечным светом поле с торчащими там и сям триффидами.
- Создается впечатление, мистер Мэйсен, что вы все последнее время пребывали во тьме. Как в прямом, так и в переносном смысле.
- Я вас слушаю. Продолжайте меня удивлять.
- Вам известно, что жители Нью-Йорка не имеют доступа к нефтяным скважинам и запасам бензина?
- Да. Двигатели их автомобилей работают на древесном спирте.
- Который вреден настолько, что через пару тысяч миль моторы летят к черту. Я кивнул.
- Ну а мы, - продолжал Даймс, - эксплуатируем пару нефтяных скважин и имеем в своем распоряжении нефтеперерабатывающий завод производительностью миллион галлонов бензина в год. Или около того. Я понимаю, что это немного, но однако мы имеем возможность передвигаться на этих старушках, - он любовно похлопал по спинке кресла, - и производить первоклассное топливо для летающих лодок.
- Чего не может сделать Нью-Йорк.
- Именно, мистер Мэйсен. Поэтому они способны пересекать океан только на пароходах с угольными котлами. Теперь вы понимаете, что как только они наложат лапы на этот процессор Мэйсена-Кокера... вы его так называете?
- Да.
- Так вот после этого генерал Филдинг сможет заняться перегонкой триффидной жижи и получить сколько угодно топлива для своих автомобилей, транспортных и военных самолетов.
- И чем же это нам может грозить?
- Во-первых, это означает, что нас просто сотрут с лица земли. Здесь, в эстуарии реки, для его военных судов мы недоступны. Но если у него появятся бомбардировщики и истребители, - Сэм присвистнул, - то он не только отправит нас в ад, но и заставит бежать даже оттуда.
- Заключите с ним мир.
- Вы предлагаете нам капитулировать?
- Нет, - со всей серьезностью ответил я. - Направьте в Нью-Йорк делегацию. Проведите переговоры.
- Он не примет делегацию. В руках генерала появится хлыст. Да, конечно, он заберет наших женщин и детей, чтобы ускорить рост народонаселения. Вы знаете, что случится с мужчинами? Их отправят на угольные копи, в лагеря лесорубов или рабами на плантации. Там, на островах Карибского моря, они будут день и ночь, очищая земли от триффидов, выращивать экзотические плоды, чтобы удовлетворить аппетиты сторонников генерала.
- Вы действительно уверены, что генерал Филдинг настолько безрассуден?
Я увидел в отце Керрис - человеке с пылающим желтым огнем глазом - жесткого лидера, провидца и даже в некотором роде миссионера, но никак не бессердечного тирана.
Прежде чем ответить, Сэм долго смотрел на меня, постукивая ногтями правой руки по зубам. Убедившись, что я все говорю вполне искренне, он произнес:
- Да, мистер Мэйсен, я убежден, что генерал Филдинг целиком и полностью лишен рассудка. Я также уверен, что он ни перед чем не остановится, чтобы уничтожить нас и оккупировать остров Уайт. Более того, я считаю его безжалостным диктатором и тираном.
- Но это всего лишь ваше личное мнение.
- Нет, это вовсе не мое личное мнение, мистер Мэйсен.
- Ах вот как? Кто же еще думает так же, как вы?
- Неужели не догадываетесь? - улыбнулся он, продолжая держать меня в напряжении.
- Понятия не имею. - Я пожал плечами.
- Не кто иной, как ваш отец.
- Мой отец? Да он в жизни не встречался с генералом Филдингом!
- Совсем напротив. Встречался. Только очень давно. Вы тоже его видели, но тогда вы были еще ребенком. Я недоверчиво покачал головой.
Сэм Даймс с улыбкой протянул руку куда-то вниз и извлек оттуда портфель. А потом открыл портфель, достал из него книгу и продемонстрировал мне обложку. Я прочитал название и имя автора - Уильям Мэйсен.
- Вы будете удивлены, узнав, где мы нашли эту книгу. Лет пять назад мы выменяли ее у португальского рыбака за двадцать галлонов бензина. Надеюсь, ваш отец не воспользуется своим правом и не станет взимать с нас авторский гонорар, поскольку мы воспроизвели ее в тысяче экземпляров для распространения среди своих людей. Ваш отец знал генерала Филдинга под именем Торренс.
- Торренс? - Это имя мне было прекрасно известно. Резко выпрямившись на сиденье, я коротко бросил: - Отец бежал от Торренса двадцать пять лет назад.
- Верно. Ваши отец и матушка накачали Торренса с его подручными алкоголем, когда те вторглись в Ширнинг. Пока бандиты спали, мистер Мэйсен-старший испортил их бронетранспортер и бежал вместе с семьей с фермы. Проснувшись, Торренс увидел, что птичка улетела, а дом окружен триффидами. Но в смекалке этому парню не откажешь. Он приказал сделать защитные маски и костюмы из сетки курятника и парусины. Но в тот момент, когда Торренс выходил из дома, один из триффидов ударил его по маске, брызги яда проникли сквозь сетку и ослепили его.
- Значит, Торренс объявился в Нью-Йорке под именем Филдинга?
- Точно. И с золотыми эполетами.
- Но в таком случае он должен был понять, что я сын Билла Мэйсена...
- Он знал это с самого начала и решил вами воспользоваться.
Наконец что-то стало проясняться. Но еще многое предстояло осмыслить.
- Но я знаком с дочерью Торренса. Я близко с ней знаком.
- Именно! - с ударением произнес Даймс. - Она всего лишь пешка в его игре. Все. Приехали.
- Но...
- Отложите пока что все вопросы. Здесь есть одна вещь, которую вы обязательно должны увидеть.

Алгонкины

Джесми остановила машину. Прямо перед нами долина круто обрывалась к сверкающей под полуденным солнцем реке. Сэм взобрался на стальную перегородку между двумя сиденьями, отвинтил запирающие люк винты, резким толчком откинул крышку и высунул голову. Некоторое время он внимательно осматривал окрестности. Убедившись, что нам ничего не угрожает, он вылез на крышу машины и пригласил меня последовать за ним.
- Все чисто, - сказал он. - Ближайший триффид торчит примерно в пятистах ярдах. Вылезайте на воздух, мистер Мэйсен. Это совсем не трудно. Встаньте на перегородку, немного подтянитесь и... хоп!
Мгновение спустя я уже стоял рядом с Сэмом на металлическом горбу машины. За кормой вездехода по зеленой поверхности равнины, насколько хватал глаз, тянулся след гусениц. Как и сказал Даймс, где-то в отдалении виднелся одинокий триффид. Растение одним из своих чувств (если таковые у него имелись) обнаружило наше появление и неторопливо захромало на обрубках-ногах в сторону машины.
- У нас масса времени, - сказал Сэм, заметив движения триффида. - Есть нечто такое, что вам просто необходимо увидеть. После этого вам будет гораздо проще понять, что я расскажу.
Он передал мне бинокль.
- До чего же приятно снова видеть солнце! - Он с удовольствием разглядывал зеленую равнину и сверкающую в солнечных лучах реку. - Полная тьма держалась десять дней кряду. Триффиды просто озверели. Чтобы преодолеть защитную изгородь, они громоздились друг на друга... - Сэм с наслаждением набрал полную грудь воздуха. - Солнце, великолепное и величественное Солнце! - Затем, прикрыв глаза от яркого света ладонью, спросил: - Ну и что же вы там видите, мистер Мэйсен?
- Реку, - ответил я. - Деревья. Примерно тысячу триффидов... разбившихся на три группы.
- Теперь посмотрите в бинокль. Что вы видите?
- Теперь я вижу дым. Примерно в полумиле от нас. Поселение?
- Ага, вы это обнаружили. Теперь вглядитесь получше. В бинокль я видел крутой изгиб реки, но не только это...
- Пара каноэ на берегу и... три, нет, четыре... пять... восемь бревенчатых хижин с... Великий Боже! - От изумления я затаил дыхание. - Что, дьявол вас побери, там происходит?! Ведь они же погибнут!
- Итак, скажите мне, что видите. Только точно, - совершенно спокойно произнес Сэм. Шок сменился изумлением.
- Там люди, - сказал я, снова обращая взгляд на фантастическую картину. - Они живут в лагере без какой-либо ограды по периметру. Я вижу, как дети играют среди триффидов. Они не обращают на триффидов никакого внимания.
- А растения отвечают им тем же, - кивнул Даймс, принимая из моих рук бинокль. - Под сенью одного из триффидов отдыхает старик, - добавил он, поднеся бинокль к азам.
- Постойте, постойте! - Я сдавил пальцами переносицу и закрыл глаза. - Но это же не... это...
- Невозможно?
- Именно! Если это, конечно, не остаточное воздействие ваших наркотиков. Может быть, это галлюцинация? Он улыбнулся, в уголках глаз появились веселые морщинки. - Эти люди внизу, мистер Мэйсен, американские индейцы из племени алгонкинов. Лет сто назад к ним явились миссионеры, чтобы принести блага цивилизации. Ко времени Ослепления племя почти вымерло. От некогда большого народа осталась жалкая кучка. Посмотрите, как они выглядят сейчас.
Дети со смехом резвились среди триффидов. Голый по пояс мальчуган лет восьми кружился, обхватив руками кожистый ствол растения-убийцы. Похоже, что он поддразнивал своих приятелей.
Там внизу я видел счастливых людей, обитающих в излучине сверкающей под солнцем реки.
- Странно, - сказал я, будучи не в силах осмыслить это поразительное явление, - почему триффиды не пытаются их ударить? Может быть, у них удалены стрекала?
- Нет. Все очень просто: у этих людей иммунитет к триффидному яду.
До моего сознания не сразу дошел смысл его слов. А когда дошел, я возобновил допрос.
- Хорошо, триффиды не обращают на них внимания. Но неужели они никогда не делают попыток ужалить?
- Полагаю, что в прошлом они пытались хлестать стрекалом. Но поняв, что это бесполезно, от дальнейших попыток отказались.
- Вы употребили слово «поняв». Неужели вы считаете, что триффиды наделены разумом?
- Конечно. А вы что, думаете иначе?
Я вспомнил слова отца, сказанные несколько недель назад в оранжерее.
Но какой хитроумный трюк природы привел к тем изменениям, произошедшим в этой долине? Каким образом эти мужчины, женщины и дети смогли мирно существовать бок о бок с триффидами? Игровая площадка для смуглых индейских детишек стала бы полем смерти для нас, если бы мы осмелились там появиться.
- Вы только представьте, - сказал Даймс. - Если бы нам улыбнулась удача, как этим алгонкинам, мы могли бы совершенно спокойно вернуться в наш мир.
Мы стояли на крыше вездехода и, не отрывая глаз, смотрели на индейское поселение. В этот момент мне казалось, что, преодолев перевал, я вдруг увидел истинный рай. В то же время тайный голос мне нашептывал, что этот парадиз крайне хрупок и любое прикосновение неосторожной руки может его разрушить.
- А у нас, кажется, гость, мистер Мэйсен. Я оглянулся. Одинокий триффид успел преодолеть большую часть разделяющего нас пространства. Еще несколько секунд - и он сможет достать нас своим пятнадцатифутовым ядовитым хлыстом.
- После вас, мистер Мэйсен, - произнес Даймс, показывая на люк.
К тому времени, когда «Джамбо» добрался до ворот лагеря, сжигая на ходу не в меру расхрабрившихся триффидов, я знал о своих новых хозяевах гораздо больше, чем раньше.
Оказалось, что Сэм Даймс по специальности инженер. Он сказал мне, что сейчас началась вторая половина его командировки на вооруженный аванпост «лесовиков» в качестве, как он выразился, «сторожевого пса и по совместительству управляющего». Название «лесовики» произошло не потому, что жители занимались рубкой леса, а потому, что жили в окружении триффидов.
- Официально мы именуемся Свободной объединенной конфедерацией, - пояснил он и добавил: - Но поскольку одним духом подобное выговорить невозможно, прозвище «лесовики» стало общепринятым.
В отличие от Нью-Йорка, где все население концентрировалось на ограниченном пространстве, сообщество «лесовиков» состояло из нескольких сотен полунезависимых поселений, рассеянных по Восточному побережью от Мэриленда до Флориды.
- Поначалу мы селились на прибрежных островах, - сказал Сэм. - Но Торренс под своим новым титулом «генерал Филдинг» направил против нас канонерки, поэтому пришлось двинуться в глубь континента, следуя руслам рек. Там его боевые корабли уже не могли нас отыскать. Сухопутные войска он послать не мог по одной простой причине: мешали триффиды. Вам не кажется парадоксальным, что триффиды стали нашими союзниками? Забавно, правда? Когда вездеход остановился, я выбрался из люка и тут же заметил, что одной из субмарин уже нет у пирса. Сэм это тоже заметил, но никак не прокомментировал.
- Сдается мне, мистер Мэйсен, что вы вполне созрели для настоящей мужской еды, - улыбнулся он. - Умывайтесь, причесывайтесь, приводите себя в порядок. Питаемся мы вон там, в столовой. - Он показал на хижину с красной крышей.
Сэм направился к другому строению, а я нерешительно топтался на месте, не зная, что делать. Джесми, утратив ко мне всякий интерес, оживленно болтала под навесом с парой слепых мужчин, сидевших за пишущими машинками.
Сэм оглянулся и, увидев мою растерянную физиономию, сказал:
- У нас нет намерения приставлять к вам вооруженных охранников, мистер Мэйсен. Чувствуйте себя как дома.
Когда я приканчивал вторую миску обильно наперченного блюда и то, что осталось от горы хлеба, внезапно ожила система связи. Приятный женский голос сообщил о прибытии летающей лодки и пригласил группу ожидающих пассажиров - «Болотную команду», как было сказано (видимо, имелась в виду Флорида), - собраться на пирсе номер три.
Вскоре над поверхностью реки появилась серебристая летающая лодка и уже через несколько секунд совершила посадку на воду. При виде самолета у меня взыграла кровь. Я бы все отдал, только бы оказаться высоко в небе в кабине самолета и наслаждаться пением пары моторов фирмы «Роллс-Ройс».
- Держу пари на пенни, мистер Мэйсен, я знаю, о чем вы сейчас думаете.
Я поднял глаза и увидел Сэма Даймса с подносом в руках. На подносе стояла большая миска с овощами. От овощей валил пар.
- Не возражаете, если я составлю вам компанию?
- Прошу вас, присаживайтесь.
- Ну как? Осваиваетесь понемногу? Я ответил, что осваиваюсь.
- Вот и хорошо, - произнес он с певучим южным акцентом. - Чуть позже мы обеспечим вас койкой. А сейчас, как мне кажется, вам не грех воспользоваться бритвой. Могу дать на время свою.
Я провел ладонью по подбородку. Щетина не кололась и, похоже, уже начала чуть завиваться.
- Мне хотелось бы сменить одежду, если это возможно, - сказал я.
- Можете считать, что это уже сделано, мистер Мэйсен. Неужели вам дали чили? А я и не заметил, что оно есть в меню. - Повернувшись на стуле, он добродушно крикнул слепой женщине, раздающей пищу за невысокой стойкой: - Айрин, у тебя не осталось еще немного огненного чили?

Предыдущая страница 13 Следующая страница


Ночь Триффидов 14

- Этот молодой джентльмен прикончил все до капли. - Похоже, вы не страдаете отсутствием аппетита, мистер Мэйсен. Впрочем, удивляться не приходится, ведь мы заставили вас поголодать. - Сколько...
- Сколько времени вы были в отключке? Двое суток. Возьмите мой пирог. Это самое малое, что я могу для вас сделать.
Пока мы ели, неясная мысль, которая две недели ютилась где-то в подсознании, наконец оформилась и вырвалась наружу.
- Мистер Даймс...
- Просто Сэм, если не возражаете, - оборвал он меня ухмыляясь от уха до уха, протянул через стол руку. - Счастлив познакомиться... о, я совсем забыл, что вы - принципиальный противник рукопожатия, - добавил он, забавно подняв бровь.
- Сэм... - Я потряс его ладонь с улыбкой, призванной сказать: «О'кей, твоя взяла!» - В таком случае, Сэм, забудьте свое «мистер Мэйсен». Меня зовут Дэвид.
- Будет сделано, Дэвид. Итак, что же вы хотели мне сообщить?
- По-моему, ваши алгонкины не столь уникальны.
- Не может быть!
- Кажется, я уже встречал человека, обладающего иммунитетом к яду.
- Расскажите подробнее.
Пока Сэм расправлялся с огромным куском яблочного пирога, я поведал ему о вынужденной посадке на плавающем острове, о гибели метеоролога и о встрече с юной дикаркой Кристиной Скофилд. Он слушал молча, и у меня создалось впечатление, что парень увлечен яблочным пирогом, а вовсе не моим рассказом.
- Что скажете? - спросил я, когда он заглатывал оставшуюся от пирога корочку.
- Айрин! - крикнул Сэм. - У тебя не осталось еще кусочка твоего славного яблочного пирога?
На какой-то миг мне показалось, что он меня даже не слышал. Но я ошибся. Повернувшись ко мне, Сэм очень серьезно произнес:
- Да, Кристина Скофилд. Вы правы. Яд триффидов на нее не действует.
- Похоже, вам известно очень многое из того, что происходит в Нью-Йорке?
- Хорошая информация стоит десятка канонерок. Вы согласны? - сказал он, пока внушительного вида дама водружала на его тарелку очередной кусок пирога. - Спасибо, Айрин. Выглядит просто прекрасно. - Похоже, аппетит Сэма несколько приутих. - Боюсь, Дэвид, что вашу Кристину ожидает отнюдь не розовое будущее.
- Почему вы так думаете?
- Согласно нашей самой свежей информации, Торренс приказал приступить к операции под кодовым названием «Лавина». - Сэм отодвинул тарелку с пирогом. - Вам известно, что женщины появляются на свет с парой яичников? Каждый из яичников содержит тысячи яйцеклеток. И каждая из этих яйцеклеток, будучи оплодотворенной, потенциально способна развиться в человеческое существо.
- Продолжайте.
- Обслуживающие Торренса медики разработали препарат, обеспечивающий появление многочисленных близнецов. Вам также известно, что Торренс хочет устроить демографический взрыв, чтобы оказавшиеся в стесненных обстоятельствах люди всей своей массой обрушились на триффидов. Вначале на Лонг-Айленде и в Нью-Джерси, а затем и в других районах бывших Соединенных Штатов. Он до сих пор посылает отряды в другие поселения с приказом похищать там всех женщин и детей. - Он отпил кофе и продолжил: - Теперь вы догадываетесь, какая мысль его осенила, когда Кристина оказалась у него в руках? Миллионы таких, как она, могут спокойно отправляться в глубину материка, закладывая основы империи Торренса. - Давайте без экивоков. Вы хотите сказать, что хирурги Торренса намерены удалить у Кристины яичники, оплодотворить ее яйцеклетки и внедрить эмбрионы в матки других женщин. Так?
- Именно. Операция «Лавина» будет проведена в колоссальных масштабах. Каждая женщина, физически способная к деторождению, станет «хозяйкой» эмбриона Кристины. Подчеркиваю, каждая способная к деторождению женщина, независимо от возраста. Включая Керрис Бедеккер, если верить нашим источникам. А наши источники, как правило, весьма надежны. Короче, Кристина Скофилд станет «матерью» сотен тысяч детей. Торренс, естественно, лелеет надежду, что эти дети превратятся в становой хребет расы сверхлюдей, безразличных к действию триффидного яда. Это, в свою очередь, сделает его самым могущественным человеком на планете. - Сэм глубоко вздохнул и продолжил: - Кроме того, Кристину собираются препарировать, чтобы выявить причины происхождения ее естественного иммунитета. А это, как вы понимаете, означает гибель. Дэвид, Торренс - совершеннейший фанатик. - Каждое слово Сэм сопровождал ударом ладони по столу. - Он фанатичен до безумия. Теперь он знает, как добиться того, к чему он стремится всю жизнь. Он уже приказал, чтобы всех беременных женщин... одним словом, сделать так, чтобы они были готовы к приему яйцеклеток Кристины.
- Бог мой... Но это чудовищно! Если бы я знал, какая участь ждет здесь Кристину, я никогда не отправился бы в Нью-Йорк. Я бы... - Я замолчал, пытаясь в полной мере оценить всю бесчеловечность поступков Торренса. Теперь я понял, почему капитану парохода было приказано самым полным ходом возвращаться в Нью-Йорк. - Боже мой... -
повторил я. - Не знаю, чем ей помочь. Бедная девочка... Она осталась одна в возрасте шести лет, она прошла сквозь ад. А теперь ей предстоит самое худшее! - С моего языка сорвалось грязное ругательство, за которым последовали слова: - Я готов задушить Торренса голыми руками.
- Торренса нам скорее всего не достать, но кое-что сделать мы, видимо, сможем, - спокойно произнес Сэм, глядя на меня своими голубыми глазами.
- Что?
- Нам известно, что Кристину поместят в госпиталь. До начала операции «Лавина» остается по меньшей мере четыре недели. Это то время, которое требуется для подготовки первой группы матерей. - Кивнув в сторону пирса, у которого стояла одна субмарина, он добавил: - Мы уже направили команду для ее захвата. Если все произойдет как надо, через неделю она окажется здесь, целая и невредимая.
- Вы верите, что это удастся?
- Во всяком случае, Дэвид, мы попытаемся.

Выходец с того света

- Всего одну радиограмму. Одну-единственную. Неужели вы не можете этого сделать?
Но получалось, что я бьюсь головой о стену. Сэм Даймс смотрел на меня с искренним сочувствием.
- Но мне просто необходимо отправить радиограмму на остров Уайт, - не сдавался я. - И вы прекрасно знаете почему.
- Знаю.
В таком случае дайте мне возможность сообщить, что Торренс жив и планирует вторжение.
Мы спорили, стоя на берегу реки. Солнце - скорее лиловое, нежели красное - медленно уползало за горизонт.
- Погодные условия для коротковолновой передачи практически идеальные, - настаивал я.
- Сожалею. Искренне сожалею. Но это совершенно невозможно, - говорил Сэм со своим певучим южным акцентом. - Боевые корабли Торренса рыщут повсюду. Если передачу запеленгуют и вычислят наше местонахождение, суда с мелкой осадкой войдут в реку и зальют нас огнем. Здесь разверзнется ад.
Я в растерянности провел рукой по волосам. Положение безвыходное, Сэм прав. От умения скрыть свое местонахождение зависит жизнь «лесовиков». За три дня пребывания в лагере я успел наслушаться о разбое и зверствах бандитов Торренса.
- Полагаю, вы понимаете причины моей тревоги. Я греюсь здесь на солнышке, в то время как Торренс готовит силы, чтобы напасть на мою землю.
- Поверьте мне, Дэвид, в ближайшее время никакого вторжения не будет.
- Откуда такая уверенность?
- Он должен бросить все человеческие ресурсы на проведение операции «Лавина». Ему потребуются все медики для работы по массовому оплодотворению. Без моряков ему тоже не обойтись, ведь яйцеклетки не могут оплодотвориться сами по себе, как по-вашему?
- Аргумент принят, - вздохнул я.
- Кроме того, как вы сказали, остров Уайт располагает весьма значительным воздушным флотом. Торренс не может рисковать своими судами, если ваши люди решат дать ему бой. Нет, он хотел использовать вас в качестве Троянского коня. Вместе с вами на остров должны были высадиться коммандос и диверсанты. В цивильной одежде, естественно. Легко догадаться, что в первую очередь они захватили бы аэродромы и удерживали их до подхода основных сил. Улавливаете?
- Улавливаю.
- Для холодного пива еще не созрели?
Вот так обстояли мои дела.
Но неприятным свое существование я назвать никак не мог. Веселый и немного нескладный Сэм Даймс оказался прекрасным компаньоном, несмотря на его, мягко говоря, несколько своеобразную манеру речи. Все свои фразы он щедро пересыпал такими звуками, как «м-м...», «э-э...» и «а-а...». Общаясь с ним, я поверил в то, что он не виновен в смерти Гэбриэла Дидса. Более того, я перестал сомневаться, что процветание жителей Нью-Йорка базировалось на рабском труде. Рабы валили деревья, служившие исходным сырьем для возгонки моторного топлива. Рабы трудились на угольных копях до тех пор, пока не погибали от болезни легких или от истощения. Обливаясь потом и кровью, они месяцами не видели дневного света. Женщин-рабынь отправляли на детоводческие фермы, где ежегодно насильно оплодотворяли. Более того, рабами в первую очередь становились черные или слепые. А также те, кто позволял себе высказывать недовольство диктатурой Торренса. Большая часть рабов концентрировалась в северной части Манхэттена, в районах, ранее известных, как Гарлем и Вашингтон-хиллз. Теперь это место называлась совершенно безлично: Промышленная зона №1. Гетто располагалось за высокой стеной, которую Керрис именовала Параллелью 102-й улицы. Некоторые черные мужчины и женщины работали и в других частях Манхэттена, но они понимали, что это привилегия, которую они мгновенно утратят, как только проявят малейшее недовольство.
Торренс и его подручные были не настолько глупы, чтобы отказываться от услуг талантливых людей только потому, что у тех иной цвет кожи или они слепы. Особенно много талантов было среди мужчин и женщин, потерявших зрение. Подобные люди являлись подлинным достоянием колонии и использовались соответственно. Но им приходилось дорого за это платить. Ради получения образования и быстрого продвижения по службе они были вынуждены пожертвовать детородной способностью. Никто не знал точно, какое символическое значение имел этот акт. Некоторые считали, что это своего рода клятва верности генералу Филлингу, другие утверждали, что это лишь способ создать управляемый класс государственных служащих. Как бы то ни было, но Торренс считал прослойку евнухов в создаваемом им обществе весьма полезной.
Оставаясь на базе, я днем участвовал в общих работах. Ходил с патрулем по внутреннему периметру ограды, колол дрова, чистил горы картофеля. А теплыми тихими вечерами за кружкой пива беседовал с «лесовиками». А еще - непрестанно думал о Керрис Бедеккер. Тысячу раз в день я задавал себе вопрос, что она сейчас делает. Волнует ли ее, что происходит со мной? Кто она - друг или враг? И согласится ли добровольно бежать, если я изыщу способ вывезти ее с Манхэттена? И как поведет себя, узнав, что ее отец уподобился средневековым баронам-грабителям и ничем не отличается от самых кровавых тиранов? Я этого не знал. Я вообще мало что знал. Однако когда я, ложась спать, закрывал глаза, перед мысленным взором вставал ее образ, а порой Керрис навещала меня и в снах.
Так я провел шесть дней. Следующий, седьмой, день пребывания в колонии оказался поистине судьбоносным.
Над отвесной скалой на противоположном берегу реки медленно занималась заря. Птицы на деревьях начали подавать голоса. Из курятника донеслось громкое «кукареку». Триффиды приветствовали приход дня стуком отростков о стволы. Восходит солнце, возвещали, как мне казалось, они. Восходит солнце... Возможно, что после стольких дней тьмы они по-прежнему были чересчур нервозны. Не исключено, правда, что они чувствовали приближение окончательной гибели. Но сейчас триффиды встречали появление солнца крещендо барабанной дроби. Вскоре отдельные удары слились в ужасный рев.
Я брился, вслушиваясь в эту ботаническую овацию. Рядом с умывальником дымилась кружка кофе. Умывальное помещение было открыто. Впрочем, помещением его можно было назвать лишь условно - ряд умывальников, укрытых от непогоды крышей из гофрированного железа. Стен не было, и я слышал, как триффиды грохочут ветвями, начиная новый день. Их дневное занятие состояло в постоянном давлении на сетку ограды. Со стороны триффидов это, видимо, был акт слепой веры. Тысячи и тысячи навалившихся на изгородь растений верили, что стена, отделяющая их от вкусной пищи, падет, как пали когда-то стены Иерихона.
Неподалеку от умывальников находился душ, окруженный по соображениям скромности некоторым подобием стен, почти доходивших до крыши. Оттуда доносился сопровождаемый пением плеск воды. Пел мужчина - и, как ни странно, вполне мелодично.
Я уже соскреб с подбородка половину щетины, ухитрившись при этом не очень- то сильно порезаться, когда вдруг увидел, что мимо импровизированной ванной бегут люди. Бегут все в одну сторону. Бегут - и что-то кричат. От страха? От восторга?
Схватив полотенце, я стер с лица остатки пены и устремился с толпой к реке. Оказавшись на берегу, я огляделся по сторонам и все понял: из-за излучины появилось удлиненное тело субмарины.
Судя по крикам толпы, дела обстояли не лучшим образом. Даже с моего места было видно, что подлодка накренилась на один борт, а возвышающаяся часть слегка потрепана. Кто-то кричал, требуя медиков.
Перемещаясь с трудом, словно раненый левиафан, субмарина описала по реке широкую дугу и, причалив к деревянному пирсу, чуть продвинулась вдоль него вперед. Теперь в красноватом свете зари стало видно, что в рубке зияют пробитые снарядами отверстия, а ее верхняя часть превратилась в металлические лохмотья. Перископ и радар отсутствовали. Впрочем, на самом корпусе серьезных повреждений не наблюдалось. Толпа стояла на пирсе, глядя, как выползают из люков изможденные члены команды. Появление каждого моряка встречали приветственными возгласами, а когда матросы проходили мимо, их ободрительно похлопывали по спинам и обнимали. Судя по понурому виду экипажа, их мучила не только усталость, но и нечто гораздо более серьезное. Подтверждение пришло очень быстро.
- Люди Торренса забрали Кристину из госпиталя, - сказал мне Сэм. - Прости, Дэвид. Я понимаю, как ты расстроен. - Он смотрел на причал. Из люков вытаскивали носилки с ранеными. - Мы потеряли несколько отличных ребят. Лишь половина коммандос вернулась из рейда. Кроме того, подлодка перед погружением попала под огонь береговых батарей. Если бы ей не удалось укрыться в полосе тумана, она бы вообще не вернулась.
- И что теперь?
- Что теперь? - Сэм выглядел обескураженным. - Теперь мы приступим к реализации плана Б.
- Что это за план?
- Знаешь, Дэвид, самое интересное, что я пока сам этого не знаю.
Мы прошли на пирс сказать слова утешения раненым, которых уже грузили в кареты «скорой помощи».
Через пару часов после прихода субмарины в лагере снова восстановились тишина и покой. Капитан подлодки и Сэм Даймс приступили к оценке причиненного ущерба. Тяжело раненных погрузили в летающую лодку, чтобы доставить в крупное поселение на юге, где возможности были несравненно лучше, чем здесь.
Я отправился нарубить дров для кухни и оказался совсем рядом с триффидами. Толпящиеся за оградой растения стояли неподвижно и хранили полное молчание. Казалось, они с отстраненным любопытством наблюдают за происходящим. Мною овладело уныние, и размышления об этих гнусных растениях приняли самый зловещий оборот.
Триффиды, несомненно, эволюционируют. Они стали лучше двигаться. Они слышат. Они целенаправленно убивают. Более того, они превратились в плотоядных хищников. У них даже стали появляться зачатки зрения. Многие ученые считают, что триффиды обладают разумом. Еще немного - и они настолько обогатят репертуар своих возможностей, что человечество в своем развитии останется далеко позади. Они могут научиться читать наши мысли. Или, овладев искусством телекинеза, станут усилием воли перемещать любые предметы. Мне казалось, что нам осталось недолго.
С такими мыслями я рубил бревна, превращая их в поленья для кухонных печей и водяных бойлеров.
Солнце поднималось все выше, но сегодня оно вновь утратило часть недавно возвращенного сияния и висело в небесах кровавым апельсином. Землю окутал густой туман.
Вскоре после полудня я нарубил дров на целый день и, ополоснувшись из ведра, отправился в столовую. На палубе субмарины уже суетились вокруг надстроек ремонтные рабочие. То и дело вспыхивали огни ацетиленовых горелок. Восстановление шло полным ходом.
Входя в столовую, я краем глаза заметил какого-то человека. Человек показался мне смутно знакомым, но я не обратил на него особого внимания.
- Эй, мистер, вы случайно не знаете, где здесь можно сыграть в настольный теннис? - остановил меня знакомый голос.
Я поднял глаза.
- Гэбриэл!
- А я уж было подумал, Дэвид, что ты вознамерился меня не узнавать.
- Ну да... Конечно... Великий Боже! Я думал, ты мертв!
- Как бы не так, - ухмыльнулся Гэбриэл. - За ту сцену вполне заслужил «Оскара». Как по-твоему?
Гэбриэл широко улыбался, протягивая мне руку. Я потряс ее, слегка поморщившись от его железной хватки.
- Ах вот как? Выходит, ребята, вы уже знакомы, - усмехнулся Сэм. Он сидел за столом перед тарелкой со здоровенным куском яблочного пирога. Сэм улыбался, и его улыбка говорила мне больше, чем могли бы сказать многие тома книг.
- Итак, Гэйб, полагаю, ты здесь не случайно, - сказал я.
- Ты не ошибаешься. - Сэм проглотил кусок пирога и показал ложкой на Гэбриэла: - Позволь представить тебе нашего человека из Нью-Йорка. Пока я буду наслаждаться этим фантастически прекрасным пирогом, Гэбриэл поделится с тобой новостями, которые тебе так не терпится услышать... Айрин! Эй, Айрин! У тебя случайно не осталось еще кусочка твоего восхитительного пирога? Осталось? Вот и прекрасно.

Разгром

За ленчем Гэбриэл рассказал, что происходило в Нью-Йорке с момента моего похищения более чем неделю назад.
- Честно говоря, я все это и организовал, - признался он. - Мне стало известно, что генерал Филдинг, которого ты теперь уже знаешь под именем Торренс, решил вернуть тебя на остров Уайт в составе дипломатической миссии. Или, вернее, в составе группы, которую ты бы таковой считал.
- А на самом деле я открыл бы путь силам вторжения. Да, Сэм мне рассказал.
- Мне было ясно: тебя надо убирать из Нью-Йорка. А иначе мне пришлось бы прикончить тебя собственными руками.
Я посмотрел на его могучие руки, а затем взглянул в его грустные карие глаза, и у меня не осталось сомнений: он не шутит.
- Поверь, Дэвид, - продолжал он, отпив кофе, - я на коленях умолял начальство выкрасть тебя из Нью-Йорка. Но как ты, видимо, догадываешься, мы руководствовались не только чистым альтруизмом.
- Понимаю, - кивнул я. - Овладев островом Уайт, Торренс захватил бы процессор Мэйсена-Кокера.
- Что позволило бы ему получить высококачественное топливо для самолетов и полностью разгромить «лесовиков». Кроме нас, он уничтожил бы и тех, кто не согласен с его... как бы это получше выразиться... протекторатом.
- А как Керрис?
- Ей ничего не угрожает, - заверил меня Гэбриэл. - Я сделал так, что, когда появилась группа захвата, она не смогла подняться с заднего сиденья.
- И в каком она состоянии?
- В отчаянии от того, что ты исчез. Но в целом, учитывая обстоятельства, держится неплохо.
- Она не знает, что ты... э-э...
- Шпион? Нет. О моей второй жизни ей ничего не известно. К сожалению, она также не знает, жив ты или мертв. Как ты понимаешь, все должно было остаться в тайне.
- Это свинство, что вы ей не доверяли! Гэбриэл, как мне показалось, довольно болезненно воспринял мои слова.
- Прости, Дэвид, но она, как ни крути, дочь Торренса. Мы не имели права идти на риск. В Нью-Йорке, кроме меня, работают и другие люди. Если мы подвергнем опасности их «крышу», то...
- Да-да. Я все понимаю, - перебил я. - Но скажи, Гэбриэл, знала ли Керрис о намерении Торренса захватить остров Уайт?
- Убежден, что нет, - глядя мне прямо в глаза, ответил Гэбриэл. - Как и ты, она оставалась пешкой в руках Торренса.
Я облегченно вздохнул. Разлука, как бы горька она ни была, стала бы еще горше, окажись, что Керрис вела со мной двойную игру.
Пока мы ели, Гэбриэл успел рассказать мне и о судьбе экспедиции по спасению Кристины. Однако он мало что добавил к тому, что я уже знал. Нам было известно, что за несколько минут до того, как группа захвата, разделившись на две части, ворвалась, угрожая автоматами, в госпиталь, девушку перебросили в другое, тайное, место. - Нам просто не повезло! - воскликнул Сэм. - Потрясающая неудача.
- Как поется в старинном блюзе, - сказал Гэбриэл, - «Когда б не неудача, не злая неудача, тогда бы нам удачи не видать». Знаешь, кого я встретил, когда уводил отряд к Гудзону? Рори Мастерфилда! Он узнал меня, и я понял, что разоблачен. Мне оставалось только залезть в субмарину вместе с остальными. Так что в некотором смысле мне повезло. Мы погрузились и прошли под водой по Гудзону в залив. Однако после всплытия нас засекли, береговые батареи открыли огонь. Впрочем, нам повезло - крупнокалиберные орудия с островов нас достать уже не могли, снаряды падали где-то в полумиле. А вот с безоткатными орудиями плавучих батарей повезло меньше. Стреляли они, надо отдать им должное, просто здорово. Первым залпом превратили в решето рубку - сейчас в ней больше дыр, чем металла. Затем смели перископ и радар. Третий залп продырявил корпус. Тут бы нам и крышка, ведь погрузиться мы уже не могли, но фортуна нам слегка улыбнулась, и лодка вошла в полосу тумана. Словом, удалось ускользнуть. Да, не хотелось бы мне пережить все это снова. - Он покачал головой.
Это началось, когда последние слова Гэбриэла еще витали в воздухе. До нас донесся звук, который вовсе не был звуком. Скорее - воздушная волна. Обрушившаяся на нас, словно бетонная плита, невидимая сила вначале смела со столов тарелки, затем сбросила со стульев обедающих. Жидкие стены сотрясались, стекла вылетали одно за другим. Вместе со стеной воздуха с реки донесся похожий на раскат грома звук. Почти одновременно раздались крики людей. Истошно взвыла сирена.
Мне удалось довольно быстро выбраться из-под обломков, но Гэбриэл и Сэм оказались проворнее. Поднявшись, я увидел их спины. Гэбриэл остановился, а Сэм бежал в сторону штаба, отчаянно работая ногами и руками.
- Будь они прокляты! - прошипел Гэбриэл. - Будь прокляты!
Я посмотрел на реку. Над водой стелились клубы дыма, ровная поверхность была исчерчена пенными полосами.
- Торпедные катера, - объяснил Гэбриэл. - Как им удалось узнать, где мы?
Торпедные катера, вырвавшись из дымовой завесы, повернули к берегу. Продолговатые изящные тела суденышек были лишь чуть длиннее торпедных аппаратов по правому и левому борту. Они неслись прямо на лагерь, чтобы выплюнуть в него свой смертельный груз.
Когда торпеды пошли к берегу, я крикнул Гэбриэлу:
- Бежим! Мы стоим слишком близко!
Но торпеды оказались быстрее. На какой-то миг мне показалось, что Гэбриэл готов броситься к реке, чтобы задержать снаряды голыми руками. Но - лишь почудилось. Так или иначе, отбежать мы успели всего на несколько шагов. А потом оглянулись - и увидели неизбежное. Две торпеды ударили! в еще действующую субмарину, и к небу взмыли гейзеры белой пены. Подлодка разломилась на две части. Обломки продержались на плаву несколько секунд, а затем исчезли под водой.
Третья торпеда угодила в берег, создав воронку диаметром в двадцать футов. Вода в реке стала бурой и забурлила, словно котел ведьм. Освободившись от торпед, катера принялись поливать нас пулеметным огнем. Стоявший все это время словно монумент Гэбриэл Дидс конец дал волю гневу.
- Как они нас нашли?! На обратном пути мы строго следовали инструкции. Вахтенные круглые сутки находились на палубе. Мы точно знали, что нас никто не преследует. Как? - повторял он, не обращая внимания на свист пуль.
- Гэбриэл! - крикнул я. - Быстро в укрытие! Гигант подбежал к ближайшему «Джамбо» и мигом взлетел на крышу.
- Вон там! - крикнул он, показывая на реку. - Теперь я знаю, как им это удалось.
Я влез на вездеход и встал рядом с Гэбриэлом. Наша позиция мне очень не нравилась. Пули летели роем, но, по счастью, пока мимо. Подавив естественное чувство страха, я посмотрел в указанном направлении. Ниже по реке, довольно далеко от поля битвы, виднелось странное судно. Выполнив свою задачу, оно легонько покачивалось на волнах. Выкрашенный в голубой и зеленый цвет, похожий формой на камбалу катер едва возвышался над водой. Прозрачные выпуклые фонари кабины напоминали пару сверкающих глаз. Сомнений не оставалось. Этот крошечный кораблик проследовал за израненной субмариной до самой базы и сообщил по радио о нашем местонахождении главным ударным силам.
- Проклятие! - с яростью бросил Гэбриэл. - Нам следовало догадаться. Теперь понятно, почему крупнокалиберные орудия лупили мимо: они просто хотели нас припугнуть и выследить... - За этим последовал град ругательств.
Крупные суда с глубокой осадкой не могли подойти к базе, но это было слабым утешением, поскольку сверкающая гладь реки пестрела небольшими десантными катерами и лодками. Все эти суденышки поливали берег огнем из палубных орудий, крупнокалиберных пулеметов, минометов и реактивных гранатометов. Катера и лодки напоминали стаю фантастических гиен, разом бросившихся на жертву.
Впрочем, нельзя сказать, что мы были совсем беззубыми. С разных точек берега стала бить артиллерия, по всей поверхности реки вздымались фонтаны разрывов. Некоторые снаряды нашли цель. Три катера противника превратились в огненные шары, оставшиеся в живых матросы попрыгали в воду.
Увидев это, Гэбриэл подпрыгнул на месте и восторженно завопил. Однако пулеметная очередь, ударившая в бронированный бок вездехода, своевременно предупредила нас об опасности. Мы соскочили на землю и, укрывшись за «Джамбо», стали следить, как протекает битва.
А протекала она, надо признаться, не очень хорошо. Несмотря на автоматный огонь из окопов, залпы артиллерийских батарей и непрерывную работу пулеметов на сторожевых вышках, больше десятка десантных катеров все-таки добрались до берега. Под прикрытием пулеметного огня отряды Торренса пошли на штурм крутого берегового откоса. Солдаты стреляли на ходу, забрасывая ручными гранатами окопы. Сердце у меня упало. Торренс бросил на нас отборную пехоту. Настоящих головорезов. «Лесовики» гибли десятками.
И вдруг - как часто бывает в подобных ситуациях - произошло нечто такое, что совершенно не соответствовало драматизму момента. Из громкоговорителей, развешенных на столбах по всему лагерю, полилась музыка. Милый женский голос затянул старинную балладу. Окружающие лагерь холмы откликнулись эхом на эту мелодию. Даже звуки выстрелов и крики умирающих утонули в звучании музыки.
- Сигнал к отходу. - Гэбриэл положил руку мне на плечо, а потом открыл люк машины и приказал: - Залезай! Быстро!
Я втиснулся в вездеход и занял одно из передних сидений. Какой-то молодой человек латиноамериканской наружности влезал через другой люк, чтобы занять кресло водителя. Еще пара секунд - и я услышал гул двигателя.
Вездеход уже двигался, когда в люк пролез Гэбриэл и плюхнулся рядом со мной.
- Ты Сэма видел? - спросил он. - Только когда он бежал к штабу.
Гэбриэл повернулся на сиденье и посмотрел в сторону служебных зданий лагеря. Оставшиеся «лесовики» лихорадочно грузили в стоящие под парами вездеходы какие-то документы.
В борт нашего «Джамбо» со звоном ударили несколько пуль; я оглянулся. Из- за излучины появлялись все новые и новые десантные суда, заполненные солдатами в камуфляже. Некоторые катера подошли к тем местам, где берег был очень крут, и десантники соскальзывали в воду, не в силах взобраться по осклизлому склону. Многие тонули под грузом тяжелого вооружения.
Тем не менее большинству десантников удалось выбраться на берег, но до лагеря добежали далеко не все. Пулеметы на сторожевых вышках работали не переставая, пространство между рекой и центром лагеря было усеяно трупами. Стук пулеметных очередей сливался с грохотом ручных гранат и визгом реактивных гранатометов. Весь лагерь был окутан дымом, похожим на густой осенний туман.
- Так как же Сэм? - просил я.
- Для него найдется место в любом вездеходе... Нам пора смываться.
- Куда?
Он мотнул головой в сторону проволочной изгороди:
- Туда. Люди Торренса там не пройдут.
Мы были почти последними в линии машин, с грохотом кативших по траве. Первый вездеход снес душевой блок и поволок крышу на своей могучей спине. Дерн под гусеницами мгновенно превращался в черную грязь. Некоторые вооруженные пулеметами вездеходы поливали наступающих плотным огнем.
В этот момент у меня появилась слабая надежда, что ход сражения постепенно меняется в нашу пользу, но новая очередь, ударившая в борт нашей машины, вернула меня к горькой реальности. Солдаты Торренса, продвигаясь по внутреннему периметру ограды, уже брали нас в кольцо. Тотальное отступление было нашей последней надеждой.
То, что на первый взгляд выглядело хаотичным бегством, оказалось продуманным и хорошо организованным отходом. Линия вездеходов рассыпалась веером, каждая машина ударила в отведенную ей часть изгороди. Металлические монстры уходили из лагеря, оставляя в сетке зияющие провалы. Опорные столбы ломались, словно спички.
- Теперь оборону будут вести эти зеленые парни, - с невеселой улыбкой произнес Гэбриэл, кивнув в сторону толпящихся за изгородью триффидов. - Думаю, ребятам Торренса с такой толпой не совладать.
И тут триффиды словно по команде двинулись через проломы на то, что осталось от лагеря. Им не терпелось добраться до добычи.
- Но это же музыка! - крикнул я, пытаясь перекрыть рев моторов. - Они спешат на звуки музыки!
Гэбриэл кивнул. На его лице было написано мрачное удовлетворение.
- Именно поэтому мы записали песню, а не инструментальную музыку. Эти твари просто обожают звучание человеческого голоса.
Когда мы подъезжали к пролому, я оглянулся. Люди Торренса уже контролировали примерно три четверти лагеря.

Предыдущая страница 14 Следующая страница


15 Саймон Кларк

Кольцо людей в камуфляже смыкалось вокруг штабного блока. Последние «Джамбо» уходили, унося на себе бесценный груз - последних «лесовиков». Один вездеход, правда, задержался. Эта машина была настоящим монстром. Сдвоенные башни с пулеметами поливали все подходы градом свинца. Солдаты Торренса снова и снова бросались на штурм, но, не выдержав огня, каждый раз отступали.
И тут из здания штаба выбежал Сэм Даймс. В его руках был портфель, набитый документами, которые ни при каких обстоятельствах не должны были оказаться в руках врагов. Рядом с Сэмом, отстреливаясь на ходу, бежала Джесми.
- Давайте, ну давайте же... - шептал я, сжав кулаки. До вездехода оставалось совсем немного. Еще несколько секунд - и они будут в безопасности. Но мои молитвы ни к чему не привели. Я увидел, как люди в камуфляже выкатили на боевую позицию крупнокалиберную базуку. Выстрел прямой наводкой с расстояния тридцать шагов пробил стальную грудь чудовища, боезапас взорвался, обе пулеметные башни взлетели в воздух, вездеход превратился в огненный шар. Я отказывался верить своим глазам. Взрыв бросил Сэма и Джесми на землю, но они мгновенно вскочили на ноги и в надежде найти укрытие бросились к столовой. Однако я знал, что передышка, которую они там получат, окажется слишком короткой.
Я повернулся и резко дернул Гэбриэла за рукав.
- Надо возвращаться!
- Зачем? Мы почти на свободе!
- Там Сэм и Джесми. Они в ловушке!
Гэбриэл оглянулся и, мгновенно оценив ситуацию, закричал:
- Водитель! Поворот на сто восемьдесят градусов... И будь готов к приему пассажиров! - Он поглядел мне в глаза: - Что ж, Дэвид. Пожалуй, пришло время помолиться. Через мгновение мы сунем головы в львиную пасть.

Отступление

Теперь мы спускались под гору, и вездеход катился к зданию столовой значительно быстрее, чем минуту назад, когда мы ехали к пролому в изгороди. Джесми била из окна длинными очередями из своего пистолета-пулемета, а Сэм стрелял из револьвера, укрывшись за дверным косяком.
Положение было хуже некуда. Примерно тридцать десантников приближались к зданию, поливая его огнем из всех видов стрелкового оружия.
- Надо действовать максимально быстро! - крикнул Гэбриэл. - Когда будем двигаться вдоль здания, открывай люк и втягивай на ходу обоих.
Я кивнул, вцепившись обеими руками в разделительный барьер.
В своей прозрачной кабине мы являли собой превосходную мишень. Я знал, что нахожусь за закаленным бронестеклом, но мне не хотелось, чтобы на прочность его испытывали пули.
Когда мы оказались на ровной площадке и развернулись к столовой, прямо на пути вездехода оказались несколько солдат противника. Успех и провал операции измерялся секундами. Стоило одному из них метнуть гранату в помещение столовой...
Увидев перед собой людей, водитель машинально надавил на тормоз.
- Гони! - рявкнул Гэбриэл и для убедительности пнул дверь кабины. - Если эти свиньи не разбегутся, дави их к чертовой бабушке!
«Свиньи» разбежались. Они отскочили в стороны, когда «Джамбо» с ревом двинулся на них. Из-под гусениц летели во все стороны комья грязи.
- Готовься открыть люк! - крикнул мне Гэбриэл и стал руководить действиями водителя. Машина должна была подойти как можно ближе к зданию столовой. Враги расступились перед нами, как Красное море перед Моисеем. Теперь их было огромное множество. Нас, если продолжить метафору, окружал океан людей в камуфляже. Я быстро огляделся. Лагерь был полностью в руках врага. Но, как я подозревал, период оккупации окажется не слишком долгим. Со своего места я видел, как спешат триффиды. Верхушки стволов ритмично раскачивались, длинные ядовитые стрекала хлестали воздух. Они потоком вливались через проломы в изгороди. Часть из них останавливалась над мертвецами, другие продолжали свой поход. Эта ночь в лагере станет ночью пиршества.
- Будь они прокляты! - с горечью воскликнул Гэбриэл. Посмотрев вперед по ходу машины, я увидел группу людей. Они не пытались от нас бежать. Двое из них наводили черное жерло здоровенной трубы.
- Базука! - крикнул Гэбриэл. - Готовься выскочить из машины!
Я никогда не перестану удивляться, как мгновения, подобные этому, заставляют людей принимать решения и действовать за какие-то доли секунды. Совершенно не думая и повинуясь только инстинкту самосохранения, я схватил рукоятку управления огнеметом и нажал красную гашетку. Из трубы вырвалась струя пламени. Мгновение - и струя превратилась в огненный клубок. Там, где только что стояла базука, разверзлась преисподняя.
Я продолжал давить на красную кнопку, отстраненно наблюдая, как солдаты Торренса мечутся в море огня. Прошло еще несколько секунд, прежде чем я убрал палец с гашетки. Огнемет перестал изрыгать поток пламени, и я закрыл глаза, чтобы не видеть.
За какие-то доли секунды вездеход промчался мимо того, что осталось от вражеских солдат.
- Люк, Дэвид! - скомандовал Гэбриэл.
Вездеход остановился у столовой, всего в нескольких футах от дверей. Сэм Даймс, прижав к груди портфель с драгоценными документами, выскочил из пробитых пулями дверей. У самой машины он на миг остановился, давая знак Джесми поторопиться. Та выскользнула из окна и почти добралась до люка. Но в тот момент, когда взгляд бездонных глаз девушки встретился с моим, ее настигла пуля. Джесми рухнула на землю. Волосы окрасились в темно-красный цвет, блестящие глаза потухли - из них мгновенно ушла жизнь.
Сэм посмотрел на лежащую Джесми с недоумением и болью и поднял с земли ее оружие.
- Все кончено, Сэм! - крикнул я. - Лезь в машину! Сэм переминался с ноги на ногу. Он кипел жаждой мщения. Наконец, взглянув в последний раз на безжизненное тело Джесми, он горестно покачал головой и поднялся в вездеход.
- Полный ход, водитель! Самый полный! Захлопнув за собой люк, Сэм занял кресло впереди меня. Его обычно спокойные глаза сейчас пылали такой яростью, что, глядя в них, я чувствовал, как кровь стынет у меня в жилах.
- Спасибо, ребята, - сказал он на удивление тихо и уставился в окно, глядя куда-то вдаль.
На сей раз я без угрызений совести поливал огнем всех появляющихся в моем поле зрения солдат. Когда «Джамбо», взобравшись на холм, прорывался через ограду, за ним тянулся след выжженной земли, и этот след был усеян черными тлеющими кочками. И теперь я с огромным удовлетворением взирал на дело рук своих.
Когда наступила ночь, мы были на огромной бескрайней равнине в десяти милях от разрушенного лагеря. Из всех оставшихся вездеходов мы образовали круг, поставив их как можно плотнее друг к другу. По равнине к полю битвы шагали триффиды. Они спешили на пиршество. «Приходите на пир», - вспомнил я. Растения решительно шагали на север. Подсчет показал, что бежать из лагеря удалось примерно сотне «лесовиков». Пребывая в глубокой печали после поражения, мы разожгли костер за линией вездеходов, в свободной от триффидов зоне. В ход пошли сухие пайки и вода из герметичных бутылей. Ужин - или то, что можно было назвать ужином, - проходил в угрюмой тишине. Покончив с едой и выставив по периметру вооруженных часовых, мы улеглись спать.
Я лежал на траве и смотрел в небо. Созвездие Ориона, мое самое любимое с детских лет, сейчас выглядело довольно тускло. Некогда сверкающий пояс небесного охотника совершенно исчез. То, что вставало барьером между землей и солнцем, по-прежнему дрейфовало по течениям великого космического моря. Порой оно превращало наше солнце в темно-красный диск. А порой истончалось - и тогда солнце сияло почти в полную силу. Сейчас на небо опустилась вуаль, сквозь которую мог пробиться свет только самых ярких звезд, да и те больше всего напоминали редкие зубы в черной пасти черепа.
Я долго лежал, глядя в опустевшие небеса, а когда наконец заснул, пришли кошмары. Я видел горящих людей с искаженными от ужаса лицами, слышал предсмертные вопли. Снова и снова видел падающую на землю Джесми, но вместо крови из ее головы появлялись ветви триффидов. Ветви быстро росли, превращаясь в бесконечно длинные лианы или, может быть, плющ. Зеленые змеи ползли по земле и, пытаясь пожрать ее, опутывали целые страны...
Я проснулся словно от толчка. В темноте рядом со мной кто-то сидел, обхватив руками колени. От зажатой в пальцах сигареты струился дымок. Это был Сэм. Он настолько погрузился в свои мысли, что забывал стряхивать пепел, и серый столбик, обломившись сам по себе, рассыпался по костяшкам пальцев. Сэм выглядел так, словно несчастье окончательно сокрушило его.
Даже не видя меня, он почувствовал, что я не сплю.
- Плохо дело, Дэвид, - произнес он чуть ли не шепотом. - Очень плохо.
Все мое тело от долгого лежания на земле затекло, и я сел.
- Только вчера она мне сказала, что у нее будет ребенок... - Сэм говорил отрывисто, словно в полубреду. - А назавтра должна была отправиться в отпуск к мужу... Джесми была очень хорошей девочкой... Нет, уже не девочкой, женщиной. Я знал ее с тех пор, как их семья приплыла из Ирландии на лодке, сделанной чуть ли не из бечевок и оберточной бумаги. Смешная штука жизнь, верно? Ха-ха-ха. Нет, жизнь - это вовсе не «ха-ха»... Она иногда бросается на тебя из-за угла и кусает. Как это назвать. Рок? Судьба? - Его интонация неожиданно изменилась, и он сердито произнес: - Как я мог быть таким слепым? Слепым и глупым, Дэвид... Как я мог позволить им захватить нас врасплох?
- Торпедные катера очень быстроходные. Они напали на нас до того, как мы узнали об их появлении.
- Но ниже по реке у нас наблюдательные посты. Видимо, их уничтожили прежде, чем они успели поднять тревогу.
- Наверное, так и было.
Некоторое время он обдумывал сказанное. Мне даже показалось, что его глаза в темноте светятся холодным голубым пламенем.
- Знаешь, что меня больше всего мучает? - наконец спросил он.
Я промолчал, и он продолжил:
- Больше всего меня мучает то, что я недооценил, насколько Торренс одержим жаждой мести. Я, конечно, знал, насколько он жесток. Он устраняет всех, кто смеет ему возражать. Но я представить не мог, что он организует рейд. С точки зрения здравого смысла Торренс просто не имел права во имя мести растрачивать людские и материальные ресурсы... Но его жажда мести... она безгранична. Он бросил на нас все свои элитные войска, сжег половину запасов топлива и погубил значительную часть флота. Но он так хотел этого, что ради мести был готов довести свой народ до полной нищеты.
- Но чего он так хотел? Почему желал отомстить только тебе? Ведь ты же говорил, что наш лагерь - всего лишь один из десятков подобных.
- Брось, Дэвид. Не будь таким наивным.
- Прости, не понял.
- Взгляни-ка вот на это. - Он загасил сигарету о землю и извлек из нагрудного кармана какой-то предмет. - Я взял это у одного из людей Торренса... нет, он не возражал, поскольку только что начал карьеру покойника. Итак, что ты на это скажешь? Впрочем, постой... ты в темноте не увидишь. Дай я тебе посвечу. - Я услышал щелчок зажигалки. - Насколько я понимаю, все люди Торренса хранили это в своих карманах или приклеивали к каскам. И именно это так страстно желал получить Торренс.
В колеблющемся свете зажигалки я увидел фотографию и сразу все понял.
- Меня, - выдохнул я.
- Когда ты был в Нью-Йорке, агенты Торренса не сводили с тебя глаз, - сказал он и сунул фотографию в карман. - Кроме того, они тебя фотографировали.
- Но с какой стати он рисковал жизнями своих лучших людей только ради того, чтобы похитить меня?
- Торренс жаждал заполучить тебя живым или мертвым. Не забывай, что он винил твоего отца во всех своих бедах. Он потерял глаз, а его самолюбию нанесли незаживающую рану. Если бы тебя убили, генерал Филдинг с удовольствием отправил бы твою заспиртованную голову на остров Уайт. Если бы тебя захватили в плен, ты остался бы у него заложником. В любом случае он использовал бы тебя для того, чтобы заставить твоего отца страдать.
- Теперь я чувствую себя виноватым во всем. По моей вине сегодня утром погибли десятки хороших людей.
- Не согласен. Как ни погляди, вина ложится на одного Торренса. Только у него руки по локоть в крови.
- И что теперь?
- Несколько дней мы простоим лагерем здесь. Затем, когда они отправятся домой, вернемся, очистим базу от триффидов, восстановим заграждение и отстроим разрушенные дома. И похороним то, что останется от мертвых. Работы будет по горло, но мы справимся.
- Но у вас же имеются военные самолеты. Вы можете начать охоту на уходящие суда Торренса и разбомбить их вдребезги.
- Да, можно, - согласился Сэм. - Только дело в том, что много наших людей сегодня попали в плен. Они тоже на этих судах. Надеюсь, что придет день, когда они снова станут свободными.
- А до этого они будут рабами?
- Да, - ответил он, задумчиво потирая кончиком указательного пальца переносицу. - А пленные женщины будут использованы для реализации великого демографического плана Торренса. Их насильственно оплодотворят, и у них появятся дети. Много детей. - Он говорил очень устало. - Я постараюсь вздремнуть и тебе советую. Нас ждут очень трудные дни.
Он поднялся, подошел к вездеходу и сел на землю, опершись спиной на железный бок машины. Сомневаюсь, что Сэм Даймс в ту ночь сомкнул глаза. А если я ошибаюсь и он все-таки спал, то его, наверное, до утра мучили кошмары.

Звук и зрение

На следующее утро не успел я толком проснуться, как Гэбриэл принялся трясти меня за плечо.
- Дэвид, я хочу, чтобы ты кое на что взглянул и высказал свое мнение, - произнес он с видом человека, только что нашедшего клад.
Я отправился вслед за ним к границе лагеря, обозначенной стоящими впритык вездеходами. В свете туманного утра вездеходы были похожи на слонов даже больше, чем обычно.
- Думаю, у нас очень скоро появится множество соседей, - заметил я. Несколько десятков триффидов уже ковыляли к лагерю. На их пути стеной стояли вездеходы, но тем не менее приходилось быть внимательными, чтобы не попасть под удар длинных стрекал.
- Встань вон на тот пень, - сказал Гэбриэл, - так, чтобы они тебя ясно увидели.
- Гэбриэл, - назидательно произнес я, - эти твари лишены зрения, а я их видел неоднократно.
- Верно. И все же, прошу тебя, заберись на пень. Не бойся, я хочу тебе кое- что продемонстрировать. - Но они...
- Да послушай ты! - перебил он. - В них появилось что-то новое.
- Ты о чем?
- Если не ошибаюсь, эти ребята научились еще одному фокусу.
Я взобрался на пень, вознесясь фута на четыре над землей. Ближайшие ко мне триффиды были скрыты стеной из вездеходов. Над машинами виднелись только верхушки и чашечки со стрекалами, однако в сотне ярдов от меня имелось небольшое возвышение, на котором торчали несколько триффидов. Этих триффидов я видел целиком - от корней до макушки. С холма доносился звук. Растения колотили своими короткими отростками по стволу.
Я бросил на Гэбриэла вопросительный взгляд.
- Что ты слышишь? - спросил он.
- Ничего, если не считать барабанной дроби.
- Ты хочешь сказать, что не заметил этого, взобравшись на пень?
- Не заметил - чего?
- Замри на несколько секунд.
- Гэбриэл...
- Сделай, как я прошу. - Он произнес эти слова очень серьезно и очень настойчиво, словно за ними скрывалась какая-то тайна.
- Ну хорошо. Скажи толком, чего ты от меня хочешь.
- На счет «раз» замри и стой неподвижно пять секунд. Затем быстро подними обе руки над головой. Когда сделаешь это, внимательно прислушайся к триффидам на возвышении.
Я в точности последовал его инструкциям. По команде «Раз!» я замер. До меня доносилось неторопливое постукивание отростков о ствол. Так человек в задумчивости стучит кончиками пальцев по столу. Но как только я поднял руки, со стороны возвышения послышалась какая-то маниакальная дробь. Растения колотили отростками в таком бешеном темпе, что все удары сливались в ровный гул. Как только я опустил руки, темп спал.
- Теперь-то слышал? - с надеждой спросил Гэбриэл.
- Слышал. Но что это может означать?
- Ближайшие к нам триффиды, те, которые скрыты вездеходами, не ускоряли темпа. Они стучали в обычном ритме. Но те, которые находились на виду, внезапно сошли с ума. Они забарабанили, что... что твой дятел или даже, скорее, пулемет. Это было не «та-та-та!», а быстрое «тр-р-р»....
- Ты хочешь сказать, они отреагировали на мое движение? Но мы всегда знали об этой их способности. - Но... Сейчас что-то изменилось. На таком расстоянии они никогда не реагировали. И обрати внимание, что все чашечки со стрекалом - я говорю о триффидах на возвышении - обращены строго на тебя. Как антенны радара.
- Думаешь, они еще эволюционировали? Но почему сейчас?
- А почему бы и нет? Когда окружающая среда меняется, все живое должно меняться вместе с ней, если не хочет пополнить ряды динозавров, повторить судьбу вымершей птицы дронт или уподобиться тасманийскому тигру. - Гэбриэл в задумчивости потёр подбородок. - Думаю, что качественный скачок в эволюции триффидов произошел, когда погасло солнце. Условия, как я сказал, резко изменились. - Но процесс эволюции растягивается на тысячи лет.
- Согласен. В обычной обстановке и с давно известными видами жизни. Но мы имеем дело не с нормальным представителем флоры. Мы имеем дело с растением, которое не только нарушило все законы природы, но и переписывает их, чтобы как можно быстрее достигнуть поставленной цели - захватить землю.
Я снова поднял руки - и снова услышал, как неторопливая дробь перешла почти в ровный гул. - Звук производят лишь те растения, которые находятся на возвышении, - заметил я. - Те, что за вездеходами, не меняют поведения.
- Это потому, что они тебя не видят, - сказал Гэбриэл и добавил: - Последнее слово я беру в кавычки. - Что-то говорит мне, - улыбнулся я, - что, если бы мой отец вдруг оказался здесь, у вас нашлось бы о чем потолковать. Мои же познания в ботанике, увы, рудиментарны. - Я спрыгнул с пня. - Итак, Гэйб, как же, по-твоему, они глазеют? Никаких признаков органов зрения я у них не замечаю.
- По-моему, это не оптическое зрение.
- Не оптическое?! Не понял. Насколько...
- Подожди... - остановил он меня. - Далеко не все животные пользуются оптическим зрением. И кроме того, как ты помнишь, я употребил слово «видят» в кавычках. - Он немного помолчал. - Возьми, к примеру, дельфинов. У них есть глаза, но, охотясь на рыбу, они больше полагаются на звук.
- Ты говоришь о каком-то естественном эхолоте?
- Да. Но их прибор намного тоньше и точнее тех грубых электронных аппаратов, которыми владеем мы. Дельфин издает щелкающие звуки с частотой примерно три сотни в секунду. Этот звук отражается от рыбы, и эхо, попадая на нижнюю челюсть дельфина, проникает в его среднее ухо, а оттуда - в часть мозга, ответственную за преобразование звуков. Однако самое замечательное в этом во всем то, что дельфин не слышит звуки. Он их «видит». И мы знаем, что «видит» он трехмерное изображение рыбы, за которой охотится. А поскольку звук способен проникать сквозь мягкие ткани, дельфин «видит» не только внешний, с позволения сказать, облик рыбы, но и то, что внутри, - скелет и наиболее плотные органы.
- Брось, Гэбриэл! По-твоему, триффиды «видят» эхо издаваемых ими звуков?
- Уверен. Полагаю, они улавливают эхо чашечками или, вернее, раструбами на верхушках стеблей. Только посмотри, они обладают совершенной для антенны формой. Припомни блюдца радаров. А этих, - он кивнул в сторону вездеходов, - отделяет от нас бронированная преграда, и они нас «не видят». Но если мы уберем «Джамбо», триффиды «увидят» не только нас, но и то, что мы ели на ужин.
- Если ты прав, это весьма печально. Иметь противником растение, которое способно ходить и убивать, уже достаточно скверно. Но если оно при этом еще и видит в темноте... - Я пожал плечами. - Похоже, баланс сил снова сместился в их сторону.
- Согласен, - кивнул Гэбриэл, и по его глазам я понял, что он серьезно обеспокоен. - Но я все время задаю себе один и тот же вопрос: чем они удивят нас в следующий раз ?
Если триффиды и готовили для нас сюрпризы, то до поры до времени хранили их в тайне. Между тем число триффидов, толпящихся вокруг стены из вездеходов, постоянно возрастало. Большую часть времени они лишь слегка покачивались и постукивали отростками, старательно исследуя, если верить гипотезе Гэбриэла, как нас, так и окружающий их мир. Мы старались не подходить близко к машинам, чтобы случайно не попасть под удар. Других забот, кроме как беречься от триффидов, у нас не было. Мы разговаривали, поглощали сухие пайки, а время от времени, оставляя безопасный лагерь, отправлялись пополнять запасы дров. По этому случаю те, кто уходил, влезали в плотные костюмы вроде скафандров, а на голову напяливали прозрачные пластиковые шлемы цилиндрической формы.
Сэм Даймс первые два дня ходил отрешенный, погруженный в свои мысли. Его постоянно терзали сомнения, и говорить он стал крайне неуверенно. Но на третий день Сэм снова стал самим собой - таким, каким все его привыкли видеть. Хотя неуверенная манера речи пока еще сохранялась. Все эти «ум...», «ам...» и «хм-м...» слышались даже чаще, чем раньше. Но когда вам казалось, что он вот-вот умолкнет, дар речи к нему возвращался, и слова начинали сыпаться одно за другим без всяких пауз. Присущая ему жизненная энергия постепенно возвращалась. Когда Сэм оживлялся, он начинал расхаживать взад- вперед, постоянно жестикулируя. И тогда слова срывались с его языка, как у прирожденного оратора.
Один вездеход он отправил для тайного наблюдения за нашей бывшей базой. Экипажу было приказано вернуться сразу, как только мародеры Торренса уйдут из лагеря.
На третий день у нас появились, если можно так выразиться, гости. Вначале мы увидели трех шагающих по равнине мужчин. Ритм их движения говорил о том, что эти люди привычны к долгим переходам. «Лесовики», опасаясь нападения, приготовились к бою, но таинственные путники предпочитали держаться подальше от нашей линии обороны.
Я сумел рассмотреть, что группа состоит из двух молодых людей и одного старика. Длинные волосы были связаны на затылке в хвост и ниспадали на спины. Одежда была сшита из яркой ткани, на спинах - набитые под завязку вещевые мешки. В мешках, как мне казалось, должны были находиться шкурки пушных зверей. На плечах у каждого с одной стороны висел лук, с другой - колчан со стрелами.
И эти люди (такие сцены мне уже приходилось наблюдать) шагали между триффидами так, словно это были не растения-убийцы, а обыкновенные яблони.
Охотники-алгонкины задержались на несколько мгновений, чтобы проверить, не представляем ли мы для них опасности. Видимо, решив, что мы не станем творить никаких безобразий, они продолжили путь, даже не оглянувшись. Все трое легко и привычно шагали сквозь заросли триффидов.
Триффиды знали об их присутствии - я видел, что чашечки на их верхушках обратились раструбом в сторону индейцев, - однако не делали никаких попыток нанести удар. Сэм Даймс внимательно смотрел вслед уходящим индейцам, а затем, повернувшись ко мне, сказал:
- Насколько бы наша жизнь стала веселее, если бы мы смогли овладеть подобным фокусом.
Примерно через час после того как «гости» скрылись за горизонтом, вернулся посланный на рекогносцировку вездеход. Перебросившись несколькими словами с командиром экипажа, Сэм подошел к нам.
- Люди Торренса ушли, - сказал он с каменным лицом. - Пора возвращаться.
Я понял, что дело плохо.
Сэм знаком дал команду разместиться по машинам, и мы без промедления двинулись на север. Я не питал ни малейшей надежды на то, что увижу по возвращении что-нибудь хорошее.

Возвращение

Возвращение в лагерь проходило в атмосфере мрачного ожидания. Но то, что мы там увидели, превзошло худшие прогнозы.
Силы вторжения Торренса покинули лагерь, и сейчас, видимо, все оставшиеся корабли полным ходом шли на север, в Нью-Йорк. Нашему взору открылась картина чудовищных разрушений. Некоторые следы боя до сих пор вызывали содрогание. Вездеходы вошли в лагерь через проломы в изгороди. Вся территория была заполнена триффидами. Они почти не обратили на нас внимания, поскольку были увлечены трапезой. Берег реки был усеян обломками разбитых артиллерией десантных судов. Чуть выше по течению мы увидели полузатопленные остовы летающих лодок. Перед уходом захватчики изувечили самолеты. Они сделали все возможное, чтобы максимально осложнить нам жизнь. Разграбили хранилища топлива и склады провианта. От домов остались лишь головешки, уголья да пятна золы на земле. Чуть позже, когда участок земли в одном из углов лагеря был очищен от триффидов и надежно огорожен вездеходами, Сэм Даймс, взобравшись на броневик, произнес речь.
Сказал, что впереди нас ждет каторжный труд, но мы должны заменить тех, кто пал, защищая лагерь. «Мы похороним их со всеми почестями и воздвигнем на месте их упокоения величественный монумент», - сказал он. И только в этот момент мы - те, кто выжил, - до конца осознали всю чудовищность потери. Многие преклонили колени. Завершая свою речь, Сэм сказал:
- Да, Торренс расквасил нам нос. Но он нас не победил. И этим... варварским нападением на наш лагерь он своей цели не добился. Он послал сюда своих головорезов, чтобы те захватили и доставили в Нью-Йорк Дэвида Мэйсена. Им это не удалось. Это, в свою очередь, означает, что реализация самых зловещих стратегических планов Торренса остановлена. По крайней мере на время. Без Мэйсена он не может осуществить вторжение на остров Уайт, потому что знает - у островитян имеется воздушный флот, способный разбомбить корабли Торренса. Без Дэвида Мэйсена Торренс не сможет захватить машину, преобразующую триффидное масло в топливо. А без топлива не сумеет создать сколько-нибудь боеспособные военно-воздушные силы. Ты... - Сэм неожиданно повернулся лицом на север и в порыве ярости воздел кулак к небесам. - Ты можешь оставаться в своем дворце-небоскребе, Торренс! Ты можешь там сгнить заживо! Нам плевать! Несмотря на всю свою жестокость и беспредельное вероломство, ты преуспел лишь в том, что создал себе тюрьму. И ты ничего не способен сделать, чтобы увеличить хотя бы на один квадратный ярд площадь своей вонючей, грязной, потешной, презренной империи!
На какую-то долю секунду мне показалось, что Сэм выхватит из кобуры пистолет и выпустит всю обойму в направлении далекого Нью-Йорка. Но его гнев исчез так же внезапно, как и появился. Повернувшись к слушателям, он самым обыденным тоном произнес:
- Всё. Нас ждет работа.
Во все концы лагеря двинулись очистные отряды. Бойцы были в противотриффидных костюмах из плотной парусины, на головах у них поблескивали похожие на аквариумы пластиковые шлемы. «Лесовики» отстреливали у триффидов верхушки вместе со стрекалами и валили растения на землю. Вскоре воздух наполнился воем цепных пил. Похоронные команды собирали мертвецов, идентифицировали их и вешали на ногу бирку. Бойцов Торренса мы хоронили так же, как своих, только установить личности, разумеется, не могли. Когда появился Гэбриэл, я натягивал парусиновый комбинезон, чтобы отправиться ремонтировать ограду. Он показал мне ведерко, до краев заполненное стеклянными шприцами.
- Мы нашли это у солдат Торренса, - пояснил он, высыпая содержимое ведерка в металлический мусорный бак. - Морфин?
- Нет, амфетамин. Сильнейший стимулятор. - Он покачал головой. - Перед атакой они до ушей накачались допингом, потому и мчались на пулеметы, как безумные. - Он брезгливо вытер руки и добавил: - Бедняги были в таком кайфе, что уже не чувствовали, когда в них попадала пуля. Вот это Торренс! Таким парнем нельзя не восхищаться, а?
Ограждения являли собой жалкое зрелище. Обливаясь потом в своем парусиновом скафандре, я для начала пустил в ход кусачки, чтобы расчистить землю от спутавшихся обрывков проволочной сетки. После меня на это место должна была прийти команда, которая поставит столбы и навесит на них новую сетку. Ярдах в ста справа еще одна фигура с аквариумом на голове исправно щелкала кусачками. Итак, я разгребал спагетти из проволоки, а мимо меня в лагерь шествовали триффиды. Некоторые задерживались, чтобы хлестнуть по моему шлему стрекалом. Вреда эти удары мне не причиняли, но раздражали здорово. В лагере триффидов встречала спецкоманда истребителей.
Я трудился изо всех сил, резал проволоку, освобождал ее от останков триффидов, раздавленных вездеходами. «Интересно, - думал я, - знают ли в штабе „лесовиков“ о нападении Торренса на их передовой военный лагерь?» Штаб располагался в нескольких сотнях миль к югу и был в зоне досягаемости радиопередатчиков. Отдельные поселения, стараясь всеми силами скрыть свое местонахождение, крайне неохотно выходили на связь, а некоторые вообще отказались от передатчиков, предпочитая почтовую службу на перекладных - то, что в свое время именовалось в США «пони-экспресс». Сообщения писались от руки и вручались, как правило, лично адресату. Подобная подозрительность часто граничила с паранойей, и я не представлял, как разбросанные по всему миру поселения смогут вступить друг с другом в простой контакт, не говоря уже о торговых союзах или пактах о взаимопомощи. Неужели мой отец был прав, когда говорил, что человечество, расколовшись на мелкие сообщества, обрекло себя на вымирание?
Стояли теплые дни, и легионы бактерий без устали трудились, разрушая трупы. Несмотря на то что преступная деятельность Торренса не только бросалась мне в глаза, но и шибала в нос, я не переставал размышлять об этом человеке. Да, он был крайне жесток. Да, он разжигал войну. Да, он правил, вне всякого сомнения, драконовскими методами... Но в то же время... Да, в то же время ему нельзя отказать в способности видеть перспективу. И эта перспектива целиком завладела его сознанием. Цель была верной, только вот средства никуда не годились.
Машинально щелкая кусачками, я настолько погрузился в свои мысли, что не заметил, как появились эти люди.
Секунду назад перед моим взором были одни только стволы и мясистые листья триффидов - и вдруг я увидел четырех внимательно разглядывающих меня типов.
Я инстинктивно оглянулся на стоявший у столба карабин, но в тот же момент одна из четверки - молодая женщина с волосами цвета воронова крыла - натянула тетиву и пустила стрелу. Стрела просвистела мимо и, ударив в приклад карабина, расколола его надвое.
Я замер, глядя через пластик шлема на четверку пришельцев. Дефекты прозрачного пластика и капли триффидного яда искажали перспективу - гости казались скорее призраками, нежели людьми из плоти и крови. Тем не менее я с ужасающей ясностью увидел, как девушка положила стрелу на тетиву и подняла лук так, что острый наконечник смотрел прямо в мою грудь. Она медленно натянула тетиву.

К нам гости

Как однажды написал мой отец, «против подобных доводов у меня нет аргументов». Очень мудрые слова. Я вспомнил их, ожидая, что в грудь вот-вот вонзится стрела. В знак полной капитуляции я поднял руки. Некоторое время мы с подозрением взирали друг на друга. Со стороны все это выглядело, наверное, довольно комично. Человек в прозрачном шлеме и похожем на космический скафандр костюме, напротив него - четверка вооруженных луками и стрелами краснокожих в ярких цветных накидках из домотканого материала. Индейцы стояли плечом к плечу в гуще триффидов. Один из них поднял руку, чтобы отвести в сторону толстую ветку смертельно ядовитого растения, заслоняющего перспективу. Трое индейцев были почти дети, но четвертому, по моей оценке, было где-то между пятьюдесятью и семьюдесятью. Старик сверлил меня изучающим и - как мне почему-то показалось - веселым взглядом. Видимо, разобравшись в моей сущности, он сказал:
- Наоме, можешь опустить лук. Мы здесь не для того, чтобы чинить неприятности.
Я молча смотрел на них.
- Успокойтесь, молодой человек, - улыбнулся старик. - Или вы ожидаете услышать слова: «Я прийти брать твой скальп, бледнолицый»?
Он склонил голову в легком поклоне, который мог бы вызвать зависть у профессионального дипломата, и сказал:

Предыдущая страница 15 Следующая страница


Ночь Триффидов 16

- Добрый день. Разрешите представиться. Меня зовут Райдер Чи. Это моя дочь Наоме и мои сыновья Айза и Тео. - Все это было произнесено с интонацией высокообразованного человека.
- А меня зовут Дэвид Мэйсен. - Я так вспотел, что на пластике шлема изнутри конденсировались капли влаги. - Вы не станете возражать, если я опущу руки?
- Разумеется, не буду, Дэвид Мэйсен. Прошу извинить, что мы повредили ваш карабин, но мы не могли допустить того, чтобы вы вначале выстрелили, а уж потом стали задавать вопросы.
Немного придя в себя, я вежливо поинтересовался, чем могу быть полезен.
- Мы пришли сюда, чтобы в некотором роде оказать вам помощь, мистер Мэйсен, - улыбнулся Чи. - Ведь вы как-никак наши ближайшие соседи.
Я поблагодарил его и попросил проследовать за мной в лагерь, где нашел Сэма, излагавшего Гэбриэлу поспешно составленный план дальнейших работ.
Оказавшись в свободном от триффидов углу, я первым делом освободился от защитного костюма. Воздух был напоен дивными ароматами. Набрав полную грудь этого упоительного воздуха, я представил Сэму и Гэбриэлу наших гостей.
- Вы, как я понимаю, здешний вождь? - сказал Чи, обращаясь к Сэму, и его слова прозвучали скорее как утверждение. - Простите нас за вторжение в столь напряженное для вас время. Но, как мы понимаем, некоторые из ваших людей ранены.
- Да, это так, - резко бросил Сэм. - Вам, видимо, известно, что несколько дней назад нам пришлось пережить некоторые неприятности.
- Да, мы видели сражение, - сказал старик и негромко подозвал детей. Те быстро сняли заплечные мешки и сложили их на землю. - Мы обсудили вашу беду, - продолжил он, - и решили, что после таких разрушений вы можете испытывать острую нехватку медикаментов. В связи с этим мы доставили вам стерильные перевязочные средства, антисептики, мыло и пенициллин.
- Пенициллин?
- Да. Но только в форме таблеток, шприцев у нас нет. Кроме того, мы принесли кое-какие обезболивающие. Сэм был заметно тронут и от избытка внезапно нахлынувших чувств некоторое время не мог произнести ни слова.
- Но... - наконец пробормотал он и, собравшись, тут же продолжил: - Миллион благодарностей. Вы не представляете, что это для нас значит. Мы исчерпали запасы пакетов первой помощи, а все медикаменты сгорели вместе с госпиталем. - Он с энтузиазмом потряс руки всем четверым. - Тысячи и тысячи благодарностей. Я готов повторять эти слова снова и снова, до тех пор, пока они совсем не износятся... Вы спасли сегодня немало жизней. Впрочем, это вы и без меня знаете. Бог мой! Я готов еще раз повторить, что наша благодарность безгранична. Я так счастлив, что вы нас навестили...
- Мы ваши соседи. И мы увидели, что вы нуждаетесь в помощи. - Чи повторил Сэму слова, которые уже сказал мне.
- Вы поступили по-христиански... Если вы ничего не имеете против этой фразы... Но что со мной? Умоляю вас извинить меня за дурные манеры! Присядьте, пожалуйста...
Да... да. На эти сиденья, снятые с вездеходов. Никакого протокола. Как вы понимаете, в силу обстоятельств мы вынуждены... Вы должны выпить с нами кофе. Кроме того, у нас есть свежий хлеб. Печи хлебопекарни, по счастью, уцелели. Благодарю Небо за эти маленькие чудеса.
- Кофе - это прекрасно, - светски произнес Чи. - Я с удовольствием его выпью, но, если возможно, я предпочел бы чай.
- Чай. Скажи, Гэбриэл, у нас есть чай? Не думаю... впрочем, простите... Не банку ли чая я видел в вездеходе, на котором сюда прибыл?
- Хорошо, - улыбнулся Гэбриэл, - я командирую кое-кого за чаем. - Он перекинулся парой слов с юношей-индейцем, и тот, весело кивнув, куда-то двинулся. - Кофе и чай скоро прибудут, - сказал гигант, - а медики тем временем подыщут подходящее место для лекарств и перевязочных материалов. - Он кивнул в сторону вещмешков.
Мы с Гэбриэлем устроились рядом с уже сидевшими Сэмом и стариком индейцем. Старик, не скрывая печали, долго разглядывал из-под тяжелых век следы разгрома.
- Неужели не было способа разрешить ваши разногласия мирным путем? - наконец спросил он.
- Наступит день, когда мы попытаемся что-то предпринять в этом направлении, - печально вздохнул Сэм. - Но пока противная сторона не склонна вступать с нами в переговоры.
- А вы, видимо, владеете высокими технологиями, если способны производить лекарства, - вступил в беседу Гэбриэл.
- Да, мы производим их в небольших количествах, чего, впрочем, вполне достаточно, чтобы удовлетворить наши насущные потребности. А... - понимающе улыбнулся Чи, - вас интересуют не столько лекарства, сколько наши технические возможности. Таким образом вы пытаетесь выудить из меня информацию.
- Вы правы, - кивнул Сэм. - Вы вызываете у нас любопытство. Страшное любопытство. Наша любознательность нисколько не встревожила Чи.
- И это вполне естественно, - сказал он. - Что же... Я выходец из племени алгонкинов. Первоначально обучался медицине, а затем, прослушав блестящую лекцию швейцарского психолога, переключился на психиатрию. Несколько месяцев я состоял с ним в переписке, а потом он пригласил меня и еще нескольких столь же юных учеников поработать в его доме в Базеле. В Швейцарии я провел целую зиму. Это был период вдохновения. - Постойте-постойте! - Гэбриэл удивленно вскинул брови. - Швейцарский психолог... Ведь вы говорите о Карле Густаве Юнге, верно?
- Ну конечно, о нем. Он в то время был увлечен изучением снов аборигенов, как нас тогда называли. Я, естественно, попал в ту же категорию. Однако от него я получил сведений гораздо больше, чем он от меня. Во всяком случае, так мне кажется. В апреле месяце тридцать лет назад я навестил резервацию своих соплеменников, где мне сказали, что у нашего старого и склонного к припадкам шамана поехала крыша. Это, казалось, нашло полное подтверждение в начале мая, когда старец вдруг объявил о приходе Судного дня и принялся загонять всех жителей поселения в заброшенные серебряные копи. Большая часть соплеменников - и я в том числе - послушались старика и провели в подземелье три дня и три ночи. Все это время безумец выкладывал на полу из цветной глины и зерен пшеницы какие-то знаки и твердил, что изображение предвещает катастрофу и что мы должны оставаться под землей до тех пор, пока не минует опасность. И знаете, я ему поверил. И поверить меня заставили вовсе не древние предрассудки моего племени, а фраза, которую, сидя за обеденным столом, любил повторять Юнг. Этот мудрый человек постоянно цитировал Гете:
«События еще до своего прихода бросают тень перед собой».
Как мне кажется, перед приходом Ослепления животные стали вести себя крайне необычно. Ими овладело какое-то странное беспокойство. Коровы затоптали насмерть нескольких пастухов. Некоторые птицы, несмотря на период гнездования, сбились в стаи и отправились в перелет. Была весна, но рыба ушла в глубину, как зимой. - Чи поднял руки, широко расставив пальцы. - Шаман был прав. Наступил Судный день. Наступил в той форме, с которой вы теперь хорошо знакомы. В роковую ночь три десятилетия назад в небе появились зеленые огни. Об этом нам сообщили двое юношей, легкомысленно пренебрегших предостережениями шамана и вышедших взглянуть в ночные небеса. К утру они ослепли. Однако из трехсот мужчин, женщин и детей нашего племени двести восемьдесят сумели избежать проклятия Ослепления.
- Ваш народ, судя по всему, процветал и после этого, - заметил Сэм. - У вас прекрасная семья.
- Вы говорите о моих детях? А знаете, что у этой троицы есть племянники и племянницы, которые значительно старше их?
- Поздравляю! Итак, вы вернулись к исконному образу жизни вашего племени?
- Во всяком случае, частично. После того как пришли бледнолицые, мы не только потеряли наши земли, но и утратили большую часть древних обычаев. Тысячи лет мы верили в то, что являемся хранителями солнца. Мы считали, что дневное светило дарит свет и тепло остальному человечеству только благодаря нашим ритуалам. Мы были страшно горды тем, что боги возложили на нас столь высокую ответственность. Миссионеры ухитрились избавить нас от прежних иллюзий, сумев одновременно внушить новые. В лучшем случае наш народ испытал разочарование... Однако многими овладела депрессия, граничащая с психозом. Понимаете, мы в массе своей утратили волю к жизни. Но после прихода Ослепления мы вдруг увидели, что способны вернуть прежние ценности. И хотя нам не удалось заключить в свои объятия старых богов, мы смогли сотворить их на основе учения Юнга. Мы создали новую, более сильную веру, базирующуюся не на догме, а на духовности. - Старик посмотрел на нас из-под набрякших век и продолжил: - Однако, боюсь, вам это неинтересно. Но вы должны понять, что мы живем в Новой эре. Ослепление навсегда покончило со Старым миром. Новая эра требует новой веры. Обратитесь к прошлому. Во все времена процветали лишь те общества, которые находили для себя новых богов и обращались в новую веру. Страны и культуры гибли, когда рушились основы их веры.
- Неужели вы хотите сказать, что мы должны обратиться к вашей религии? - мрачно спросил Гэбриэл. - Насильственное принуждение есть еще одна форма угнетения. - Почему бы и нет? Но не путайте Бога с верой. О них следует говорить по отдельности. Рассматривайте религию всего лишь как схему вашей жизни. Как своего рода свод законов, формирующих конституцию страны.
Вернулся юный индеец с дымящимися кружками кофе и чая. Первым не выдержал Гэбриэл Дидс:
- Это все, конечно, крайне любопытно, но нас всех прежде всего интересует...
- Да. Я с самого начала знал, что нам не удастся избежать этой темы, - понимающе кивнул Чи. - Ведь вас интересует, как наши люди без ущерба для себя могут ходить среди триффидов. Не так ли?
- Да, это очень интересно, - ответил Сэм, сжимая в ладонях кружку кофе.
- Позвольте прежде всего прикоснуться к вашему лицу, - сказал Чи. Я кивнул, и он, ко всеобщему изумлению, дотронулся твердыми, как подошва, кончиками пальцев до моего подбородка. - Щетина, - произнес он и добавил: - А теперь, пожалуйста, прикоснитесь ко мне. Я сделал, как просил старый индеец.
- Чувствуете разницу? - улыбнулся он. - Кожа гладкая, как арбуз. - Вместо того чтобы прямо ответить на поставленный вопрос, он сказал: - Последний раз наш человек погиб от яда триффидов двадцать лет назад.
- А после этого?
- Некоторые из нас время от времени попадали под удар стрекала. Но смертельных исходов больше не было. И вот уже пятнадцать лет, как яд на нас не действует совсем, хотя физическую силу удара мы, естественно, чувствуем.
- Каким образом вы, по вашему мнению, приобрели иммунитет? - спросил Гэбриэл.
- Частично ответ дает только что увиденное. У вас на подбородке растет щетина, что для нас совершенно нехарактерно. Мне пятьдесят пять лет, и на моем лице вы не увидите ни одного волоска. Это хорошо иллюстрирует значительные биологические различия, существующие между американскими индейцами и другими американцами - выходцами из Европы и Азии. Не сомневаюсь, что вы с этими различиями знакомы. Взгляните на основные признаки нашей расы: прямые черные волосы, тяжелые веки, широкие скулы, красноватая кожа... - Он показал на свое лицо. - Посмотрите внимательнее, и вы обнаружите другие различия. Среди нас почти не встречаются мужчины с растительностью на лице, но зато множество индейцев имеют резцы лопатовидной формы. У нас нет людей с группой крови типа "В" и очень мало с группой крови типа "N". Короче говоря, джентльмены, мать-природа сварила нашу кровь несколько иначе, чем вашу.
- Неужели это все объясняет? - Я был разочарован. - Неужели различия в крови или в наборе хромосом все так меняют?
- Возможно.
Но Гэбриэл соображал быстрее, и его ум был, несомненно, острее моего.
- Но вы же сказали, что иммунитет вырабатывался постепенно, - сказал он. - Более двадцати лет назад ваши люди умирали от яда этих растений. А потом у них вдруг возник иммунитет. Странно...
- Верно, - согласился Чи. - Думаю, что латентные иммунные силы пробудились оттого, что люди стали есть триффидов. Помню, будучи молодым человеком, я частенько ел овощной салат, сдобренный кусочками шинкованного стрекала. Это блюдо было изобретено в нашей резервации из соображений экономии, а не как кулинарный изыск. - Из этого следует, что продолжительное употребление в пищу малых доз яда триффидов стимулирует иммунитет, - задумчиво пробормотал Гэбриэл, покручивая нижнюю губу между указательным и большим пальцами. - И вот теперь, имея возможность свободно передвигаться, вы получили перед всеми остальными громадное преимущество.
- И при этом весьма редкостное, - без тени угрозы добавил Чи. - Иногда, честно говоря, подобная возможность приносит нам огромное удовлетворение. Это был, надо признаться, не тот ответ, который мы от него ждали. Рядом с нами сидел человек, имеющий полноценную семью и принадлежащий к уверенному в себе, независимому и самодостаточному сообществу, скрепленному единой верой. Это были люди, не ставшие жертвой Великого Ослепления и не пострадавшие от вторжения триффидов. Катаклизм, случившийся три десятилетия назад, не обернулся для них катастрофой. Даже наоборот - этим людям он принес спасение.
Когда индейцы ушли, мы вернулись к своим трудам. Я принялся оттаскивать в сторону обломки изгороди, и к вечеру все было готово к установке новой сетки. Вконец обессиленный, я залез под одеяло за барьером из вездеходов. Часовой негромко наигрывал на гитаре печальные, услаждающие слух блюзы. Пребывая между сном и явью, я мысленно возвращался к нашей беседе с Чи. И снова видел его мудрые глаза под тяжелыми веками, вспоминал, как он говорил о биологических различиях в составе крови, обеспечивающих им иммунитет от яда триффидов. Я представлял себе, как он и его дети спокойно шагают через заросли смертельно ядовитых растений.
И в этот момент на меня вдруг нашло почти библейское озарение. Это было как вспышка молнии. Я отбросил одеяло и сел, повторяя: «Кристина... Кристина...»
Кристина бегала среди триффидов. Я видел это собственными глазами. Она тоже имеет иммунитет против яда. Но будь я проклят, если в ее жилах течет хотя бы капля индейской крови...

Восстановление

Мы с Гэбриэлом сидели на берегу реки.
- У тебя не сложилось впечатление, что этот тип страдает манией величия? - спросил он.
- Райдер Чи?
- Именно, - кивнул Гэбриэл. - Мужик утверждает, что одарил своих соплеменников новой религией на основе учения Юнга, а на самом деле он навязал им очередную разновидность самообмана.
- Но не занимаемся ли мы все самообманом в той или иной форме? Разве ты не слышал утверждений, что сама цивилизация - не что иное, как иллюзия? И как только мы перестаем в нее верить, она прекращает свое существование. А если цивилизация всего лишь форма иллюзии, или по-иному... - я замолчал подыскивая нужное слово, -
...жульничество, то чем религия Райдера Чи хуже самообмана, который исповедуем мы?
- Этот человек закрывает глаза на реальность. Ведь он наверняка должен знать слова Юнга о том, что мания психопата есть лишь попытка нездорового ума создать новый мир, который по сути своей не может не быть психопатичным.
- Возможно, я слишком туп, Гэйб, но если в результате нарождается общество, исполненное энергии, оптимизма и в целом счастливое, то почему тогда не предаться самообману?
- Знаешь, что я хочу тебе сказать, Дэвид?
- Что?
- Я этому индейцу завидую. В этом суть проблемы. - Гэбриэл улыбнулся. - От снедающей меня зависти я позеленел, как триффидов лист. И дело вовсе не в том, что Райдер Чи и его народ обладают иммунитетом против яда. Я смертельно завидую тому, что организованное им сообщество функционирует столь же надежно, как мотор «роллс-ройса».
- Не стоит ли нам в таком случае позаимствовать кое-что из его идей?
- Почему бы и нет? Итак, Дэвид, меняем старых богов на новых. - И Гэбриэл продемонстрировал в широкой улыбке свои белоснежные зубы.
Женщина в каноэ посередине реки что-то крикнула и помахала рукой.
- Пришел наш черед, Дэвид. Берись за веревку. Он передал мне конец каната, а сам ухватился за ту часть, которая была ближе к кромке воды. В сорока шагах от нас выше по течению пара мужчин подняла другую часть каната. По команде с лодки мы принялись тянуть. Я предполагал, что работа не окажется обременительной, но канат не поддавался. Создавалось впечатление, что он зацепился якорем за подводный утес.
- Проклятие! - пропыхтел Гэбриэл, напрягая до предела свои стальные мышцы. - Никогда не думал, что рыболовство - такой тяжкий труд.
Мы продолжали тянуть, и наконец усилия стали приносить плоды. Верхняя кромка сети появилась на поверхности воды. По мере того как мы вытягивали ее на берег, она все больше и больше принимала подковообразную форму. Пять минут спустя мы вытянули сеть на берег. У Гэбриэла на лбу выступили крупные, с хорошую жемчужину, капли пота.
- И это вознаграждение за все наши усилия? - произнес гигант, глядя на улов с нескрываемым отвращением.
В сети трепыхалось не более десятка малосъедобных на вид рыб. Постояв с минуту над добычей, мы принялись вытаскивать улов из ячеек, выбрасывая мальков в реку и перекладывая в корзину рыбу покрупнее.
- Признаюсь как на духу, съем с триффидами уху, - сымпровизировал Гэбриэл и восхищенно добавил: - Здорово получилось!
Когда мы разбирали кучу водорослей, Гэбриэл неожиданно исторг проклятие и, скривившись от боли, стал отдирать вцепившегося в мизинец рака. Освободившись от клешней, он сунул мизинец в рот.
- Скажи, Дэвид, может быть, у меня начинается паранойя? Или мать-природа действительно восстала против нас? - спросил он, отправляя пресноводного агрессора в корзину. (Я не сомневался, что злодей найдет свой конец в котле с кипящим супом в обществе других тварей, признанных нашим поваром годными в пищу.) - Сочный бифштекс! Гора картофельного салата! Золотистый картофель «фри»! Вкуснейший майонез! Хрусткая свежая зелень! Сладкие помидоры! Кружка холодного пива! Где вы? И сколько...
- Ш-ш... - остановил я этот кулинарный панегирик. - Ты ничего не слышишь?
Некоторое время мы стояли молча. Я смотрел вверх по течению реки, откуда, как мне показалось, долетал звук, но видел всего лишь серебряную полоску воды между двумя темными берегами. Из прибрежного ивняка вылетела стая птиц, вспугнутых необычным звуком. - Боже! - воскликнул Гэбриэл. Его лицо окаменело. - неужели все снова?!
Все, кто был на берегу, бросились к лагерю. Пережившие первое нападение мужчины и женщины мчались за оружием. На берегу стоял вездеход. Его башня повернулась в направлении источника звука, и скоро сдвоенный ствол пулемета уже смотрел вверх по течению реки. Я вслушался внимательнее, и мне стало ясно, что это работает мотор. Шум был не совсем обычный, но в том, что это двигатель внутреннего сгорания, я не сомневался.
- Ждать! Не стрелять! - выкрикнул я и подбежал к кромке воды.
- Дэвид! - услышал я голос Гэбриэла. - Прыгай в окоп, пока не началась стрельба!
- Стрельбы не будет! - заорал в ответ я. - Это самолет.
Меня, правда, удивляло, что двигатели звучат не совсем так, как положено. Судя по звуку, самолет не летел, а просто скользил по воде. Секунду спустя предположение подтвердилось: из-за изгиба реки появилась большая четырехмоторная летающая лодка. Я сразу узнал плавные обводы машины. Это был «Боинг-клипер». Должен признаться, что узнать самолет было несложно, поскольку мальчишкой я много лет спал под цветным изображением этого гиганта. Двигатели самолета работали на малых оборотах, его четыре винта сливались при движении в серебряный диск. «Боинг» явно направлялся к тому, что осталось от нашего пирса. Поднятая гидропланом волна набежала на берег, едва не замочив мне ноги.
«Лесовики» радостными криками приветствовали возвращение аэроплана.
Как только экипаж сошел на землю, мы узнали, что это единственный самолет, сумевший пережить нападение. По чистой случайности в тот момент, когда из-за излучины реки вынырнули торпедные катера, члены экипажа, находясь рядом с машиной, болтали с командой техников. Сохранив величайшее присутствие духа, парни юркнули в самолет и подняли его в воздух. Первоначально они намеревались лететь в ближайший военный лагерь за подмогой, но из этого ничего не вышло. Топлива в баках почти не было. Поэтому, отлетев на три мили от лагеря, пилот посадил машину на один из рукавов реки. Три дня они отсиживались в самолете (так же как мы в наших «Джамбо»), а затем, решив, что опасность миновала, вернулись в лагерь. Лететь они не осмелились и весь путь проделали по воде вниз по течению.
Переварив это событие, Сэм сказал:
- Что же, благодаря вашей сообразительности у нас остался один целый самолет. Теперь перед нами стоят две задачи. Во-первых, нам следует доставить пилотов на Колумбов пруд и, во-вторых, сообщить в штаб о нападении. Командованию до сих пор неизвестно, что нам не удалось вывезти Кристину из Нью-Йорка. - Он немного помолчал и кисло добавил: - Думаю, большие чины устроят нам по этому поводу разгон. Но, - он пожал плечами, - таковы превратности войны.
Наземная команда без промедления начала заполнять баки горючим, выжимая последние капли из сохранившихся канистр, а я подошел к Сэму и спросил:
- Что такое Колумбов пруд?
- Озеро в сотне миль выше по течению. Там мы держим резервные самолеты. На случай подобных событий. - Он показал на обгоревшие остатки зданий.
- И сколько же там машин?
- Полагаю, не меньше полудюжины.
- Но у вас, по-моему, всего четыре пилота. Я не ошибся?
- Не ошибся. Продолжай.
- В таком случае есть смысл, чтобы и я отправился туда. Могу предложить себя в качестве пилота.
Он внимательно посмотрел на меня своими светло-голубыми глазами. Мне показалось, что Сэм впервые увидел во мне не накачанного до одурения наркотиками типа с заплетающимся языком, которого они выкрали из Нью-Йорка, а нечто совсем иное.
- Значит... ты хочешь нам помочь?
- Почему бы и нет?
- Это значит... Разреши мне сказать, что я сейчас думаю, Дэвид... Так вот, настал решительный... нет, скорее поворотный момент в наших отношениях. Или, если быть точнее, в твоих отношениях с нами, «лесовиками».
- Боюсь, что я не совсем тебя понимаю. Я думал, моя помощь может оказаться полезной... - Да, конечно. И я очень тебе за эту помощь признателен. Я благодарю судьбу, что она послала нам еще одного опытного летчика. Только должен задать тебе один вопрос, Дэвид. Ты действительно встаешь в наши ряды?
Ход мыслей Сэма был мне ясен. Он хотел, чтобы я без всяких экивоков заявил о своей преданности «лесовикам» и готовности делать все, что с этим связано. Мое заявление одновременно явилось бы и безоговорочным осуждением режима Торренса.
- Да, - твердо произнес я. - Я ваш союзник. И не испытываю на этот счет ни малейших сомнений.
- А как же Керрис Бедеккер?
- А что Керрис?
- Она не только живет в стане нашего врага, она - его дочь. - Сэм внимательно следил за выражением моего лица. - А вы, как мне кажется, очень привязаны друг к другу.
- Я горько сожалею, что она осталась в Нью-Йорке. Но я прежде всего сохраню верность вам и моей колонии на острове Уайт. У меня нет никаких сомнений в том, что два наших народа очень скоро станут союзниками, друзьями и торговыми партнерами.
- Прекрасно сказано, Дэвид Мэйсен. - Сэм позволил себе улыбнуться. - И для меня будет огромной честью обменяться с вами рукопожатием.
Я охотно потряс его руку.
- О'кей, - кивнул он. - Теперь предлагаю тебе выпить кофе. И как можно быстрее. Мы вылетаем через полчаса.

Колумбов пруд

Через тридцать минут мы были уже в воздухе. Наш гидроплан был сконструирован как почтовый, грузовой и одновременно пассажирский самолет. Сэм, Гэбриэл и я с комфортом расположились в центральной кабине, а запасные пилоты, устроив себе спальные места в хвосте машины, наслаждались заслуженным отдыхом.
Пролетев немного вниз по течению, мы развернулись и прошли над лагерем. То, что так недавно стало моим миром, выглядело сверху как небольшое отвоеванное у леса пространство с черными мазками на месте сгоревших домов.
Самолет с гулом набирал высоту. Над нами ярко сияло солнце, река внизу походила на толстую серебряную змею, сползающую к далекому океану. Никаких городов я не видел, хотя знал, что под нами должны находиться их останки. За тридцаать лет природа вернула себе все земли, некогда с таким трудом отвоеванные у нее человечеством. Деревья, вьюнки, кустарники, чертополох и бесконечное море крапивы укрыли зеленым саваном автомобильные дороги, железнодорожные пути и города. И у меня не было сомнения в том, что оккупационная армия триффидов выставила там, внизу, часовых.
После стольких дней пребывания на земле я испытал огромное наслаждение, оказавшись в кресле самолета. Сэм долго молча вглядывался в землю, на которой не осталось ни единого человека.
- Да, на культивацию земель уйдет масса времени, - наконец сказал он. - Готов держать пари, что этим придется заниматься не только нашим детям, но и детям наших детей.
- А ты оптимист, Сэм, - заметил Гэбриэл. - Неужели ты полагаешь, что мы скоро начнем чистить землю от этих поганых триффидов?
- Да, я оптимист, - согласился Сэм. - Будь по-другому, вся наша борьба, жертвы и планы на будущее потеряли бы всякий смысл. Если бы я не был оптимистом, то открыл бы вот этот люк и шагнул в бездну.
Мы потолковали о картине, которая развертывалась под нами. Особенно наше внимание привлекли руины огромного завода, поглощенного водами озера. После того как дренажные системы перестали функционировать, вода поднялась до уровня, на котором находилась до культивации земель. На всех низменных участках мы видели залитые водой руины заводов, школ и домов. Иногда они даже вставали небольшими островками на бескрайней глади воды.
Гидросамолет летел дальше, и я любовался тем, как отражается солнце в его серебряных крыльях. Четыре двигателя по шестьсот лошадиных сил каждый без всяких усилий несли нас по воздуху. Мы шли на высоте пятнадцать тысяч футов со скоростью двести миль в час. Если бы я летел один, эта машина могла доставить меня на остров Уайт за каких-то пятнадцать часов. Некоторое время я предавался размышлениям, пытаясь разработать стратегию полета через океан. За этими мечтаниями я пропустил тот момент, когда гидроплан начал скользить к земле.
Посадка прошла блестяще. Натренированным глазом летчика я увидел, как брюхо гидроплана коснулось воды, вознеся в небо белые плюмажи пены. В тот же миг двигатели умолкли - пилот выключил зажигание. Гидроплан заскользил по воде, постепенно снижая скорость.
Вначале я решил, что мы совершили посадку на самом заурядном озере, хоть оно и носит странное для такого большого водоема имя - Колумбов пруд. Но вскоре я понял, что это одно из новых озер, возникших в результате разрушения искусственной дренажной системы. Гидроплан на самых малых оборотах двигался в направлении какой-то башни. При ближайшем рассмотрении это сооружение оказалось кирпичной церковной колокольней, торчащей из воды примерно на двадцать футов. Над поверхностью озера виднелась часть циферблата башенных часов, стрелки которых замерли на без десяти десять. Справа от колокольни из воды чуть выдавались полусгнившие бревна церкви.
В этой обстановке совершенно нелепо выглядел ошвартованный у колокольни старинный речной пароход с рабочим колесом на корме. Рядом с этой древностью стояли две баржи, а впритык к ним покачивался большой бревенчатый плот. На плаву это сооружение удерживали несколько десятков бочек из-под бензина. За плотом ровной линией стояли три гидросамолета, размерами ничуть не меньше того, который доставил нас сюда. Кроме трех гигантов, было еще несколько машин более скромных размеров.
Команда быстро открыла все люки, и как только гидроплан приблизился к плоту, парни соскочили на бревна и умело принайтовили машину.
Когда мы спустились на плот, нас встретила гробовая тишина. На поверхности воды плясали лучи солнца. На старинном колесном пароходе не было заметно никакого движения, хотя эта древняя посудина служила жильем для обслуживающего персонала. Поверхность воды слегка рябилась, от этих мелких колебаний где-то неподалеку звонил колокол. Зловещий звон катился над водой, растворяясь в бесконечном пространстве. Колокол звучал как-то безысходно, и этот мертвящий звук порождал дрожь.
- Почему не видно приветственной комиссии? - попытался пошутить Гэбриэл. Но шутка прозвучала довольно мрачно, а его голос почему-то утратил бархатистую глубину.
Сэм обвел недоуменным взглядом самолеты, баржи, пароход, колокольню.
- Очень странно, - сказал он. - Здесь должна находиться команда из семи человек. Куда, к дьяволу, они все подевались?
К этому времени все прилетевшие вместе с нами уже вышли из самолета и теперь в полном недоумении стояли на плоту.
Сэм сложил ладони рупором и во всю силу легких крикнул:
- Эй!! Есть здесь кто-нибудь?! - Пустота поглотила его слова. - Эй!!
Ответа не последовало. Даже колокол умолк, оставив нас в ледяной тишине.
- Только не это, - пробормотал Сэм. - Неужели опять Торренс?
Плот качнулся на одинокой волне, и из-под него послышались чавкающие звуки плескавшейся воды. Снова зазвонил колокол. Низкий и - я бы сказал - какой-то призрачный звук прокатился над поверхностью озера. Сэм поднялся по узкому трапу на ближайшую баржу. В этот момент я наконец увидел источник похоронного звона - ярко-красный колокол болтался рядом с трапом на сооружении, смахивающем на небольшую виселицу. Под колоколом на фанерной доске были начертаны слова: «Звони в меня и удирай». Судя по всему, колокол служил сигналом тревоги для команды.
Бодро взбежав по трапу, Сэм взмахом руки велел нам следовать за ним. Поднявшись на баржу, я увидел, что здесь произошли весьма серьезные и скорее всего очень неприятные события. В деревянное бревно - ограждение вдоль борта баржи - кто-то с силой вогнал топор. Палуба была усыпана осколками вдребезги разбитой фаянсовой кружки. Сама баржа служила мастерской, где механики работали с авиационными двигателями. Там находился один наполовину разобранный мотор. На корпусе топливного насоса лежал вилочный ключ. Создавалось впечатление, что механик отлучился на минуту выкурить сигарету. Повсюду виднелись следы схватки, нарушившей спокойный ход обычного рабочего дня. В мастерской мы увидели кружку, заполненную до половины успевшим покрыться пленкой плесени напитком. Глубокие блестящие полосы на металлической поверхности палубы неподалеку от ограждения говорили о том, что кто-то с силой лупил по ней топором.
- Что за дьявол? - проворчал Сэм. - Будь я проклят, если понимаю, что здесь произошло.
- Бандиты Торренса, - высказал предположение Гэбриэл, держа наготове автоматический пистолет.
- Но как они могли сюда попасть? - с сомнением спросил Сэм. - Самолетов у них нет, следовательно, они не прилетели. Мы находимся в двадцати милях от ближайшей судоходной реки, имеющей выход в океан. Даже если бы они и знали об этом месте, им несколько миль пришлось бы волоком тащить небольшие лодки по заселенной триффидами территории. Нет, Торренс здесь ни при чем. - Он покачал головой.
- Кто-то использовал эту штуку, как дубину, - сказал Гэбриэл, поднимая с палубы винтовку. - Посмотрите, как разбит приклад. Но она заряжена, - добавил он, проверив магазин.
- Может, заклинило патрон?
Гэбриэл направил ствол в небо и нажал на спусковой крючок. Грохот выстрела едва не разорвал барабанные перепонки. И снова звук растворился в пространстве без всякого намека на эхо.
- Чудесно, - сказал он. - У вас винтовка, до отказа набитая патронами, а вы пользуетесь ею, как примитивной дубиной. Нет, здесь что-то не так.
- Кроме того, на палубе не видно пустых гильз, - добавил я. - Здесь явно шла борьба, но без всякой стрельбы. Мы перешли с первой баржи на вторую, с нее - на ошвартованный у колокольни колесный пароход. Это была махина с двумя этажами кабин, широкой палубой-променадом и массой кованого железа в виде украшений. Наверное, посудина в свое время была одной из роскошных «южных красавиц», перевозившей по рекам отдыхающих игроков-миллионеров. Когда-то на ее палубе гремела музыка, звучал смех, а игроки, отрываясь от покера, коротали время в обществе femme fataleиз высшего света. Теперь же «красавица» превратилась в корабль-призрак.
При малейшем колебании воды в озере двери кают поскрипывали. В кают- компании на столе остались тарелки с недоеденной пищей. Жидкость в стоящем на печи котелке выкипела, дно котелка расплавилось. Все кровати были аккуратно застелены.
- Кто бы на них ни напал, - сказал я, - это произошло днем. В постелях никого не было. И если я не ошибаюсь, то на тарелках мы видим остатки ленча, а не завтрака.
- Согласен, - произнес Сэм таким тоном, словно его рот был набит горчицей. - Но тел здесь нет. Следов крови я также не вижу. Они заранее узнали о нападении и сумели подготовиться.
- И в качестве оружия почему-то избрали топоры. Винтовки же использовали как дубины, хотя магазины были полными.

Предыдущая страница 16 Следующая страница


17 Саймон Кларк

Мы обыскали пароход от киля до клотика и не обнаружили никаких признаков присутствия своих. Так же как, впрочем, и врагов. Я доложил об этом Сэму, стоявшему с незажженной сигаретой в зубах у изящного железного фальшборта и бесцельно глазевшему на полоску воды между колокольней и корпусом парохода. Когда я глянул за борт, мне показалось, что глубоко внизу виднеется скелет грузовика. Разбитые фары походили на пустые глазницы. Наверное, мощное наводнение притащило его сюда много лет назад, сильно ударив о стену церкви. И вот теперь некогда мощная машина тихо догнивала. В воде колыхались длинные светло-зеленые водоросли, похожие на взлохмаченную шевелюру сказочного гоблина.
Сэм зажег сигарету и сказал:
- Все, Дэвид. Сдаюсь. С нашим миром явно произошло нечто непоправимое. Как получилось, что все в нем пошло вверх тормашками? - Он с мрачным видом затянулся сигаретой и, выпустив струйку дыма, продолжил: - Как получилось, что тридцать лет назад люди увидели в небе зеленые огни и тут же ослепли? Каким образом какой-то зеленой поросли удалось победить человечество и захватить всю землю? И почему солнце перестало светить так, как светило миллиард лет? И наконец, скажи мне ради всего святого, куда и каким образом могла исчезнуть команда здоровых мужиков? Ведь не привидения же их похитили! - Сэм посмотрел на меня: - Ответь мне, Дэвид, и я снова стану счастливым человеком.
Мне очень хотелось осчастливить Сэма, однако я вынужден был сказать правду - ответов у меня нет.
Он бросил сигарету в воду, и она с шипением погасла.
- И это нас с тобой объединяет. Честно скажу, Дэвид, больше всего мне хочется сейчас быть дома с женой и детишками. Там мне не пришлось бы, просыпаясь утром, сталкиваться с очередной загадкой, столь же неразрешимой, как и все предыдущие. Я мог бы валяться воскресным утром в постели с чашкой горячего кофе на столике рядом с кроватью, свежей газетой в руках и любимой женщиной под боком. - Некоторое время он молча смотрел в пространство отрешенным взглядом. Я знал, что в этот момент он видит не затопленную церковь и не корабль-призрак. Затем он вздохнул и произнес печально: - Что же, придется занести этот случай в досье, где обретаются «Мария Селеста» и прочие таинственно оставленные командой корабли.
Но все, увы, оказалось не так просто. Час мы готовили гидропланы к перелету в лагерь. Техники заполняли топливом пустые баки, проверяли уровень масла, электропроводку, снимали швартовочные тросы. Пилоты, включая меня, залезли в кабины, чтобы проверить работу приборов.
Сэм некоторое время следил за нашей деятельностью, вернувшись, по крайней мере частично, в мир людей. Вернувшись полностью, он сложил ладони рупором и крикнул:
- Эй, труженики! Кофе будет готов через десять минут! Того, кто похитил наших людей, продовольственные запасы нисколько не интересовали, и к тому времени, когда мы собрались на палубе парохода, Сэм приготовил для нас восхитительный черный кофе и выставил здоровенную жестянку с овсяным печеньем.
- Наваливайтесь, мужики, - сказал он. - Внутренний голос говорит мне, что законные владельцы этих яств сюда не вернутся.
Один из пилотов, оказавшись на палубе, сразу же заявил, что ему пора отправляться в полет, иначе он не успеет приземлиться у штаба до наступления темноты.
- Действуй, - сказал Сэм. - Здесь мой отчет и письмо хозяйке. Спроси ее, сможет ли она за ночь подготовить ответ и нужные приказы, чтобы ты смог доставить их мне уже утром.
Пилот направился к самолету, а Сэм закурил очередную сигарету. Затем он обратился к нам так, словно делился своими мыслями:
- Вам известно, что личный состав нашего лагеря насчитывал сто человек. Тридцать из них либо погибли во время налета, либо попали в плен. Около десятка раненых еще некоторое время проведут в госпитале. Как мы можем восполнить потери? - Он пожал плечами, не ожидая ответа. Да ответа и не существовало. Общее количество «лесовиков», разбросанных по восточной части территории, не превышало ста пятидесяти тысяч человек. И эти люди тратили почти все свои силы на то, чтобы накормить и одеть самих себя, а остаток жалких людских ресурсов уходил на сдерживание триффидов и восстановление разрушенных ограждений.
- Насколько я понимаю, - жуя печенье, произнес Гэбриэл, - штабу, чтобы довести до полного комплекта наш гарнизон, придется снизить численность персонала в других лагерях.
- Похоже на то. Но это оставляет нас всех практически без резерва. - Сэм устало улыбнулся. - Все это очень напоминает мне старую армейскую шутку: если у тебя слишком короткое одеяло, отрежь часть со стороны головы и пришей к нижнему краю... Но в нашем положении это вовсе не шутка. Мы занимаемся подобной портновской работой постоянно.
- Может, нам удастся заключить соглашение о ленд-лизе с соотечественниками Дэвида? - глядя на меня, сказал Гэбриэл. - Мы определенно могли бы...
- Прости, Гэбриэл. - Сэм поднял руку, прося тишины: - Вы что-нибудь слышали?
Мы вопросительно поглядели друг на друга и словно по команде покачали головами.
Сэм подошел к фальшборту. По тому, как он резко перегнулся через ограду, я понял: там что-то не так.
- Майкл упал... он лежит на плоту. Мы спустились вслед за Сэмом по трапу на баржу и с нее сразу же перешли на вторую. На воде чуть ниже нас стоял плот, а на плоту, раскинув руки, лежал Майкл. Пакет с бумагами Сэма валялся рядом.
Все стоящие рядом со мной разом заговорили. В их голосах я услышал смущение, гнев и страх. Некоторые рванулись вперед, чтобы помочь упавшему. А в моей памяти мгновенно встали вдолбленные мне еще в школьные годы слова:
«Если видишь лежащего человека, немедленно отойди и оглядись по сторонам. В случае отсутствия опасности проверь, нет ли на лице или руках лежащего характерных следов...» Я последовал рекомендации и увидел эти следы.
- Стой! - крикнул я какому-то здоровяку, который, оттолкнув меня, был уже готов сбежать по трапу на плот. - Стой, тебе говорят!!!
- Посторонись, приятель, - бросил здоровяк. - Не понял - парню плохо?
- Стой! - снова выкрикнул я, изо всех сил отталкивая его от трапа. - Или ты не видишь, что у него на шее?! - Я прикоснулся к своей шее чуть ниже уха. - Там же красный след!
- Ну и что?
- Неужели ты его никогда не видел?! - заорал я, страшась того, что нам может грозить потеря еще одного человека. - Это триффид!
- Триффид? У тебя, приятель, не иначе, крыша поехала. Ты хоть одного триффида здесь видел?
Я, следуя все той же инструкции, огляделся и не заметил ничего нового по сравнению с тем, что увидел по прибытии на Колумбов пруд. Несколько судов, полдесятка гидропланов, затопленная церковь. Ну и конечно, огромное озеро, отливающее серебром в неярком свете солнца.
- Ну и что? - спросил залившийся краской гнева верзила. - Углядел триффидов?
- Поверьте, это след от стрекала!
- Прости, Дэвид, - удивленно глядя на меня, вмешался Сэм, - но боюсь, что ты ошибаешься, и нам необходимо помочь этому парню.
- Он мертв, и ты, если посмотришь как следует...
- С дороги, приятель! - гаркнул верзила, которому не терпелось помочь товарищу.
Слегка напрягшись, он отодвинул меня к ограждению баржи и через несколько мгновений уже мчался по плоту к упавшему. Но добежать не успел. Вода рядом с краем плота забурлила, такое бурление появляется, когда под самой поверхностью питается большой косяк рыб. Одновременно я снова услышал чавкающие звуки.
Боюсь, что я так и не успел его заметить. Правда, позже мне стало казаться, что я видел, как над плотом промелькнул очень длинный и тонкий хлыст.
Верзила застонал, его рука дернулась ко лбу. После этого все было кончено. Он развернулся на каблуках, колени его подогнулись, и он упал на краю плота. Одна рука свесилась через край так, что пальцы почти касались воды.
- Все назад! - гаркнул я. - Всем уйти в мастерскую! - Я погнал их к дверям. Там, за деревянными стенами, они окажутся в безопасности.
- Что произошло? - спросил Сэм, как только ему удалось восстановить дыхание. - Что это такое?
- Это был удар стрекала, - ответил я.
- Здесь? Посреди озера? И ты... ты действительно видел триффида?
Я сразу припомнил тот плавающий остров, на который совершил вынужденную посадку, и еще раз посмотрел на воду. Однако ничего даже отдаленно напоминавшего мой зеленый корабль не увидел.
- Поверь, Сэм, - ответил я, пожимая плечами. - Здесь где-то есть триффид. Но я его почему-то не видел.
К нам подошел Гэбриэл и посмотрел вниз, перегнувшись через борт. Его гигантский рост позволял видеть воду под иным, более удобным для наблюдения углом.
- Теперь я знаю, где они, - произнес он, как обычно, негромко.
- Где?
- В воде.
Сэм глянул за борт, предварительно взобравшись на перевернутое вверх дном ведро.
- Нет, Гэйб, - сказал он. - Ты ошибаешься, я их не вижу. Где они?
- Под водой. Понимаешь... это вопрос мутации.
- Чего-чего?
- Мутации. Эти чудовища меняются с дьявольской скоростью. Они ходят, они убивают, они переговариваются друг с другом. Они видят, используя для этого своего рода «эхолот».
- И теперь... - заикаясь, начал Сэм, - и теперь ты хочешь сказать... что эти мерзкие растения научились плавать?
- Нет. Плавать они не научились, - произнес Гэбриэл так тихо, словно опасался, что его услышат триффиды. - Появился совершенно новый вид растения. Водный. То, что я принял за обычные водоросли, на самом деле - верхние ветви триффидов.
- Это объясняет исчезновение людей, - сказал Сэм. - Их одного за другим убивали водные триффиды.
- Боюсь, что вовсе не одного за другим, - возразил я. - Это было спланированное нападение. Они истребили всю команду техников за несколько секунд. - Засада?!
- Нечто вроде того, - кивнул Гэбриэл. - Думаю, что Дэвид прав. Триффиды держали наших ребят под постоянным наблюдением, а когда момент показался им подходящим, напали.
- Вот это новость, - покачал головой Сэм. - Нам следует немедленно известить штаб. Эти проклятые... растения уже, возможно, маршируют под водой вверх по рекам, чтобы появиться в самом сердце наших поселений.
- Но для этого нам предстоит решить непростую задачу - добраться до самолетов. Тот, кто выйдет из укрытия, рискует мгновенно погибнуть.
- Верно, - сказал Сэм, нервно потирая подбородок. - Весьма своевременное замечание. Итак, как же мы доберемся до самолетов?

Сила необходимости

Примерно через десять минут поиска мы нашли весь необходимый материал. Помещение мастерской было забито людьми, но я выкроил себе место для работы. Сэм остался стоять в дверях, чтобы успеть вовремя предупредить нас о возможных неприятных сюрпризах. Шлем я соорудил из гальванизированной металлической сетки. Конечно, предпочтительнее было бы иметь на ней сварные швы, но пришлось ограничиться прочной бечевкой. Пропустив ее через отверстия сетки и крепко стянув, я получил нечто вроде открытого снизу железного ящика с довольно приличным обзором. Немного поработав кусачками и вырезав часть проволоки, я добился того, что ящик плотно ложился на плечи. Во время поисков мы сумели найти пару древних кожаных пилотских перчаток. Кожа настолько засохла, что для наших целей вполне годилась. Для защиты глаз в дело пошли очки-консервы, столь же старые, как и перчатки. Остальную часть тела защищали летная кожаная куртка, на которую я нацепил нечто вроде пончо - кусок, скроенный из остатков очень плотной парусины. Этот несколько экстравагантный наряд завершили привязанные к ногам полосы той же парусины, как у ковбоев. Глаз мое одеяние не радовало, однако помочь могло.
У одного из пилотов я позаимствовал тяжелый охотничий нож. Нож я заткнул за голенище сапога, а в качестве дополнительного оружия выбрал небольшой топор. Закованный с головы до ног в «броню», я вышел из мастерской. Вокруг царил полный покой, однако за то время, пока мы работали, что-то случилось с телом парня, который меня толкал, освобождая путь.
Я в недоумении смотрел на пустые бревна плота. Всего десять минут назад там лежал труп, а теперь он исчез. Но времени на размышления у меня решительно не было. Необходимо было найти способ перевести всех наших людей на самолет и доставить в лагерь. Я переступил через порог - несколько неохотно, надо признаться, - и медленно направился к трапу, лелея надежду, что мои самодельные и не проверенные в деле латы смогут защитить от триффидов. Шел я, плотно сжав губы. Несмотря на проволочный шлем, мелкие капли яда могли попасть на кожу лица. Глаза, как я уже сказал, были хорошо защищены летными очками-консервами. Поглядывая по сторонам и постоянно прислушиваясь, я пошел по трапу на обширный плот. Под моими ногами он слегка колыхнулся, и меж бревен послышались чавкающие звуки. Для того чтобы убедиться, что пилот мертв, мне хватило одного взгляда. На его шее, в том месте, куда ударило стрекало, пламенела багровая полоса. Я надеялся подтянуть самолет ближе к плоту с помощью швартовочного линя, подняться на борт и запустить двигатели, чтобы те хорошенько прогрелись перед взлетом. А если мне удастся поставить машину впритык с плотом без всяких зазоров, наши люди смогут подняться в гидроплан, не опасаясь ударов триффидов.
Подтащить тяжелую летающую лодку к плоту было совсем не просто. Я изо всех сил тянул за линь, наблюдая за тем, как машина вначале слегка дернулась, а потом медленно, страшно медленно, поползла в мою сторону. И в этот момент я ощутил первый удар стрекала. Он пришелся мне прямо в грудь. Я обратился к небесам за помощью, и моя молитва, наверное, была услышана. Парусина выдержала. Второй удар я получил по шлему и поморщился, почувствовав мелкие капли яда на коже. Губы были плотно сжаты, но открытую часть лица сразу же начало пощипывать, а еще через несколько секунд зуд стал почти невыносим. Смертельная опасность мне не грозила, поскольку яд становился летальным лишь тогда, когда мелкие шипы на стрекале пробивали кожу, впрыскивая отраву прямо в кровь. А кожный зуд от воздействия яда можно будет снять позже, хорошенько умывшись.
Последовало еще несколько ударов. Стрекала появлялись из-под воды и исчезали с такой быстротой, что глаз их движения почти не улавливал. Серия ударов пришлась по перчаткам, рукам и шлему. Некоторые вообще просвистели мимо.
«Вы, ребята, утрачиваете меткость, - подумал я. - Вы так отчаянно хотите меня достать, что, похоже, теряете разум».
Так я сказал себе и в тот же момент увидел, что те стрекала, которые в меня не попали, вовсе не скрылись под водой, а упали сзади меня, и не только упали, но еще сумели обмотаться вокруг моих ног. Вначале я решил, что водяные триффиды просто запутались в своих стрекалах, но едва успел об этом подумать, как прочные жгуты потянули меня к воде. Через какую-то секунду они натянулись, словно гитарные струны. От напряжения стрекала вибрировали так, что от них во все стороны разлетались капли воды.
Я перестал тащить самолет, ощутив, что проклятые водоросли тянут меня с невероятной силой. Посмотрев на ноги, я увидел, что вокруг каждой обвилось не менее десятка зеленых жгутов. Это не могло быть простой случайностью. Стрела оказались, помимо всего прочего, и хватательными органами. Я с трудом удерживался на ногах, понимая, что зеленые чудовища хотят утащить меня под воду. Это объясняло исчезновение толстяка, так же как и всей местной команды. Их вначале убили, а потом утащили в воду, где они и стали превосходной закуской для триффидов. Я мгновенно бросил линь и попытался снять жгуты с ног. Из этого ничего не получилось. Они держались слишком крепко. Перед моим мысленным взором предстала картина, как я падаю в воду, барахтаюсь и исчезаю под бурлящей поверхностью... Я почти чувствовал, как вода смыкается над моей головой. Они утянут меня. Утопят. И примутся пожирать. Негромко выругавшись, я выхватил охотничий нож. Блеснул широкий клинок. Острое, как бритва, лезвие рассекало одно стрекало за другим. Освободившись, я потянул за линь с удвоенной силой.
- Мне показалось, что тебе не повредит помощь, - услышал я позади себя.
- Гэбриэл!
Покосившись, я увидел за проволочной сеткой его улыбку. Глаза гиганта скрывались за летными очками-консервами. Теперь дело пошло быстрее. Мы подтянули гидросамолет к плоту так, что между пропеллерами и крайним бревном оставалось не более фута. Дальше без риска повредить машину тянуть было нельзя. В любом случае массивное тело самолета создавало непреодолимую преграду для триффидов. Уже через несколько секунд мы начали выводить из мастерской сгрудившихся там людей и загружать в летающую лодку.
Весь остаток дня мы летали туда-сюда между лагерем и баржами. Я, кажется, не упомянул о том, что баржи служили не только мастерской, но и плавучими складами. Один из пилотов, забрав у Сэма отчёт и сообщение об опасности со стороны водных триффидов, отправился на небольшом гидроплане в штаб-квартиру «лесовиков». Полет должен был занять около четырех часов.
Остальные пилоты, включая меня, транспортировали палатки, продовольствие, боеприпасы и авиационное топливо с Колумбова пруда в лагерь.
Несмотря на все дневные переживания, оказавшись в воздухе, я снова почувствовал себя счастливым. Я летел в одиночестве, ласково придерживая послушную ручку управления и привычно поглядывая на гирокомпас, альтиметр и указатель уровня топлива. Рев четырех мощных двигателей звучал в моих ушах сладкой музыкой. Возвращаясь со столь необходимым грузом в лагерь, я смотрел с высоты трех тысяч футов на длинные косые тени деревьев и негромко пел.
Мне пришла в голову забавная мысль. Поскольку я летел один, я без всякого труда мог избавиться от груза и развернуть машину на восток. Если полет пройдет нормально, то на следующий день вскоре после полудня по местному времени я уже буду совершать посадку на острове Уайт. Но я, конечно, знал, что никогда этого не сделаю. И это был не только вопрос моей преданности «лесовикам» или Сэму Даймсу. Нет. В глубине души я вынашивал иные планы. Только пока их следовало держать в тайне.

Немного о планировании

Труд. Труд. И снова тяжкий труд. Только им был заполнен весь день, последовавший за полетами на превращенный в склады корабль-призрак. Расчищая остатки испепеленного дома, я дышал пылью и ел золу. Но самым ужасным во всем этом были обгорелые трупы, то и дело попадавшиеся среди обломков. Очень скоро мне пришлось обвязать нижнюю часть лица платком, чтобы хоть немного смягчить исходящий из завалов запах.
Но мы по крайней мере уже видели свет в конце туннеля. Команда истребителей триффидов добивала последних прорвавшихся через прорехи в изгороди. Сама изгородь была восстановлена. А иногда даже случались небольшие чудеса, за которые все искренне благодарили судьбу. Так, например, из колодца удалось извлечь живым ученика механика. Мальчишка спрятался в глубокой шахте, как только поднялась стрельба. Все мы страшно обрадовались, когда в лагерь приплелись, пройдя через заросли триффидов, две женщины в защитных антитриффидных костюмах. Это были оставшиеся в живых часовые с передового поста. Как мы и думали, атака была настолько внезапной и стремительной, что они не успели послать нам сигнал.
После наведения в лагере некоторого порядка, расчистки завалов, установки палаток и сооружения временной кухни будущее стало казаться нам более светлым. А когда вернулись из своего первого полета два больших гидроплана, оно предстало перед нами вообще в радужных тонах. На остатки пирса высадился отряд отлично вооруженных людей. Я насчитал пятьдесят мужчин и женщин. Они выгрузили из самолета битком набитые вещмешки и ящики с боеприпасами. Всю оставшуюся часть дня самолеты совершали челночные рейсы между лагерем и Центральным штабом. Во время заслуженного перерыва на ленч я помылся, с изумлением наблюдая, как по телу сбегают потоки черной от грязи и пепла воды. А потом уселся за стол и принялся за привычное рагу из рыбы с триффидами.
- Подкрепление прибыло, - погружая кусок хлеба в миску, сообщил Гэбриэл. - Отборные силы. Штурмовые отряды. И это говорит о том, что штаб припрятал в рукаве какой-то трюк.
- Интересно какой?
- Двадцать минут назад Сэм получил запечатанный пакет с приказом командующего частями морской пехоты. Сегодня во второй половине дня состоится общий сбор. Ты, кстати, тоже приглашен, - покосившись на меня, сказал Гэбриэл.
Я отправил в рот полную ложку хорошо наперченного рагу, неторопливо прожевал, проглотил и только после этого задал вопрос:
- А еще подкреплений не ожидается? Ведь в общей сложности мы потеряли более полусотни людей.
- Людские ресурсы и без того практически исчерпаны. Остальные морские пехотинцы по уши заняты борьбой с повстанцами в болотах Флориды. Военно- воздушные силы и канонерки трудятся день и ночь, изгоняя пиратов из Мексиканского залива. В штабе не могли и думать о том, что придется выступить против Торренса.
Я в который раз обратился мыслями к своему далекому острову. И родной дом более чем когда-либо показался мне спокойным, мирным уголком, сумевшим за все годы своего существования избежать серьезных неприятностей как со стороны триффидов, так и со стороны людей. «Лесовики» же, напротив, как мне казалось, были прижаты к стене. Со всех сторон им угрожали пираты, бандиты, браконьеры и самые обычные бродяги.
- И хуже всего тут то, - сказал Гэбриэл, когда я поделился с ним своими мыслями, - что нападают на нас не только всякого рода организованные разбойники. Мы обратили внимание, что, если случается неурожай, число грабежей утраивается. Исчезает скот, зерно или пара мешков картофеля. Их воруют обычные люди, которым грозит голодная смерть. А как бы поступил ты, видя, что твой ребенок умирает от голода, а у соседей закрома ломятся от запасов? Ведь, наверное, и ты что-нибудь бы предпринял, не так ли?
- И кто же эти обычные люди?
- Очень часто мы этого не знаем. Однако нам точно известно, что к Торренсу они не имеют ни малейшего отношения. Похоже, что эти ребята живут в мелких поселениях в горах. Если, конечно, их полуголодное существование можно назвать жизнью. Они там едва сводят концы с концами. Как только их положение ухудшается, они спускаются с гор и отравляют нам жизнь. - Но с этим что-то надо делать.
- Мы не сидим сложа руки. Сожгли массу топлива и провели в воздухе несчетное количество часов, пытаясь обнаружить поселения. Но даже если мы их и найдем, то от одной мысли о том, чтобы разбомбить несчастные голодные семьи, меня начинает тошнить.
- Но я не говорю о бомбежке. Почему бы вам не вступить с ними в переговоры? А в самое голодное для них время можно было бы поделиться и продовольствием.
- Поделиться с ними едой? Что это будет, по-твоему? Программа социальной помощи? Или попытка откупиться от мафии?
- Если вы поделитесь с ними, они перестанут умирать от голода и прекратят совершать набеги на поселения «лесовиков».
- Весьма благородно, Дэвид, но мы уже попытались так поступить. Дело в том, что у всех нас укоренилась привычка смотреть на остальных с подозрением. Все стали похожи на Райдера Чи и его семейство. Они жили бок о бок с нами без малого двадцать лет, а навестили всего два дня назад. Впервые за все это время нам удалось обменяться с ними хоть какими-то словами.
- Тем не менее именно они сделали первый шаг, - сказал я. - Они принесли медикаменты.
- И я сердечно благодарен им за помощь.
- Гэбриэл, я уверен...
- Но я не сомневаюсь в том, что эти ребята прошли к нам через заросли триффидов, как через вишневый сад, чтобы продемонстрировать свое самодовольное превосходство. - Его глаза сердито блеснули. - Готов держать пари, что после того, как дела у нас наладятся, мы их больше здесь не увидим.
Я проглотил последнюю ложку рагу и сказал:
- Теперь я понял, что ты имел в виду, когда говорил о взаимной подозрительности.
После этого мне не оставалось ничего иного, кроме как вернуться к работе.
Вскоре мне сообщили, что ровно в три часа дня в палатке Сэма состоится совещание и я на него приглашен. Испытывая невыразимое чувство благодарности, я оставил в покое обгорелые стропила, умылся, переоделся и в более или менее приличном виде предстал перед Сэмом в его импровизированном офисе.
Не тратя время на церемонии, Сэм знаком предложил нам налить себе кофе и занять места. Я обвел взглядом стол и увидел, что на совещание, кроме меня, приглашены все оставшиеся в живых пилоты, Гэбриэл Дидс, командир недавно прибывших морских пехотинцев и пара людей из команды Сэма, выполняющих секретарские обязанности. По-прежнему ни слова не говоря, он извлек из портфеля письмо и положил его перед собой на столе. Затем, не глядя нам в глаза, начал подчеркнуто деловым тоном:
- Это письмо доставил лейтенант Траскотт. И я хочу, чтобы вы ознакомились с его содержанием. Прошу слушать внимательно. - И он приступил к чтению.
От Центрального штаба Командиру аванпоста «Форт Команчи» Сэмюэлю Дж. Даймсу.
Согласно Директиве Комитета центрального командования, вам предписывается обеспечить выполнение первоначальных целей, поставленных в приказе 93.К/1. А именно - доставить объект "К" в Центральный штаб к понедельнику двадцать первого числа этого месяца. Приказ должен быть выполнен любой ценой. Необходимые человеческие и материальные ресурсы доставлены в ваше распоряжение одновременно с данной Директивой. Разработка конкретного плана операции и обеспечение транспортных средств возлагаются на вас. Вы прекрасно понимаете все значение этой миссии. В заключение хочу сказать, что полностью уверена в ваших способностях как лидера и в степени готовности вашего отряда. Не сомневаюсь, что вы сможете доставить в распоряжение Центрального штаба этот поистине драгоценный для нашего народа груз.
Генерал-майор Корделия Рамирес.
Сэм отпил кофе и сказал:
- Для тех, кто не знаком с приказом 93.К/1, поясняю: объект "К" - Кристина Скофилд, о чем, насколько я понимаю, вы уже догадались. Приказ, как видите, не грешит многословием, но, полагаю, всем нам ясно, чего ждет босс. Нам предстоит выкрасть Кристину и доставить ее в целости и сохранности в штаб не позднее понедельника двадцать первого числа. Таким образом, в нашем распоряжении всего десять дней.
Гэбриэл закрыл глаза ладонями с таким видом, словно не поверил своим ушам.
- Невозможно, - произнес он. - Во-первых, нам неизвестно, где содержат Кристину. И во-вторых, пятидесяти морских пехотинцев для этой работы явно недостаточно.
Лейтенант Траскотт воспринял его слова как личное оскорбление.
- К вашему сведению, мистер Дидс, мои люди вполне способны выполнить приказ.
- Послушайте, - сказал Гэбриэл, опуская кулаки на стол, - у меня не было ни малейших намерений вас обидеть. Но Нью-Йорк, можете мне поверить, все еще довольно большое место. Город прекрасно защищен артиллерией и ракетными установками. У Торренса есть радары и патрульные суда. В его распоряжении пятнадцать тысяч постоянно готовых к бою солдат и силы гражданской обороны численностью десять тысяч человек...
- Гэбриэл, - оборвал гиганта Сэм. - Никто не приказывает нам захватить Нью- Йорк. Нам предстоит совершить молниеносный рейд с целью захвата одного человека. Как только Кристина окажется в наших руках, мы мгновенно ретируемся. И, видимо, пришло время напомнить, что мы просто обязаны это сделать. Торренс хочет использовать яйцеклетки Кристины, чтобы создать армию солдат, обладающих иммунитетом к яду триффидов. С таким войском он без труда сможет сокрушить наши силы и уничтожить любое поселение, которое откажется капитулировать. Короче, мы или спасаем Кристину, или... - он пожал плечами, - ...сами подписываем себе смертный приговор.
- Ты не возражаешь? - спросил Гэбриэл, показывая на письмо.
- Ради Бога. Какие могут быть возражения? Гэбриэл взял письмо и принялся его внимательно изучать. Дойдя до какого-то места, он вскинул брови и прочитал вслух:
- «Разработка конкретного плана операции и обеспечение транспортных средств возлагаются на вас».
- Это всего лишь один из способов сказать нам: «Мы, ребята, не знаем, как вы доставите морских пехотинцев в Нью-Йорк, но верим, что вы найдете способ», - слабо улыбнулся Сэм.
- Наш военно-морской флот в данный момент состоит из пары каноэ и одного моторного катера, - язвительно заметил Гэбриэл, ткнув большим пальцем через плечо в направлении разрушенных подлодок. Затем он посмотрел на меня и двух других пилотов и добавил: - Но сдается мне, что у вас имеются иные планы доставки.
- Естественно, Гэйб. Мы сможем перебросить отряд в Нью-Йорк за каких-то три часа.
- Ты, наверное, шутишь, Сэм. Если так, то не мучай меня, скажи сразу, что это веселая шутка, и мы все посмеёмся. А вдоволь похохотав, приступим к разработке реальной стратегии.
Сэм покачал головой. Его голубые глаза смотрели очень серьезно.
- Никаких шуток, Гэйб. Именно так мы и поступим. В нашем распоряжении три летчика и три отличных самолета. Это позволяет перебросить в Нью-Йорк девяносто человек и вернуть их домой после успешного завершения операции.
- Перестань, Сэм. - Гэбриэл, судя по его виду, был потрясен безрассудством командира. - Ты же слышал, что я сказал: Нью-Йорк защищают радары, прожекторы и примерно сотня зенитных орудий. Эти огромные и к тому же старые летающие лодки послужат им легкой добычей.
- Разве я говорил, что у меня уже есть ответы на все вопросы? - спросил Сэм с невеселой улыбкой. - Именно поэтому я и пригласил пилотов. Они скажут нам, как обмануть радары.
- Похоже, что мне выпала честь выступить здесь в роли адвоката дьявола, - печально вздохнул Гэбриэл. - И я готов обрушить ваши планы в пламени на землю, подобно тому, как противовоздушная оборона обрушит наши самолеты. Простите мне это метафоричное и несколько неприятное сравнение. Кроме того, у нас всего лишь два пилота. - Вместе с Дэвидом Мэйсеном получается три. - Но мы затратили столько пота и сил, чтобы выкрасть Дэвида! Надо быть безумцем, чтобы снова посылать его туда!
- В таком случае рад приветствовать тебя, Гэйб, в нашем сумасшедшем доме, - улыбнулся Сэм.
- Но позвольте спросить, зачем так рисковать? Если Дэвид попадет в лапы Торренса, мы снова окажемся в стартовом положении. Нет. Наше положение будет значительно хуже. Торренс спрячет Дэвида и будет держать его взаперти, пока не сможет использовать в качестве заложника, чтобы шантажировать обитателей острова Уайт. Затем он получит эту пуф-пуф-машину, способную перерабатывать триффидов в моторное топливо и другие столь же полезные вещи. Как только это произойдет, мы сможем начать добровольно маршировать в могилы.
- Необходимость вынуждает, Гэйб, - ответил Сэм, сплетая пальцы. - Нам необходимо выкрасть Кристину из Нью-Йорка. А кроме пятидесяти солдат морской пехоты, нам надо перебросить в Нью-Йорк несколько инженеров и саперов- взрывников. Всего получается девяносто человек.
- Так давайте перебросим их на двух самолетах, а не на трех.
- Я не пилот, - сказал Сэм, поворачиваясь лицом ко мне. - Дэвид, объясни Гэбриэлу суть проблемы.
- Два самолета вполне способны доставить в Нью-Йорк девяносто человек, но чем выше загрузка, тем больше расход топлива. Поэтому девяносто человек и амуниция должны быть размещены в трех машинах, иначе не хватит горючего на обратный полет.
- В таком случае пригласите еще одного летчика с другой базы.
- Ты знаешь, что это невозможно, Гэбриэл, - ответил Сэм. - Людей и без того катастрофически не хватает.
- Ну хорошо, - махнув рукой, продолжил черный гигант. - Аргумент принимается. Пусть мы оказываемся настолько безумными, что снова бросаем Дэвида в львиный ров. Однако остается еще куча нерешенных проблем. Во- первых, нам неизвестно, где прячут Кристину Скофилд.
- Как раз это-то мы знаем. Ее содержат в небоскребе Эмпайр-Стейтс-Билдинг. На девяностом этаже. - Выходит, вы нашли вместо меня парня для сбора информации?
- Парня или девицу, если тебе это важно, - весело ответил Сэм. - Ты был лучшим, но приходится довольствоваться тем, что имеешь. Агент уже на месте. Нам принесли еще кофе, а Сэм зажег сигарету. Дискуссия продолжалась почти до самого вечера. Снаружи, за парусиной палатки, хилое солнце старалось изо всех сил осветить мир. Над нашими головами, упорно стремясь на юг, пролетела большая стая гусей, с неба доносились их крики. А за изгородью изгнанные с территории лагеря триффиды постукивали отростками о стволы и покачивали верхушками. Словом, делали все, чтобы мы ни на минуту не забывали об их зловещем присутствии. Постепенно все пункты плана Сэма обретали законченную форму. Потребности в топливе. Дальность полета гидропланов. Необходимое количество взрывчатых веществ. Пищевые рационы. Продолжительность миссии. Маршрут. И так далее, и тому подобное. Это была очень трудная задача, где дьявол скрывался именно в деталях. Недооценка или игнорирование какого-то едва заметного пунктика могли привести к катастрофическим последствиям и провалу всей операции. Должен признаться, что, когда Сэм и Траскотт горячо спорили о том, какую взрывчатку использовать - пластиковую или твердую, - мои мысли блуждали где-то очень далеко. Пока они говорили, я вычерчивал схемы на листке бумаги, который нашел под столом.
Потом объявили перерыв, и на столе появились сандвичи и доставленный утром ростбиф. Отступление от традиционной рыбно-триффидной диеты несколько подняло настроение.
Как только совещание возобновилось, Гэбриэл поднял проблему, которая с самого начала представлялась неразрешимой.
- Радары, - сказал он. - Нью-Йорк защищен сетью радарных станций со всех сторон. Как мы сможем подлететь к городу незамеченными?
Я поднял палец, прося слова.
- У меня есть кое-какие соображения на этот счет. Во-первых, подлет должен произойти ночью. Луна ближайшие дни будет находиться в средней фазе, и ее света для ориентировки будет вполне достаточно.
- Красотища, - пожал плечами Гэбриэл. - Могучие машины мчатся в темном небе, и их крылья серебрятся в свете луны. А тебе известно, друг мой, что радары видят ночью столь же хорошо, как и при свете дня?

Предыдущая страница 17 Следующая страница


Ночь Триффидов 18

- Известно. И здесь - самая трудная часть задачи. Нам придется идти на бреющем полете. Скорее всего на высоте не более ста футов.
- Но ведь даже низкий полет над открытой водой не защитит нас от радаров?
- Нет. Не защитит. Но здесь, как я уже сказал, и содержится самая трудная часть задачи. - С этими словами я положил мои довольно примитивные наброски на стол. - Вот это - остров Манхэттен. Вдоль его западной стороны на север идет река Гудзон. Насколько я помню, берега реки очень обрывисты, и высота скал достигает нескольких сотен футов. Нам следует лететь над поверхностью воды ниже верхней кромки берегов. - Я снова показал на плоды своего творчества. - Это единственный способ добраться до Нью-Йорка и не быть обнаруженными радарами.
Один из пилотов, услышав мое предложение, едва не поперхнулся.
- Это же чистейшей воды безумие! - заявил он, обретя дар речи. - Неужели вы всерьез полагаете, что мы сможем провести большие четырехмоторные машины по долине реки на высоте ста футов? Да еще к тому же и в темноте!
- Это вполне возможно.
- Самоубийство! - Мы это сделаем.
- Но показания альтиметра недостаточно точны для полетов на такой высоте. Как вы сможете определить, что идете на высоте сто футов над поверхностью воды? Я выложил на стол схему номер два.
- На каждом крыле мы поместим небольшие, но яркие источники света. Или, если быть точным, то вот здесь - на правом и на левом поплавке. Лучи следует направить под строго определенным углом, так, чтобы на поверхности воды возникали световые пятна. В кабине следует установить зеркало, чтобы пятна постоянно находились в поле зрения штурмана. Если самолет начнет снижаться, пятна станут сближаться и сольются в одно, когда машина снизится до высоты ста футов. Именно поэтому я говорю о строго определенном угле установки. Штурман должен будет непрерывно сообщать пилоту о состоянии точек и громко объявит, как только точки сольются в одну. Еще громче он станет кричать, если точки снова разойдутся, но уже в другие стороны, поскольку это будет означать снижение до недопустимой высоты. Повторяю еще раз, - сказал я, постукивая кончиком пальца по бумаге, - слияние точек будет означать высоту ровно сто футов. И этого вполне достаточно, чтобы остаться вне досягаемости радаров противника. - Леди и джентльмены, - восторженно всплеснул руками Сэм, - позвольте мне сообщить вам, что Дэвид Мэйсен только что полностью отработал свой хлеб. Итак, Дэвид, - он повернулся ко мне, - прими мои поздравления. А твое изобретение мы назовем, - он улыбнулся, - «Индикатор высоты Дэвида Мэйсена». Согласен? Если да, предлагаю немедленно приступить к изготовлению приборов. Мы вылетаем в Нью-Йорк через два дня.

Ночной полет

«Не торопись, ловя мартышку!»
Не помню, где впервые услышал эти слова - в песне, пьесе или старинной легенде. Впрочем, это могла быть и древняя восточная поговорка.
Как бы то ни было, но эти слова непрерывно крутились у меня в голове, когда три огромных гидроплана, легко взмыв с гладкой поверхности реки и сделав разворот на север, направились в сторону Нью-Йорка.
«Не торопись, ловя мартышку!» Поговорка (если это действительно была поговорка) призывала к осторожности во всех действиях, если хочешь поймать примата. Набирая высоту и прислушиваясь к сладкозвучному реву двигателей, я с удовлетворением думал о том, что не зря проявил выдержку и не говорил никому, что всем сердцем рвусь в Нью-Йорк. Никто и не подозревал, какие мотивы толкнули меня на полет в стан врага. За штурвалом летающей лодки я оказался потому, что надеялся найти в Нью-Йорке Керрис Бедеккер. Воссоединившись с ней, я умчу ее в свою страну. Всем своим существом - всеми нервами, костями и жилами - я не сомневался в успехе. Мы обязательно воссоединимся.
Но чтобы быть до конца честным с самим собой, я должен был признаться, что не имею ни малейших представлений о том, как это сделать.
«Не торопись, ловя мартышку!»
Еще раз повторяю: о моих планах не знал никто. Если эти неоформленные мечтания можно вообще назвать планами.
- Кофе?
- Да, если можно.
Второй пилот в этой экспедиции был для нас непозволительной роскошью, поэтому место рядом со мной занял Гэбриэл. Он налил мне из термоса дымящийся кофе.
- Пока все в порядке? - спросил он, передавая чашку. - Пока все в лучшем виде, - ответил я. - Сейчас наступает момент волшебства, о котором пассажиры, как правило, стараются не думать.
Я щелкнул тумблером на приборной доске и снял руки со штурвала.
- Автопилот? - поинтересовался Гэбриэл, с испугом следя за движениями штурвала; человеку непосвященному действительно могло показаться, что машиной управляет рука незримого духа.
- Лучший друг пилота, - улыбнулся я. - Пожалуй, пора пройти в хвост и вздремнуть до посадки. У Гэбриэла глаза на лоб полезли.
- Шучу-шучу, - успокоил его я. - Я останусь сидеть на этой сковородке, но расслабиться немного могу. Или точнее - попытаться расслабиться, - добавил я, потягивая кофе.
- Потрясающий закат! - Гэбриэл кивнул в сторону горизонта, пламенеющего золотом и всеми оттенками красного. - Однако я предпочел бы любоваться им, имея под ногами твердую почву.
- Только не здесь. Это - страна триффидов. Посмотри, их под нами тысячи и тысячи.
- А я все же предпочел бы испытать судьбу там, внизу, - сказал он, нервно сглатывая.
- Похоже, ты не большой поклонник небесных путешествий. Я не ошибся?
- Я просто впервые лечу в кабине, - сухо ответил Гэбриэл.
- Не волнуйся... Через десять минут привыкнешь. Через полчаса тебе полет понравится, и ты придешь в неописуемый восторг. А через пару часов все это дело тебе смертельно надоест.
Гэбриэл согласно кивнул. Однако его взгляд свидетельствовал о том, что он не поверил ни единому слову. Я обернулся к штурману:
- Как мы идем?
- Строго по курсу. Еще до наступления темноты на машинах включатся хвостовые огни. У первой машины зеленый, у второй - синий. Так что держитесь за синим.
- О'кей. - Я посмотрел вниз, где расстилалась похожая на бесконечный зеленый ковер Америка. В светлой зелени там и сям виднелись темно-зеленые пятна. Триффиды. Хозяева этих территорий сейчас, видимо, готовились к ночи, прочно заглубив корни в землю, которая когда-то была садами, парками и фермерскими угодьями. Мысленным взором я очень хорошо видел растения-убийцы. Раструбы на верхушках стеблей наверняка уловили шум пролетающих самолетов. Отростки застучали по стеблям, сверяя информацию или посылая предупреждающий сигнал дальше.
Хотя видимость во все стороны была примерно миль тридцать, я не замечал ни единого дымка, указывающего на присутствие людей. Там, внизу, повсюду господствовали триффиды.
Автопилот исправно выполнял свои обязанности, строго выдерживая курс и ведя самолет на заданной высоте с экономичной скоростью двести миль в час, но я то и дело бросал взгляд на приборную доску. Высота, скорость, уровень топлива... И так далее, и тому подобное. Чуть впереди шли два других гидроплана. Их крылья в свете заходящего солнца казались золотыми. Даже у такого матерого пилота, как я, этот вид согревал сердце.
Первая часть полета - если позволят Бог и погода - никакой сложности не представляла. Однако совсем иначе обстояло дело с посадкой вблизи острова Манхэттен. При помощи пары электриков я смонтировал приспособление, которое Сэм Дидс шутливо назвал «Индикатор высоты Дэвида Мэйсена». Испытательные полеты над рекой показали, что индикатор работает. И это хорошо, ведь через пару часов ему предстояло пройти настоящий экзамен.
Гэбриэл, похоже, несколько освоился с ролью второго пилота. Расстегнув ремень безопасности, он объявил, что хочет пройти по машине и посмотреть, как обстоят дела у наших пассажиров. На борту находились два десятка морских пехотинцев, команда из восьми саперов - знатоков взрывного дела (в переднем грузовом отсеке хранилось огромное количество пластита), пара радиоинженеров и одна дама - специалист телевизионного дела. Причины ее появления на борту оставались для меня тайной. Я только надеялся, что Сэм Дидс не поддался слабости и не прихватил дамочку в полет лишь для того, чтобы она могла полюбоваться Нью-Йорком.
Самолеты были сконструированы, исходя из удобства пассажиров, и для транспортировки войск не предназначались. Наши ребята имели возможность воспользоваться розетками для электробритв, горячей и холодной водой и роскошными туалетами, которые наши американские собратья почему-то величают ванными комнатами. Кроме того, здесь был буфет с подогревом тарелок, тостером и специальным боксом для хранения термосов с горячей пищей. Пассажиры могли насладиться превосходной едой, если у них во время полета вдруг проснется аппетит. Вчера вечером я видел, как они писали родным письма, которые следовало отправить в том случае, если авторы погибнут.
Вернулся Гэбриэл и сообщил, что все пассажиры в отличной форме. Многие спали, хотя я слабо представляю, как человек может спать в такое время.
Небо за плексигласом кабины начало быстро темнеть, и скоро наступила ночь. Субстанция, затемнявшая солнце, чем бы она ни была, таким же образом воздействовала на луну и на звезды. Луна совершенно определенно была не такой яркой, как следовало, - она висела оранжевым полукружием над левым крылом.
Я посмотрел на Гэбриэла. Он стал более активно интересоваться тем, как проходит полет. Я видел, как его взгляд перебегает с указателя горизонта на измеритель скорости, а с измерителя скорости - на альтиметр.
- Не хочешь ли чуть-чуть порулить, Гэйб? - спросил я, кивая на штурвал второго пилота. - Это очень просто. Полет идет по прямой.
- Пока я оставляю это право за тобой, - улыбнулся он. - По правде говоря, мысль о взрывчатке, которую мы тащим с собой, заставляет меня все время дергаться.
- Мысли о ней посещают и меня. Кроме того, я думаю и о тех пятнадцати тоннах топлива, которые залили в баки перед вылетом... Остается только надеяться, что ребяткам в хвосте не придет в голову успокоить нервы сигаретой.
- Надеюсь, что нет, - ответил с улыбкой Гэбриэл, и эта улыбка показалась мне более чем натянутой.
Я решил поделиться с ним мыслями, которые давно меня одолевали.
- Я слышал, Сэм Дидс летит в первой машине, - начал я. - Но мне казалось, что ему как главному лицу в лагере следовало бы остаться на месте.
- Начальство жестко требует, чтобы экспедиция оказалась на сто процентов успешной. Не хочу принизить боевое искусство ребят в пассажирском салоне, но Сэм - человек, который знает, как сложить все силы воедино и как ими управлять.
- Знаешь, Гэйб, мне кажется...
- Что? - Он не дал мне закончить фразы.
- Мне кажется, что в этой операции есть кое-какие детали, которые от меня ускользнули.
- Ну, во-первых, экспедиция будет крайне опасной...
- Основная наша задача, насколько я понимаю, состоит в том, чтобы вырвать Кристину из лап Торренса.
- Да. Это - самое главное.
- Неужели «лесовики» хотят создать свою расу сверхлюдей? Или я ошибаюсь? Ведь если вы, ребята, обретете иммунитет против яда триффидов, то сможете взять верх над всеми остальными.
- Верно. Но мы не станем прибегать к столь радикальным мерам, как Торренс. Мы не станем изымать яйцеклетки Кристины, чтобы трансплантировать их нашему женскому населению.
- Неужели?
- Мне кажется, я уловил в твоем голосе нотки недоверия, Дэвид. Или я ошибаюсь?
- Не исключено, что после столь продолжительного общения с вами у меня тоже начал вырабатываться синдром подозрительности, - уклончиво ответил я.
- Наше сообщество, Дэвид, гордится своим гуманизмом. Именно поэтому мы и порвали с хунтой Торренса.
Я посмотрел на цветные хвостовые огни впередиидущих самолетов и сказал:
- Но подобные мысли наверняка появлялись в головах ваших лидеров. Не сомневаюсь также, что они потребовали от Сэма Дидса составления многовариантных планов.
- И какими же, по-твоему, должны быть эти варианты?
- Во-первых, ваши жизненные интересы требуют убить Кристину, если она не сможет быть спасена. Более того, в случае такого исхода ее тело должно быть уничтожено, чтобы яйцеклетки не могли быть изъяты из свежего трупа. - Неужели ты полагаешь, будто Сэм Дидс способен на подобную жестокость? - холодно спросил Гэбриэл. - Суровые времена требуют суровых действий. И тебе, Гэйб, это известно.
- В тебе развивается ужасная подозрительность, Дэвид.
- Согласен. Но в данный момент я назвал бы это не подозрительностью, а проявлением инстинкта самосохранения.
- Ах вот даже как?
- Не исключено, что право вести самолет в Нью-Йорк является знаком доверия с вашей стороны, и это вселяет в меня излишнюю уверенность в себе и переоценку своего положения в вашем обществе. Не исключено, что в силу этого я говорю то, что следовало бы держать при себе. Я не могу не думать о том, что морским пехотинцам мог быть дан приказ пристрелить вашего покорного слугу, если возникнет угроза его захвата Торренсом. - Я покосился на Гэбриэла. - И это, впрочем, вполне разумно. Ведь я не забыл, что подобная возможность предусматривалась в случае провала плана моего вывоза из Нью- Йорка.
- Да, ты прав, - протянул Гэбриэл. - Единственное, что я могу сказать: ты должен доверять нам. По прибытии в Нью-Йорк мы поместим тебя в безопасное место.
- Это будет непросто.
- Есть еще одна веская причина, в силу которой ты должен нам верить. Ты нам необходим, чтобы доставить нас домой после того, как будет освобождена Кристина.
- Вы, несомненно, позаботились о том, чтобы обеспечить всех солдат накладными усами, бородами и темными очками... однако... не хочу быть назойливым, но как вы, «лесовики», сможете незаметно влиться в ряды обитателей каменных джунглей?
- Возможно, нам действительно не стоило так скупо делиться с тобой информацией, - задумчиво потирая подбородок, произнес Гэбриэл. Он налил себе еще чашку кофе и продолжил: - Мы планируем разместить людей в самой северной части Манхэттена за известной тебе стеной 102-й параллели.
- Да, мне об этой стене известно. Но я не знаю, как это место выглядит.
- Ничего особенного. Просто вся территория - одна огромная тюрьма.
- Но в таком случае там должно быть полным-полно тюремщиков и охранников.
- Это не совсем так.
- Значит, мы имеем дело с тюрьмой свободного содержания?
- Если бы ты побывал там, то не говорил бы так, - ожег меня взглядом Гэбриэл. Теперь он рассердился по-настоящему. - Ты ни за что так бы не сказал!
- О'кей. В таком случае поведай мне, как этот застенок выглядит. Если там нет охраны, почему не сбегают заключенные?
- Да потому, что Торренс - негодяй умный. Ему достаточно стены, которая простирается от одного края острова до другого. Часть острова к югу от стены - город с яркими фонарями, уличными кафе, кинотеатрами и роскошными домами. Все, что осталось к северу от 102-й улицы, превратилось в трущобы - в гетто для людей иного цвета кожи, для слепцов или для тех, кто не пришел в восторг от славного правления Торренса. Все эти люди не могут перебраться через стену, поскольку она утыкана сторожевыми вышками, ее охраняют собаки, а полоса вдоль нее густо минирована. Узники гетто не могут переплыть через реку, так как на противоположном берегу их поджидают миллионы триффидов. - Гэбриэл впал в раж и уже не мог остановиться. - Там в разваливающихся домах живут люди, которые так голодают, что их душа едва-едва удерживается в теле. Создается впечатление, что они добровольно трудятся в потогонных мастерских и на фабриках. Однако истина состоит в том, что они обязаны работать, иначе их лишат дневного рациона пищи, а без этого рациона их дети умрут от голода. И эта система работает как автомат только потому, что лет десять назад Торренс и его подручные догадались накачать некоторых из этих людей героином. Это была гениальная идея. Ты же знаешь, что героин притупляет все чувства. - Глаза Гэбриэла горели гневом. - Рабы утратили чувство реальности и перестали осознавать весь ужас своего положения. С другой стороны, это означало, что Торренс получил возможность заставить их трудиться все больше и больше. Но и это еще не все! Употребление героина приводит к сильной наркотической зависимости, и рабы после нескольких инъекций становились наркоманами. Затем Торренс приказал прекратить инъекции, и, как ты понимаешь, наркоманы ради того, чтобы получить дозу, были готовы на все. И знаешь, что придумал Торренс? - спросил Гэбриэл и, не дожидаясь ответа, продолжил: - Он сказал, что станет давать рабам дозу, если те будут стремиться к выполнению поставленных им демографических целей. И что мы имеем в итоге? В итоге мы имеем рост производства, потому что рабы готовы ради очередной инъекции загнать себя до смерти. И мы имеем рост народонаселения. Рабы после укола получают облегчение на несколько часов, а затем начинают вкалывать еще круче в надежде получить дополнительную дозу. Простенько и со вкусом.
Сказав все это, Гэбриэл целую минуту сидел молча, сжав кулаки и поигрывая желваками. Немного успокоившись, он продолжил:
- Теперь ты понимаешь, Дэвид, что район севернее Параллели 102-й улицы - не самое приятное место для обитания: - Он отпил кофе. - Это тюрьма, в которой управляют сами заключенные. И управление это, поверь, смертельно эффективно. Люди вкалывают день и ночь, чтобы обеспечить Торренсу и его прихвостням сладкую жизнь, к которой эти ублюдки уже привыкли. Но это означает также, что нам не стоит опасаться охраны. Кроме того, у нас там есть союзники. Пока наш боевой отряд будет заниматься своими делами, мы - гражданские - получим убежище, где и просидим, пока не настанет время лететь домой... Если на то будет воля Божия. Теперь ты видишь, Дэвид, - он бросил на меня невеселый взгляд, - почему я мог обещать тебе полную безопасность.

* * *

После этого мы некоторое время летели молча. По правде говоря, молчание даже несколько затянулось. Пребывая в задумчивости, я тем не менее не забывал поглядывать на приборную доску и держать в поле зрения хвостовые огни идущих впереди самолетов. Взглянув на часы, я увидел, что до посадки остался всего час. От волнения пересохло горло. Через несколько минут мы должны прекратить всякий радиообмен, так как рискуем быть услышанными приемной антенной Нью-Йорка, хоть мощность наших передатчиков и снижена до предела. Перед тем как отключить передатчик, я попросил пилотов обоих впередиидущих самолетов проверить работу индикаторов высоты. Под крыльями машин возникли световые полосы. Схождение идущих под строго определенным углом лучей у поверхности воды в одну яркую точку должно было сказать о том, что машины идут строго на высоте ста футов. На какой-то момент мне показалось, что стотонные гидросамолеты стоят на похожих на гигантскую букву "X" лучах света.
Через несколько мгновений пилоты, убедившись, что индикатор работает нормально, вырубили свет. На связь вышел Сэм Даймс, летевший в головном самолете. Первым делом он распорядился не только выключить все передатчики, но и прекратить разговоры с пассажирами по системе внутренней связи.
- Полное радиомолчание через две минуты, - начал Сэм. Говорил он застенчиво, так, словно стеснялся микрофона. - А сейчас я хочу пожелать всем удачи и мягкой посадки. Я знаю наших пилотов и не сомневаюсь, что мы в надежных руках. И кроме того... кроме того, должен признаться, что я... боюсь. Я очень боюсь. Наша миссия трудна и опасна, и я был бы последним лжецом, если бы вдруг заявил, что все вы вернетесь к своим женам и детям. Нет. Назад вернутся не все. Тех, кто вернется, объявят героями.
Но те, кто не сможет вернуться, останутся в памяти наших людей больше, чем просто героями. Пожертвовав жизнью, они воздвигнут мост в лучшее будущее для своих друзей, семей, детей, внуков... их имена навеки останутся в памяти людей. Мне хотелось бы сказать об этом гораздо больше, хотелось еще раз напомнить о важности той миссии, которую нам доверили. Но у меня не хватает слов, чтобы воздать вам то, чего вы заслуживаете. Однако я уверен: этой ночью за вас будут молиться тысячи и тысячи людей. Успеха нам всем!
В наушниках что-то зашипело, затем раздался щелчок, и наступила тишина.
Следуя первоначальному плану, мы обошли Нью-Йорк по широкой дуге за пределами досягаемости радаров, а затем резко свернули на юг. Озаряемые неярким светом луны гидропланы, выстроившись в линию, словно индейцы на лесной тропе, тихо крались по направлению к Гудзону. Эта огромная, сверкающая под луной речная дорога должна была довести нас от Кэтскиллских гор до самого Нью-Йорка.
Некоторое время мы могли позволить себе лететь на высоте трех тысяч футов. Но вскоре, чтобы нас не засекли радары, должны будем начать скольжение над поверхностью воды на высоте не более ста футов. Холмы и скалы в свете луны казались черными, и оставалось только надеяться, что мы сможем отличить их от обычных ночных теней.
Я не сводил глаз с альтиметра. Гэбриэл долго молча следил за моими действиями. Затем как-то странно прокашлялся и неуверенно начал:
- Возможно, сейчас не время говорить об этом, Дэвид... Я вопросительно поглядел на него.
- Твоя подозрительная натура тебя не обманула, - продолжил он. - Если мы не сможем вывезти Кристину, то наш человек из окружения Торренса должен сделать все, чтобы девочка не попала в их лапы.
- Ах вот как?
- Да. Если по прошествии семи дней Кристина не окажется у нас, то Керрис Бедеккер должна будет ее убить. Таков приказ.
- Керрис Бедеккер?! Значит, она...
- Одна из нас, - кивнул Гэбриэл и криво улыбнулся. - Но я до вчерашнего дня об этом ничего не знал. А она не знала, что я тоже шпион. Шпионаж. - Он покачал головой. - Старая и очень грязная игра.
У меня мгновенно возникло горячее желание задать ему сотню, нет, тысячу вопросов, но времени не было.
- Держись крепче, - сказал я, подавая рукоятку управления от себя, - мы идем вниз.

«Еще чья-то рука...»

После спасения оставшихся в живых пассажиров «Титаника» Рострон - капитан парохода «Карпатия», - рассказывая о самоубийственной гонке своего судна через скопление льда, произнес следующие слова: «Увидев утром ледяные глыбы, которые мне удалось благополучно миновать ночью, я содрогнулся. В ту страшную ночь у меня появилось ощущение, что на штурвале, помимо моей, лежит еще чья-то рука».
Мной, так же как и Ростроном, овладело это необъяснимое чувство. Я вел машину сквозь тьму все ниже, ниже и ниже, не упуская из поля зрения хвостовые огни летящих впереди самолетов. По обеим сторонам реки возвышались гигантские утесы, по воде, словно призраки, бежали лунные дорожки. Скорее всего это было лишь движение воды от винтов летящего низко самолета, но подвижные светлые пятна на темной поверхности производили жутковатое впечатление. Кроме того, они таили в себе вполне реальную опасность, так как я поймал себя на том, что вместо того, чтобы посвятить все свое внимание пилотированию, слежу за этим призрачным бурлением. В конце концов я заставил себя сконцентрироваться на хвостовых огнях ведущих. Если я буду лететь слишком далеко, то потеряю их. А если слишком близко, то просто протараню.
Нервы были на взводе, как часовая пружина. Самолет вели не только все мои пять чувств, но и подсознание. Я ощущал балансировку машины, слышал звук двигателей, следил за дисками приборов, стрелками и самолетами за стеклом кабины. Я принюхивался к запаху топлива и ощущал под пальцами тепло рукоятки управления. Долина реки сузилась, а и без того колоссальные скалы по ее берегам сделались еще темнее и выше. Казалось, кончики крыльев от них отделяют считанные сантиметры.
Ниже. Ниже. И еще ниже.
Я повернул тумблер, включающий огни индикатора высоты.
- О'кей, - сказал я Гэбриэлу так спокойно, что сам удивился. - Посмотри в зеркало. Видишь световые пятна на воде?
- Вижу.
- Скажи мне, когда пятна начнут сливаться в одно.
- Хорошо. Пятна сближаются, сближаются... подожди... похоже, остановились.
- Я снижусь еще чуть-чуть... продолжай наблюдать.
- О'кей.
- Скажи мне сразу, как только они сойдутся и начнут расходиться в противоположные стороны.
Я слегка уменьшил обороты, и гул двигателя стал заметно тише.
- Есть! - сказал Гэбриэл. - Пятна соприкоснулись. А теперь начали снова расползаться.
- Отлично. Буду держаться на этой высоте. Обязательно сообщи мне, если они разойдутся.
- Есть, сэр!
Таким образом, все три машины соскользнули глубоко в долину реки. Защищенные с обеих сторон утесами, мы, с точки зрения операторов радаров, летели под землей. В последующие пятнадцать минут полета волосы у меня встали дыбом, а тело покрылось холодным потом. Еще чуть ниже -
и мы поднимем те еще брызги! Чуть вправо или влево - и мы, врезавшись в скалы, погибнем в пламени!
Именно в этот момент мной овладело весьма странное чувство. Мне стало казаться, что мы летим в недрах земли, следуя изгибам гигантских пещер. Впереди нас в небе я увидел зарево. Огни Манхэттена оказались даже ярче, чем я помнил.
- Пока все нормально, - пробормотал я. - Затемнения в городе нет - нас не заметили.
Огни города стали еще ярче, я увидел море автомобильных фар. Машины мчались по улицам города, который никогда не спит. Усыпанные бесчисленными огнями башни небоскребов тянулись к кроваво-красной луне.
Летящий впереди меня самолет резко пошел на снижение. Мгновение - и он сел на воду, подняв лишь небольшой фонтан брызг. Я резко сбросил обороты двигателей и спланировал вниз. Приводнение получилось на редкость удачным.
- Мы сели, - без всякой необходимости объявил я. - Будем надеяться, что подход остался незамеченным.
- Нью-Йорк населен людьми, которые смотрят в центр города и не оглядываются по сторонам. Слышать они нас тоже не могли. Все эти машины производят слишком много шума. Отличный полет, Дэвид! - Гэбриэл широко ухмыльнулся.
- Это еще не конец. Я успокоюсь, только когда самолет окажется не на виду у публики.
Чуть прибавив обороты, я повел машину по маслянистой поверхности воды. Моторы гудели едва слышно. Плана дальнейших действий я не знал и строго следовал инструкции - двигаться в кильватере ведущего гидроплана.
Тело снова покрылось холодным потом. Огромная летающая лодка служила прекрасной мишенью. Я напряженно ждал, что в любой момент из темноты в нас ударит луч прожектора, за которым последует ливень пуль из крупнокалиберных пулеметов.
Но мне оставалось только тащиться в хвосте двух первых самолетов. Двигатели работали на самых низких оборотах, к берегу мы приближались ужасающе медленно. Когда я уже начал подозревать, что мы попали в ловушку, передовой самолет внезапно повернул налево и увеличил скорость настолько, что за его поплавками возникли расходящиеся валы.
Гидроплан двигался в направлении выступающего в реку огромного, похожего на округлый холм здания. В передней стене распахнулись створки огромных ворот, и мгновение спустя первый самолет скрылся в недрах рукотворного холма. Второй без задержки последовал за ним. Я прибавил обороты двигателей, и машина быстро заскользила к зеву ворот. Оказавшись под прикрытием стен, я вырубил двигатели. Самолет по инерции заскользил к берегу.
Свет ярких ртутных ламп заливал огромное помещение, люди на пирсах, приняв швартовочные концы, подтягивали самолеты к месту стоянки. Эта гавань совершенно не походила на импровизированный док.
Взглянув на стены, я понял, где мы оказались. Под слоем многолетней грязи можно было рассмотреть цифры и надписи: «Только для членов экипажа», «Иммиграционная служба», «Океанский клипер» - ресторан и бар", "Добро пожаловать в «Воздушный порт Риверсайд». Над пирсами виднелись названия авиационных компаний: «Боинг», «БОАК», «Америкен Юнайтед Эрлайнс». Не было сомнения в том, что я оказался в настоящем аэропорту Нью-Йорка, обслуживавшем гидросамолеты до Великого Ослепления. Законсервировавшись во времени, словно муха в янтаре, он снова возвращался к жизни.
Морские пехотинцы быстро выгрузились из самолетов. Незнакомые мне люди в цивильной одежде начали выгружать взрывчатку и боеприпасы.
Я как раз проверял послеполетные показания приборов, когда перед носом моего самолета возник Сэм и жестом попросил меня открыть окно кабины.
- Отличный полет, Дэвид. Теперь мы должны переправить тебя на конспиративную квартиру, где ты пробудешь до тех пор, пока надо будет лететь назад.
- Я предполагал, что останусь с самолетом. Здесь...
- Слишком рискованно. Нет никаких гарантий, что это место не обыщут. Ты получишь проводника, который доставит тебя в безопасное место. Не высовывай носа, пока тебя снова не доставят сюда. Ты все понял?
Я молча кивнул.
- И поторопись. Через десять минут нас здесь уже быть не должно.
Когда я выбрался из гидроплана, большая часть наших людей уже покидала порт. Я заметил, что морские пехотинцы разбились на группы от четырех до восьми человек. С неравными интервалами они уходили из ангара через боковую дверь. Каждую группу сопровождал проводник, судя по виду, из местных. Гэбриэл вошел в состав одной из групп. Поймав издали мой взгляд, он отсалютовал и выскользнул в ночь. Моя группа оказалась замыкающей. Состояла она из меня, телевизионного инженера и пары саперов. Организаторы экспедиции не могли допустить пустой растраты живой силы, и поэтому я, помимо рюкзака, тащил на себе еще один внушительных размеров вьюк.
- Что в нем? - поинтересовался я.
- Не проявляйте излишнего любопытства, - ответили мне и добавили: - Но когда будете ставить вьюк на землю, представьте, что в нем находится лучшая фарфоровая посуда вашей тещи.

Предыдущая страница 18 Следующая страница


19 Саймон Кларк

- О... - Я догадался, что находится в этом бауле, и сразу стал относиться к нему с трепетным почтением.
Еще несколько секунд - и мы вышли через боковую дверь. Под ногами снова оказалась твердая почва Манхэттена. Издали до меня доносился сильный шум. Рев автомобилей смешивался с металлическими звуками работающей фабрики. Прямо передо мной находилась дорога, отделяющая ангар от прибрежного холма.
Наша группа теперь насчитывала примерно десяток человек. Сэм Даймс, посовещавшись с незнакомыми людьми, подошел ко мне.
- Держись поближе к остальным, - сказал он. - Через минуту выходим.
- А мы не будем выглядеть подозрительно, таскаясь по Манхэттену со всем этим хозяйством? - Я кивнул в сторону людей с огромными мешками за плечами. Некоторые из моих спутников держали в руках оружие. Даже у самого ленивого и ненаблюдательного полицейского подобная компания не могла не вызвать подозрения.
- Не тревожься, Дэвид. Мы находимся к северу от Параллели 102-й улицы. Эта часть Манхэттена абсолютно не похожа на ту, с которой ты знаком. - Он оглянулся с таким видом, словно опасался, не заметили ли нас, и продолжил: - Кроме того, мы отправимся весьма своеобразным путем... и...
- Что не так?
- Все нормально. А вот и наш проводник. Обернувшись, я увидел, как из тени выступила тонкая фигурка. В ее походке было нечто знакомое... Еще мгновение - и проводник повернулся ко мне лицом.
- Керрис?!

Двойник

- Керрис? - повторил я, когда она, окончательно выйдя из тени, приблизилась к нам.
Я двинулся навстречу девушке, готовясь заключить ее в объятия, но она отшатнулась так, словно я сделал попытку на нее напасть.
- В чем дело, Керрис? Что не так?
Она вздернула головку, и в этот момент я увидел шрам, страшно изуродовавший ее лицо. Шрам тянулся от правого виска к левому углу рта, рассекая лицо практически надвое. Я замер, сраженный насмерть. И первой моей мыслью было:
«Это сделал Торренс».
- Боже мой, Керрис! Что произошло? - Я сделал еще одну попытку обнять ее. - Керрис...
На мое плечо легла чья-то рука, и я услышал слова:
- Спокойно, Дэвид.
- Сэм, ты только взгляни, что это чудовище с ней сделало. Она...
- Дэвид... Да послушай же ты меня, Дэвид! - Сэм схватил меня за руку. - Это вовсе не Керрис! Скорее всего это ее сестра. Возможно, что даже двойняшка. Точно не знаю.
- Великий Боже, - я повернулся к ней, - умоляю вас простить меня. Я думал...
- Весьма сожалею, Дэвид, - поспешно прервал меня Сэм. - Это выглядит грязной шуткой, но я и представления не имел о том, что с нами будет сестра Керрис. - Обратившись к девушке, он добавил: - Простите, мэм. Мы ошибочно приняли вас за другую.
Рядом с нами из темноты возник невысокий человек.
- Марни не говорит. - Он дотронулся до своего языка. - Копы решили, что она еще ребенком была слишком разговорчива, и... - Он изобразил пальцами ножницы.
- Ничего не понимаю. - Я покачал головой. - Если она дочь Торренса, то как он мог так с ней поступить?
- У Торренса сотни детей, - мрачно пояснил Сэм, - и те из них, которые не отвечают его стандартам, оказываются здесь. Думаю, он весьма избирательно подходит к вопросу отцовства... Если его вообще можно назвать отцом. В чем дело, мэм?
Девушка со шрамом, так похожая на Керрис, кажется, начала терять терпение. Она потрепала Сэма по плечу и показала на прибрежный утес.
- Хм-м... Верно... Понимаю, - пробормотал он и повернулся к нам: - Пожалуй, нам пора.
Разбившись на пары, мы двинулись через улицу. Возглавлял движение невысокий мужчина, а Марни шла сзади, всем своим видом давая понять, что отстать никому не позволит. Едва я замедлял движение, как на мой рюкзак сразу ложилась ее рука, и я ощущал толчок, вынуждавший ускорить шаг. Я без возражений следовал ее бессловесным приказам, так как понятия не имел, сколько таких толчков сможет выдержать вьюк с взрывчаткой.
Я ожидал увидеть тропу, ведущую на вершину утеса, но ожидания мои не оправдались. Вместо того чтобы карабкаться вверх, мы пошли вдоль основания утеса к невысокому длинному зданию, протянувшемуся от кромки воды к каменной стене берега. Мы направились в здание (при этом мне достался очередной дружеский тычок в спину), и я чуть было не споткнулся о что-то очень похожее на рельс. Наш гид-мужчина зажег керосиновый фонарь, и я увидел целую систему железнодорожных путей. Размышлять об их назначении было некогда, так как проводник жестом велел следовать за ним.
Лишь прошагав порядочное расстояние, я понял, что здание у скалы не оканчивается. Двухколейная железная дорога уходила в туннель, ведущий в глубину горы.
- Подземка? - спросил я у оказавшегося рядом Сэма.
- Нет. Посмотри, как проржавели рельсы. Ими не пользовались уже много лет. Думаю, это был туннель для транспортировки угля. В прежние времена уголь доставляли на баржах по Гудзону, перегружали на поезда и отправляли подземным путем в город. - Он посмотрел на арку углубляющегося в скалу коридора. - Дорога не слишком живописная, но эстетическая сторона дела меня не волнует, если эта нора доведет нас до места.
Мы продолжили путь. Я пытался изо всех сил держать себя в руках, но то и дело оглядывался на Марни. Ее волосы, глаза, форма лица, уши - одним словом, весь облик (если исключить страшный багровый шрам) был абсолютно идентичен облику Керрис. Она была бессловесным двойником моей любимой девушки, тенью следовавшим за мной по темным подземельям города.
«Я оказался в месте, где явью становятся самые кошмарные сны, - думал я. - Позади меня шагает безобразно изуродованный двойник любимой женщины. Я иду по темной пещере, которой не видно конца. На моей спине навьючено восемьдесят фунтов мощнейшей взрывчатки. Огонек в лампе проводника едва теплится и вот-вот погаснет. Наступит тьма. И из мертвого туннеля на нас бросятся десятки миллионов обитающих в подземном Манхэттене призраков». Эту ужасную картину я представил настолько четко, что невольно содрогнулся.
Воздух в туннеле заметно посвежел. Во мраке я мог различить лишь поблескивающие глаза своих спутников. Особенно ярко сверкали зеленые глаза шагающей следом за мной Марни. Они чем-то напоминали висящие во тьме стеклянные шарики.
Взрывчатка давила мне на спину. Между лопатками возник безумный зуд. Мне страшно хотелось почесаться, но я не мог. Думаю, неожиданная чесотка явилась результатом чересчур разыгравшегося воображения. Мне страшно хотелось, чтобы хоть кто-нибудь заговорил. Или засвистел. Или принялся бы мычать какую- нибудь идиотскую мелодию. Но нет. Мы шествовали в гробовом молчании, и темнота давила на меня ничуть не меньше, чем эти проклятые восемьдесят фунтов взрывчатки.
«Добро пожаловать в ад, - сказал я себе. - Добро пожаловать в ад».
Подземное путешествие все же подошло к концу. Рядом с грудой ржавья, бывшего в свое время транспортером, подававшим уголь на поверхность, находилась металлическая лестница. Мы с трудом по ней вскарабкались. Восемьдесят фунтов взрывчатки уже весили не менее тонны. Ноги у меня подгибались, но я тем не менее выбрался на верхнюю площадку и, с трудом проковыляв через открытую дверь, оказался, судя по обстановке, на угольном дворе. Штабеля дров громоздились рядом с кучами угля. Двигаясь по возможности скрытно, наш отряд пересек двор и приблизился к небольшой двери в стене. Первым туда прошел наш проводник. Убедившись, что все тихо, он знаком предложил следовать за ним. Нетерпеливая Марни снова задержалась, чтобы подогнать отстающих.
Теперь передо мной открылся совсем иной Нью-Йорк. Здания здесь были приземистыми и сильно обшарпанными. Среди одноэтажных развалюх встречались двухэтажные дома и даже многоквартирные сооружения в пять этажей. Улица больше всего напоминала ряд гнилых зубов.
Свет луны позволил мне рассмотреть еще кое-какие детали. На свободных участках земли, которые, видимо, когда-то были скверами и бульварами, разместились промышленные зоны. Невысокие кирпичные здания стояли бок о бок. Из многочисленных печных труб валил дым, а из зданий доносились жужжание, скрежет, звук ударов металла о металл и визг металлорежущих станков.
- Работает ночная смена, - негромко пояснил Сэм. - Торренс желает, чтобы его рабочая сила трудилась круглые сутки... да, мэм, иду, - закончил он, когда рука. Марни толкнула его в нужном направлении.
И здесь царили кошмары. Уличные фонари заливали пространство зловещим желтым светом. В окнах домов я видел движение людей, но в самих жилищах, как ни странно, электрическое освещение скорее всего отсутствовало. Я проходил мимо церквей, превращенных в фабрики. В этих некогда тихих прибежищах души теперь грохотали паровые молоты. Автомобилей почти не было. Мужчины, женщины и дети спешили по делам, сгибаясь под тяжестью разнообразных грузов. Это были туши животных, связки дров, свинцовые трубы, железный лом, старые автомобильные покрышки. Тут и там участки улицы были отгорожены, и в этих загонах блеяли козы и овцы, кудахтали многочисленные куры.
Мы шагали торопливо, несмотря на то что никто не бросал на наш странный отряд любопытствующих взглядов. Глаза у обитателей здешних мест были какими- то потухшими. То ли от чрезмерной работы, то ли от голода, то ли от наркотиков, а может - от первого, второго и третьего одновременно.
Я почти остановился, увидев ребенка, сгорбившегося под непосильной тяжестью груза. При виде малыша мне стало плохо. Его лицо являло унылую маску, искаженную гримасой боли. Почувствовав в тот же миг сильный толчок в спину, я двинулся дальше.
Я шагал мимо отвратительного вида зданий, в чревах которых трудились сапожники, слесари, кузнецы, ткачи, бочары, плотники и, судя по отвратительному запаху кипящего животного сала, мыловары. Ноги то и дело скользили в каких-то отбросах, определить состав которых я просто не решался.
Наконец мы добрались до глухого проулка. В одном из домов кто-то играл на саксофоне, и музыкант, как мне казалось, сошел с ума. Импровизированная мелодия то пела на самых высоких нотах, то резко падала вниз. Музыка каким- то непостижимым образом все время оставалась лиричной, хотя отчасти напоминала какофонию.
Это было место, в котором поселилась одинокая, несчастная душа. В звуках саксофона я слышал разрывающую сердце тоску и жажду мести. Во мне что-то перевернулось, и я вдруг почувствовал, что готов пожертвовать всем ради того, чтобы оказаться среди тихих зеленых холмов родного острова.
- Здесь! - бросил наш гид. - В этом доме. Быстро! Марни довольно бесцеремонно втолкнула нас в дверь черного хода четырехэтажного жилого дома. На лестнице было темно и воняло хорошо прогнившей капустой. Уже через несколько секунд наш проводник приступил к распределению комнат. Это было прекрасно. Сейчас мне больше всего на свете хотелось растянуться во весь рост на мягком матрасе.
- Здесь, - сказал проводник, когда подошла моя очередь. - Еду получите позже.
- Я заскочу к тебе, как только все устроятся, - сказал Сэм, хлопнув меня по плечу. - Пока располагайся.
Я не думал, что мне придется купаться в роскоши. И на сей раз мои ожидания полностью оправдались. Оказалось, что я буду жить в обществе разнообразных медных змеевиков и сосудов, содержимое которых булькало и шипело. Чутье меня не обмануло. В стальном сосуде в углу помещения бродило ячменное сусло. Итак, мне предстояло проживать в обществе перегонного куба. Против конечного продукта перегонки я ничего не имел, однако вонь и жар, которыми сопровождался производственный процесс, были просто невыносимы.
Я попытался выйти, но дверь была уже заперта, а звук шагов в отдалении говорил о том, что мои товарищи все еще заняты распределением помещений. Часть моего нового жилища была скрыта за висевшим от стены до стены занавесом. Лет тридцать назад это было роскошное плюшевое драпри, принадлежавшее весьма состоятельному жильцу. А теперь... оно выглядело еще вполне прилично, чтобы понять: занавес знавал и лучшие дни.
Я решил заглянуть за этот реликт былой роскоши и тут услышал звук открываемой двери. Я оглянулся. В комнату вошла Марни. Шрам на лице придавал ей весьма злобный вид. Но в этот момент ее глаза тоже горели яростью. Возможно, я ей действительно пришелся не по вкусу. Наверное, она все же неправильно истолковала мои попытки ее обнять.
Бросив на меня исполненный злобы взгляд, она перешла к перегонному кубу и что есть силы пнула его ногой. Котел, видимо, изумившись не меньше, чем я, зашипел, а в змеевиках забулькала жидкость. Марни взяла с антикварного буфета пустую бутылку, присела на корточки рядом со змеевиком и повернула рукоятку крана. Из крана в бутылку закапала прозрачная жидкость.
Не обращая на меня никакого внимания, она еще несколько раз с помощью каблука тяжелых ботинок отрегулировала процесс перегонки. Когда бутылка наполнилась, Марни закрыла кран, подошла к занавеске и отодвинула ее.
Моему взору открылась фигура еще одной девушки. На краю трехъярусной солдатской койки, в нижнем ее отделении, сидела какая-то худосочная девица с выбритой головой. По остаткам волос можно было понять, что некогда она была рыжей. Несмотря на болезненный вид, зеленые глаза девушки сияли. Марни снова одарила меня сердитым взглядом.
Я внимательно посмотрел на молодых женщин. Обе без тени смущения встретили мой взгляд.
- Великий Боже, - выдохнул я. На меня взирали два почти точных факсимильных издания Керрис Бедеккер.

* * *

Вот так.
Как любит говорить моя мама, накладывая мне в тарелку зелень: «У тебя есть две возможности, Дэвид Мэйсен, ты съешь все это либо с удовольствием, либо с отвращением». Нравилось мне помещение или нет, но мне предстояло провести в нем по меньшей мере одну ночь. Марни решительным жестом показала на верхнюю койку, и это, несомненно, означало, что ночь я проведу под потолком.
Нельзя сказать, что она совсем не хотела мне помогать. В своей обычной резкой манере (я так и не смог понять, то ли от избытка энергии, то ли злости) она освободила меня от рюкзака.
- Нет... нет! - Я успел остановить ее до того, как она бросила груз на пол. - Легонько и аккуратно, - произнес я с нервозной улыбкой. Показал на вьюк и добавил: - Бум! Бум! - В тот же миг мне пришлось пожалеть, что я заговорил на языке английских младенцев. Пламя, сверкнувшее во взоре Марни, ясно дало мне понять, что она вовсе не слабоумная. Интересно, какие слова она произнесла, что полиция отрезала у нее язык?
Вторая копия Керрис наконец решила заговорить.
- Скажите, что в нас такого, что выбивает вас из седла? - спросила она голосом Керрис. Голос, правда, звучал очень слабо. Девушка, судя по хрупкому виду, была серьезно больна. Мне казалось, что при первом резком движении она просто рассыплется.
- Я... э... я... Вы просто очень похожи на одну мою знакомую. - Частичная утрата дара речи мешала мне вести связную беседу, но вид двух Керрис Бедеккер (пусть немного измененных) действительно выбивал меня из колеи.
- И это только потому, что мы дочери генерала Филдинга?
- Генерала Филдинга? - заикаясь, переспросил я, мгновенно забыв, что в последнее время называю генерала его подлинным именем - Торренс.
Марни посмотрела на меня, а ее бритая сестрица продолжила:
- Ничего удивительного. У генерала Филдинга огромное число отпрысков.
- И они все похожи на... О... Я хочу сказать... Вы все похожи друг на друга?
- Некоторые из нас очень похожи.
- Вы слышали о Керрис Бедеккер?
- Нет. Почему я должна что-то о ней слышать?
- Она ваша точная копия, - сказал я, понимая, что все эти слова по меньшей мере неуместны. - Возможно, вы с ней двойняшки.
- Или тройняшки. Или даже две из четверни, - без тени удивления, как о чем- то вполне заурядном сказала девушка. - Вы увидите много людей с его лицом, - добавила она. - Особенно здесь.
- Вы здесь живете всю жизнь?
- Нет. На север от Параллели меня перевели, когда мне было двенадцать. Я училась в хорошей школе, и меня готовили к карьере в сфере управления. Но я заболела осложненным гриппом и так до конца и не оправилась. - Девушка едва заметно пожала плечами. - Я занимала драгоценное место в классе, потребляла слишком много хорошей пищи. Обучение и содержание калеки - роскошь, которую общество не может себе позволить. Так я и оказалась здесь.
Я внимательно вгляделся в девушку. Деликатное телосложение. Почти прозрачная кожа. Сияющие глаза. В ней было нечто эфирное... но что именно, я сказать не мог.
Сидящая рядом с ней сестра, напротив, казалась на редкость крепкой и, судя по сердитому взгляду, вполне земной.
- Простите, - сказал я, - мне давно следовало бы представиться. Меня зовут Дэвид Мэйсен, и причина моего появления здесь, насколько я понимаю, вам известна.
- «Мне давно следовало бы представиться...», - повторила она со слабой улыбкой. - Бог мой... Я уже успела забыть, когда последний раз сталкивалась с подобной вежливостью. Добрый вечер, Дэвид Мэйсен. Меня зовут Ровена. А это Марни. Но с ней вы уже знакомы.
- Да.
- Марни была очень умной девочкой. Она устраивала собрания, на которых наши сверстники обсуждали политику отца. Полиция задержала ее для допроса. Узнав о родственных связях, они доложили о ней отцу. Тот приказал сделать так, чтобы она больше никогда не говорила. Кроме того, он велел им обращаться с ней как можно хуже. - Ровена провела пальцем по лицу, имитируя движение ножа. - Отец считает, что, если ты урод, тебя никто слушать не станет. Вот так вот Марни тоже оказалась здесь.
- Великий Боже! Значит, до того как Марни появилась здесь, вы не знали о ее существовании?
- Естественно, нет. Ведь я уже сказала вам, что здесь полным-полно таких, которые похожи друг на друга, как горошины из одного стручка. Если, конечно, кто-то не обеспечивает нас особыми приметами, - добавила она, взглянув на сестру.
- Но каким образом вы...
- Простите мне, Дэвид Мэйсен, мои дурные манеры. Но нам с сестрой пора спать. Марни кивнула.
- Нам завтра утром на работу, - пояснила Ровена.
- Работу? - изумился я, глядя на Ровену, у которой и без того душа едва держалась в теле.
- Если мы не будем работать, то перестанем есть. - Она пожала плечами и забралась под одеяло. Марни вскарабкалась на среднюю койку. Не отрывая головы от подушки, Ровена пробормотала:
- Чувствуйте себя как дома, Дэвид. Забирайтесь под крышу. Постель вовсе не грязная.
- Но... Но человек, который нас привел, сказал, что сюда принесут еду.
- Он говорил о завтраке, - едва заметно улыбнулась Ровена.
- Ах вот оно что...
Чувствуя себя несколько неловко, я снял сапоги, куртку и вскарабкался на верхнюю койку. Койка оказалась узкой, матрас - худосочным, но я старался лежать тихо, чтобы не тревожить девушек. Ровена выглядела так плохо, что одной ночи сна ей явно было недостаточно.
Прежде чем погрузиться в сон, я решил предложить Сэму Даймсу (не предложить, а потребовать, черт возьми!), чтобы он тайно доставил сюда медикаменты. В них здесь явно была острая необходимость. Но, как выяснилось утром, сделать этого я не смог.

И снова один...

- Простите, но я ничего не могу понять, - ошеломленно произнес я. - Вчера вечером здесь был Сэм Даймс и с ним еще десять человек. Где они?
- Ничего не знаю, - пожал плечами наш вчерашний проводник.
- И Сэм ничего не сказал?
- Сказал только, что уходит. - Немного помолчав, он добавил, как мне показалось - недовольно: - Он нашел себе другого проводника. Да, кстати, Сэм Даймс просил передать вам вот это.
С этими словами отставной проводник извлек из кармана листок бумаги.
Страшно злясь на весь мир, я отнес бумагу в свою комнату и под бормотание перегонного куба познакомился с ее содержанием.
Я проснулся, когда обе девушки уже готовились уходить на работу. Перед уходом они выпили по полной чашке жидкости, которую нацедили вчера из змеевиков. Лишь после того, как они ушли, я обнаружил, что Сэм и все остальные мои спутники куда-то исчезли.
Записка гласила:
Я понимаю, Дэвид, что мы сыграли с тобой злую шутку, но обстоятельства вынуждают нас действовать гораздо быстрее, чем планировалось. Настоятельно прошу тебя ради твоей же безопасности никуда не высовываться до нашего возвращения. Там, где ты находишься, тебе ничто не грозит. Если тебе что-то потребуется, попроси у Бенд-жи (это парень, который нас привел).
Искренне твой, Сэм Даймс.
Я бросил взгляд на то место, где оставил вьюк с взрывчаткой. Вьюк исчез. Стало быть, саперы отправились на задание.
Ну - и что теперь?
Окон в помещении не было, а значит, на улицу глазеть не удастся. Я сел на стул и стал прислушиваться к стуку капель, наполняющих очередную бутылку.
Еще час этой дьявольской капели, и я положительно лишусь рассудка. Чтобы спастись от безумия, я решил немного прогуляться. Добравшись до лестничной клетки, я остановился, сказав себе, что здесь лежит граница утренних похождений, так как спуск на ступени закрывала металлическая дверь с огромным висячим замком. Дверь почти касалась потолка, и о том, чтобы перелезть через нее, не могло быть и речи. Я посмотрел вправо и увидел, что из дверного проема на меня с подозрением взирает старуха. Насколько я понял, она выступала здесь в качестве консьержки. Ключ, несомненно, находился в ее владениях, вне зоны моей досягаемости, и получить его без борьбы я не мог. Не надеясь на успех, я все-таки поинтересовался местонахождением ключа. Старуха в ответ заголосила и, захлопнув дверь, свалила, если вы позволите мне употребить жаргонное слово.
Я отступил к перегонному кубу, чтобы в его обществе хорошенько обдумать открывающиеся возможности. Мне не составило никакого труда определить, что круг их крайне ограничен. Я мог либо остаться здесь и вдыхать до бесконечности вонь самогонного аппарата, либо попытаться сбежать. Второй вариант выглядел столь же непривлекательно, как и первый. Куда я могу двинуться? Ответ очевиден - в город. Но для этого надо перебраться через стену высотой двадцать футов, что будет совсем не просто. Вооруженные охранники, отстреливающие беглецов, для иностранца исключений делать не станут. Возможно, мне и впрямь лучше не высовывать носа, пока не вернется Сэм Даймс.
Если вернется.
«Спокойно, Дэвид, - сказал я себе, - в тебе снова заговорила твоя болезненная подозрительность».
Но обстоятельства могли сложиться так, что Сэм и все другие просто не смогут вернуться. Тогда мне придется с риском для жизни пробираться в ангар, чтобы попытаться в одиночку улететь домой.
Кап... кап... кап...
Перегонный куб все же сделал свое дело. Сверхмощный аромат бродящего ячменного сусла доконал меня окончательно. Время от времени дверь открывалась, и появлялась консьержка. Карга, оторвавшись от работы привратницы, ковыляла к самогонному аппарату, набирала полную бутылку, закрывала кран, ставила посудину в буфет рядом с десятком таких же, помещала пустую емкость под кран, поворачивала вентиль и... Да, вы правы - сводящее любого нормального человека с ума «кап... кап... кап...» возобновлялось.
Чуть позже я открыл способ посмотреть на улицу. Для этого требовалось встать на стул, подняться на цыпочки, вытянуть шею и заглянуть в вентиляционную решетку. Этот цирковой номер позволил мне увидеть унылую улицу, по обеим сторонам которой тянулся ряд однообразных четырехэтажных строений. Жизнь на залитой солнечным светом улице била ключом. Мостовая кишела людьми разных возрастов. Эти люди перемещались во всех направлениях, таща на горбу разнокалиберные корзины, тюки и ящики. На улице было очень много слепых. Однако, как я заметил, они передвигались весьма уверенно. К спине каждого при помощи какой-то разновидности сбруи крепился большой деревянный ящик, и их наверняка угнетало то, что их используют в качестве вьючных животных. Тела всех, кого я видел - как слепых, так и зрячих, - были прикрыты ужасающего вида лохмотьями.
Несколько минут я с интересом следил за жизнью улицы. За это время мимо моего наблюдательного пункта проехали пара-тройка велосипедистов. Из транспортных средств, кроме велосипедов, я заметил ручную тележку, которую тянул здоровенный бородатый мужчина. В тележке находилась пара поросят и, как ни странно, гроб, покрытый шелковой тряпицей немыслимого розового цвета. Вслед за тележкой, нагруженной поросятами и гробом, меланхолично тащилось стадо коров, которых погоняли вооруженные палками мальчишки. После этого я впервые увидел механический экипаж. Я вытянул шею еще сильнее, чтобы рассмотреть машину получше. По улице катился металлический ящик на колесах. Передвигался ящик со страшным грохотом. Окон в нем было очень мало, и все затянуты металлической сеткой. На крыше находилось возвышение. Там за турелью пулемета сидел, дымя сигарой, мужчина в униформе.
Когда машина повернула на боковую улицу, я успел прочитать на ее борту надпись: ПОЛИЦИЯ ПРОМЫШЛЕННОГО СЕКТОРА (НЬЮ-ЙОРК).
Я сделал важное открытие. Несмотря на то что этим огромным концентрационным лагерем в основном управляли сами заключенные, в нем имелись и полицейские патрули. Я сделал зарубку в памяти, чтобы не забыть столь важную информацию.
В комнате появился Бенджи. Бросив на меня лишенный всякого любопытства взгляд, он сказал:
- Если вы слезете со стула, то сможете перекусить. Марти раздает жратву в гостиной.
- В гостиной?
- Большая комната дальше по коридору. Сигареты у вас есть?
- Простите, нет. Я не...
- Жратва в гостиной. И поторопитесь, или ее не останется.
Не сомневаясь в справедливости слов Бенджи, я поспешил. Есть хотелось страшно, и, кроме того, я не знал, когда покормят в следующий раз. Как только я вышел в коридор, запах бродящего сусла исчез, сменившись ароматом вареной гнилой капусты.
Обоняние меня не подвело. В огромном котле действительно дымилась капустная похлебка. С десяток слепцов уже приступили к еде, и я присоединился к ним. Консьержка, в очередной раз сменив роль, резала краюху серого крошащегося хлеба. В «гостиной» царила атмосфера безнадежного отчаяния, настолько сильного, что оно казалось осязаемым. Во всяком случае, я ощущал его всеми своими чувствами. Казалось, оно заглушает даже запах тухлой капусты. Что-то необходимо сделать, думал я. Эти люди не должны жить в таких условиях. Но клянусь всеми святыми, я не знал способа им помочь.

* * *

В шесть часов вечера вернулись с работы Марни и Ровена. Их лица и руки были покрыты слоем серой пыли. Девушки скрылись в туалете, чтобы умыться, а затем - наверное, следуя укоренившейся за долгие годы привычке, - Ровена села на нижнюю койку и в изнеможении привалилась спиной к стене. Работа отняла у нее все силы, и она казалась даже более хрупкой, чем вчера. На Марни дневной труд не оказал никакого влияния. Как всегда энергичная, она помогла сестре устроиться поудобнее и принесла ужин - капустную похлебку и хлеб. Ровена, поставив миску на колени, приступила к еде, а Марни тем временем отправилась за своей порцией.
Вьюк со взрывчаткой исчез, но мой личный рюкзак остался, и я принялся за его разборку, чтобы предоставить девушкам возможность поесть в привычной обстановке - в одиночестве, если можно так выразиться. Через некоторое время я сел напротив койки на стул и сказал:
- Строго говоря, это считается моим неприкосновенным запасом. Но я тем не менее хочу предложить вам шоколад. Хотите? - Я протянул им две плитки. Обе посмотрели на меня как-то странно, опасаясь, что я чего-то потребую взамен. - Пожалуйста, возьмите... - запинаясь, проговорил я. - Мне хотелось бы сделать для вас что-то большее... У меня сердце кровью обливается при виде тех условий, в которых вы живете, пищи, которую вы едите. Это... это...
- Несправедливо?
- Да! Будь оно все проклято!
- Что ж, такова наша теперешняя жизнь, - со слабой улыбкой произнесла Ровена и, оглядевшись, продолжила: - Это наш дом... и мы должны смириться. Спасибо за шоколад. Мы с Марни не пробовали его уже лет десять. - Ровена взяла у меня обе плитки, передала одну сестре и попросила: - Марни, принеси нам что-нибудь выпить.
Марни подошла к крану и налила три чашки спиртного. Пока Марни готовила выпивку, я, ощущая себя без вины виноватым и путаясь в словах, пытался объяснить Ровене, каким злодеем является Торренс и почему так нехорошо использовать рабский труд. Ровена слушала мои филиппики совершенно равнодушно. Я был потрясен. Неужели эти девушки настолько привыкли к обстановке, что не испытывают по отношению к себе никакой жалости?
Марни поставила одну чашку со спиртным на пол рядом со мной, а другую передала сестре. Мне показалось, что они не знают, с какой стороны подступить к шоколаду. Но, откусив в первый раз, они разобрались что к чему и очень быстро прикончили обе плитки. Я страшно жалел о том, что мне больше нечего им предложить.
Постепенно во мне пробуждалось довольно странное чувство - ярость, замешенная на ощущении вины.
- Но как могут обитатели южной части Манхэттена допустить, чтобы вы прозябали здесь в столь отвратительных условиях? - спросил я.

Предыдущая страница 19 Следующая страница


Ночь Триффидов 20

- Очень просто. Они об этом ничего не знают.
- Но информация о жизни в гетто не могла не просочиться через стену. Ведь есть же водители грузовиков, которые доставляют товары из промышленной зоны потребителям. Разве нет?
- Наши хозяева - люди предусмотрительные. Все товары помещаются по ночам в склады, а утром свободные рабочие с юга загружают их в машины. Хитро придумано, правда?
- Следовательно, рабы и свободные не встречаются?
- Никогда. Обитатели южной части Манхэттена знают только, что склады каждую ночь заполняются, словно по мановению волшебной палочки их крестной - феи.
- Но неужели никто не задает вопрос, что происходит здесь, за стеной?
- Некоторые интересуются. Марни, например, задавала вопросы еще школьницей. Но все чересчур любопытные рискуют оказаться здесь. А это то же самое, что умереть и оказаться в аду. - Ровена пожала плечами и отпила из чашки. - Каждый, кто сюда попал, знает: он больше никогда не вернется к нормальной жизни и не увидит друзей и родных. На самом деле, как я догадываюсь, многие на юге понимают, что происходит севернее Параллели 102-й улицы. Но скажите честно, кого по-настоящему интересует, как функционируют тюрьмы? - Она пожала плечами. - Люди не спрашивают, куда деваются отбросы или как выращивается скот, появляющийся на их тарелке в виде ростбифа. Они вообще стараются об этом не задумываться.
Я еще раз горячо выразил все свое негодование по поводу столь вопиющей несправедливости.
- Расскажите лучше о себе, Дэвид, - попросила Ровена. - Как выглядит ваш дом?
На меня внимательно смотрели две пары зеленых глаз, и я никак не мог отрешиться от мысли, что на меня смотрят две видоизмененных Керрис Бедеккер. Одна обладала какой-то тонкой, почти неземной красотой, вторая была обезображена страшным багровым шрамом, рассекающим по диагонали лицо.
Я принялся описывать пологие зеленые холмы острова Уайт, свежий морской воздух, наш дом, уютно устроившийся в самом сердце острова. Рассказывая об этом, я делал все, чтобы остров Уайт не казался девушкам земным раем. Поведал я им и историю собственной жизни. Они даже заулыбались, услышав о тех приключениях, которые я пережил еще в нежном возрасте. Особенно им понравился рассказ об учиненном мною разгроме отцовской лаборатории.
Короче, мне удалось немного растопить их сердца. Я с удовольствием следил за тем, как в ходе разговора девушки все больше и больше оживлялись. Изувеченное личико Марни расцвело обаятельной трогательной улыбкой. Ровена оказалась подлинным, хотя и глубоко скрытым кладезем юмора. Если бы мне удалось увезти их к себе на остров, они, несомненно, превратились бы в совершенно полноценных членов общества. Я не сомневался, что здоровая пища, нормальный отдых, свежий воздух, да и просто свобода, которой мы наслаждались, быстро восстановят их силы.
Я следил за тем, как они потягивают жидкость, полученную из перегонного куба. Из чего бы ни состоял этот напиток, он явно оказывал тонизирующее действие. Прозрачное личико Ровены чуть порозовело, а Марни заметно оживилась. Заметив мою чашку с нетронутой выпивкой, она жестом пригласила составить им компанию. Я улыбнулся, кивнул и поднес чашку к губам. Даже по прошествии нескольких минут слезы у меня из глаз продолжали литься ручьем. Придя в себя, я услышал за дверью какой-то резкий лязгающий звук.

И как Орфей...

Металлический лязг сопровождался довольно громким гомоном голосов. Вытирая выступившие от огненного напитка слезы, я выскочил в коридор. Там было уже полным-полно слепцов, желавших узнать, что происходит. В конце коридора я увидел консьержку. Старуха мчалась к железным дверям, которые и служили источником лязга и звона. Моего роста хватало на то, чтобы смотреть поверх голов толпящихся передо мной людей. Чуть вытянув шею, я увидел, как какой-то краснолицый мужчина в черной фуражке отчаянно колотит по металлу дверей жезлом.
- Впусти меня, старая карга! Впусти немедленно, или я прикажу своим людям открыть огонь!
Старуха поспешно выполнила приказание. Дверь с грохотом распахнулась.
- С дороги! Все с дороги!
Человек в фуражке мчался по коридору, расталкивая слепых. Стоящий передо мной слепец отступил назад, женщина рядом с ним, потеряв равновесие, упала на пол. Я мгновенно поднял несчастную, опасаясь, что ее затопчет толпа.
Очень скоро я оказался прижатым спиной к дверям своей комнаты. Теперь я видел, что люди, расталкивающие слепых, были полицейскими. Но эти парни лишь отдаленно напоминали тех лощеных стражей порядка, которых я увидел по прибытии в Нью-Йорк. У здешних полицейских был вид мясников. Мундиры на них сидели скверно и были покрыты какими-то сальными пятнами, зато в руках они держали устрашающего вида дубинки или помповые ружья. Судя по решительным действиям, они явились сюда вовсе не затем, чтобы заниматься пустяками. Лишь после того, как они оттеснили слепых в конец коридора, до меня дошло, что эти парни явились за мной. Не исключено, что тревогу подняли обитатели соседних домов, заметившие появление нашего столь странно выглядевшего отряда. Вполне вероятно, что полиция теперь обыскивает дом за домом в поисках таинственных гостей.
Я согнул колени и наклонил голову, чтобы оказаться ниже толпящихся вокруг меня слепцов. В то же время я уставил невидящие глаза в потолок, стараясь изо всех сил прикинуться одним из этих несчастных. Медленно продвигаясь в сторону «гостиной», я почти демонстративно ощупывал стену.
Полицейские ударами ног распахивали двери. Тех, кто оказывался на их пути, они без малейшего колебания отшвыривали в сторону.
- Смотрите внимательно! - ревел их командир. - Это то самое место!
Краснорожий страж порядка первым достиг комнаты, которую я делил с двумя девушками.
- Ага, - бросил он, страшно довольный собой. - Все сюда! Стукач был прав.
В этот миг я думал только о том, как найти выход. Для этой цели годилось любое окно.
Краснолицый остановился у порога и жестом приказал своим подчиненным войти внутрь.
- Подойдите к нему, - гудел он. - Но действуйте крайне осторожно. Эй, парень, полегче! Вначале отсоедини змеевик. Да не мучайся ты с этой бурдой. Выливай ее прямо на пол.
Когда все полицейские скрылись в комнате, я настолько осмелел, что решился посмотреть, что там происходит.
Краснолицый, подбоченясь, наблюдал, как его подчиненные разбирают самогонный аппарат.
- Поосторожнее с медными трубками! - Он ухмыльнулся. - Если кто-нибудь из вас повредит медную трубку, то я, будь он проклят, проломлю его медную башку.
Как ни странно, но за его нью-йоркским произношением можно было уловить йоркширский акцент.
Я был готов держать пари, что путь этого средних лет человека в Нью-Йорк был достоин эпической саги. Но сейчас он занимался борьбой с незаконным самогоноварением. Блюститель закона, как я понимал, намеревался в собственных целях конфисковать аппарат вкупе со всем готовым продуктом.
Марни не слишком доброжелательно отнеслась к полицейскому, приложившемуся к полупустой бутылке, стоящей на столе у подножия этажерки из наших коек. Она кинулась на парня, и между ними завязалась драка.
- Отпусти ее! - крикнула Ровена, бросившись на помощь сестре.
Не поворачивая головы, громила оттолкнул девушку, та отлетела на койку и с размаху ударилась рукой о деревянную стойку. В тот же миг ее лицо исказила гримаса боли. Марни в ярости плюнула обидчику в лицо.
Полицейский грязно выругался и занес над головой девушки бутылку.
- Черт бы тебя побрал, Арри! - взревел начальник. - Вместо того чтобы заниматься делом, ты занимаешься девками!!!
Полицейский оглянулся с таким видом, словно хотел пожаловаться на Марни, но краснорожий был не склонен развивать тему.
- Отпусти ее, Арри, - спокойно сказал он. - Ты не представляешь, через что ей пришлось пройти. - Начинайте таскать железо в грузовик. Но только осторожно. Я снесу вам черепки, если эта штука после сборки не будет работать. Кроме того, я не хочу слышать звона разбитых бутылок. Несите их, как любимое дитя. Усекли? Если усекли, то действуйте! Да оставь же ты ее, Арри! Бери бутылки. Нет, начинай с полных, чувствительный ты мой.
Полицейский, которого на обычном английском языке без ирландского привкуса звали Харри, оттолкнул Марни, недовольно скривился, поднял ящик с бутылками и направился к дверям. Я поспешно отошел от порога, снова притворившись слепым.
- Оставьте нам выпивку! - выла консьержка. - Ну почему бы вам не оставить для нас пару бутылок?! Ведь вам столько не нужно. Буты-ылочку!!!
- Заткнись, ведьма! - бросил Харри, которого все еще заедал неудачный исход схватки с Марни.
После этого в доме воцарилась тишина. Обитатели, видимо, не в первый раз оказывались в подобной ситуации. Полицейские рейды. Запугивание.
Когда последний блюститель порядка удалился, унося с собой последнюю бутылку, я вошел в комнату. Марни прилаживала самодельную перевязь к руке Ровены. Сама же Ровена, судя по виду, страдала от сильнейшей боли.
- Что с вами? - спросил я.
- Ничего особенного. Просто сломала руку, - ответила девушка, поднимая глаза. - Проклятие! Я не смогу завтра работать.
- Не думайте о работе. Надо показать вашу руку врачам.
- Здесь есть костоправ... но я перестану получать ваучеры.
- Я позабочусь о пище для вас, - сказал я.
- Дело не только в пище. - Голос ее звучал смертельно устало. - Я не буду получать ваучеры на стимулирующие вливания до тех пор, пока не начну работать.
- Стимулирующие вливания?.. - недоуменно переспросил я. И тут же меня осенило. Я вспомнил слова Гэбриэла о том, как Торренс порабощает людей с помощью героина. - Понимаю...
- Как жаль, что они унесли перегонный куб, - сказала Ровена с гримасой боли. - Спирт помог бы мне пережить ломку.
К этому времени большинство жильцов уже разбрелись по своим конурам, чтобы поразмышлять о постигшем их несчастье. Лишь один старик задержался взглянуть на руку Ровены. Я непроизвольно скривился, как от боли, увидев синее вздутие на предплечье, в том месте, где произошел перелом.
- Устраивайся как можно удобнее, девочка, - мягко произнес старик. - Я скоро вернусь. Мне надо найти пару досок, чтобы наложить тебе шину.
- Благодарю, - прошептала Ровена.
Я страдал от беспомощности. Как мог я молча наблюдать за бесчинствами, которые творили здесь эти бандиты? Но с другой стороны, что я мог сделать? Численностью они меня превосходили, и у них в отличие от меня имелись ружья.
Марни делала все, что могла. Она уложила Ровену на койку и подложила под сломанную руку сестры подушку.
Я принялся рыться в рюкзаке, внезапно вспомнив, что видел там какой-то очень важный предмет... Ага, вот он! Картонная коробка с красным крестом.
- Дэвид! Дэвид Мэйсен!
Я поднял глаза и посмотрел на Ровену.
- Дэвид, - сказала она. - Вам надо отсюда уходить.
- Но...
- Послушайте меня! Здесь оставаться опасно.
- Но эти типы явились всего лишь за перегонным аппаратом.
- Да, вас они пока не искали. Но вскоре хотя бы один из копов припомнит, что видел лицо, которое явно выпадало из общего окружения.
- Уверен, что ни один из них даже не взглянул на меня.
- Бросьте, Дэвид! Возможно, в тот момент они действительно были слишком заняты нашим аппаратом и заботой о бутылках, но один из них обязательно спросит себя, с какой стати в этой берлоге появился упитанный мужчина. Поверьте мне! Они непременно вернутся. - Девушка произнесла последние слова настолько энергично, что шевельнула сломанной рукой. Гримаса боли снова исказила ее личико. - И если вы считаете свое пребывание здесь героизмом, то подумайте еще раз. Когда вас обнаружат, нас всех сожгут живьем.
- Ну хорошо, - согласился я. - Только обязательно скажите Сэму Даймсу, что здесь произошло. Попробую прорваться в ангар к самолетам.
- Одному вам не пройти... Марни, - она повернулась к сестре, - проведи Дэвида к самолетам.
Марни кивнула и жестом пригласила меня к выходу.
- Берегите себя, Ровена, и возьмите это. - Я протянул ей аптечку первой помощи. - Здесь есть пара ампул морфина и шприц. Если... если вам станет невмоготу...
- Спасибо, Дэвид. Я, поверьте, очень высоко ценю вашу помощь.
Повинуясь внезапному импульсу, я наклонился и поцеловал ее. Я настолько расчувствовался, что чуть было не совершил непоправимую ошибку, пообещав вернуться и забрать их отсюда, но прекрасно знал, что на свершение этого подвига у меня нет никаких шансов и обещание я выполнить не смогу.
- Прощайте, Дэвид! И поторопитесь.
Консьержка ожидала именно подобного развития событий. Ни слова не говоря, она открыла врата ада, и я последовал за Марни по лестнице. Через несколько мгновений мы оказались на улице. При свете дня я сам себе казался марсианином, случайно забредшим в эти края. Марни толкнула меня в спину и, приложив палец к губам, нырнула обратно в дом. Вскоре она снова появилась на улице и помогла мне втиснуться в вонючее пальто. Пальто было настолько грязным, что установить его первоначальный цвет не было никакой возможности. Отступив на шаг, она оценила результаты своих усилий. Покачала головой, присела на корточки, собрала немного пыли, поднялась и провела ладонью по моей физиономии, уделив особое внимание лбу и носу.
Оглядев меня с ног до головы, девушка удовлетворенно кивнула, схватила меня за локоть и повлекла за собой по проулку. Теперь, в маскарадном костюме, я мог открыто шагать по улице. Марни семенила рядом со мной, решительно выдвинув вперед подбородок и сверкая зелеными глазами.
Мы проделали тот же путь, что и раньше, только в обратном порядке. Быстро пройдя по освещенной вечерним солнцем улице, мы проскользнули в угольный двор, а оттуда нырнули в старый туннель, по которому много-много лет назад перевозили уголь, прибывший на баржах по Гудзону. Как и прежде, темный и гулкий коридор при свете фонаря, который не забыла прихватить Марни, выглядел довольно жутко.
Наконец мы вышли - как я подумал, навсегда, - из этого похожего на склеп места. Но оказалось, что благодарить судьбу еще рано.
Пространство вокруг ангара кишело похожими на ящики экипажами. В двери сплошным потоком лились полицейские в черных фуражках. Мне даже показалось, что в одном из них я узнал нашего краснолицего выходца из Йоркшира. Он отсалютовал только что прибывшему начальнику и провел его в ангар. Так решился вопрос о моем полете домой.
Я обернулся к Марии. Девушка смотрела на полицейских таким испепеляющим взглядом, что я даже удивился, почему они не горят синим пламенем.
- Марни, - сказал я, придя наконец к решению, которое напрашивалось еще несколько часов назад, - не могла бы ты провести меня на юг - в город?

Отчаяние бессилия

Мы снова оказались в туннеле и прошли через всю мрачную пещеру. Я предполагал, что мы опять выйдем на угольный двор, но Марни взяла меня за руку и потащила куда-то мимо проржавевших ленточных транспортеров. Мы шагали еще минут пятнадцать. Фонарь бросал под ноги желтое пятно света диаметром не более шести футов. Наконец Марни знаком велела мне остановиться, а сама вскарабкалась на сооружение, смахивающее на железнодорожную платформу. Затем подошла к деревянным дверям и, навалившись, открыла. Проржавевшие петли заскрипели, протестуя против подобного насилия, а по цементному полу рассыпался дробный стук коготков. Это разбегались крысы.
Старая надпись на стене гласила: ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН. КОЛУМБИЙСКИЙ УНИВЕРСИТЕТ. Приложив палец к губам, Марни бесшумно, словно кошка, двинулась по огромному университетскому подвалу. В свете фонаря я увидел котельную с давным-давно погасшими топками и проржавевшими водяными трубами.
Марни на секунду остановилась, чтобы выбрать один из ведущих в мрачную бесконечность коридоров. Оборванные электрические кабели походили на черные лианы. Вдоль стен тянулись сплошь заросшие паутиной трубы отопления. В неярком свете фонаря я увидел, как через несколько ярдов отопительные трубы, изгибаясь под прямым углом, уходят в стену.
На мою руку легла ладонь Марни, и мы двинулись по туннелю. Через сотню ярдов она дернула меня за рукав и показала на винтовую лестницу. Я вслед за ней поднялся по запыленным ступеням. Марни открыла очередную скрипучую дверь, и мы оказались в ветхом здании с длинными коридорами. Мы пошли по одному из них, и я читал прибитые к дверям таблички с именами давно умерших профессоров. Еще несколько минут - и мы вышли на широкую улицу с высокими домами. Моей надежде, что мы окажемся на чистых тротуарах южного Нью-Йорка, сбыться было не суждено. Улица была засыпана слоем отбросов не менее могучим, чем тот, по которому я ходил на улицах Гарлема. Мимо нас по- прежнему торопливо шагали, сгибаясь под тяжестью ноши, люди в лохмотьях. Девчушка лет девяти толкала перед собой тележку, нагруженную коровьими шкурами. Со шкур капала кровь. И здесь кафе и магазины были превращены в цеха и мастерские, в которых, не поднимая головы, трудились мужчины и женщины. Кругом жужжали токарные станки, стучали молоты, визжали пилы.
Под ребра мне воткнулся палец, я оглянулся и поймал осуждающий взгляд Марни. Она понурила голову и двинулась вперед, всем своим видом предлагая мне принять ту же позу покорности.
Указатель на столбе гласил, что мы находились на проходящей через весь Манхэттен с севера на юг Амстердам-авеню. Когда-то это была вполне благополучная и даже процветающая улица. Указатель на следующем углу говорил, что мы добрались до 114-й улицы. На очередном указателе уже значилась цифра 113. До 102-й улицы с тюремной стеной, разрезающей остров надвое, оставалось не более получаса ходу.
Мы прошли мимо огромного здания в готическом стиле, которое когда-то было собором. Сейчас в нем рядами сидели слепцы. Все они как один отчаянно колотили молотками по серебристым металлическим пластинам. Шум стоял такой, что, проходя мимо широко распахнутых дверей, я закрыл ладонями уши.
Я обратил внимание, что нагруженные корзинами, ящиками и тюками люди двигались не беспорядочно, а направлялись в одну сторону. Я вспомнил слова Ровены о складах, которые по ночам загружались с помощью рабского труда и освобождались днем свободными рабочими.
Меня очень беспокоило присутствие большого числа полицейских. Большая часть стражей порядка сидела в патрульных автомобилях или в похожих на ящики экипажах с пулеметной турелью на крыше. Кроме того, на улице были и пешие патрули, очевидно, руководившие уличным движением. Они направляли навьюченных рабов в места сбора грузов. Несколько босоногих девочек выстроились в очередь к тележке, чтобы высыпать в нее содержимое своих корзин. Внимательно вглядевшись, я увидел, что это ярко раскрашенные вешалки для одежды. Я не мог не заметить, что две девочки чем-то похожи на Керрис. Видимо, в городе не было ни одного квартала, где не проживали бы отпрыски Торренса. Во всяком случае, так мне казалось.
Хотя картина для этих мест, наверное, была обычной, я не мог избавиться от чувства, что перед моими глазами развертываются экстраординарные события.
Рядом с тележкой стояли две средних лет дамы, которые, судя по внешнему виду, вряд ли могли быть постоянными обитателями гетто. Одеты они были в строгие деловые костюмы, а их затянутые в шелковые чулки ноги украшали превосходной работы туфли. Они оживленно беседовали друг с другом, не спуская глаз с доставивших вешалки девочек. Интерес к происходящему у меня резко возрос, хотя я и продолжал шагать с опущенной головой. Дамы, несомненно, занимались оценкой девчонок. Время от времени одна из них указывала на приглянувшуюся девочку, и ту сразу же отводили к группе женщин, толпившихся на том, что раньше было тротуаром. Оставленные без внимания девочки уходили прочь с опустевшими корзинами.
Бросив быстрый взгляд на улицу, я понял, что процесс селекции происходит и в других местах. Мужчины и женщины, разбившись на пары, двигались с блокнотами в руках мимо открытых дверей мастерских и пристально вглядывались в лица рабочих. Иногда одну из работающих женщин вызывали и приказывали занять место на тротуаре. Я заметил, что Марни из-под копны рыжих волос, так же как и я, следит за происходящим. Здесь действительно что-то происходит. Но что именно?
Поначалу мне показалось, что отбор производится произвольно. Но очень скоро я понял, что из всей массы выбираются только половозрелые девочки. В то же время женщин среднего возраста и старше оставляли в покое.
В моей памяти встали два слова: «операция „Лавина“». Итак, она началась. Медики из команды Торренса приступили к отбору женщин детородного возраста, хотя некоторых из них таковыми можно было считать с большой натяжкой. Это означало, что появления первых представителей расы сверхлюдей Торренса можно ожидать примерно через девять месяцев.
Грубый окрик прервал мои размышления.
- Эй! Постой! Ты, рыжая! Стоять, тебе говорят! - Марни повиновалась и, опустив голову, уставилась в землю.
Я принял ту же позу покорности. «Великий Боже, - думал я, - если одна из этих женщин заметит качество моей обуви, мне крышка». Краем глаза я видел стоящего на углу полицейского. Блюститель законности стоял, широко расставив ноги и держа руки за спиной. На его плече висело помповое ружье. Мне оставалось только ждать, что скажет женщина в модных туфлях.
- Имя и номер! - бросила дама.
Марни продолжала молча смотреть в землю.
- Девушка, назови мне свое имя и номер, - повторила женщина.
Я почувствовал неладное. События, похоже, начинали развиваться в опасном направлении.
- Кого ты из себя изображаешь, девчонка?! Если ты не ответишь, то...
- Она немая, - вмешался я, стараясь говорить как можно более заискивающе. - Ее зовут Марни.
- Ах вот как? - сказала дама и, записав имя, спросила: - Номер?
- Ее номер... - тупо протянул я, - ...не знаю.
- Подойди сюда, девчонка, - сказала дама и, грубо схватив Марни за волосы, рывком повернула лицом к себе. Увидев шрам, она брезгливо скривилась и прошипела: - А, похоже, мы имеем дело с объектом грубого обращения, не так ли? Языка, следовательно, тоже нет. Открой рот... Да, так я и знала. Впрочем, для нашей цели ни благообразности, ни язычка не требуется. А теперь повернись ко мне спиной. - На сей раз она грубо рванула ворот свитера, обнажив Марни плечо. - Стой спокойно! Когда ты дергаешься, я не могу разобрать номер.
Я увидел длинный ряд цифр, наколотых на лопатке Марни.
Дама переписала цифры в блокнот, указала на стайку толпившихся на тротуаре девушек и велела:
- Иди к ним. И не двигайся, пока я тебе не скажу. Я пошел вслед за Марни.
- Эй! - услышал я и повернулся к женщине. - А ты, болван, нам не нужен. Иди занимайся своими делами.
Я глянул на полицейского. В нашу сторону он пока не смотрел, но я знал, что, если дамочка поднимет шум, страж порядка не заставит себя ждать. Поэтому, покорно опустив голову, но в то же время косясь по сторонам, я медленно двинулся по улице. Проходя мимо Марни, я чуть повернул лицо и, четко артикулируя, произнес одними губами:
- Жди.
Марни кивком дала знать, что все поняла.
Прямо передо мной остановился автобус, в него начали загружаться девушки из другой группы. Следующей была компания, в которой находилась Марни. Времени на разработку более или менее разумного плана действий у меня не оставалось.
Дойдя до тротуара, я развернулся и быстрым шагом направился к Марни.
Женщина с блокнотом записывала данные девочки с тележкой. Я молил Бога, чтобы она как можно дольше не поворачивала головы в нашу сторону.
Я подошел к группе девушек, в которой находилась Марни. За моей спиной громыхал автобус с живым грузом. По мере того как он приближался, рев двигателя становился все громче. Немного замедлив шаг, я сказал:
- Марни, иди впереди меня. Старайся шагать как можно естественнее. Но если я крикну «Беги!», припускайся во весь дух.
Она кивнула, я пропустил ее перед собой и двинулся следом.
- Эй, рыжая! Я велела тебе ждать!
Негодующий вопль женщины с блокнотом перекрыл все уличные шумы.
Полицейский на углу повернул голову, чтобы посмотреть, что происходит.
- Полиция! - завопила дама. - Остановите вон ту рыжую!
Здоровяк полицейский не заставил себя просить. Он подскочил к Марни и схватил за локоть.
- Не двигаться! - рявкнул он. - Стоять тихо, пока я не разберусь, в чем дело! - Не дожидаясь ответа, коп тыльной стороной руки ударил девушку по лицу. На губах Марни выступила кровь. Расстояние между мной и полицейским быстро сокращалось.
Я на миг оглянулся, пытаясь обнаружить среди окружающих хотя бы намек на желание помочь, но - увы. По счастью, рядом с собой я заметил старуху, согнувшуюся под тяжестью корзины, заполненной короткими и толстыми металлическими прутьями. Я выхватил прут и что есть силы опустил на голову копа.
Не успев даже заметить, откуда последовал удар, он захрипел и рухнул на грязную мостовую. Марни, не веря своим глазам, взирала на павшего к ее ногам стража порядка.
- Вперед! - крикнул я, хватая ее за рукав. - Бежим! За нашими спинами послышались крики. Женщина с блокнотом визжала все громче и громче.
Мы мчались по улице, словно зайцы, преследуемые сворой собак. Из дверей стоящей на противоположной стороне улицы полицейской машины выглянул еще один парень в черной униформе. Я увидел, как пластмассовый пузырь пулеметной турели на крыше машины повернулся. Сдвоенные стволы пулемета смотрели в нашу сторону.
- Быстрее! - взревел я, и в тот же момент мимо моей головы просвистели несколько пуль, а из стены перед носом во все стороны брызнули осколки камней и кирпича.
Пулеметчик взял слишком высоко, в следующий раз он подобной ошибки не допустит.
На улице началась паника. Люди в ужасе разбегались, вопя на все голоса и избавляясь от своих тюков, корзин и тележек. Прямо передо мной на мостовой корчился какой-то мужчина, в него рикошетом угодила пуля.
Марни вбежала в первую попавшуюся дверь. Я последовал за ней и оказался в довольно просторном помещении. За длинными столами слепцы изготовляли мягкие игрушки. Напуганные звуком выстрелов, они, пытаясь определить их источник, все как один обратили невидящие глаза к дверям.
- Не останавливайся! - крикнул я. - Здесь обязательно должен быть черный ход.
Поскольку мы скрылись в здании, исчезнув из поля зрения пулеметчика, здравый смысл требовал, чтобы тот прекратил стрельбу. Но здравый смысл в этих местах был, видимо, не в чести. Стрельба продолжалась. Полицейский дал очередь прямо в открытую дверь. Один из мастеров-игрушечников рухнул на пол. Одежда на его груди в том месте, куда попала трассирующая пуля, дымилась. Рабочие с криками бросились к дверям, сталкиваясь на бегу друг с другом. Некоторые из них падали под пулями.
Пулемет работал без устали. Оглянувшись, я увидел, как валятся на сливные решетки мостовой попавшие под пули слепцы.
Голова Марни работала явно лучше моей. Вместо того чтобы скорбеть, она что есть силы толкнула меня в сторону расположенных в глубине мастерской дверей. Я без остановки промчался через склад готовой продукции, где на меня с полок пялились тысячи кукольных глаз, и выскочил в проулок за домом, заполненный десятками спокойно двигающихся со своим грузом мужчин и женщин. Они, несомненно, слышали выстрелы, но не знали, что происходит и где ведется огонь.
Марни неслась впереди меня со скоростью хорошего спринтера. Я мчался следом, не думая о направлении и о том, куда нас может привести эта безумная гонка.

В бездну

- Стоять!!
Однако мы поступили совсем наоборот. Прежде чем оказавшийся перед нами полицейский успел сорвать с плеча винтовку, мы нырнули в другой проулок.

Предыдущая страница 20 Следующая страница


21 Саймон Кларк

Но, как выяснилось, это был не лучший выбор. Навстречу нам катил еще один бронированный ящик. Глаза водителя сверкнули огнем, когда, увидев нас, он надавил на акселератор. Марни намеревалась убежать от машины, но я убедил ее бежать по направлению к ней. Я шел на риск в расчете на то, что стрелок в башне не сможет опустить ствол настолько низко, чтобы попасть в нас, когда мы окажемся рядом с броневиком.
Раздалась пулеметная очередь, и трассирующие пули, как я и ожидал, пролетели высоко над нашими головами. Пулеметов - по крайней мере на время - мы могли не опасаться. Другое дело - сам броневик. Ревя мотором, он катил прямо на нас.
- Лезь через ограду! - крикнул я Марни, и мы оба, с ловкостью цирковых артистов перелетев через кирпичную стенку, оказались в бывшем саду в обществе большого числа коз.
Я оглянулся и увидел, что прозрачная пластмассовая башня турели возвышается над стенкой. В следующий миг башня развернулась, и на нас уставились стволы пулеметов.
Марни не нуждалась в дальнейших указаниях. С быстротой молнии она перескочила через стенку, отделявшую нас от соседнего участка. Последовав за девушкой, я упал в заросли картофеля, а по ограде, срезая верхнюю кромку, уже колотили пули. Мы перевели дыхание. Пулеметчик принялся лупить по самой стенке, проверяя толщину кирпича. Он явно рассчитывал на то, что пули крупнокалиберного пулемета без труда прошьют кирпич и поразят нас обоих.
Но, по счастью, давно покинувший наш мир каменщик знал свое дело и потрудился на славу. От ударов пуль в противоположную сторону ограды на нас брызгал кирпич, сама же стенка выстояла. Марни посмотрела на меня, и я кивнул. Мы начали движение, стараясь как можно ниже пригибаться к земле. Броневика я не видел, но слышал, как он дал задний ход. Пулеметчик, видимо, делал все, чтобы снова увидеть нас за стеной. Но сей раз нам все же удалось остаться вне его поля зрения. Используя в качестве прикрытия курятники, ряды кроличьих клеток и кустарник, мы перебирались с одного участка на другой. Если здесь и были какие-то жители, то я их не заметил. Едва услыхав стрельбу, они скрылись в своих жилищах и теперь боялись высунуть нос.
Когда мы находились на задворках какого-то дома, Марни вдруг заметила проход, ведущий на главную улицу. Схватив меня за руку, она двинулась в довольно узкий лаз.
Мы оказались на улице, которая ничем не отличалась от остальных улиц этого огромного концентрационного лагеря. Засыпанная отбросами мостовая. Ряды мастерских вдоль тротуаров с сотнями рабочих, шьющих, кующих, плавящих металл, обрабатывающих дерево, ткущих ковры и вываривающих животный жир для свечей.
Я понятия не имел, где мы находимся, но выросшая на этих улицах Марни ориентировалась прекрасно. Мы быстро прошли пару кварталов и принялись петлять по лабиринту проулков. К этому времени сумерки уже начали переходить в ночь. Когда зажглись уличные фонари, Марни потянула меня к стоящим среди домов готическим развалинам. Войдя в наполовину сгоревшее строение, я догадался, что когда-то давным-давно это был храм. Теперь через обуглившиеся стропила виднелось ночное небо. В разбитых витражах еще сохранились жалкие фрагменты ангелов и святых.
Я шагал вслед за Марни по обгорелым обломкам церковных скамей, останкам сожранной огнем крыши и битому камню. Пройдя через дверь в задней стене храма, я оказался на бывшем кладбище, отданном ныне в полное распоряжение свиней. Огромные животные хрюкали и деловито разрывали пятачками кладбищенскую землю. Проведя меня через кладбище, Марни остановилась и подняла руку.
Я посмотрел в указанном направлении - и чуть не ослеп от ударивших в глаза лучей прожекторов. Приглядевшись, я увидел стену. Залитый ярким светом барьер высотой в двадцать футов. Стена тянулась в обе стороны, насколько хватал глаз. На нашей стороне все здания вдоль стены были сровнены с землей, а вдоль ограды тянулся свободный от застройки коридор. Кроме того, подход к коридору защищали решетка и спираль из колючей проволоки. Я посмотрел на верхнюю кромку стены - через каждые двести ярдов на ней возвышались сторожевые башни. Если допустить, что на этих башнях нет часовых, то это означает одно: степень моего оптимизма граничит с полным идиотизмом. Словно в подтверждение этой мысли я увидел, как к одной из башен подкатил полицейский броневик и со стены в него спустились два человека в черных мундирах. На стену поднялась другая пара стражников. Смена караула, промелькнула мысль.
Я целую вечность смотрел на стоящую в пятидесяти ярдах от меня крепостную стену. За ней сверкал огнями другой Нью-Йорк - город веселья, изобилия и комфорта. До меня долетал даже шум уличного движения. Моих ноздрей коснулся аромат изысканных блюд дорогого ресторана. Где-то там, может быть, в каких- то сотнях ярдов от меня находилась Керрис Бедеккер.
И в этот момент меня посетила странная мысль. Этот город со всей его роскошью, яркими огнями и веселым шумом - всего лишь обман. Фальсификация. Подделка. Трюк Торренса, желавшего вселить чувство уверенности в своих подданных. Он разбрасывал бесценные ресурсы настолько бездумно, что крах города - причем очень скорый - был неминуем. В отличие от банкрота, тратящего деньги для того, чтобы произвести впечатление на окружающих, Торренс разбрасывал ресурсы для покупки ярких игрушек в виде машин, цветных телевизоров, хорошего жилья и модных нарядов, обеспечивающих лояльность свободных граждан. Звуки блестящего Нью-Йорка все еще достигали моего слуха, но теперь они звучали лишь грохотом пустого барабана.
Я посмотрел на девушку. Та с непонятным почтением взирала на стену.
- Ну и что теперь? Может быть, нам снова пора под землю, чтобы выбраться на другой стороне?
Она покачала головой и двинулась в путь. Я последовал за ней. На сей раз мы шли параллельно стене. Марни старалась все время держаться в тени полуразрушенных зданий. В тишине ночи наши шаги звучали неестественно громко. Время от времени я слышал позади себя шаги и в тревоге оглядывался, но каждый раз оказывалось, что это всего лишь эхо. Через некоторое время урбанистическая пустыня закончилась, и мы вошли в северную часть рассеченного бетонной стеной Центрального парка. Здесь, на полях, засеянных ячменем, картофелем и свеклой, царила полная тишина. Откуда-то из темноты долетало блеяние овец. Когда, миновав парк, мы снова оказались в городских развалинах, ноги у меня нещадно болели.
- Сколько еще? - спросил я неутомимую Марни. Девушка слегка развела руки, давая понять, что мы почти у цели. Во всяком случае, я именно так это истолковал.
Но у меня по-прежнему не было ни малейшего представления о том, как мы переберемся через стену. По пути, правда, нам попалось несколько ворот, но все они были крепко-накрепко заперты. Более того, каждый дюйм стены отлично просматривался со сторожевых башен. Если мы не найдем подземного лаза, то «обстоятельства окажутся сильнее меня», как любят выражаться коренные жители Нью-Йорка.
Около полуночи мы неожиданно достигли конца стены. Теперь я смотрел на темную поверхность широкой реки. Сама стена вдавалась в воду лишь на несколько ярдов, но от нее еще ярдов на двадцать тянулся щедро опутанный колючей проволокой деревянный барьер.
Сердце у меня оборвалось.
- Ну и как же мы это препятствие преодолеем? - спросил я Марни.
Она посмотрела на меня и пожала плечами с таким видом, словно хотела сказать: «Неужели ты сам не догадываешься?»
- Нет, Марни. Только не в этом месте. Думаю, что здесь это невозможно.
Она энергично замотала головой, демонстрируя несогласие, и изобразила руками плавательное движение. Зеленые глаза сверкали, отражая свет прожекторов.
- Я так и думал, что этим все кончится, - сказал я, закусив губу.
Марни подошла к кромке воды, но я ее остановил.
- Нет-нет. Не сразу. Надо поискать более подходящий способ переправы, - сказал я, показывая на берег, который представлялся мне сплошной скальной стеной. - Давай поищем лодку или что-нибудь еще. Для наших целей вполне сгодится даже пустая бочка из-под нефти. Без страховки мы просто не имеем права рисковать.
Она кивнула - как мне показалось, не очень охотно. Да, в мужестве ей не откажешь, подумал я. Ведь она была готова прыгнуть в воду как есть, чтобы плыть мимо барьера. Однако задача была не так проста, как кажется. Я припомнил, как мы стояли на восточном берегу Манхэттена, и Керрис рассказывала мне, что место слияния реки Гарлем с Ист-ривер (как раз то место, где Марни была готова совершить безрассудный заплыв) называется Врата Ада. Столь яркое название место слияния рек получило за то, что там совершенно неожиданно возникали сильные течения и мощные водовороты, которые не способен преодолеть даже самый опытный пловец.
Кроме того, я не мог забыть и водной разновидности триффидов, которых видел несколько дней назад в Колумбовом пруду. Мне не хотелось на собственном опыте выяснять, что или кто обитает в этих мутных водах.
Никаких лодок мы на берегу не нашли. Марни снова изобразила пловца. Я в ответ отрицательно покачал головой.
Нам снова пришлось выйти на жилую улицу. Там наверняка должны быть предметы, способные послужить при переправе подручным средством. Я шел по проулку и, вытянув шею, заглядывал во все дворы. В какой-то момент я услышал работу пилы и тут же отправился на звук. Вскоре я оказался перед небольшой мастерской. Там при свете масляной лампы смуглолицый человек занимался распиловкой деревянных брусьев. За его спиной стоял почти готовый платяной шкаф.
Но мое внимание привлекли заполненные опилками пластиковые мешки. Взмахом руки я дал сигнал Марни укрыться в тени.
Я ждал подходящего момента. Смуглолицый подошел к дверям и заорал с порога:
- Джо! Эй, Джо! Куда ты запропастился с обещанным кофе?! - Столяр прислушался к отдаленному ответу и возмущенно продолжил: - В чем дело? Ты говорил о десяти минутах, а прошло почти полчаса. Мне надо успеть закончить этот шкаф ко времени отгрузки, иначе я не получу очередной дозы! Работу мне не кончить, если я не глотну кофе. Я суше, чем эти опилки. Если ты не сдвинешь свою тушу, то я позабочусь о том, чтобы ты не получил жратвы. Ты все понял, Джо?
Пока столяр препирался с невидимым и неслышимым для меня Джо, я схватил два мешка опилок и вернулся к Марни.
- О'кей. Теперь можно возвращаться к реке.
- Действуй, как я.
Марни кивнула. Ее зеленые глаза были сама серьезность.
Я высыпал на берег опилки из пластикового мешка. Она сделала то же самое. Затем, быстро раздевшись, затолкал всю одежду в мешок. После этого убрал туда свои ботинки, предварительно вынув из них шнурки.
Этот момент совершенно не годился для каких-либо проявлений ложной скромности. Тем не менее, когда я говорил, я старался смотреть лишь в глаза девушки.
- Теперь завяжи мешок этим шнурком. Только потуже... Нет, не так. Не выдавливая из мешка воздух. Он должен быть надут как можно сильнее... Отлично. Готова?
Она кивнула. Весь облик Марни свидетельствовал о ее бесконечной решимости.
Я вошел в воду, которая оказалась чертовски холодной. Заскрипев зубами, я шагнул глубже, стараясь не обращать внимания на острый гравий под босыми ступнями. Взглядом я неотрывно обшаривал реку. В этот ночной час она казалась чрезвычайно темной и какой-то особенно зловещей. Река представлялась мне глубоким провалом, населенным жуткими безымянными чудовищами.
Я понимал, что под гладкой поверхностью воды могли скрываться водяные триффиды, но утешал себя мыслью о том, что растения-убийцы не могли распространиться столь далеко и что они предпочитают стоячие воды. Эти предположения, как вы сами понимаете, никаких научных оснований под собой не имели. Сила, с которой вода давила на мои обнаженные конечности, говорила об огромной скорости течения в реке Гарлем.
Я посмотрел на Марни - в темноте ее светлая кожа казалась почти светящейся. Войдя в воду, она с шумом втянула в себя воздух. Девушка, как и я, не ожидала, что вода окажется ледяной.
- Не бойся, - сказал я. - Заплыв будет недолгим.
Она кивнула.
Я посмотрел ей в лицо. Шрам в темноте был не виден. Вглядевшись в ее красивые глаз и прочитав в них полное доверие, я заскрипел зубами и спросил себя, в какую новую смертельно опасную авантюру я ее втягиваю.
Что-то скользнуло по моему колену. Я замер. Вода была настолько темной и мутной, что разглядеть что-либо в ней было просто невозможно. Но я знал, что нечто скользкое и продолговатое погладило мое голое колено.
В любой момент из воды могло возникнуть стрекало.
Я стоял почти не дыша, сердце было готово выпрыгнуть из грудной клетки. Что бы - или кто бы - ни дотронулось до моего колена, оно не вернулось. Скорее всего это был угорь или оторвавшаяся водоросль. Честно говоря, мне не хотелось размышлять о том, что может скрываться в мутном потоке.
- Вперед, Марни, - тихо сказал я, мобилизовав все, что осталось от былой уверенности. - Но не начинай сразу плыть. Пусть течение несет тебя вниз за стену. Прижми мешок покрепче, и он будет держать тебя на плаву. Ты все поняла?
Она кивнула с довольно натянутой улыбкой.
- Вот и хорошо. Теперь вперед. Старайся держаться ко мне ближе. Мы не должны терять друг друга из виду.
Холодная вода снова заставила меня стиснуть зубы. Я услышал громкий вздох Марни. Девушка шагнула в реку.
Я почувствовал, как уплотнился пластиковый мешок, приняв на себя мой вес. Рядом со мной поблескивал серебром мешок Марни. Оставалось надеяться, что часовые на стене не заметят этого предательского блеска. Несколько точных винтовочных выстрелов - и нам конец.
Удерживая одной рукой мешок, я слегка подгребал другой, чтобы быть поближе к Марни. Мои опасения относительно течения полностью оправдались, оно тащило нас на середину реки. На глубине двадцати футов от нас находилось илистое дно, усыпанное предметами (порою довольно неприятными), нашедшими последнее убежище под слоем воды. Очень скоро течение пронесло нас мимо стены и мимо выступающего в воду бревна с колючей проволокой. Мне открылись яркие городские огни. По улицам неслись автомобили. Я даже мог разглядеть гуляющих людей. Это развлекались ночные «совы».
Берег был в пятидесяти ярдах, но поток вращал наши тела, пытаясь утащить подальше от света, утянуть под воду.
- Держись за мою руку, - пропыхтел я. - У меня нет сил плыть рядом с тобой.
Как только рука Марни высунулась из воды, я обхватил ее запястье. Она взглядом показала на мешок, который я прижимал к себе свободной рукой.
Мешок заметно похудел, и, опустив глаза, я увидел струйку воздушных пузырьков, вырывающихся из дырочки в пластике. Я кивнул, повернул мешок другой стороной и зажал в кулак угол, из которого выходил воздух.
- Надо выгребать к берегу, - прошептал я. - Нельзя допустить, чтобы течение отнесло нас на противоположную сторону. - О том, что противоположный от Манхэттена берег густо заселен триффидами, я упоминать не стал.
Мы принялись грести, толкая мешки с одеждой перед собой. К животу снова прикоснулось нечто скользкое, и с моих губ едва не сорвался вопль ужаса. Лишь титаническим усилием воли мне удалось сдержать крик, но по спине и ногам даже в ледяной воде побежали мурашки.
Мне казалось, что на моей шее в любой момент могут сомкнуться гигантские челюсти или из-под воды появится рука утопленника и схватит меня за горло. Иррациональные страхи не оправдались. Ночной пловец не вернулся.
Мы продолжали грести к берегу. Я показал на растущие у самой кромки кусты и прошептал:
- Выгребаем туда. Там нас не увидят с улицы. Последние несколько ярдов дались нам с огромным трудом. Сильнейшее течение отбрасывало нас назад, и мне по-прежнему казалось, что невидимый речной житель вот-вот возникнет прямо перед моим лицом.
Марни плыла чуть впереди, изо всех сил колотя по воде руками и ногами. Ее белые пятки появлялись и исчезали перед моим носом. Через несколько мгновений я ощутил, как что-то очень острое процарапало по моим коленям. Я опустил руку поглубже, и мои пальцы уперлись в камень. С наслаждением встав на ноги, я выбрался из реки и совершенно обессиленный уселся рядом с Марни, которая как ни в чем не бывало выжимала воду из волос. Я уже начал развязывать шнурок на своем мешке, когда Марни толкнула меня локтем и кивком показала на реку.
Я увидел, как из воды возникла темная, закругленная по краям масса. Это было живое существо - я сумел разглядеть спинной плавник. Затем я услышал шипение воздуха, и над водой на мгновение возникли струйки пара.
Итак, это было мое морское чудовище. Мой гость из бездны.
Я улыбнулся (с огромным облегчением, надо признаться) и сказал, больше обращаясь к себе, чем к Марни:
- Это всего лишь портовый дельфин, иначе называемый морской свиньей.
Однако наслаждаться мне пришлось недолго, поскольку через минуту из кустов появилась чья-то ручища и мне в горло уперлось острие здоровенного охотничьего ножа. Другие руки схватили Марни и, заткнув ей рот, утащили в тень кустарника.

Нечто очень злое приходит этим путем...

Нас оттащили от кромки воды в кусты. Я все время чувствовал уколы ножа в шею и понимал, что любое неосторожное движение станет для меня последним.
Здоровенная лапа схватила меня за подбородок и повернула лицом к пробивающемуся через кустарник свету уличных фонарей.
- Ну и что же нам делать с этими голубками? - спросил чей-то голос.
- Убей их.
- Но...
- И побыстрее. Ножом.
С другого места послышался еще один шепчущий голос:
- Постой. Я этого парня где-то уже видел.
- Где?
- Да это же пилот, который вез нас сюда... Англичанин... Как его там... Мэйсен, что ли? Точно - Мэйсен!
- Ты уверен?
- Абсолютно.
За этим последовало небольшое, так же шепотом, совещание. Потом я услышал:
- Сторожите их здесь. Я мигом.
«Миг» затянулся по меньшей мере на добрых полчаса. Все это время сторожа не спускали с нас глаз. Блестящий клинок, как я мог заметить, был поднесен и к горлу Марни.
Наконец в глубине кустов послышался шорох, и чей-то голос прошептал:
- Сакраменто.
- Берлин, - прошипел в ответ мой страж.
Из кустов вышли несколько человек, и знакомый, хотя и несколько удивленный голос произнес:
- Дэвид, какого дьявола ты здесь оказался? - Рука, державшая меня за челюсть, исчезла. Соответственно, исчез и клинок.
Я повернулся и увидел Гэбриэла Дидса. Он в изумлении переводил взгляд с меня на Марни, с Марни - на меня. Наконец по его роже расползлась широкая улыбка, и он спросил:
- А почему вы голые?
Я поспешил рассказать Гэбриэлу, что произошло, не забыв сообщить печальную новость, связанную с захватом наших гидропланов.
Услыхав о самолетах, он огорченно щелкнул языком.
- Придется искать другой способ возвращения. Но сейчас наша первоочередная задача подыскать для тебя новое укрытие.
- Не выйдет! - заявил я. - С этого момента я участвую во всех ваших затеях как полноправный член группы. Кроме того, я хочу разыскать Керрис и вытащить ее из этого места.
- Если она захочет его оставить.
- А вот это я хочу услышать из ее собственных уст. Она сама объявит мне о своем решении.
- О'кей, - кивнул Гэбриэл. - Но до завтрашнего дня - точнее, до второй его половины, - мы сидим ниже травы и тише воды. Вплоть до часа "Ф".
- Час "Ф"?
- Время, когда начнется фейерверк. Объясню позже.
- Но как вам удалось перебраться через стену? - спросил я, натягивая летные ботинки на мокрые ноги.
- Мы прошли под землей, - ответил Гэбриэл и, бросив взгляд на Марни, продолжил: - Но твоя проводница, судя по всему, этого пути не знала. Если бы знала, ты бы не замочил ноги, да и твоя... природная скромность не претерпела бы урона, - с легкой улыбкой закончил Гэбриэл и знаком пригласил меня следовать за ним. - Смотри внимательнее под ноги, - сказал он. - Саперы, увидев, как вы кувыркаетесь в реке, поставили здесь заряды. - Кивнув в сторону массивного бетонного сооружения, возвышавшегося в тридцати шагах от нас, Гэбриэл добавил: - Бункер зенитной батареи, поэтому - молчок. - И он приложил палец к губам.
Когда мы вышли из кустов, я увидел, что саперы одеты в обычные цивильные наряды и ничем не отличаются от заурядных жителей Нью-Йорка. Гэбриэл взглянул на лохмотья Марни и что-то негромко сказал одному из своих саперов. Тот стянул с себя свитер и передал ей. Надетый поверх лохмотьев свитер скрыл все многочисленные потертости и дыры. Мужской свитер казался на ней нелепо длинным, но тем не менее девушка не выглядела как беглянка из концентрационного лагеря.
Наша прогулка оказалась короткой. Мы прошли не более квартала, когда Гэбриэл показал на дверь рядом с входом в залитое светом кафе. Он постучал, и дверь приоткрылась на дюйм. Когда человек за порогом убедился, что мы те, кого он ждет, дверь распахнулась полностью.
Прямо за дверью оказались ведущие вниз ступени. Гэбриэл, а следом за ним и мы спустились в большое подвальное помещение, наполовину уставленное рулонами бумаги. На некоторые рулоны были положены доски, образующие подобие коек. В одном углу высился штабель коробок с консервами и бутылками с водой.
- Можете приступать к ужину, - сказал Гэбриэл, сопровождая слова широким жестом. - К сожалению, могу предложить лишь консервированную фасоль в томате. Кроме того, у нас в изобилии имеются сливки и яблочный пирог. Я создал большой запас на случай, если к нам пожалует Сэм Даймс, - с улыбкой закончил он.
- Где он?
- Занимается в неизвестном мне месте какими-то важными делами, - пожал плечами Гэбриэл.
Я посмотрел на Марни. Та, оправившись от дневных приключений и ночных заплывов, уже приступила к консервированной фасоли в томатном соусе.
Часы показывали три ночи. За последние сорок пять минут в убежище вернулись еще несколько саперов. Не говоря ни слова, они сбрасывали ботинки и укладывались спать на импровизированные койки.
Гэбриэл снабдил нас с Марни одеялами.
- Завтра предстоит трудный день, Дэвид. Тебе следует хорошенько выспаться, - сказал он.
Укладываясь на жесткую постель, я не сомневался, что мне до утра не удастся сомкнуть глаз. Тем не менее я смежил веки.
Когда я открыл глаза, то увидел склонившегося надо мной Гэбриэла. Через застекленную решетку, в потолке пробивался солнечный свет.
- Там остался кофе, - серьезно сказал великан. - Хватай кружку и садись, я расскажу тебе кое-какие детали операции.
Вскоре я присоединился к нему за столом. Над головой по застекленной решетке шаркали ноги пешеходов - жители острова Манхэттен спешили по делам. На стене висели часы. Рядом с ними было написано: «Сверь свое время со мной!» Судя по этим командным часам, время приближалось к десяти. Оказывается, я беззаботно проспал всю ночь. Марни помахала мне рукой и улыбнулась, не отрываясь от банки с фасолью. На ней было совершенно новое платье, а длинные волосы отливали червонным золотом. Было заметно, что она с утра отлично о них позаботилась. Если бы не страшный шрам, девушка ничем не отличалась бы от своих ровесниц из приличного общества Нью-Йорка.
- О'кей, - сказал Гэбриэл, расстилая на столе карту. - Все произойдет сегодня во второй половине дня в пять часов... когда в городе начнется час пик. Тротуары кишат людьми, поезда подземки переполнены. - Он показал на карту, на которой я сразу узнал вытянутый в длину и очень похожий на морковку Манхэттен. - Мы - здесь, в районе верхнего Ист-Сайда. Нам известно, что Кристина Скофилд и Керрис Бедеккер в Эмпайр-Стейтс-Билдинг.
- Керрис знает, что происходит?
- Ей известно, что произойдут какие-то события, но подробности она не знает. Торренс поселил дочь в одной комнате с Кристиной и поручил развлекать девочку до тех пор, пока... - он поморщился, подыскивая нужные слова, - ...до начала операции.
- Вчера я увидел, как к северу от Параллели забирают девушек, и решил, что операция «Лавина» уже началась.
- И ты, Дэвид, не ошибся. Все способные к деторождению женщины подвергнутся искусственному осеменению. К северу от Параллели это обязательная процедура. Здесь же, в городе, она считается актом высокого патриотизма... Но я не сомневаюсь, что любая женщина, отказавшаяся добровольно принять эмбрион Кристины, окажется под чудовищным прессом. После... после провала нашей последней попытки вывезти девушку на подлодке Торренс принял все меры предосторожности.
- И ее не станут переводить в госпиталь?
- Нет. Торренс приказал переоборудовать часть офисов на одном из верхних этажей небоскреба в клинику с собственной операционной. Яйцеклетки Кристины после удаления хирургическим путем будут направлены в больницы и родильные дома. Там они будут имплантированы в матки реципиентов.
- И как же мы проникнем в небоскреб, чтобы выкрасть Кристину?
- Хороший вопрос. - Гэбриэл задумался, а я в его глазах уловил тревогу. - Отличный вопрос. Мы знаем, что это будет очень и очень непросто. Торренс весьма тщательно заботится о своей безопасности. Во всех окружающих Эмпайр- Стейтс зданиях на постоянной основе дислоцируется большая часть вооруженных сил генерала Филдинга. Их поддерживают танки и бронетранспортеры. В самом же небоскребе разместились его личные телохранители из так называемой гвардии. Это - банда головорезов, которые делают для него всю грязную работу.
- В нашем распоряжении около шестидесяти морских пехотинцев. Неужели ты веришь, что мы способны проложить себе путь в эту - не побоюсь сказать - крепость.
- Нет, при помощи грубой силы нам не пробиться. Сэм Даймс считает, что шансы на успех появятся только в том случае, если мы сможем отвлечь основные силы Торренса от места проведения главной операции. Вот сюда, - он ткнул в карту своим толстенным пальцем, - на самый юг Манхэттена. Сэм намерен использовать довольно большой отряд морпехов и саперов для удара по береговым батареям, чтобы создать видимость подготовки вторжения с моря. Хочешь верь, хочешь - нет, - улыбнулся Гэбриэл, - но одним из наших секретных видов оружия станет час пик. Когда начнется атака, улицы Манхэттена будут забиты машинами, а танкам и броневикам Торренса придется проделать путь от центра города до южной оконечности острова. Расстояние чуть больше двух миль, но если нам повезет, то путь займет у них больше часа. Кроме того, мы еще кое-что устроим, чтобы замедлить продвижение противника.
- В любом случае вооруженные автоматами морские пехотинцы не смогут противостоять танкам. Разве не так?
- Как только наши парни увидят подход танков и подкрепления, они прекратят отвлекающий маневр и пешим ходом двинутся к Эмпайр-Стейтс-Билдинг. Улицы в Гринвич-Виллидж и без того очень узкие, но мы направим туда пару саперов, чтобы вообще остановить автомобильное движение.
Я посмотрел на карту. В теории план Сэма выглядел неуязвимым. Но какие-то слова Гэбриэла заставили меня задуматься. Я не сразу вспомнил, какие именно, а вспомнив, спросил:
- Ты сказал, что час пик станет одним из наших видов секретного оружия. Какое еще тайное вооружение мы оставили в запасе?
- Они не зря прозвали нас «лесовиками», - ответил Гэбриэл. - Долгие годы мы использовали триффидов в качестве средства защиты от головорезов Торренса. Теперь мы хотим использовать их для атаки.
- Каким образом?
- Ты, надеюсь, видел мосты через Ист-ривер? Если видел, то не мог не заметить, что каждый из них перегорожен тридцатифутовым барьером. Ровно в пять часов все эти барьеры взлетят на воздух.
Я от изумления даже присвистнул.
- Людям Торренса придется вступить в бой с триффидами, когда те направятся в Манхэттен. А с каждым покинувшим небоскреб солдатом наша главная задача становится хоть и немного, но легче.
- Гэйб, - серьезно сказал я, - на острове живут десятки тысяч мужчин, женщин, детей. Все эти люди ни в чем не виноваты и не имеют ничего общего с режимом Торренса. Их кровь будет на ваших руках.
- Никакой крови, - возразил Гэбриэл. - В Нью-Йорке на случай прорыва триффидов разработан комплексный план. По всему городу завоют сирены - ты сам их услышишь, - и все, кто находится на улицах, начнут спускаться в подземку. Поскольку электричество от питающего рельса будет отключено, в туннелях смогут разместиться многие тысячи. Поверь, Дэвид, население Нью- Йорка не пострадает.
Я печально вздохнул. Все мое существо протестовало против идеи напустить триффидов на свободную от них территорию. Но вслух выражать свои сомнения я не стал, а только спросил:
- Что мне еще следует знать?
- Только то, что мы припасли в рукаве еще несколько сюрпризов.
- Каких?
- А это, Дэвид Мэйсен, держат в тайне даже от меня. Да, как выяснилось позже, сюрпризов оказалось предостаточно, но не все они, увы, зародились в мудрой голове Сэма Даймса.

Предыдущая страница 21 Следующая страница


Ночь Триффидов 22

Час "Ф"

Время до пяти часов вечера ползло удручающе медленно. Лениво тикающие часы не делали ничего, чтобы ускорить движение времени.
К полудню почти все бойцы отряда, засевшего в подвале, разошлись по своим точкам. Я же коротал время с Марни за шахматной доской - девушка нашла оставленные саперами дорожные шахматы. Во время третьей партии, когда ферзь, ладья и слон Марни в очередной раз загоняли моего короля в угол, Гэбриэл сказал:
- Все, Дэвид. Пора. - Он показал на стоящий в углу ящик, из которого во все стороны торчали разнообразные стволы, и спросил: - С гранатами и пистолетом-пулеметом обращаться умеешь?
Я ответил, что умею.
- Отлично. В таком случае выбирай. «Ингрэм» - самый легкий, но старый добрый М.З.А1 бьет гораздо кучнее. Ах да! - Он вспомнил что-то важное. - Как только услышишь, что кто-то кричит «Сакраменто!», вопи в ответ «Берлин!». Если не хочешь, чтобы тебя пристрелили свои.
Это была весьма ценная информация. Оставалось надеяться, что я в нужный момент не забуду выкрикнуть название бывшей столицы бывшей Германии.
Пять вечера. Час пик. Шум уличного движения все громче и громче. Все больше и больше ног шаркает по застекленной решетке над нашими головами. Но взрывов не слышно. Не слышно и автоматов атакующих Эмпайр-Стейтс-Билдинг «лесовиков».
- Мы слишком далеко от мостов, на которых взрывают заграждения, - словно прочитав мои мысли, сказал Гэбриэл Дидс. - Что, кстати, пока облегчает нашу жизнь. Ты готов?
Я кивнул.
Кроме меня, Марни и Гэбриэла, в подвале находились пять «лесовиков». Все были хорошо вооружены. Оружие спрятано либо в дорожных сумках, либо в футлярах музыкальных инструментов. Гэбриэл, например, нес автомат и несколько гранат в футляре из-под гитары. Я же держал в руке довольно приличную дорожную сумку с застежкой «молния».
Гэбриэл произнес короткую речь:
- О'кей. Пять часов. Атака должна была начаться. Через пять минут об этом узнают все. Мы должны успеть выйти на улицу, разбиться на пары... и двигаться не спеша. С таким видом, словно возвращаемся с работы и мечтаем лишь о стаканчике холодного пива. Желаю всем удачи. - Он обвел нас взглядом. - Хочу надеяться, что все вы благополучно вернетесь домой. Всё! Бенджамин, веди нас.
Через минуту мы уже шагали по тротуару. Когда мы достигнем Эмпайр-Стейтс, штурм небоскреба должен близиться к завершению. После этого нам следовало перегруппироваться и двинуться к Параллели 102-й улицы, чтобы лететь домой. Приказ был прост, и эта простота и ясность, надо признаться, меня очень смущали. Я все больше и больше опасался того, что придется пробиваться к ангарам с боем. Более того, охраняющие самолеты люди Торренса могли снять свечи зажигания с двигателей или разъединить электропроводку. Если подобное случится, нам отсюда не выбраться. Что потом? Оставалось надеяться, что Сэм Даймс припрятал в своем длинном рукаве еще один план.
Я вновь обратил все внимание на улицу. По мостовой катили машины, тротуары кишели пешеходами. Ничего особенного. Самый обычный час пик. Но я знал, что всего в паре миль отсюда кипит бой. «Лесовики» атакуют батареи береговых укреплений.
Рядом со мной шла Марни. Она низко наклонила голову, чтобы длинные рыжие волосы скрывали шрам. Гэбриэл, как всегда, шагал легко и непринужденно.
- Эй, Гэйб! - послышалось из окна притормозившего автомобиля. - Не видел тебя целую вечность... Где пропадал?
У меня непроизвольно напряглись все мышцы. Копы наверняка объявили Гэбриэла в розыск. Если хотя бы один полицейский его узнает, пальбы не избежать. И это может произойти в любой момент. Гэбриэл небрежной походкой приблизился к машине и, улыбаясь, перекинулся несколькими словами с водителем. Затем он показал на часы, давая понять, что торопится. В этот момент красный сигнал светофора сменился на зеленый, и поток машин устремился дальше.
Гэбриэл продолжил путь, но я заметил, что он стал внимательнее вглядываться в проезжающие автомобили. Более того - чтобы прикрыть лицо, он поднес футляр гитары к груди и был готов при необходимости мгновенно открыть огонь.
Я чуть приоткрыл «молнию» на сумке и, опустив глаза, увидел поблескивающий металл автомата. Я тут же закрыл «молнию», чтобы никто случайно не разглядел оружия.
Именно в этот момент я понял, что если понадобится - буду стрелять.
Мимо нас по-прежнему мирно катили машины. Создавалось впечатление, что в Нью-Йорке наступает еще один вечер после обычного трудового дня. За окнами кафе посетители лениво потягивали разнообразные напитки. На углу громко орал мальчишка-газетчик. Огни светофоров менялись в установленном порядке: зеленый, желтый, красный, зеленый... На табличках вспыхивали указания для пешеходов: «Стойте» или «Идите». Мы шли а потоке пешеходов.
В этот момент я сказал себе: «Что-то пошло не так. Атаку отменили. Весь наш план полетел к черту».
В двадцати ярдах впереди меня шагал Гэбриэл. Позади, стараясь ничем не отличаться от толпы, шли «лесовики».
От напряжения во рту все пересохло, и когда мы вышли на Пятую авеню, язык просто припаялся к гортани.
В четырехстах ярдах от нас высилось здание Эмпайр-Стейтс. Залитая вечерним солнцем башня небоскреба тянулась к небу, как всегда величественная и спокойная на фоне царящей у ее подножия суеты.
Никаких признаков вооруженного нападения на штаб-квартиру Торренса я не заметил. Я слышал только шум машин, крики уличных торговцев и тихую музыку, льющуюся из открытых дверей магазинов готового платья. Судя по всему, рядом с Эмпайр-Стейтс-Билдинг еще не прозвучало ни единого выстрела.
Гэбриэла по-прежнему можно было принять за человека, мечтающего лишь о том, чтобы поскорее попасть домой и выпить бутылочку холодного пива. И когда я уже начинал подумывать о том, что, подойдя к Эмпайр-Стейтс-Билдинг, мы обнаружим, что там течет обычная жизнь, на улице начался кромешный ад.
Первым среагировал Гэбриэл. Он замер и, обернувшись, посмотрел на меня. Выражение его лица мне крайне не понравилось. Это была смесь недоумения и страха. Я побежал к нему, пытаясь определить причину женского визга и мужских криков.
Всеобщая паника могла быть вызвана как событиями у Эмпайр-Стейтс, так и иными причинами. Поток людей изливался с одной из поперечных Пятой авеню улиц. Ярко-желтое такси, отчаянно сигналя, неслось по тротуару. Грузовик, сделав слишком резкий поворот, врезался в автобус. Обыватели убегали со всех ног, но я пока не видел, от кого или от чего. Однако все они мчались, спотыкаясь и сбивая друг друга с ног, в одну сторону. Я с изумлением взирал на людской вал, накатывающий на Пятую авеню и исчезающей в боковой улице на противоположной стороне магистрали. Поведение обывателей, на мой взгляд, разумному объяснению не поддавалось.
- Что происходит, Гэйб? - спросил я, оказавшись рядом с Гэбриэлом.
- Понятия не имею!
- Стрельбы я не слышу.
- Я тоже.
- Но от чего убегают эти люди?
- Можешь обыскать меня с ног до головы, но ответа не сыщешь. Ясно одно - они обезумели от страха.
Мы стояли, наблюдая за тем, как боковые улицы выплевывают на Пятую авеню все новых и новых людей. Респектабельные жители Нью-Йорка мчались без оглядки, роняя сумочки, портфели и пакеты с покупками. Многие в этом безумном спринте потеряли обувь и теперь мчались босиком. Но от кого они пытаются скрыться? Я сошел с тротуара на мостовую. Уличное движение замерло полностью. Машины не могли двигаться в толпе перебегающих дорогу людей. Из поперечной улицы, ревя мотором, выкатил грузовик и тут же врезался в стоящий на Пятой авеню автомобиль. Теперь магистраль была полностью заблокирована.
Пробежав несколько шагов между замершими машинами, я взглянул в глубину улицы, из которой все еще выбегали ньюйоркцы. Некоторые обессилели настолько, что спотыкались на каждом шагу, а иные просто падали на мостовую. На них набегали другие, и вскоре на месте падения возникала шевелящаяся масса рук, ног и голов. Кому-то удавалось выползти из этой кучи малы - но только для того, чтобы снова оказаться затоптанным одичавшей от ужаса толпой.
И наконец я увидел причину этой паники. Кровь застыла у меня в жилах, когда из-за угла возникло ужасное чудовище. Я не верил своим глазам. Это был триффид высотой не менее шестидесяти футов. При каждом шаге его ствол извивался, листья мелко дрожали, а раструб на вершине стебля неторопливо поворачивался из стороны в сторону. Подобный монстр мог появиться лишь из мира кошмаров. По куче копошащихся на земле людей последовал быстрый, словно молния, удар стрекала. Растение-убийца наносило все новые и новые удары. Так, наверное, в древности хлестали кнутом нерадивых рабов их погонщики.
Визг и вопли сотрясали воздух.
На углу триффид остановился. Он явно не спешил. Раструб на верхушке продолжал поиск новых жертв. Затем чудовище, видимо, что-то решило и возобновило движение, продолжая на ходу наносить смертельные удары.
- Что за дьявол?! - выдохнул Гэбриэл, с ужасом глядя на монстра. - Как триффид смог проникнуть в глубину города? Нет, ты только взгляни, какой огромный!
- Но ты же сам сказал, что саперы должны взорвать заграждения на мостах.
- Это вовсе не означало, что триффиды смогут прорваться в город. Их должны были встретить истребительные отряды. Их сожгли бы еще до того, как они спустились с мостов. В любом случае в самое сердце города они проникнуть никак не могли.
- Этот, как видишь, смог. - Я кивнул в сторону растения, продолжавшего ковылять на своих массивных, но, как ни странно, по-прежнему коротких ножках.
Экземпляров столь чудовищных размеров я еще не видел ни разу. Видимо, эти гиганты возникли далеко от людей в глубине американского континента, подобно подводной разновидности растений-убийц, о существовании которых мы впервые узнали, лишь посетив Колумбов пруд. Весь ход событий еще раз говорил о наличии у этих растений определенного интеллекта. Мне казалось, что «генеральный штаб» триффидов специально скрывал гигантов в качестве секретного оружия, чтобы пустить его в ход в решающий момент.
Чудовище по меньшей мере в пять раз превосходило ростом своих более мелких собратьев и передвигалось тоже раз в пять быстрее. Оно пересекло Пятую авеню и скрылось в боковой улице.
- Не стоит беспокоиться, - сказал (по-моему, не слишком уверенно) Гэбриэл. - Истребительный отряд его скоро уничтожит.
Едва успел он произнести эту успокоительную фразу, как позади нас из другой боковой улицы на Пятую авеню хлынул новый зеленый вал гигантских размеров. Я сумел насчитать по меньшей мере восемь растений-убийц. Они были ничуть не ниже своего собрата, уковылявшего в направлении Таймс-сквер. Стрекала хлестали во все стороны. Крики на улице усилились. Теперь на Пятой авеню царила тотальная паника. Двигатели машин ревели - водители пытались найти путь к спасению. Но так как улица была забита автомобилями, они преуспели лишь в том, что разбили как свои, так и соседние машины. Многие, понадеявшись на прочность своих экипажей, остались внутри, подняв стекла окон и заперев дверцы. Но очень скоро они обнаружили - и весьма дорогой ценой, - что безопасность была мнимой. Гигантские стрекала били с такой силой, что ветровые стекла разлетались вдребезги, а следующие удары находили пассажиров, и те в течение каких-то секунд гибли под воздействием смертельного яда.
Когда водители и пассажиры осознали, что спастись можно только пешком, они, побросав автомобили с открытыми дверцами, бросились бежать в поисках более надежного убежища. Но большая часть людей не успевала скрыться. Стрекала длиной не менее ста футов с неимоверной точностью били в незащищенные лица. На мостовой и на тротуарах извивались в последних конвульсиях десятки и десятки тел.
Мужчины и женщины бежали, как им казалось, в безопасном направлении, но все кончилось тем, что из-за следующего угла на них хлынула новая зеленая волна.
Те, кто, казалось, уже достиг спасения, столкнулись за углом с очередным триффидом и с воплями бросились обратно.
Я посмотрел вдоль улицы. Узкий вход в подземку был забит обезумевшими от ужаса людьми. Мужчины, не обращая внимания на женский визг, кулаками и локтями пробивали себе путь под землю, рассчитывая на то, что там окажутся в полной безопасности.
Возня и крики у входа на узкую лестницу привлекли внимание одного из триффидов. Растение остановилось и направило раструб чашечки (я чуть было не сказал «и взглянуло») на шевелящуюся массу людей. Почуяв легкую добычу, триффид свернул ко входу в подземку.
Монстр, надо сказать, очень торопился. Я видел, как над стоящим грузовиком по широкой амплитуде раскачивается верхушка его ствола. Видел, как, готовясь к удару, свернулось в тугую пружину стрекало.
Этого было достаточно - я принял решение. Выхватив из сумки пистолет- пулемет, я хорошенько прицелился и дал длинную очередь по макушке растения- убийцы. Раструб со стрекалом превратились в бесформенную массу.
- Тебе не следовало этого делать, Дэвид! - резко бросил Гэбриэл, пронзая меня взглядом.
- Я не намерен сидеть сложа руки и смотреть, как эти твари истребляют невинных людей! - выпалил в ответ я.
- Это не входит в наши задачи, Дэвид.
- Да будь они прокляты, эти ваши задачи! Выстрелы привлекли внимание других триффидов, и чудовища заковыляли в нашу сторону. Обезумевшие от страха люди тоже бежали к нам. Толпа сбила Марни с ног, но я подхватил ее и увлек в нишу у входа в какой-то магазин.
- Итак, Дэвид, - произнес, присоединившись к нам, Гэбриэл. - Ты направил этих довольно крупных ребятишек к нам. И что же теперь прикажешь делать?
Я посмотрел на колеблющиеся стволы гигантов. Было ясно, что отстрелить стрекала всей зеленой банде мне не удастся.
- Держи. - Я передал Гэбриэлу свой пистолет-пулемет. - А ты, - я повернулся к Марии, - помоги включить на полную громкость радиоприемники автомобилей. Чем больше мы успеем включить, тем лучше. Итак, на полную мощность...
По выражению Гэбриэла я понял - мой партнер по настольному теннису решил, что у меня поехала крыша. Однако Марни без малейшего колебания последовала моей просьбе или, если хотите, приказу. Она побежала рядом со мной вдоль линии застрявших в бесконечной пробке и брошенных водителями машин. В некоторых двигатели продолжали работать на холостом ходу. На то, чтобы включить приемник и повернуть до упора регулятор громкости, уходили какие-то доли секунды. Вскоре из открытых дверей на улицу полилась какофония - смесь классической музыки, джаза и ток-шоу.
Мы вернулись к Гэбриэлу, включив на обратном пути приемники еще у нескольких машин. Некоторые ревели так громко, что корпуса автомобилей вибрировали.
К этому времени триффиды должны были бы добраться до нас. Но не добрались - они задерживались у каждой машины, чтобы установить источник звука. В тот момент, когда я вращал регулятор громкости в каком-то грузовике, музыка вдруг оборвалась, и из всех динамиков зазвучал один и тот же женский голос.
- Внимание, внимание! - тревожно вещала женщина. - Важное сообщение. На Манхэттене замечено появление триффидов. Если вы находитесь дома или в иных защищенных зданиях, оставайтесь на своих местах. Если вы находитесь в машине или слышите данное объявление на улице, немедленно отправляйтесь на север, к Параллели 102-й улицы. Ворота в стене будут открыты, и вы сможете укрыться к северу от стены в индустриальной зоне. Повторяю! В целях собственной безопасности немедленно отправляйтесь к стене на 102-й улице. Ворота будут открыты, чтобы вы...
В этот момент я был настолько поглощен событиями, что даже не подумал о социальных последствиях, которых Торренсу при всей его изворотливости не удастся избежать после того, как десятки тысяч ньюйоркцев увидят, что творится в мрачном гетто за Параллелью 102-й улицы.
- Отличный ход, Дэвид! - с видимой неохотой признал Гэбриэл, показывая на автомобили. - Ты дал возможность этим людям спасти свои шкуры. Но настало время делать то, что положено. - Он вернул мне пистолет-пулемет и повел наш небольшой отряд к Эмпайр-Стейтс-Билдинг. К этому времени улицы почти полностью опустели. Часть жителей Нью-Йорка укрылась в близлежащих зданиях, а многим все же удалось спуститься в туннели подземки. Триффиды лишились своей добычи.
Что же касается нас - наше положение вряд ли можно было назвать безопасным. Пока мы пробирались в лабиринте брошенных автомобилей, на Пятой авеню появлялись все новые и новые триффиды. Мне стало ясно, что мы имеем дело не с разрозненными действиями отдельных особей, а с хорошо скоординированной атакой. Насколько я мог определить, все они двигались с востока на запад. По пути растения на каждом перекрестке оставляли часового. Если так будет продолжаться, то скоро жизнь в Нью-Йорке полностью замрет. Ни один из жителей мегаполиса не посмеет высунуть нос из защищенного помещения. Более того, растения были настолько велики и их было так много, что даже с помощью грузовиков изгнать их с улиц не было никакой возможности. Справиться с ними могли только огнеметы и тяжелые бульдозеры. Когда мы были в сотне ярдов от небоскреба, из ниши дома неожиданно выступила девушка с автоматом.
- Сакраменто! - выкрикнула она, направив ствол мне в грудь.
- Берлин!
Слово сорвалось с моих губ прежде, чем я успел осознать всю опасность своего положения.
- О'кей, пока стойте здесь, - сказала девица и, обращаясь к Гэбриэлу, добавила: - Морские пехотинцы только что подошли к зданию, сэр. Их продвижение несколько задержали триффиды.
- Откуда, дьявол их побери, появились эти чудовища?
- Планы изменились, сэр. Взорваны были не только изгороди на мостах. Инженеры сумели вскрыть туннели под рекой.
- Великий Боже... Но это означает, что триффиды проникли в самое сердце города.
- Если хочешь знать мое мнение, то подобный тактический прием довольно здорово попахивает цинизмом, - сказал я. - У людей на улицах не осталось никаких шансов на спасение. Или мы объявим эту бойню всего лишь очередным инцидентом?
- Можно также будет сказать, что настал час расплаты, - неожиданно жестко ответил Гэбриэл.
Я посмотрел вдоль Пятой авеню и пришел к выводу, что время для дискуссии о моральности или аморальности действий «лесовиков» еще не наступило. Передовой триффид уже находился в паре сотен ярдов от нас. Как мне показалось, растение-убийца испытывало к нам нездоровый интерес.
- Пожалуй, нам не стоит здесь задерживаться, - заметил я, - это может серьезно повредить здоровью. Слов Гэбриэла я не услышал - их заглушил взрыв. Обернувшись, я увидел, как от основания Эмпайр-Стейтс-Билдинг поднимаются в небо клубы черного дыма.
- Морпехи ворвались в здание, - мрачно заметил Гэбриэл и ринулся к небоскребу, который был одновременно штабом Торренса и его имперским дворцом.
Я последовал за Гэбриэлом в тот момент, когда началась стрельба.

Сражение

Из-за стоящих на улице машин и из подъездов близлежащих домов выскочили морские пехотинцы и помчались к подножию огромного здания. Дым рассеялся настолько, что я мог заметить: пара дверей отсутствует. Взрыв сорвал их с петель и бросил вовнутрь здания. Морские пехотинцы врывались через эту брешь в небоскреб, стреляя на бегу короткими очередями.
Бойцы моего отряда без промедления извлекли оружие из сумок и двинулись вперед. Гэбриэл Дидс открыл застежки футляра из-под гитары и извлек автомат. Хранившийся там же вещмешок с гранатами он забросил себе на плечо.
Я снова посмотрел на триффидов-великанов. Эти твари выступали чрезвычайно величаво. Их шестидесятифутовые стволы грациозно и в то же время угрожающе покачивались. Так покачивается перед ударом смертельно опасная королевская кобра. Раструбы на вершинах поворачивались в разные стороны, словно сканируя улицу. Время от времени монстры били стрекалами, с потрясающей точностью поражая очередную жертву. Какой-то мужчина имел неосторожность посмотреть на улицу из открытого окна на третьем этаже. Стрекало ударило его в лицо. Несчастный выпал из окна на тротуар, и его предсмертный вопль прокатился по улице.
Похоже, мы заключили союз с дьяволом. Но времени на размышления не было. Передо мной зиял проем взорванной двери. На пороге лежал изрешеченный пулями труп одного из наших бойцов.
Вслед за Гэбриэлом я вбежал в здание. Марни все время была рядом со мной. Я понимал, что это место не для нее. Но я понимал также, что не могу оставить ее на улице на милость растений-убийц.
Внутри царил хаос. Во все стороны метались напуганные люди. Кто-то палил из автоматов, кто-то убегал, спасая жизнь. В замкнутом пространстве автоматные очереди и взрывы гранат звучали настолько громко, что от грохота раскалывался череп. В воздухе вился синеватый пороховой дым. На полу валялись раненые и убитые. Среди жертв я увидел и женщин.
Мне удалось укрыться за диваном. Гэбриэл и Марни притулились рядом со мной.
Мы находились в большом вестибюле. Я был здесь в тот вечер, когда мы с Керрис встречались с Торренсом. Я увидел уже знакомые скульптурные изображения Александра Великого, Юлия Цезаря и римского императора Адриана. Пространство между статуями украшали декоративные керамические вазоны, с которых до самого пола спускалась разнообразная зелень.
Теперь я понимал тактический замысел командования. Морские пехотинцы небольшими группами совершали короткие перебежки от одного укрытия к другому. Пока одна группа перебегала к новому объекту, другие прикрывали ее передвижение огнем. Затем наступала очередь другой группы.
Как нам казалось, пулеметы гвардейцев Торренса стреляли из-за прикрытого растительностью вазона. Но это было ошибочное представление. Когда взрыв гранаты сорвал зеленый покров, оказалось, что это вовсе не вазон, а хорошо укрепленная бетонная огневая точка. Из узкой амбразуры длинными очередями бил пулемет.
Морские пехотинцы валились, словно кегли. Ковры на полу были залиты кровью.
- Вот черт! - прошептал Гэбриэл. - С такими потерями нам долго не продержаться.
- Что же делать?
- Толкайте диван вперед... только, ради всего святого, пригнитесь.
Мы принялись толкать диван. В качестве укрытия от пуль крупнокалиберного пулемета он казался мне несколько жидковатым. Особенно по сравнению с огневой точкой противника. Оставалось надеяться, что в пылу схватки пулеметчик не заметит передвижения мебели.
Когда между нами и пулеметным гнездом оставалось не более тридцати шагов, Гэбриэл вытянул из заплечного мешка нечто весьма похожее на установку для запуска сигнальных ракет. Установка смахивала на сказочное ружье большого калибра с раструбом на стволе.
- Пригнитесь еще ниже! - Гэбриэл зарядил свое странное оружие похожим на огурец снарядом и выстрелил. Только теперь я понял, что это ручной гранатомет.
Первый выстрел оказался неудачным, снаряд попал в угол дота, породив фонтан бетонных брызг.
- Проклятие! Похоже, у меня от страха трясутся руки. - Гэбриэл зарядил гранатомет и выстрелил снова. На сей раз граната угодила точно в амбразуру. Я осторожно выглянул из-за спинки дивана и увидел, как в тыльной части огневой точки заклубилась пыль. В тот же миг из амбразуры повалил дым, и проклятый пулемет умолк.
- Отличный выстрел, старик, - услышал я и, повернувшись, увидел, как Сэм Даймс радостно шлепнул Гэбриэла по плечу. - Еще немного - и вестибюль наш. Выходит, ты тоже решил присоединиться к отряду? - спросил он, обращаясь ко мне.
- У меня здесь кое-какие личные дела.
- Несказанно рад видеть тебя в наших рядах, Дэвид.
Похоже, нам потребуются все, способные держать оружие. - Он прикоснулся к локтю, где по ткани рубашки расползалось довольно большое кровавое пятно. - Ничего особенного, - сказал он, поймав мой вопросительный взгляд. - Небольшой осколок гранаты. Просто надо было метнуть ее чуть сильнее. Подорвался на собственном камуфлете, как говаривали в старину.
По ступеням лестницы в вестибюль скатывался вал черных мундиров.
- Кто-то из них успел вызвать подкрепление, - пробормотал Гэбриэл.
Я поднял пистолет-пулемет и дал длинную очередь по группе хорошо вооруженных гвардейцев. Некоторые упали и покатились вниз по ступеням. Гэбриэл произвел очередной выстрел из ручного гранатомета. Взрыв сразил еще нескольких солдат Торренса.
И тут я краем глаза заметил движение какой-то зеленой массы. Один из наших саперов схватился за шею и, проковыляв несколько шагов на отказывающихся служить ногах, с душераздирающим воплем рухнул на пол.
Я оглянулся и увидел, что в здание проник молодой триффид. Хотя его рост не превышал семи футов, яд тем не менее был смертельно опасен. Я дал короткую очередь, и автоматные пули в клочья разорвали раструб и жало.
- За нашей спиной взвод триффидов! - крикнул я. - Надо убираться из вестибюля.
- Да, похоже, мы оказались между Сциллой и Харибдой, - мрачно заметил Сэм.
Наш предводитель был прав. По лестнице вниз навстречу нам катилась волна черных мундиров, а позади улица превратилась в подобие заколдованного (хотя «заколдованный» - вряд ли подходящее слово) леса. Там, где раньше были бетонные тротуары, голые стены и уставленная брошенными машинами асфальтовая мостовая, возникли джунгли из оккупировавших Манхэттен триффидов.
- Там лифт! - крикнул я, показывая на отходящий от вестибюля коридор. - Воспользуемся им.
- Но мы еще не установили контроль над вестибюлем.
- Оставим его триффидам и головорезам Торренса. Пусть дерутся. Вперед!
Я выскочил из-за дивана. За мной последовал Гэбриэл. Следом за Гэбриэлом припустились Марни и Сэм. По пути мы прихватили еще двух вооруженных тяжелыми ручными пулеметами морских пехотинцев.
Гэбриэл с подозрением посмотрел на лифт:
- А что, если он отключен?
- Есть лишь один способ проверить это, - сказал я и потянул ручку двери. Панель заскользила в сторону, открыв взору кабину из черного дерева. Из роскошных зеркал на нас смотрели закопченные пороховым дымом лица. - Быстро в кабину!
Времени почти не оставалось. Расположенная рядом с лифтом дверь распахнулась, и на пороге возник изумленный гвардеец. Он потянулся к пистолету, но наши морпехи оказались проворнее. Они прошили его двумя короткими очередями. Из помещения за дверью, стреляя на ходу, выскочили еще несколько гвардейцев.
Как только все оказались в кабине, я закрыл дверь. Это был старинный лифт с ручным управлением. Вместо кнопок с номером этажа там было некое подобие штурвала с ручкой и надписями на ободе «Вверх» и «Вниз». Я повернул колесо на пол-оборота, кабина вздрогнула и начала величественное восхождение.
Пожалуй- слишком величественное. Иными словами, она еле ползла. За матовым армированным стеклом возникла чья-то тень. Я дал очередь - тень исчезла. Стекло, как вы понимаете, покрылось сетью трещин. Через несколько мгновений лифт миновал опасную зону.
Сэм, держась за раненый локоть, выдавил слабую улыбку, кивнул в направлении разбитого зеркала за нашими спинами (тень все-таки успела выстрелить) и сказал:
- Беда. Теперь кого-то из нас семь лет будут преследовать неудачи.
Поскрипывая деревянными суставами, старый почтенный лифт неторопливо поднимался все выше и выше. Никто, кроме Сэма, не пострадал. Марни смотрела на меня своими зелеными глазами. Ее взгляд был суров и полон решимости. Я вручил ей автоматический пистолет, предварительно сняв его с предохранителя.
- Если потребуется стрелять при выходе, целься и нажимай на спусковой крючок. Ясно?
Гэбриэл и морские пехотинцы воспользовались временной передышкой, чтобы перезарядить оружие. Я тоже вставил новый рожок в свой пистолет-пулемет.
Сэм кивнул в сторону указывающей этажи стрелки:
- Нам нужен девяностый... но будьте начеку. Внутренний голос подсказывает мне, что на пороге нас уже ожидает приветственная комиссия.
- В таком случае не будем задерживаться на девяностом. Поднимемся на девяносто первый, - ответил я. - Если повезет, там никто ждать не будет. А потом по лестнице спустимся на один этаж.
- Отличная идея! - кривясь от боли, сказал Сэм. - Кто-нибудь знает, как остановить этот механизм? Марни кивнула и подошла к штурвалу.
- Итак, выходим на девяносто первом, - сказал Сэм, доставая из-за брючного ремня пистолет. - Если парни Торренса пребывают в кровожадном расположении духа, они без труда нашпигуют нас свинцом через дверь, когда мы будем проплывать мимо них. Поэтому расположитесь вдоль стенок... нет, только не у задней. Станьте у боковых по обе стороны двери.
Теперь оставалось только ждать. Стрелка указателя неторопливо ползла влево. Восемьдесят первый... восемьдесят второй...
Шум боя в вестибюле сюда не доносился. Я слышал лишь поскрипывание кабины, шорох тросов да прерывистое дыхание братьев по оружию.
Это был довольно противоестественный период покоя. Им следовало воспользоваться, чтобы разработать план дальнейших действий. Но голова отказывалась мне служить. Я мог только стоять и тупо ждать, что произойдет.
- О'кей! Начинайте молиться, - произнес Сэм. - Мы на подходе к девяностому этажу.
Темнота за растрескавшимися стеклами дверей в очередной раз сменилась светом. Это был девяностый этаж.
Я напряженно ждал ливня пуль через дверь. Но ничего не случилось. Лифт по- прежнему неторопливо полз вверх.
На следующем этаже Марни остановила кабину. Морские пехотинцы выскочили первыми и стали спиной к спине, изготовив оружие к бою. Убедившись, что поблизости никого нет, они знаком дали нам понять, что можно выходить. Мы оказались в нешироком коридоре с дверями многочисленных офисов. На первый взгляд этаж был пуст. Светящаяся стрелка указывала путь к лестнице.
Один из солдат толчком ноги распахнул дверь, которая чем-то вызвала подозрение. Он не ошибся. В помещении за металлическими шкафами с папками спрятались несколько клерков.
- Не стреляйте! - выкрикнул седовласый мужчина, поднимая руки.
- Мы не будем стрелять, если вы не станете стрелять в нас, - вежливо произнес Сэм. - У вас есть оружие?
- Нет, сэр. Мы всего лишь архивариусы.
- Ах вот как. Всего лишь архивариусы?

Предыдущая страница 22 Следующая страница


23 Саймон Кларк

- Так точно, сэр.
- Видели ли вы на этом этаже гвардейцев?
- Нет, сэр.
- Боюсь, мистер, что вы мне лжете, - спокойно произнес Сэм и положил ствол пистолета на сгиб раненой руки.
Седовласый поднял руки еще выше и, боязливо покосившись на коллег, пролепетал:
- Вообще-то... я видел нескольких гвардейцев на лестнице, они...
- Сколько именно? И где точно?
- Четверых. Гвардейцы несли пулемет на треноге. Они установили его на лестнице в конце коридора.
- Благодарю вас, - по-прежнему учтиво произнес Сэм. - Прошу извинить, если наш визит напугал вас и ваших коллег. Да, кроме того, я рекомендовал бы вам оставаться за шкафами и избегать всякого рода глупостей вроде звонков по телефону. Вы меня поняли?
- Конечно, сэр. Огромное спасибо, сэр.
Мы вышли в коридор. Сэм поговорил с морскими пехотинцами. Те первыми двинулись к лестнице, а мы пошли за ними гуськом, как индейцы на боевой тропе.
Когда до лестницы оставалось несколько шагов, морпехи знаком приказали нам остановиться, выдернули чеки из ручных гранат и покатили гранаты вниз по лестнице. Вначале до нас долетели сдавленные крики, и лишь потом прогремели взрывы. Наступила тишина. Морские пехотинцы бросились вперед, поливая на ходу огнем из ручных пулеметов какую-то цель ниже по лестнице.
Вскоре один из них снова появился на этаже и сказал, что путь свободен. Выйдя на лестничную площадку, я увидел маршем ниже валяющийся рядом с треногой крупнокалиберный пулемет. Рядом с ним лежало несколько залитых кровью тел.
- Теперь ты понял, о чем говорил старикан? - сказал Сэм с присущей ему в последнее время мрачной улыбкой. - Он спас наши задницы.
Мы спустились по мраморным ступеням, стараясь не наступать на скользкую, как машинное масло, кровавую жижу. Чтобы не поскользнуться и не съехать вниз, нам все время приходилось держаться за перила. Несмотря на эти неожиданные сложности, мы вскоре оказались в коридоре этажом ниже. Роскошные ковры, которыми были устланы полы девяностого этажа, мы использовали, чтобы хорошенько вытереть о них окровавленные подошвы.
Здесь, так же как и на девяносто первом, царила полная тишина. Я выглянул из окна и увидел клонящееся к закату солнце над внешне спокойным Манхэттеном. Многочисленные окна соседних домов сверкали красноватыми отблесками.
- Продолжайте движение, - прошипел морской пехотинец. - Я прикрою вас с тыла.
Мы двинулись по коридору. Один из морпехов представлял собой авангард, второй - тыловое прикрытие. Торренс потрудился на этом этаже на славу. Конторское помещение было превращено в первоклассный госпиталь. Краем глаза я увидел сверкающую белую плитку и бестеневые лампы операционной.
В этот миг около моей головы пронеслись искры, и я, повинуясь рефлексу, упал на одно колено и повернулся назад. Два гвардейца в черных мундирах стреляли в нас из автоматов трассирующими пулями. Основной удар принял на себя прикрывавший тыл морской пехотинец. Его безжизненное тело лежало в коридоре. Я нажал на спусковой крючок и дал очередь. Очередь оказалась очень длинной. Я снял палец с крючка лишь после того, как оба гвардейца рухнули на ковер.
- Вперед! - рявкнул шедший впереди морской пехотинец и бегом припустил по коридору. Мы ринулись следом.
Еще несколько секунд - и мы оказались в похожем на вестибюль помещении. Прямо передо мной стояли люди, облаченные в черные мундиры. Они охраняли баррикаду из письменных столов, металлических шкафов, кресел и прочих предметов мебели. Но, как ни странно, они забаррикадировались не от нас - стволы автоматов были обращены в противоположную сторону.
- Всем бросить оружие!! - скомандовал Сэм. Не все повиновались приказу. Прогремел выстрел, и один гвардеец упал, захлебываясь кровью, - пуля попала ему в горло. Я оглянулся: стреляла Марни.
Я дал короткую очередь, и с письменных столов полетели щепки, но некоторые пули нашли более удачную цель. Черные мундиры падали на пол - так оседают марионетки, если обрезать нити. Однако большинство гвардейцев приняли верное решение и, побросав оружие, подняли руки. Гэбриэл вышел вперед и приказал всем оставшимся в живых лечь на пол и вытянуть руки. Я заметил, что гигант прихрамывает, а его левая нога при каждом шаге оставляет на ковре кровавый след. Бросив взгляд на Сэма Дидса, я увидел, что пуля зацепила ему подбородок, на котором постепенно вырастала темно-красная борода. Но рана, наверное, была несерьезной: Сэм спокойно подошел к морскому пехотинцу и что- то ему сказал.
В этот момент мне показалось, что мое левое ухо стало необычно холодным. Казалось, к нему приложили кусок льда. Я поднял руку и с изумлением обнаружил, что верхняя треть ушной раковины исчезла.Пальцы окрасились темно- красным. Я посмотрел на правую руку - и увидел множество ранок, каждая из которых была украшена крошечной кровавой жемчужиной.Это были следы от каких- то мелких осколков. К счастью, раны оказались не болезненными и рука функционировала - в этом я убедился, осторожно ею подвигав.
Мы потратили несколько минут, чтобы перетащить живых и раненых гвардейцев в кладовую. В углу помещения оказался телефон. Дабы не искушать судьбу, я, прежде чем выйти и запереть кладовую, с корнем вырвал проводку из стены.
Когда наш небольшой и изрядно окровавленный отряд вновь собрался у баррикады, Сэм негромко сказал:
- Я вижу единственный путь - перебраться через это препятствие.
- Ты полагаешь, Керрис и Кристина еще здесь?
- Да, если верить самой свежей информации.
- Все успели перезарядить оружие? - спросил Гэбриэл. Мы молча кивнули.
- О'кей, - прошептал Сэм. - Вперед.
Мы полезли на стену из мебели, и тут-то моя рука решила, что настало время болеть. Скрипя зубами и кляня весь свет, я умудрился не только вскарабкаться на баррикаду, но и спуститься с противоположной стороны.
Там, за первой преградой, нас ждала втирая линия обороны из перевернутых столов, стульев и шкафов. В отличие от первой эта баррикада перегораживала коридор и была обращена в нашу сторону. «Замечательно... просто замечательно», - думал я, в то время как моя истощенная нервная система подавала резкие болевые сигналы от руки непосредственно в мозг. Держа пистолет-пулемет в руке, я двинулся вперед, и тут над столом возник ствол автомата. А из-за ствола на меня смотрела пара зеленых глаз, обрамленных рыжими волосами.
- Керрис? - прошептал я, не веря себе.
Ствол исчез. Вместо него возникло изумленное личико.
- Дэвид Мэйсен? Ты, похоже, подоспел вовремя.

Пауза

Я молча вглядывался в лицо Керрис. До этого момента я почти не верил, что когда-нибудь ее снова увижу.
- Я уже подумала, что вы сюда не доберетесь, - с улыбкой сказала она.
- Путешествие, мягко говоря, было насыщено приключениями.
Появился Гэбриэл.
- Предлагаю вам пройти в помещение и обниматься там, - устало улыбнулся гигант. - В любой момент могут пожаловать гости.
Мы прошли в глубину коридора. У стены лежали два трупа гвардейцев Торренса. Навстречу нам из дверей выбежала Кристина.
- Дэвид! Дэвид! - Девушка обняла меня так крепко, что раненая рука тут же дала о себе знать. Но несмотря на растекающуюся по всему предплечью боль, я заключил ее в объятия.
- Привет! Страшно рад тебя видеть. Тебя здесь не очень обижали?
Радостно сияя, Кристина воскликнула:
- Керрис начала войну! Она застрелила нехороших людей. А потом построила стену. Потом мы стали ждать тебя... Но ты добирался сюда целый век. У, тихоход! - Меня поразило, насколько четко стала говорить Кристина. Последняя фраза была произнесена с явным осуждением.
- Но все же мы добрались, - улыбнулся я и повернулся к Сэму: - Теперь следует решить, как нам всем отсюда выбраться.
Сэм в задумчивости потер подбородок и страшно изумился, увидев на пальцах кровь.
- По-моему, бежать сломя голову не стоит, - сказал он. - Я жду, что вот- вот откроется дверь лифта и из нее выйдут либо гвардейцы Торренса, либо наши ребята. Пока ситуация не прояснится, надо выставить часовых на баррикаде.
Мы поговорили с вооруженным морским пехотинцем, и тот занял позицию за одним из перевернутых письменных столов.
К нам подошла Марни. Керрис уставилась на нее изумленно, и девушки довольно долго молча изучали друг друга. Керрис машинально провела пальцами по лицу, там, где у Марни был шрам. Это был жест человека, смотрящегося в зеркало.
- Ведь ты - моя сестра? - прошептала Керрис.
- Марни не говорит, - вмешался я и вкратце рассказал о прошлом девушки.
Керрис была потрясена. Еще немного помолчав, она кивнула.
- Много лет назад меня очень интересовало, есть ли у меня сестра-близнец. Ведь большинство моих братьев и сестер - а их, как вы знаете, великое множество - состояли из пар однояйцевых близнецов. Я не могла быть исключением. Но нас с Марни, видимо, разлучили сразу после рождения. Посмотрите на ее глаза. Копия моих... только ее бедное личико... я бы собственными руками придушила тех крыс, которые так с ней обошлись!
- Мне кажется, ты к этому уже приступила, - заметил я, кивнув в сторону мертвых гвардейцев.
Керрис рассказала мне, что здесь произошло. Когда прозвучал сигнал тревоги, она была с Кристиной. По телефону сообщили, что в вестибюле идет бой, и гвардейцы, охраняющие их, сказали, что получили приказ переправить ее и Кристину в другую часть Манхэттена. Керрис понимала, что, если их вывезут из Эмпайр-Стейтс, Сэму понадобится масса времени, чтобы открыть их новое местонахождение. И она решила, что настало время действовать. Ей было известно, что «лесовики» внедрили трех своих людей в медперсонал, обслуживающий девяностый этаж. Вооружившись припрятанными заранее автоматами, наши люди застрелили двух гвардейцев и забаррикадировали вход в коридор. Когда к гвардейцам подоспело подкрепление, пришлось воздвигнуть вторую баррикаду. У Керрис имелся козырной туз - и она об этом знала. Этим тузом была Кристина. Гвардейцы не могли огнем проложить себе путь из опасения повредить носительницу драгоценных яйцеклеток.
Я, в свою очередь, сообщил Керрис, что ход сражения в вестибюле существенно осложнился из-за вторжения триффидов на улицы города.
На некоторое время на девяностом этаже воцарилась противоестественная тишина. Торренс не насылал гвардейцев, чтобы переломить ситуацию в свою пользу, наши люди тоже не появлялись. Телефоны молчали. Электрические лампы сияли ровным светом. Кроваво-красное солнце опускалось за горизонт. Мы занимались чисткой оружия и обработкой ран. К счастью, никто из нас не пострадал серьезно. Больше всего досталось моему партнеру по настольному теннису: пуля пробила ему икроножную мышцу. Несмотря на рану, Гэбриэл продолжал скакать по помещению, используя в качестве костыля половую щетку. Мой друг был страшно похож на Джона Сильвера из бессмертного романа Стивенсона.
Керрис стояла у окна. Я подошел к ней.
- Что-нибудь видно?
- Мы слишком высоко. Отсюда кажется, что в городе царит полный покой. - Показав в сторону сверкающего золотом заката Гудзона, она сказала: - Красиво, правда? Там когда-то был рай. Как-то мы отправились рыбачить вверх по реке и видели то, что осталось от принадлежавших миллионерам особняков. На какой-то миг мы смогли представить, какой была жизнь до того, как все пошло прахом. Перед моим мысленным взором предстали резвящиеся в бассейнах ребятишки, их папы и мамы, восседающие в шезлонгах или жарящие на грилях барбекю. Неужели эти дни никогда не вернутся? - Она печально покачала головой.
- В иных местах они уже вернулись, - ответил я. - У меня дома есть праздник, его называют Ночью Костров. Мы зажигаем огромные костры на открытом воздухе, запускаем петарды и печем на углях картофель. Дети просто обожают эти праздники. Впрочем, и взрослым они тоже нравятся. Но взрослые ужасно страдают по утрам от похмелья.
- Ночь Костров? Откуда это название?
- Древний языческий ритуал. - Не сумев сдержать глупую ухмылку, я продолжил: - Видимо, связано каким-то образом с проблемами фертильности. Кроме того, мы сжигаем чучело человека по имени Гай Фокс.
- Ну и забавные же вы, англичане, люди. - Она сморщила носик. - И как я могла совершить столь нелепый поступок - полюбить англичанина?
- Если мы выйдем целыми и невредимыми из этой передряги, - сказал я, - ты обязательно приедешь на остров Уайт и познакомишься с моими родственниками.
- Когда мы выберемся отсюда, - она обежала взглядом помещение, - я с удовольствием приму твое приглашение. А потом, следуя обычаям Старого Света, мы сочетаемся с тобой законным браком.
- Почему бы и нет? - сказал я, испытывая прилив счастья, совершенно неуместного в этой обстановке.
Люди на девяностом этаже небоскреба занимались самыми обыденными делами. Кто-то варил кофе, другие играли в карты на спички. Думаю, подобное поведение служило своего рода противоядием драматизму ситуации. Сэм Даймс сидел за письменным столом и делал какие-то заметки в своем блокноте.
Подняв глаза и увидев мою забинтованную голову, он спросил:
- Как ухо, Дэвид?
- Та часть, которая осталась на голове, болит ужасно, - ответил я с неким подобием улыбки. - Зато кусок, который валяется в коридоре, чувствует себя превосходно.
- Это, видимо, то, что вы, бритты, называете юмором висельника, - фыркнул Сэм. - Кофе хочешь? - Он наполнил дымящимся напитком бумажный стаканчик. - Торренс определенно не экономит на качестве.
- Спасибо. - Я взял стаканчик. - Как рука?
Он чуть-чуть приподнял висящую на перевязи руку.
- Прекрасно. Просто прекрасно! Осколок клюнул в самый кончик локтя. Знаешь, какая странная вещь случилась со мной в самый разгар боя? - Он резко сменил тему разговора. - Я вдруг решил инженерную проблему, которая занимает меня вот уже несколько месяцев. Представляешь, я стреляю в живое существо и говорю себе: «Послушай, Сэм Даймс, а почему бы тебе не проложить рельсы не к южной оконечности озера, а к северной? Ведь в таком случае...» Ты, как я вижу, ни черта не понимаешь. - Он заговорил быстрее, очевидно, испытывая прилив энтузиазма. - До того как заняться военным делом, твой покорный слуга был инженером-путейцем, и он непременно вернется к этому занятию, как только закончится его служба в армии. О чем это я? Ах да... Передо мной стояла задача проложить железнодорожный путь от нового порта на озере к городу. Однако на предполагаемом маршруте были довольно крутые холмы, скалы и заполненные грязью овраги. Я ломал голову, как их преодолеть. Что бы я ни придумывал, все на деле оказывалось невыполнимым. И вот, когда мы штурмовали коридор, когда кругом свистели пули и взрывались гранаты, меня осенила гениальная мысль. Я сказал себе: «...зачем тебе тянуть путь к южному берегу озера? Ведь новый порт можно построить и на северном побережье. Таким образом ты сэкономишь много миль рельсов и несколько месяцев труда». Итак, ты понимаешь, какая великая мысль пришла ко мне во время схватки, и теперь я заношу ее на бумагу, чтобы снова не забыть.
Сэм продолжал говорить, и я понимал, что за словами он пытается спрятаться от страшной действительности точно так, как пытались сделать мы с Керрис, когда строили планы и говорили о нашем счастливом будущем.
Я посмотрел по сторонам и увидел, что Керрис и Марни живо беседуют. Они улыбались, общаясь друг с другом на языке жестов. У меня сложилось впечатление, что между сестрами возникло полное взаимопонимание. Морской пехотинец болтал с лаборанткой - агентом «лесовиков» в стане Торренса. На город опустилась ночь. В окнах соседних зданий зажглись огни.
Один только Гэбриэл Дидс оставался на баррикаде. Гигант не сводил взгляда с дверей лифта. Рядом с ним стоял трофейный пулемет. Мой бывший партнер по настольному теннису ждал, когда из дверей кабины выскочат гвардейцы Торренса.
Однако лифт, обманув все ожидания, до утра оставался неподвижным. Спали мы посменно. Сэм, Гэбриэл и я по очереди наблюдали за дверцами кабины и за ведущим к лестнице коридором. Утром мы позавтракали теми продуктами, которые еще оставались в закусочной импровизированного госпиталя. Сэм позаботился и о том, чтобы еду и кофе доставили нашим запертым в кладовке пленникам.
Когда я сидел у баррикады, ко мне со стаканом кофе подошел Сэм. Посмотрев на дверь лифта, он потер заросший щетиной подбородок и сказал:
- Знаешь, у меня почему-то начинает складываться впечатление, что нашим ребятам не удалось захватить здание. Иначе они уже давно были бы здесь.
- Но с другой стороны, бандиты Торренса до нас тоже не добрались.
- Верно подмечено... Очень верно... - Он задумчиво потер пальцем переносицу. - Но это объясняется тем, что в наших руках самые ценные для Торренса объекты.
- Ты имеешь в виду Кристину?
- И тебя. Не забывай. Да, Дэвид, ты для Торренса - ключ, который позволит ему открыть дверь на остров Уайт и получить машину, преобразующую триффидное масло в моторное топливо. Вы оба представляете для него огромную ценность, так как обладание вами позволит ему продолжить строительство империи до тех пор, пока... - Он широко развел руки, словно пытаясь объять земной шар. - Честолюбие Торренса безгранично.
- Значит, ты считаешь, что он не пошлет на нас гвардейцев с автоматами и гранатами?
- Пока нет.
- Неужели мы должны просто тихо сидеть и ждать, что случится?
- Может быть, ты предлагаешь напасть на него первыми?
- Мне не нравится, что мы предоставляем ему время для разработки нового плана, - пожал я плечами.
- Но нам с этого девяностого этажа просто некуда податься.
- Согласен. Однако попытаться выяснить, что происходи внизу, по-моему, стоит. Ведь помимо двух возможностей, существует еще одна.
- Какая?
- Не исключено, что Торренс тоже проиграл сражение, и теперь вход в здание контролируют триффиды.
- Возможно, ты и прав, - сказал он и, чуть помолчав, добавил: - Пожалуй, стоит попросить Гэйба спуститься на несколько этажей вниз. Если его нога позволит.
Гэбриэл Дидс рвался к действию. Едва выслушав Сэма, он схватил пулемет.
- И пожалуйста, без героизма, Гэйб, - умоляюще произнес наш командир. - Посмотри, есть ли возможность выяснить, что происходит внизу. И возвращайся побыстрее. Хорошо?
- Так и сделаю. - Гэбриэл взял две ручные гранаты. - Но на обратном пути я все же подброшу им пару яиц.
Я проводил Гэбриэла до лестницы. Он немного хромал и по-прежнему использовал половую щетку в качестве костыля, но такой пустяк, как пулевая рана, не мог его остановить. Когда он занес ногу, чтобы начать спуск, я знаком остановил его и, призывая к молчанию, приложил палец к губам. Мне показалось, что снизу донесся слабый отзвук чьих-то шагов.
Сняв пистолет с предохранителя, я потянулся чуть вперед и крикнул в лестничный пролет:
- Сакраменто!
Голос прокатился по лестнице и умолк где-то далеко внизу.
Молчание.
- Сакраменто! - повторил я, выдержав паузу.
- Калифорния! - прозвучало в ответ.
Я выстрелил, и пуля рикошетом от ступени ударилась в стену.
Путь вниз для Гэбриэла был закрыт. По крайней мере - здесь. Следующие десять минут мы таскали столы из близлежащего офиса и сваливали их в лестничный пролет. Когда работа была закончена, лестницу перекрывала беспорядочная груда мебели, перебраться через которую было неимоверно трудно. Однако незащищенными остались ступени, ведущие на девяносто первый этаж. Путь туда преграждала решетчатая дверь. Ввиду отсутствия замка мы закрепили ее электрическим проводом. В качестве завершающего штриха я прикрепил к ножке стола ручную гранату и привязал вытяжное кольцо к двери. Того, кто попытается открыть дверь, ждал весьма неприятный и очень шумный сюрприз.
После этого мы вернулись к Сэму.
- Теперь мы знаем, - сказал негромко Сэм. - Торренс разбил наш отряд, здание контролируют его гвардейцы.
Очень скоро раздался телефонный звонок. Наш лидер некоторое время молча смотрел на аппарат, а затем произнес:
- Похоже, кто-то желает вступить с нами в переговоры.
Этим кем-то оказался сам Торренс. Он подтвердил, что зданием владеют его люди, а также сообщил, что вторжение триффидов остановлено и гвардейцы полностью контролируют обстановку на Манхэттене. После этого Торренс потребовал от нас немедленной и безоговорочной капитуляции.
Сэм посоветовал генералу Филдингу отправиться к дьяволу и положил трубку.
Вскоре Торренс позвонил снова и, скрипя зубами (как я догадывался), предложил более умеренные условия. В том случае, если мы передадим ему Кристину Скофилд, нам предоставлялась возможность беспрепятственно покинуть Нью-Йорк. При этом Торренс специально подчеркнул, что я тоже смогу уйти.
Сэм высказал все, что об этом думает, и снова бросил трубку.
- Не верю я этому мерзавцу, - сказал он. - Торренс обманет сразу, как только мы отсюда выйдем.
- Итак, вариантов у нас, похоже, немного, - глубокомысленно заметил Гэбриэл. - И что же мы будем делать?
- Во-первых, можно сидеть и ждать, зная, что из опасения повредить Кристине Торренс не осмелится на штурм, - сказал Сэм. - Во-вторых, можно сдаться. И в-третьих, можно поискать еще какой-нибудь выход. Итак, леди и джентльмены, - он обвел нас взглядом, - жду ваших предложений.

В стране слепых даже одноглазый - король

Сэм Даймс сказал, что особенно торопиться необходимости нет, так как штурмовать девяностый этаж Торренс наверняка не станет. Он захочет потянуть время до тех пор, пока не иссякнут наши ресурсы и воля к сопротивлению. Мы, со своей стороны, не могли оставаться здесь вечно, поэтому, когда Торренс связался с нами в очередной раз, Сэм вступил с ним в переговоры. Так продолжалось до самого вечера.
Около шести часов Керрис подняла руку, требуя тишины, и спросила:
- Вы слышите?
- По-моему, где-то стреляют, - неуверенно произнес Сэм.
- Интересно, кто и в кого? - пробормотал Гэбриэл и, держа автомат на изготовку, направился к лифту.
Мне захотелось составить ему компанию. Я прижал здоровое ухо к двери и услышал в глубине шахты перестрелку. Там, внизу, шел бой. Вначале стрельба велась непрерывно и интенсивно, затем она сменилась отдельными выстрелами и очередями. Еще немного - и внизу воцарилась тишина.
Сэм стоял, склонив голову набок, в ожидании новых выстрелов. Так ничего и не услышав, он спросил:
- Что, черт побери, там происходит?
Ответа на этот риторический вопрос не было, и мы вновь отошли за баррикаду из офисной мебели. Едва мы успели это сделать, как до моего слуха долетел звук зуммера. Я поискал глазами его источник, и оказалось, что звук исходит из деревянной полированной коробки на столике у стены. На коробке поблескивали несколько переключателей.
- Это интерком, - пояснила Керрис. - Кто-то пытается установить с нами контакт по внутренней связи.
- Почему они не хотят воспользоваться обычным телефоном? - с подозрением покосился на хитрый прибор Сэм.
- Вполне вероятно, что телефонная линия не в порядке.
- О'кей. - Сэм приблизился к столику и взял в руки коробку, от которой в стену уходило несколько разноцветных проводов. - Кто знает, как с этой штукой обращаться?
- Позволь мне. - Керрис щелкнула тумблером. Сэм ничего не произнес. Он только молча слушал. Однако никаких звуков, кроме негромкого шипения, прибор не издавал.
- Алло? - наконец сказал наш командир. Голос его, надо признаться, прозвучал не очень уверенно.
- Сакраменто, - произнес незнакомый мужской голос.
Во взгляде Сэма промелькнул лучик надежды. Дав на пароль необходимый отзыв, он спросил:
- Кто говорит?
- Сержант Грегори Кэмпбелл, сэр. Дивизион «Си» морской пехоты «лесовиков», сэр.
- Лейтенант Траскотт с вами?
- Никак нет, сэр. Он только что погиб. Здесь было сражение.
- Доложите ситуацию, сержант.
- Мы сумели перегруппироваться, сэр, мобилизовав все ресурсы. Примерно полчаса назад мы приступили к новому штурму здания.
- Вы удерживаете вестибюль, Кэмпбелл?

Предыдущая страница 23 Следующая страница


Ночь Триффидов 24

- Так точно, сэр. Но долго нам не продержаться. Прошу вас, сэр, как можно скорее спуститься, чтобы мы могли убраться отсюда ко всем чертям. С минуты на минуту ожидается прибытие танков противника.
- Благодарю, Кэмпбелл. Мы спускаемся.
- Похоже, мы получили пропуск на выход, - посмотрев на нас, бросил Сэм.
Там, где мы находились, лифты работали в автоматическом режиме. Гэбриэл нажал кнопку вызова, и через несколько секунд кабина покорно остановилась на нашем этаже.
Как только двери закрылись и начался долгий спуск, Сэм сказал:
- Когда станем выходить в вестибюль, держитесь как можно ближе к Кристине. Приготовьте оружие. - Он тревожно посмотрел на стрелку индикатора этажей. - Мы так до конца и не знаем, что там, внизу, происходит.
То, что мы увидели, удивило нас безмерно. В вестибюле не было ни души. Вглядевшись, я заметил на мраморном полу черные пятна. Там взрывались ручные гранаты. Кое-где еще оставались темно-бурые следы запекшейся крови. Выйдя из лифта, я обнаружил, что разбитую во время сражения мебель уже убрали. Меня поразило, что, несмотря на недавно прогремевший бой, на полу не было ни единой стреляной гильзы.
Лишь во входных дверях небоскреба маячила одинокая фигура морского пехотинца с характерным зеленым платком на шее.
- Сюда, сэр! - выкрикнул морпех. - Прошу вас, скорее!
Даже на таком расстоянии было видно, что его лицо стало каким-то неестественно красным. И в этот момент я понял, что морской пехотинец просто залился краской смущения, или вернее - стыда.
Мы миновали уже половину просторного вестибюля, когда Гэбриэл вдруг остановился и пробормотал:
- Не нравится мне все это... здесь явно что-то не то... Мы прошли еще несколько шагов - и с сержантом морской пехоты произошло нечто странное: ни с того ни с сего он вдруг отшатнулся. Уже исчезая в дверном проеме, он успел сдавлено выкрикнуть:
- Простите меня, я не хотел...
Он еще не успел скрыться с глаз, как его место заняла дюжина людей в черных мундирах. Ни слова не говоря, гвардейцы направили на нас стволы автоматов.
Мы, в свою очередь, взяли на прицел их.
Из-за линии солдат Торренса выступил человек, с которым я уже встречался. Это был Рори Мастерфилд - остролицый и остроносый парень, плывший вместе со мной на пароходе в Нью-Йорк. На Рори были белая рубашка с открытым воротником и самые обычные цивильные брюки.
Он поднял руки, продемонстрировав, что не имеет при себе оружия, и произнес:
- Керрис, попроси своих друзей опустить оружие.
- Нет.
- А ты все-таки попроси. Зачем вам всем погибать без толку?
- Мы намерены отсюда уйти! - выкрикнула Керрис. - Прикажи своим людям очистить дорогу!
- Вам не удастся пройти через эту дверь. На улице поджидают сотни наших солдат.
- Вы не посмеете стрелять.
- Неужели?
- Да, не посмеете, поскольку не рискнете навредить Кристине. Она для Торренса - главная ценность.
- Итак, наши переговоры зашли в тупик? - спросил он и снова поднял руки.
Я расценил этот жест как сигнал и огляделся в поисках затаившихся снайперов. Электрики, видимо, уже начали менять разбитые в ходе вчерашнего сражения люстры, и с потолка прямо над нашими головами свисали провода для временного освещения.
Но на кончиках проводов находились вовсе не лампы. На тонких, почти незаметных проволочках висели предметы, весьма похожие на свечи.
Сэм тоже заметил эту странность и вынул из-за пояса гранату. Последнее, что я запомнил, был черный ствол моего автомата, направленный на стоящих в дверном проеме гвардейцев.
Затем мне показалось, что на меня рухнул весь Эмпайр-Стейтс-Билдинг.
Первое, что я припомнил, когда ко мне вернулись рудименты сознания, был потолок с гирляндами свисающих проводов. Теперь я понял, что странные предметы на проволоке были не свечи, а динамитные патроны.
Самого взрыва я не слышал. По крайней мере - не помнил, что слышал, и это, наверное, было еще одним результатом испытанного потрясения. Взрыва я не слышал, но эффект был налицо. Открыв глаза, я увидел лишь расплывчатые очертания мельтешащих у моей головы солдатских ботинок. Видел я плохо, а слышать не мог совсем. Казалось, уши законопачены ватой. Что же касается неприятного покалывания на лице, то его я, напротив, ощущал вполне отчетливо.
Пребывание в горизонтальном положении мне нравилось, поскольку мир вокруг медленно вращался. Я решил некоторое время полежать, но намерению этому не суждено было сбыться. Чьи-то руки грубо схватили меня за одежду и рывком поставили на ноги. От неожиданности я заморгал, и зрение несколько прояснилось. Справа от меня стоял Гэбриэл Дидс. У него из носа ручьем лилась кровь, а один глаз утонул в гигантской опухоли.
Я бросил взгляд влево. Там стояла Керрис, бледная как полотно. Ко мне вернулся слух. Шум в вестибюле сопровождался каким-то странным звоном. Лишь по прошествии нескольких секунд до меня дошло, что источник звона находится где-то в глубинах моей головы. За моей спиной стоял Сэм Даймс. Его лицо от взрыва стало черным. Рядом с ним были и остальные: Кристина, Марни, морской пехотинец и пара наших тайных агентов из медперсонала.
Вокруг топтались пребывающие в состоянии восторженного возбуждения гвардейцы Торренса. Среди них своим спокойствием выделялся Рори Мастерфилд. Он взирал на меня с таким выражением, которое иным словом, кроме как «презрительное», охарактеризовать было невозможно.
Я поморщился, поскольку зуд вокруг глаз усилился. Не исключено, что мне досталось от взрыва больше, чем остальным. Что же, за высокий рост иногда приходится расплачиваться. Впрочем, Гэбриэл, судя по виду, тоже пострадал изрядно. Как бы то ни было, но ожоги все больше и больше давали о себе знать.
Один гвардеец схватил меня за руки, второй тщательно обыскал в поисках оружия, которое я мог припрятать в рукаве, на теле или в ботинке.
Подручные Торренса ничего не нашли, и один из них удовлетворенно крикнул:
- Все в порядке. Пленные опасности не представляют. В ряду черных мундиров прямо передо мной образовалась брешь, и из этой бреши шагнул весьма рослый человек. Я снова увидел волевой подбородок, решительное лицо и два разноцветных глаза: один зеленый, другой желтый. Босс, казалось, был страшно собой доволен. Торренс внимательно вглядывался в мое лицо с таким видом, словно перед ним не рядовой пленник, а античное сокровище, за которым он долго и безуспешно охотился.
- Да, - произнес он после довольно продолжительного созерцания, - вы поразительно похожи на папеньку, Мэйсен. Довольно скоро я смогу вернуть Биллу Мэйсену должок вот за это. - Он показал на свой напоминающий яичный желток глаз. - Поверьте, - улыбнулся Торренс, - я возвращу вашему семейству долг с процентами. Как поживает ваша матушка Джозелла Плэйтон?
Я лишь крепче сжал губы.
- Впрочем, теперь ее, видимо, зовут Джозелла Мэйсен, верно? - Он снова улыбнулся и, приблизив свое лицо ко мне так близко, что его желтый глаз оказался напротив моих, продолжил: - Я с нетерпением жду нашей встречи. Знаете, что только что пришло мне в голову? Ведь Джозелла еще не очень стара? Впрочем, полагаю, она уже не так молода, чтобы зачать естественным способом. Однако почему бы ей не выступить в качестве «хозяйки» для одной из яйцеклеток Кристины?
Не дожидаясь ответа, Торренс с явным самодовольством обратил свое внимание на другую часть добычи. Откровенно говоря, у него имелись все основания гордиться собой. Во-первых, он ухитрился с помощью морского пехотинца выманить нас в вестибюль. Во-вторых, его люди проявили величайшее мастерство, прикрепив динамит к потолку так, что взрыв не убивал, а всего лишь оглушал врага. Нельзя было, конечно, исключать, что мы получим более серьезные ранения, но Торренс сознательно пошел на риск. Он рассчитывал на то, что находящиеся в теле Кристины яйцеклетки в любом случае не пострадают, а его хирурги смогут их очень быстро извлечь. Успех Торренса, по правде говоря, меня не очень удивил, поскольку отец утверждал, что этот тип обладал незаурядными организаторскими способностями, хотя и применял их всегда во зло. С тех пор Торренс, видимо, еще больше развил свои таланты. Ему не только удалась операция по захвату меня и Кристины, он преуспел и в очистке города от триффидов. За ночь он поднял на ноги все истребительные отряды, и я видел через окно, как бронированные бульдозеры сгребают то, что осталось от гигантских растений-убийц. Сгребали они в основном золу и уголья, и я без труда представил, какое море огня бушевало ночью на улицах Нью-Йорка. Торренсу удалось - правда, не без труда, - справиться с вторжением как людей, так и триффидов. Манхэттен снова оказался под его железной пятой.
Одноглазый негодяй задержался, чтобы получше рассмотреть своих дочерей. Первым делом он изучил Марни, уделив особое внимание шраму на ее лице, а затем обратил внимание на Керрис.
- Знаете, - сказал он, - я полагаю, вы и в самом деле однояйцевые близнецы. Правда, теперь вы не во всем похожи друг на друга. Мастерфилд! - бросил он через плечо.
- Слушаю, сэр.
- Я желаю, чтобы Керрис Бедеккер снова стала точной копией своей сестренки. После этого отправьте ее в Центр зачатия.
- Слушаюсь, сэр, - с нескрываемым удовольствием произнес Рори Мастерфилд. - А как поступить с остальными, сэр?
- Дэвид Мэйсен играет важную роль в моих стратегических замыслах, касающихся острова Уайт. - А остальные... - Он небрежно махнул рукой. - Остальных ждет длительная и не очень приятная карьера в угольных копях. Боюсь, правда, что на продвижение по службе им рассчитывать не придется. Но самое главное в данный момент - это...
Марни вырвалась из рук держащего ее стражника и, с воплем ринувшись на нашего мучителя, вцепилась ногтями ему в лицо. Торренс отступил, но на его лице остались глубокие царапины.
Прежде чем ее пальцы успели дотянуться до здорового глаза, два гвардейца повисли у нее на руках и потащили назад. Громко крича, Марни обратила всю свою ярость на них.
Одним быстрым движением Торренс выхватил скрытый под пиджаком пистолет и выстрелил.
Марни прижала руку к груди. Ее лицо исказилось болью, и она медленно опустилась на пол. Мгновение - и она замерла внизу у наших ног.
Я сжал кулаки, взвешивая шансы на хотя бы единственный полновесный удар по этой гнусной роже.
Однако Торренс решил больше не рисковать.
- Наденьте на них наручники! - злобно приказал он, прикоснувшись к поцарапанной щеке. - А это, - он посмотрел на тело Марни, - сожгите немедленно.
Пистолет он предусмотрительно не выпускал из руки.
Гвардейцы уже начали пристегивать браслет к моему запястью, когда с улицы послышался шум. На миг мне показалось, что это сигнал о возвращении триффидов. Но, прислушавшись, я понял, что это не крики тревоги. Скорее - глухое гудение множества голосов.
Торренс злобно глянул зеленым глазом на входные двери. Я посмотрел туда же - и увидел в дверях шеренгу вооруженных винтовками полицейских. Копы почему- то с явным смущением поглядывали друг на друга. Затем по неизвестной мне причине они вдруг расступились.
Меня разобрало любопытство, и я, поднявшись на цыпочки, взглянул через голову стоявшего передо мной гвардейца. С улицы доносился невнятный говор множества голосов. Все гвардейцы, забыв о пленниках, тоже смотрели на дверь.
Полицейские расступились еще шире, и я, не веря своим глазам, увидел весьма странную толпу, входящую в Эмпайр-Стейтс-Билдинг. Это были слепцы. Двигались они уверенно, громко постукивая белыми тростями по мраморному полу. Их было так много, что звук ударов заглушал все остальные шумы в вестибюле.
- Что это означает? - раздраженно спросил Торренс. - Уберите отсюда этих людей!
Но слепцы шли вперед, и десятки уже превращались в сотни. Эта была странная смесь самых разных людей. Я увидел всевозможные оттенки кожи. Некоторые из слепцов были прекрасно одеты, тела других прикрывали жалкие лохмотья. Было ясно, что эти люди явились сюда как с благополучной части Манхэттена, так и из гетто за Параллелью 102-й улицы.
На лице Торренса можно было прочитать разные чувства, но преобладали среди них ярость и изумление.
Возглавляла процессию слепая седовласая женщина лет семидесяти, а ее поводырем была маленькая зрячая девочка.
Торренс посмотрел на меня, перевел взгляд на Сэма и внезапно расхохотался:
- Теперь я понял, Даймс, что должен означать этот цирк! - Махнув в сторону слепых рукой с пистолетом и давясь от смеха, Торренс добавил: - Это - твое секретное оружие. Неужели ты не мог придумать чего-нибудь более забавное?
- Мне... Я ничего об этом не знаю, - почти прошептал Сэм.
- Хочешь отмежеваться от этой абсурдной ситуации? Прекрасно. Наконец-то у тебя начинают появляться проблески здравого смысла. - Торренс повернулся к слепым мужчинам и женщинам и проревел: - Эй вы, послушайте! Разве вы не знаете, что старинная поговорка все еще справедлива? - Он притронулся к своему зеленому глазу. - Эта поговорка гласит: «В стране слепых даже одноглазый - король!»
- Генерал Филдинг, - спокойно начала пожилая женщина.
- Убирайся отсюда, карга слепая! И уводи с собой всю шайку!
- Мы не уйдем, генерал Филдинг. Или, может быть, вы предпочитаете, чтобы вас называли вашим подлинным именем... Торренс, так, кажется?
Все веселье Торренса вдруг куда-то исчезло.
- Мастерфилд, примите меры, чтобы очистить помещение. Если через пять минут они еще будут здесь, прикажите открыть огонь.
Гвардейцы подняли автоматы.
Женщина заговорила снова. Заговорила четко и ясно. Но на сей раз она обращалась не к Торренсу.
- Стивен! Стивен, ты здесь? - позвала она. Эти слова послужили сигналом для остальных слепцов.
Все со спокойным достоинством присоединились к этому зову.
- Элизабет! Элизабет!
- Энтони!
- Ганс! Ты здесь, Ганс?
- Джо! Ты слышишь меня, мой мальчик?
- Колин!
- Роза!
- Аарон, ты здесь, сынок?
- Тео...
- Майкл, это я, твой отец.
Слепые - рабы и свободные - призывали своих сынов и дочерей.
- Колин!
- Бенджамин, я твоя мама.
- Ты меня слышишь, сынок?
- Томас...
Торренс, кипя яростью, крикнул своим подручным:
- Гоните отсюда эту мразь! И не стесняйтесь пускать в ход кулаки, если потребуется... А если они и после этого не уберутся, не жалейте патронов. Стреляйте их, как бешеных собак!
Я посмотрел на гвардейцев. Атака танкового батальона не могла потрясти их сильнее, чем появление слепых людей. Лица солдат залились краской, и все они косились друг на друга, выжидая, как поступит сосед.
Приказ Торренса они, во всяком случае, выполнять не спешили.
Слепцы продолжали звать.
- Послушай меня, Джо. Брось ружье.
- Колин, сложи оружие!
- Бенджамин...
Я переводил взгляд с одного гвардейца на другого. Они уже не казались грозными - в их душах все сильнее и сильнее начинали говорить иные, более могущественные чувства.
Неожиданно один из гвардейцев бросил автомат. Металл громко лязгнул при ударе о мрамор пола.
Тем временем слепцы ясными голосами продолжали призывать своих дочерей и сынов.
- Подними! - взревел Торренс. - Подними оружие немедленно, если не хочешь предстать перед военно-полевым судом!
Гвардеец, уставившись в пол, покачал головой. Кто-то последовал его примеру и швырнул винтовку. За винтовкой с шумом упал ручной пулемет.
- Приказываю поднять оружие!!
Еще один гвардеец бросил автомат. Еще один. И еще... На мраморный пол вестибюля со стуком посыпались пистолеты, автоматы, винтовки и ручные пулеметы. Я посмотрел на стоящих в дверях полицейских. Те, последовав примеру гвардейцев, избавлялись от своих пистолетов. Разоружение не заняло много времени, и вскоре в вестибюле воцарилась тишина.
- Все кончено, Торренс, - заговорила пожилая женщина. - Твои соправители арестованы, и все они в свое время предстанут перед судом. Так же, как и ты.
- Что?! Вы... вы, мерзкие создания, намерены судить меня? Никогда... никогда... - Он поднял пистолет и прицелился в лицо седовласой женщины.
Следующий миг подтвердил, что случайностей не бывает и что все наши спонтанные действия - результат неосознанных желаний.
Наручники были закреплены лишь на одной моей руке - появление слепых помешало гвардейцу довести дело до конца. В результате тяжелая цепь с наручником свисала с моего правого запястья.
Прежде чем Торренс успел выстрелить, я изо всех сил взмахнул цепью. Я целил в руку с пистолетом. Но я промахнулся, и цепь прошла значительно выше. Кроме того, Торренс, услышав подозрительный звук, начал поворачивать голову в мою сторону.
Цепь ударила ему в лицо, и я увидел, какой непоправимый урон нанес Торренсу угодивший в действующий глаз наручник.
Полные отчаяния проклятия и вопли генерала Филдинга еще витали в воздухе, когда невесть откуда появившиеся медики увели его прочь.
Я повернулся и увидел, что Керрис стоит на коленях рядом с мертвой девушкой и держит в руках ее окровавленную ладонь. По ее щекам бежали слезы. Я направился к ней, и мне показалось, что, кроме меня, все окружающие потеряли способность двигаться. Сотни заполнявших громадный вестибюль людей неподвижно стояли, не произнося ни слова. Здесь до сих пор царил дух Торренса, хоть этот человек и был безнадежно опозорен, а вдобавок еще и искалечен.
Но как бы ни был злобен этот тиран и как бы его ни боялись, давно укоренившийся страх стал постепенно исчезать, и вскоре гвардейцы воссоединились со своими родителями. И тут я понял, что эти солдаты давно - очень давно - не видели своих пап и мам.
Только в этот момент злобные чары Торренса рухнули окончательно.
Через некоторое время нам предстояло покинуть Нью-Йорк. Но сделали мы это, лишь убедившись, что Марни получила все заслуженные последние почести.

Мир без границ

Солнечным октябрьским утром поплавки летающей лодки нежно соприкоснулись с безукоризненно гладкой поверхностью моря. Я выключил газ, и мощные двигатели, за пятнадцать часов перебросившие нас через океан, умолкли. Зеленые холмы острова Уайт остались точно такими, какими я их запомнил. У самого берега клубилась легкая дымка, слегка размывая очертания домов Шанклина. Команда моторного катера, не теряя времени, закрепила линь на носу самолета, и небольшое суденышко начало буксировать гигант к пирсу, на котором уже собралась огромная толпа.
Полет был долгим, да и на Манхэттене оставалась еще масса незаконченных дел. Но я считал, что не имею права не познакомить папу и маму с женщиной, которая носит в своем чреве их первого внука или внучку.
Мы вышли на берег под радостные крики и бурные овации. Интересно, куда за время моего отсутствия подевалась вся легендарная британская сдержанность? Я улыбался, видя Гэбриэла Дидса в окружении островитян, жаждущих пожать ему руку. Американский индеец Райдер Чи являл собой весьма впечатляющее зрелище. Но даже величественно-суровое лицо алгонкина расцвело улыбкой, когда мои соотечественники устремились вперед, чтобы приветствовать его.
Кристина радостно смеялась, протягивая руки толпе. Глаза ее сияли неподдельным счастьем.
Возникла неразбериха, превратившаяся в полный бедлам. Неожиданно для себя я оказался рядом с отцом. Его волевое лицо озарилось улыбкой.
- Наслаждайся моментом, сынок, - сказал он, положив руки мне на плечи, - тебя встречают, как героя... впрочем, ты вполне заслужил подобную встречу.
Более или менее связная беседа в этой обстановке всеобщего восторга была немыслимой. Меня обнимали и целовали, мне трясли руки и шлепали по спине. Мой старый приятель Митч Митчелл, используя свои длиннющие лапы (за длину своих верхних конечностей он и получил прозвище Обезьяна) сумел пробиться через толпу. Ероша мне волосы, он вопил:
- Завтра в «Белом лебеде» ровно в восемь! Я оплачиваю всю выпивку!
Останавливаясь на каждом шагу, мы наконец добрались до поселка, где нас поджидали автомобили.
Мой отец Билл Мэйсен, герой прежней эпохи, узнал по радио обо всем, что со мной случилось за последние недели, и сейчас жаждал подробностей.
- Итак, ты хочешь сказать, что найденная тобой девушка Кристина Скофилд действительно обладает иммунитетом к яду триффидов?
- Так же, как Райдер Чи и все его соплеменники. Они ходят среди триффидов, как мы по вишневому саду.
- Ты сказал по радио, что у тебя для нас есть еще один сюрприз.
- Точно, - улыбнулся я.
- Не мучай меня, Дэвид, - произнес он хитро. - Ты же не оставишь старика отца в мучительном неведении?
- Боюсь, тебе все-таки придется немного подождать. Есть нечто такое, что я должен тебе показать.
- Я страшно заинтригован, - сказал отец. - Но ежели не хочешь говорить, забирайся в головную машину. - Обернувшись к Керрис, шагавшей чуть позади нас под руку с мамой, он добавил: - Керрис, дорогая, поезжайте с Дэвидом. Мы последуем за вами.
Колонна машин двинулась из Шанклина к загородной гостинице, где должна была разместиться вся наша группа.
Пока мы ехали, я думал о своем открытии и о том, как на него отреагирует отец.
Я любовался проплывающими за окнами машины пейзажами. Остров был по- прежнему прекрасен, однако я не мог не размышлять о том, что произошло за последние месяцы, начиная с моего неудачного вылета и кончая освобождением Кристины. Лишь после того как увели ослепшего Торренса, я в полной мере смог осознать, что произошло. Я вспомнил, что в тот момент, когда на улицах Нью- Йорка появились триффиды, по радио прозвучало предложение всем горожанам переместиться в северную часть острова. Стало ясно, с какой целью в состав отряда «лесовиков» были включены радио и телеинженеры. Радиостанция и телевизионный центр были сразу захвачены, и обывателей заставили двинуться на север от Параллели 102-й улицы. Сэм Даймс хотел открыть свободным ньюйоркцам глаза на то, что происходит в северном гетто, и это было важным элементом общего плана по освобождению Кристины. План сработал как нельзя лучше. Поток ринувшихся на север людей оказался настолько мощным, что стражники были вынуждены открыть ворота. (Не сомневаюсь, что в первую очередь их заставил это сделать марш гигантских триффидов по улицам Нью- Йорка.) В результате десятки тысяч беглецов из южной части Манхэттена оказались в северном гетто. То, что они там увидели, привело их в недоумение и повергло в ужас. Мир Торренса - и, если хотите, его миф - был мгновенно уничтожен. После этого и последовал стихийный марш слепцов - как рабов, так и свободных - на Эмпайр-Стейтс-Билдинг.
Тем самым зловещему режиму Торренса был положен конец. Рабы стали свободными людьми. Разобщенные семьи воссоединились. Переход к новому образу жизни проходил, естественно, не без трудностей и даже временных отступлений, но общее поступательное движение остановить было уже невозможно.
В гостинице нас ожидал обед, за которым мы обменялись семейными новостями. Райдер Чи и папа беседовали друг с другом так, словно были знакомы десятки лет.
- Райдер Чи хотел бы провести небольшой эксперимент с тобой и всеми остальными, кто находится в этом помещении, - сказал я. - Никто не возражает?
Все, естественно, воспылали любопытством.
- Прошу вас закатать рукава, - произнес я, и все беспрекословно повиновались.
- Это и есть тот финальный сюрприз, который ты хотел мне преподнести? - вскинул брови отец.
- Именно, - ответил я, закатывая рукав. - Райдер Чи только неделю тому назад окончательно отработал методику теста. С ней предстоит еще поработать, чтобы каждый житель нашего острова мог быть обследован быстро и надежно. Но самое главное Чи сделал.
- Теперь тебе действительно удалось пробудить мое любопытство. С какой целью и как Райдер намерен нас обследовать?
- Еще немного терпения - и ты все узнаешь, - ответил я, не в силах избавиться от свойственной мне излишней театральности.

Предыдущая страница 24 Следующая страница


25 Саймон Кларк

Райдер Чи тем временем передвигался от одного к другому, а за ним с подносом, на котором лежал десяток стерильных игл, следовала Кристина. Подходя к очередному объекту эксперимента, индеец брал иглу, погружал кончик в стеклянный сосуд с какой-то жидкостью и делал испытуемому укол в предплечье. После этого откладывал использованную иглу, брал следующую и направлялся к очередной, если можно так выразиться, жертве.
Я с интересом взирал на точку укола. Райдер заверил меня, что долго ждать не придется. Старый индеец оказался прав. Очень скоро в месте укола возник зуд, а еще через минуту на руке появилось ярко-красное пятно.
Отец - так же, как и я - внимательно смотрел на обнаженное предплечье. Мне показалось, что, не дождавшись появления пятна, он разочарованно покачал головой. Взглянув на руку моего отца, Райдер Чи весело поинтересовался:
- Вы ничего не ощущаете, Билл Мэйсен?
- Абсолютно ничего, - ответил вконец заинтригованный отец.
Старый индеец удовлетворенно кивнул и задал весьма неожиданный вопрос:
- Скажите, Билл Мэйсен, много ли триффидов на той территории, которая когда-то именовалась Англией?
- Очень много. Там нет ни одного свободного места. Почему вы спрашиваете?
- Потому что, если у вас возникнет желание, - ответил Райдер Чи, - вы можете отправляться на Британские острова и прогуляться там среди триффидов.
- Хотите сказать, что у меня против них выработался иммунитет? - не веря своим ушам, спросил отец.
- Я сделал вам укол иглой, погруженной в слабый раствор триффидного яда. Никакой реакции не последовало, и это говорит о том, что триффиды не представляют для вас опасности. Но вашему сыну я не советовал бы бродить среди растений-убийц. Ему, как ни прискорбно, встреча с триффидами грозит большими неприятностями.
- Но откуда у меня вдруг возник иммунитет? - спросил отец, не пытаясь скрыть изумления. - Тридцать лет назад я едва не ослеп, попав под удар стрекала. Мне тогда показалось, что мое лицо горит огнем.
- Но с тех пор вы ели триффидов и, постоянно работая с ними, подвергались воздействию их яда. Дозы были настолько ничтожны, что угрозы для здоровья не представляли. В течение многих лет эти крошечные дозы стимулировали развитие иммунитета. Именно так возникает иммунитет у заклинателей змей. Яд их питомцев перестает на них действовать. - Райдер Чи обошел всех сидящих за столом, осмотрел руки и сказал: - У четверти этих людей отрицательная реакция на мой тест. Думаю, что результат можно экстраполировать и на всех жителей острова Уайт. Таким образом, многие тысячи ваших людей обладают иммунитетом и могут приступить к освобождению своей бывшей родины.
Мой отец утратил дар речи, что, надо сказать, случается с ним крайне редко. Видимо, то, что он услышал, нуждалось в самом серьезном осмыслении. Он столько лет корпел в лабораториях, пытаясь изыскать научный способ истребления растений-убийц, а тем временем его тело без его ведома самостоятельно решило эту проблему. Великий Билл Мэйсен сидел за столом рядом с Кристиной и с немым восторгом взирал на свою обнаженную руку. В его глазах я увидел отражение нового мира.
Все эти события произошли более шести месяцев назад. Несмотря на то что сегодня последний день марта, мы еще никак не можем оправиться от последствий самой суровой на моей памяти зимы. Город пронизывали ледяные ветры, превращая мир за окном моего офиса на девяностом этаже в сплошной снежный водоворот. Обычно из моих окон открывается прекрасный вид на Статую Свободы, воздвигнутую много лет назад на том месте, где воды Гудзона вливаются в Атлантический океан. Неподалеку от женщины с факелом находится крошечный островок, на котором в тюрьме для одного человека продолжает заходиться ревом бессильной ярости ослепший Торренс.
В то время как разбросанные по миру колонии людей, следуя древнему инстинкту, воевали друг с другом, большая вселенная жила по своим законам, приводящим в движение весь небесный механизм. Пока мы сражались за контроль над Манхэттеном, пылевое облако, погрузившее Землю во тьму, по-прежнему дрейфовало по Солнечной системе. Время от времени между нашей планетой и Солнцем повисала густая вуаль, превращая дни в ночи. Особенно серьезное затемнение пришлось на летние месяцы. Августовские заморозки погубили урожай. В сентябре толщина снежного покрова на острове Уайт и в южных штатах Америки достигала пяти дюймов.
К октябрю облако удалилось, чтобы продолжить свое странствие в безднах космоса. Несмотря на периоды радости, вызванные рождением сына и выздоровлением Ровены, мне приходилось посвящать большую часть времени борьбе с горькой реальностью. Мне казалось, что наша битва с природой за пищу не закончится никогда. В качестве платы за освобождение ньюйоркцам пришлось резко сократить свои запросы, и не было никакой надежды, что время безудержного потребления вернется в обозримом будущем. Нельзя было исключать и то, что эти дни ушли навсегда. Триффиды никогда не были столь агрессивны, как сейчас. Они мутируют быстрее, постоянно порождая новые, все более и более опасные виды. Но, к счастью, жители острова Уайт, обитатели Нью-Йорка и «лесовики» наконец сумели объединить усилия в борьбе с голодом, холодом и угрозой триффидов.
И вот я сижу за письменным столом. За окном ревет ледяной ветер, бросая пригоршни снега в стекло офиса, а в соседней комнате спокойно спит крошечный Уильям. Повествование о моих приключениях достигло той стадии, когда следует написать одно простое слово - КОНЕЦ. Сделав это, я найду Керрис, выпью с ней кофе и отправлюсь домой. От того, чтобы написать волшебное слово, меня удерживает одна мысль. Разве можем мы сказать, рассуждая о цивилизации вообще или о судьбе отдельных людей:
«Мы достигли конца»? Это будет совершенно ложное утверждение, поскольку бесконечный мир продолжает развиваться и за этой точкой.
Я пришел к этому заключению полчаса назад, когда ко мне заскочил Сэм Даймс.
- Прости за вторжение, Дэвид. Но я хочу, чтобы ты взглянул на это... - Он протянул листок бумаги.
Это был доклад наших радистов о том, что они неожиданно поймали необъяснимый и неподдающейся расшифровке радиосигнал потрясающей мощности. Записывая эти строки, я все еще вижу, как Сэм, размахивая руками, ходит по кабинету и возбужденно пересказывает Керрис содержание доклада. Он говорит о том, что сигнал пришел из какого-то отдаленного уголка Земли, что по сравнению с таинственным передатчиком наши лучшие установки похожи на жестяной мегафон и что он планирует направить экспедицию на поиски источника радиоволн...
Теперь вы видите, что это вовсе не конец. Всего несколько минут назад я предполагал, что проведу пару унылых месяцев в этом кабинете, разрабатывая расписание полетов, устанавливая расценки на доставку авиапочты и занимаясь иными полезными и скучными делами.
Теперь я снова увидел себя за штурвалом самолета. Солнце золотит крылья, двигатели за пластиком кабины поют свои сладкие песни, а подо мной без конца и края расстилаются земли, которые предстоит исследовать.
Поэтому, подойдя к последней странице своего повествования, я не хочу следовать традициям. Я не имею права написать слово КОНЕЦ.
Стоя на пороге нового мира и в преддверии новых приключений, я могу написать с чистым сердцем:
ЭТО ТОЛЬКО НАЧАЛО...

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Мир погружается во тьму... (Страница 1)
  • Старинный недруг (Страница 1)
  • Глаз урагана (Страница 2)
  • Темнота (Страница 3)
  • Темные небеса (Страница 4)
  • Рекогносцировка (Страница 4)
  • Оторван от мира (Страница 5)
  • Призраки острова... (Страница 6)
  • На борту (Страница 6)
  • Вопросы и ответы (Страница 7)
  • Ночь (Страница 8)
  • Неожиданное осложнение (Страница 8)
  • Через океан (Страница 9)
  • Мегаполис (Страница 10)
  • Большая экскурсия (Страница 10)
  • Ритмы ночи (Страница 10)
  • Обретенный рай (Страница 11)
  • Дискуссия (Страница 11)
  • Предзнаменование (Страница 12)
  • Иона (Страница 12)
  • Экспедиция (Страница 12)
  • Алгонкины (Страница 13)
  • Выходец с того света (Страница 14)
  • Разгром (Страница 14)
  • Отступление (Страница 15)
  • Звук и зрение (Страница 15)
  • Возвращение (Страница 15)
  • К нам гости (Страница 15)
  • Восстановление (Страница 16)
  • Колумбов пруд (Страница 16)
  • Сила необходимости (Страница 17)
  • Немного о планировании (Страница 17)
  • Ночной полет (Страница 18)
  • «Еще чья-то рука...» (Страница 18)
  • Двойник (Страница 19)
  • И снова один... (Страница 19)
  • И как Орфей... (Страница 20)
  • Отчаяние бессилия (Страница 20)
  • В бездну (Страница 20)
  • Нечто очень злое приходит этим путем... (Страница 21)
  • Час "Ф" (Страница 22)
  • Сражение (Страница 22)
  • Пауза (Страница 23)
  • В стране слепых даже одноглазый - король (Страница 23)
  • Мир без границ (Страница 24)


Саймон Кларк

Ночь Триффидов

 Читать книгу

Аннотация

Двадцать пять лет прошло с тех пор, как три сотни переживших катастрофу мужчин, женщин и детей покинули Британские острова, чтобы основать колонию на острове Уайт.Сейчас в каждой библиотеке, каждой школе и даже во многих домах можно увидеть отпечатанный на мимеографе отчет Уильяма Мэйсена о Великом Ослеплении, появлении триффидов и гибели цивилизации.На двухстах переплетенных в оранжевый картон страницах нет иллюстраций и имеется всего лишь одна фотография. Но тем не менее это весьма впечатляющее и увлекательное повествование. Заканчивается оно следующими словами:Таким образом, задачу, стоящую перед нами, будем выполнять мы сами, без посторонней помощи. Теперь уже виден путь, но придется затратить еще много усилий и выполнить много исследований. А потом наступит день, и мы (или наши дети) переправимся через узкие проливы и погоним триффидов, неустанно истребляя их, пока не сотрем последнего из них с лица земли, которую они у нас отняли. И вот — новый рассказ о мире, который все еще находится во власти ужасных триффидов...

Содержание

Создание книги: Константин
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel