Саймон Кларк - Кровавая купель

1 Саймон Кларк

ЧАСТЬ ПЕРВАЯ

В день, когда мир сошел с ума, случилось вот что:

Глава первая Начало конца всему

— Что случилось?
Баз пялился на кровь.
Свежая, красная и мокрая, она растеклась по булыжникам пленкой такой широкой, что хоть на каноэ греби. Я ткнул его локтем в ребра:
— Чего случилось, спрашиваю. Баз?
Он посмотрел на меня глазами размером с куриное яйцо — от шока.
— Они только что отскребли беднягу от мостовой... Господи Христе! Ну и каша! Тот коп всю машину облевал... Ник, даже они такого не видали! Они не выдержали!
Баз говорил, будто палил из автомата по чудищам из кошмара. Если вы меня спросите, я скажу, что у него была психологическая потребность все выложить.
— Говорят — говорят, когда он только вышел из “ротвелла”, пошел через дорогу, и тут — бабах! И еще раз! Этот тип даже не понял, что его трахнуло. Когда “скорая” приехала, он уже концы отдал.
Вокруг нас субботние покупатели пялились на кровь. Красная каша будто схватила их за ноги.
Прибежали на носочках копы, разгоняя машины и пешеходов, оцепляя улицу полосатой лентой и повторяя знаменитую ложь, которой никто не верит: “Проходите, проходите! Не на что здесь смотреть”.
Они потели на весеннем солнышке, и не было на их лицах обычных выражений все на свете видевших полисменов.
— Топором, Ник... Топором, бля... Понимаешь? Прямо топором сразу за порогом магазина!
— Кто это был?
— Джимми... не помню фамилию. Да ты его сам много раз в городе видал. Примерно семнадцати лет. Ходил в художественную школу, такой, с конским хвостом. Всегда шатался с зеленой гитарой под мышкой... Ее тоже раздолбали. Будто хотели убить обоих. И его, и гитару.
— Ты видел, как это было?
— Нет, я пришел, когда его уже от дороги отскребали. Я видел только тех, кто это видел. Они тут попадали на скамейки, будто мешком трахнутые. Отрубились начисто от шока. Понимаешь, Ник, будто, бля, война какая или что, на фиг. По всей улице кровь, люди блюют и трясутся... Знаешь, как новости по телевизору или это... это...
Заряд слов, летевших с его уст как серебряные пули, вдруг выдохся. Красное лицо стало белым, и больше он ничего не сказал.
Из ближайшего магазина вышли две пожилые женщины с ведрами воды и вылили их на кровь, густевшую под теплым солнышком. Понадобилось еще четыре ведра, чтобы кровь с мостовой ушла в канализацию с жадным сосущим звуком. И сгустки. Как куски сырого мяса.
И наконец осталась только мокрая мостовая с резким запахом дезинфекции. Теперь действительно было не на что смотреть. Но Баз все равно пялился на булыжники.
— Кто-то в самом деле пацана сильно не любил, что такое с ним сделал.
— Еще бы. Видит Бог, как его не любили. Его распороли, как старый матрац.
— А известно, кто его убил?
— Ага. — Баз поднял глаза. — Это его мать.

В день, когда мир взбесился, я шел в “Макдональдс”, думая о двух вещах:
Первое. Биг-мак, который я собирался спустить себе в глотку.
Второе. Как уесть этого гада, Тага Слэттера? Нормальность просто сочилась из всего города, густая, как паста из тюбика. Люди ходят по магазинам, младенцы сидят в колясках, ребята постарше гоняются за играми и звукозаписями, и карманные деньги жгут им руки. Полная, окончательная, завершенная нормальность маленького городка.
Так было до тех пор, пока я не увидел окровавленную мостовую.
Вам это в школе говорили.
Бывают в истории моменты, когда время делится пополам. Знаете, вроде как рождение Иисуса Христа. Все, что было раньше, — до НЭ. Все, что позже, — НЭ.
И когда я шел в “Макдональдс”, это случилось снова. Просуществовав две тысячи лет, старый век, он же Новая Эра, скончался.
Естественно, в то время я этого не знал, как и все прочие. Не более, чем знал бы прохожий при виде пищащего младенца в яслях в пригороде Вифлеема, что старого мира больше нет.
Когда я оставил База дальше таращиться на чуть влажную мостовую, жизнь — с виду — вернулась в нормальное русло. Покупатели пошли по магазинам, детки в колясках влипли в мороженое, влюбленные шли, держась за руки. Остались только булыжники, мокрые всего лишь от воды.
Так что я повернулся спиной к мокрой полосе улицы и направился к зданию, где золотые дуги образовывали волшебное “М”.
Я был голоден и мечтал о биг-маке, жареной картошке и огромном стакане колы со льдом.
Ни хрена я тогда не знал. Правды не знал. И много еще прошло времени, пока я, оглянувшись назад, назвал это:
ДЕНЬ ПЕРВЫЙ. ГОД ПЕРВЫЙ

Глава вторая А кто такой этот Ник Атен?

Прежде чем двинуться дальше, кое-что обо мне.
Мне семнадцать лет. Зовут меня Ник Атен (да знаю я, что можно по-латыни срифмовать с Сатаной!).
Природа-мать выдала мне пару родителей из среднего класса. Отец — консультант по инвестициям. Мать — бухгалтер.
Кое-что изменилось, когда в одно воскресное утро, третьего марта, родился я. Мать бросила работу, еще когда забеременела, так что Атенам пришлось слегка подсократиться. Но нельзя сказать, что они не хотели ребенка.
Они уже несколько лет пытались. До меня было три выкидыша. И один сын, который прожил две недели, пока доктора не перестали бороться за его жизнь и не дали ему умереть. Родители назвали его Николас и кремировали.
В ящике комода моей матери есть пачка открыток с глубочайшими соболезнованиями, с крылатыми ангелами и младенцами, “почиющими в объятиях Господних”.
Это все про мертвого мальчика по имени Ник Атен. Меня иногда спрашивают, не жутко ли мне видеть на этих открытках свое имя. Они все черно-белые. Документы, которые говорят, что ты мертв. Вроде как смотреть видеосъемку собственных похорон.
Я со смехом отмахиваюсь.
Когда я был двухлетним сопляком, то целые дни ходил по саду, таская за собой палку. И стукал ею по земле, по кустам и маминым призовым садовым клумбам.
— Почему ты стучишь по кустам, Николас? — спрашивали меня. Я отвечал:
— Ник убивает чудовищ.
Когда мне было три, в нашу столовую пробралась крыса. Я сидел там на коврике, довольный, как слон, и играл в кубики. Мой новенький братец сопел на откидном стульчике.
Когда мама через десять минут вошла в комнату, она закричала и выплеснула кофе из чашки на обои.
Потому что там стоял я, держа в руке статуэтку Афродиты, и наблюдал за крысой. Она лежала, подергивая ножками, и ее крысиные мозги прилипли к голове Афродиты, как розовый сыр.
С необычной для себя тщательностью я выковырял глазки-бусинки и бросил их в папину пивную кружку, которую он выиграл в теннисном турнире миллион сезонов назад.
Вероятно, страсть к убийству монстров — самое ценное мое достояние.
С тех пор как случилось это — ВЕЛИКИЙ ПЕРВЫЙ ДЕНЬ, — у меня было много времени подумать, не была ли эта страсть — эта одержимость — убивать чудовищ впечатана мне в мозг еще во чреве. Что это и была моя судьба.
Прежде чем сесть у стопки бумаги и все это написать, я просмотрел учебники, чтобы узнать, как пишется книга. И там сказано, что важно дать вам понять, каков я. Какие пружинки мною движут. Чтобы вы поняли, почему я сделал то, что сделал.
Так вот оно.
У меня нет друзей на всю жизнь. Но у меня был враг на всю жизнь. Таг Слэттер. Мы дрались с самого первого дня в школе. В первый раз он пытался меня убить — я имею в виду действительно прекратить мое существование на планете Земля, а не просто разбить морду, — когда ему было четырнадцать. Я на стенке местного скаутского сарайчика написал Таг Слэттер — изврат. Слэттер сломал мне три пальца на левой руке железным столбом от изгороди.
Сломанные пальцы — это вроде как не очень большая угроза жизни, но я в этот момент закрывал ими свой череп.
Из школы я вышел в шестнадцать лет без квалификации. Было у меня три работы: собирал посуду в ночном клубе, был учеником формовщика и — последняя — водил пикап местного торговца.
Ну, в общем, встреть вы меня в субботу утром на улице что бы вы увидели?
Семнадцатилетний, темноволосый, джинсы, кроссовки кожаная куртка. Первое ваше впечатление: “Наглый сопляк”. И это было бы правдой.
Сейчас вы думаете, что я просто плохой мальчишка из маленького городка. Может, и так, а может, и нет.
Мама с папой с озадаченным видом смотрели, что из меня вырастает. Но они знали, что поделать ничего не могут. Папа всегда на все вопросы и замечания отвечал:
“Ник кончит либо миллионером, либо в тюрьме”.
Иногда мои выходки превосходили предел маминой выносливости, и она ворчала: “Ты знаешь, какие жертвы нам с отцом пришлось ради тебя принести?” Ну, вы эти песни знаете. Приходилось, наверное, слышать.
Но в серьезные истории я не попадал. Я не мучил зверьков. И, пожалуй, единственный человек, который знал, что делается у меня внутри, был мой дядя Джек Атен.
Он во многом был на меня похож. Вышел из школы без профессии и не имел никакого желания присоединяться к сонму скребущих пером Атенов. В нем кипели честолюбивые замыслы — он хотел быть рок-гитаристом. Пятнадцать лет он кочевал с оркестром, который всегда играл честную рок-музыку, но до контракта на запись так и не доигрался.
Когда мне было одиннадцать, Джек Атен вернулся домой. Оголодавший, как скелет, он казался опаленным.
Сейчас я думаю, что он спознался с героином. Значит, это и было причиной возвращения домой — бросить или умереть.
Он много времени проводил в нашем доме. Иногда мы играли в сумасшедший гольф (почему-то он его любил — он вообще любил сумасшедшие вещи и сумасшедших людей). Когда мы уходили на эти долгие прогулки, он всегда тащил с собой банку пива и прихлебывал его мелкими глотками. Одну банку он растягивал на два часа. Меня это восхищало.
Сейчас я понимаю, что это он вводил алкоголь в кровь по каплям. Таким образом он стачивал самые острые углы реальности, и жизнь становилась терпимой.
Время от времени он с деланным акцентом сноба из высшего общества спрашивал:
— Скажи мне, Ник-Ник, я жив?
— Ты жив, Джек.
— Спасибо, старина. А то я иногда забываю.
По вечерам он играл у себя в комнате на гитаре так тихо, что было еле слышно. Но когда я слышал эту музыку, у меня по коже бежали холодные мурашки. Она мне напоминала документальный фильм о песнях китов, который я однажды видел. Слыша плывущие сквозь пол звуки электрогитары, я вспоминал кадры с китом, в котором было пять гарпунов, и как он пел, когда умирал. Песня умирающего кита — тихие звуки гитары Джека Атена. У меня в голове они стали одним и тем же.
Когда мне было четырнадцать, жизнь прикончила Джека Атена. Ему было тридцать восемь. Рак яиц.
Говорят, что рак — это вроде самоубийства; он вырастает у людей, которые не могут подогнать себя под форму той узкой щели, в которую общество их загоняет.
Я после этого целый год открывал дверь не так, как вы и преподобный Грин. Я их распахивал ногой. Задайте мне вопрос — я в ответ огрызался. Я был как воздушный шар, накачанный гневом почти до точки разрыва. Единственное, чего мне хотелось, — залезть на вершину горы и заорать так чтобы небо обрушилось и погребло меня под собой.

Когда я был малышом, я хотел убивать чудовищ. Прошли годы, и чудовищ не стало.
Я научился радоваться свободному вечеру с ребятами, паре банок пива. Счастьем был биг-мак. Экстазом — два биг-мака.
Теперь все переменилось.
Монстры вернулись.
И мне предстоит убить самого большого из них.
Это не из тех монстров, которых узнаешь сразу. Он не такой, как в детских книжках, — кожистые крылья, когти и зубы размером с кухонный нож. Но все равно это монстр. И если я его не убью, он сожрет мои кости так же непременно, как вы утром идете в сортир.

В каком-то смысле эта книга — инструкция по убийству этого чудовища. Потому что помните вот что:
Вам тоже предстоит убить своего монстра.

Вот почему я заперся здесь на целый месяц. Сейчас я сяду и запишу всю эту проклятую историю, как она произошла, годится? Не рассусоливая литературных соплей. Но срезать углы или обходить неприятные моменты я тоже не буду. Это то, что со мной было, и это поможет мне очистить голову для тех вещей, которые будут потом.
Здесь меня вряд ли кто найдет. Сейчас февраль. Снег сыплет, будто в небе дыру пробили. Дом — за много миль отовсюду. С трех сторон густой лес, а спереди большая грязная река больше мили шириной.
Иногда, чтобы прочистить голову после многочасовой возни со словами, я выхожу на берег попускать блины плоскими камешками. По реке еще много плывет предметов. Они похожи на гниющие бревна, и их сотни плывут день и ночь, уходя к морю. А я кидаю в них снежками и камешками. Как поступил бы всякий семнадцатилетний.
Только когда их переворачивают подводные течения, тогда бывает неприятно смотреть. Когда один конец такого гниющего бревна поднимается из воды, и ты видишь, что это на самом деле. И видишь дыры там, где были глаза.
Я пожимаю плечами, отбрасывая эти мысли. И снова кидаю камешки. Потом пробиваюсь через снег обратно домой, включаю газовый камин, снова беру авторучку — и вперед, в атаку на бумагу. Что есть у меня в голове, я должен выложить на бумагу.
Всю мою жизнь меня совсем не интересовали большие — я имею в виду ПО-НАСТОЯЩЕМУ большие — тайны мироздания. Но за последние восемь месяцев я узнал их разгадки. Ответы на вопросы, которые мыслители и люди вроде вас задавали уже три тысячи лет.
Я не выходил на их поиски. Они упали мне в руки, как камни с неба.
Важно, чтобы вы это знали. А что вы будете с этим делать — это дело ваше.

Глава третья Все тихо перед бурей

— Ты знаешь, где он будет. Можем прямо сейчас его застукать.
— Как говорится, месть — это такое блюдо, которое вкуснее холодным.
— Ага, а пока этому говнюку Слэттеру все это так и сойдет. — Стив Прайс пнул ногой жестянку, и она задребезжала по тротуару. — Он же с нас смеется. Ник!
— Я сказал “холодным”. А не прокисшим. Мы ему отплатим. Но спешить не будем. Выработаем план.
Заглотав в “Макдональдсе” по гамбургеру, мы шли из города ко мне домой.
Стив Прайс, светловолосый и круглолицый; неравнодушный к футболу и восточным девушкам, был моим лучшим другом. Мы околачивались вместе уже последние пять лет. Сейчас у него руки чесались поквитаться со Слэттером.
Сидя за стеклом “Макдональдса” и прожевывая гамбургеры, мы видели, как дефилирует по городу Таг Слэттер, демонстрируя свою мерзкую татуированную морду.
— Ты знаешь, куда он прется. Ник?
Я знал. Слэттер патрулировал свою территорию. Одетый в свой мундир из джинсовой куртки, джинсов, коричневого ремня и солдатских сапог. Сигаретка в углу опущенного рта, бритая голова ходит из стороны в сторону, как у злобного питбуля, ищущего, кого цапнуть.
Он бродил по городу от рынка до Хай-стрит, пытаясь зацепить взгляд какого-нибудь пацана. Когда это происходило, дальше все шло по накатанному.
Слэттер: Эй! Чего тебе надо?
Озадаченный пацан: Извините?
Слэттер: Ты мне тут это брось! Сам знаешь, что ты сделал.
Пацан: Да честное слово, не знаю!
Слэттер, агрессивно: Ты на меня пялился?
— Да нет. Я...
— Пялился, пялился. — Слэттер сжимает руки в кулаки. — Ты думаешь, ты меня лучше, да? А хочешь проверить?
Пацан уже понимает, что сейчас будет. Он видит, как поднимаются эти татуированные кулаки с кусающимися змеями и буквами на пальцах, складывающимися в слова ГРОБ и УБЬЮ.
Ему уже нетрудно представить, как он лежит на земле, сплевывая выбитые зубы, а эта горилла ботинками выбивает из него пыль.
— Ты что думаешь, можешь так себе расхаживать по городу и на людей пялиться?
Пацан ищет самый простой выход — и бросается туда. Показать этому татуированному орангутангу, что он тут непререкаемый хозяин.
— Извини... я честно... я не хотел. Я не нарочно!
— Чтобы больше так на меня не смотрел. Ты понял?
— Я больше не буду... (Пацан чуть не произносит “СЭР”). Я просто себе шел... Я не нарочно...
— Ладно, иди. Но больше так не делай, я этого не люблю.
Уважение, внушенное террором, — для Слэттера хлеб и воздух.
Подбрасывая ногами камешки, он свернул на мою улицу.
— Завтра вечером, — сказал я Стиву. — Надо выбрать подходящее время.
— А что мы ему сделаем?
— После того, что он сделал — что-нибудь такое, что ему сильно не понравится.
— А что? Он же толстокожий, как носорог.
— Дай мне время, — ухмыльнулся я.
От Лаун-авеню просто разило обыденностью. Улица из викторианских домов, обсаженных липами, весной имеющими жалкий вид. Детишки на велосипедах, и кто-то играет на пианино за открытым окном.
На Лаун-авеню я прожил всю жизнь. И ничего особенного в ней не находил, но Стив считал ее шикарной.
— Понимаешь, я тут даже ни разу не видел на мостовой собачьего дерьма, — говаривал он.
— Это потому, что у всех наших собак при рождении зашивают задницы. Вот лежишь ночью в кровати и слышишь, как они в своих конурах взрываются, как воздушные шары.
Мы шли по дорожке к моему дому, и Стив спросил:
— Чистый?
— Хотелось бы.
Я оглядел свой пикап. Это не была последняя шикарная фордовская модель, но это была моя машина, за нее деньги заплачены. Я сам ее перекрасил в огненно-красный цвет и белым над решеткой радиатора нанес имя — Бешеный кобель.
Джек Атен очень смеялся бы. Иногда мне кажется, что я выкидываю наполовину кретинские штуки, только чтобы повеселить его призрак.
— Чист, как слеза. — Я потрепал машину по крылу.
— Ну, ты же не думаешь, что он такой дурак, чтобы повторить то же самое.
— А почему бы и нет, Стив? У него воображения — как у гусеницы. Если он узнал хороший прием, он его будет повторять ad nauseum.
— Ад — что?
— Пока нас не вытошнит, Стив.
— А сейчас у нее вид вполне ничего. — Стив провел пальцами по краске. — Без царапин.
— Видел бы ты ее вчера. Спущенные шины — и он всю ее вымазал говном. Краску, стекла, фары — все.
— Вот сволочь!
— Присохло, как бетон. И еще я тебе знаешь что скажу?
Стив поднял брови.
— Это было не собачье говно.
— То есть...
— То есть это был Слэттер в чистом виде. Я целый день не мог забыть эту вонь.
— И что теперь?
— Теперь пойдем в дом и решим, как мы ему отплатим.

— Привет, Стив! Как твой папа? Мой папа поднялся и сел на диване, стряхивая крошки пирога со свитера.
— Спасибо, хорошо, — ответил Стив. — Он на эти выходные везет на юг груз камней.
— Так что мне придется посидеть со Стивом, — сказал я. — Чтобы он не боялся один в большом и темном доме.
Мы все весело рассмеялись.
У Стива мама с папой развелись несколько лет назад. По выходным, когда отец уезжал работать, наша банда собиралась в доме у Стива и веселилась. Потом стали появляться стайки девчонок, и вечеринки стали не просто веселыми — электрическими.
Я рассказал папе про убийство. Он ужаснулся, как я и ожидал. И все тряс головой, не в силах поверить. Такие вещи не случаются в маленьком городке вроде Донкастера.
Он посмотрел на часы:
— Я так понял, что вы, ребята, пришли нарушить мой заслуженный отдых. — Он полез под диван и достал оттуда еще одну банку пива. Улыбнулся, показав щель в верхних зубах, через которую он умел свистеть так громко, как я ни от кого не слышал. — Надеюсь, это не очередная мерзкая видеозапись?
— Да нет. Я прошлой ночью записал концерт, и мы думали его сегодня посмотреть... то есть если ты сейчас ничего смотреть не будешь...
— Опера старых лошадей? — Папа сделал большой глоток из банки. — Помню, смотрел я одну в тот вечер, когда сделал предложение твоей матери. Ладно, смотрите. Она не стала лучше с тех пор, как я ее видел первый раз. Да, ностальгия теперь уже не такая, как бывало раньше.
Он встал, и крошки дождем посыпались на ковер.
— Рисковый ты человек, — сказал я. — Мать озвереет полностью и окончательно, когда увидит этот бардак. Папа скорчил гримасу:
— А мне ничего не грозит. Я это на вас свалю.
Он прошелся по толстому ковру, который мама чистила каждый день с религиозной ревностностью, и поставил пустую банку на подоконник.
— Эй, Ник-Ник! — позвал мой пятнадцатилетний братец от дверей, размахивая портфелем. — Денежка есть?
— Нет, если собираешься потратить ее на глупости вроде словарей и учебников.
— Не. Роббо продает пару своих сидишников.
— Слава Богу. А то тебе давно уже пора начать тратить молодость впустую.
— Ты своего брата не слушай, — сказал папа. — Он кончит либо миллионером, либо...
— В ТЮРЬМЕ! — договорили мы хором старую поговорку Атенов.
— Есть у меня немного мелочи в жестянке. Не в той, что в виде гроба, а в той, что в виде голой женщины, — так что глаза закрой, когда будешь ее трясти. Джон отдал честь:
— Спасибо, Ник-Ник! Ты у нас герой. Образ моего брата, стоящего в двери со счастливо сияющими глазами, с широкой улыбкой на веснушчатом лице, застрял у меня мозгу навечно. Я в последний раз видел его живым.
Он побежал наверх, тяжело топая. Я слышал, как открылась дверь моей комнаты, потом шаги прошли к столу возле кровати. Пауза.
Он считал деньги. Ни на пенни больше, чем нужно, он не взял бы. Потом шаги прозвучали к площадке и к его комнате. И все.
— Не надо бы тебе так разбрасываться заработанными, Ник, — покачал головой папа, улыбнувшись и показав дырку между зубами. — Мы ему выдаем карманные.
— Знаю, но он их тратит на ерунду вроде учебников по истории.
Папа взял из буфета молоток и шутливо ткнул им в мою сторону.
— Я узнаю, сколько Джон за них заплатил, ив понедельник верну тебе деньги. Ладно, смотрите концерт, у меня наверху есть работа.
Помахивая молотком, он вышел из комнаты. Я принялся искать кассету в ящике. Как всегда, я не позаботился наклеить на нее этикетку, и пришлось пять минут ругаться и запускать не те, пока нашлась та, которую я искал.
Пока я с ними возился, вошла мама с подносом, где был нарезанный пирог и чай — часть субботнего ритуала. В своем тренировочном, с черными короткими волосами, она выглядела на десять лет моложе, чем была. Через минуту она уже рассмешила Стива, ведя с ним беседу.
— Я все говорю Нику, что он должен найти себе приличную работу в офисе, вроде твоей, Стив.
— Мне кажется, ему нравится, что он делает, миссис Атен.
— Джуди.
— Извините... Джуди. Ему за столом не усидеть.
— Надеюсь только, что полиция никогда не будет следить за его грузовиком. Про мистера Каровски ходит столько слухов, что хватило бы утопить линкор.
Папа наверху начал свою ежедневную работу. Стук. Стук. Стук. Будто забивал гвозди в кирпичную стену.
А мама весело болтала, перекрывая шум и подкладывая еще куски пирога Стиву, который никогда не умел сказать “нет”.
— Нашел! — сказал я, видя, как по экрану понеслись розовые лучи лазеров.
— Ладно, я вас оставляю. У меня все равно еще вагон глажки. Если вам что-нибудь будет надо, я в кухне.
Она вышла, что-то про себя напевая.
Когда я встал, то заметил пустую банку, которую оставил папа. Слава Богу, мама ее не видела, а то отца ждала бы хорошая головомойка. Я смял банку и отправил ее в ведро.
Стук молотка наверху прекратился. И вдруг что-то показалось мне странным. Никогда, никогда за те семнадцать лет, что я живу на этой планете, не видел я, чтобы папа пил пиво днем.
— Кажется, отличный концерт, Ник.
Так и было. Я сел смотреть и начисто забыл про банку из-под пива.

Глава четвертая Жизнь — гадство

Стив нас выставил рано.
Согласитесь сами, что 8.30 — негуманно рано для воскресного утра. Его отец возвращался где-то в полдень, так что ему еще предстояло прибрать дом, чтобы не казалось, будто в дверь вломился полный автобус поддатых ребят. Что, в общем, соответствовало действительности.
Девушки, на появление которых мы надеялись, не пришли. Так что мы просто сильнее накачались и стали в шутку кидать друг друга через мебель.
Мы трое перепрыгнули через заднюю стену сада Стива и рванули по полям прямиком, оставив его делать с домом, что может, и в тринадцатый раз повторять:
— Мой старик меня убьет, когда приедет!
Солнце уже пригревало шею, и мы брели по пустым лугам. Во рту будто жаба сдохла от водянки, и ее похоронили под языком.
Когда мы дошли до города, остальные свернули каждый к себе, оставив меня пахать последнюю милю по густой траве. Мысли, которые мне удавалось собрать вместе, в основном вертелись насчет того, как лучше насолить Тагу Слэттеру.
Я никого не видел, ничего не слышал. В такое воскресное весеннее утро девять десятых населения нежатся в постели.
Я перелез через заднюю изгородь нашего сада, распугав взлетевших размытым облачком птиц. На пути к входной двери я посмотрел на свой пикап. Пока чистый. Слэттер пока не решил повторить.
Папиной машины на дорожке не было. Ничего в этом необычного тоже не было. Иногда он по воскресеньям ездил в город за газетами. Мама, наверное, еще в кровати. Субботними вечерами она смотрела у себя в спальне старые фильмы ужасов почти до утра — и потом спала до ленча.
— ПРИВЕТ, НАРОДЫ! Я ВЕРНУЛСЯ! Это был мой обычный приветственный клич, который действовал всем на нервы, как наждак.
Но обычного “Заткнись, дан людям поспать!” не послышалось. В это утро они спали как убитые. Я пошел на кухню.
— Эй, кони!
Я повторил это снова, отодвигая кучу накрошенного хлеба на край стола и зацепив перевернутую масленку.
Если это папа такое устроил, то он затеял опасную игру. Мама взбесится. Да и он вроде в нормальном состоянии такого не делает.
Если подумать, я вообще НИКОГДА такого не видел. Он съедает свои кукурузные хлопья, потом моет тарелку и ставит ее в буфет. Единственный другой подозреваемый — это...
— Джон! Ты уже покойник! Быстрее все это прибери, пока мама не увидела!
Тишина. Боже ты мой... может быть, под личиной любящего домашние задания и дисциплину пятнадцатилетнего мальчика все-таки скрывался бунтовщик.
Через пять минут я бросил в раковину пустую тарелку и, все еще дожевывая хороший глоток хлопьев, поднялся наверх.
Там было чисто и тихо.
Я переоделся в свои повседневные джинсы. Потом решил разбудить Джона и довести до его сознания тот факт, что если он хочет дожить до ленча, ему надо побыстрее прибрать бардак в кухне. Я толкнул дверь.
И увидел такое, от чего у меня дыхание перехватило. Комнаты моего брата более не существовало.
Нет, четыре стены были на месте, и окно тоже. Но того барахла, которое образовывало спальню брата, не было.
Кровать исчезла. Шкафы, мебель и плакаты с греческими храмами и египетскими статуями исчезли вместе с ней. Вместо всего этого, почти до лампочки в потолке, стояла пирамида.
Я остановился и громко захохотал. Действительно захохотал.
Того, что я видел, не могло быть. Я снова рассмеялся. Но на этот раз — деланно. И начал чувствовать холод, будто меня медленно погружали в горное озеро.
Кто-то здесь побывал, забрал мебель и потом расколотил все имущество моего брата. Потому что пирамида была составлена из книг, компьютерных игр, детских игрушек, сувениров, комиксов... Все, что когда-либо Джону дарили, что он собирал, на что копил, что покупал. Словом, все. Господи ты мой Боже. Этот гад... Слэттер.
Пока я стоял, перед моим мысленным взором проносились картины. Слэттер заглядывает в окно комнаты, синие перья-татуировки по краям его глаз, обезьянью рожу перерезает трещина мерзкой улыбки. Потом он влезает и разносит все в клочья.
Это сделал Таг Слэттер — по-другому быть не могло. Но что он сделал с мебелью, с кроватью? И где мой брат? Он же здесь спал.
Я увидел. Но здоровенный шмат моего существа в это верить отказывался.
Я не шевелился, только смотрел. В груди болело, и звук дыхания казался странным мне самому.
Этот гад поработал тщательно. Куда, куда тщательнее, чем когда измазал мой пикап продуктом из собственной задницы.
Книги были не просто порваны пополам. Каждую страницу разорвали на клочки не больше почтовой марки. Компьютер Джона — он в нем души не чаял, пылинки сдувал — был разбит на куски не больше моего ногтя.
Качая головой, сбитый с толку, я начал разбирать пирамиду, рассматривая осколки компьютерных игр и обрывки драгоценных исторических книг Джона. Вот его видеозаписи о первом человеке на Луне. Когда я их тронул, они свалились с пирамиды, открывая другие сокровища Джона. Копилка в виде бюста пирата, еще компьютерные игры. Порванная маска. Модель автомобиля...
Мои пальцы остановились над маской.
У Джона никогда не было маски.
Но вот — маска в натуральную величину. Глаза полуоткрыты. Волосы, как настоящие. Нос...
Я запустил руку в пирамиду и потащил маску. Она не поддалась. Была прицеплена к чему-то твердому.
Пока я тянул, кто-то толкнул комнату. Она завертелась так быстро, что мелькание окна слилось в полосу. Только маска оставалась в фокусе.
Сделанная из чего-то вроде серой резины, она была разорвана от рта до уха, щека вскрыта, как конверт, обнажив ряд зубов, измазанных красным. Глаза отражали сияющий в комнате свет, и казалось, что они очень живые. Или когда-то были.
Я помню, что смотрел на это и видел маску.
Но помню, что сам я кричал:
— Джон! Джон! Джон!
Потом я оказался на улице. Горло жгло, будто я хватил хлорки. Я все еще кричал — только теперь звал на помощь.
Как во сне — кричишь, и никто тебя не слышит.
Лаун-авеню была пуста. Тихо шелестели на утреннем ветру деревья — а я стоял и орал этому миру с окаменевшими ушами, что мой брат лежит у себя в комнате мертвый и его лицо разорвано пополам.

Глава пятая Я иду убивать Слэттера

— Куда мы идем, Стив?
Мы шагали по Торн-роуд. Церковь Христа, сияющая белым, как кость на солнце, резала глаза. Над головой черными хлопьями кружили грачи. Светофоры на перекрестках перемигивались красным, желтым, зеленым. Машин на улицах не было.
— Стив, куда мы?
Слова жгли пересохшее горло.
Стив шагал рядом. Раньше я не видал у него такого лица. У одного парня в школе отца перерезало пополам на фабрике — так вот у него такое лицо было. Без выражения, будто вырезанное из бетона. Только из глаз сочилась боль.
— Стив!
Он смотрел вперед. Не знаю, то ли он меня не слушал, то ли мое сорванное горло не могло издать ни звука.
Отчего я шел рядом со Стивом? В город — это точно. Но зачем? Донкастер в воскресенье утром — это город-призрак.
А Стив — почему у него такой вид? Может, его отец заснул за рулем и... блин, отчего у меня мозги не работают? Будто из них кусок выпал — тот, в котором память.
Господи, я наверняка побывал в жуткой драке? И кто же мне так дал, что я сейчас вроде ходячего мертвеца? Кто-то вроде Слэттера?
СЛЭТТЕР!
Голова взорвалась памятью.
Сегодня утром — через нашу изгородь. Накрошенный хлеб на кухне, комната Джона, пирамида.
Я дернул Стива за рукав, разворачивая лицом к себе.
— Стив! Слэттер убил Джона! Я сегодня вернулся, зашел в его комнату и... и нашел Джона. Он ему разорвал лицо! Он убил Джона, Стив, убил!
Стив посмотрел на меня, но каменное выражение его лица не изменилось. И заговорил он очень тихо:
— Ник, разве ты не помнишь? Ты прибежал ко мне домой. Ты мне рассказал про Джона.
Он пошел было дальше, но я снова схватил его за руку.
— Слэттер мне за это заплатит. Я с него шкуру спущу! Я сделаю с ним то, что он сделал с Джоном!
Стив покачал головой.
— Стив, тебе не надо мне помогать. Я сам справлюсь. Я убью Слэттера. Джон будет... — Слова застряли у меня в горле, я с воплем ударил по стене. — Я его найду, гада! Мне плевать, если... Слэттер! СЛЭТТЕР!
Потом снова был провал. Я опомнился, когда Стив держал меня за плечи. Он долгих десять секунд глядел мне в лицо, а потом сказал такое, что меня чуть не сшибло с ног.
— Ник, это был не Слэттер.
— Нет, это Слэттер! Он хочет меня уничтожить. Сначала машину, теперь Джона! Я ему...
— Ник, слушай! Это был не Слэттер. Стой спокойно! Нет, не пущу! Слушай, тебе говорю! Слэттер не убивал Джона!
— Слэттер, больше некому!
— Нет.
— Если не Слэттер, тогда кто?
— Я думаю... — Он пресекся, замотал головой. — Ник, я не знаю, не знаю!
Я оттолкнул его прочь и зашагал туда, где жил Слэттер, готовый на все.
Стив пошел за мной, переходя на рысь, чтобы не отстать. Мы свернули с Торн-роуд к рядам построенных террасами домов, заполнявших часть города победнее.
— Ник, погоди! Дай мне пять минут на объяснение!
— Не надо. Слэттер уже труп. И покончим с этим.
Впереди на улице женщина провожала дочку в воскресную школу. Застегивала на ней пальто и целовала в губы.
—Стив, отстань! Пусти!
Он вцепился в воротник моей куртки, и единственным способом его стряхнуть было ударить в лицо. И я был готов это сделать. И протолкнуться мимо мамаши, целующей дочку. Единственное, что меня сейчас трогало, — жгучее желание окропить руки кровью Слэттера.
— Ник, ради Бога, остановись и послушай!
— Пусти!
— Слушай! — Стив говорил медленно, стараясь протолкнуть свои слова мне в мозги. — Слушай, что я скажу. Это не Слэттер убил Джона. Слэттер близко к твоему дому не подходил. На самом деле Слэттер почти наверняка уже мертв.
Вот это до меня дошло. Я пялился на Стива, слушая шум крови у себя в ушах.
— Мертв? Какого черта это Слэттер мертв?
— Ник, что-то произошло. Что-то жуткое, безумное. Я не знаю... не могу это сказать.
— Ты что, поехал или что?
Я вывернулся из рук Стива и стоял, глядя на него упор.
— Ник, люди обезумели. Все, как один! Они просто на фиг съехали с катушек ко всем чертям!
— Мне сейчас не до этого. Так что проваливай к такой матери от меня.
— Да не верь ты мне на слово! Посмотри!
Стив мотнул головой в сторону женщины, целующей ребенка.
Я посмотрел и на этот раз увидел все, как было. Она не целовала девочку. Она жрала ее лицо.

Глава шестая Звук истребления

— Этот шум начался утром. Ник, когда ты ушел. Я вышел — и услышал, как люди убивают друг друга.
Пока мы шли по пустой улице, Стив мне рассказал, что с ним было.
— Они не дрались. Люди разбились на две группы. Одни убивали. Других убивали.
— Почему они на нас напали? Ты видел, кто они? Он кивнул, неотрывно глядя перед собой.
— Копы, — сказал я. — Почему когда они нужны, так ни одного нет?
— У меня сосед коп. Сержант из городского участка.
— И он ничего не мог сделать?
— Мог, и много, — кивнул Стив. — Он убивал своих детей.
— И никто не пытался это прекратить?
Стив пожал плечами.
— А ты что сделал?
— Я? — Стив глянул на меня в упор. — Я удрал. Именно так. Ник. Я жалкий трус. Я бежал и тут вижу, как ты идешь по улице к моему дому. Старик, ты в этом не участвовал. Я подумал, что ты из них...
— Господи! Я должен найти родителей. Им надо сказать.
— Не надо, Ник. Вряд ли это удачная мысль.
— Почему, ради всего святого? Им надо рассказать о Джоне. Я не знаю, где они. Я не знаю, не напали ли на них. Или... вообще...
— Ник, я не думаю, что с ними что-нибудь случилось. И не тревожься насчет их поисков. Если то, что я думаю, правда, они тебя сами будут искать.
— Что ты хочешь сказать?
— Ник, мир вокруг нас обезумел. Но в этом безумии есть система.
— Какая система? — Я все еще был оглушен, не мог взять все это в голову. — Что ты несешь?
— Вспомни, что вчера было. Там, на торговой улице.
— Пацана убили.
— Кто убил?
— Его мать...
Мой мозг пытался обработать данные, но я не мог. Сплошное безумие. Бессмысленные образы неслись перед глазами. Джон, похороненный в пирамиде. Девочка возле Церкви Христа. Ее собственная мать, глодающая ее лицо. Опустевшие дороги. Центр города. Такой тихий, что слышна перекличка грачей над головой.
Теперь мы уже не знали, куда идем. Может, мы просто инстинктивно искали какие-нибудь признаки нормы. Это же был город, который мы оба знали семнадцать лет. Знали кажцую лавку, улицу и переулок. И сегодня у него был очень нормальный вид. Нет отбросов на улицах. Машины аккуратно припаркованы у тротуара. Только людей нет.
Мы прошли мимо кафе, где гудел вентилятор. Нормальный, красивый звук. Даже запах теплого масла и лука от предыдущего вечера.
— Что случилось, Стив? Отчего это люди такое делают?
Он пожал плечами, не глядя на меня.
— Ты сказал, что думаешь, будто родители убивают своих детей.
— Главным образом.
— Когда я сказал, что хочу найти родителей... Ты сказал, не беспокойся. Что они наверняка сами меня найдут. Что ты имел в виду?
— Что я имел в виду. Ник? Я имел в виду, что видел матерей и отцов, обычных людей, которых знал всю жизнь, и эти люди убивали своих детей. Рвали их на части. И я это видел. А зачем и почему они так делали — видит Бог, я не знаю.
Подозрение взорвалось у меня в голове динамитом.
— Ты думаешь, это мои родители убили Джона?
— Я думаю... блин, а ну-ка глянь туда!
Я посмотрел туда, куда уставился он.
На Хай-стрит были люди. В данный момент они ничего не делали.
Ничего — только наблюдали за нами. Нас разделяла почти сотня ярдов, и потому я не испугался. Физически в них ничего страшного не было. Группа из тридцати или более прихожан, собравшихся на внеочередное собрание. Детей с ними не было.
Старшие вам скажут, что проведенное в ночных клубах время ничему не учит. Это не так. Вот чему оно учит: начинаешь понимать язык тела. А в семнадцать лет умение понимать язык тела может уберечь целостность вашей морды. Когда кто-то к тебе идет, ты уже инстинктивно понимаешь, то ли ты ему до лампочки, то ли он хочет поздороваться, то ли полезть в драку.
Когда группа жителей Донкастера повернулась к нам, по ним прошла рябь. И отчетливо, как будто это было написано, я прочел эту враждебность — и намерения.
— Сейчас они пойдут на нас, — сказал я.
Стив кивнул.
— Оттуда им нас не достать. Ладно, пойдем.
Мы повернулись.
Откуда взялись эти, я не знаю. Наверное, просочились из переулков. В десяти ярдах нам перегородили дорогу с дюжину мужчин и женщин возраста от двадцати до восьмидесяти с хвостиком — какой-то старикан со слуховым аппаратом и тросточкой. В нормальной ситуации эта группа не привлекла бы внимания.
Но в их глазах читалось иное.
Они горели ненавистью. Лицевые мышцы этих людей напряглись, натянув глаза и губы. То, что изменилось у них в головах, вызвало изменения на лицах. Такого выражения лица никто на этой планете до сих пор не видел.
— Беги, Ник! Беги!
Люди перед нами не двигались. Но ощущалось нарастающее напряжение их сведенных мышц. Постепенно у них стали приподниматься плечи.
Меня толкнули в бок:
— Ник, проснись! Беги!
Я побежал, протолкнулся между двумя поставленными вплотную автомобилями и бросился через дорогу.
Стива за мной не было. На той стороне я остановился и обернулся.
Он не успел. Я видел, как он пытается вырваться. Светловолосая голова замоталась из стороны в сторону под ударами кулаков, чьи-то руки обхватили его грудь и плечи.

1 Следующая страница


Кровавая купель 2

Я рванулся обратно, и теперь только чья-то припаркованная машина отделяла меня от схватившей Стива толпы.
— Стив!
Он вывернул голову в мою сторону, и кровь текла у него из глаз, как слезы.
— Беги, Ник! Беги!
В его голосе была смертная мука — они его убивали.
Я залез на крышу машины и замолотил кулаками по металлу, будто пытаясь отогнать стаю диких собак.
Что же еще я мог сделать?
Как Стиву удавалось оставаться на ногах, я не знаю. Женщины обвивали его руками, будто хотели целовать, но они впивались в него зубами. На щеках Стива зазияли дыры.
— Ник, Бога ради! Ник, бе...
— Оставьте его, оставьте, оставьте... — вопил я.
Они не замечали.
Мимо меня через машину пронеслось что-то большое — какой-то жирный бросился на груду тел. Стив свалился.
Они все навалились на него. Курган из бьющих, кусающих, рвущих людей.
Их интересовало только одно — убить Стива. Даже на меня они не обращали внимания, хотя их тела так впечатывало в автомобиль, что меня чуть не стряхнуло. Каждый хотел урвать свою долю уничтожения.
Вот так. Они рвали моего друга на мелкие куски, как обманутая невеста рвет фотографию коварного изменника.
Я спрыгнул с машины и побежал.

Остановился я тогда, когда бежать было уже некуда. Я добежал до верха многоэтажной стоянки по пандусам, соединявшим уровни.
Через двадцать минут, когда сердцебиение замедлилось почти до нормального, я оглядел Донкастер. В солнечном свете он выглядел как всегда. Рядом с художественной школой высилась церковь святого Георгия, похожая на готический свадебный пирог. Железные дороги блестели на солнце, как следы проползшей улитки. Поездов не было. Мост Норз-Бридж, река и канал были абсолютно пусты.
Мне были видны улицы, магазины, торговые ряды. И безмолвное перемигивание светофоров. Красный, желтый, зеленый.
Все было нормально. Никто не сошел с ума. Вот оно что. Это я сошел с ума. Я, Ник Атен. Или это Слэттер — кто же еще, как не этот подонок? — подсыпал мне вчера кислоты в пиво. У меня галлюцинации.
Ради всего святого, Атен, вылезай из этого! Вытрави эту гадость из своего организма! Пей, ешь, ссы — вытрави! Эти мысли ползли у меня по извилинам, но не замыкались ни во что ясное. Я вцепился в мысль, что меня опоили. Глубоко дыша, я пошел по пандусам обратно в город.

Он обезлюдел.
Я шел по улицам. Не зная, куда иду, только надеясь, что гадость, которую мне подсыпали, перестанет действовать. Один раз я видел спящих у порога детей. Только глубоко внутри я знал — по их виду, по их раскинутым рукам и ногам, что они не спят.
Около “Макдональдса” я замедлил шаг. Там за стойкой было какое-то движение. Я прошел мимо стеклянных панелей, стараясь не проявлять особого интереса к тому, что там делается.
А там не делалось ничего необычного. Две девочки-подростка в униформе накладывали гамбургеры на подносы.
Одна из них приподняла корзину чипсов и высыпала на поднос. Я учуял запах рая.
И вошел в дверь.
А внутри пахло еще лучше. С потолка свисали мобили с рекламой особых завтраков для детей и игрушечный Рональд Макдональд.
— Чего желаете, сэр?
Улыбка девочки была для меня уколом чистого противоядия. Мир снова был нормален и прекрасен.
— Пожалуйста, биг-мак.
Я вытащил деньги.
— С жареной картошкой, сэр?
— Да, пожалуйста.
— Пить что-нибудь будете?
— Большую колу... спасибо.
И тут я посмотрел не на приветливую улыбку, а в глаза.
И это было худшей из моих ошибок. Из-за улыбающегося лица на меня глядели глаза перепуганного ребенка. Этот секундный взгляд сказал нам обоим больше, чем если бы мы вели часовой разговор за столом.
Все было правдой. Кошмар стал действительностью. Кровь стояла на гудроне. Лежали в кроватях мертвые дети, загрызенные ночью мамами и папами. Она тоже это видела.
Она отвела глаза, выбивая кассовый чек. Я отдал ей деньги, но глаза мои уставились на поднос.
— Спасибо вам — кушайте на здоровье.
Вторая девочка смотрела на меня из-за полок с гамбургерами. Она ждала от меня слов: “Что мы тут делаем, черт побери? Там, на улице, геноцид! Почему мы делаем вид, что ничего не случилось?”
Единственный человек, которому вы можете хорошо соврать, — это вы сами.
В “Макдональдсе” было пусто, если не считать этих двух девочек из персонала. Все было так нормально, цивилизованно. Я взял поднос наверх, чтобы поесть среди того, что могло бы быть декорацией рая с мрамором колонн, цветами, лианами и чувством покоя.
Закончив есть, я автоматически сбросил мусор в контейнер и пошел в туалет. Дверь мужского туалета открылась только на несколько дюймов — что-то ей мешало. Что-то мягкое. Я толкнул сильнее и заглянул. Рибоковская кроссовка на ноге.
Я тут же бросил дверь, будто она вскипела. И стоял столбом — мне хотелось поссать, а я не знал, что делать.
Наконец я сообразил заглянуть в женский туалет. Розоватая пустота. Ощущая какой-то глупый стыд, я зашел и вышел как можно быстрее, застегивая джинсы на ходу.
Две девочки смотрели, как я спускаюсь, расширенными от ужаса глазами. Я никогда не видел, как вцепляется утопающий в спасательный круг, но уверен, что он не мог бы хвататься сильнее, чем схватилась одна из них за автомат, разливающий кока-колу.
Выходя в дверь, я чувствовал у себя на спине их взгляды. А что я мог сделать? Что сказать? Я и сам был в шоке. Мозг в черепе стал черным свинцом. Мне надо было им помочь — это же были просто перепуганные дети.
Я этого не сделал.
Выйдя на улицу, я не знал, куда иду, но шагал быстро. Если идти как будто с целью, может быть, и цель появится. Мысль, куда идти.
В полицию?
Нет. Когда вы в последний раз видели копа-тинэйджера?
Вот и та машина, с продавленной крышей, где я на нее прыгнул. Вот и цель появилась у моего хождения. Проверить, что со Стивом. Может, он жив.
Я медленно обогнул машину. Сперва я увидел в кювете что-то вроде кроваво-красной патоки. На мостовой лежал мой друг. И непонятно было, лежит он лицом вниз или навзничь. Они поработали тщательно.
Когда я шагнул вперед, мимо моего лица мелькнул черный силуэт, зацепив по щеке чем-то мягким, и исчез. Подняв глаза, я увидел тяжело взлетающего на крышу грача, держащего в клюве кусок корма.
Я пошел прочь.
И все так же мигали передо мной светофоры. Красный, желтый, зеленый. Над магазинами сияли неоновые вывески. Шесть телевизоров в витрине магазина крутили одну и ту же старую видеозапись. И вернулось все то же ощущение вывихнутого мира. Наверное, легче было бы идти по городу после ядерного холокоста и видеть сгоревшие дома и ржавеющие остовы машин, но безумие и убийство пришли в город с чистыми мостовыми и мигающими на пустых дорогах светофорами. Лежал на улице мой изуродованный друг, а телевизор в окне почты сообщал зелеными буквами:
ДОБРОЕ УТРО, ДОНКАСТЕР!
ПОГОДА НА СЕГОДНЯ: СОЛНЕЧНО
СОБЫТИЯ СЕГОДНЯ, В ВОСКРЕСЕНЬЕ, 16 АПРЕЛЯ
ВЕСЕННИЙ ФЕСТИВАЛЬ НА ПЛОЩАДИ РЕГЕНТА, 13 ЧАСОВ
ЗА ДОСТОЙНУЮ СТАРОСТЬ, СОБРА...
Пока я там стоял, экран погас. Умер. И в этот момент я понял, что начал умирать сам город. Погасли огни светофоров, опустели экраны в магазинах электроники, видеорасписания на автобусных остановках почернели.
Электричество — это как кровь в жилах. Ее не замечаешь, пока она не перестанет течь.
На город легло что-то холодное, инертное. Дома вдруг стали темными даже при солнце. Стало тише. Остановились все кондиционеры и вентиляторы, от которых шел фоновый шум.
Впервые я понял, что одиночество — это не просто отсутствие людей. Одиночество имеет форму, оно присутствует так ощутимо, что просто давит. И надо что-то сделать, иначе оно начнет тебя душить.
И надо перестать просто кружить по городу, как теленок возле мертвой матери. Она мертва, а мне надо вырваться.
В конце концов вышло так, что принимать решение мне не пришлось.
В сотне ярдов от меня, сбиваясь в кучу, стояли люди. Они выходили из боковых улиц. Среди них были и те, что напали на Стива. И его живая кровь засыхала корками у них на лицах и руках.
Я свернул в боковую улицу, идущую к вокзалу. Она провела меня мимо “Макдональдса”. Ресторан заполнял дым. Я никогда не узнал, что сталось с теми девочками, что подавали мне еду двадцать минут назад.
Казалось, люди выходят из кирпичных стен. Они шли к Клок-Корнеру, традиционному центру города, будто там что-то объявят, и они должны там собраться. Среди них не было ни одного моложе двадцати.
Издали донесся чей-то крик боли — и через секунду оборвался.
Покрывшись холодным потом, я бежал по узкому переулку. Но в мою сторону шли пятеро мужчин лет сорока. Я бросился налево по узкой боковой улочке между высоких кирпичных стен.
Хреново дело, хреново...
Я оглянулся. Они шли за мной.
Хреново.
Впереди, загораживая мне путь, стоял большой оранжевый грузовик, и открытая водительская дверь упиралась в стену.
С колотящимся сердцем, хрипло и отрывисто дыша, я рванул сильнее. Надо будет поднырнуть под дверцу и бежать, пока не лопну. Или будет как со Стивом. Эти ублюдки спляшут на моих сердце и легких и бросят меня воронам.
Бросившись в щель между грузовиком и стеной, я нырнул под дверцу — и скорчился там. Впереди меня в мою сторону медленно шли трое мужчин.
Нет, это не было нарочно подстроенной западней. Но стало ею.
Пятеро за мной уже почти дошли до кормы фургона. Я влез в кабину.
И тут я почувствовал, что Господь меня не оставил. В замке зажигания болтались ключи.
Двигатель заурчал, когда я захлопнул дверь и защелкнул замок. Снаружи на меня смотрели два лица — бесстрастные, без выражения. Такие были у толпы перед тем, как они бросились на нас со Стивом.
Дрожащими руками я стал отжимать ручной тормоз, газуя так, что по переулку поплыли клубы дыма. Те, что спереди, уже почти дошли до машины, лица в окнах прижались сильнее, и мускулы этих лиц свели их в выражение чистой, блядской, нечеловеческой ярости.
— Давай, ты, мудак! — крикнул я сам себе. Руки у меня были как картофельное пюре. Ничего не работало; мотор ревел, как раненый слон, визжали шестерни, прожевывая осколки стали. Дверная ручка стала поворачиваться. Они хотели внутрь. Они хотели разорвать меня на части. Они...
БАХ! Передача захватила ось.
Грузовик поехал. Я вдавил педаль. Мотор взревел, и кирпичные стены слились в оранжевые полосы. Слава Иисусу и всем его ангелам, я в самом деле поехал!
И отвернулся от боковых окон. Мне не хотелось видеть, что сталось с теми лицами.
Грузовик летел по переулку, как снаряд в стволе пушки, с зазорами по каждой стороне не больше ладони.
Грузовик пролетел мимо “Макдональдса”, который уже пылал. Я резко взял вправо.
Это была улица с односторонним движением, и я ехал против него. И плевать мне было — глубже некуда.
Я не остановлю эту оранжевую дуру, пока не отъеду на много миль от города. А что тогда делать? Только Бог знает...

Глава седьмая Оставайтесь на этой волне, сейчас будет передано важное сообщение

Отрезать себя от Донкастера — это было как перерезать пуповину, связывающую меня с этим городом уже семнадцать лет.
Это было больно. Но надо было сделать, иначе город меня убил бы.
Грузовик был медленным и шумным, как танк, но сама его величина успокаивала.
Я поехал по боковым дорогам, которые вывели меня на плоские поля, окружавшие Донкастер широким кольцом.
Движения не было. Ни одной машины я не видел. Действительно никто никуда не ехал. Я газовал мимо деревенек, иногда только мелькала какая-нибудь фигура на обочине. Чаще всего это выглядело как большая кукла или просто груда детской одежды. Я уже знал, что это.
В саду дома священника, где входную дверь обвивали розы, я увидел остатки костра. Обугленные силуэты с протянутыми руками, твердыми, как ветви, лежащие в пепле.
Сельская гостиница. Из окна карнавальными декорациями висят головой вниз трое молодых людей. Мелькнула какая-то вывихнутая мысль: интересно, как это было сделано? Наверное, их вывесили из окна и кто-то прибил их гвоздями за ноги к деревянной раме. От каждого трупа по стене ползли вниз кровавые потеки.
Сейчас ко мне приходят воспоминания об этом пути. Яркие и трудные, но отрывистые. Мили по дорогам среди полей и лесов. Пригвожденные мальчики. Синее небо.
Сгоревшие тела, покрытые коркой, как пригорелые тосты. Стаи птиц. Горящий гигантским фейерверком посреди дороги спортивный автомобиль, выбрасывающий искры и дым. Я его объезжаю, грузовик ломится сквозь кусты.
Часа два я ехал бесцельно, кружа все по тем же милям сельских дорог. И то и дело проезжал гостиницу, где висели вниз головой трое прибитых гвоздями. В какой-то момент я чуть не поймал себя на том, что еду обратно в Донкастер.
Потом я миновал школьную игровую площадку, где сотни три взрослых рвали на куски фигуры, похожие на огородные пугала. Развернув машину, я сбил какой-то дорожный знак и вновь направился прочь от города.
Через десять минут я остановился в поле под группой деревьев.
В грузовике оказалось примерно десять тысяч бутылок минеральной воды. Что ж, мне хотя бы не грозила смерть от жажды. В кабине нашлась коробка с завтраком для водителя.
Помню неразумное сожаление, что то, что случилось с водителем грузовика, не случилось раньше. Потому что бутербродов уже не было, а остались только два яблока и большой кусок пирога со свининой. На нем не хватало куска в форме полумесяца, где водитель откусил крупно и жадно.
Этот взрыв злости из-за такой мелочи, как пирог со свининой, несколько восстановил мое ментальное равновесие. Появилось что-то, на чем можно было сорваться. Десять тысяч бутылок дурацкой воды и полуобгрызенный пирог. Плевать на мертвых детей, украшавших ландшафт, — вот здесь что-то, с чем я могу справиться. Даже видны были следы зубов этого типа на розоватом мясе. И я ходил вокруг машины, пиная ногами баллоны и ругаясь.
Потом сел на траву, обхватил руками колени и минут десять трясся.
После этого я уже не был таким психованным. Оторвал куски, которые соприкасались с губами и зубами водителя, съел пирог, выпил воды — много воды. Страх обезвоживает человека.
Не знаю, почему раньше мне не пришло это в голову, но я попробовал включить в кабине радио. Обычно, когда вертишь ручку, слышишь все время треск и возникают десятки станций. На ЧМ диапазонах я услышал только шипение. На AM поймал три станции. Одна крутила классическую музыку без перерыва. Вторая давала подряд старые песни диско без ди-джея. Потом музыка вдруг кончилась и сменилась жужжанием, как от электрической бритвы.
Третья станция оказалась более многообещающей. Я успел настроиться и услышать слово “сообщение”. Потом пошли оркестровые версии популярных гимнов. Еще пять минут я сидел в кабине, болтая свешенной наружу ногой и слушая “Радость северных холмов”, потом вдруг она кончилась и раздался голос:
— Оставайтесь на этой волне, сейчас будет передано важное сообщение.
За этим последовала мелодия “Все яркое и красивое”. Я ждал, вцепившись в баранку так, что пальцы побелели. Вот оно. Сейчас я узнаю, что случилось. И что делать дальше. И снова музыка резко оборвалась.
— Оставайтесь на этой волне, сейчас будет передано важное сообщение.
Я ждал. Снова музыка. И то же сообщение. Я стукнул кулаком по баранке, матюкнулся и стал ждать.
Так я сидел целый час, слушая ту же говеннейшую музыку и автоматический голос, повторявший одни и те же слова. Наконец я вырубил радио и отошел под дерево поссать.
Солнце уже клонилось к горизонту, когда до меня дошло, что надо найти себе место для сна. Было искушение лечь в кабине, но трехтонный кусок железа с флюоресцирующей окраской посреди полей сияет, как полная луна на ночном небе. А я не хотел, проснувшись, увидеть прижатые к окнам лица.
Прихватив две бутылки минералки и два яблока водителя, я сквозь рощу пошел туда, где местность падала в долину. Я отлично знал это место. Мы сюда ездили, когда были детьми. Через долину был перекинут виадук, по которому шла автомобильная дорога. Сейчас по ней никто не ехал. За ним, у дальнего конца долины, была небольшая деревня, и ее церковь проглядывала сквозь деревья.
Я все это вспомнил, пока шел по тропам, вьющимся среди деревьев. Мы сюда приезжали с пневматическими пистолетами и часами охотились в этих лесах, никогда не подстрелив даже самой мелкой мелочи, но радуясь каждой минуте этой охоты.
Возле скального выхода была пара песчаных пещерок. Там было всегда сухо, и там мы устраивали себе привал на час-другой. И они были хорошо укрыты. Добраться до них можно было только по почти отвесному травянистому склону.
И в одну из них я заполз.
И ничего мне больше не оставалось делать, как лечь и закрыть глаза.

Глава восьмая В душе мне одиноко, будто мир не настоящий

Где-то после полуночи я проснулся. Полностью бодрый, и в ушах звенела тишина. Подползя по песчаному полу к выходу, я выглянул.
Ночь была тиха и прохладна. Ни звезд, ни луны. А подо мной неясные очертания деревьев леса.
Пока я смотрел, через долину метнулась полоса света. Она пришла со стороны деревни, отраженный ее свет выхватил из темноты виадук с дорогой.
Насколько я мог судить, она появилась из церкви на склоне холма.
И сейчас, сидя у входа в пещеру, я мог бы поверить, что вся внутренность церкви, от паперти до купола, — это один кусок ослепительного света. И тут кто-то распахнул дверь церкви.
Спущенный с цепи свет прыгнул через всю долину твердым и прямым, как второй мост, лучом, таким твердым, что грузовик мог бы по нему проехать.
Один, два, три... Оказалось, что я считаю секунды. На счете “пять” свет резко погас, и тьма навалилась так тяжело, что трудно стало дышать.
Я вернулся ползком в угол пещеры. Что это был за свет? Кто его сделал? Зачем? Как?
Я не знал. Знал я только одно: что мир сегодня ночью совсем не тот, в котором я проснулся утром.
И каково мне в тот момент было?
Есть такая песня Сида Баррета. Называется “Поздняя ночь”. Описывается, как это бывает — скатываться в душевную болезнь. И в этой песне есть такая строчка: “В душе мне одиноко, будто мир не настоящий”. Если вы ее слышали, то знаете, что это самая грустная песня в мире.
Я лежал, свернувшись в углу пещеры, и в голове ходила и ходила по кругу эта строчка: “В душе мне одиноко, будто мир не настоящий”.
Боже ж ты мой... Бедный Ник хрен-с-ним Атен. Был бы я хоть университетский профессор или какое другое такое же умное говно, вы бы сейчас держали в руках слова, ясно и логично объясняющие, что случилось. Было бы ясное, как стекло, описание взорванной и всплывшей брюхом кверху цивилизации.
Да только у меня это не получилось бы. В душе мне было одиноко, будто мир не настоящий. И песенка эта торчала в голове, как призрак в старом замке. Я был одинок. Я был испуган. И не знал, буду ли я жив завтра в это время.
А потом я услышал чей-то поющий голос. Это была моя мать. Тысячи раз я слышал, просыпаясь, ее голос, когда она готовила завтрак.
И потом она позвала тем самым — “какое-прекрасное-утро” — голосом:
— Ник, пора вставать! Если не спустишься через пять минут, ничего есть не будешь!
Наваливалась тяжелая ночь, и мой разум одиноко блуждал во тьме. И слова матери складывались по-другому:
— Если не спустишься через пять минут, я поднимусь наверх и тебя съем.
И призрачный голос матери не смолкал:
— Ник, завтрак готов. Ник, твой брат мертв. Ник, ты следующий... следующий...
Стены пещеры сдвинулись теснее. В душе мне было одиноко, будто мир не настоящий.

Глава девятая Еда, питье и надежда

ДЕНЬ ТРЕТИЙ, ГОД ПЕРВЫЙ.
Я проснулся от глубокого сна уже после шести. Сел у входа в пещеру и съел последнее яблоко водителя грузовика, запив минеральной водой. Сон — лучшее лекарство от психологических потрясений. Я пришел в норму и овладел собой.
Дожевывая яблоко до сердцевины, я состряпал себе теорию того, что случилось. Военные всю дорогу разрабатывают новое оружие. И стараются, чтобы оно убивало или выводило из строя людей, но сохраняло землю и сооружения. Отсюда нервные газы, биологическое оружие и нейтронные бомбы, которые должны уничтожать армии, но дома оставлять в таком виде, чтобы ваша тетушка Фло могла въехать туда на другой день.
Я ел яблоко и сам себе вдумчиво кивал, прокручивая эту теорию.
Наши военные или иностранные придумали оружие, действующее только на сознание. То ли газ, то ли какой-то электромагнитный прерыватель — не знаю. Но это оружие, взрывающее сознание. Его использовали против Донкастера. Наверное, в ночь с субботы на воскресенье, когда я был у Стива.
Ясно, что оно действует только на взрослых. И под его воздействием они убивают своих детей. Намеренно это сделано или нет — Бог один знает, но это так. По крайней мере так утверждала моя теория.
Уму от тайны неудобно, как устрице, когда ей внутрь попадает песчинка. Тайну приходится оборачивать перламутром ответов — не важно, правильных или совсем дурацких. От ответов становится лучше, а это и все, что нужно.
Я вылез из пещеры и пошел через долину. По дороге возникли три цели, быстро расставленные по номерам.
1. Надо поесть.
2. Нужны новые колеса. Грузовик примерно так же незаметен, как трехдюймовая бородавка на носу.
3. Надо убираться из этих мест.
По моим предположениям, электромагнитный прерыватель должен был захватить не больше нескольких квадратных миль. Я представлял себе, как приеду в нормальный мир, где стоят на дорогах армейские блокпосты, возвращающие свихнутых выживших к норме. Наверное, там даже ждут ребята из Си-эн-эн с камерами, записывающие рассказы уцелевших.
Эти мысли утешали. Они давали надежду.

Я знал, куда я еду. Дальше по долине было несколько больших домов, и некоторые из них стояли совсем отдельно.
Первый из них, к которому я подъехал, выглядел как обгорелый скелет с черными стенами и еще дымящимися бревнами. На дорожке стоял сгоревший “роллс-ройс”.
Второй был перестроенный фермерский дом с плавательным бассейном в бывшем амбаре.
Я стукнул в дверь и спрятался в кустах. Никто не вышел. Тогда я обогнул дом, и хруст гравия под моими подошвами отдавался в ушах. Дверь конюшни была открыта. Вместо лошадей там стояли три автомобиля. Две спортивные машины и “сегун” 44. Отлично. Так эта сволочь оказалась заперта! Во внутреннем дворике я нашел детскую коляску. Ее кто-то тщательно распилил на куски. С подножки, куда должен был забираться ребенок, висели, раскачиваясь в воздухе, два мусорных мешка. Может, в них были обрезки от живой изгороди, только мне в это не верилось. Я уже был готов бежать от этого дома. Атен, твою мать, заставь голову работать! Тебе нужен этот “сегун”!
В декоративном садике я нашел кусок известняка размером с футбольный мяч и запустил его в окно дворика. Он отскочил от бронированного стекла.
Вот, блин! Вандализм тоже требует квалификации. Потом я запустил камень в окно кухни. Оно разлетелось с таким грохотом, что мертвый бы проснулся. Я застыл, ожидая, что сейчас кто-то вылетит из дома рвать меня пополам. Никого.
Тогда я забрался в окно. Это было проникновение со взломом, но я даже тени вины не чувствовал. Цивилизованная часть Ника Атена усыхала быстро.
Проверив, что в доме никого нет (в детской меня замутило), я вышел и сел на диван минут на десять. Пара глотков виски из бара привела меня в чувство.
На столе стояла семейная фотография. Красивые люди, сказала бы моя мама, подмигнув чуть хитровато и чуть завистливо. У отца был гладкий вид молодого руководителя, у матери — холеный и с хорошими украшениями.
А между ними сидели две девочки с косичками. Которые сейчас были в пластиковых мешках, повешенных на коляске.
Положив портрет счастливого семейства лицом вниз, я пошел искать еду.
Ее было навалом. Электричества не было, но в холодильнике еще было прохладно. Газовая плита работала, и я состряпал завтрак достаточно обильный, чтобы сам Гомер Симпсон лопнул. Яйца, ветчина, стейк, грибы, кофе — и еще виски.
Вот теперь я был заправлен и стоял на передаче.
Ключи от “сегуна” висели в кухне на крюке.
Подбирая методом проб и ошибок, я загрузил багажник машины. Еда, виски, пиво в банках, безалкогольные напитки, лопата, ящик с инструментами, топор на длинной рукояти, зловещего вида нож ныряльщика. В гардеробе я взял кожаную куртку. Новую и так пахнущую кожей, что почти на вкус ощущалось. Ее я надел.
У меня была машина, были припасы. Теперь я найду, где начинается нормальный мир.

Глава десятая Такой реки вы никогда не видели

Найти, где начинается нормальный мир, оказалось не так просто, как я думал.
Автострада не была блокирована. Она просто была забита.
Остановив машину посреди моста через автостраду, я вылез, не выключая мотора, и поглядел вниз.
Подо мной длинным S-образньм извивом пролегало шестиполосное шоссе, окруженное с обеих сторон кукурузными полями. На знаке, выложенном в ограждении, было написано просто:
НА ЮГ
Я собирался выехать на шоссе и пустить “сегуна” на юг. Через час с небольшим, представлял себе я, начнется нормальный мир с армейскими постами, где мне скажут, куда ехать дальше. Может, даже не понадобится еда, которую я запихал себе в багажник.
Но по этой автостраде мне не ехать. От края до края, сколько хватал взгляд, тянулась река. Широкая, вязкая река, текущая в травяных берегах. Река из людей.
Как течет река, так текли и они в одну сторону, с севера на юг, в том же медленном темпе. Тысячи людей — ни сантиметра асфальта не было видно.
Торчащий в сотне ярдов к югу сгоревший грузовик заставлял их разделиться, как обтекающую камень реку, потом они снова сливались в этот направленный к неизвестной цели поток.
В этом потоке было что-то, отчего тупел разум. Я представил себе, как перелезаю через перила и прыгаю на них с высоты тридцати футов.
Как вы, наверное, видали на рок-концертах, когда певцы бросаются на публику, стоящую так тесно, что перекатываются по ним, как по кровати. И я мог это сделать. Мог пойти с ними. Там, в конце шоссе, было что-то, что им нужно. И хрен их возьми, настолько нужно, что они были готовы идти по этой дороге часами, без еды, без питья, без отдыха. Они были как паломники, идущие навстречу пришествию Господа.
На меня никто не смотрел. Десятки тысяч горящих глаз глядели на юг.
Отлепив руки от перил, я отступил назад и затрясся.
Потом обошел вокруг “сегуна”, дыша так глубоко, что легкие заболели. Приведя себя в чувство, я снова вгляделся вниз, в людскую реку, заставляя себя видеть отдельных людей, а не массу голов.
Я искал ребенка. Или хотя бы кого-то, кому меньше двадцати.
Подо мной шли и шли тысячи. Ни одного ребенка я не увидел. Зато заметил следы крови на руках идущих. Эти тоже убили своих детей.
Вернувшись в машину, я так дал по газам, что шины взвизгнули, унося меня от этой реки обезумевших.
Мой план не изменился. Я знал, что если вернуться в Донкастер, можно выехать на другую дорогу, ведущую на юг.
Когда показались пригороды Донкастера, я притормозил. На пути были разбитые машины, сожженные автобусы. Ярко горела школа — так ярко, будто земля треснула, выпустив наружу кусок ада.
На одном перекрестке я посмотрел направо. Ко мне шла группа пожилых мужчин и женщин. Некоторые несли на десятифутовых шестах предметы, от которых мне, хоть я и не разглядел их толком, стало холодно в теплой машине.
Я собирался проехать прямо, но вдруг увидел слева оранжевый “фольксваген-жук”, припаркованный под неудобным углом. Две девчонки, восемнадцати и примерно одиннадцати лет, меняли спустившее колесо.
Они работали отлично. Машина была высоко подвешена, и младшая подкатывала старшей запаску. Они уже были трупами.
Группа взрослых наверняка видела меня, и их тоже, возможно. Они целенаправленно шли в нашу сторону.
Резко вывернув влево, я остановился возле “фольксвагена”.
Восемнадцатилетняя, с длинными светлыми волосами, одетая в джинсы и свитер, не обращая на меня внимания, надевала колесо на ось.
Девчонка помоложе, одетая в штаны для верховой езды, со светлыми волосами, увязанными в конский хвост, глазела на меня так, будто я вылез из космолета с золотыми крыльями.
В зеркале заднего вида я видел, что группа с шестами уже почти дошла до перекрестка. Я нагнулся к окну:
— По моим подсчетам, у вас девяносто секунд, чтобы бросить это дело и сесть в машину.
Девушка постарше, игнорируя меня, стала затягивать гайки.
— Восемьдесят секунд. — Я слегка прогазовал на холостом ходу. — Бросьте это, залезайте в мою машину.
Младшая посмотрела на старшую:
— Сара!
Сара бросила ключ. Она не испугалась, она разозлилась.
— Ладно, ладно...
И она всмотрелась в меня, пытаясь понять, кто я. А вдруг я заеду за угол и приставлю им к горлу финку?
— Залазьте!
Я открыл изнутри задние дверцы, не отпуская одной руки с руля и поглядывая в зеркало заднего вида. Люди с шестами были в ста ярдах от нас и приближались.
Старшая, Сара, открыла дверцу “фольксвагена”.
— Вики, выходи. Мы едем с этим... джентльменом. Еще одна девочка, лет десяти, с очками в розоватой оправе и конским хвостом волос того же цвета, выскочила из машины, подбежала к задней дверце “сегуна” — и остановилась:
— Подождите минутку!
И она бросилась обратно к “фольксвагену”. Девочка, сидевшая за мной, взвизгнула так, что у меня в черепе закололо:
— Вики, быстрее! Эти люди идут сюда! Они нас поймают!
— Вики!
Сара побежала к машине с таким видом, будто сейчас вытащит это отродье за волосы. Вики прыгнула на сиденье “фольксвагена”, вытащила пушистого игрушечного кролика, метнулась обратно к “сегуну” и села рядом с другой девочкой. Сара впрыгнула за ней и так захлопнула дверь, что воздушной волной мне слегка стукнуло в затылок.
Когда я оглянулся на толпу, она была уже так близко, что можно было увидеть выражения лиц. Некоторые переходили на бег.
Младшие девочки легли на сиденье, охватив руками уши и зажмурив глаза. Сара глядела назад, и в лице ее читалась собранность и даже любопытство.
Я не стал медлить, давя на газ, — и мы понеслись ракетой, предоставив оранжевый “фольксваген” его судьбе. СПАСИБО... Этого слова я от нее ждал. Она его не сказала.
— Меня зовут Ник Атен.
Целую секунду я думал, что она так и будет молчать. Потом она подняла руки, показав их мне в зеркале заднего вида. Они были черны от грязи.
— У тебя есть чем вытереть?
Владелец машины предусмотрительно запасся полным барабаном влажных салфеток, и я передал их назад.
Сара вытерла руки, потом лицо. На левой щеке у нее наливался синевой кровоподтек. По ее глазам я понял, что она приняла решение. Она решила мне поверить.
— Я Сара Хейес. Это мои сестры, Вики и Энн.
— Куда вы ехали?
— В Донкастер. Нам по дороге пришлось много проехать по битому стеклу. Наверное, там и прокололись.
— У вас есть родственники в Донкастере?
— Нет.
— Мы ехали в полицию! — высунулась одна из девчонок. — Мы попали в беду!
— Вики! — Сара метнула на нее взгляд, призывающий к молчанию.
— Сара, а почему ему не сказать? — Казалось, она сейчас заплачет. — Он первый хороший человек, которого мы встретили! Он может нам помочь.
— Мы его не знаем. Может быть... может быть, он едет на работу или по делам.
Я чуть не рассмеялся. Старшая сестра все еще притворялась, что мир нормален.
— Я тоже в беде, — сказал я им. Две младшие сестрицы сунулись вперед, глядя круглыми глазами:
— А что ты такого сделал?
— На самом деле ничего, но я думаю, что я в той же беде, что и вы. Знаете, по-моему, в Донкастер нет смысла ехать. Там полно... в общем, там сейчас небезопасно.
Вики прижала к себе кролика:
— Нам надо ехать в полицию. Надо рассказать им, что случилось.
— А что случилось?
— Это не важно.
Это уже старшая сестра, Сара.
Парень семнадцати лет не может посмотреть на девушку, не пробежав обычный список.
Красивая? Грудь хороша? Фигура ничего? И так далее. Если вы мужчина старше четырнадцати лет, вы меня поняли. И к этому списку я бы добавил: умна ли она? И тут ответ будет твердое “да”. Сара умела видеть и была уж никак не дурой.
— Тогда куда ты нас везешь, Ник Атен?
— Вы сегодня ели?
— Нет.
А младшие девчонки хором заныли:
— Умираем от голода!
— Тогда куда-нибудь отъедем и устроим пикник. У меня багажник забит едой.
Я вез их прочь от города. Время от времени я кидал взгляд на Сару. В ее глазах было что-то металлическое — и из этого я мог заключить, что она за последние сорок восемь часов тоже видела срез ада.
Я думал, что она какое-то время будет молчать. Шок запирает память стальным замком и глубоко закапывает. Но наши глаза встретились в зеркале, и она мне рассказала, что с ней случилось.

Глава одиннадцатая Вот что случилось с Сарой Хейес

Сара со своей семьей жила на ферме. В воскресенье утром, ДЕНЬ ВТОРОЙ, она встала, оделась и вышла во двор, где стояли ее родители, прислонившись спиной к стене.
— Доброе утро! — крикнула она, улыбаясь. — А Вики и Энн поехали кататься верхом?
Тогда-то отец и ударил ее кулаком в лицо.
— Убей ее, Джеймс! — крикнула мать. — Убей, пока она больше никого не тронула!
Ошеломление приглушило первую боль от удара, но он опрокинул Сару на землю. Мать бросилась к дочери с ножом руке, и ее глаза пылали ненавистью.
Ничего не понимающая Сара действовала инстинктивно. Она побежала в дом, взбежала наверх и заперлась в ванной. Дверь была прочной, а засов — нет: он был поставлен ради скромности, а не выживания.
Она пятилась от двери, а в нее кто-то постучал.
— Сара, милая, выходи. Нам надо сказать тебе что-то очень важное.
Если бы отец попытался, он бы высадил дверь в секунду. Но почему-то он решил поговорить. Он все повторял и повторял Саре, что они с мамой ее любят. Рассказывал, какие у них для нее планы. Пусть только откроет дверь.
Сара сидела на полу, не в состоянии даже думать.
— Сара, милая, выходи. Мама тебе чай приготовила. Только открой дверь.
Она не могла думать, что надо делать, но поступала, как подсказывал инстинкт.
Она пустила воду:
— Сейчас я умоюсь и сразу выйду.
Оставив кран открытым, она вылезла через окно на плоскую крышу оранжереи. Дойдя до края крыши, она повисла на руках и спрыгнула на клумбу.
Ноги подкашивались, но она заставила себя пробежать вокруг дома и услышала звук мотора своего “фольксвагена”.
Ее сестры видели, что с ней случилось, запустили мотор и теперь отчаянно пытались выехать. Одиннадцатилетняя Энн сидела на водительском сиденье, газуя так, что мотор стучал; она пыталась включить скорость, но не знала, как отжать сцепление. Металл стучал по металлу, старая машина визжала.
Сара отпихнула сестер на пассажирское сиденье и рванула задним ходом через двор, когда ее отец вылетел из дома. Один взгляд на его лицо сказал ей: “БЕГИ!”
Когда она проезжала по дорожке, он бросился на машину, тыча кулаком в пассажирское окно.
Сара ударила по педали газа, и машина оставила его позади. Он тут же остановился и только смотрел им вслед.
Через пять минут Сара остановила машину — и ее вытошнило в придорожную канаву.
Дальше последовательность событий была похожа на мою. Она ездила кругами, не в силах прийти в себя. Слышала то же сообщение по радио. Видела детей, разорванных в клочья родителями.
К концу дня младшие сестренки стали ныть, что они голодны. Сара нашла безлюдный деревенский магазин. Можно было взять, что им хотелось, но сестры Хейес получили воспитание в хорошей частной школе. Мародерство не входило в программу, и потому Сара оставила несколько монет, найденных в машине, в уплату за взятые буханку хлеба и шоколад.
Воскресную ночь они проспали в машине в лесу. А наутро решили ехать в Донкастер в полицию.
Не встреть я их, когда они пытались сменить колесо, я думаю, что сестры Хейес — или некоторые из них — пополнили бы коллекцию предметов, которые толпа несла на шестах.

Глава двенадцатая Почему они хотят нас убить?

— Что случилось? Почему они хотят нас убить?
Пожав плечами, я открыл еще одну банку пива. Сара сидела на деревянной скамейке, откуда открывался вид на окрестные поля, и пыталась понять, что произошло. Эта тайна, которую она пыталась разгадать, терзала ее сильнее, чем боль от синяка на щеке.
— В субботу вечером я пошла спать. Мы с родителями смотрели телевизор. Они были абсолютно нормальны. Папа даже привез домой китайскую еду. А когда я проснулась в воскресенье утром, они пытались меня убить.
— А твой отец когда-нибудь раньше привозил домой китайскую еду?
— Нет. Он всегда говорил, что не будет есть этих... — Она бросила на меня взгляд пронзительных голубых глаз. — Что ты хочешь сказать, Ник? Какое отношение имеет китайская еда к...
— Может, и никакого. Только в последний раз, когда я видел своего отца, он пил пиво днем. Ничего особенного, только раньше я никогда не видел, чтобы он пил пиво раньше вечера.
— Ты думаешь, они еще тогда начали меняться?
— Возможно. Но так слабо, что это не было еще заметно.
— Но чем это вызвано? — Сара раскачивалась в такт своим словам. — Что заставило почти все население превратиться в маньяков-убийц?
— Не почти все население. Все взрослое население. — И я рассказал ей о реке лунатиков, которую видел на автостраде. — Насколько я могу судить, каждый старше двадцати лет психанулся полностью. И я не видел ни одного ребенка, тронутого этим безумием.
— Но почему?
Я чуть не поделился с ней своей теорией нейропрерывателя. Но в холодном свете дня она казалась совершенно идиотской. И я снова пожал плечами.
Она заходила быстрыми шагами возле скамейки. — Что-нибудь в водопроводе? В воздухе? Вроде нервного газа? Или это вирус? Ведь люди не просто сходят с ума — в родителей внедряется жажда убийства собственных детей! Они не дерутся друг с другом, они сбиваются в банды, в стаи, как птицы... они хотят... будто им надо... О Господи! Господи!
Сара внезапно остановилась и села, потирая лоб, будто пытаясь массажем вытолкнуть эту загадку из мозгов.
А мозги у нее явно были. Она пыталась логически понять, что случилось. У меня же с мозгами напряженка. Я открыл еще банку пива. Чего я должен стараться понять, что тут стряслось? Есть чертова уйма ученых, психологов и какого там еще дерьма, которым на годы хватит думать, что случилось с Донкастером.
Я пошел к вершине. Замковый холм — это небольшой курган, который поднимается среди плоских полей и лесов, как огромная бородавка. Я выбрал его не за живописное расположение, а за вид на окрестные поля. Если психи появятся, я увижу их за милю.
Сестры Сары сидели на одеяле и ели сандвичи. Я обошел их вокруг — они все время задавали вопросы:
— А мама с папой уже пришли в себя? А когда мы поедем домой? А кто присмотрит за Пэком и Каштанкой? (Их пони.) А если эта машина не твоя, то чья она? А нам не попадет, если мы не пойдем в школу?
Я обошел вершину и вернулся к Саре. Неясный отцовский инстинкт подсказывал мне обнять ее за плечи и сказать, что все будет в порядке. Но в семнадцать лет так не делают.
— Сара, я собирался ехать на юг. Я рассчитываю, что мы выедем из зоны поражения через несколько миль... Ты с сестрами можешь поехать со мной, если хочешь.
— Спасибо... и спасибо за то, что подобрал нас там, в городе. Ты рисковал.
— Ладно, не будем об этом. — Я осушил банку. — Можем еще полчаса здесь отдохнуть, потом надо ехать.
Я выбрал участок мягкой травы на склоне и лег на спину. Теплое солнце светило в лицо, от пива и сандвичей начинало казаться, что в конце концов в мире все наладится. Глаза закрылись.
Пели птицы, смеялись младшие девочки. С такого расстояния их смех казался музыкальным.
Я позволил себе вообразить, что плыву на облаке на высоте мили над полями и лесами и облако мягкое, как вата. Я погружался и погружался в него, пока не выплыл из этого мира.

— Ник! Сюда, быстрее!
Я рванул вниз по холму так быстро, что даже не смог остановиться и проехал юзом, шелестя кроссовками по траве.
— Что такое? Что случилось?
Потом я остановился и тупо уставился на стоявших передо мной.
— Мама... Папа... — Мне пришлось расхохотаться, что бы не зареветь в истерике. — Как вы меня нашли? Как вы сами? Вы... вы видели, что случилось в Донкастере? Там... там... они все...
— Ник, все в порядке, Ник. Мы знаем, что случилось.
Папа, улыбаясь и показывая щербину в верхних зубах, подошел и обнял меня за плечи. Крепко и любовно. Мама подошла сзади, откидывая волосы с лица. И в улыбке ее была чистейшая материнская любовь.
— Ник, ручаюсь, ты уже списал нас в мертвые, — сказала она. — Что бы ни случилось, мы больше никогда тебя не оставим.
Она поцеловала меня в щеку. Если бы она могла, то прижала бы меня к груди, как младенца.
— Ладно, поедем домой. Наша машина стоит на дороге.
— Джон тебя ждет не дождется. Он прямо помирает показать тебе новые игры, которые он купил.
Холодный ком скользнул у меня изнутри вниз по ногам. Гадский сон!
— Ага. — Я покачал головой. — Джон помирает меня видеть. А где дядя Джек? Играет в сумасшедший гольф?
Мама рассмеялась, как девчонка.
— Да нет, мы его оставили в кухне с гитарой. Я все равно хотел поехать с ними. По-настоящему хотел. Пусть они пристегнут меня к заднему сиденью папиной машины и отвезут домой, как семилетнего. Но где-то глубже что-то мне говорило:
НЕТ! БЕГИ СО ВСЕХ НОГ, НИК АТЕН! ОТПИХНИ ИХ С ДОРОГИ И БЕГИ, БЕГИ, БЕГИ! ОНИ ТЕБЯ ОБДУРЯТ, ПАРЕНЬ!
— Наконец-то ты с нами, Николас.
— Знаешь, он когда-нибудь станет миллионером или окажется в тюрьме.
Беги, Ник, беги!
Поздно.
Мама с папой сбили меня с ног и прижали к земле, растащив мне руки в стороны. Мне было семь лет, и у меня не было сил остановить то, что они со мной делали.
— Ну, Николас, не глупи. Это не больно. — Такой был голос у мамы, когда она обрезала мне ногти на ногах. — Ты же хочешь выглядеть как Джон, правда? Лежи тихо, а то могут подумать, что мы тебя убить собрались.
Мама держала нож перед моим лицом.
— Если ты боишься, подумай о своей любимой передаче. “Мюнстеры”, кажется? Лежи тихо, Николас, не вертись. Это одна минута.
Нет!
Не надо!
Я глядел на свою голую грудь. Мама воткнула нож в кожу, папа начал сквозь дырку в зубах насвистывать “Десять бутылок зеленого стекла”.
На моей груди разъехалась красная улыбка.
Не дыша, я глядел, как мама спокойно прошла грудную стенку. Там, как сочный красный фрукт, качало мое сердце, и его белые корни, артерии, исчезли в кровавом мясе.
Мама ухватила пучок артерий и начала прорезать их, как резала жилы в беконе, выхватывая неподдающиеся куски пальцами.
Каждая порванная артерия была пыткой, и я кричал.
— Не глупи, Николас, — говорила она. — Еще минута, и все будет кончено. И ты пойдешь к своему брату. Теперь не дергайся, я обрежу этот большой...
Маааааа!!!

Я сидел на траве, нечленораздельно мыча. Когда в глазах прояснилось, я увидел, что Сара смотрит на меня большими глазами.
— Что с тобой. Ник? Я уж подумала, что у тебя сердечный приступ или что-то вроде.
Глубоко дыша, я обтер о траву вспотевшие ладони.
— Тебе что-нибудь дать. Ник? Попить?
Я покачал головой. Боль я ощущал взаправду. И родители мои тоже были реальны. Мне пришлось поглядеть на подножие холма и убедиться, что их там нет.
— Поехали, — сказал я, вставая. — Садитесь в машину.
— Ник! — Она тронула меня за руку. Так она в первый раз прикоснулась ко мне. — Ты уверен, что с тобой все в порядке?
Я заставил себя улыбнуться, хотя внутри было исключительно хреново.

Предыдущая страница 2 Следующая страница


3 Саймон Кларк

— Нормально, спасибо. Просто глупый сон. Я ощупал грудь в поисках дыры и с дурацким облегчением ощутил ее отсутствие.
— Плохой сон?
— Так, ерунда. Забудем. Поехали, хочется вернуться в цивилизацию, пока еще не стемнело.

Глава тринадцатая Рогожа ценой в пятьдесят миллионов долларов

— Ты уверен, что здесь не опасно?
— Не уверен.
Сара глядела на уходящие назад дома. Некоторые из них горели.
— Может, лучше было поехать в объезд.
— Все равно пришлось бы ехать близко к центру города. Я свернул на дорогу, связывающую промышленную зону с другой автострадой. Как я надеялся, пустой. Если так, то мы через час сможем выехать из зоны безумия. На заднем сиденье спали Энн и Вики.
— Смотри! — сказала Сара. — Они в кустах.
— Вижу.
Вдоль дороги шла шестифутовая насыпь, усаженная кустами, которые скрывали заводы от дороги. На гребне там и сям сидели люди. Ни одного моложе двадцати пяти.
— Как ты думаешь, чего они ждут?
— Второго пришествия... Людей вроде себя, чтобы к ним присоединились. — Я угрюмо улыбнулся в ее сторону. — Или людей вроде нас.
Скорость я сбросил до двадцати пяти миль в час. Впереди на дороге мерцали осколки. Какой-то грузовик съехал с дороги юзом, выбил кусок ограждения и упал на бок.
— Господи, посмотри только на это! — шепнула Сара. — Сколько там денег!
Бронированный автомобиль треснул, как яйцо, и банкноты разлетелись по дороге пятидесятимиллионнодолларовой рогожей. Я проехал по ним, взметнув кильватерную струю пятидесятидолларовых бумажек, как глиссер в океане.
Можно остановиться и подобрать. За минуту-другую я стану миллионером — пока эти сумасшедшие гады не разорвут меня пополам.
— Ник!
Я нажал на тормоз:
— Что такое?
— Там сзади мальчик.
— Он бежит за нами! — крикнула Вики.
— Быстрее! — завопила Энн. — Езжай, Ник! Он нас поймает!
— Он не из них. Слишком молод.
Мальчик был лет пятнадцати. Бог знает, откуда он появился, но он прыгал вниз по склону в ста ярдах позади нас.
Он бежал к нам, не отрывая глаз от машины. Руки его ходили, как крылья мельницы, хлопали полы спортивной куртки.
Я дал задний ход. Встречу его на полпути.
— Готовься открыть заднюю дверь, Вики! Нет, не сейчас. Когда он будет... а, блин!
Я чуть в нее не въехал. Старуха спрыгнула с ограждения, оказавшись между мной и бегущим парнишкой. Он побежал быстрее, дико размахивая руками. И я видел почему. Вдоль ограждения за ним бежала свора взрослых.
Они хотели его крови.
Я начал себя заводить. Старуха не даст мне проехать мимо. Значит, надо проехать по ней. Это имело смысл. По глазам было видно, что она безумна. Сумасшедшая, злая и опасная.
Задний ход. Педаль вниз. Стук! Запросто.
Давай, Атен. Давай, говно собачье!
А, черт... не могу.
Я глядел на сумасшедшую старуху и знал, что не могу ее переехать.
— Осторожно, Ник! Они идут к нам!
Через забор завода лезли еще психи. Нас от них отделяла шестифутовая цепочная ограда. А они медленно на нее лезли. Скоро они посыплются на дорогу рядом с нами.
Парнишка за нами сократил разрыв до сорока ярдов.
Я подал машину вперед.
— Что ты делаешь. Ник? Не бросай его позади!
— Я и не бросаю. Но нельзя, чтобы нас окружили. Эти психи перевернут машину. Он успеет, он впереди толпы.
Парень хорошо рванул — он был быстр. Я вел машину вперед на пяти милях в час.
У него на бегу выпал из кармана бумажник. На миг мне показалось, что у него хватит дури остановиться и его подобрать, но он только глянул, как бумажник отлетел в кювет, и снова впился глазами в машину, как спринтер в финишную ленту.
С насыпи медленным расхлябанным шагом спускался какой-то жирный. Ему помогла сила тяжести, и он рысил быстрее, чем мог бы по ровному месту.
И он схватил пацана.
— Господи! — ударил мне в ухо крик Сары. — Они его поймали, поймали!
Я вильнул, чтобы видеть погоню. Парень вытянул руки назад и выскользнул из куртки, оставив ее в руках у жирного.
— Он успеет, успеет! Давай, давай! — кричал я, пока у меня самого уши не заболели.
С пассажирского сиденья раздался громкий треск. Я повернулся и увидел старика, бьющего тростью в окно. Он ударил еще раз, и появилась звезда трещин.
Закричали девчонки на заднем сиденье. И еще раз закричали, когда он схватился за ручку и распахнул дверь. Я прибавил до двадцати миль в час, и он завертелся и рухнул лицом вниз.
— Закрой дверь. Вики, и защелкни замок. — Лицо у Сары было белым. — Энн, ты тоже. Ему придется сесть здесь со мной.
Я снова сбавил до пяти миль в час.
Парнишка уставал. Покрасневшее лицо скривилось от боли.
Толпа нагоняла. Но он успевал, должен был успеть.
Без всякой причины на гладком участке дороги он поскользнулся и полетел на дорогу, вытянув руки вперед. Я остановил машину.
Все это случилось слишком быстро.
Свора захлестнула его, как приливная волна. Только что он лежал на земле, глядя на нас и тяжело дыша. Тут же он исчез под бьющей, кусающей, рвущей толпой.
Я прибавил скорость. Еще через десять секунд мы уже ничего не видели.
Сара захлопнула дверь и повернулась ко мне:
— Стой! Стой, я сказала! Я качнул головой.
— Остановись! Спаси его!
— Не могу. Поздно.
— Ник... останови машину.
— Я сказал — поздно! ОН МЕРТВ! МЕРТВ, ПОНЯТНО?
Дальше мы ехали молча. Девочки на заднем сиденье плакали.

Глава четырнадцатая Слэттер

Нам не удастся.
Сомнение стало закрадываться, пока мы ехали прочь от мальчишки, которого рвала на куски толпа. И подавить его мы не могли.
Слишком многое могло случиться. Чуть что — и с нами будет, как с тем беднягой на дороге. Прокол... отказ двигателя... баррикада на дороге... или просто несколько сот психов разорвут наш автомобиль на части.
И хрен ли мне тогда делать?
У меня есть шанс от них удрать. А две девчонки на заднем сиденье? Рискну я своей жизнью в попытке их спасти? Или лучше избавиться от них побыстрее?
Что это ты задумал. Ник? Высадить их у дороги? Почему тогда не избавить их от страданий — ножом?
Нет, я могу найти для них какой-нибудь дом. Оставить им достаточно еды, а потом найти помощь.
Перебирая эти возможности, я ехал в сторону шоссе, которое должно было вести нас на юг.
Я все еще пережевывал этот план, когда увидел идущего по дороге человека, которого хорошо знал.
И сбавил скорость до десяти миль в час.
Вот он. Мистер Кошмар собственной персоной. Может, мне опять это снится? Нет, это он, живой и мерзкий.
— Таг Слэттер!
— Кто?
Сара наклонилась, чтобы разглядеть человека, к которому мы медленно подъезжали.
Слэттер выглядел как всегда. Светло-голубой хлопчатобумажный костюм, солдатские сапоги, болтающаяся с боку на бок бритая голова, сигарета во рту, которую он курил не для удовольствия, а в виде декларации. И эта декларация гласила: “В гробу я вас всех видал”.
На нас он даже не посмотрел, пока мы подъезжали.
И только когда мы проезжали мимо, он бросил на нас короткий взгляд, на миг оторвав глаза от дороги. Встреча глаз была короткой, холодной и жесткой. Синие птицы татуировки по краям глаз только подчеркивали энергию его ненавидящего взгляда.
Я почувствовал, как меня окатило волной его презрения, и контакт прервался.
Псих.
Я нажал на газ и поехал дальше. Через десять минут Слэттер будет мертв. Он шел прямо туда, где засели на насыпи лунатики. Слэттер — мертв. Мне нравилось сочетание этих слов.
— Ты его не предупредишь?
Сара не могла поверить, что я проехал мимо.
— Когда он их увидит, повернет обратно. Уголком глаза я видел, как она качнула головой. Сначала я оказался трусом, предоставив парнишку его судьбе. Теперь у меня хватило черствости не предупредить кого-то, кого я, несомненно, знал. Она начинала меня ненавидеть.
— А почему мы не взяли этого человека с собой? Это спросила Вики, глядя серьезными глазами из-под очков.
— С ним ничего не случится. Теперь сядь и отдохни малость. Скоро будем на шоссе. Там сзади есть шоколад.
— Но почему мы его с собой не взяли? Те люди могут на него напасть.
— Он шел не в нашу сторону. Шоколад в голубой коробке.
— Это так его зовут — Таг?
— Да.
— А почему его так назвали? Таг — это не настоящее имя.
— Слезы Иисусовы! Откуда мне знать? Я ему не брат и не сват!
Сара метнула на меня острый взгляд.
— Она только спросила. Незачем на нее обижаться.
— Я не обижаюсь.
— А почему тогда было его не взять? Места у нас хватило бы.
— У нас горючего не беспредельный запас, Сара. Лишний вес значит больший расход... Кончится — застрянем.
— Чушь.
— Послушай, Сара! Я не знаю, сколько нам ехать, пока выберемся из пораженной зоны. И если это что-то такое, что находится в воздухе, оно может начать действовать на нас, если мы будем здесь слишком долго околачиваться.
— Ник Атен, ты трус.
Все, это была последняя капля. Визг шин ударил мне в барабанные перепонки.
Сара глядела на меня теми же спокойными голубыми глазами.
— Куда мы едем?
— Сейчас увидишь. И не говори мне... никогда не говори, что я тебя не предупреждал.
Догнать Тага Слэттера было делом нескольких секунд. Он услышал шум машины, но не обернулся.
Подогнав машину так, чтобы пассажирская дверь поравнялась со Слэттером, я выплюнул такие слова:
— Сара, скажи ему, чтобы залезал. Нет, не вперед. Сзади тебя. Энн, подвинься к сестре.
Сара открыла дверь и попросила Слэттера сесть. Он секунду на нее смотрел, потом сел назад. С таким видом, будто милостиво согласился, чтобы собственная бабушка его подвезла.
Я газанул обратно к шоссе, бросая взгляды на Слэттера через зеркало заднего вида. Он курил сигарету, стряхивая пепел на сиденье. И не проявлял никакой благодарности.
Минут пять мы ехали в таком мертвом молчании, что его хоть в гроб клади и хорони.
Девочки на заднем сиденье благоговейно таращились на татуировки Слэттера.
Когда они закашлялись от дыма сигареты, Сара открыла окно на дюйм.
— Закрой, — буркнул Слэттер.
Сара посмотрела на меня. Я уставился на дорогу, как манекен. Она с громким вздохом закрыла окно.
Мы ехали дальше, и чувствовалось, как растет напряжение, будто газ шипит в бутылке пива.
Две мили до шоссе. Я прижал педаль. Чем быстрее мы туда доедем, тем лучше. У меня начинало ломить шею.
Сара открыла вентиляцию на приборной доске.
Я ждал, что сейчас Слэттер раскроет пасть.
Шины щелкали по отражателям на дороге, спидометр застрял на пятидесяти, бензиномер показывал, что бак на три четверти полон. Если 6bi в машине был показатель напряжения в салоне, его зашкалило бы в красную зону.
Я глянул в зеркало заднего вида. Слэттер смотрел на меня в упор. От взгляда этих глаз нутро сводило.
Молчание все равно надо было нарушить так или этак, и я решил, что это сделаю я. Может, вся эта фигня заставила Слэттера посмотреть на мир новыми глазами. Не как на планету, полную мужчин, которым надо дать в морду, и женщин, ждущих, пока он их оттрахает.
Я сказал не оглядываясь:
— Мы едем на юг. Выбираемся из пораженной зоны. Без ответа. Даже не показал, что он меня слышит. Что ж, Ник, нажми еще. Я представил девчонок. Рассказал, что было со мной. Слэттер не сказал ничего. Я повторил, что счел за лучшее ехать на юг.
— Выберемся через пару часов.
— Время теряешь, — сказал Слэттер безразличным голосом.
— Почему?
— Дай мне руль.
— Чего это ради?
— Потому что ведешь как девчонка.
— Моя машина, и веду ее я. Таг, ты сказал, что я зря время теряю. Почему? Что ты знаешь?
— Потому что всюду так, дурак ты.
Сара с сестрами следили за разговором, как зрители теннисного матча, водя глазами туда и обратно.
— Откуда ты знаешь, Слэттер?
— Знаю, и все.
— Тогда куда ты шел? Тебя бы убили, если бы я тебя не подобрал.
Он пожал плечами — ему это было неинтересно. Я понял, что ору, и остановился.
— Я все равно еду на юг. Стоит хотя бы попробовать.
— Твое время и твой бензин — трать, если хочешь.
— Все лучше, чем обратно в Донкастер. Ты видел город, Таг? Мертвецы на улицах. Полно психов, которые рвутся тебя убить. Хаос!
— Так что такого изменилось? Это всегда была блядская помойка.
— Господи, Таг, неужели тебя ничего не трогает?
— Трогает.
— Что?
— Что ты меня называешь Таг. Не люблю, когда меня каждый пидор называет по имени.
— Блин... Слэттер, я тебе не верю. Весь мир сошел с ума, цивилизация летит к черту — а тебе бы только драку затеять?
— Драку? Чего мне с тобой драться? Ты же говно.
Я сжал зубы так, что стало больно.
— Атен, дай мне руль.
— Не выйдет, Слэттер. НЕ ВЫЙДЕТ!
— Отвези меня в Донкастер.
— Машина моя. Поедем туда, куда я скажу.
— А куда? Ты ведь сам не знаешь. Нет твоей блядской мамаши, которая скажет, что тебе делать.
— Я знаю, куда я еду. На юг.
— Флаг тебе в руки.
Мы ехали на шестидесяти, а он открыл дверь и начал выходить.
Энн и Вики вскрикнули одновременно с визгом шин, когда я ударил по тормозам. Слэттер вышел даже раньше, чем мы остановились. Закурив новую сигарету, он пошел обратно, качая бритой головой.
Сейчас я ненавидел этого гада сильнее, чем когда-либо раньше. Я прошипел себе под нос:
— Не за что, Слэттер. Мне не нужна благодарность за то, что спас твою мерзкую шкуру. Всегда пожалуйста... приятель.
Отъезжая, я опустил окно, чтобы выветрить сигаретный дым и запах Слэттера.
— Он же не настоящий? — спросила Энн. — Наверное, он монстр.
— Ты права. — И я рассмеялся просто от облегчения, что мы от него избавились. — Самый настоящий монстр.
— Он меня напугал, — сказала Вики.
— Меня тоже. — Сара смотрела на меня, и ее взгляд смягчился — это было ближе всего к извинению. — Ник, кто этот Таг Слэттер?
— Никто. Забудь. А где этот шоколад? Я есть хочу.
Слэттер шел в Донкастер прямо в пасть смерти. К ужину он уже остынет.
Но я точно знал, когда подъезжал к автостраде, что высади я Слэттера у ворот ада, он пройдет насквозь.
И выйдет с другой стороны, покуривая сигаретку и с таким видом, будто он здесь хозяин.

Глава пятнадцатая Своего рода нормальность

В этом коттедже мы прожили три дня. Моя очередь готовить. Сара в юбке и полосатой футболке сидела на диване, просматривая рекламный проспект.
— Ужин готов, вино на полке.
— Пива хочешь? — спросила Сара.
— А почему бы и нет?
— Спагетти с мясом. Человек многих талантов. Где ты нашел мясо?
— Консервированное. Я сунул его в банку с булонским соусом и добавил свой фирменный ингредиент.
— Какой?
— Полкружки красного вина. Совет из поваренной книги Ника Атена — когда ешь, одновременно выпиваешь. Одно переходит в другое.
— А я-то считала тебя никчемным сопляком. — Сара улыбнулась, когда я подал ей тарелку. — В тебе есть скрытые глубины.
— Хорошо скрытые. Теперь ешь, пока не остыло.
— Ты говоришь совсем как моя мама...
Это на время убило разговор.
За последние три дня нас начало отпускать напряжение. Мы начинали узнавать друг друга как людей, не просто как уцелевшие под бомбами и случайно оказавшиеся в одной машине.
Она залпом допила вино и налила себе второй бокал.
— Ник, как ты думаешь, сколько еще мы должны здесь оставаться?
— Я думаю, еще несколько дней. У нас есть еда, укрытие, мы во многих милях от всех населенных мест. Нет смысла спешить после того, что было в понедельник.
— Ты же знаешь, это не твоя вина. Ты сделал все, что мог.
Предоставив Слэттера его судьбе, мы выехали на шоссе и полетели на юг. Двадцать миль мы не видели других препятствий, кроме попадавшихся время от времени брошенных автомобилей. Вдали виднелись большие и малые города; некоторые из них горели.
После многих часов за рулем у меня чертовски болели руки и плечи; напряжение сводило челюсти так, что зубы болели. Шоссе подходило к очередному горящему городу, и тут мы увидели, что дорога полностью загорожена разбитыми машинами. Это не была специально построенная баррикада. Куда более было вероятно, что люди самоубийственно въезжали в этот завал. Объезда не было, а солнце уже висело очень низко.
Нам стало страшно. Этих мест мы не знали. И не знали, не увидим ли, свернув за угол, тысячу психов, перекрывших дорогу.
Я развернулся и съехал на первом же выезде. И поехал по сельским дорогам.
Мы нашли коттедж в лесу. Открытый и брошенный, он показался нам раем. Конечно, электричества не было, но вода из кранов шла, и в нем была кухня, где можно готовить на открытом огне.
Последние три дня шел дождь. Мы мало что делали, кроме как ели и спали. Вики с Энн долго ссорились, плакали, звали маму, впадали в долгие периоды молчания и снова начинали ссориться. Я съездил в ближайшую деревню — без людей, если не считать мертвых детей — и вернулся с полной машиной припасов, одежды, игрушек и игр. Девочкам стало лучше, потому что теперь было чем заняться.
Сейчас они спали наверху, а мы с их старшей сестрой ели спагетти и пытались придумать, что же нам, черт побери, делать дальше.
— Ты думаешь, эта обезьяна Слэттер был прав? — сказала Сара, отпивая вино. — Что так теперь во всем мире?
— Нет. Будь это даже ядерный удар, все равно должны быть обширные незадетые зоны. Если достаточно далеко проедем, найдем города, где все нормально.
— Бог ты мой... и все-таки это хаос, нет? Как что-то из Библии. Наверняка погибли тысячи. Разрушены города. И если это сумасшествие стойкое, правительству придется куда-то их девать. Целые графства превратятся в сумасшедшие дома.
— Слава Богу, это не наша проблема... Холодно?
— Да, немного.
Она дрожала, но это было всего лишь от холода. Я подкинул еще дров в огонь. Вскоре белые языки пламени загудели в трубе, заполнив комнату пульсирующим светом таким ярким, что свеч не надо было.
Поев, мы сели рядом на диван и смотрели, как пляшет пламя, как будто это был последний хит телевидения.
Я все время возвращался мыслями к родителям. В отличие от остальных я не видел их сумасшедшими и потому не мог заставить себя поверить, что они тоже спятили. Я знал, что, войди они сейчас вот через эту дверь, они были бы такими же, как всегда. Нормальные взрослые, для которых главным были интересы детей. Сара обняла диванную подушку.
— Наверное, это было в воде. Наркотик или токсин.
— Но кто мог бы такое сделать?
— Террористы.
— А почему на нас не подействовало? Ведь оно поражает безумием только людей старше двадцати.
— У взрослых уровень гормонов в крови не такой, как у детей и подростков. Может, эти гормоны и реагируют на яд. Или на газ.
Снаружи из тьмы постукивал по окнам дождь. Сара закрыла шторы. Она говорила, что ей не хочется в темноте смотреть на стволы деревьев, окружающих коттедж. Как призрачные часовые, которые ждут, чтобы что-то случилось.
Вернувшись, она села на диван рядом со мной. Иногда, когда она так садилась, я ощущал гул возбуждения. Десятки раз за последние три дня мне хотелось просто протянуть руку и коснуться ее руки или светлых волос.
Пиво не способствовало самообладанию. Я хотел ее коснуться. Ничего такого дико сексуального, но просто хотелось бы сидеть на диване, обняв ее за плечи, и глядеть на живой огонь за решеткой.
Сара откинула волосы на плечо. Это движение повторила ее большая искаженная тень на стене, отброшенная пляшущим пламенем камина. Она была так красива — читай она сейчас вслух телефонную книгу, я бы впитывал каждое слово.
— Ты говорил, что люди шли по шоссе к югу.
— Их были тысячи. Просто людская река. Такое нельзя вообразить, если не видеть своими глазами.
— Значит, взрослые не просто сошли с ума. То есть не просто бегают и орут. Здесь есть система.
— Система есть, это точно. Родители убивают своих детей. Взрослые, у которых детей нет, убивают всех, кому меньше двадцати.
— Но это почти как если бы они следовали новым инстинктам. Они убивают — да, мы это видели. Но они еще сбиваются в стаи, как птицы. И как только собирается достаточно большая группа, что-то велит им идти на юг. Ник, они мигрируют.
— Мигрируют?
— Ну да, как перелетные птицы. Но куда?
Я пожал плечами:
— Может быть, когда-нибудь узнаем. Как бы там ни было, эффект этого безумия может быть временным. Может, завтра все эти люди очнутся в поле в сотне миль от своего дома, гадая, как они тут оказались.
— Как бы я хотела, чтобы ты был прав! — Вина?
— Да, спасибо. — Она помолчала и вдруг спросила: — Ты уверен, что тебе удобно здесь на диване?
В этом вопросе было больше, чем кажется на первый взгляд. Я спал на этом диване уже три ночи. Наверху были две спальни с двуспальными кроватями. В одной спали Две младшие сестры, в другой Сара — одна в двуспальной кровати.
Я сказал, что вполне нормально, и мы болтали дальне. Что произносили наши языки — это было не важно.
Мы общались взглядами, движениями голов и рук, и еще этот жест, которым она поправляла волосы, сиявшие в свете камина.
— Как твое лицо? — спросил я, глядя на темнеющий кровоподтек.
— Не болит, но все еще распухло. Даже на ощупь можешь почувствовать.
Сара приглашала меня до нее дотронуться. Она отвела в сторону прядь волос и наклонилась ко мне, сидя боком. Когда ее глаза глядели прямо в мои, у меня по жилам шел электрический ток.
Я робко провел пальцем по ее щеке. И не остановился. Не мог себя остановить. Я гладил пальцами ее кожу, вниз по горлу, одним движением по линии волос к затылку.
Она скользнула ко мне по подушкам дивана, приподняв обтянутые юбкой бедра.
Поцелуй. Нежный. Как удар сладости и теплоты. И она целовала меня, как и я ее.
Я вдыхал ее, пахнущую мылом, волосами и кожей. Ощущал ее вкус.
Мы крепко держали друг друга и целовались. Я опустил руки вдоль ее выгнутой спины, туда, где футболка была заправлена в юбку. Она была готова ко всему, горячо дышала мне в ухо. Я хотел видеть ее обнаженной в свете пламени.
И потом я разорвал клинч. Дрожа и тяжело дыша, л встал, а она подняла глаза, синие и блестящие.
Вдруг мне стало неловко.
— Я сейчас еще дров принесу.
Сара улыбнулась:
— Не надо, и так тепло. И я все равно иду спать. Кажется, я уже не чуть-чуть пьяна.
— Я тоже.
Я знал, что сегодня мы будем спать на своих обычных местах. Сара наверху, я на диване. Назовите это условностями ухаживания, но что-то мне подсказывало, что не надо торопить события. Меня уносили жар и головокружение, а Сара казалась прекраснее всего на свете.
Сегодня у нас физической любви не будет.
Но завтра, говорил я себе, когда мы целовали друг друга в щеку, прощаясь, а потом она уходила вверх по лестнице, завтра будет.

Глава шестнадцатая Плохие сны не уходят прочь

Вот что мне снилось.
Я открыл дверь коттеджа, и там стояли мама и папа. Они были рады меня видеть.
— Привет, Ник! — сказал папа.
— Ты хоть за собой следишь? — озабоченно спросила мама. — У тебя еды хватает?
А папа улыбнулся шире, показав щербину в верхних зубах.
— Мы знаем, что ты слышал слухи, будто мы хотим тебя убить.
Мама смотрела на меня пристальным взглядом. — Нет, Ник, мы не хотим. Но мы должны.
— Чем быстрее ты вернешься домой. Ник, тем скорее мы с этим покончим. Твоя мама хочет носить твое сердце на рукаве. Так что не будь глупым мальчиком, Николас. Скажи ему, Джуди, скажи ему, как мы хотим, чтобы он вернулся. Сначала твое любимое печенье к чаю, потом пойдем наверх и убьем, легко и быстро, и раз-два-три...
— Это вы убили Джона?
Папа вспыхнул щербатой улыбкой:
— Спроси его сам.
Я посмотрел вниз, между ними, будто родители держали за руки двухлетнего Джона. Голова его была такая, как я помнил, того размера, что должен быть у подростка, но тело сжалось до размеров младенца. Глаза его были открыты, но тусклы, рот превратился в разбитую дыру, а разрыв на лице засох черной кровью.
И тут раздался крик.

Я проснулся на диване. Крик все длился.
Вики и Энн! Я скатился с дивана и бросился наверх, натягивая на ходу джинсы. Сара в брюках и футболке уже влетела в дверь спальни.
Девчонки забились под одеяла и кричали так, будто мне в уши всаживали иголки.
Сара попыталась стянуть с них одеяла.
— Вики, Энн, что случилось? Энн, замолчи и вылезь из-под одеяла! Ну, рассказывайте!
Энн глядела круглыми глазами, прижимая одеяло к груди под подбородком.
— Мы видели человека!
— Он смотрел в окно, — сказала Вики. — Он нас напугал.
Шторы были наполовину раздвинуты. У меня натянулись нервы.
— Как он мог заглянуть в окно? Оно в десяти футах над землей!
— Большой человек, — прошептала Вики.
— Не смеши меня. Людей такого роста не бывает...
— Ник, — спокойно сказала Сара. — Дай мне.
Я пожал плечами и застегнул ремень джинсов. Сара села на кровать.
— А ты не думаешь, что тебе могло показаться?
— Нет.
— Кто из вас его видел?
— Мы обе. Большой человек, и он смотрел через окно прямо на нас. Знаешь, как смотрел! Он нас не любит. Я выглянул в окно:
— Ни одного великана не видно.
— Ник, не смейся над ними.
— Сара, Энн, Вики! Посмотрите сами. Никого там нет. Окно в десяти футах от земли! И лестницы тут нет.
— Сара, но мы его видели!
Вики была готова заплакать.
— Сара, но ты нам веришь?
Истеричные школьницы — это не самое для меня лучшее начало дня. В раздражении я рявкнул:
— Ладно, тогда как он выглядел?
Наступила пауза — Вики думала. Потом она показала на меня пальцем:
— Вот как он.
Это меня совсем сбило с толку. Сара бросила на меня пристальный взгляд, определенно значивший: “Ник Атен? Маньяк, подглядывающий в окна?”
— Да это не я, о Господи! Зачем бы мне заглядывать в вашу дурацкую спальню? Сара обратилась в лед.
— Ник, это был ты?
— Да черта с два! Как бы я мог... И самое главное: ЗАЧЕМ мне нужно заглядывать к этим плаксам?
— Это ты нам расскажи. Ник. Мы тебя не знаем. С виду ты хороший, но иногда ты нам показываешь, что ты негодяй. Вполне возможно, что у тебя были неприятности с полицией из-за этого или еще Бог знает чего. Да, мы тебя не знаем... но мы видели людей, которые тебя знают.
— Кого?
— Ту гориллу, что мы подобрали. Таг как-то там или еще как-то.
— Таг Слэттер? Если ты думаешь...
— Да, думаю, Ник Атен. Если ты знаком с подобными животными, то кто же вы сами такой, мистер Атен? Вы-то — кто?
Я вдруг почувствовал себя как приговоренный. И каким-то дурацким образом — как виноватый. Или то, что поразило людей безумием, начинало действовать на меня? И я как-то взобрался по водосточной трубе, чтобы заглядывать в окно, как псих? Меня прошиб пот.
Все три девчонки смотрели на меня. В их глазах я был опасным психом. Сейчас я подглядывал, а что будет дальше? Там, в кухне, полно острых ножей. Минутку, девочки сейчас я познакомлю вас с мистером Ножом и миссис Болью.
Тут Сара спросила:
— Вики, откуда ты знаешь, что это он? Ты же была без очков?
— Глупая ты, я же не сказала, что это был он! Я сказала — КАК он.
Сара шумно выдохнула:
— То есть это не Ник заглядывал в окна?
— Нет, он только был на него похож.
— Значит, либо он, либо не он. Он был одет?
— Я так думаю, но во что он был одет, я не видела.
Сара бросила на меня извиняющийся взгляд и обратилась ко второй сестре:
— Энн, ты его видела. Как он выглядел? Какого цвета волосы?
— Ну, как у Пэка.
— Это ее пони, — объяснила Сара. — Он пегий.
— Что это значит?
— Черные и серые волосы пятнами.
Я ничего не сказал, только наклонил голову и показал на свои черные волосы.
— Да, я еще одно заметила, — сказала Энн. — У него дырка в зубах вот тут.
Она показала на передние верхние зубы.
— Дырка в зубах... я проверю на улице, — сказал я. Сара поймала меня за руку:
— Ник, в чем дело?
— Да нет, ничего.
— У тебя ужасный вид. Ты побелел как простыня.
Я чуть не сказал ей, что Энн описала моего отца.
Дождь на улице прекратился, поднимался ветер, начинавший раскачивать деревья, тысячами обступившие коттедж. Казалось, что шумит море.
Я обошел коттедж, глядя, как сгущается паром мое дыхание в холодном воздухе. Ничего не изменилось. “Сегун” припаркован возле коттеджа, двери строений закрыты, ничего в них не тронуто. Я не видел следов, но тут повсюду был плотный дерн, так что я не ожидал их увидеть.
Ко мне подошла Сара:
— Есть что-нибудь?
— Ничего.
— Ты действительно в порядке? Когда Энн описала этого человека, тебя будто стукнуло.
— Слушай, со мной все нормально. Ясно?
Ее синие глаза смотрели на меня с обидой. Я в самом деле вел себя как хам.
— Извини, Сара. Это и в самом деле глупо. Я не верю ни на секунду, что кто-то к ним заглядывал...
— Но?
— Но по описанию это мог быть мой отец.
— Это невозможно. Он не мог проследить за тобой всю...
— Знаю, что невозможно. Но меня это потрясло, вот и все. Сара, твои родители на тебя напали. И я не могу стряхнуть с себя чувство, что мои следуют за мной. Понимаешь, они убили моего брата.
В первый раз я вслух признал, что мама и папа убили Джона. Теперь я это знал. Да, они его убили. И все равно от этих слов было больно.
— Ник, прости меня. Пойдем в дом. Я сделаю кофе... Ник! Ты куда. Ник? Ради Бога, осторожней!
Позади коттеджа было строение под шиферной крышей — крутой, но забраться можно. Я подтянулся и встал, твердо поставив нога на скаты крыши.
Когда я выпрямился, в шести футах от меня был коттедж — и я глядел в спальню Вики и Энн. Они прибирали кровать, когда увидели меня.
Вопль был пронзителен.
— А, блин! Вики! Энн! Это я. Ник! Тихо! ТИХО, Я СКАЗАЛ!
Это помогло. Я соскользнул на землю, где стояла и ждала Сара.
Она кивнула:
— Кто-то мог заглянуть.
— Это возможно.
— Куда ты?
— Хочу оглядеться вокруг. В сарае есть топор, я его возьму. Ты запрись в коттедже. Я вернусь через полчаса.
— Двадцать минут. Если ты к тому времени не вернешься, я сажаю Энн и Вики в машину и уезжаю.

Я взял топор и пошел по спирали вокруг коттеджа. Ни хрена, кроме деревьев. Их качал ветер, и здоровенные порции воды лупили меня по голове.
Я видел кроликов, птиц, деревья, много деревьев, мили и мили этих чертовых деревьев, но ничего, похожего на человека. Через двадцать минут я вернулся к коттеджу.
Сестры Хейес сидели в машине.
— Значит, ты ждала меня, Сара?
— Мы собирались дать тебе еще пять минут. Есть что-нибудь?
— Ничего. Пойдем в дом, надо что-нибудь поесть.
Я знал, что это был бзик — бегать по лесам в поисках папы. Никого там не было. Вики и Энн померещилось.

Предыдущая страница 3 Следующая страница


Кровавая купель 4

Потом мы мало что делали. Дождь кончился, так что я проверил “сегуна” и залил в бак горючее из канистры. В какой-то момент Сара вышла из дому и стала смотреть на меня, скрестив руки на груди, и ее длинные волосы развевал ветер.
— Ты прости меня за это утро, Ник. Вики и Энн очень расстроены, что так вышло.
— Ладно, не переживай. Это чудо, что мы еще сами не мечемся с криком по лесам сломя голову. Самая хреновая ситуация со времен Ноева потопа.
Она поцеловала меня в щеку и вернулась в дом. С горящим лицом я проверил наши запасы еды. Пока что хватит, но мне предстоит добывать новые через несколько дней. Пересчитывая банки бобов, я крутил в голове один и тот же вопрос: оставаться или ехать? Сейчас в коттедже вроде бы безопасно. Но мне уже не раз вспоминался сюжет про девочку и трех медведей. Не следует ли нам еще раз попытаться поискать, где начинается нормальный мир?
И я вспоминал вчерашний вечер и наш с Сарой поцелуй. Что будет сегодня?
Ответов не было, одни вопросы. Я стал пересчитывать пакеты с сахаром.
Наступил вечер. Вики и Энн пошли спать. Сара на кухне резала хлеб.
— Ник, не достанешь мне сыру?
Невинная с виду просьба, но с ловушкой. Чтобы достать из буфета сыр, мне надо было пройти мимо Сары, между столом и стенкой. Когда я шел там боком, она выгнула спину и чуть отодвинулась назад. Мне пришлось протиснуться мимо нее, скользнув нижней частью живота по ее заду.
На бумаге это получается довольно холодно. Но это был самый эротический в моей жизни момент, пережитый в одетом виде.
Она ничего не сказала, только застенчиво мне улыбнулась и облизнула масло с пальца. Сердце у меня переключило скорость и забилось рыбой на песке.
— Я принесу еще дров.
Как там называлась эта песня Рода Стюарта? “Сегодня эта ночь”.
Эта ночь, прохладная и ясная. От полной луны дрожат серебром листья. Под листьями стволы маршируют вдаль бледной шеренгой. Нижние окна в коттедже светятся желтыми прямоугольниками от горящей свечи. Верхние темны. Энн и Вики спят.
Вопреки всему — мой брат, Стив, города в огне, сумасшедшие — я мог думать только об одном: об этой минуте с Сарой. Светлые волосы ее струились до бедер. Обнаженные руки и золотая цепочка на одном запястье. Мысль о том, чтобы увидеть ее обнаженной в свете камина, была чистейшим, умопомрачительным, взрывающим тело возбуждением.
Я хотел сразу бежать обратно, но вместо того подошел к опушке леса, вдыхая холодный воздух. Я хотел вернуться, владея собой, а не как Гомер Симпсон, прыгающий около ведра с шоколадом.
Пятна лунного света легли на траву между деревьями. И ветра не было, листья не шептались. Полный штиль.
Сара меня ждет. Я представил, как она улыбается, когда я вхожу. Как обвивают мою шею ее руки.
И только когда я пошел к дому, в моей голове что-то щелкнуло.
Слишком много деревьев.
Я снова вгляделся в лес. Стволы стояли теснее, чем днем. Нет, держи себя в руках, Атен. И снова то же чувство стало заползать мне в мозг. Я теряю себя. Я тоже схожу с ума.
Это так легко, Ник. Так легко. Представь себе просто, что деревья подползают к дому. Они протягивают ветви, как бабушкины узловатые руки, чтобы крепче обнять тебя.
Нет, Ник! Я больно закусил губу, чтобы вернуть себя к реальности. Причина, почему деревья толпятся к коттеджу — потому что это вовсе не деревья. Это...
Люди.
Глаза привыкли к темноте, и я их увидел.
То, что я принял за сотни новых древесных стволов, были люди. Они стояли, рассеявшись по лесу, где только было видно. И смотрели на меня.
Я стал отступать. Нога за что-то зацепилась. Я посмотрел вниз.
Небрежно приподнявшись на локте, будто нежился у себя в саду под полуденным солнышком, лежал человек. Лет пятидесяти, со всклокоченной бородой, он глядел на меня. Без всякого выражения лица, но глаза его горели в лунном свете голубым неоном. Он не шевелился. Он только смотрел. И ужас прорезал меня, как нож.
Я застыл. Глаза сумасшедшего пригвоздили меня к месту. Я ждал, что сейчас на меня обрушится людская лавина и похоронит в лесу.
Не поворачивая головы, я оглядел сотни мужчин и женщин, стоящих как манекены. Они подползли к нам, как подползает к берегу прилив.
И ждали чего-то, что спустит курок и бросит их в атаку. То ли моего движения, то ли какого-то своего животного инстинкта.
Медленно, очень медленно я стал двигаться к дому. Задом наперед. Инстинкт подсказывал мне не поворачиваться к ним спиной. Только молись, чтобы ты ни обо что не споткнулся.
Когда я добрался до коттеджа, губы у меня склеились сухой сваркой. Пот катился по телу градом, и видит Бог, как подмывало меня побежать с воплем.
Я снова посмотрел на этих людей. Никто из них не шевельнулся, но я ощутил изменение. Они увидели свою добычу. Скоро они бросятся на охоту.
— Я думала, ты пропал.
Сара сидела на коврике перед огнем. Она расчесала волосы, и они падали на плечи, руки и грудь золотым плащом.
Я уставился на нее. Наверное, она подумала, что я одурел.
Закрыв дверь и задвинув засов, я прошептал:
— Сара! Приведи Энн и Вики. Мы уезжаем.
На лице Сары отразилось недоумение, потом ужас.
— Они здесь?
— Они окружили весь этот проклятый коттедж... Давай, Сара, быстрее, прошу тебя.
Она встала быстро и молча. Через пять минут Энн и Вики, зевая, стояли в кухне. Сара сказала сестрам:
— Слушайте меня! Мы идем в машину. Никто ни слова, ни звука, и не выпускать мою руку.
И она посмотрела на меня взглядом, который я понял как: “Ну, давай”.
Я задул свечи, взял топор и отодвинул засов. Первым вышел я, за мной Сара, крепко держа за руки младших. Нам надо было попасть в машину как можно быстрее и бесшумнее. И лететь отсюда, как пуля из ружья.
Люди все так же жутко стояли в лесу. Как статуи. Теперь я видел, что еще многие лежат под деревьями в странно-небрежных позах. На боку, приподнявшись на локте. Вики отпрянула назад, глядя на сотни глаз, мерцающих на нас из тьмы.
Сара мягко потянула ее к машине.
Сейчас ближайший был от нас в сорока ярдах. Если они бросятся, нас разорвут на куски.
Пока я стоял, стискивая топор, между девушками и ближайшим лунатиком, Сара запихнула сестер на заднее сиденье.
Вики потянулась к задней дверце и сильно потянула, чтобы захлопнуть. Звук раздался бы в лесу, как выстрел.
Все, что я мог сделать, — сунуть руку между дверцей и корпусом.
Дверь ударила по предплечью с глухим стуком. Тихо, зато боль стрельнула до самой шеи, как пуля.
Сара с большими от тревоги за меня глазами бросилась вокруг машины на помощь, но я махнул ей, чтобы садилась на пассажирское сиденье. Когда я тихо защелкнул заднюю дверцу, Энн ее заперла.
И я уже сидел на месте водителя, заперев дверцу, поворачивая ключ зажигания и умоляя шепотом:
— Ну, милая, давай... с первого раза, с первого раза...
И она послушалась. Мотор заурчал — сладчайший звук из всех, мною в этой жизни слышанных.
Фары я включил не сразу. Сначала подождал, пока спидометр набрал двадцать миль в час, и лишь потом щелкнул выключателем. Лучи метнулись вперед, и в этот момент машина дернулась и налетела на что-то на дороге. Девушки приглушенно вскрикнули, но задние колеса перепрыгнули через препятствие, и мы ехали дальше.
Может, мы переехали ветку. Но я знал, что это не так. Это было что-то мягкое... мясистое.
Я повел машину в ночь.

Глава семнадцатая Хотите вы жить или хотите умереть?

По ночной дороге мы ехали в Донкастер. Сара согласилась, что в знакомом месте будет безопаснее.
На окраине города, как раз перед мостом Норз-Бридж, пересекающим реку, канал и железнодорожные пути, стоит большой центр розничной торговли с просторной автостоянкой. Там шесть или семь больших магазинов, где продается мебель, одежда, еда, ковры, электротовары.
Вики первой увидела людей и запищала, чтобы мы остановились.
Мы встали в сотне ярдов от ближайшего магазина. И увидели группу снующих внутрь и наружу людей, тащивших барахло всякого вида — стулья, коробки, постельные принадлежности — все. Сара наклонилась через меня, чтобы выглянуть в мое окно:
— Ну... и что ты об этом думаешь?
— Они все молоды, — ответил я. — Так что давай посмотрим поближе.
Сначала я подумал, что ребятки просто грабят магазины. Подъехав, я увидел, что они организованы. Они сносили товары из периферийных магазинов к центральному, где было огорожено место возле входной двери. Я поставил машину в ряд грузовиков не раньше, чем увидел идущего к нам улыбающегося высокого юношу. И тогда я вышел из машины.
— Привет, я Дэйв Миддлтон. Рад вас видеть.
Казалось, ему действительно приятно нас видеть и пожимать руки всем по очереди, спрашивая имена. Было ему под девятнадцать, хорошая речь, и даже в джинсах и в свитере он имел вполне ухоженный вид.
— Первый вопрос, который я вам должен задать, — сказал он, — таков: хотите вы жить или хотите умереть? На секунду его улыбка погасла.
— Ну а как ты думаешь? — спросила Сара.
— Извините. — Улыбка вернулась на место. — Я должен был быть грубым и спросить это прямо сейчас. Мы здесь пытаемся организовать общину. Были люди, которые оказывались, говоря откровенно, ни на что не годными. А места для пассажиров у нас нет. У тебя усталый вид, Ник. У вас тоже, девочки. Я сейчас организую кофе, и вы сможете с нами познакомиться.
Все так же улыбаясь, он ввел нас внутрь. Это был мебельный магазин, так что дефицита стульев и диванов, чтобы сидеть, там не наблюдалось. Через пять минут нам дали кофе и сандвичи.
— Через две секунды я вернусь. Мы сейчас занимаемся организацией защиты этого здания.
Я не знал Дэйва Миддлтона, но знал, кем он был в той жизни, что была до безумия. Из семьи, где денег всегда было с избытком; несомненно, молодежный лидер в местной церкви. Без всякого труда можно было составить мысленный образ Дэйва, ведущего по горам группу чистеньких ребят, распевающих гимн “Радость для мира”.
Приличного вида и чисто живущий парень, каких я никогда не видал в моем мире горячих ночных клубов. Но я видал таких в школе и терпеть их не мог. Теперь я видел, что у них есть свое место на Земле. Уравновешенный, хороший организатор, Дэйв Миддлтон выполнял роль Феникса и вытаскивал толпу детей из пепла горящей цивилизации:
— Мы с друзьями поехали на вылазку на уик-энд, когда это случилось. — Голос у него был непробиваемо жизнерадостный. — Я знаю, что прошло всего несколько дней, но события пошли очень быстро... вот здесь у нас спят девушки. Чего у нас хватает — это кроватей. Ребята спят в складе вон там. Сюда, прошу вас. Осторожно, Сара, не споткнись — Майкл небрежно обошелся с упаковками... Майкл, не забудь положить пластиковые простыни в мешки, не надо, чтобы о них люди спотыкались. На чем я остановился? А, да. За два дня мы собрали пятьдесят шесть человек, некоторых в буквальном смысле подобрали на улицах — от годовалых детей и до самой старшей, Ребекки Кин. Ей восемнадцать. Мы составили колонну машин, решили найти безопасное место и там остаться. Это оказалось самым лучшим. Здесь безопасно. Нет окон, кроме тех, спереди, где двери. И мы собираемся оградить эту зону колючей проволокой. Вы увидите, что у нас есть электричество — в магазине был аварийный генератор.
Мы поднялись за ним наверх в бывший офис менеджера. Зеркальные окна офиса выходили на все стороны магазина размером с ангар, где до дверей тянулись ряды кроватей и прочей мебели. По пролетам сновали дети и подростки, каждый явно со своей задачей — никто не болтался без дела.
— Извините, минутку. — Дэйв взял микрофон, и его голос разнесся по зданию, как голос самого Бога. — Ребекка Кин! Ребекку Кин и Мартина Дел-Кофи просят подняться в офис. Да, минуту внимания! Напоминаю, что работающие с колючей проволокой должны надеть перчатки. Спасибо за внимание. — Он снова повернул свою улыбку к нам. — Сейчас я вас представлю Распорядительному комитету.
Распорядительный комитет. Я понял так, что это и есть здешние боссы.
Сара перехватила мой взгляд и чуть приподняла брови. Если бы речь не шла о нашей жизни, ей бы это казалось забавным.
А мне? А у меня бы штаны лопнули, к чертям, от смеха.

Потом Дэйв Миддлтон перешел к деталям. Он перечислил машины, резервы воды и запасы пищи, лекарств, цели групп. Он даже показал нечто, называвшееся “формулировкой миссии”, написанное им синим и красным и пришпиленное к стене. Во время его речи вошла костлявая девушка в синей шали и с очень рассудительным лицом. Еще одна церковная крыса, подумалось мне. Это была Ребекка Кин. Потом вошел семнадцатилетний парнишка с растрепанными светлыми волосами и высоким лбом. Развязанные шнурки волочились за ним по полу. Это и был Распорядительный комитет.
— Я должен сознаться, — сказал Дэйв, — мы сами себя назначили. Когда устроимся, проведем выборы, чтобы все решили, кто будет руководить. У нас с Ребеккой есть опыт руководства группами детей по работе в церкви Сент-Тимоти. Мартин Дел-Кофи — наш местный гений. Может быть, вы видели статьи о нем в местной газете. У него самый высокий Ай-Кью на всей территории образовательного округа Донкастера.
Ну и хрен с ним. Именно это я сказал бы неделю назад. Но не теперь — с меня посбили спеси. Я вежливо кивнул.
Ребекка заговорила голосом школьной учительницы:
— Именно личности такого калибра, как Мартин, восстановят наше общество в том виде, в каком оно было.
— Только лучше. — Мартин не улыбнулся. Его сюда позвали ради мозгов, а не обаяния.
— Извините, — сказал Дэйв и заговорил по трансляции: — Команда альфа, команда альфа! Перерыв на ленч. Не забудьте освободить кантину к двенадцати. Сегодня днем еще много работы.
В магазине треть ребят оставили свои занятия и пошли к двери в задней стене магазина.
Распорядительный комитет стал задавать нам вопросы, и я понял, что нас оценивают. А если мы не наберем нужный балл, нам покажут на дверь?
В какой-то момент в дверь постучал мальчик лет одиннадцати и произнес что-то вроде доклада:
— Дэйв, мы обошли маршрут.
— Что-нибудь видели?
— Мистер Креозот в доме по Бриар-Лейн.
— Сколько?
— Только один, Дэйв. У него что-то с ногой. Плохо ходит.
— Отлично, Роберт. Идите завтракать. Потом проверьте берега реки до Карнела. Сара подняла брови:
— Мистер Креозот? Ребекка ответила:
— Это собирательное имя для пораженных болезнью взрослых. Так одна девочка назвала взрослых, которые заболели. Те, кто помоложе, это имя подхватили, и оно привилось. Теперь душевнобольные взрослые называются мистер и миссис Креозот.
— Это вроде сахара на горькой пилюле, мисс Хейес. — Мартин откинул голову назад, рассматривая собственные ногти. — Детей пугает, если сказать, что за ними гонится миллион сумасшедших. А мистер Креозот не звучит слишком жутко, не правда ли?
Неделю назад мне захотелось бы дать яйцеголовому нахалу по морде. Сейчас я только кивнул.
— Судя по тому, что мы видели, поражены только взрослые. — Сара, оживившись, снова захотела искать ответы. — Они нападают на собственных детей — а если детей у них нет, нападают на всех, кому меньше двадцати.
— Девятнадцати. — Мартина очень увлекли собственные ногти. — Мы не видели никого девятнадцати лет или старше, чтобы его это не тронуло. И не видели ни одного обезумевшего моложе этого возраста. Что бы ни поражало сознание, оно селективно.
Сара наклонилась вперед, вбив кулаки в колени:
— Но чем это вызвано?
— На этот вопрос, мисс Хейес, я и намереваюсь найти ответ.
— Мартин освобожден от обычных работ, — сказал Дэйв. — Он назначен на исследования. Его работа — найти причину.
— Из того, что мне пока удалось установить, — заявил Мартин, — состояние это подобно душевной болезни, называемой шизофрения.
— Я о ней слышала, — сказала Сара. — Она излечима.
— Да, большинство случаев поддается лекарственному воздействию. Но я сказал — подобно шизофрении. Не то же самое. Наличествуют многие из симптомов. Паранойя и дезориентация. Мистер и миссис Креозот боятся своих детей — очевидно, в нас они видят не своих сыновей и дочерей, но отвратительных и страшных монстров, которых они призваны уничтожить, пока те не уничтожили их. Кроме того, вы заметили, что их интеллект резко снижен, что превращает их в полулюдей. Они не ездят на машинах, не живут в домах, не используют инструментов. Дэйв добавил:
— В их поведении мы видели причудливую систему. А вы?
Я рассказал ему о массовой миграции на юг, которую я видел на шоссе.
— Мы видели, как они выкладывают бутылки, — сказал Дэйв, — банки, даже ювелирные украшения в виде узоров на автостоянках и в полях. Узоры довольно сложные и...
— И самые простейшие. — Впервые Мартин проявил интерес к разговору. — Напрашивается предположение, что эти узоры имеют свое назначение и очень, очень важны для мистера и миссис Креозот. — Он улыбнулся. — Отсюда следует, что мистер Креозот пытается с кем-то связаться.
— С кем?
Мартин поднял глаза:
— С кем-то там наверху.
Мы еще поговорили, потом Дэйв наклонился вперед:
— Сара, Ник, наш вопрос прост: хотите ли вы присоединиться к нашей общине?
Что мы могли сказать? И мы произнесли это одновременно:
— Да, с благодарностью.
— Тогда, пожалуйста, заполните вот это. — Ребекка подала нам лист бумаги. — Это короткая анкета. Нам важно знать о вас и о способностях, которые у вас есть, чтобы вас можно было использовать на благо общества наиболее эффективно.
Дэйв Миддлтон воссоздал тоненький кусочек цивилизации в мебельном магазине посреди безумной страны. Я знал, что мне поперек горла будет подстраиваться и выполнять приказы очаровательного церковного мальчика.
Но я на его первый вопрос ответил совершенно честно.
Я хотел жить. И путь Дэйва Миддлтона был единственным для этого способом.

Глава восемнадцатая Организация

Приказания я получал от Ребекки. На следующий день я сидел на электрокаре и возил по складу ящики с бобами. Дети всех возрастов, выпотрошенные ужасом, работали как роботы. Я видел, как шестнадцатилетний хулиган с самодельными татуировками заплакал в голос, когда Ребекка сказала ему, что он работает недостаточно усердно. Бедняжка заработал так, что у него яйца могли бы отвалиться.
— Привет, Ник! — улыбнулась мне Сара.
— Давно не виделись. Как спалось?
— Спасибо, хорошо. Извини, не могу стоять — слишком занята. — Она показала мне папку. — Меня повысили до администратора. Пока.
Я смотрел ей вслед, и хвост ее волос заманчиво раскачивался.
ДЗИНЬ! Мисс Кин объявила по трансляции:
— Команда бета, команда бета! Перерыв. Возобновление работы в 10.30.
— Эй, друг! — окликнул я хулигана с покрасневшими глазами. — Тебя в какую команду сунули?
— Альфа.
— А меня в гамму. Это что, латинские буквы или названия атомов?
Он был слишком напуган, чтобы отвечать, и только еще усерднее заработал.
Передвигая тонны бобов, я приглядывался к входящим и выходящим. К общине примкнули еще уцелевшие. В основном их привели ребята, которые патрулировали местность на велосипедах. Одну пятнадцатилетнюю девушку принесли на руках — ее лицо было сплошным синяком с двумя вытаращенными глазами.
Потом в загородку вбежали еще два подростка. Один из них обгадился.
Им дали воды и обычные анкеты. Распорядительный комитет создавал империю.
ДЗИНЬ! “Команда гамма, перерыв. Команда гамма!”
По дороге в кантину я увидел мистера Гения Дел-Кофи в его кабинете. Он лежал в кресле, закинув ноги на стол. Болтались развязанные шнурки. Стопки книг, переносной компьютер. Девушка лет шестнадцати азиатского вида читала ему вслух из книги под названием “Психология сегодня”. Дверь была распахнута.
Он в основном витал в эмпиреях и хотел, чтобы все это видели.
Кантина была набита ребятишками, пьющими колу, но почти никто не говорил. Я поймал себя на том, что читаю расписание встреч по теннису и футболу. Между командами, участники которых сейчас мертвы либо сошли с ума.
ДЗИНЬ! “Ника Атена просят подойти к погрузочному входу”.
В сериале про госпиталь Меш веселье врачей прерывалось объявлением “Поступили раненые”. Ко мне поступили мешки с мукой.
Я появился, когда Дэйв Миддлтон организовывал ребят на складирование мешков с картошкой.
— Нет-нет, Катрина, не так. Ближе к дверям — им нужна хорошая вентиляция. Привет, Ник! Извини, что пришлось тебя вызвать, но надо быстро принять муку из грузовика. Сара, ты не могла бы записать...
Я еще не успел подойти к погрузчику, как какой-то пацан, взвизгнув тормозами горного велосипеда, влетел в дверь склада, тяжело дыша.
— Дэйв! Это мистер Креозот! Он вернулся!

Глава девятнадцатая Это всегда должно так быть?

Имя “мистер Креозот” стерло жизнерадостную улыбку Дэйва начисто. Он хлопнул себя папкой по колену — но не выругался.
— Где?
— Возле опор моста через реку.
— Сколько?
— Девять. Они просто шатаются там вокруг. Дэйв повернулся ко мне:
— Понимаешь, одна и та же картина. Собираются в стаи, как птицы. Сначала появляется пара. Потом еще один. Еще трое. Через пару часов их там набирается сотня. И только когда набирается определенное число, вроде... вроде критической массы, они начинают двигаться.
Похоже, он повторял это сам для себя, так что я только кивнул.
— Делать то же, что в прошлый раз, Дэйв? — спросил мальчишка.
— Не будем спешить. Может, они рассеются. Мы не можем бежать всякий раз, как увидим мистера Креозота. Джон, давай обратно и присматривай за мостом. Докладывай каждые пятнадцать минут. Если начнут двигаться — доложи сразу. Ник... там есть тропинка к берегу реки. Мне надо, чтобы ты присмотрел за дальним берегом.
И Дэйв исчез подтолкнуть команду, которая тянула изгородь из колючей проволоки вокруг магазина. Мы строили крепость.
В данный момент положение не было опасным. Но мне стало не по себе. Когда мистер и миссис Креозот начинали двигаться, они двигались быстро. Я был бы спокойнее, если бы сунул Сару с сестрами в машину и был готов сорваться в любой момент.
Тем не менее я пошел по тропе к реке.
В этом месте Дон был широк и глубок. Вряд ли они его переплыли бы. Креозоты пройдут лишние полмили вниз к мосту и там перейдут.
И там они и были. На той стороне, выходя из города, двигалось сошедшее с ума население Донкастера.
Я поймал себя на том, что разглядываю каждое лицо. Я искал маму и папу.
Среди незнакомых я видел и тех, кого я знал. Мужик, который держал цветочный магазин в конце Лаун-авеню. Толстая дама, работавшая в кафе в центре города. Вышибала из “Трикси”. Я их узнавал, но жуткий обитатель их разума менял выражение лиц. Мышцы вокруг глаз натянулись, и они хмуро кривились, будто каждому из них досаждал камешек в ботинке.
Они шли мимо, не глядя в мою сторону. Прошел коп с наполовину сожженным лицом — но его это, кажется, не беспокоило. Он плыл в потоке людей, и у всех у них глаза неотрывно смотрели куда-то вперед.
Некоторые несли что-то на шестах. Я отвернулся.
По реке плыл мертвый мальчик, и ленты из его живота извивались в струях воды.
Я отвернулся от всей этой дряни и потер лицо.
Безумные люди из Донкастера теперь шли за нами. Колючая проволока Распорядительного комитета нас не спасет. Лунатики перетекут через нее, как вал наводнения.
— Мать вашу! Какого хрена вы не пойдете ко всем хренам и не оставите нас в покое!
Я стал орать и кидать камнями в этих психов раньше, чем понял, что делаю. Глупо и бессмысленно. Но что-то я должен был сделать. Я не мог просто смотреть на все это, пожимать плечами и говорить: “Ну и ну!”
Семейство Креозотов не обратило внимания, а шло себе дальше. Камни не долетали до них и шлепались с плеском в воду.
Через десять минут прилетел парень на велике, крутя педали так, будто сам Люцифер хочет отгрызть ему левое яйцо.
— Возвращайся! Мы уходим.
Ребекка с Дэйвом были хорошими организаторами. Через полчаса мы были готовы выехать.
Сара, держа за руки Энн и Вики, пошла за мной к “сегуну”.
— Так это и будет. Ник? Где-то осесть на пару дней, а потом эти твари заставят нас удирать?
Вдоль всей колонны грузовиков, автобусов и джипов рычали двигатели. Клубился голубой дым.
— Ник! — подбежал ко мне Дэйв с папкой. — Ты поедешь с Джо вон в том желтом микроавтобусе. Сара с сестрами в автобусе впереди.
— У меня есть эта машина. И с полным баком.
— Она слишком мала. Это напрасная трата ресурсов. Девочки, прыгайте из машины — и вон в тот автобус. Надо... Я взял Дэйва за руку — тонкую, как палочка.
— Дэйв, я еду в своей машине. Девушки едут со мной. Он собрался — нет, не спорить — урезонить меня, но времени не было. Креозоты кишели на пешеходном мосту, вываливаясь на наш берег.
— О’кей, о’кей... потом поговорим. Джо, на этот раз не отставай. Держись плотнее.
Он пошел к водителю микроавтобуса, а я сел в “сегун” и со стуком захлопнул дверь.
Сара посмотрела на меня:
— Он понял.
— Ага.
Колонна выехала из центра торговли как длинная неровная змея. Мы ехали медленно, бампер к бамперу. Из окон высовывались головы, высматривая беду.
А ее не надо было высматривать. Она сама скоро пришла.

Глава двадцатая Они за нами гонятся

— Быстрее, Ник! Они за нами гонятся!
— Гони!
— Энн, они за нами не гонятся. Вики, успокойся и перестань так подпрыгивать!
— Они боятся. Ник, — сказала Сара. — Бояться нечего. Они отстали на милю. Мы от них уезжаем.
— А ты не можешь ехать быстрее?
Стиснув зубы, я стал объяснять:
— Вики, ты видишь этот ряд грузовиков и автобусов? Это колонна. Это значит, что мы можем ехать только со скоростью грузовика перед нами.
Плотная колонна — бампер к бамперу, как собаки, обнюхивающие друг друга сзади, тащилась на раздражающих пятнадцати милях в час. Приказ мисс Кин. Она не хочет, чтобы кто-то отстал. На такой скорости мы не оставим сзади и черепаху.
Нас было десять машин. У всех, кроме моей, были номера от 1 до 9. Номер 1 — это был ведущий автобус колонны. В нем пребывал Распорядительный комитет. У них не было времени оборудовать машины коротковолновой связью, а то бы нам треск динамиков давал директивы каждые 6,3 минуты.
Иногда колонна внезапно останавливалась. Дважды идущий перед нами грузовик влетал в шедший впереди лендровер. Чего же можно ожидать от подростков, прошедших несколько часов обучения?
Потом мы трогались, моторы перегазовывали, трещали коробки скоростей. Мы поехали обходным маршрутом, минуя центр города. Все дома были брошены, мы никого не видели.
— И что дальше? — спросил я Сару. — У них есть план?
— План такой, чтобы найти безопасное место и осесть там общиной. По опыту получается, что когда они найдут место на пару дней, появляются Креозота, и приходится снова удирать.
— Общиной? Они считают эту общину постоянной?
— Так думает Мартин.
— Мартин Дел-Кофи? Слава Богу, что Он нам его сохранил. Черт, что там опять стряслось?
— Это Дэйв! — завизжала Вики. — Он выскочил из автобуса! Убегает! За ним гонится мистер Креозот!
Сара села и посмотрела:
— Он не убегает. Он увидел мальчика на обочине и теперь его спасает.
— Там Креозоты по всему полю! — Энн показала рукой.
— Энн, это пугала... уф, мы снова поехали.
Определилась система. Мы ехали по малым дорогам, потом колонна вдруг останавливалась. Дэйв перебегал дорогу и возвращался, ведя еще детей. Однажды мы подобрали пятнадцатилетнего парня, который вез в магазинной тележке мертвого племянника. На следующей миле мы сняли со стены двух девушек, одна из них промокла от крови с головы до ног.
Один раз Дэйв вынес из брошенного дома полумертвую от голода пятилетнюю девочку.
Мои чувства метались от раздражения к восхищению. Дэйв Миддлтон был чистюлей, церковной крысой — та порода, которую я презирал. И у него хватало духу входить в дома, где можно было напороться на полную комнату психов. Не было сомнений, что он решил спасти всех, до кого дотянутся руки.
Мы ехали. Иногда останавливались, и в передний автобус залезал пацан, спасенный святым Дэйвом Донкастерским от верной смерти.
Пригороды кончились, и началась сельская местность.
Сара вытянула шею, рассматривая что-то в поле:
— Вот одно из посланий, про которые они говорили.
— Каких посланий?
— Тех, что выкладывали Креозоты. Зеленая поверхность поля была выложена сотнями бутылок. Сверху нам было видно, что они образуют крест.
Когда мы проезжали, бутылки сверкали на солнце, как гелиограф.
— А с кем они хотят связаться? — спросила Вики, глядя большими глазами из-под очков. — С нами?
— Сядь и не мешай вести машину.
— Это они не с нами хотят связаться, — сказала Энн. — Нас они хотят убить.
Вики сказала:
— Мне одна девочка говорила, что мы очень грешили и Бог покарал нас, лишив разума наших родителей. Теперь они посылают ему послания и просят положить конец миру.
Я хотел было сказать одно только слово — “фигня”, как заговорила Сара:
— Это просто слухи... глупые выдумки.
— Нет, это правда! Эта девочка сказала, что когда мистер Креозот говорит, это не его голос, а голос Бога.
Еще того пуще. Креозоты просто шатались между деревьями, бормоча, как спятившие павианы. И только.
Сара обдумывала более практические вопросы.
— По-настоящему меня беспокоит, что делать, если кто-то заболеет. У нас нет врачебных знаний. Теперь даже аппендицит окажется убийственным.
— Не волнуйся, — ответил я. — Великий мистер Дел-Кофи разрежет тебе живот со скальпелем в одной руке и с учебником в другой. И при этом складывая оду концу цивилизации.
— Мартин сейчас для нас очень ценен. Ник, и ты это не забывай. Вчера вечером он сказал, что учителя сейчас все равно что мертвы и мы должны учить друг друга, или человеческая раса вымрет.
— Вчера вечером? Ты и Дел-Кофи?
— Да, и Ребекка и Дэйв — мы обсуждали, что мы должны делать, чтобы учредить жизнеспособную общину.
— Любопытно.
Она срезала меня взглядом и стала смотреть вперед, рассеянно наматывая локоны на пальцы.
Я смотрел на хвостовые огни маячившего передо мной грузовика, пытаясь понять, что у нее на душе, и зная мучительную правду. Пусть цивилизация погибнет хоть завтра, ревность останется жить.

Мы ехали еще час, объезжая Донкастер по кругу. Все молчали. Еще пару раз колонна останавливалась. Но я не давал себе труда смотреть, кого Дэйв берет в автобус.
— Мы едем на ферму! — пронзительно завопила Вики мне в ухо. — Дэйв везет нас на ферму!
Колонна въехала во двор фермы. Перед амбаром стоял сгоревший трактор. Дэйв велел нам оставаться на местах, пока он осмотрит здание. Через пять минут он вышел и поднял большой палец.
Он вприпрыжку подбежал ко мне:
— Ник, мы по дороге нашли нескольких подростков постарше. Ты все знаешь о грузовиках, так не согласишься ли ты их малость поучить? Нам нужны еще машины и водители.
Мы шли к машине номер 1, и последняя партия вышла оттуда, мигая на солнце.
— Я тебя им представлю. Ник. Вот это...
Когда первый вышел из автобуса, я понял, что Бог есть.
И этот вездесущий Бог твердо решил покарать меня за все совершенные мною в жизни грехи.
— ...Таг Слэттер.
— Привет, миленький! — прищурил свои татуировки Слэттер.

Глава двадцать первая Они идут за мной

Проснувшись на заднем сиденье машины, я увидел под “дворником” записку. На внешней стороне сложенной вдвое бумажки было написано карандашом: Николасу Атену. Я ее прочел, и меня будто в спину лягнули...
Ник!
Возвращайся домой. Для тебя срочное известие.
Целуем. Мама и папа.
— Слэттер! Слэттер! Проснись, гад!
— Отвали, Атен.
— Посмотри сюда! Посмотри, я сказал!
Он вылез из спального мешка, как хмурый медведь. Я потряс запиской у него перед мордой:
— Я тебе это в глотку запихну! Сапогом!
— Если ты сейчас же это не уберешь, я тебе шею на фиг сломаю. — Он взглянул на меня, и его глаза в окружении татуированных птиц сверлили меня сего обычной злобностью. — Я понятия не имею, что за херню ты тут несешь.
— Вот это. Ты мне это сунул под “дворник”.
— На хрена мне это надо?
— Чтобы меня достать, вот зачем. Ты что, считаешь меня таким дураком, чтобы я поверил, будто родители меня нашли и оставили записку?
— Я этого не делал.
— Еще как сделал!
— Это мой почерк?
Я хорошо знал дебильный почерк Слэттера.
— Нет... но это не значит...
— Это почерк твоей мамаши?
— Конечно, нет.
Пауза была ошибкой. Он прочел в моих глазах сомнение и со смехом откинулся назад, сплетя руки за головой.
— Это не твой почерк, Слэттер, но ты кого-то нашел, чтобы это написать!
Он не ответил, а просто пялился в потолок кабины. Была у него такая манера — вдруг отключаться, будто люди и весь мир вдруг исчезли.
— Что за проблема?
Это подскочил один из шестнадцатилетних прихвостней Дэйва из воскресной школы.
Скучным деловым голосом Слэттер сказал:
— Отвали на хер.
Пацан отвалил.
— Видел я вчера твою мать, Атен. Я глядел на Слэттера, сжав зубы.
— Она плохо выглядела. — Он с серьезным видом кивнул головой. — Ее трахал осел из зоопарка.
Одна из его проклятых подколок, чтобы вызвать тебя на драку. Я снова потряс запиской:
— Если еще раз так сделаешь, я тебя убью.
В бешенстве уходя прочь, я услышал, как он говорит сам себе:
— Отличный прикол. Но я этой записки не писал.
Я в самом деле хотел убить этого гада-психотика. Но была тут одна крупная проблема. Я верил, что он сказал правду.

Мы выстроились в очередь за завтраком, который варили на улице на каменных очагах. Записка была у меня в кармане, слова из нее — в голове.
Возвращайся домой. Для тебя срочное известие.
Целуем. Мама и папа.
Идиотская шутка Слэттера. Годы наказаний вбили ему в мозг немножко хитростей. Патологическая жажда бить людей не прошла, но он научился вызывать их на первый удар. Потом, стоя перед полицейским/следователем/судьей, он мог сказать: “Он меня первый ударил”.
Но хуже, чем ощущение себя жертвой Слэттера, меня мучило сомнение. А если записка подлинная? Такие записки я видал дома. Возле чайника. Сверху: Николасу. Внутри: Ушла за покупками. Мясной пирог — тебе. Целую, мама.
Или что-нибудь вроде этого. Конечно, почерк другой, но что-то в стиле записки привычное.
— Яичницу и бобы?
Я кивнул и ушел с тарелкой к своей машине. До дому я могу доехать за полчаса. И не так уж это будет опасно. Подъехать к дому на Лаун-авеню, погудеть в сигнал, оставаясь в машине, и посмотреть, что будет дальше.
Дэйв подошел, подпрыгивая, как на пружинках. И попросил меня, когда я поем, проверить один из лендроверов. Ребекка Кин и еще двое церковных приятелей хотят поехать посмотреть одну дальнюю гостиницу.
— Она поблизости от того места, где церковь Сент-Тимоти устраивала летний лагерь. Если там пусто, мы туда переедем. Там отличные помещения, кухни, запасы пресной воды — прямо из горного потока. И в нем вот такие форели! Сможем создать процветающую общину! — горел энтузиазмом Дэйв, пока я думал о поездке домой. Кожей груди я чувствовал жесткие края записки в кармане. Может быть...
— Так ты это можешь сделать. Ник?
— Что сделать?
— Ты же наш специалист-механик. Можешь проверить двигатель и колеса лендровера номер два?
Ребекка и ее спутники отбыли в девять. Вообще-то они могли бы обернуться за пять часов, но Ребекка не станет рисковать и ехать быстрее двадцати пяти. По дорогам бродили животные с ферм, а если налетишь на корову на пятидесяти милях в час, машину разобьешь вдребезги.
Я поспрашивал, не видел ли кто, как Слэттер подкладывал записку мне под “дворник”. Никто не видел. Сам Слэттер забрался на сеновал в амбаре и сидел там, болтая солдатскими сапогами у всех над головой и потягивая водку из бутылки. Какая-то шестнадцатилетняя на него запала и танцевала у него за спиной, болтая без остановки.
Надо бы ей поосторожнее. Однажды его подружка что-то сказала, что ему не понравилось, так он сунул ей руку в рот и попытался выдернуть язык.
Когда Слэттер стал сплевывать на ребят водкой, они потянулись наружу. Я подумал, не попытается ли Дэйв выгнать Слэттера из общины, если это будет продолжаться.
Сара с другими девушками кипятила воду на каменных очагах, завязав волосы на затылке.
— Что ты по этому поводу думаешь? — показал я ей записку.
Она прочла и вперилась в меня голубыми глазами, пытаясь понять, что я чувствую.
— А ты что думаешь. Ник? Дурацкая шутка?
— Да.
— Совершенно идиотская. Это Слэттер?
— Почерк не его, но он кого-нибудь заставил написать.
— И что ты собираешься с этим делать? — Она приподняла записку.
— Прибить к чему-нибудь твердому. Ко лбу Слэттера, например.
— Брось, Ник. — Ее ласковый голос что-то затронул у меня в душе. Она свернула записку в трубочку и подожгла от очага. Когда пламя подошло к пальцам, она бросила бумагу на землю. Потом поцеловала меня в щеку, крепко взяв за руку выше кисти. — Это не стоит драки, Ник. Если хочешь мой совет — держись от Слэттера как можно дальше. Он сам лезет в яму. Вчера дал по затылку Саймону, потому что увидел, как тот читает Библию. Еще пара таких инцидентов, и Распорядительный комитет укажет ему на дверь.
— Прошу внимания! — раздался по двору певучий голос Дэйва. — Мальчики, девочки, леди и джентльмены!
Мы потянулись к середине двора, где Дэйв стоял в грузовике, радостно улыбаясь и раскинув руки во всеобщем объятии. Слэттера нигде не было видно.
— Может быть, вы знаете, что Ребекка, Люк и Клиффорд направляются в гостиницу Эск в Эскдейле. Если вы не знаете тех мест, то сообщаю, что это прекрасная долина с лесами, лугами и ручьем, который питается от горных ключей. Ребекка проверит, нет ли там опасности и можем ли мы туда перебраться. Если можем, то завтра будем в нашем новом доме. Гостиница перестроена из имения, там пятьдесят спален, так что сможем жить все под одной крышей. Большая столовая с хорами, и я уверен, что вам всем там понравится. Но! — Он поднял палец, и лицо его стало серьезным. — Это не будет пикник. Катастрофа, которая с нами случилась, огромна. И нам грозят великие опасности. Не только от поврежденных в уме взрослых, но и от естественных угроз нашему выживанию — голода и болезней. Да, может быть, есть места, не затронутые безумием. Да, может быть, нас спасут. Но рассчитывать на это мы не можем. Мы должны быть готовы выживать самостоятельно. Как будто мы — единственные люди на земле!
Рябь аплодисментов.
— У нас достаточно еды на несколько месяцев. Но навеки ее не хватит. Распорядительный комитет считает, что наша община как можно скорее должна стать самодостаточной — выращивать растения, держать скот, делать инструменты, даже одежду.
Речь продолжалась. Такая, знаете, “затянуть-пояса-плечом-к-плечу”. Впереди тяжелые времена, но Господь... и так далее.
Я обнаружил, что мое внимание давно уже обратилось на Сару. Она внимательно слушала, время от времени кивая. И просто смотреть на нее — это было самое приятное, что мне пришлось делать за весь день. Я любовался на гладкое лицо. Я хотел его тронуть. Смотрел на чудесную форму ее губ, и мне хотелось их целовать.
Мысленно я стал представлять себе и остальное ее тело, как что-то свалилось с неба мне на голову.

Глава двадцать вторая Нападение

Первое, что я сообразил, — это что страшный толчок в спину бросил меня на землю плашмя.
Рядом с моим лицом хлопнулась босая нога с покрытыми грязью ногтями. Перекатившись по земле, я увидел, как этот человек схватил Сару и поднял ее, как ребенка, а потом стал ломиться через толпу, как бульдозер.
Кажется, я вечность стоял на коленях, глядя, как он уносит Сару.
Ему было лет шестьдесят, и лысая голова налилась кровью от напряжения, но двигался он, как атлет.
— Ник!
Сара вырывалась из его рук, и ее волосы метались светлыми прядями.
Он уже почти был у края двора, когда я бросился следом, перепрыгивая через упавших детей.
Он летел, как опоенный: глаза его таращились стеклянными шарами сквозь спадающие волосы Сары. Я бросился и схватил его за ноги сзади. По инерции он упал, Сара отлетела вперед на дорогу.
Он выбросил руки, пытаясь ее схватить, но она откатилась. Цепляясь руками за землю, он тянулся за ней, таща меня за собой.
На нас навалились еще тела. Я подумал, что это еще психи и что мы погибли.
Потом я узнал Дэйва, который прижимал этого человека к земле. Другие ребята хватали его за руки и за ноги, а он дергался и вырывался, как нажравшийся крэка павиан.
— Питер, за ноги его! — приказал Дэйв. — Не так, сверху, сядь сверху!
Я крикнул Курту, чтобы схватил человека за голову, которой тот мотал из стороны в сторону, колотя Дэйва по рукам.
— Веревку! Веревку дайте!
Изо рта старика ползли осколки зубных протезов. Он сплевывал кровь.
— Блин... попал на меня! Кровью заплевал!
— Заткнись, Курт, и держи!
Лорел и Харди сделали бы это куда быстрее, но в конце концов мы скрутили нашего первого пленного Креозота и связали его оранжевым нейлоновым шнуром.
Хрюкая, как распаленный кабан, он пытался разорвать шнуры. Они врезались в его руки проволоками. Остекленелые глаза таращились в небо.
— Сара, ты как?
Я обнял ее за плечи. Она тряслась и пыталась перевести дыхание.
— Рука саднит, а так все ничего. Я прижал ее к себе.
— Пойдем, я тебе налью кофе.
— Нет, не надо. Сейчас, только дыхание переведу. Все будет нормально.
Она с белым лицом пошла к “сегуну”.

Предыдущая страница 4 Следующая страница


5 Саймон Кларк

Курт обтер с себя плевки и кровь пленника. Вид у него был такой, будто он сейчас снова заплачет.
— Что ты с этим собрался делать? — спросил Дэйв у подошедшего Слэттера, который тащил железный лом длиной с руку.
Слэттер кивнул на связанного:
— Вышибить ему мозги.
— Ничего подобного ты не сделаешь.
— А что ты с ним собираешься делать? Держать вместо ручной обезьяны?
Дэйв посмотрел на Слэттера с ужасом. Он понял, что мы приняли к себе татуированное чудовище.
— Нет, мистер Слэттер, мы не будем его убивать. В амбаре есть кладовая с замком. Пойдемте, отнесем его туда. Осторожнее возле рта, он может укусить.
Слэттер пожал плечами и пошел прочь.
Когда мы относили пленного в сарай и запирали в кладовой, он не сопротивлялся.
Дэйв запер висячий замок.
— Если удастся с ним поговорить, может быть, мы что-нибудь узнаем. Вернулась Сара:
— Может, стоит перерезать веревку — а то он себя на куски разрежет.
— Не волнуйся, — сказал я, поглядев в узкую щель в двери. — Он и так из нее вылезет.
Дэйв вздохнул:
— Что ж, одной проблемой меньше. Потом подумаем, как давать ему еду и питье. А теперь можно попытаться начать. Саймон, попроси Мартина Дел-Кофи прийти сюда. Курт, осмотрись как следует, нет ли поблизости еще Креозотов. Питер...
Я оставил их и отвел Сару в сторону. Она уже овладела собой.
— Спасибо, Ник. Ты снова спас мне жизнь.
Я улыбнулся:
— Не за что. Ты бы сделала то же самое.
— Только быстрее. — Она улыбнулась мне в ответ и ласково ткнула в подбородок. — Что ж, благодаря тебе у нас теперь есть свой мистер Креозот. Но что-то мне подсказывает, что он не собирается сесть и рассказать нам, почему все старше восемнадцати сошли с ума или кому они сигналят этими бутылочными узорами.
— Зато у Дел-Кофи будет работа, — сказал я, глядя, как он тащится в амбар, волоча за собой развязанные шнурки.
— Здравствуйте! — Дел-Кофи пытался говорить, как авторитетный ученый. — Вы понимаете, что я говорю? Вы... меня... понимаете?
С планшеткой для спиритических сеансов им могло повезти больше.
— Пойдем, — потянула меня Сара. — Пусть себе работают.
— Куда мы?
— В какое-нибудь тихое место, Ник, — улыбнулась она. — Я просто хочу посидеть у тебя на коленях.

Именно так мы и сделали. Солнце пробилось сквозь облака и осветило травянистые склоны холмов за фермой Сара сидела у меня на коленях, обняв за шею. Мы говорили о прошлом. О тех личных моментах, о которых иногда говорят. Обмен тайнами, который сближает.
Вот что рассказала мне Сара:
— Когда я окончила школу, мы хотели год попутешествовать вдвоем... да нет. Ник, это моя подруга. Мы собирались в Индию. Я узнала про одну благотворительную организацию, которая работает с детьми в Калькутте. Там я провела бы полгода. Но если правду сказать, Ник, я решила, что если мне понравится, я там останусь постоянно.
— Твои родители не особенно этому радовались?
— Они не знали. Они хотели, чтобы я поступила в университет. Считалось, что я хочу изучать право, но я решила, что сидеть в суде и преследовать, людей за то, что забыли вернуть библиотечные книги, — это не для меня. А как ты жил. Ник?
— Знаешь, бывают люди, рожденные без глаз или без языка. А я родился без амбиций. Мои планы всегда были заработать денежек, выпить еще пива и поразвлечься.
Так мы сидели и разговаривали, и я радовался теплому, согревающему спину солнцу, ощущению прижимающегося ко мне тела Сары, и когда ветер гладил ее волосами мое лицо, я чувствовал, что меня уносит из этого мира.
— Ник, ты думаешь, Слэттер убил бы этого человека?
— Думаю, он всерьез собирался это сделать. В толстый череп Слэттера уже доходит, что закон и порядок исчезли вместе с цивилизацией. И он знает, что может делать что хочет.
Ее руки крепче обняли мою шею.
— Не становись у него на дороге. Ник.
— Не собираюсь. А что будет, когда мы приедем в эту гостиницу? Распорядительный комитет проведет выборы руководства?
Еще полчаса мы проговорили, а на обратном пути увидели Вики, которая кричала что-то Тагу Слэттеру. У меня живот свело судорогой, и я побежал вперед.
— Отдай!
— Не отдам.
— Почему?
— Они нужны этому блядскому Атену. Чтобы посмотрел в зеркало и увидел, что он за пидор.
— Отдай! Поломаешь!
— Отдай! — молила Энн. — Вики без них не видит, а запасных у нее нет.
Слэттер стоял с рожей мерзкой, как смертный грех, и болтал очками Вики у нее над головой. Она подпрыгивала, пытаясь их достать, а он каждый раз их отдергивал. Лицо Вики было мокрым от слез.
— Отдай ей очки, Слэттер, — сказал я.
— Они для тебя, Атен. Смотри, какие розовые кружочки. Любому пидору к лицу.
— Послушай! — Я посмотрел ему в глаза и не отвел взгляда. — Отдай ей очки. Ладно?
— А то ты меня заставишь или как?
Глядя в эту татуированную рожу, я ненавидел каждый ее миллиметр. Рогов не хватает, торчащих из этой бритой башки.
— Отдай, Слэттер.
— Ладно, Атен, забери их у меня.
Он не смеялся, даже не веселился, как обычный хулиган. Как лосось не может не идти вверх по реке на нерест, так Слэттер не мог не быть гадом.
Остальные расступились, освобождая место. Они знали, что заваривается.
Я прикинул шансы. Свалить его надо одним ударом. Ногой по яйцам? Кулаком в челюсть? Если он свалится, я буду бить ногами, пока он больше не сможет встать.
Если же он возьмет верх, мне повезет, если останусь без переломов.
— Ник! — шепнула Сара. — Оно того не стоит! Найдем другие очки... Брось... Вики, иди сюда!
Вики пыталась допрыгнуть до очков. Слэттер расставленной ладонью уперся ей в лицо и грубо отпихнул.
— Слэттер!
— Забери... их... у меня... Атен.
— Таг, смотри, что я нашла!
Это была девица, которая к нему прилипла. Она настолько была заведена, что не заметила, что делается, и влетела, держа бутылку водки. Губы у нее были алыми от помады, а глаза тонули в черных тенях. Блузка была расстегнута так, что лифчик виден. Язык ее тела был ясен Слэттеру, как дорожный знак.
— Ну так пошли, дура!
Девица, хихикая, отправилась за ним.
С животным рычанием он подбросил очки вверх так высоко, что Сара успела их поймать раньше, чем они упали. Меня начал прошибать пот.
— Чуть не... — сказала Сара.
— Слишком “чуть”, — ответил я. — Знаешь, Сара, так или этак, а от Слэттера надо будет избавиться.

Глава двадцать третья Еще одно послание, еще одна смерть

Семь часов утра. День начался с двух событий. Первое: еще одна записка под “дворником” “сегуна”.
Вернись домой. Срочные известия для тебя. Целуем — Мама и папа.
Я свернул ее в шарик и перебросил через стену. Мерзкая шутка. Я решил, что не буду реагировать.
Второе: вернулась Ребекка Кин. Она вылезла из машины с двумя своими спутниками, а мы сгрудились вокруг, ожидая новостей. Она своим учительским голосом рассказала, что поездка обошлась без событий. Гостиница покинута — для наших целей идеальна. На левой руке у нее был свежий бинт, но о нем она ничего не сказала.
Во время завтрака на открытом воздухе разошлась весть, что Ребекку покусала собака.
— Бедное животное! — сказал Курт, татуированный хулиган, прожевывая полный рот бекона. — Наверняка погибнет от пищевого отравления.
— Ник, извини, что отрываю, — подошел Дэйв. — После завтрака не посмотришь машины?
— Когда мы выезжаем?
— Это еще надо решить. Но необходимо знать, что машины нас туда доставят за один переход.
— Не могу гарантировать, что поломок не будет. — Как-то вышло, что машины оказались на моей ответственности. — Дэйв, я знаю, что ты собирал колонну в спешке, но у нас совсем нет запчастей. У грузовика номер два треснул шланг радиатора, а у желтого микроавтобуса пробег такой, что можно землю обернуть два раза по экватору... другими словами, двигатель у него говно.
Улыбка даже не дрогнула.
— Сделай, что можешь. Ник. Я в твою работу верю.
— Но я же не могу творить чудеса! Запчастей нет, инструментов не хватает. Для начала надо спустить микроавтобус в кювет и найти ему замену.
— Ник, будем по дороге смотреть, не попадется ли другая машина. Сегодня мне не хочется, чтобы люди уходили из лагеря. Может, придется собираться быстро.
У Курта сделались большие глаза.
— Как? Опять Креозоты у нас на хвосте?
— Нет, Курт. Дозоры пока никого не видели.

Восемь часов утра. Я прилип к грузовику номер 1, проверяя уровни жидкостей и шланги. Механиком я не был, но знал про это больше других — потому и стал экспертом. Сара принесла мне кофе, и я был рад ее видеть.
— Спасибо, что отобрал вчера у Слэттера очки Вики.
— Это не мне спасибо. Вчера нам просто повезло.
— Вики очень переживает из-за своих очков. Когда она была моложе, маме постоянно приходилось ей о них напоминать. Она не помнила, куда их кладет. Когда ей было шесть, она их даже уронила в сток. Папа рвал и метал.
Теперь, если она их куда-нибудь денет, она просто бесится, пока мы их снова не найдем.
— А ей надо носить их все время? Как только Слэттер заметит у кого-нибудь слабое место, он все время туда будет бить.
— Она без них слепая.
Я стал пить кофе.
— Говорят, Ребекку покусала собака. Как она теперь?
— Собака покусала? Нет, она порезала мизинец об изгородь. Никто не умеет распускать слухи так, как дети.
— Надо бы Распорядительному комитету за этим приглядеть. Глупые слухи опасны, если пугают детей. Они еще говорят, что Креозоты разговаривают с Богом и что все это — наказание свыше.
— Я им скажу.
— Так тебя выдвинули в Распорядительный комитет? Сара вспыхнула и улыбнулась:
— Пейте скорее кофе, мистер Атен. Нам надо, чтобы к полудню все эти машины были тип-топ.
— Видите воду в этой лохани, мисс Хейес? Как только я закончу с машинами, я превращу ее в вино.
Она рассмеялась, и я ощутил укус желания — сами знаете, в каком месте. Не пристань мы к колонне, может, уже счастливо трахались бы в уютном местечке. А сейчас я спал в “сегуне”, а Сара в доме.
Во время нашего разговора две сестры — я их про себя прозвал Певучие Сестрицы — подошли к нам. Было им примерно десять и двенадцать, они всюду ходили вместе, сияя ореолами светлых кудрей, и всюду пели друг другу в тон.
Старшая из Певучих Сестриц обратилась к Саре:
— Простите, мисс Хейес, с вами хочет говорить Дэйв.
— Долг призывает. Ник.
— Сара, постарайся уговорить Ника найти замену для микроавтобуса... простите, машины номер девять. Двигатель у нее разваливается.
— Я спрошу.
Она с улыбкой сжала мою руку и легко побежала через двор.
А я вернулся к работе, недовольный тем, что святой Дэйв Донкастерский может приказать Саре явиться, когда только пожелает.
— А, бля! — Гаечный ключ сорвался, и я ссадил себе костяшки пальцев. — Так, так и еще раз перетак!

Одиннадцать часов утра. Мартин Дел-Кофи лежал в кресле в амбаре, закинув ногу на колено, и шнурки у него болтались. На животе у него лежал переносной компьютер. Он все еще играл роль скучающего интеллектуала. Девушка-азиатка, Китти, стояла возле двери и поглядывала в щелку на мистера Креозота, делая заметки в блокноте.
— Он сегодня трепался с Богом? — спросил я, подходя к амбару с чашкой кофе. У меня был перерыв.
— Даже с мелкими ангелами не общался, — махнул вялой рукой Дел-Кофи. — Глянь, если хочешь.
Китти отступила, давая мне глянуть в щель. Мистер Креозот стоял в стороне от двери и в заскорузлой от грязи одежде был похож на городского бродягу. Лысина поблескивала в лучах света, идущего из вентиляционной решетки в потолке. Он смотрел куда-то на стену, и я сдвинулся, чтобы посмотреть куда. Там ничего не было — пустая бетонная стенка. Но он таращился во все глаза, горящие, как электрические лампочки, будто ему Бог Всемогущий послал захватывающее видение во всех цветах Техниколора.
— Он все время так стоит? — спросил я.
— Почти. Ничего не сказал и ничего не съел.
— А что ты думаешь насчет слухов, что у Креозотов горячая линия с Богом?
— Что я думаю, мистер Атен? — Дел-Кофи нажал клавишу на компьютере и стал читать появляющиеся на экране надписи, одновременно разговаривая со мной: — Я думаю, что исследователь человеческого поведения нашел бы это весьма интересным. Бог свел с ума наших родителей. И они, обезумевшие, были сверхъестественным образом запрограммированы убивать своих молодых. Нас. Бог так поступил, потому что мы грешили самым ужасным образом. А теперь мистер Креозот обращается к Богу то ли посредством бутылочных узоров, то ли вербально, то ли обоими способами. И он просит Бога закончить работу Провидения и положить конец миру.
— Ты в это веришь?
— Я? Но кое-что это демонстрирует, разве нет? Это показывает, что если собрать толпу перепуганных людей, малейшего понятия не имеющих, что происходит, они придумают ответы. И чем невероятнее ответы, тем охотнее они в них верят. Чудо, что они не видят снега на ботинках мистера Креозота.
— Снега на ботинках? О чем это ты?
— Мистер Атен, вы слышали легенду — “У них снег на ботинках”? Нет? Во время Первой мировой войны был момент, когда казалось, что Британия потерпит поражение от Германии. Россия тогда была нашим союзником. И как пожар, расходились слухи, что миллион русских высадились в Британии для спасения Короля и Страны. Только проблема была в том, что население боялось русских не меньше, чем немцев. Паника, пандемониум! Русские идут! Люди прятали все ценное на деревьях, закапывали в саду... А знаете, с чего все началось?
— Нет.
— Все верили, что в России очень холодно... и кто-то видел — говорил, что видел — солдат, у которых на сапогах был снег. Ergo, это были русские солдаты. Comprende? У людей не хватало мозгов сообразить, что даже самый холодный русский снег растаял бы за три дня перехода по морю от России до Ливерпуля. Не было русских, мистер Атен. И Креозота не говорят с Богом.
Довольный сам собой, Дел-Кофи постучал по клавишам компьютера и продолжал свою лекцию:
— Также во время Первой мировой войны в битве при Монсе британские силы терпели поражение, как вдруг появились призрачные лучники Азенкура и перебили гуннов. В основе слуха лежало литературное произведение “Лучники” Артура Мэйчена, который...
— Так что мы с ним будем делать? — перебил я, поскольку мне это уже стало надоедать. — Возьмем с собой?
— Нет. Если вы приблизите нос к двери, то поймете, что он потерял некоторые из цивилизованных навыков.
— Не понял?
— Ваши ноздри вам подскажут, что мистер Креозот страдает симптомом переполненных штанов.
— Что это значит на простом английском языке?
— То, что он обосрался, мистер Атен, просто обосрался.
— Если бы дать Слэттеру сделать то, что он хотел, он бы его убил.
— А, мистер Слэттер! Я сегодня его поймал, когда он мучил этого беднягу Креозота. Он все повторял: “Нравится тебе здесь? Нравится тебе здесь? Что, блядская сука, нравится?”
Я усмехнулся:
— Может, нам стоит поместить туда Слэттера, чтобы они друг с другом разобрались?
— Идея заманчивая. Хотя я был бы рад как-то подтолкнуть мистера Креозота. Мы ничего от него не узнали, но Дэйв считает, что мы не должны оставлять усилий. Что если мы узнаем, что навело шизофрению на все взрослое население, мы сможем как-то их лечить. Или предотвратить такую же судьбу для нас.
— Пока что с нами все в порядке.
— Пока да. Но мы не видели никого нормального старше восемнадцати лет.
— Так что?
— Так что случится в ваш девятнадцатый день рождения, мистер Атен?
“Все радуется солнышку, звери большие и малые...” Появились Певучие Сестрицы.
— Мистер Дел-Кофи, не могли бы вы пойти в дом? Вы срочно нужны Дэйву, Ребекке очень плохо.

Двенадцать дня. Стоя в очереди за ленчем, Курт ворчал:
— Опять эти дурацкие котлеты! Не могут что-нибудь другое сообразить? А вот они, — он ткнул ложкой в сторону дома, — живут, как лорды.
Неправда. Я знал, что Дэйв Миддлтон ест то же, что и мы. Он был из тех, честных до тошноты.
Но еще два дня назад Курт стоял в очереди со все еще красными от слез глазами и был до жалкого благодарен за все, что ему шлепали в миску. Теперь он ворчал. А чуть раньше одна четырнадцатилетняя отказывалась перемывать гору тарелок после завтрака. Если это о чем-то говорило, то только о том, что дух людей возрождался из того состояния, в которое его загнал голый страх за свою жизнь. Ребята начинали говорить “нет”.

Час тридцать дня. По локти в смазке я обслуживал — да что там, служил, как раб, желтому микроавтобусу. Текущее из треснувших колец масло заливало втулку свечи, и в одном из цилиндров не работало зажигание.
Появились Певучие Сестрицы, держа лист бумаги.
— На нем написано “Николас Атен”, — улыбнулась младшая, блеснув ямочками на пухлых щеках.
— Так вы решили, что это мне?
— Да.
— Секунду, только руки вытру... спасибо. Минутку, кто вам это дал?
— Никто. Мы нашли этот листок в щели ворот у выезда с дорожки.
И они замаршировали прочь, не переставая петь. Когда я разворачивал записку, руки у меня тряслись.
Ник!
Вернись домой. Джон тебя ждет. И дядя Джек тоже. Целуем — мама и папа.
Кошмары, в которых родители охотились за мной, мелькнули в голове так ярко, что мне пришлось сесть и опереться спиной на микроавтобус. Когда найду этих проклятых шутников, я им головы поотрываю. Слэттер...
Да, Слэттер был основным подозреваемым. Он мог заставить кого-то написать записку. Он знал, что у меня был брат по имени Джон. Но я мог бы ручаться, что он не знал про моего дядю Джека.
У меня на лице проступила испарина. Я оглядел двор, где народ в возрасте от четырех до восемнадцати лет носил ящики с едой, и подозревал всех и каждого. Зачем этот кто-то шутит со мной эти гадские шутки?
— Еще одна?
Я посмотрел вверх, прикрыв ладонью глаза от солнца.
— Да, Сара. Еще одна.
— То же самое?
Я чуть ей не сказал, но...
— Ага. Точно кто-то сейчас ржет в углу, как лошадь. Когда-нибудь я их поймаю и так зафутболю вверх, что они упадут обледенелые.
Она села рядом со мной и стиснула мою ногу.
— Мне очень жаль, Ник. Есть, значит, вокруг нас какие-то жестокие люди.
— А то мы этого не знаем. Сейчас мир ими просто полон. — Я разорвал записку. — Какие новости, мисс Хейес? Мы еще не едем?
— Нет, Ребекка в плохом состоянии. Дэйв хочет подождать, чтобы ей стало лучше.
— Что с ней?
— Мы не знаем. Мартин и Китти шарят по медицинским книгам, но симптомы подходят под десяток болезней. — Она посмотрела на меня тревожно. — Мне не нравится ее вид, Ник. Я боюсь, что это серьезно.

Шесть часов вечера. Весь день я провозился с микроавтобусом. Я добился, чтобы работали все цилиндры, выплевывая облака синего дыма, но далеко не был доволен этой машиной.
О Ребекке мы не слыхали ни слова, но после полудня шторы в ее спальне не открывались. То и дело побледневшая Китти пробегала к грузовикам и рылась в наших запасах.
В шесть тридцать люди стали оставлять свои дела и собираться возле двери дома.
Я пошел отмыться в ручье, протекавшем за домом. Там я увидел, как на той стороне ручья идет враскачку среди деревьев Слэттер. Девчонка с тенями на глазах шла за ним, как только успевала на высоких каблуках.
— Таг, извини. Таг, прости, — повторяла она, и они скрылись среди деревьев. Я заметил у нее на щеке красный след.

Семь часов вечера. Амбар опустел. Все собрались у двери дома, ожидая известий.
Я взглянул на мистера Креозота. Он стоял в той же позе, уставясь на стену. Что-то он там видел замечательное. Что — один Бог знает.
Пока я смотрел, у него слегка согнулись колени, потом выпрямились. Он начал медленно раскачиваться, как гитарист рок-группы, ловящий ритм. Горящие глаза все еще таращились в одну точку на стене, губы слегка двигались.
С Богом говоришь, мистер Креозот?
Я кашлянул. Ноль внимания.
— Эй... вы меня слышите?
Он не слышал или просто не обращал внимания. И все так же безмолвно шептал, покачиваясь в коленях.
Я глядел на него и думал о своих родителях. И с ними тоже такое? Ходят, наложив в штаны? Таращатся на галлюцинации? Нет. Не мог я этому поверить. Где-то они прячутся, такие же нормальные, как я.
Вдруг мистер Креозот застыл в середине своих качаний, склонил голову набок и так застыл. Глаза его горели. Он что-то слышал. Что? Призыв от таких же, как он?
Я вздрогнул, как от холода, и вышел.

Семь двадцать вечера. Дэйв открыл дверь дома и вышел на верхнюю ступень крыльца. Оглядев собравшихся, он сказал:
— Ребекка Кин пять минут назад скончалась... Ник, ты не можешь мне помочь на минутку?
Черта с два хотелось мне идти в этот дом, но я вошел за ним.
Саймон, стоя наверху, нервно крутил руками.
— Как мы можем быть уверены? Мы же не знаем... Никто не знает... мы же всего только дети... Без медицинских знаний... Как можно точно знать, что Ребекка умерла?
За последние дни я столько видел смерти, что считал себя закаленным от ее вида.
И все равно это был шок. По одному взгляду на это лежащее на боку тело с лицом, будто вылепленным из топленого жира, на этот раскрытый багровый рот можно было сказать, что жизнь покинула это восемнадцатилетнее тело.
В отряде выживших Дэйва Миддлтона Ребекке Кин первой выпала очередь умереть.

Глава двадцать четвертая Другая боль

— Хочешь первой?
— Нет, я боюсь. Там темно?
— Я буду с тобой, Сьюзен.
— Все равно мне страшно.
— Тогда пойдем вместе. Держи меня за руку... правда, так лучше? Теперь держи ее крепче.
Голоса девочек. Певучих Сестриц, хотя они еле шептали, долетали до меня отчетливо. Эту ночь я проводил в амбаре. Дэйв решил, что лучше будет спать по очереди возле кладовой, где заперт мистер Креозот. На случай, если он сменит поведение, начнет разговаривать или просто попробует вырваться.
Я выглянул в сторону голосов. Певучим Сестрицам полагалось сейчас спать в доме. Я прислушался.
— Давай я посчитаю до трех.
— А ты точно знаешь, что это будет хорошо?
— Да, Сьюзен, все будет хорошо. Только держись за мою руку. Крепче.
— Я боюсь.
— А ты помни, что я тебе говорила. Это волшебство. И мы увидим маму с папой.
— И они опять будут хорошие?
— Конечно, будут. Ну, держись крепче за мою руку. Раз, два, три — прыгнули!
Страшное, невыносимое чувство ужаса проползло по моей коже. Судорожным движением я задрал голову...
И вытянул руки в безнадежной, глупой-дурацкой-бесполезной попытке их поймать.
Они остановились в пяти футах над моими руками с похожим на выстрел звуком, который до сих пор отдается у меня в голове эхом. И закачались на веревках, как светловолосые куклы.
В этот момент я ощутил, что у меня сердце треснуло, как яйцо.
Окостеневшими ногами я вышел во двор, ступая босиком в холодную грязь.
То ли я хотел заорать, то ли броситься и бежать, бежать, пока ночь не поглотит меня. Охватив себя руками, я затрясся.
Когда мне было пять, папа однажды завернул меня в одеяло и вынес показать ночное небо. Он показывал мне звезды. Сейчас те же звезды сияли куда ярче, когда погасли уличные фонари.
Где-то далеко кто-то засвистел мотив. Медленный, крадущийся звук. Еле слышный, но ночной воздух доносил достаточно нот, чтобы я этот мотив узнал.
Десять бутылок зеленого стекла Полные стояли на краю стола...

Глава двадцать пятая Вот что запомни: не строй из себя героя

Двор гудел. Мы загружали грузовики, заводили моторы. Дел-Кофи двигался быстрее, чем раньше за ним водилось. Он бегал вдоль колонны машин, говоря водителям, чтобы были готовы — мы через пять минут выезжаем.
Я стоял возле головного автобуса вместе с Дэйвом Миддлтоном, когда Дел-Кофи, тяжело дыша, полез на борт.
— Скажи этим лентяям поторопиться. — Его лицо было краснее малины. — Креозоты не будут ждать вечно. Если они попрут через поля, смогут перекрыть нам дорогу на старте.
— У нас еще много времени, — ответил Дэйв. — И еще ты, по-моему, кое-что забыл.
— Я ничего не забыл. Давай выбираться из этого свинарника.
— Мы все еще не решили, что делать со стариком в кладовой.
Дел-Кофи расхохотался, но мне было ясно, что он просто боится.
— Ты шутишь? Дэйв, на нас вон с того холма смотрят две сотни маньяков-убийц, а ты хочешь мудохаться с одним из них, запертым в амбаре? Господи Иисусе! Брось ты его, ради всего святого. Его приятели будут здесь с минуты на минуту, и пусть они его освобождают. А теперь — поехали!
— Мартин, — спокойно сказал Дэйв. — Мы не знаем, выпустят ли они его. Если нет, он там умрет от голода.
— Знаешь, старик, это твоя проблема. Мы уезжаем, даже если мне придется самому вести этот дурацкий автобус.
— Креозоты еще и на две мили не подошли. Нам нужно только придумать безопасный способ отпереть дверь, а потом спокойно ехать к гостинице.
— Слишком опасно. Как только ты откроешь дверь, он оттуда вырвется и проломит тебе голову.
— О’кей, Мартин, дай мне минуту подумать... Ладно. Выводи колонну на дорогу. Следуй маршрутом, который Ребекка составила перед... в общем, по этому маршруту. Я догоню.
Дел-Кофи смотрел на него, не веря.
— Ты хочешь рисковать жизнью, чтобы выпустить сумасшедшего гада, который тебя убьет, если дать ему хоть полшанса? Что ж, это твои похороны.
Дел-Кофи залез в автобус и завел мотор.
Дэйв повернулся ко мне:
— Ник, одолжишь мне “сегуна”? Когда я выпущу старика, то догоню колонну и ты получишь машину обратно.
— Ты чертовски рискуешь. Если с тобой что-нибудь случится, все эти ребята будут по уши в дерьме.
— Ты не беспокойся. Я придумаю, как выпустить этого типа, не подставляя шею.
— Тогда давай я останусь и тебе помогу.
Это его удивило и тронуло. Он посмотрел на меня:
— Спасибо, Ник. Я тебе благодарен. Послушай, лучше, если у нас будет еще одна пара рук, я спрошу Курта, не захочет ли он с нами.
— А надо ли? Он с виду крутой, но напугать его просто.
— Да нет, он справится.
Дэйв пошел к голове колонны искать Курта, а я вернулся к “сегуну” и велел Саре и ее сестрам пересесть к Дел-Кофи в головной автобус. Потом я подогнал “сегуна” к амбару.
Мы планировали остаться еще на пару дней, пока не пройдет потрясение от смерти Ребекки и двух самоубийств. Но, как и многие другие планы, этот разлетелся в прах перед лицом реальности.
Дэйв Миддлтон собственными руками похоронил всех троих на ближайшем кладбище. Когда он ехал обратно на ферму, он заметил, что семейство Креозотов накапливается на холме в двух милях от фермы. Ничего не оставалось, как подниматься и ехать. Толпа могла за полчаса перекрыть дорогу от фермы.
Я смотрел на колонну от дверей сарая и видел, как колонна выезжает на дорогу. Я был уверен, что Дел-Кофи не станет нас ждать. Без жестких указаний Ребекки Кин с заднего сиденья он вдавит газ в пол, оставив всю колонну догонять кто во что горазд.
— Что ты с ним хочешь сделать?
— Слэттер?
— А ты думал кто? Твоя блядская фея-крестная? — Слэттер появился из тени в конце сарая как воспоминание о кошмаре. — Так что с ним будет?
— Это мы с Дэйвом и хотим сообразить. А чего ты не уехал с колонной?
— Знаешь что? Тебе надо его убить. Налей на него солярки через дыру в крыше и брось спичку.
— Нет. Мы придумаем, как открыть дверь, чтобы он никого из нас при этом не убил. Отчего ты не в автобусе, Слэттер?
Он посмотрел на меня своими злобными глазами. Это было ему трудно, но он думал.
— Атен, что твои родители с тобой сделали?
— Ничего. Меня не было дома, когда это случилось.
— Тогда они будут тебя искать. Когда поймают, зарежут к херам.
— Они меня не найдут.
— Найдут, Атен. Они от тебя не отстанут, пока ты жив.
— Ага, а почем ты знаешь?
Слэттер уставился на меня, потом показал на запертую кладовую:
— Потому что этот сумасшедший хмырь — мой отец.
С этими словами Слэттер сплюнул на пол и вышел во двор.
Кому бы другому я бы сказал: я тебе сочувствую. Только не Слэттеру: я просто смотрел ему вслед, в его татуированную шею, а он шел, покуривая сигаретку.
Я заглянул через щель в кладовую.
Боже всемогущий!
Я отпрыгнул во двор, и сердце у меня колотилось паровым молотом.
Оправившись от шока, я заглянул снова. На этот раз осторожно. Ожидая это увидеть.
Мистер Креозот, Слэттер-старший, стоял с той стороны двери. Горящие глаза смотрели в мои. Он просто стоял и глядел, и губы шевелились, будто он мне говорил о чем-то, что его взволновало. Как будто он чувствовал, что вот-вот что-то случится.
— Ник! — Дэйв решительно шагнул в сарай, а за ним угрюмо следовал Курт. — Ник, Креозоты двинулись! По моим подсчетам, у нас пятнадцать минут, чтобы освободить этого джентльмена и убраться. Таг нам поможет?
— Вряд ли. Ты знаешь, что это его отец?
— Господи Боже мой, нет. Он хочет, чтобы мы попробовали взять его с собой?
— Нет, этого он не хочет. На самом деле он хотел бы сделать из старика факел.
— Прости его. Господь. Ладно... об этом будем думать позже. Сейчас надо просто отпереть дверь — и можно идти.
Курт стоял в дверях, глядя в направлении семьи Креозотов.
— Они движутся, Дэйв. Они уже дошли до перекрестка.
— Не бойся, Курт, — сказал Дэйв. — У нас еще есть десять минут. Слушай, вот как мы сделаем. Открой замок — тихо, привяжи веревку к ручке засова — вон там. Потом пропусти ее через балку и привяжи к машине. Садимся в машину, я тяну веревку, она вытаскивает засов — и мистер Креозот на свободе. У кого ключ?
Мы переглянулись.
— Чертова мать! — Курт побелел. — Я забыл попросить его у Дел-Кофи! Он его увез!
Я чуть не дал этому кретину по морде. Он и так уже испытывал мое терпение. Утром я слышал, как он еще с кем-то ржал, когда Дэйв делал деревянные кресты на могилы Певучих Сестриц и Ребекки.
Он тогда хихикнул сквозь отвисшую губу:
— Можешь их назвать Висючими Сестрицами.
— Курт, в доме есть связка ключей. Принеси. Там может быть запасной.
Курт покрылся потом:
— Времени нет! Эти гадские психи уже идут по полям! Они через пять минут здесь будут!
— Пяти минут нам хватит. Мы все еще цивилизованны — и не оставляем людей в запертой камере умирать от голода. Принеси ключи.
Курт, ругаясь, побежал в дом. Я заметил, что Таг забрался на заднее сиденье и оттуда на нас смотрит без всякого выражения на лице.
Орда была в полумиле от нас. Они лезли через изгородь темной волной. Дэйв очень щедро выдал им пять минут до нас добраться. Я бы дал три.
Привязать веревку к засову, перебросить через балку и пропустить в переднее окно машины заняло не больше минуты. Я поведу машину, а Дэйв вытащит засов, сидя в машине и вне опасности.
Прибежал Курт, пыхтя отвислыми губами.
— Они уже на мосту, Дэйв! Теперь совсем близко. Нам надо...
— Будь добр, Курт, сядь в машину. — У Дэйва тоже терпение подходило к концу. — Назад, рядом с Тагом. Дальше мы с Ником справимся. Ник, пожалуйста, попробуй ключи.
Тех ключей было на кольце штук двадцать, а руки у меня были, как мороженые сосиски. Я сунул первый ключ. Ну, первый раз счастливый... Блин. Ключ повернулся, но не зацепил механизм замка. Пробуй, Ник, еще.
Кровь колотилась в ушах. Я все поглядывал через плечо на дорожку. В любую минуту она может заполниться лунатиками, жаждущими наших шкур.
— Не волнуйся. Ник, я прослежу.
На шестом ключе я был готов бросить. Вдруг это показалось мне бессмысленным упражнением — выпускать психа. Он же нас попытается убить, если у него будет шанс. Но игра велась по правилам святого Дэйва из Донкастера. Из камеры слышалось громкое фырканье, вроде как у возбужденной лошади.
Трясущимися руками я вставил в щель очередной ключ. Глупо, Ник... Тебя просто убьют... прыгай в машину и гони, гони, гони! С тебя сдерут шкуру, как с банана...
— Вот он, слава Тебе, Боже!
— Аминь, — так же хладнокровно, как и прежде, отозвался Дэйв. Я-то сам потел, как свинья по дороге на ветчинную фабрику.
— Теперь, Ник, просто отопри замок. Засов оставь на месте. Веревка привязана?
— Да.
— Пошли.
Мы побежали к машине. Я газовал, пока Дэйв не залез на пассажирское сиденье и не взял веревку.
— Давай, давай! — У Курта глаза лезли из орбит. — Гады уже выходят на дорогу!
Слэттер на заднем сиденье смолил сигарету, и по его виду можно было подумать, что он просто едет на чай к тетушке Фло.
Дэйв мягко потянул веревку. Замок качнулся. Он потянул сильнее.
— Мотай скорее к такой матери! — орал Курт. — Они уже почти у ворот!
Я обернулся назад и рявкнул:
— Курт, заткнись! Или вылезай и иди пешком.
От этого он замолчал. Просто сидел и смотрел на меня, и его отвислые губы тряслись.
— Нет, эта мерзкая штука заела. — Дэйв потянул сильнее. — Замок сдвинулся, но из скобы я его вытянуть не могу.
Я принял решение. Полностью идиотское решение — но я его принял.
— Дэйв, возьми руль. И я вылез из машины.
— Что ты делаешь?
— Я вытащу эту штуку и побегу. Будь готов рвануть с места, как только я окажусь в машине.
Не знаю, произнес ли Дэйв за меня молитву, но я видел, как шевелились его губы, пока я бежал к сараю.
За два ярда до кладовой я увидел, что замок почти вышел. Я уже протянул руку, готовясь поднять засов, когда услышал треск.
Дверь отлетела на петлях, выбитая ударом изнутри.
Я застыл с протянутой рукой. В дверях стоял этот человек, и горящие лампы его глаз смотрели прямо на меня. Если бы он рванулся, у меня не было бы ни одного шанса.
Я резко повернулся и бросился бежать. Пассажирская дверь “сегуна” зияла, и я нырнул внутрь, воткнувшись головой в плечо Дэйва. Он вдавил педаль в пол, и мы полетели по двору, занесясь на крутом повороте.
Я захлопнул дверь, когда сумасшедший вылетел из сарая.
Я ожидал, что он погонится за нами с бешеным ревом. Вместо этого он побежал по двору, прыгнул на сгоревший трактор и встал там, одной ногой на сиденье, другой на обод сгоревшей шины. Там он стоял, глядя на нас, как шизоидный павиан, а мы, выйдя из поворота, понеслись к дороге.
И выехали, когда первые Креозота выходили из-за угла в пятидесяти ярдах от нас. В считанные секунды они остались позади.
Я растекся на пассажирском сиденье, как кусок мокрой тряпки.
— Через несколько минут догоним колонну, — сказал Дэйв, улыбаясь. — Ты отлично сработал. Ник. Это было потрясающе храбро.
Я ничего не сказал, но в этот момент и принял то самое решение. Что бы ни случилось. Ник Атен, никогда, никогда больше не строй из себя героя.

Глава двадцать шестая Удивительно, как быстро идет разложение

— Посмотри, Ник, — сказала Сара, наклоняясь вперед, чтобы лучше видеть. — Мы ожидали, что здания и вообще ткань цивилизации будет разлагаться, но не знали, что она будет гнить так быстро.
Я посмотрел туда, куда она смотрела. Там было озеро на месте, где раньше никакого озера не было.
— Был сильный дождь, — сказал я, тормозя при виде вспыхнувших стоп-сигналов идущего впереди грузовика. — Я только не думал, что такой сильный.
— Донкастер находится очень низко, и потому здесь много натыкано насосных станций для откачки дренажной воды.
— Значит, электричества нет, и насосы не качают.
— Потому-то такое большое озеро. Много земель вокруг Донкастера опять превратятся в болота.
— Посмотрите на церковь! — крикнула Энн с заднего сиденья.
Вики подпрыгнула посмотреть.
— Она как лодка, вся в воде!
— Кажется, мы сейчас тоже это попробуем, — сказал я, притормаживая. — Поднимите ноги, чтобы не замочить.
Я шутил, но это было близко к правде. Впереди дорога была залита до ступиц. Мы проехали по воде больше ста ярдов, пока лужа не кончилась. И только тогда у меня в голове мелькнуло, что будет дальше. Может быть, на это уйдут годы, но листопады, наводнения, эрозия почвы и рост растений в конце концов сотрут дороги с лица Земли.
Мы выехали на дорогу Селби и направились на север. По дороге никого не видели. Девочки на заднем сиденье спали. Мы с Сарой разговаривали тихими голосами.
— Пока доберемся до Эскдейла, будет темно, — сказал я.
— Мы не будем пытаться дойти туда за один переход. Дэйв хочет встать на ночь лагерем, когда будем далеко от больших городов.
— Сара, они знают, отчего погибла Ребекка? Она пожала плечами:
— Мартин уверен, что это не заразно. Двое, которые с ней были, здоровы. Предположение такое, что это вроде заражения крови от пореза.
— Да, вот тебе и младенцы в лесу. Мы ведь ничего не знаем! Наверняка средний участковый врач поставил бы Ребекке диагноз и вылечил одним уколом. Вот и получается: не начнем ли мы мереть как мухи от гриппа и кори?

Предыдущая страница 5 Следующая страница


Кровавая купель 6

— Мы будем учиться. Ник.
— Может, при этом мы только узнаем, что в аду выжить надежды нет... Я все думаю про то, что сделали эти девочки в сарае. Может, они были правы? Уйти, пока еще здоровы. Может, через пять лет мы покроемся вшами и чирьями и будем выкапывать для еды червяков из дерьма?
— Я не знаю, Ник, — сказала она печальным голосом. — Можем только пытаться.
Когда-то поездка в Эскдейл была бы приятным путешествием по сельским дорогам. Сейчас это был опасный рейд по новому миру, который я про себя называл Землей Безумия.
Ведь мы просто дети, которые не знают ни хрена. Вокруг кишели психи, которые, представься им случай, сдерут с нас кожу живьем. Я стрелял глазами вправо и влево, высматривая монстров, которые могут выпрыгнуть на дорогу и сожрать нас целиком. Даже на привалах, закрывая глаза, я видел безумный взгляд отца Слэттера или прыгающих во тьму Певучих Сестриц с ореолом золотых волос. И тут же пронзительный треск натянувшихся веревок.
— Ник, ты не устал?
— Нет.
— Хочешь, я поведу машину?
— Все путем. А что?
— Ничего. Я только говорила тебе, что на этих полях Креозоты выложили новый узор. Вроде палочного человечка, выложенного из пластин фольги.
Я вздрогнул, покрываясь гусиной кожей.
— Не знаю, как ты, Сара, а я почти готов поверить в эту чушь насчет разговоров Креозотов с Богом.
— Мне это чувство тоже знакомо. Это потому, что мы боимся. И начинаем искать простые ответы. Мартин Дел-Кофи сказал: “Отбери у человека цивилизацию, и останется не человек без цивилизации, а какое-то совсем другое животное”.
— Чтобы вытащить нас из этого дерьма целыми, нужно больше, чем доморощенный тинэйджерский философ.
— И ты прав. Ник, нам нужно будет намного, больше. Но надо помнить, что нельзя поддаваться страху. Мартин говорил, что мы должны быть готовы к тому, что нас поразят странные ментальные изменения. Мы прошли через невыносимые испытания, мы видели ужасы — людей, буквально разорванных на куски. Мы перепуганы. Еще долго нам предстоит жить в постоянной опасности. Неизбежно, что еще кто-то среди нас погибнет. Поэтому мы становимся иррациональными; мы, вероятно, станем крайне суеверными, даже параноидальными.
— Что значит “параноидальными”?
— В сухом остатке это значит, что будем бояться собственной тени. И мы вполне можем начать без всякого смысла обвинять в наших несчастьях людей — и даже неодушевленные предметы. Как нацисты все свои проблемы валили на евреев и как...
— Ты говоришь совсем как Дел-Кофи.
— Но разве ты не видишь, что он прав? Он пытается нас заставить понять, что с нами случилось. Вроде как если ты подцепил грипп, а доктор тебе рассказывает, каких симптомов ожидать. Лихорадка, ломота, слабость. Мы сейчас проходим через самый настоящий кошмар. И он на нас психологически воздействует, а симптомы этого воздействия — суеверие, иррациональные страхи, паранойя. Но если знать симптомы, с ними можно бороться.
Я вдруг спросил ее:
— Ты в Распорядительном комитете?
— Да, там.
— Вместо Ребекки?
— Нет... просто Дэйв меня попросил.
Еще двадцать минут мы ехали молча, и вдруг без видимой причины колонна остановилась.
Через минуту вдоль колонны машин к нам подбежал Дэйв:
— Ник, у нас проблема.
Я пошел с ним вдоль машин к одному из грузовиков. Один взгляд на шипящий из-под кабины пар сказал мне, что случилось.
— Лопнул шланг радиатора, — сказал я. — Я тебе говорил, что в нем трещина.
— Что-нибудь ты можешь с ним сделать. Ник?
— Зависит от того, насколько сильно лопнул. Я же тебе говорил, запчастей у нас нет. Вот что ты можешь сделать — достань-ка мне пару яиц.
— Яиц?
— Не волнуйся, Дэйв. Не для еды. Если шланг не разорвался полностью, я вобью яйца в радиатор, и они залепят течь. Если повезет, доберемся до гостиницы.
Он пошел добывать яйца, а я откинул капот. Колонну окутал пар. Но шланг еще не был разорван необратимо. Пока мотор остывал, я взял пару ведер и пошел искать воду.
— Мы недалеко от реки Оуз, — сказал Дэйв. — Вот она, через поле. Тебе помочь?
— Нет, спасибо, справлюсь.
На самом деле я хотел побыть один. Самоубийство девочек начинало грызть душу.
Протолкнувшись сквозь дыру в изгороди, я пошел через поле к реке. Набрать ведра было делом секунд, но я прихватил несколько минут, чтобы просто посидеть на камне, глядя на текущую воду.
Река была шириной в добрых пятьдесят ярдов. Низко парящие птицы выхватывали из воздуха мошек. Время от времени с плеском прыгала рыба. Здесь был покой, и через несколько минут мир уже не казался таким страшным. Я стал думать, что будет, когда приедем в гостиницу. Может быть, мы с Сарой сможем жить в одной комнате.
Глядя на воду, я услышал свист.
Знакомый звук.
Голова моя вскинулась, глаза стали обшаривать дальний берег, пока я их не увидел. Возле самой воды на меня с того берега глядели мужчина и женщина.
— Ник, где тебя черти носят? — махнул мне рукой папа. — Мы уже много дней тебя ищем.
Даже от пули я бы так не вскинулся.
— Ник! — позвала мама. — Ты здоров?
— Да. — Мой голос звучал совсем как чужой. — Вполне. А вы как? Вы не...
— Ник, мы тебя почти не слышим. Пройди вниз до моста и на нашу сторону.
Они пошли вниз по берегу, ожидая, что я пойду за ними.
— Быстрее, Ник! — крикнула мама. — Мы ждать не можем!
— Что случилось? — спросил я. — Куда вы?
— Не можем сейчас говорить. Нам пора идти.
— Но что случилось, черт побери? Папа... папа... Они не остановились. Только мама обернулась на ходу и крикнула:
— Слыхал новости, Ник? Чудесно, правда?
— Какие новости? Мам! Папа! Вернитесь, я не знаю, куда вы идете! Вернитесь!
Я ломился за ними сквозь кусты вдоль берега и чуть не влетел в Курта.
— Ник, что случилось? Чего ты бежишь?
— Я иду за ними!
— За кем?
— Вон за теми, на той стороне.
— Зачем? Это же Креозота, они же тебя убьют.
— Ни хрена это не Креозоты, это мои родители!
Он посмотрел на меня с испугом. Вид у меня был, должно быть, дикий, и он не мог не подумать, не встал ли я на край дивного мира Креозотов.
— Дэйв... Дэйв послал меня тебя разыскать. Ник. Надо ехать. Там несколько Креозотов идут за нами по дороге. Еще десять минут, и они нас достанут.
— Отвали.
Он стоял и смотрел на меня, шлепая отвислыми губами.
— Отвали, я сказал!
Мне так хотелось влепить по этой вислогубой роже, что я зарычал и сделал к нему пару быстрых шагов.
Он завопил, будто его двинули, и побежал, спотыкаясь, через поле к колонне.
Я бежал вдоль реки, ища глазами маму и папу. Их не было. На этот раз это был не сон — они были настоящие. Лучше бы они там подпрыгивали и вопили, что хотят меня убить. Но они этого не делали. С виду это были мои нормальные, трезвые родители, которые услышали какие-то потрясающие известия. Как в тот день, когда они влетели в дом и сообщили нам, что выиграли по лотерее телевизор.
Сумасшедшие они? Здоровые? Я не знал.
Когда Дэйв меня нашел, я сидел на берегу, кидая камешки в воду.
— Как ты. Ник?
— Так на так.
— Я слышал, что ты видел своих родителей... Ты уверен, что это были они?
— Определенно.
— Ты хорошо напугал Курта, знаешь? Он все еще глазами хлопает.
Доброжелательно улыбаясь, он присел рядом со мной и тоже начал кидать камешки. И говорил спокойным голосом, излагая факты. Он рассказал мне, как вернулся домой с вылазки после выходных и увидел в постелях своих двух братьев — мертвыми. В его рассказе не было жалости к себе.
Я испытывал к нему неприязнь и ненавидел себя за это.
— Курт сказал, что там на дороге еще Креозоты.
— Курт? — улыбнулся Дэйв. — У страха глаза велики. Их там десять в добрых двух милях позади. Времени у нас много. А здесь хорошо. Отдыхаешь, когда сидишь возле воды. Я тебе не говорил, что я однажды здесь подцепил щуку? Размером с кита. Она меня сдернула в реку головой вниз. Так я ее и не вытащил. Она крючок разогнула и смылась.
Мы посмеялись и еще поговорили, потом взяли ведра и вернулись к колонне.
Через десять минут мы снова были в пути.
Мы ехали по шоссе, и я знал, что пройдет немного времени, и я снова встречу своих родителей. Вопрос, сумасшедшие они или нет, решится тогда... когда будет ясно, попытаются ли они убить меня.

Глава двадцать седьмая Китайская ничья

В тот день с полудня зарядил сильный дождь. Колонна ковыляла на север по извилистым сельским дорогам. В три мы съехали на придорожную поляну для пикников и сделали привал. Под сомнительным прикрытием деревьев разложили каменные очаги.
Я пошел проверить грузовик — шланг, заваренный крутым яйцом, пока что держал, — потом пошел смотреть микроавтобус. Свеча снова забарахлила. Я ее прочистил, как мог.
Пока я работал, все думал о родителях. Что-то с ними случилось. Что — я не знал, но они думали, что это замечательно. И еще я вспоминал сумасшедшего отца Слэттера, одержимого охотой за собственным сыном.
Мимо меня деловым шагом быстро прошел Дэйв.
— Ник, когда закончишь, быстренько возьми себе кофе и чего-нибудь поесть. Через пять минут выступаем.
— Дэйв, этот микроавтобус долго не продержится. Свеча отказывает каждые... Дэйв! Дэйв!
Он уже исчез. У него в голове был список задач, и этот микроавтобус был где-то в конце.
Когда я шел сквозь дождь взять себе кофе, я увидел Сару лицом к лицу со Слэттером. Сердце у меня подпрыгнуло: опять заваривалось какое-то дерьмо.
— В чем дело, Слэттер? — спокойно спросил я.
— Я вот подумал, что они мне нужны, чтобы лучше тебя рассмотреть.
— Слэттер, отдай Вики очки.
— Я всегда думал, что ты выглядишь как полное говно, Атен. И хотел просто посмотреть через них, чтобы убедиться... Ага, так. Ты точно полное говно, Атен.
— Прошу тебя, Таг, — мягко сказала Сара. — Отдай Вики очки. Она без них не видит.
Большая ошибка. Никогда не пытайся воззвать к добрым чувствам Слэттера — у него таковых не имеется. А если ты покажешь, что его действия для тебя хуже, чем он думал, — для этого гада это будут именины сердца.
— Отвали, белобрысая. Они мне нужны. — Он прищурил свои татуировки. — А то, может, попросишь своего хахаля у меня их забрать?
— Брось, Слэттер. Колонна выезжает.
Как только остальные увидели, что происходит, они запаковались ультрабыстро и позапирались в машинах.
А мы так и стояли под дождем. Ожидая, что кто-то что-то сделает. Я ждал, что Слэттеру станет мокро и холодно настолько, что он плюнет и полезет в свой грузовик. Он тоже ждал, глядя на меня сквозь свои татуировки.
Автобус Дэйва погудел сигналом и поехал, остальные выстроились за ним. Остались только мы со своим “сегуном”.
— Иди, — сказала Сара Вики. — Садись в машину. Энн уже сидела на заднем сиденье. Когда Сара села впереди на пассажирское место, я шепнул:
— Когда увидишь, что я побежал, садись за руль и езжай как можно быстрее.
— Нет, Ник. Что бы ты ни задумал, я этого не сделаю.
— Слушай, Слэттеру просто нужен повод для драки. Он не отстанет, пока мне морду не набьет. Мы сделаем вот как. Я схвачу очки и побегу вон туда, в поле. — Я глянул на вспаханное поле, лежащее как семь акров мокрого шоколада. — Слэттер за мной погонится. Ты видишь, где дорога сворачивает направо у края поля? Жди меня там. Я думаю, что бегаю быстрее Слэттера. Как только я сяду, нагоняем колонну.
— Нельзя же оставить Слэттера здесь! Он погибнет.
— Черта с два. Он выживет. Только перестанет нас доставать — а только это и важно.
— Ник...
— Все, до свидания.
Я отошел обратно на пятнадцать шагов к Слэттеру.
— Последний раз, Слэттер. Отдай очки.
— Знаешь, они мне уже надоели. Я их раздавлю на фиг, если ты их не заберешь. Вот они.
И он выставил их в своей здоровенной татуированной лапище. При этом он встал так, чтобы быть между мной и машиной. Он думал, что я хочу их выхватить и бежать к машине. При этом он встал как раз так, как мне хотелось. Я теперь был ближе к полю, через которое собирался бежать.
— А ты и в самом деле поджег бы своего отца, Слэттер?
— Ага.
— Почему?
— А почему бы и нет?
— А ты не думаешь, что он продолжает тебя преследовать?
Он хрюкнул, что, очевидно, означало “да”. — Я видел своих родителей. Они тоже меня преследуют.
— Значит, они тоже свихнулись, к херам. Я тебе раз в жизни сделаю одолжение, Атен. Дам совет: убей их при первой возможности. А то они тебя убьют.
— А чего мне этого ждать? Это же ты хочешь меня убить, разве не так?
— Не... Я только хочу сделать тебе харю покрасивее.
— Зачем? Зачем ты тратишь свою жизнь, чтобы меня ненавидеть?
— Потому что...
ОПА!
Я выхватил очки и побежал. Он был готов к моему броску в сторону машины. Идиот так и не понял, что случилось, когда я побежал в другую сторону, перебросился через изгородь и побежал по вспаханному полю, держа очки в руке.
— Ты покойник, Атен!
И он бросился за мной.
Тяжелая была работа. Мокрая земля налипала на подошвы, и пришлось бежать с тяжелым грузом на ногах.
Уже на половине пути я пыхтел, мышцы на ногах болели, потоки дождя и пот слепили глаза. Я слышал тяжелый топот сапог Слэттера у себя за спиной. Глянув влево, я увидел несущийся к краю поля “сегун”.
Еще шестьдесят секунд — и Слэттер останется один. В ожидании визита папочки... Ха-ха! Я ощутил горячечный прилив энергии. Слэттер уходит в историю!
Я лез вверх по склону, грязь чавкала вокруг ног, я промок до нитки — черт знает как было трудно, но дело того стоило.
И все полетело к чертям, когда что-то стукнуло меня по затылку, и я полетел лицом в грязь.
Слэттер нагнулся и вытащил у меня очки из рук.
— Так ты говорил, Атен, что это отродье со свиными хвостами без них не видит?
— Они ей нужны. Слушай, отдай ты их, и мы... Он наклонился так, чтобы мне было видно, и оторвал у очков дужки.
— Блядские стекла!
И перебросил их через плечо.
— Гад ты, Слэттер. Зачем это надо было? Чтоб тебя...
Наблюдая за моей реакцией, он разломал оправу пополам, разделив стекла, и их тоже перебросил через плечо. Потом занес сапог над моим лицом, будто собираясь раздавить муравья.
Дальше я не помню.

Глава двадцать восьмая Секс

Сначала у меня разлепились губы. Потом прорезался глаз. Я был трупом, лежащим в темноте.
Качнул головой влево. Шея заболела.
С усилием я разлепил второй глаз. Осторожно потрогал каждый глаз по очереди. Они распухли и были покрыты засохшими струпьями чего-то, что могло быть кровью. Лицо одеревенело и распухло.
Я помнил Слэттера и вспаханное поле. А где я теперь — Бог один знает.
Пока я лежал и пытался заставить мозг работать на все четыре цилиндра, в комнате вспыхнул свет.
— Ну наконец-то... пришел в себя. Я узнал голос Сары.
— Ага... только чувствую себя полумертвым.
— Тебе повезло, что ты не на все сто процентов мертв... Если у тебя будут еще появляться такие блестящие идеи, я тебе сама наступлю на голову.
— Это он и сделал?
Я смог достаточно сфокусировать зрение, чтобы увидеть, как Сара кивнула. Она сидела на краю моей кровати.
— Дэйв считает, что твою жизнь спасло только одно — почва была такая мягкая, что твоя глупая голова ушла в нее.
— Мы в той самой гостинице?
— Как бы не так. Я тебя полчаса затаскивала в машину. Потом за нами вернулся Дэйв. Он и нашел этот мотель, где мы остановились на ночь. Мы здесь уже... — она посмотрела на часы, и светлые волосы упали ей на лицо, — пять часов.
— А где Слэттер?
— Ушел пешком в ту сторону, откуда мы приехали.
— Он вернется... Святый Боже, я впервые в постели за... черт, даже не припомню, за сколько времени.
Сара зажгла свечу. Я встретил взгляд ее заботливых глаз.
— Он твое лицо превратил в кашу. Это один большой синяк.
И вдруг, без предупреждения наклонилась ко мне и поцеловала в лоб.
— Ты дурак. Ник Атен. — Она погладила меня по волосам. — Но я еще большая дура. Я стала для тебя слабым местом. Так... теперь ты здесь полежишь, а я принесу тебе суп. Куриный устраивает?
— Вполне, сестра.
— Я тебе еще и хлеба принесу... Не волнуйся, зубы у тебя остались, так что жевать ты сможешь. Когда она вернулась, я натягивал рубашку.
— Куда ты собрался?
— Надо посмотреть на тот желтый микроавтобус. Почистить ему свечи перед завтрашней дорогой.
— Ты никуда из этой кровати не пойдешь, детка. — Она толкнула меня назад. — На улице уже почти стемнело. Нет, Ник, оставайся, где лежишь, а то я спрячу твои джинсы.
Я неуклюже лег обратно, пытаясь не показать, что мне больно.
— Его надо осмотреть. Там не двигатель, а несчастье.
— Завтра посмотришь. Дэйв мне сказал, что планирует оставаться здесь не меньше двух ночей. А то многие из детей раскапризничались. Начинает действовать шок от смерти Ребекки и тех двух сестричек. Ему уже пришлось ловить пацана, который хотел уехать на велосипеде один.
Сара кормила меня супом. Я глядел ей в лицо, и взгляд ее голубых глаз поддерживал мой организм не хуже питания, но по-другому. Мы проговорили еще добрый час, пока она поцеловала меня на ночь и погасила свечу.
Я хотел бы, чтобы она не уходила. Было бы приятно присутствие другого человеческого существа.

На следующий день.
Свеча была забрызгана, как и вчера. Я нашел гвоздь и с его помощью кое-как соскреб пригоревшее масло.
Пока я это исполнял под стекающими с дерева каплями, прибежал вприпрыжку Дэйв.
— Ник, ты уверен, что уже оправился настолько, чтобы этим заниматься?
— Его надо починить. Зажигание в цилиндре не срабатывает.
— Как ты себя чувствуешь?
— Все болит. Слэттер вернулся?
— Нет, мы его после этого не видели.
— Слэттер теперь, когда набил мне морду, утишил внутреннюю жажду. День или два он будет тихим.
— Если он не появится завтра к восьми, поедем без него.
— Далеко еще до гостиницы?
— Чистой дороги — часа четыре или пять. Если отдохнем и пополним запасы.
— А как ты думаешь, в гостинице мы сможем наладить жизнь?
— Не вижу, почему нет. Если сможем вырастить на нескольких полях кукурузу и овощи, и там наверняка должны быть овцы, и...
— Нет, я не только про еду. — Я выпрямился, вытирая руки ветошью. — Это еще самая мелкая из наших проблем. Даже если семейство Креозот и оставит нас в покое, нас все равно ждут трудности.
— Какие ты имеешь в виду?
— Я имею в виду, кто будет боссом? Кто будет говорить нам, что делать — а потом проверять, что это сделано?
— Какое-то время управлять будет Распорядительный комитет, а потом мы проведем выборы и определим состав следующего Распорядительного комитета.
Я захохотал. Сразу заболело лицо — но я хохотал так, что Дэвид Миддлтон, солнечный лучик Иисуса, посмотрел изумленно и недоуменно.
— Послушай, Дэйв, среди этих детей полно таких, которые разумными или рассудительными людьми не являются. Ты понимаешь? Это не те хорошие детки, которые приходили к тебе на церковные уик-энды. Большинство — да, но много просто мелких и злобных негодяев.
— Ник, мы в беде. Они все увидят опасности и необходимость сплотиться, вести себя разумно и...
— Хрен они увидят! Сейчас они тихие, потому что в шоке. Но они уже начинают из него выходить. Ты это мог бы своими глазами увидеть. Курта я помню по школе. У него были неприятности с полицией — дрался в клубах... Поправка: он всегда ждал, пока возникнет драка, а потом бил ногами тех, кто уже лежал на полу. Девица с рыжими волосами, которая вечно жалуется, — ее прихватили за продажу наркотиков. Я ж, как и ты, ходил в школу и держал глаза открытыми. Ты не хуже меня знаешь, что среди детей есть хулиганы, воришки, есть такие, которые эксплуатируют младших или слабых угрозами и насилием.
— Так что ты хочешь сказать?
— Что тебе придется махать большой палкой, Дэйв, чтобы заставить многих из них делать то, что им говорят.
Дэйв покачал головой, огорченный тем, что я говорю в таком тоне.
— Я согласен, что некоторые из этих людей — неограненные алмазы, но я уверен — это потому, что у них в жизни не было реального шанса. Мы их убедим и дадим им чувство ответственности.
Голова у меня болела, но я ею замотал и вернулся к работе над двигателем.

После двухдневного дождя в комнате было холодно. Сидя на краю кровати, я глядел на фрагмент обоев с подсолнухами на стене. В углу стоял мертвый телевизор. Даже будь у нас электричество, ничего, кроме помех, мы не поймали бы.
Говорят, чтобы понять, как тебе что-то нужно, надо это потерять. Чертовски верно. Чего мне сейчас больше всего хотелось — посмотреть какое-нибудь старое кино. Например, “Эта прекрасная жизнь”, которую я уже миллион раз видел. Знакомые вещи успокаивают.
Я уже собирался гасить свечу, как в дверь тихо постучали.
И она открылась.
— Ну, как ты себя чувствуешь?
— Спасибо, Сара, хорошо. Я как раз думал, то ли кино посмотреть, то ли чемпионат мира по борьбе.
Она вошла в комнату — очень симпатичная в купальном халате. Волосы она сбросила через плечо, и они падали на одну грудь.
С внезапной неловкостью мы вдруг замолчали, потом она вытащила банку.
— Я нашла в багажнике немножко пива.
— Спасибо; как раз то, что доктор прописал.
— Ты знаешь, ты тут самый привилегированный. Единственный человек со своей комнатой. Даже Мартину пришлось жить в одной комнате с Дэйвом. А мне — с Вики, Энн и еще двумя девушками. У нас битком.
— Садись, — улыбнулся я. — А то я тут болтаюсь в этой комнате, как горошина в пустом стручке.
Мы открыли по банке пива, и снова наступило неловкое молчание.
— Ник, — вдруг быстро заговорила она. — Я тут думала... жизнь ожидается трудная, на самом деле это будет битва за выживание. Люди в погоне за тем, что им хочется, будут вести себя, как животные. Наступит время без всяких “пожалуйста” и “спасибо”. Самые жесткие возьмут, что захотят, — еду, одежду — все вообще.
— К чему ты это говоришь, Сара?
— К тому, что... Господи, не знаю, как это легче сказать... В общем, скоро девушки не будут иметь права сказать “нет”, и потому... — Она сделала глубокий, судорожный вдох. — И потому я хочу, чтобы ты был первым.
Мы переглянулись. Ее глаза изучали мое лицо, читая, что на нем было написано.
Я наклонился и нежно поцеловал ее в губы. В ушах у меня звенело, внутри будто горел огонь.
От нее шел запах чистоты — слабый аромат духов, чуть сдобренный мускусом.
Ее руки охватили мою голову, и она крепче прижала мое лицо к своему. Боль из лица и шеи ушла, и я ощущал только шепот ее волос по моим обнаженным рукам и прижатие ее губ.
И я чувствовал ее голод. Скользнув рукой внутрь ее халата, я ощутил не только ее грудь, но и тяжелое биение сердца.
В поцелуе она выскользнула из халата, и дальше я помнил только жар ее тела. Время перестало существовать, и был долгий поцелуй на кровати, но я сдерживал себя, пока она не шепнула:
— Я готова... сделай это. Я хочу, чтобы ты это сделал. Я нервничал, боясь сделать ей больно. Но она только слегка ахнула и крепко держала меня, пока все не кончилось.
Еще через час я почувствовал, что она снова коснулась меня руками, и на этот раз она любила меня так же, как я ее.

Глава двадцать девятая Возвращение зверя

Колонна выехала из гостиницы в восемь утра. Сара и ее сестры ехали со мной в “сегуне”. Вики была в очках, которые Сара попыталась кое-как починить, но надевать она могла их ненадолго — они начинали раздражать.
Слэттер? Даже и следа не было. Даст Бог, он напорется на папашу Слэттера, и эта парочка друг друга аннулирует.
Щеки Сары еще горели памятью предыдущей ночи. То и дело мы встречались взглядами и отводили глаза, улыбаясь нашей тайне.
Я все время проверял в зеркале заднего вида — где там желтый микроавтобус. Если выхлоп от него шел голубым дымом, я был доволен. Это значило, что дефектный цилиндр все еще работает и жжет масло. Это было далеко от совершенства, но у Джо, которая была за рулем, все же оставалась в распоряжении достаточная тяга — микроавтобус был доверху загружен консервированными овощами, не считая пяти пассажиров.
Перед выездом Дэйв попытался уговорить меня бросить “сегуна” и поехать в микроавтобусе. Он сказал, что не хочет, чтобы я вел после таких ударов по голове. Я ему ответил, что не согласен, и сел в “сегун”. Покачивая головой и огорчаясь моим бунтарским поступком, он вернулся в головной автобус.
Мы проехали уже двадцать миль, когда Сара резко выдохнула:
— Боже мой... вот тебе и на!
В зеркале заднего вида по дороге выруливал серый “роллс-ройс”, перегоняя колонну. И вел его мистер Кошмар собственной персоной.
— Таг Слэттер, — покачала головой Сара. — Он, значит, нас нашел. Посмотри ты на этого идиота. Он же сейчас угробится!
— Ура, — сказал я вполголоса. — Он бы сделал нам большое одолжение... Господи, что это он вытворяет?
Где Слэттер достал “ролле”, я не знаю, но вел его так, что прочесал по длинной каменной стене, обдирая краску, хром и зеркала, которые полетели дождем обломков.
— Зачем он так делает? — спросила Энн.
— Потому что он совсем сумасшедший, — ответила Сара.
— Я его давно знаю, — сказал я. — Он любит все ломать. Чем больше человек ценит вещь, тем этому гаду приятнее ее раздолбать.
— Смотрите, он хочет переехать собаку! — крикнула Вики. — Ой! Он ее убил! Этот плохой человек убил щенка. Я выглянул вдоль цепочки ползущих машин.
— Щенок попал между колесами. Его не зацепило. Щенок, шатаясь, отступил на травяную обочину. Идущий за нами микроавтобус остановился, и Джо выскочила подобрать щенка. Она его оглядела, потом обняла, как ребенка, и бегом вернулась за руль.
Слэттер прибавил скорости и исчез вдали. Колонна ползла дальше. Снова начался дождь, и крупные капли разбивались о машину стеклянными шариками.
Мы проехали деревеньку, где был пруд с утками и сельская церквушка.
— Ох! — сказала Вики. — Посмотрите на эту церковь! Правда, смешной Иисус?
— Головы вниз, девушки! — быстро приказал я. — И так и держите. Сара, не смотри, оно того не стоит.
Она отвернулась в другую сторону, где на пруду плавали утки.
— А что такое? Я прошептал:
— Когда ты последний раз видела Иисуса с часами на руке?
Кто-то пригвоздил к кресту собственного сына.

Местность переменилась. Поля вспухали холмами, и леса теряли ухоженный вид — это мы покидали плоские поля, которые тянутся от Донкастера до Йорка. Деревни становились меньше, признаки цивилизации — реже.
Впечатление было такое, что Креозоты, закончив дело со своими сыновьями и дочерьми, просто уходили из домов, присоединяясь к массовой миграции.
На изгибе дороги аккуратно была выбита секция изгороди. Я увидел следы шин на дерне, ведущие к озеру. Над водой высилась верхняя половина серого “роллс-ройса”.
Колонна притормозила, и Слэттер залез на передний грузовик.
— Когда-нибудь он себе шею сломает, — сказал я. — Или кто-нибудь это вместо него сделает.
Дождь пошел сильнее, клацая по металлическим деталям. Холмы затуманились.
Мы выехали на автостраду, которая рассекала пейзаж пополам, и увидели, как они идут с севера на юг.
Это было точно так, как я видел на автостраде у Вент-бриджа, — людская река. Взрослая порода человечества все еще шла на призыв чего-то чудесного, что нам не было видно.
Сара посмотрела на меня расширенными глазами.
— Ты мне это рассказывал, но представить себе это было невозможно. Посмотри на них на всех. Посмотри на выражения лиц! Как будто им обещали второе пришествие.
— Страшно, — сказала Энн. Вики надела склеенные очки.
— А мама с папой тоже там будут?
— Нет.
— А почему у них такой вид у всех? Как у детей в рождественское утро. — Я покачал головой:
— Бог их знает... Дэйв, давай двигаться. Здесь оставаться небезопасно.
Мы поползли вдоль дороги, идущей параллельно шоссе, которое шло в глубокой прорези под нами. Травянистые склоны прорези были круты, но это не помешало бы Креозотам по ним взобраться.
Я оглянулся на микроавтобус. К счастью, он все еще выплевывал достаточно голубого дыма. На переднем пассажирском сиденье какая-то девочка держала спасенного щенка.
Ведя машину, я не мог удержаться от взглядов вниз на людскую реку. Один стоял на крыше машины посреди шоссе. Он глядел на юг, будто указывая направление подбородком.
И когда мы проезжали над ним, его голова резко дернулась, как у завидевшего добычу ястреба.
Глядя в эти горящие убийством глаза, я ощутил, как по моему телу прокатилась волна жидкого льда.
— Скорее, Дэйв! — прошипел я. — Они нас засекли!
Впереди наша дорога загибалась влево и пересекала шоссе по мосту. Головной автобус стал входить в поворот. И остановился. Оттуда вылезли Дэйв и Джонатан.
— Идиоты! — Я ударил кулаком по баранке. — Нельзя здесь останавливаться!
Внизу на шоссе ток людской реки остановился. Они заметили нас, и по толпе пробежала рябь.
В голове колонны Дэйв и Джонатан что-то обсуждали, глядя на мост, на что-то, чего я не видел.
— А, черт! Сара! Будь готова повести машину, если эти внизу полезут наверх.
— Куда ты. Ник? Останься!
— Не волнуйся, я только им дам как следует. Если тут застрять, мы все погибнем.
Вики и Энн завизжали от страха.
Громко ругаясь, я изо всех сил побежал к голове колонны.
— Что стряслось? Здесь нам нельзя стоять!
— Да, но дальше мы ехать не можем.
— Какого это хрена — не можем?
— Погляди.
На мосту сгрудились три обгорелые машины, загораживая дорогу. Я ударил ногой по камню.
— Черт возьми, Дэйв, это же просто машины, мать их так!
— Нужно будет всем выйти, чтобы их откатить.
— Ага, и через тридцать секунд нас разорвут на части. Ты что, не видел, что там на шоссе?
— Ник, приведи Мартина Дел-Кофи, мы обсудим, как лучше...
— Засунь его себе в жопу, этого Дел-Кофи! — огрызнулся я. — Эти обломки надо убрать сейчас!
— Я думаю. Ник...
— На фиг, Дэйв! Вы двое обратно в автобус и будьте готовы ехать.
Я побежал обратно к третьему грузовику и распахнул дверь. На месте отдыха запасного водителя лежал Слэттер, пялился в потолок и курил сигаретку. Я вспрыгнул на ступеньку. И толкнул водителя:
— Давай на пассажирское сиденье. Быстро. Хоть к Курту на колени. Давай, если хочешь дожить до обеда... Слэттер.
— Отвали, Атен. Я занят.
— А хочешь побиться об заклад?
— У тебя ничего нет, что мне надо. Или что я не мог бы так забрать.
— А вот есть. Литр водки. А у тебя, я знаю, ничего не осталось.
Он поднял бровь с обычным своим видом — все-я-в-гробу-видал.
Я надеялся, что мой выстрел наугад попал в цель, что он уже всю свою выпивку отлил под деревом.
— Как, Слэттер, споришь? Или духу не хватит?
— О чем спор?
— Что ты не сможешь этим грузовиком убрать обломки машин за то время, что я добегу до своей машины.
Слэттер перелез на сиденье водителя и толкнул меня в грудь. Я полетел спиной на дорогу.
Когда я поднялся на ноги, он уже врубил скорость и гнал грузовик вперед, как бронебойный снаряд. Слышно было, как вопит Курт.
Я шел обратно к “сегуну”, глядя, как он вошел в поворот на двух колесах, загремел по мосту и ударил в сгоревшие машины.
Танк не справился бы лучше. Спутанные обломки разлетелись, как сегменты паутины, взрывом стекла и металла. Грузовик взлетел на холм и остановился у вершины.
Я добежал до “сегуна”, когда головной автобус уже проехал за грузовиком через мост.
— Скорее, Ник! Они лезут по склонам!
Я посмотрел, куда показала Сара. Они поднимались, как полая вода, — сотни их были.
Колонна медленно ползла вперед. Грузовик перед нами еще не тронулся.
— Давай, давай... Господи, тебе что, шины прибили к дороге... ох, наконец-то.
Мы поехали. Не так быстро, как мне хотелось бы, но все же эти идиоты двинулись наконец в нужную сторону.
Я глянул в зеркало заднего вида на желтый микроавтобус. Потом снова вперед, когда мы пересекали мост, и...
Вот гадство!
Я вывернул голову, глядя назад. В выхлопе микроавтобуса не было голубого дыма. Цилиндр снова забарахлил.
— Езжай дальше, деточка, ну, давай... — шептал я.
“Сегун” был уже на мосту. Микроавтобус следом. Я видел, как хмурится Джо: что-то не так, но она все же заставляла мотор тащить их вперед. Рядом с ней девочка прижимала к груди щенка.
Мы стали въезжать на холм. Я поглядел вниз, на шоссе. Часть толпы преодолела склон и преследовала нас через мост. Они бежали бегом.
Сара стиснула мою руку:
— Ты посмотри туда!
Хреново. Еще сотни гадов лезли на склон с нашей стороны. Я бросил взгляд на микроавтобус. Все еще едет.
Я переключил передачу, и мы стали взбираться на кручу.
Микроавтобус ехал за нами, но медленнее. Пока я смотрел, он дернулся, остановился и покатился назад.
— Господи, он застрял!
Можно стоять на берегу и кричать волне, чтобы она остановилась. Остановится она, как же. Зарычит и накроет весь песок.
Я кричал им, чтобы остановились. Они не остановились. Волна сумасшедших молча захлестнула микроавтобус. И все.
Он скрылся под грудой тел, которые колотили по машине, будто это был монстр, угрожающий их жизни. Боковое окно разлетелось брызгами. Я сидел в ползущем вверх “сегуне” и видел, как глядит на меня Джо, вцепившись в рулевое колесо руками. Девочка рядом с ней еще крепче прижала к груди щенка и закрыла рукой его испуганные глаза.
И больше их не было видно.
Остались только шевелящиеся тела сотен людей, накрывших микроавтобус.
Никто ничего не говорил. И молчание звенело, как колокол в вакууме.
Я поехал вслед за колонной, ползущей к темным холмам. Дождь стал сильнее. Машину заполнил холод.
Тонкая ниточка перепуганного человечества ползла между черным небом и мокрой землей.
Там, в затоптанных насмерть на дороге, мы провидели свое будущее. У нас не было надежды. И оставалось нам только двигаться вперед и молить Бога, чтобы нас не настигла следующая за нами тень смерти. По крайней мере не сейчас.

ЧАСТЬ ВТОРАЯ

Сколько лет вам было, когда вы потеряли невинность?
Кто был ваш последний сексуальный партнер?
Опишите себя пятью словами.
Верите ли вы в Бога?
Если бы вы могли получить ответ на один вопрос, какой вопрос вы бы задали?
(Извлечение из типичного списка вопросов для знаменитостей)

Глава тридцатая Делай это сейчас, потому что никакого завтра не будет

СЕКС. ВЫПИВКА. ОРУЖИЕ. НАРКОТИКИ.
БЫСТРЫЕ МОТОЦИКЛЫ — МАШИНЫ ЕЩЕ БЫСТРЕЕ.
И ГРОМКАЯ, ГРОМКАЯ, ГРОМКАЯ МУЗЫКА.
Господи, как весела жизнь!
ПРЕДСТАВЬТЕ СЕБЕ:
Длинное, жаркое-жаркое лето. Эскдейл — долина за много миль откуда угодно, с лесами, полями и лугами, и течет по ней холодная, холодная речка.
И на середине склона холма стоит гостиница. Ей сто лет, и при ней такой большой сад, что можно там пасти стадо буйволов, — и вся она окружена десятифутовой кирпичиной стеной.
ПРИСЛУШАЙТЕСЬ:
Все оживляет радостный крик трехсот ребятишек. Они в разгаре самого большого веселья, которое видела планета Земля. Они бегают по садам, валяются на лужайках и прыгают по двору.
Подростки, одетые только в собственный смех, плещутся в открытом бассейне, и брызги от их обнаженных тел вспыхивают в солнечных лучах алмазной пылью. По плиткам дорожек расходятся волны от трахающихся парочек.
И громкая, ГРОМКАЯ музыка доносится из динамиков размером с гроб для баскетболиста. И в паузах певца ребята прекращают все, что они делают — буквально все, — и орут в ритм инструментам:

Предыдущая страница 6 Следующая страница


7 Саймон Кларк

НИ ШКОЛЫ! НИ ПРАВИЛ! НИ ХРЕНА! УРРА!
И воют, как вервольфы во время гона. ПРИНЮХАЙТЕСЬ!
Сигара Курта размером с ножку стула. От сотен сигарет синеет воздух. На лужайке жарится на открытом огне свиная туша.
ОЩУТИТЕ!
Я на “харлее-дэвидсоне” газую по дорожке к воротам, ветер треплет волосы, гравий шуршит под колесами, щекоча все тело от головы до чего угодно. Сара, крепко держась за меня, на заднем сиденье, уткнувшись лицом мне в шею, смеется, пока больше уже смеяться не может. Светлые ее волосы вьются вымпелом.
“Порше” с открытым верхом, с которым мы гоняемся в яблоневом саду, влетает юзом в дерево, сбивая дождь яблок. Джонатан, отхлебывая пиво из банки, отъезжает по яблочной реке.
— Голодна? — кричу я назад, перекрывая грохот мотора.
— Как волк!
— Пошли горячей свининки поедим.
И я гоню между деревьями, мимо статуй Эрота и Артемиды, туда, на лужайку, к самому большому в мире барбекю. Мы разрываем мясо и впиваемся в сочную мякоть.
— Штанине придется прекратить трахаться, — говорю я, видя, как этот семнадцатилетний парень выходит, шатаясь, из кустов, подтягивая золотистые брюки, за которые и получил свое прозвище. — Он уже еле ноги передвигает.
Он, ухмыляясь, поднимает восемь пальцев.
— Сегодня восемь? — спрашиваю я, махая ему куском дымящейся свинины. — Ага, теперь отдохнуть.
Оставив “харлей-дэвидсон” следующему, кто хочет покататься, мы пошли обратно к бассейну, где вокруг на столах стоят банки, бутылки, сигареты, сигары, таблетки — от пуза.
— О-о, детка! Детка!
У Курта такой вид, будто он сейчас скажет что-то очень важное для выживания вида хомо сапиенс, но глаза у него стекленеют, и он откидывается на топчане, уронив сигару на живот. Когда она прожигает ему футболку, он с визгом катится в бассейн.
— А, Ник! Мой старый приятель Ник Атен! — Это Боксер, великан с прилипшей на лице широкой дружелюбной улыбкой и волосами, как у одуванчика, уронил мне на плечо тяжелую лапу. — Как жизнь?
— Отлично, Боксер.
— Слушай, Ник, что ты сделал с этим своим другом, Слэттером?
— Слэттер? Мой друг? Да ты шутишь. Дай-ка мне баночку... нет, не “бад”, лучше “особое”... Нет, слава Иисусу и его труппе скоморохов, я его уже две недели не видел.
Боксер хихикнул — он уже был хорош.
— Он чертовски странный тип... С ним говорить — как вон с той статуей. Зато татуировки классные. Я бы сделал такие, да они к моему цвету кожи не идут. Слушай, Ник, друг, вот как-нибудь протрезвимся... Ты тогда сходишь со мной и Джонатаном и этим... как его зовут... еще патронов добыть для “Калашникова”? Слушай, я и не думал, что смогу такое слово выговорить, я хорошо принял... ка-лаш-ни-ков. Не, серьезно... если твоя дама тебя отпустит...
И он хихикнул снова, потрепав меня по голове своей дружеской, но все равно здоровой лапой.
Сара улыбнулась:
— Только если на этот раз ты за ним приглядишь. Я бы не назвала остановку на трое суток в ближайшем баре, как в тот раз, эффективной экспедицией для пополнения запасов.
— Да если бы тогда Курт не уронил сигару на заднее сиденье машины и не устроил пожар, мы бы в тот же день вернулись... А, вот и Джонатан. Чего у нас на этот раз? Ник, пригнись! Он тебе в голову целит!
Джонатан вылез из “порше” с полной футболкой яблок и стал кидать их в меня, как ручные гранаты. Они падали с недолетом в бассейн, одно из них влепило по голове, как Ньютону, парню, который целовался с девушкой. Они даже не заметили.
Джонатан с диким смехом прыгнул в пруд. И вынырнул с криком:
— Отличный способ стирать одежду! А теперь — в центрифугу на отжим!
Он вылез из бассейна и завертелся по газону, разбрасывая брызги с протянутых рук.
Мы с Сарой сидели рядом, глядя, как он веселится. Небо над головой становилось темно-синим — солнце опускалось к холмам. Музыка колотилась в воздухе. От стены до стены шли разговоры, смех, еда, питье. Двое хулиганов клали друг другу руки, голые семнадцатилетние девчонки бегали среди деревьев, Саймон набрал в рот виски и брызнул на барбекю. Оно полыхнуло синим, и ему припалило брови. Он брызнул еще раз.
У нас за спиной группа тринадцатилетних мальчишек разрисовывали друг другу щеки и носы боевой раскраской краснокожих, которая сейчас была на пике моды.
Музыка дошла до перехода, и в этом ритме все произнесли речитативом:
НИ ШКОЛЫ! НИ ПРАВИЛ! НИ ХРЕНА! УРРА!
И вдруг музыка прервалась режущей уши тишиной. Пауза и голоса:
— О Господи, опять!
— Десятый раз за три дня!
— Одиннадцатый.
— Где Дэйв?
— Кто-нибудь, достаньте этого хренова Дэйва Миддлтона. Что за игры он затеял?
— Курт говорил, что он нарочно выключает ток.
— Собака такая!
Кто-то побежал за Дэйвом Миддлтоном; мы завозились, ощущая какую-то неловкость, когда музыка смолкла.
— Шум — это как одежда, — сказала какая-то девушка. — А когда его нет, ты голая.
И мы стали бить в пустые пивные банки, как в цимбалы, пока не пришел Дэйв Миддлтон.

Значит, вы поняли, что много всякого дерьма утекло с той поры, как колонна Дэйва Миддлтона въехала в тот апрельский день в ворота гостиницы.
Первые недели все шло, как планировал Дэйв. Он вместе с Распорядительным комитетом составил программы деятельности, которые пристроили к работе всех. Выезжали поисково-заготовительные партии на грузовиках, и скоро сараи, в которых мы устроили склады, были до потолка забиты едой, обувью, одеждой, аппаратурой. Нам удалось найти брошенный пост сил безопасности на дороге между Калдер-Бриджем и Селлафилдом, и у нас был приличный арсенал и мучо патронов.
К нам примкнули еще уцелевшие; община быстро росла, появлялись люди с новыми умениями, и мы могли лучше себя обслуживать. Прибилась семнадцатилетняя девушка, которая училась на медсестру. Боксер до крушения цивилизации пробыл восемь месяцев в армии. Он нам устраивал тренировки по обращению с огнестрельным оружием. Еще мы нашли генераторы, и у нас снова появилось электричество.
Я командовал поисковой командой бета, и мы ходили в рейсы все дальше и дальше от Эскдейла, привозя полный бензовоз горючего и баллоны с газом для кухни и отопления.
Мы видели города, превратившиеся в жутковатое зрелище.
Центральные улицы зарастали зеленью. Трупы превратились в скелеты. Были стычки с дикими собаками, и пришлось пострелять, пока мы им объяснили, что люди все еще остаются царями природы.
В одном городе река вырвалась из берегов и теперь текла по улице; выдры ныряли в дверь “Вулворта”, утки гнездились в “Бургер Кинге”.
Звери сбегали из цирков и зоопарков. В Ноттлере возле полицейского участка слонялась стая обезьян. В местном канале плескались слоны.
Лето становилось все жарче, и вот тогда и стало все меняться.
Людям надоело работать изо дня в день, надоело расписание работ Распорядительного комитета, надоел до смерти подробный Дэйв Миддлтон.
Заготовители все еще выезжали в рейсы, но вместо муки и круп по списку Дэйва привозили сигареты, звуковые системы, игровые автоматы, мотоциклы.
Дэйв их урезонивал. Он за них молился.
И детки доперли, что большой палки у него нет.
И последнюю пару месяцев девяносто девять процентов нас всех посвятили свою жизнь одной сияющей золотой цели:
ЛОВИТЬ КАЙФ.
С тридцать ребятишек заперлись в мансарде с игровыми автоматами, и мы их не видели целыми днями. Иногда кто-нибудь из них выбредал наружу, с побелевшим лицом, потемневшими глазами, нездоровым видом, и в мозгу у пацана жужжали стратегии электронных игр, в которых он дрался и побеждал. Этих мы называли Призраки.
Итак: что хочешь делать — ДЕЛАЙ!
Это стало национальным гимном. Любишь мотоциклы? Вот тебе самый большой и мощный, врубай и гоняй целый день по дорогам.
Оружие? Хватай “узи” и иди палить по овцам.
Некоторые полюбили рыбалку. Только рыбачили они с динамитом.
Остальные устраивали бесконечный пикник.
Мы стали выглядеть по-другому. Одежда стала зрелищней. У тех, кому было меньше пятнадцати, татуировка стала обязательной.
Мартину Дел-Кофи все это не нравилось. И он тихо уполз возиться со своими книгами, компьютерами... да и Китти — в дом внизу, в деревне.
Слэттер более или менее довольствовался своим обществом. Иногда он кого-нибудь колотил, чтобы поразвлечься, но меня пока доставал только словесно.
Мы с Сарой заняли большую комнату с видом на автомобильную дорожку.
И ни одного Креозота мы не видели с тех пор, как попали в Эскдейл. Жизнь была вдвое прекраснее, чем в раю.

Боксер был зол.
— Где тебя черти носят, Миддлтон?
— Я снова прочищал сток... Вы... ребята, нельзя бросать в унитазы что попало и ждать, что они не забьются. Когда мы говорили...
— Генератор снова заело. Какого черта ты с ним сделал?
— Я? — Дэйв дернулся — нервно, как с ним последнее время сталось. — Я? Разве я могу быть всюду сразу? — Он оглядел нас, и глаза его были, как дыры в снегу от струи мочи. — Я работаю восемнадцать часов в день, чтобы здесь все действовало. И не получаю никакой помощи, одни только ругательства. Никто больше ничего не делает! Вы как животные...
Смех.
— Я... я посадил растения весной. Вы гоняли по полям на мотоциклах! Все вытоптали.
— Да есть у нас еда, мудак ты! — крикнул Курт. — Чего нам пахать, как рабам, если у нас все есть, что надо? Все согласились. Боксер сплюнул:
— Запусти генератор по новой.
— Я не знаю, смогу ли. Я...
— А что с ним такое?
— Могло кончиться горючее, может, он... не знаю... просто износился. Я...
— Кому положено за ним смотреть?
Дэйву пришлось потереть натруженную голову, чтобы вспомнить имя.
— Энтони... да, Энтони.
Боксер сжал кулаки — у него явно портилось настроение.
— Где Энтони?
— Это один из этих дурацких Призраков, — сказал Курт. — Которые торчат у компьютеров и энергию жрут.
— Ты! — ткнул Боксер в какого-то двенадцатилетнего пацана. — Приведи Энтони. Быстро!
Пацан побежал в гостиницу.
Мы ждали, охваченные неловкостью. В последние дни молчание стало для нас слишком громким. Его надо было глушить музыкой.
Пацан прибежал обратно.
— Боксер... Энтони говорит, что слишком занят, и еще хочет знать, почему снова отключили ток.
— А, блин! — Я думал. Боксер сейчас взорвется. — Пойди и приведи его! Курт, ты пойдешь с ним. Тащите его за волосы, если надо.
Я посмотрел на Сару, а она приподняла бровь. Мы еще не видали Боксера в таком бешенстве.
Через несколько минут пацан и Курт вернулись в сопровождении десятка угрюмых Призраков. Для них даже закатное солнце было слишком ярким, и они терли покрасневшие глаза.
— Кто тут Энтони? — рявкнул Боксер.
— Я, — сказал тощий серолицый подросток. — Чего генератор не работает?
— Вот это мы и хотим узнать.
— А я тут при чем? За ним смотрит Миддлтон.
— По графику сейчас твое дежурство. Ты за него отвечаешь, Призрак.
Дэйв внимательно наблюдал: его усталые глаза отметили, что сейчас что-то намечается. То же дошло и до толпы возле бассейна. Никто не говорил ни слова.
Энтони перешел в контрнападение:
— Я к нему уже неделями не подходил. Какого черта я должен с ним возиться?
Остальные Призраки закивали. Они были на стороне Энтони.
— Но тебя же учили за ним следить, — тихо сказал Дэйв. — Ты должен был его разбирать каждые три недели и чистить свечи.
— А чего это именно я? Ты все делаешь. Боксер, — вот и это сделай.
Я понял, что сейчас будет. А Энтони — нет.
Кулак Боксера мелькнул в сумерках белой молнией. Удар пришелся точно в середину лица Призрака. Он свалился плашмя.
Минуту я думал, что он и в самом деле умер. Он лежал, глядя в небо невидящими глазами. Потом заморгал и простонал. Кровь текла по футболке водопадом.
Призраки попятились.
— Стоять, зомби говенные! Стоять, я сказал!
К Боксеру вернулись армейские привычки. Призраки не обратили внимания и стали отступать к гостинице.
Одним движением Боксер выхватил из джинсов тяжелый кожаный ремень и обрушил его на Призраков, как бич.
Они с воплями бросились обратно с красными следами на лицах и руках. Один попытался удрать. Боксер умело сделал ему подсечку и вздернул вверх за волосы. Призрак взвыл.
Когда они построились. Боксер рявкнул:
— Мне это надоело! Никакой дисциплины! Каждый творит, что ему в голову взбредет. И это каждый, а не только эти Призраки. Теперь каждый будет слушать Дэйва Миддлтона и делать, что он скажет. Или... — Боксер вздернул Энтони на ноги и показал его разбитый нос. — Или тут еще много кто будет ходить в таком виде.
Совершенно неожиданно у нас снова восстановился порядок.
И продержался четырнадцать дней.
А Дэйву Миддлтону, опустошенному усталостью и шокированному подобным нехристианским поведением, оставалось еще двадцать два дня жизни.

Глава тридцать первая Если мы хотим выжить, нам надо узнать побольше

На следующее утро стало ясно, что король теперь Боксер. Он говорил, что это не так и что главный все равно Дэйв Миддлтон. Но за веревочки дергал Боксер.
После завтрака народ расставили по “работам”, и все опять начали трудиться. Пикник закончился.
Когда я шел к бензовозу, который мне было приказано обслужить, передо мной на землю упал, подпрыгнув, окурок сигареты.
Я посмотрел, прищуриваясь против солнца. В десяти футах у меня над головой, развалясь на плоской крыше конюшни, как сам Дьявол, сидел Таг Слэттер. Первое, что я заметил, были его тяжелые сапоги.
Обычно они были чистые. А сейчас были так заляпаны засохшей кровью, будто он прошелся по бойне.
— Чего это тут творится, Атен?
Я изложил ему как можно короче. Меньше всего мне хотелось стоять и болтать с этой татуированной обезьяной.
Слэттер сплюнул, не попав в меня примерно на ярд.
— Самое время было кому-то взять власть. Миддлтон — говно.
Я не стал отрицать.
— А ты, Слэттер? Тебя недели две не было видно. Далеко был?
— Прилично. Мой старик меня подловил. Он следил за мной с самой фермы, где эта сука Кин копыта откинула.
— А где он теперь?
— Я его убрал.
Я снова посмотрел на его окровавленные сапоги, и мне нетрудно было представить себе, что случилось.
— Атен! Тебе придется сделать то же со своими.
— С моими? Я их не видел с тех пор, как мы съезжали с Селби-роуд по дороге сюда.
— Потому что ходишь, как пидор, с закрытыми глазами.
С этими словами Слэттер резко повернулся и исчез, оставив на крыше ржавые следы от сапог.
Я покачал головой и пошел своей дорогой. Типично слэттеровская подначка. Мама с папой отсюда за много миль.. Может быть, их уже нет в живых.
Подойдя к бензовозу, я вытащил из кабины инструменты и приступил к работе. Боксер хотел, чтобы до зимы привезли еще топлива.
Через десять минут притащился Мартин Дел-Кофи, волоча по пыли развязанные шнурки.
— У вас занятой вид, мистер Атен.
— Это потому, что я занят. Что-то тебя давно не было видно. Чего ты хочешь?
— Да, вы не любите обиняков, мистер Атен. — Он разглядывал свои вычищенные ногти. — Я слышал, что было вчера вечером и что в Эскдейле появился новый владыка и хозяин. Каков он?
— Боксер? Ему семнадцать. Несколько месяцев проходил обучение в армии. По-моему, его где-то внутри гложет чувство вины, что он все лето валял с нами дурака. По-настоящему ему хочется порядка и дисциплины. Думаю, через месяц-другой мы тут все будем ходить в мундире и отдавать честь.
— Что ж, в подобной ситуации и нужен лидер с большой палкой. Миддлтон — демократ; его образ действий — “давайте-будем-действовать-вместе-как-разумные-люди” — был обречен изначально.
— Так, значит, ты это предвидел, Дел-Кофи? Потому-то ты и ушел жить в деревню?
— Мне нужен был покой для работы. Я хмыкнул и выбил воздушный фильтр. А Дел-Кофи говорил:
— Значит, у него есть настоящие качества лидера?
— Откуда мне знать? Мое дело — железяки да смазка. Строить психологические профили я не умею.
— Может, и нет. Ник Атен. Но ты знаешь, как формируется сообщество на улицах, кто поднимается наверх. Кто может возглавить банду.
— Боксер — не хулиган. Талантами не блещет, но под руководством Миддлтона он вернет общину к норме.
— То есть он из тех, кто слушает доводы разума?
— А! Значит, у тебя была причина появиться. — Я выдул грязь из фильтра. — Тебе от него что-то нужно.
Дел-Кофи улыбнулся:
— Видишь, ты не такой серый, как притворяешься, Ник. На самом деле ты проницательный. По правде сказать, мне нужна помощь в исследованиях. Мы с Китти работаем каждый Божий час.
— Ты ее не получишь. Боксер сказал просто и ясно — что сделано, то сделано. И хочет он всего лишь создания привычной рутины, когда каждый держится расписания.
— Я с ним поговорю.
— Твои похороны, Дел-Кофи. Курт попытался убедить Боксера, что вставать раньше девяти — это для дураков. И теперь у Курта вид, будто ему на губы нашили кусок сырого мяса.
— Послушай, Ник! Креозоты меняются. И сейчас они могут представлять собой большую угрозу, чем в момент начала катастрофы. — Дел-Кофи оглянулся, будто боялся, что его подслушают, и нагнулся ко мне. — Три недели назад я видел, как двадцать Креозотов собрались на большом холме, откуда видна гостиница. Они пришли за час до заката солнца. Вы тут так веселились, что вряд ли видели дальше собственного носа, не говоря уже о том, чтобы глянуть на полмили вперед. — У Дел-Кофи руки тряслись от возбуждения. — А я глядел в подзорную трубу. Они просто стояли и очень, очень пристально следили, что происходит на территории гостиницы. На закате они повернулись и ушли за гребень холма.
— Значит, стояли и наблюдали? — Я посмотрел ему в лицо. — Это же хорошие новости. Они наблюдают, но больше на нас не нападают.
— Пока не напали. Это не значит, что они не нападут в будущем. Если мы хотим выжить, нам надо узнать побольше.
— Ну, их же было всего двадцать. А нас здесь три сотни, и автоматов и патронов у нас хватит на целую войну.
— Но ты не видел их лиц. Ник. Если бы видел, ты бы знал — просто знал, — что они что-то замышляют. — Дел-Кофи перевел дыхание. — Из моих данных за последние месяцы я делаю заключение, что взрослое население переживает какую-то трансформацию вот тут. — Дел-Кофи похлопал себя по голове. — То, что мы видели в Донкастере — яростное и безумное поведение, — это только первая стадия непрерывного процесса. Взрослые проходят психологическую метаморфозу. Тела их остаются прежними, но разум перестраивается. Знаешь, как если поставить на компьютер улучшенную программу — аппаратура та же, но работает уже лучше. Ты меня понимаешь? Или как если заменить двигатель в машине более мощным. Помнишь отца Слэттера? Он слышал что-то, чего никто из нас не слышал. И я видел этих взрослых на холме. Они были за полмили от нас, и все равно они видели, что творится в отеле, как если бы смотрели в бинокль. И вот еще что... Я был в деревне, и когда я позвал Китти посмотреть в трубу, Креозота на холме повернулись к моему дому. Они меня действительно слышали! Да не строй ты гримасы. Ник, я ничего не придумываю! Изменения в их головах радикально улучшили обработку сигналов от органов чувств: зрения, слуха, обоняния... Я бы сравнил их способность слышать с собачьей, которая очень хороша.
— О’кей, Мартин. Значит, ты сказал вот что: горстка психов, выглядящих как бродяги, превращаются в суперменов.
— Ну, не совсем так. Но эта психологическая метаморфоза улучшает некоторые аспекты их нервной деятельности.
— Ладно. — Я обтер руки ветошью. — Пойди расскажи это Боксеру, и он либо посмеется до колик, либо расквасит тебе нос.
— Но это правда. Ник. Надо выслать группы на проведение полевых исследований. Надо узнать, куда мигрируют Креозоты, надо узнать, кому они сигналят, что значат выложенные в полях символы и...
— А где сейчас эти Креозоты? Если Боксер их увидит, он, может быть, хотя бы тебя выслушает.
— Бог знает, — пожал плечами Дел-Кофи. — Два дня они вели наблюдение за гостиницей. Сейчас они исчезли. Я нашел признаки, что они стояли в следующей долине возле дамбы.
— Тебе знаешь что надо? Показать Боксеру толпу кровожадных Креозотов. Таких слов, как “исследования”, “гипотеза” и “психология”, в его словаре нет.
Дел-Кофи вытащил из кармана конверт:
— У меня есть фотографии.
— Как ты их сделал?
— Во второй вечер. Я прокрался на соседний холм с камерой и телеобъективом.
Черно-белые фотографии были достаточно четкими, будто сняты местным эскдейльским умельцем. На них были двадцать мужчин и женщин, наблюдающих за гостиницей и ее играющими обитателями. Они были похожи на натуралистов, исследующих образ нашего поведения, — как будто они унесут куда-то собранные сведения и используют при выработке стратегии.
Одежда обвисла, длинные волосы спутались, у мужчин были бороды. Один старик держал длинный шест. Случалось вам есть шашлык? На шест были нанизаны маленькие головы.
Дел-Кофи показал на человека с шестом:
— Это мой дядя. Он воспитывал меня вместе с матерью. А это... — он показал на шест с головами, — кажется, это мои двоюродные братья.
Вдруг гудение пчел в цветах стало невероятно громким. Я показал на мужчину и женщину, стоящих на гребне холма:
— А вот мои родители.

Глава тридцать вторая Секс и убийство

Четырнадцать дней прошли. Дэйву Миддлтону оставалось жить семь дней.
— Ох!..
— Я тебе сделал больно?
— Нет... хорошо... ох, как хорошо!
Я лежал на спине, Сара надо мной. Солнце раннего утра подожгло занавесы пламенной иллюминацией.
Она прижималась ко мне, обнаженная, тяжело дыша, опустив голову и уронив волосы мне на грудь.
Повеление Боксера. Работать шесть дней в неделю. На седьмой день — отдых и развлечения. Мы с Сарой жадно повиновались.
Она целовала меня в лицо, в шею, в грудь, энергично двигаясь всем телом и тяжело дыша. Мои руки ласкали ее груди, загорелые за много дней на солнце.
— Не бросай меня, никогда не бросай меня. Ник, никогда... ах!.. обещай... никогда...
— Обещаю... сумасшедшим надо быть... чтобы бросить... такое... Как ты КРАСИВА! БОЖЕ!
Десятью минутами позже мы лежали тихо, переплетя руки и ноги, глядя на танцующие в лучах пылинки.
— Лучше, Ник, правда?
— С каждым разом все лучше и лучше.
— Да нет! — Она тихо рассмеялась. — Я не про это. В общине сейчас лучше, когда стал править Боксер.
— А ты не скучаешь по той внушающей трепет власти, которую дал тебе Распорядительный комитет?
— Нет. Власть манит, когда ее у тебя нет. А когда она у тебя есть, это только проблемы, вороха и вороха проблем.
— Например?
— Заботы, зависть. Многие терпеть не могут, когда им говорят, что делать. Да не строй гримасы, Ник Атен, это правда! И еще — ответственность за жизнь и благополучие людей. Мы потеряли людей по дороге. Будь мы неопытнее и поумнее, они все были бы сейчас живы.
— Ты про Джо и остальных в микроавтобусе?
— Если бы мы тебя тогда послушали. Ник, они были бы живы.
Мы еще немного поговорили. Ситуация действительно стала лучше. Даже некоторое облегчение мы испытывали, что этот затянувшийся на все лето пикник закончился. Может, он был вроде кильватерного следа от нашей прошлой жизни, семей и друзей, которые исчезли в тот апрельский день.
Сара задумчиво погладила меня по животу.
— Дэйв Миддлтон тоже доволен. Не все делается так, как он хочет, но зато есть какой-то порядок, община снова работает. И он был прав, знаешь ли. Когда-нибудь нам придется учиться выживать по-настоящему, а это значит — выращивать растения, заводить скот, делать инструменты и одежду.
Я хмыкнул. Поглаживающие пальцы Сары меня сейчас интересовали куда больше ее слов.
— Единственный, кто недоволен, — продолжала она, — это Мартин. Ты слыхал, что он просил у Боксера людей для полевых исследований? А получил сапоги Боксера для чистки. Шесть пар. Ник, ты меня слушаешь? Ник! А-ах! Только не языком, это щекотно...
Визжа от смеха, она потянула меня с кровати. Мы свалились на пол, хохоча оба.
И все еще были заняты любовью, когда послышались выстрелы.
Кто-то там стреляет крыс или ворон или садит по пустым банкам — какая разница? Длинные ноги Сары обернулись вокруг меня, и это было моей вселенной под полотняной простыней, вселенной, полной жара, возбуждения и бесконечного наслаждения.

В дверь заколотили через пятнадцать минут.
— Ник! Сара! — Голос Дэйва ворвался в дверь, как пуля. — Быстрее вниз! Случилось что-то страшное!
— Что такое? Дэйв, что случилось? — Сара натягивала футболку.
Но Дэйва уже не было — он колотил в двери других комнат коридора.
Когда я натягивал джинсы, мне одно стало ясно, как это утреннее солнце.
Мы снова влипли в глубокую задницу.

Мы стояли под яблонями и смотрели вниз. Дэйв показывал палкой:
— Восемь, девять... десять. Бедный мальчик! А, вот еще одна. Одиннадцать пулевых ранений.
Кто бы ни застрелил Боксера, работа была сделана тщательно. Он лежал на спине, и вид был такой, будто его обмакнули в кровь. Одна пуля вошла прямо в затылок и выступала из лба на выходе. Она была похожа на медную заклепку в коже.
— Креозота? — спросил Саймон, с бледным, как бумага, лицом.
Дэйв покачал головой.
— Убийство. — Он накрыл тело одеялом. — Это сделал один из нас... Саймон! Приведи пару ребят постарше отнести тело в конюшню. Похороним его позже. Билли, Кристофер! — Вышли двое пацанов двенадцати лет. — Обойдите всех и попросите... нет, прикажите, чтобы все собрались перед главным входом точно в одиннадцать часов. Я сделаю объявление. Дженет, не будешь ли ты добра сбегать в деревню и попросить Мартина Дел-Кофи и Китти прийти ко мне в офис? Заранее спасибо.

От десяти до одиннадцати мы ждали. Мартин стоял впереди, возле ступеней главного входа, где Дэйв будет произносить речь. Сара уже предположила, что это будет проповедь “затянуть-пояса-плечом-к-плечу”, за которой последует объявление о демократических выборах нового Распорядительного комитета и лидера.
Все молчали. Солнце ползло вверх. Становилось жарко. У меня на лбу выступил пот.
Появился Дэйв Миддлтон. Он распростер руки в знакомом нам всеобщем объятии, и вид у него был серьезный.
Он раскрыл рот — но не успел сказать ни слова.
Из дверей гостиницы вывалились враскачку Курт и Джонатан. Курт толкнул Дэйва в спину, и тот слетел с трех ступеней крыльца.
Он недовольно повернулся — и закрыл рот, увидев Курта с “Калашниковым” и Джонатана с помповым ружьем.
— Внимание! — крикнул Курт. — Мы решили этой хреновине положить конец! Кто-то завалил Боксера! Мы найдем, кто это сделал, — и можете мне поверить, этот гад пожалеет, что на свет родился!
Джонатан стоял за спиной Курта, криво ухмыляясь. Курт поднял автомат, чтобы всем было видно.
— Пока с этим не разберемся, мы с Джонатаном берем тут власть. Понятно? С этой минуты боссы здесь мы.
Они успели взломать арсенал Боксера. Или просто взяли ключ с его трупа.
— Сейчас Джонатан прочтет список имен. Названные выйдут сюда и встанут за мной. Остальные могут проваливать... мальчики и девочки, когда я прикажу.
Джонатан прочел список. Сара перехватила мой взгляд, когда две дюжины хулиганов, шпаны, дебилов и мерзавцев, от которых были все неприятности в общине, вышли и встали позади Джонатана, мерзко ухмыляясь.
— И просто чтобы вы поняли, что мы не шутим... — Курт передернул затвор автомата. — Я посчитаю до трех, и вы встанете на колени. Раз, два...
Он потянул спусковой крючок, выпустив очередь нам поверх голов.
Под грохот выстрелов мы попадали на четвереньки и расползлись по кустам.

Глава тридцать третья Тирания

Долгое-долгое лето с грохотом кончилось. В день, когда хоронили Боксера, над Эскдейлом разразилась всем грозам гроза. Дождь превратил поля в болота, по дорогам бежали реки.
На следующее утро, в первый день октября, когда наши новые хозяева спали после тризны, которую они устроили по Боксеру, мы шли по яблоневому саду под забитым облачными горами небом. Со мной были Мартин Дел-Кофи, Сара, Китти и Дэйв. И лица у нас были полны беспокойства.
— Я в самом деле думал, что наша община снова собирается вместе. — Дэйв потер волдырь на щеке, об которую Курт загасил сигарету после похорон Боксера. — Боксер поддерживал дисциплину. Все снова начали работать.
— Боксер умел бить морды, — сказал я, — но умом не блистал. Если ты лидер, умей оглядываться через плечо, не крадется ли кто с ножом.
— И потому теперь у нас вот эти два джентльмена, — фыркнул Дел-Кофи. — Они просто мелкие тираны. Единственное, что они будут делать, — это помыкать людьми для удовлетворения своих извращенных аппетитов.
Дэйв покачал головой — его терзала внутренняя боль.
— Джонатан. Не могу поверить. Он же был в хоре церкви Сент-Тимоти. Он же преподавал Библию в воскресной школе.
— Последние месяцы сильно изменили людей, — сказала Сара. — У Курта все последние годы были неприятности с полицией. Ник мне говорил, что когда в ночных клубах бывала драка, чаще всего ее затевал Курт.
— Но он всегда линял раньше, чем начинали махать кулаки, — добавил я. — А теперь он стал по-настоящему крепким орешком.
Сара оглядела всех нас цепким взглядом:
— Я думаю, ни у кого не осталось иллюзий, кто вчера убил Боксера?
Дел-Кофи тревожно оглянулся, будто на яблонях вместо плодов выросли уши. А Сара закончила:
— Это сделали Курт и Джонатан. Они заманили Боксера вниз и застрелили. Переворот был запланирован. Китти своим мягким азиатским голосом сказала:
— Насколько я могу судить по тому, что видела, они спланировали очень точно. Сразу же рекрутировали всех, кто мог бы представлять опасность, и купили их верность имуществом и властью. Из того, что я слышала на кладбище, ясно, что Курт собирается создать себе гарем.
Дел-Кофи сорвал с дерева яблоко.
— И у этих девушек не будет выбора. К убийству можете добавить насилие.
Вдруг мне стало не по себе.
— Постойте-ка! У нас тут что, заседание Распорядительного комитета? Вы говорите так, будто мы и в самом деле можем тут что-то сделать. Сами знаете, что у нас тут нет полицейских и сунуть этих типов за решетку мы не можем.
— Именно это мы и говорим. — Покрасневшие глаза Дэйва смотрели прямо на меня. — Ник, мы должны вернуть... нет, захватить, захапать обратно власть над этой общиной и больше не выпускать. Если мы этого не сделаем, то в ближайшем будущем нас ждет пытка и рабство у этих мерзавцев... а в конце концов мы все погибнем — в этом ты можешь быть уверен. Если не начать возделывать землю в ближайшие двенадцать месяцев, мы все умрем от голода.
— Смерть может наступить и раньше. — Дел-Кофи вгрызся в яблоко. — Китти, расскажи им.
— Мы с Мартином продолжали изучение пораженных болезнью взрослых, которых мы называем Креозотами. Они перемещаются по окрестностям небольшими группами. Все видели фотографии, снятые Мартином. Некоторые индивидуумы были опознаны как матери и отцы членов нашей общины.
— Но ведь они не представляют собой угрозы? — возразил я. — Самое большее, что они делают, — наблюдают за своими сыновьями и дочерями в гостинице. В настоящий момент они, кажется, не более опасны, чем папочка с мамочкой, которые пришли посмотреть, как деточка играет на школьном дворе.
— Как ты не понимаешь, Ник? — раздраженно произнесла Сара. — Какой-то инстинкт заставляет наших родителей нас искать. И наблюдать за нами. Все мы помним, что случилось полгода назад. Мартин и Китти считают, что это случится снова. Только на этот раз это не будет бешеное безумное нападение. Ник, наши отцы и матери нас изучают... А потом найдут способ закончить то, что начали.
— Итак, — сказал Дэйв, — значит, мы должны сделать следующее. Мы...
— Дэйв, не сюда! Держимся подальше от гостиницы. — Дел-Кофи повернул к краю сада, и голос его упал до шепота. — Через день-другой эти новые боссы станут подозрительны до безумия. Каждый раз, когда они увидят, что разговаривают больше двоих — как мы сейчас, — они будут думать, что готовится государственный переворот.
Сара глянула на гостиницу.
— И это именно то, что нам, похоже, предстоит совершить.
— Слушайте, — сказал я. — Кажется, мы слишком спешим. Почему не подождать неделю или две? Курт может успокоиться, когда увидит, что быть боссом не так-то легко.
Дел-Кофи откусил еще кусок яблока.
— Мы ждать не можем. Первое: я достаточно видел этих двоих, чтобы понять: они будут тиранами первой марки. Учитывая садистскую жилку Курта, жизнь у нас всех станет очень неприятной. Второе: если сейчас семейство Креозотов подойдет к воротам, мы ничего не сможем сделать и они перебьют нас до единого.
Дэйв сказал:
— Значит, вот что мы тогда делаем: убираем Курта и Джонатана из лидеров. Потом назначаем нового лидера. Боксер при всех его недостатках показал нам путь. Нам нужен человек, который не побоится дисциплинировать нарушителей справедливо, но твердо — очень, очень твердо.
— Кто будет этим лидером? — спросил я.
— Когда до этого дойдет, тогда и решим, — сказал Дэйв. Но я заметил, как они переглянулись с Дел-Кофи, будто у них была общая тайна.
— Потом, — сказал Дел-Кофи, — мы превратим гостиницу в крепость. У нас есть десятифутовая стена и ворота. Но придется выкопать глубокий ров вокруг стены, а перед ним — защитную ограду из колючей проволоки. Хорошо бы пустить в нее ток. И по периметру расставить дозорные посты. Создадим команды вооруженной охраны, обученной иметь дело с Креозотами на случай нападения. Внутри периметра будут...
— Погодите, погодите! — Я поднял палец. — Я знаю, что не так быстро думаю, как вы. Но вы сказали, что мы устраним Курта и Джонатана с поста лидеров. Может, я зацикливаюсь на мелочах, но они вооружены до зубов — и их телохранители тоже. А у нас нет оружия. Так как вы предлагаете это сделать?
Они посмотрели на меня так, будто я облил водой их безупречный план. Мне стало их жаль. Но я помнил изрешеченное пулями тело Боксера. А мне хотелось остаться в живых.

Глава тридцать четвертая Гарем

Прошли сутки, а Сара все еще на меня злилась неимоверно. Она вошла в нашу комнату, хлопнув дверью. Глаза ее горели, волосы метались по плечам.
Я сел в кровати и застонал:
— Послушай, давай оставим этот спор. Чего вы от меня хотите? Я выслушал, что сказала ты, Дел-Кофи и Дэйв Миддлтон. О’кей, спихните Курта и Джонатана, назначьте нового лидера. Согласен, но каким чертом мы это сделаем? Эти ребята вооружены и опасны. Чего не дать им пару недель? Набравшись опыта, они могут стать хорошими руководителями.
— Ты не слышал то, что я слышала.
— И что именно?
— Ты знаешь, что было сегодня утром? Нет, ты тут лежал в койке и гнил. Я тебе перечислю. Первое: у Мартина Дел-Кофи есть в гараже несколько бочек с горючим. Эти два гада сказали, что бочки нужны им. Мартин спросил зачем. И ты знаешь, что они сделали. Ник? Сломали ему два пальца. Он не сказал “нет”, он только спросил зачем. — Она заходила по комнате, хлопая себя кулаком по ладони. — Второе: избили маленьких детей за несоблюдение тишины рядом с комнатами новых руководителей. Третье: в настоящий момент Курт сидит в столовой и составляет список. Список девушек... нет, ты слушай! Курт намеревается сделать беременными всех девушек этого списка. Он решил, что нам нужно увеличить население общины — но за счет хорошей, сильной крови. То есть его крови.
— Господи, он с ума сошел! — Я сел в кровати. — Что это ты делаешь? — Сара укладывала свою одежду в чемодан. — Погоди-ка... Сара, ты в списке?
— На самом верху. Он говорит, что у него как раз сейчас стоит и стыдно терять такой момент.
Я встал, глядя на нее. Кровь у меня в ушах ревела. Она смотрела на меня, ожидая реакции. Потом вздохнула и отошла к окну, сложив руки на груди.
— Нет, это нечестно. Ник. Я просто хотела тебя спровоцировать, чтобы ты что-то с этими двумя сделал.
— Списка нет?
— Да нет, список-то есть... меня там нет. А ты знаешь почему?
Я пожал плечами.
— У этих двоих к тебе какая-то симпатия. Ник. Тебе позволено держать меня в качестве твоей личной игрушки. А Китти в списке есть. И я себе представляю, что еще два или три года — и там будут мои сестры. Как сказал сегодня утром Курт, “когда девка доросла до течки, она доросла и до...”.
— Какая мерзость!
— Мерзость и есть. Но пока кто-нибудь чего-нибудь с этими двумя не сделает, мы будем только улыбаться и утираться.
— Тогда куда же ты собралась?
— Переезжаю к Мартину и Китти. Это не так далеко отсюда, как мне хотелось бы, но это надо сделать. Если захочешь потрепаться, знаешь, где меня найти. Пока.

Я оделся и вышел. Дул холодный ветер, и я понимал, что лето кончилось. Кто-то поставил колонки под брезент, и музыка все еще гремела так же громко, как все дни и ночи этого жаркого лета.
Я шел, как по опустевшему луна-парку. Музыка все еще играет, только звучит она теперь траурно и одиноко.
Курт и Джонатан вместе со своими телохранителями — получившими звание Команды — рассаживались по стоящим на дорожке машинам. Они собирались пару часов погоняться друг за другом — и наверняка пострелять в небо из “узи”.
Сара говорила, что эти двое достаточно обо мне думали, чтобы не обращать меня в одного из своих рабов, как поступили с остальными членами общины. Последние несколько недель я отлично с ними ладил, мы несколько раз хорошо вместе посмеялись. Но за этим должно было скрываться что-то большее.
Ответ я получил через две минуты.
Одному из Команды не хватило машины. И он увидел Слэттера, сидящего на крыше “порше” на лужайке.
Этот член Команды, похожий на воина-повстанца в кожаной куртке и бандане, закинув на плечо дробовик, пошел вразвалку к Слэттеру.
Я знал, что он хочет сделать. Подойти к Слэттеру и приказать ему убираться с “порше”.
Любой другой при виде этого соскочил бы с машины, как с раскаленной шипящей плиты.
Слэттер перестал рассматривать верхушки деревьев и опустил глаза на пацана. Он не шевельнулся, ничего не сказал, он только смотрел двумя лазерами глаз.
Было видно, как из парня выпустили воздух. Плечи опустились, ружье упало в обвисших руках. Он попытался разрядить обстановку нервным смешком, но было видно, как он испугался Слэттера.
— Я поеду на “ауди”! — крикнул он своим приятелям и пошел прочь от Слэттера как можно быстрее.
Последние дни я присматривался, как люди реагируют на новое руководство. Кто лизоблюдствует, кто держит язык за зубами, кто слишком много жалуется и кто может взбунтоваться.
Слэттер — это был тяжелый случай. Он не боялся этой страшной парочки, как мы все. Но Слэттер не становился на их сторону и не выступал против, так что они знали, что он угрозы не представляет.
В этот момент я понял, что он для них такое. Для Курта, Джонатана и их прихвостней Слэттер был богом. Да, пусть Темным Богом, Диким Богом, но все равно богом. Они его могли пристрелить так же просто, как овцу. Но мы живем во времена суеверия. Они слишком боялись бы грохота шагов его призрака в глухую полночь.
А я был единственным, кто хоть когда-то противостоял Слэттеру. Конечно, однажды мне чуть не разнесли череп, но я не боялся с ним спорить. И это ставило меня отдельно от прочих. Они меня уважали.

Шло время, и жизнь менялась от плохого к худшему. Избиения стали рутиной.
Курт придумал новое садистское развлечение, которое называлось бег с жестянкой. Виновным в проступках наручниками прицеплялась на руку стальная труба шести дюймов длиной и толщиной с огурец. Из конца трубы торчал фитиль.
Игра была простая. Наверху церковной колокольни в деревне стоял стеклянный кувшин. В кувшине — ключ.
Жертву ставили на ступени гостиничной террасы и поджигали фитиль.
Огонь доходил до пороха в трубе за десять минут. Те же десять минут требовались тренированному человеку, чтобы добежать до верха колокольни.
Бежать надо было быстро. Hey presto. Требовалось взбежать на колокольню, отцепить наручники и сбросить трубу как раз вовремя, чтобы увидеть клуб дыма.
Если у тебя скорости не хватало (или они для вящего веселья запирали ворота на дорожке), ты бежал, как ошпаренный, а потом — БАХ! На руках ожоги, волосы обгорели, и еще два дня ты ходил глухой как пень.
Дэйв молил их вести себя поскромнее. Они сначала ржали, а потом наступили ему на руки и стали гасить сигареты об его лицо.
С Сарой я в это время не виделся, и когда возник шанс привезти еще горючего для генераторов, я быстро вызвался добровольцем.

Курт мне сказал, что у них нет лишнего бензина для машины, чтобы отвезти меня в Ульверстон, где надо было забрать полный бензовоз горючего (хотя для их сумасшедших гонок бензина у них хватало), так что мне предстояло идти пешком, что должно было занять целый день.
А я, честно говоря, не возражал. В Эскдейле становилось душно. Едва можно было позволить себе дышать — а вдруг кто-то из Команды сочтет это за оскорбление. Тогда и тебе придется тащить жестянку.
Я направился на юг по сельским дорогам и не видел по пути ни одного Креозота.
Я все еще надеялся, что Курт и Джонатан перебесятся. Увидят, что все распадется на куски, если они не заставят людей работать на благо всей общины, а не ради роскоши немногих счастливцев.
Дэйв Миддлтон моего оптимизма не разделял. И сейчас, когда я шел прочь от Эскдейла в этот холодный день октября, он наверняка обдумывал, что сделает и что скажет, когда я вернусь.

Глава тридцать пятая Бег с жестянкой

Из-за мерзкой погоды и разрушающихся дорог я вернулся на бензовозе в Эскдейл только через два дня.
Припарковав машину, я пошел ко входу в гостиницу, когда мне навстречу пролетел Саймон, будто на нем штаны горели.
Он тащил жестянку. Глаза его сочились ужасом, он всхлипывал, летя по дороге к церкви.
Я подумал, что ничего тут не изменилось. Но ошибся.
— Что там с Саймоном? — спросил я у Штанины, который смотрел вслед бегущему парню. — Там только чайная ложка пороха. Он хуже себе сделает, если надорвется на бегу.
Штанина глянул на меня глазами, горящими смесью ужаса и горячащего кровь волнения.
— Они сменили правила. Курт начинил трубу гелинитом!
— Святый Боже!
Я повернулся посмотреть. Еще десятки лиц смотрели из окна гостиницы.
Саймон вылетел из ворот у конца дорожки, побежал дальше по дороге к деревне, перескочил мост через поток и круто полез на колокольню.
С такого расстояния он казался крошечным, но видно было отчаяние в его движениях, в стиснутой в руке серебристой трубе.
Время. Я посмотрел на часы. Прошло семь минут. Еще три минуты, чтобы забраться наверх, вытащить ключ, потом...
Издали донесся слабый треск и разнесся эхом между строений.
Я посмотрел на церковь. По ветру уносился клуб дыма. Саймон уже не бежал.
Кто-то укоротил фитиль.
Надо мной раздались веселые возгласы, потом смех. Вдруг этот звук стал далеким-далеким. Я ушел в яблоневый сад, и там меня стошнило. Я проклинал Бога и жалел, что вообще вернулся в Эскдейл.

В последний день жизни Дэйва Миддлтона он попросил меня пойти и помочь ему починить насос, который качал в гостиницу воду из источника. По дороге он говорил на обычные темы, которые его волновали:
— Курт и Джонатан совсем себя не контролируют... они так непредсказуемы... Наверное, дело в таблетках, которые они глотают.
— Я не вижу, что мы тут можем сделать, — сказал я. — У них своя армия.

Предыдущая страница 7 Следующая страница


Кровавая купель 8

— Должно быть решение... Только я слишком выдохся, чтобы что-то делать. Мое дело — чтобы генераторы вертелись, была пресная вода в баках, и работали унитазы. Вот, посмотри.
Его голые до плеч руки были вымазаны коричневым.
— Сегодня в шесть утра я выкапывал человеческие экскременты из стоков. Когда не хватило газа, чтобы приготовить завтрак их величествам, они вот что сделали... вот, на веке... И еще сзади на шее. Видишь? Ожоги от сигарет.
— Ты мог бы просто взять и уйти.
— У нас тут есть дети даже шести лет. Ты думаешь, я их брошу? Это называется ответственность. Ник. Нельзя просто пожать плечами и уйти на закат.
Я открыл дверь насосной.
— Ладно, что тут с ним?
Дэйв пожал плечами:
— Ты у нас специалист.
— Горючего здесь пока хватает.
— Ты помнишь. Ник, что говорилось там, в. саду, в день после убийства Боксера?
— Ага, революция. Можешь с тем же успехом сесть верхом на свинью и ждать, что она отрастит крылья и отнесет тебя в рай.
— Курта и Джонатана можно низложить. Если у нас будет план.
— И еще грузовик с оружием и люди, готовые и умеющие его применить... Слушай, насос вполне исправен. Просто кто-то выключил мотор.
Я его запустил и посмотрел на Дэйва. Он дрожал.
— Я хотел, чтобы ты сюда пришел и мы могли поговорить с глазу на глаз. — У Дэйва в руках была сумка. — Возьми это.
— Дэйв, что за игру ты затеял? Если Курт узнает, что ты баловался с подачей воды, ты понесешь жестянку... Господи, где ты это взял?
На дне сумки, как жестянка с бобами, лежал пистолет.
— Он заряжен, — сказал Дэйв. — Я его нашел под сиденьем “мерседеса”, на котором ездил Боксер.
У Дэйва был жуткий вид. Будто он собирался запустить опасную цепь событий, которая тут же вырвется у него из рук. Он вытер пот, текущий по лицу градом.
— Дэйв, он мне не нужен. Избавься от него.
— Тебе он понадобится.
— Понадобится? Ради всех чертей, зачем?
— Если тебе хватает храбрости выступить против Тага Слэттера, тебе хватит храбрости попросить Курта и Джонатана уйти от руководства.
— Что ты несешь? Уйти от руководства? Будто они командуют местной торговой палатой! Этих подонков нельзя просить по-хорошему. — Я вытащил пистолет. — Надо взять вот это, вышибить им мозги, захватить власть и не стесняться использовать его снова и снова, чтобы ее удержать. Быть лидером — это значит положить себе жернов на шею. — У Дэйва от моей речи разгорались глаза. — Если ты лидер, а у людей не хватает еды — ты виноват. Если они болеют и нет лекарств, чтобы их лечить, — ты виноват. Если напали Креозота и убили кого-нибудь — ты виноват. Нужно думать о тысяче вещей сразу, и это как держать на шесте тысячу тарелок — и все это время оглядываться, не пытается ли кто-то вонзить тебе нож в спину.
Дэйв сказал:
— В ситуации, подобной этой, лидер имеет и привилегии. Лучшая комната в отеле. Еда, питье. Комфорт. Я признаю, что времена изменились; новый лидер может завести себе двенадцать жен, и никто возражать не будет.
— Мне не нужно двенадцать жен, мне нужна Сара. Я...
Этот хитрый тип меня подловил. Ему даже не надо было мне говорить, что лидером должен стать я. Я сам это сказал.
— Ну нет, Миддлтон, ни за что. Только не я.
— Ник, ты — естественный кандидат... нет, ты послушай. Не уходи! Я спрашивал Сару, Китти, Мартина, кто, по их мнению, должен быть лидером. Я не называл имен — но они все назвали тебя. Ты единственный, кто может это сделать.
— Почему я? Я в школе завалил все экзамены. У меня нет талантов. Я...
— У тебя есть таланты. Нет, не в смысле, как у Мартина Дел-Кофи. Ты не ученый. Но у тебя есть интуиция. Когда тебе хочется, ты можешь, как хамелеон, стать таким, как тот, с кем ты говоришь. Я — нет. Во мне видят только чванливого церковного мальчика. Признаю. Я такой и есть.
— Значит... — Я покачал головой. — Я человек народа?
— Да.
— Не выйдет. Даже если бы я мог избавиться от этих двух тиранов, быть боссом — это для меня слишком трудная работа.
— Ник, никто не спорит, что это будет бремя. Временами будет даже больно, но ты не бросишь. Это называется ответственность.
— Я не согласен. Возьми это обратно.
Я сунул пистолет ему в руки.
— И советую тебе спрятать его куда поглубже, Дэйв, иначе они с тебя шкуру снимут.
— Ты знаешь, в чем беда с тобой, Ник? Ты слаб в коленках. Так это называется? Слаб в коленках. Это значит, что ты боишься. Напуган до смерти. И не этими двумя негодяями. Потому что ты дитя. Ник. Тебе бы понравилось поиграть в красивый бунт. Ты готов рискнуть жизнью, никто не сомневается — все видели, как ты вышел против Слэттера. Ты боишься принять неверное решение и взять на себя последствия. Ты боишься того, что называется ОТВЕТСТВЕННОСТЬ.
— Чушь!
— Тогда... — Дэйв наставил на меня пистолет. — Ты сделаешь, что я сказал. Ты сбросишь эту банду садистов, а потом станешь нашим новым лидером.
— Ты думаешь, что можешь меня заставить это сделать под дулом пистолета? Тебе нужно отдохнуть, Дэйв, долго и хорошо отдохнуть.
— Ник, я много думал и много молился. И я думаю, Господь указал мне путь.
— Положи пистолет в сумку, Дэйв.
— Я знаю, что не могу наставить на тебя пистолет и заставить стать лидером. Но если я приставлю пистолет к своей голове... смотри.
— Перестань, Дэйв! Сними палец с курка!
— Я не могу застрелить тебя. Но мне оказалось легко приставить пистолет к своей голове, вот сюда, и потянуть курок. Легко, очень легко. На самом деле — желанно.
Его глаза сияли странным светом. И трясся он так, будто вот-вот вырвется из тела.
— Дэйв... брось его и отдохни. Тебе же не хочется убивать себя.
— Почему бы и нет? Я знаю, что еще пара дней — и меня заставят тащить жестянку. Я. огорчаю новых вождей, ставя под сомнение их поведение. И я слишком утомлен, чтобы бежать. Я не успею добежать до ключа на колокольне.
Я покачал головой:
— Знаешь, странный способ ты нашел меня шантажировать. Стань лидером. Ник, или я всажу себе пулю в лоб.
— Именно это я и говорю, Ник.
— А я говорю — НИ ЗА ЧТО. Пока.
Я повернулся и пошел к двери.
— Ник... Если это последнее, что я сделаю на Божьей Земле, пусть будет так. Я заставлю тебя помнить, что я сейчас тебе говорю: ты будешь хорошим лидером. Ты видишь решения проблем, которых я решить не могу. У тебя хватит духу довести эти решения до конца. Помнишь пробку на мосту через шоссе? Ты через нее пробился. Примени эту способность, чтобы вывести нашу общину и дать всем, всем этим детям тот единственный шанс выжить, который может быть. Ты им нужен, Ник. Без тебя они уже мертвы.
Его голос переменился, и я похолодел.
— И вот что запомни, Ник Атен: мой дух будет следить за тобой отныне и вовеки. Отче наш, иже еси на небеси. Да святится имя Твое...
Секунду мне казалось, что если я просто буду идти дальше, он этого не сделает. Но мне пришлось обернуться.
Он стоял, читая молитву, и глаза его не отпускали меня.
Палец напрягся на курке.
Выстрела я не помню. Зато помню, как вылетели у него из головы мозги.

Глава тридцать шестая Жизнь — гротеск

Жизнь идет дальше. Иногда это значит, что идет смерть…
Когда нашли тело Дэйва, мне было ведено посетить Курта в его апартаментах. Меня обыскали на предмет оружия и провели внутрь.
Курт сидел за письменным столом, посасывая обвислыми губами сигару.
— Это ты убил Миддлтона?
— Нет.
— Брось, Ник... мне-то ты можешь рассказать. Я же не собираюсь тебя копам закладывать!
Курт составил мнение об этом деле — а я в каком-то смысле был ответственным за смерть Дэйва.
Я кивнул.
Курт рассмеялся:
— Молодец парень! Я все равно этого засранца уже на дух не выносил. Возьми сигару... да ладно, возьми две.
Я взял.
— Знаешь, надо бы нам больше развлекаться. Этим летом мы хорошо повеселились.
Я состроил дружескую улыбку:
— Это точно.
— Слэттера последнее время не видел?
— Нет. Дай Бог, этот мудак провалился в какую-нибудь дыру.
С моей стороны это был рассчитанный риск. Никто не смел сказать ничего оскорбительного о Слэттере, даже у него за спиной. Курт и его команда верили, что Слэттер каким-то сверхъестественным способом слышит все, что они говорят.
Риск оправдался. Курт поднял брови — на него это произвело впечатление.
— Давай выпьем. Ты просто пропадаешь зря. Знаешь, надо бы обсудить твои перспективы... карьерные перспективы, ха-ха! Ты очень зрелищно вышиб мозги Миддлтону, знаешь? Ты с какого расстояния спускал курок?
Еще часа два мы проболтали, шутя и смеясь. Наступил ленч, и полуобнаженные девушки подали нам бифштекс и шампанское.
— А где Джонатан? — спросил я, когда Курт пил прямо из бутылки.
— Помнишь эту азиатку... как ее там... Китти? Он ее притащил к себе в комнату. Чтобы сделать одолжение Дел-Кофи.
Мы бурно посмеялись, потом Курт сказал:
— Смотри, отсюда видна церковь. Он открыл окно на веранду и вышел во внутренний двор.
— Эй, Сэм! — позвал он. — Зажигай фитиль, да не забудь отойти назад подальше!
Ленч закрутился у меня в животе тугим комом.
— Вон там на столе бинокли. Знаешь, можно даже разглядеть выражение лиц, когда они... бах!
Негодяи в телевизоре смеются над своими садистскими шуточками хладнокровно. Курт горячился, потел, чуть ли не пугался.
Я смотрел, как крепко сбитая девушка с ржаными волосами тащит жестянку. Она бежала босиком, прижимая серебристую трубу к груди, как щенка. Бинокля я не взял, и выражение ее лица видеть не хотел. Но я смеялся, когда смеялся Курт, и свистел, когда свистел он.
Девушка бежала по дорожке, через ворота, по дороге к деревне, камешки летели из-под ее босых ног. Я знал, что она их не чувствовала. Все ее внимание было сосредоточено на одном — верхушка колокольни и ключ в кувшине.
В нормальной ситуации она не добежала бы до конца дорожки и остановилась бы, запыхавшись.
С шипящей трубой в руках она летела, будто у нее на ногах выросли крылья.
— Спорим, что она не успеет! — выдохнул Курт, роняя слюну.
— Спорим, что успеет.
— Ладно. Твоя ставка... эта твоя Сара против... той китаянки, что принесла шампанское. Ага, я видел, как ты на нее глазел. Бьем?
Я улыбнулся пересохшим ртом:
— Бьем.
Мы пожали руки и разбили их. И сразу повернулись смотреть, как бежит рыжая. В голове у меня гудело, лицо с застывшей улыбкой ощущалось как деревянная маска.
Стоя рядом с ним у края балкона, я притворился, что пью шампанское из бутылки. Шампанское — не из моих любимых напитков, но зато бутылка у него самая тяжелая.
Тикали секунды — рыжая бежала, спасая свою жизнь. Она перелетела через мост и тяжело побежала по холму вверх к церкви. Я стоял, едва дыша, и прикидывал шансы.
Если она взорвется, я опущу бутылку на голову Курта изо всех сил. Хотя из комнаты смотрят двое из Команды... ладно, может, будет шанс ими заняться раньше, чем они схватятся за оружие.
Она бежала — вверх, вверх, вверх! Я глянул на часы. Прошло восемь минут.
Я снова стал смотреть. Тиканье часов было как палка, мерно бьющая меня в висок.
— Сейчас в любую секунду... — Курт рассмеялся. — Потом вымыть Сару Хейес и доставить в мой шатер.
Все трое подпрыгивали от возбуждения, как болельщики на бегах.
— Вот она, вот она!
— Сейчас в любую секунду...
Рыжая скрылась в церкви. Сейчас она лезет по винтовой лестнице. Я стоял, ожидая увидеть клуб дыма.
— Вот она!
Копна рыжих волос, бешено мотаясь, появилась наверху колокольни — девушка рвала ключ из кувшина. Я представил себе, как она пытается попасть ключом в отверстие, руки у нее трясутся и каждый миг она ждет, что окажется с владыкой душ и блядским поющим небесным хором...
— А, блин! Нет!
Сверкнула дугой с колокольни серебряная точка, подпрыгнула внизу среди могил кладбища, и между надгробьями повалил дым.
— Поправка. — Курту пришлось три раза глубоко вздохнуть и потом закончить: — Вымыть эту китаянку и доставить в шатер Ника.
Я промочил пересохшее горло шампанским.
— А ничего повеселились?
Рыжая неверным шагом шла обратно к гостинице. Курт рассмеялся, потом сказал, обращаясь к одному из своей команды:
— Узнай, кто снаряжал фитиль. И переломай ему пальцы.

— Сара!
Я поравнялся с ней, быстро идущей через брошенную деревню.
— Что тебе нужно?
— У меня такое чувство, что ты не хочешь со мной разговаривать.
— Ты угадал.
— Погоди... ты ведь не думаешь, что это я убил Дэйва?
— Нет. Потому что я знаю, что ты этого не делал. Дэйв сказал Мартину, что он задумал. Он говорил путано и плакал. Но мы не думали, что он доведет это до конца.
Я вздохнул:
— Последние два дня я думал, что ты меня избегаешь, считая убийцей.
— Что ты с собой сделал. Ник? Как я слышала, вы теперь с Куртом закадычные приятели.
— Сегодня днем я еду с ними на охоту.
— Счастливо повеселиться. Тебе еще не предлагали вступить в Команду?
— Нет.
— Предложат.
— Ладно, оставь это пока что... — Я понизил голос. К нам по холму шел вихляющейся походкой кто-то из Команды. — Слушай, я хочу говорить с тобой, Дел-Кофи и Китти. У вас дома, завтра в восемь утра.
Сара глядела, ожидая, что я скажу еще что-нибудь.
— В восемь утра. Это важно.
Бандит подошел поближе, подмигнул, когда увидел, что я говорю с Сарой.
— Ник! — сказал он. — Ты видел, что там Курт устроил на церковном дворе? Пойди взгляни.
Расставшись с Сарой, я перешел через мост и пошел к церкви. На каменной стене Слэттер курил сигарету и хохотал:
— Атен, тащи сюда свою пидорскую рожу! Глянь вот на это!
— Если тебе это смешно, Слэттер, значит, шутка хреновая.
Так и было.
Шесть человек, которые тащили жестянку, не успели добежать. Курт велел, чтобы их тела посадили на стулья или привязали к шестам, чтобы они казались живыми. У многих не хватало частей тела. Главным образом рук, лиц, животов. Зато сейчас у них был счастливый вид.
Как будто они отдыхали в саду с банкой или бутылкой в оставшейся руке. Их одели в смешные шляпы, а у некоторых там, где были лица, намалевали клоунские ухмылки.
— Глянь на Саймона, — ткнул сигаретой Слэттер. — Мне столько приходилось выпивать, чтобы обезножеть. Но так, как он, не получалось.
Он заржал, мерцая своими зверскими глазками между вытатуированных птиц.
Я повернулся и пошел прочь, и чувствовал себя так, будто меня закопали в лед.

В тот же вечер, когда дул холодный ветер с севера, юноша семнадцати лет по имени Иэн был признан виновным в неоказании должного уважения. Иэн никогда никого не трогал. Единственное, чего он хотел, — это возиться со щенятами и котятами, которых собирал на прогулках по долине. Я думаю, он был малость простоват. Если с ним заговорить, он отвечал кивками и широкой улыбкой на детском лице.
К нему пристегнули трубу, и я стоял с Куртом на ступенях гостиницы, чтобы посмотреть.
Смотреть, что будет, мне не хотелось, и я потихоньку осматривал вершины холмов. Вдали, на одном из них, двигались какие-то фигуры. Их трудно было опознать, но по тому, как они двигались и на нас смотрели, я понял, кто они. Креозоты вернулись.
Никто другой не заметил: все были поглощены зрелищем, как Иэн тащит жестянку.
Мое сознание вернул обратно звук взрыва. Какое-то время я ничего не мог разглядеть.
Потом я увидел идущую по дорожке фигуру, и ее плечи раскачивались из стороны в сторону.
— Иэн справился! — крикнула какая-то девица.
Так и было. В определенном смысле.
Одной руки он лишился с большей частью плеча. Живот у него вспороло. Оставшейся рукой он держал внутренности комом перед грудью. Кусок их тащился за ним, как кожа длинной серой змеи.
— Я жив... я жив... смотрите, я жив! — повторял он снова и снова, ковыляя к нам по дорожке. — Я жив, я жив! — Единственный глаз горел, как электрическая лампа сквозь красную кашу. — Я жив, Курт, я жив!
Он был в десяти ярдах, когда внутренности выскользнули у него из рук на землю. Он запутался в них и упал лицом на гравий.
Иэн лежал, истекая кровью и плача, десять минут, пока Курт с Джонатаном кидали монету, кто приставит ему к голове ствол и избавит от слез.
Решение я принял еще раньше в этот день. Но сейчас я знал, что оно верно.
Ложась спать, я считал часы до момента, когда можно будет идти в дом Дел-Кофи и рассказать им мои план.

Глава тридцать седьмая Срываться и бежать

Без десяти восемь я входил в ворота сада дома Дел-Кофи. Нижние окна дома были заложены кирпичами. Дел-Кофи говорил, что опасается нападения Креозотов. Но я думаю, это было сделано, чтобы затруднить вход Курту и его Команде. Дел-Кофи уже не раз становился им на дороге. Мог наступить день, когда они и его заставили бы тащить жестянку.
— Доброе утро. Ник. — Дел-Кофи выглянул из верхнего окна. — Боюсь, тебе придется лезть сюда по лестнице. Я из осторожности двери тоже заложил.
— Отличный у тебя замок, — сказал я, залезая по лестнице. — Сара уже встала?
— Да, она ждет. — Он отступил, пропуская меня. — Нам всем интересно, что ты хочешь нам сказать. Ник. Садись.
Он показал на стол, возле которого стояли четыре стула. Я заметил, что сломанные пальцы у него все еще забинтованы.
— Чаю?
Я кивнул, и он налил три чашки. Он уже больше не строил из себя сверхинтеллектуала. Вид у него был усталый и перепуганный. Вошла Сара. Она глянула на меня подозрительно, гадая, какие были у меня причины сюда приходить. Кивнула в знак приветствия и села.
— А где Китти?
— Я ее только что уложила, — сказала Сара. — Сегодня была ее очередь ночевать с Куртом.
— О Господи! Как она?
Лицо Сары вспыхнуло неподдельной яростью.
— А как ты думаешь? Я ее накачала транквилизаторами. Дел-Кофи потер лицо трясущимся руками. Он был на грани истерики.
— Что за бардак! Что за блядский, глупый бардак! Как мы себя до этого допустили? Мы хуже взрослых, которые сошли с ума! Мы тоже сошли с ума, только по-другому... Бег с жестянкой. Рутинные изнасилования. Пытки. Что дальше?
— Прежде чем ты начнешь, Ник. — Сара говорила ледяным голосом. — Мы обсуждали, что нам следует делать.
— И?..
— И мы решили упаковать, что сможем унести, и уходить отсюда.
— Не думаю, что это удачная мысль.
— Так ты думаешь, что надо остаться? Под властью этих садистов?
— Сара, Курт пригласил меня вступить в Команду. Дел-Кофи ничего не сказал — только глядел на меня покрасневшими глазами.
— Так ты теперь один из его мальчиков? — прошипела Сара. — Мои поздравления.
— Сара, если ты дашь мне объяснить... Курт предложил, и я согласился... да послушай, Сара! Что толку, что ты меня отлупишь? Слушай... слушай, я сказал! Я тебе говорю, что не согласен с планом просто взять и уйти. Теперь дай мне сказать почему. Вы слышали суматоху сегодня ночью в гостинице?
— Слышали, как ездили машины, и это все.
— Так вот, примерно в четыре утра Штанина и еще двое сделали то, что собираетесь вы с Мартином. Они пытались тихо удрать. Думаю, Курта кто-то предупредил. В семь Команда их разыскала и привезла обратно. Курт ярился, что они пытались уйти. Он назвал это предательством, так что сами догадайтесь, что будет делать сегодня Штанина.
— Тащить жестянку.
— Именно. И вот почему это просто самоубийство — уходить пешком.
— А как еще можно убежать? — Мартин развел руками, голос его дрогнул. — Доступа к машинам сейчас нет ни у кого. Я поднял палец:
— Кроме членов Команды. Так что ты понимаешь, Сара, почему я согласился?
Она стиснула мою руку.
— Не знаю, Ник. Каждый раз, когда я начинаю считать тебя подонком, ты меня снова удивляешь.
— Принимаю как комплимент. — Я повернулся к Дел-Кофи. — Есть еще одна причина уходить отсюда побыстрее. Ты последнее время не видал Креозотов?
— Нет. Честно говоря, я так упал духом, что даже не удосужился смотреть.
— Ну а я вчера вечером видел их с полдюжины. Они снова наблюдали за гостиницей с холма за долиной. И я с тобой согласен, Мартин, они наблюдают за нами не без цели. Учитывая, что творилось в прошлом, я думаю, что эта цель — наша смерть.
— Так как мы отсюда выберемся?
— Сегодня в два часа дня все эти гады будут смотреть на Штанину. Тогда-то я и подъеду сюда на автобусе. Окольным путем, чтобы они меня не видели. Если повезет, музыка из колонок заглушит шум двигателя и они не услышат. Вы двое и Китти будете ждать меня на белой ферме в конце долины. Я вас там подберу. Да, и я думаю, будут еще пассажиры. Я шепну словечко еще нескольким, которые хотят выбраться.
Руки Дел-Кофи снова задрожали — от волнения. Сара смотрела на меня с приятным удивлением.
— Я возьму автобус, потому что он сделан, как танк. Команда наверняка за нами погонится — и это будет легко, потому что дороги покрыты грязью и след шин будет отчетливым, как на свежем снегу. Если они нас догонят, я автобусом сброшу их с этой чертовой дороги прямо в царствие небесное.
— Есть мысли, куда нам ехать? — Дел-Кофи снова стал интенсивно думать — почти вернулся к себе прежнему. — Это должно быть достаточно далеко отсюда. И такое место, чтобы мы там могли жить.
— Может быть, на побережье? — Сара сияла глазами. — Сможем разнообразить свежей рыбой ту еду, что удастся собрать.
Минуту назад Сара и Дел-Кофи были подавлены, как приговоренные к смерти на скамье подсудимых. Сейчас они снова ожили. Сара, улыбаясь, откидывала волосы назад и говорила быстро, постоянно перебиваемая Мартином; а он, казалось, забыл о сломанных пальцах и похлопывал рукой по столу, подчеркивая главные мысли.
Я смотрел на них, успокоенный, довольный тем, что сделал наконец правильную вещь.
— Мы построим новую общину...
— ...И в этот раз будем смотреть, кого набираем. Дэйв был великий человек, но он бы взял кого угодно. Он видел в людях только хорошее — вот и оказались мы под сявками и блатными.
— У нас будет программа образования — и трехгодичный план... это то, что нам нужно — планирование на будущее...
— Нефтепродукты в конце концов кончатся. Придется строить ветровые турбины с генераторами.
— Или водяные мельницы...
— Сейчас октябрь, но весной тогда сделаем посевы... Я с удовольствием дал им мечтать. Надежда на их лицах заставляла меня верить, что. у меня днем все получится.
Ведь это только в моем рассказе все было просто. На самом деле были проблемы. Мне надо будет раздобыть ключи, потом надеяться, что мотор заведется. Его не запускали уже несколько недель. А когда Курт узнает, он сначала будет ссать кипятком от ярости, а потом бросится за нами, паля из всех стволов. И у меня не было сомнений, что если нас поймают, мне придется тащить жестянку.
Еще час мы проговорили, обсуждая план, и Дел-Кофи пошел к себе паковаться.
Сара смотрела на меня, и у нее дрогнули ресницы.
— Ник, ты это все прошел ради нас. Ты герой.
— Не надо меня восхвалять. Надо было мне раньше обо всем этом подумать. Наверное, я надеялся, что все устаканится и Курт станет вести себя нормально. Меня только одно грызет: если мы удерем, останется куча детей, у которых и шанса не будет на достойную жизнь.
— Ты же не Бог, Ник. Ты не можешь сделать все. — Она улыбнулась. — Не возражаешь, если я сяду к тебе на колени?
— Абсолютно не возражаю, мисс Хейес.
Так хорошо было снова ощутить близость ее тела. Она села ко мне на колени и поцеловала меня сначала нежно, потом страстно.
— Господи милостивый. Ник Атен, как я по тебе скучала!
Не прерывая поцелуя, она вытащила рубашку у себя из джинсов, стиснула мою руку и прижала ее к своим обнаженным грудям. Они были тугие и твердые, соски напряглись. Я их погладил, чувствуя, как у меня колотится сердце. Господи, да я не просто ее хотел, мне было даже больно от этой необоримой жажды. Я крепко стиснул ее груди. И представил себе, как оно будет, когда мы найдем новое место. Может быть, отель на побережье. Завтра-послезавтра мы с Сарой снова будем в одной постели. И можете мне поверить, найдем чем заняться.
— Прости...
— За что. Ник?
— Я слишком груб.
— Ой, нет! Стисни сильнее... мне так хорошо... еще сильнее. Ник... Ах! Вот так.
Она дышала мне в ухо, и это был теплый ветер рая. И, держа ее в руках, я вдруг понял, что одна из причин, почему я увожу их из Эскдейла, — это не только режим или факт, что Креозоты возвращаются. Я просто боялся, что Курт отнимет у меня Сару.
— Сара, я возьму эти диски, папки и... Ой, простите! Я не хотел.
Дел-Кофи, смешавшись, пятился из комнаты. Мы с Сарой рассмеялись.
— Все в порядке, Мартин! — сказал я. — Нам все равно пора было разорвать этот клинч. Мне надо вернуться в гостиницу и кое-что подготовить.
И я вылез в окно.
— Будь острожен. Ник!
Сара высунулась в окно и больше всего на свете была похожа на Рапунцель с висящими вдоль стены золотыми волосами.
— Буду, не беспокойся. Только постарайтесь быть в нужном месте в нужное время. И тогда за вами придет автобус.
Я снова поцеловал ее, и она так крепко меня обняла, что я даже испугался. Будто у нее было предчувствие, что она видит меня в последний раз.
Помахав рукой, я направился обратно в деревню, то и дело оглядываясь. Сара все еще смотрела мне вслед; и каждый раз, когда я оглядывался, она все уменьшалась с расстоянием. Возле школы я срезал дорогу через лес.
Я шел, думая о Саре, о том, что мне сегодня предстоит сделать, о новой общине. Я все еще был глубоко погружен в свои мысли, когда на просеке передо мной появилась фигура. На миг между облаками вспыхнул солнечный луч и осветил просвет между деревьями, как прожектор. Полуослепленный, я прищурился на яркий свет.
Фигура шагнула вперед, и меня закружило узнавание.
— Мама?..
Мама улыбнулась, но это не была материнская любовь. Это была улыбка охотника, сделавшего удачный выстрел.
Первый удар упал на меня сзади. Я полетел вперед, под черепом гудела боль. Поднявшись на колени, я увидел, как мама заносит у меня над головой камень. И снова улыбается. Потом камень пошел вниз, и я только помню капающую на опавшие листья красную кровь — и больше ничего.

Глава тридцать восьмая По путям вечности

Когда ко мне вернулся слух, вот что я услышал первым делом:
— Пора уже, спящая красавица. Я думал, ты никогда не проснешься.
Глаза у меня были открыты, но ни хрена я не видел. Полная темнота.
— Штанина, это ты?
— Я, Ник Атен. Как ты?
— Больно... Черт, здорово хреново... Что они со мной сделали. Штанина?
— Что со всеми. Стукнули по черепу, сунули в мешок и запихнули в эту дыру.
Я пощупал в темноте и нашарил его руку.
— Ник, я знаю, что мы в заднице, но все равно не собираюсь сидеть с тобой в темноте и держаться за ручки.
— А где мы? Ой, голова моя болит... Как ты сюда попал? Ты же тащил жестянку сегодня днем...
— Сегодня? Это было вчера. Они пристегнули ко мне жестянку, и я полетел, будто мне задницу наскипидарили. Успел добежать до верхушки, отстегнул наручник и выбросил эту хрень за десять секунд до взрыва. А потом как рванул! — Штанина хохотнул, но невесело. — Пробежал где-то с полмили — и ТРАХ! Следующее, что я помню — что лежу в мешке. В нем была дыра, так что я рассмотрел, что лежу на берегу реки. Потом меня перенесли на лодку или баржу и сбросили в грузовой трюм. Ты уже тут был, но я тебя не добудился. Тот кусок бревна, что ты называешь головой, они тебе здорово отколотили, но я так понимаю: если ты выжил, когда Слэттер тебя топтал, то тебе уже ничего не страшно.
Я пошарил вокруг. Я лежал на груде мешков, и здесь пахло старой и простывшей мочой.
— Блин, — шепнул я. — Хотел бы я видеть хоть что-нибудь. Нам тут оставили что-нибудь попить?
— Ага. Банки тоника и лимонада, если найдешь их среди пустых. И в мешке у той стенки есть еще картошка и яблоки.
— Где?
— Спокойней, Ник. Я пару банок оставил около тебя. А ты подожди минут пять, и глаза привыкнут.
— Штанина, есть мысли, что они хотят с нами сделать?
Ответил не Штанина. Голос был как у тринадцатилетнего мальчишки.
— Убьют они нас, вот что они с нами сделают.
— Да нет, не убьют, — отозвался Штанина, — Хотели бы, так убили бы сразу, когда поймали. Мы им нужны. Они нас куда-то везут.
— Куда?
— Убей, не знаю... Тихо! Чувствуешь? Вот, все время такие повороты, будто мы плывем по реке. Иногда на что-то налетаем — берега, или лодки, или что-то еще. Потом нас снова сталкивают дальше. А удрать даже и не думай. Стены гладкие, как стекло, зацепиться не за что. Мы тут как вши на дне стакана.
Я открыл банку — это оказался тоник. Вообще-то я его терпеть не могу. А сейчас пил его, как искристую струю Святого Грааля. Коснувшись головы, я ощутил корку струпьев возле линии волос. Да, мама меня явно стукнула камнем от всей души.
Я помотал гудящей головой. Что они собираются с нами сделать? Чего они преследуют нас, как призраки прошедшего Рождества?
— Я думаю, они обратят нас в рабов, — серьезно произнес тот же тринадцатилетний. — Так всегда делали на войне. Мы это по истории проходили.
Сзади послышался еще один голос:
— Или нас захватили, чтобы съесть.
— Заткнись! — огрызнулся я. — Пугать самих себя — это не поможет.
— Он отлично справляется, — сказал Штанина. — Меня он напугал. Черт побери, Ник, ты помнишь, что родители творили с детьми полгода назад?
— А как же. Только знаешь... Взрослые переменились, вот так — вдруг. — Я щелкнул пальцами. — Может, и теперь Креозоты тоже меняются. Посмотри на факты. Нас взяли живыми. Нам оставили еду и питье. Так что надо сидеть тихо и не горячиться. Может, Креозоты выздоравливают и сумасшествие у них было временным.
— Ага, а Санта-Клаус приезжает по печной трубе, — хмыкнул Штанина.
Я посмотрел в сторону, откуда слышался его голос. Я уже мог разглядеть во мраке золотистое сияние его штанов. Вокруг меня виднелись силуэты еще шести человек, сидящих или лежащих на мешках, — кроме одного, который лежал в углу.
— А чем этот пацан не заслужил матраца? — спросил я. Штанина понизил голос:
— Тем, что этого беднягу они стукнули слишком сильно. Мы замолкли, прислушиваясь к покачиванию лодки, идущей вниз по течению. Голова от каждого движения начинала раскалываться. Над головой послышался звук шагов по палубе.
“Что ж. Ник, — подумал я. — Папа с мамой пришли забрать тебя домой. Или в ад. В общем, куда-нибудь”.

Я заснул. Когда я проснулся, покачивание прекратилось, но ощущение движения осталось. Чем дольше я лежал, просто ощущая, как мы движемся, тем больше убеждался, что мы ушли с реки и движемся по стоячей воде — может быть, по каналу. Мотора не было слышно, и я мог только предположить, что Креозоты тянут нас бечевой. Я представил себе, как идет по каждому берегу группа по дюжине Креозотов и тянет баржу навстречу ее судьбе.

— Сколько времени прошло. Штанина?
— По моим “касио”... Они всегда шли точно... Девяносто часов и шесть минут.
— Господи, они тянут это корыто уже почти четыре дня! Эскдейл уже был далеко, очень далеко. Я потер лицо рукой, снова ощутив под пальцами струпья. Что сталось с Сарой? Наверное, она думает, что мой труп гниет где-то в кустах.

— Голоден?
— Как волк.
— Тогда что будем? — Штанина поднял мешок. — Яблоки или картошку?
— Достань еще яблоко.
— Может, они хотят уморить нас голодом, — раздался голос из темноты.
— Заткнись. — Я вгрызся в яблоко. Оно было кислым до слез. — Мы же пока живы?
Пока мы ели, раздался какой-то скрежет. Над головами открылся люк. В трюм ворвалось солнце, заставив всех нас крепко зажмуриться.
Когда наконец я смог открыть глаза, то глянул вверх. На нас глядели силуэты голов.
— Вот оно... — шепнул кто-то. — Молитесь, ребята.
— Ты... — Это был голос старика. — Сюда. Один из Креозотов опустил веревку.
— Ты. Наверх.
Штанина потянулся к веревке.
— Нет. Нет... Ты!
Старик глядел на меня. И вдруг мне до боли захотелось остаться в этой провонявшей мочой металлической коробке.
Чувствуя себя агнцем сами знаете каким, я полез вверх. Почти минуту я не мог сориентироваться, когда добрался до палубы. Было морозное утро с лазерно-яркими лучами солнца среди деревьев. Я увидел, что мы на длинной барже, привязанной к берегу канала. А вокруг стояли Креозота, глазея на меня. Я быстро оглядел их лица, все покрытые грязью. Папа сидел на груде брезента в позе бесстыжей обезьяны. И смотрел на меня так, будто я только что свалился из космоса.
— Ты! Ты!
Я резко обернулся. Это была мама. Она смотрела на меня в упор, и голова у нее дергалась. У нее отросли длинные спутанные волосы.
— Чего вам от меня нужно? Она только смотрела.
— Мам... что вам нужно? Почему вы нас не оставите в покое?
Она разлепила губы:
— Ты. Ты.
— Господи... вы что, больше не можете говорить по-человечески? Что вы с нами делаете? Зачем вы убили Джона?
— Джона!
Это имя что-то для нее значило. По-птичьи поводя головой, она склонила ее набок и посмотрела за мою спину.
Я глянул в ту же сторону. Возле рулевой рубки стоял ряд фигурок.
Я сглотнул слюну. Они были похожи на куклы чревовещателя. Лица высохли и сморщились. Они были одеты, как годовалые дети, но головы какие-то слишком большие. У одного лицо было неуклюже зашито полотняными стежками вроде ХХХХХХ. От рта до уха.
Впервые за много дней меня обдало жаром, будто яростный пар пустили по жилам.
— Гады сумасшедшие! Что вы натворили?
Креозоты смотрели на меня сияющими и полными ожидания глазами, как дети, ждущие у грота Санта-Клауса. Я орал на них, ругаясь и размахивая руками:
— Что вас заставило такое сделать? Вы совсем не можете думать? Говорить по-человечески не можете? Что с вами стряслось? Это Бог? Да? Когда я с вами говорю, это Бог, или марсиане, или блядский хрен знает кто меня слушает? Да?
Они только глазели.
— Вас что, пришельцы захватили? У вас лица нечеловеческие... вы машины водить разучились... не умываетесь... Что там у вас в головах творится? Вы хоть говорить можете? Можете сказать, что вы делаете?
Я повернулся к отцу, который все так же сидел на корточках, раскрыв губы и показывая щербину в зубах.
— Папа! Кто я? Посмотри мне в лицо... Узнаешь?
Он смотрел на меня, как на диковину.
— Пап, проснись! Ты меня знаешь? “Наш Ник! Он кончит либо миллионером, либо в тюрьме!” Ты Джона помнишь? Любил свои компьютер, любил домашние задания! Дядя Джек — помнишь? Люди его считали полоумным, а он был как тот дурак из Афин, у которого был свои ум? Ты помнишь, он умел играть на гитаре — на самом деле играть... Он же был гений, и никто из вашей породы этого ни хрена понять не мог. Вы над ним посмеивались, как надо мной...
Я вытер с лица что-то мокрое. Решил, что это снова кровь из раны. Это была не кровь.
— Отличная работа, гад ты ползучий! — взвыл я. — Последний раз, когда ты заставил меня плакать, это было в десять лет. Теперь ты снова это сделал. Господи, Иисусе сладчайший и все раны Его... Знаешь что, пап? Я хотел, чтобы это ТЫ умер от рака. А не дядя Джек.
— Не говори так со своим отцом.
Я обернулся и посмотрел на мать. Ее лицо изменилось. В нем была боль.
— Не говори так с ним, Ник... это нечестно... несправедливо. Он столько для тебя сделал, Ник. Ты...
На две, может быть, три секунды на лице ее было замешательство. Оно сбросило чуждое выражение. В глазах появились слезы и блеснула какая-то теплота — даже узнавание.
— Ох, Ник... Ох! Что мы натворили? Господи Боже, что мы натворили?
Это было выражение лица человека, который проснулся в незнакомом месте. Глаза ее бегали, как будто в первый раз она увидела этих людей.
— Ник, как мне жаль! Бедный Джон... Мы... — Она сжала кулаки, глаза зажмурились. — Это было так... так неповторимо. — Она улыбнулась, не открывая глаз. — Так неповторимо. Так чудесно. Так восхитительно.
Глаза открылись, и это чужое спокойствие в них вернулось. Лицо стало холодным.
За мной раздалось посвистывание. Папа сидел, припав к брезенту, и насвистывал. При этом он задрожал. Глаза его забегали, как у перепуганного зверька в капкане.
Насвистывал он рождественский гимн “Счастливого вам Рождества”. Когда мы были маленькие, он его свистел в рождественское утро как сигнал подниматься и открывать подарки.
И сейчас он его насвистывал, выдувая пар сквозь дрожащие губы в ледяной воздух. Я ощущал, что какая-то часть нормального человека еще осталась за этой личиной сумасшедшего. Тяжесть его безумия была слишком велика, чтобы он мог сказать что-то осмысленное пусть даже те несколько секунд, что смогла мама. Он пытался все сказать этим мелодичным свистом.
Разум сверкнул у него в глазах, как дальний свет на том конце страны безумия. На какой-то момент он ясно понял, что он сделал, убив Джона, в какой пучине сумасшествия сейчас обитает.
И снова безумие взяло верх, выключив свет разума. Он перестал свистеть, поднял лицо ко мне и глядел, глядел, глядел...
Я сел на какой-то ящик, чувствуя полную пустоту — холодную, плачущую пустоту, которую не могла бы заполнить вся вселенная.
И сидел под сухим взглядом кукол чревовещателя, которые не были куклами.

Потом мне натянули на голову мешок и связали.
Они хотят бросить меня в воду и утопить?
В тот момент мне было глубоко плевать.
Я слышал, как они движутся по судну. Потом меня подняли чьи-то руки и пронесли по всей барже.
Никто не сказал ни слова. Я слышал только свое дыхание — ровный и мертвый звук.
Меня снесли с баржи и несли минут, может быть, десять. Потом привязали к дереву. Я ничего не видел, кроме точек света, пробивающих ткань мешка.
И стало тихо.
Я ждал долго, очень долго.
Будут меня бить палками или кидать камни на голову? Они проголодались и сейчас складывают костер?
Я стоял и дрожал, пока ноги не подогнулись и я не повис на веревках.
Наконец я принял решение. Если они меня убьют, значит, убьют. Но я хочу видеть солнечный свет.
Когда я вертелся в веревках, как последователь Гудини, меня никто не тронул. Я вывернулся из них, потом из мешка.
И сел на лесную подстилку. Ни души не видно.
Я нашел дорогу обратно к каналу. Баржа ушла.
Еще полчаса или около того я пытался за ней идти, но не знал, в какую сторону ее повели.
Наконец я повернулся спиной к каналу и пошел глубже в лес. Я снова был один.
Но ненадолго.

Предыдущая страница 8 Следующая страница


9 Саймон Кларк

Глава тридцать девятая Полольщики

Я дошел до края леса. Впереди земля поднималась к гребню невысокого холма. Солнце сияло на покрытой инеем траве. В другие времена это была бы отличная погода для прогулок.
А сейчас я был голодный, замерзший и несчастный. Могло оказаться, что я в сотнях милях от Эскдейла. Сара, наверное, думает, что я погиб. И Курт тоже так думает. Когда он поймет, что я не вернусь, сколько времени пройдет, пока он начнет искать Сару?
Ковыляя вверх по склону, я услышал грузовики. Четыре штуки их выехали из-за леса и направились, рыча, вниз ко мне.
Почему-то они ехали парами, бок о бок.
Пара грузовиков остановилась рядом со мной. Я увидел металлические решетки, приваренные к радиаторам, как самодельные снегоочистители. Из окна высунулась голова. Парнишка удивился мне не меньше, чем я ему.
— Проклятие... И куда же это ты идешь?
— Домой! — крикнул я, перекрывая шум моторов. — Если смогу его найти.
— Как тебя зовут?
— Ник.
— Так вот, Ник, если ты не затащишь сюда свою задницу, да побыстрее, то попадешь только к младенцу Иисусу.
Пацан распахнул дверь.
Взглянув на его лицо, я не стал терять времени, в три прыжка оказался на пассажирском сиденье и захлопнул дверь.
— Ник, старина, неужто ты тут этих бродяг не видел? Ими вся местность кишит.
— Каких бродяг?
— Гапов, вот каких.
Я покачал головой, ничего не понимая.
— Гапов?
Парнишка обменялся улыбками с восемнадцатилетней водительницей грузовика. Ее темные глаза вспыхнули от смеха.
— Гапы. Сокращение от “гадские психи”. Кстати, меня зовут Шейла. А этого гангстера — Мозаика.
— Это за мою морду. — Он усмехнулся, показав на свое лицо, перекрещенное шрамами. — Когда мои предки решили, что без головы мне будет лучше, я подумал, что самый быстрый способ удрать — через окно. Туда и рванул, не позаботившись сперва его открыть. Я — человек-мозаика. Шейла все кусочки склеила.
— По памяти. И кажется, вышло лучше, чем было.
— Вы брат и сестра?
— Соседи, — ответила она. — В ту первую ночь в апреле, когда полетели клочья, я первое, что помню — это звон, с которым Мозаика высаживал стекло мордой...
Прости, Ник. — Она подняла трубку рации. — Подобрали путешественника. Зовут Ник. Взяли его с собой покататься.
— О’кей. — Голос в динамике дрожал, как робот на полной скорости. Суровый тут народ. — Давайте дело делать! Нечего горючее зря палить.
Шейла опытной рукой переключила скорость, и мы поехали на холм. Грузовик справа от нас оставался рядом, будто приваренный.
— Так где же тогда эти... гапы?
— Почти на вершине холма. Мы их вот-вот увидим... Вот они! — Она испустила крик — смесь возбуждения и чистейшего ужаса. — Вот они, храни их Господь!
А, блин! Креозоты. Их тут были, должно быть, тысячи. И стояли они в солнечном свете на траве, как лес саженцев.
— Мозаика, Шейла... Я понимаю, что я только случайный пассажир... Но разве нам не надо ехать от них подальше? Уж никак не к ним!
Шейла погнала машину быстрее. Второй грузовик держался не отставая.
— Ты нас не понял. Ник. Мы от них не бегаем. Мы фермеры! — Ей приходилось кричать. — Мы сейчас малость сорняков выполем!
Голос по рации заорал:
— Пошел! Пошел!
Мы набрали скорость, колеса трещали по замерзшему Дерну. Грузовик рядом начал от нас отделяться. Он шел параллельно и на той же скорости, но зазор увеличился.
Я вывернул шею, чтобы рассмотреть получше. Вторая пара грузовиков делала то же самое, иногда зацепляя стальным плугом на носу какой-нибудь куст... Блин! Они же соединены стальным тросом!
Я посмотрел на разрыв бегущей травы между нашей парой грузовиков. Между ними примерно на половине человеческого роста тоже был натянут серебристый трос.
— Готовься! Поехали! — крикнула Шейла в микрофон рации. — Поворачивай, когда я поверну!
Мозаика вцепился в поручень на приборной доске.
— Держись крепче! Сейчас начнется.
Я смотрел вперед, как приближается поле Креозотов. Они не двинулись. Они только смотрели глазами-электролампами.
Мы врезались в них.
Грузовики шли на пятидесяти милях в час, и мы обрушились на них, как коса самой смерти. Я не мог отвести глаз и видел, как трос, теперь туго натянутый, перерезал людей легко, как лезвие. Окна залепило красным.
Еще много Креозотов лопались, как воздушные шары, под ударами стальных плугов.
Шейла врубила “дворники”, чтобы соскрести брызги, превратившие стекло в багрянец. Земля пошла более бугристая — по крайней мере шины стали подпрыгивать чаще.
И все это время в рации кто-то истерически орал. Бог знает, что именно, — усилитель искажал голос до механического скрежета.
Потом все кончилось. Грузовики замедлили ход; Я посмотрел на Шейлу. Темные глаза на лице горели, пот капал с носа. Мускулы шеи выступили, как палки.
Она бросила на меня короткий взгляд.
— Держись крепче. Ник. Мы едем обратно. Да, ты правильно понял — мы это сейчас повторим.
Я вцепился в поручень на приборной доске и смотрел сквозь малиновое желе окна. Зубы стиснулись. Взревели моторы. Я видел, как все ближе и ближе наплывают лица Креозотов.
На этот раз я закрыл глаза. Но уши закрыть не мог.

Проехав еще несколько миль строем, грузовики остановились. Креозоты остались далеко позади.
Из каждого грузовика выпрыгнул парнишка и отвязал тросы, потом щеткой счистил красное месиво с бортов. Мозаика вытаскивал куски, застрявшие в снегоочистителе (или мясоочистителе?). Я слышал, как он кричит парню из соседнего грузовика:
— Смити, вы там жаловались, что вам рук не хватает? Вот, держи одну!
Он что-то кинул второму пацану, а тот засмеялся и увернулся.
Меня затошнило. Я повернулся к Шейле:
— Зачем вы это сделали? Эти Креозоты — то есть гапы, — они же сейчас не такие. Не агрессивные. Это же просто кровавая бойня!
Темные глаза Шейлы стали шире.
— Ты откуда свалился, солнышко? С Северного полюса? В реальном мире нам приходится драться за свою жизнь.
Я рассказал ей, откуда я пришел и насчет немногих Креозотов, которых мы видали в Эскдейле.
— До совсем недавнего времени они только и делали, что наблюдали за нашим лагерем.
— Ты говоришь — до недавнего. Что было потом, Ник? Я рассказал, как меня похитили и отвезли сюда на барже. Где бы ни было это “здесь”. Шейла кивнула:
— Та же картина, солнышко. Они пришли, какое-то время на нас смотрели. Потом нескольких из наших взяли во время фуражировки. Кое-кого похитили собственные родители. Их отволокли миль так за сто и отпустили. Большинство вернулись обратно целыми.
Я покачал головой:
— За каким чертом им такое надо?
— Сначала мы думали, что это какая-то сумасшедшая игра кота с мышью. Теперь мы знаем, что они изучали наше поведение... как мы поступаем в определенных ситуациях... Слушай, Мозаика, шевелись веселее! Нечего целую вечность тут торчать. Я есть хочу. — Она повернулась ко мне, и улыбка ее погасла. — А пять недель назад — я это помню, потому что мне в этот день исполнилось девятнадцать, — гапы вернулись. Я имею в виду — вернулись толпой. Однажды мы проснулись и увидели, что их тысячи окружают лагерь, прижимаясь к самой ограде.
— И я так понимаю, что они не поздравить тебя пришли.
— Правильно понимаешь. Они полезли на нас. Ник. Ну, у нас оружия были полные контейнеры. Мы их разносили... а они все шли. Страха они просто не знают. Они переступали через убитых, мы убивали и этих, потом следующих и следующих.
— Так что же вас выручило?
— Не оружие. В конце концов помогли мозги. Точнее, пацан, которого мы прозвали Док. Мы выкопали вокруг лагеря ров, он велел нам залить туда почти весь наш запас керосина и бросить зажженную тряпку. И это был конец штурма и начало самого большого в мире барбекю.
Она засмеялась, но без улыбки. На ее лице дрожал мускул.
— Это было страшно. Я с тех пор хожу в полном ужасе. Спать не могу... Только закрою глаза, как вижу горящих людей. — Она сделала судорожный глубокий вдох, посмотрела на меня нежно и вдруг улыбнулась. Потом схватила мою руку, прижала к животу и так оставила. — Вот потрогай. Я за пять недель потеряла двадцать фунтов.
Вместо того чтобы убрать свою руку, она придержала мою у своего теплого живота, вглядываясь мне в лицо — зачем, не знаю.
Я облизал губы — мне вдруг стало жарко.
— Так что это за затея с грузовиками? Вы же их так всех ни за что не перебьете.
— Нет. И у нас солярка кончается. Мы сейчас делаем только прореживание. Это была идея Дока. Он после первого штурма заметил, что когда мы их много перебили, они нас не трогали, пока не подошли еще гапы. Он думает, что им нужна критическая масса, чтобы инстинкт бросил их в нападение. Знаешь, как птички летают, летают, пока не соберется большая стая, и тут будто выключатель срабатывает — щелк! — и они летят на юг. Так что мы стараемся держать численность гапов как можно ниже. И это, кажется, помогает. После этой большой атаки массированных нападений не было.
— Но ведь так не может долго продолжаться?
— Не может. И последнее время на нас нападали даже отдельные гапы. Обычно это оказывается кто-то из родителей наших ребят. Но это, может, как-то связано с их строительными работами.
— Строительными работами? Какими? Что они строят?
Загудел клаксон.
— Я тебе потом расскажу. Кажется, есть много новостей, которые тебе предстоит услышать о том, что случилось после того, как вы заперлись на краю света.
Мы поехали вдоль грязного следа. Мозаика запрыгнул обратно в кабину и обтирал что-то ветошью. Это были золотые кольца. Он нацепил парочку себе на палец и сидел, любуясь их блеском в холодном солнце.

Я сидел, пытаясь разобраться в том, что случилось в это утро. Я было хотел догнать баржу, при первой возможности освободить Штанину и остальных ребят. Но они сейчас уже за много миль отсюда, к тому же теперь, после того, что я слышал, их положение не казалось мне таким опасным. Шейла была уверена, что пленников освободят в рамках проводимого Креозотами эксперимента.
Еще одно событие этого утра, которое меня потрясло, — это контакт с другой общиной разумных людей. В Эскдейле мы привыкли считать, что на всей планете Земля остались только мы. Теперь складывалось впечатление, что общины детей рассыпаны по всему земному шару.
Самое тревожное — это то, что я услышал об изменении поведения Креозотов. Они снова стали смертельно враждебны. И возвращались на север, откуда недавно мигрировали. Единственная моя надежды была, что Сара в безопасности. Что Креозоты не найдут место такое далекое, как Эскдейл.
— Дом, милый дом, — пела Шейла.
Их лагерь оказался почти что набором сельскохозяйственных строений и жилых домов для работников. Вся территория была обнесена изгородью из колючей проволоки, что придавало ей сходство с военным или концентрационным лагерем. Снаружи вдоль ограды шел ров. На его стенках до сих пор виднелись прилипшие куски горелого.
Лидером оказался девятнадцатилетний парень по прозвищу Босс. Перед крушением цивилизации он был стажером в охранной фирме, и сейчас правил твердо, но в общем справедливо.
Но под глазами у него лежали круглые тени, а дыхание валило с ног. За пять недель невидимой осады ему сильно досталось. И для снятия напряжения он крепко пил.
Прежде всего меня провели на кухню и накормили до отвала жарким из кролика и лепешками, которые здесь назывались хлебом.
Пока я расправлялся с мясом, до меня дошло, что разные общины вырабатывают свои собственные культуры. В Эскдейле были в моде татуировки на лице. Здесь — украшения. У всех были золотые браслеты и кольца, и в таких количествах, что когда человек махал рукой, вспышки слепили глаза.
Второе, что я заметил, — они не так зависимы от реквизированной в магазинах еды. Овощи в жарком были свежие, у них были полные загоны кроликов, повсюду бродили куры, и все люди имели стройный и подтянутый вид от усердной работы. Если бы не четыре с лишним тысячи Креозотов, жаждущих их крови, можно было бы сказать, что этот коллектив точно выживет.
Шейла держалась ко мне вплотную, слушая все, что я говорил. И не сводила с меня больших темных глаз.
Док, мозг общины, сильно напомнил мне Дел-Кофи. Те же очки в металлической оправе и шапка светлых волос. Но он не так задавался, как Дел-Кофи, и мне он понравился. Да, я сильно изменился. Десять месяцев назад я бы ему в глаза плюнул.
— Расскажи про Эскдейл, — жадно попросил он. — Вы там много наблюдали за гапами? Поначалу все думали, что они просто полностью спятили. Но в их безумии теперь видна система. Они проходят разные стадии — будто развиваются.
Он трещал дальше, выкачивая из меня все, что я знал. Я ему рассказал из вторых рук то, что слыхал от Дел-Кофи.
Теория Дока состояла в том, что нарастание электромагнитного излучения от телевидения, радио и радаров в конце концов разрегулировало мозги человечества. Как если оставить компьютерную дискету рядом с монитором, она в конце концов испортится.
— Очевидно, Ник, что биология взрослых отличается от биологии детей и подростков — там уровни гормонов и прочие показатели. И потому все старше девятнадцати — тю-тю.
— Но нам-то сейчас ничего не грозит, — сказал я. — В том смысле, что Шейле недавно стукнуло девятнадцать.
Он кивнул:
— Конечно, ничего не грозит. Все передатчики в мире померли, как бабуля Салли.
— Не все, — возразил Мозаика, с энтузиазмом подбирая подливку хлебом.
— Верно, не все, — ухмыльнулся Док. — Ты доел, Ник? У меня есть что тебе показать. Тебе понравится.
— Ладно... спасибо за еду и за то, что спасли мою шкуру. Но мне надо вернуться домой. Надо предупредить общину, что взрослые опять становятся опасны. И надо быть готовыми к нападению.
Когда я встал, Шейла схватила меня за руку:
— Ник, нельзя просто так взять и пойти. Это самоубийство. Они окружили весь лагерь. Тебе мимо них не проскочить.
— Не могу же я тут торчать, зная, что ребята у меня дома сидят, как мишени в тире! Я даже не знаю, сколько времени мне добираться домой. Наверняка не меньше недели.
— Спокойней, Ник, — сказал Док. — Что-нибудь придумаем, чтобы доставить тебя домой. В таком деле спешить не надо. Я бы тебе рекомендовал остаться здесь хотя бы на эту ночь. Пошли, покажу тебе наш метрополис. У нас тут сорок пять человек. Самому младшему — три месяца. Сейчас это страшновато — рожать ребенка. К счастью, процесс этот естественный, как посещение уборной. У нас было еще два случая — и без единого осложнения.
Шейла шла с нами, переплетя со мной руки. Сейчас непременным ритуалом встречи людей стал рассказ о том, что с тобой произошло в ДЕНЬ ПЕРВЫЙ. Я рассказал свою историю. Про Шейлу я уже слышал. Док жил с родителями в плавучем доме. Они гонялись за ним по палубе, пока он не спрыгнул в шлюпку и не уплыл, как Моисей в своей корзинке.
— Ты сказал, что хочешь мне показать что-то интересное, — напомнил я.
— Конечно... сначала вот по этой лестнице. На сторожевую башню. Пошли, Ник, это не опасно.
Я влез на верхушку бревенчатой башни, которая возвышалась над плоским ландшафтом. Док и Шейла лезли за мной. На башне стоял зловещего вида пулемет в гнезде. И рядом с ним — подзорная труба.
— Посмотри в трубу. Ник. Я ее навел туда, где тебе будет интересно.
Я прижался к окуляру. На дальнем поле поднималась пирамида. Она была темная и только Бог один знает, из чего построена.
— По моим прикидкам, она футов двести в высоту. — Док протер стекла кусочком ткани. — Они начали ее строить два месяца назад.
— А что это такое?
— Сюда взрослые приходят умирать.
— Кладбище?
— Что-то вроде. Помесь хосписа с кладбищем. Мы видели, как туда приходят старые, больные или раненые. После попытки вломиться к нам они ползли туда сотнями. Большинство добирается туда еще живыми. Заползают наверх и ждут смерти.
— Господи... Они себя ведут так, как будто у них нет собственной воли. Как роботы или муравьи.
— В том-то и дело. Ник. Коллективное поведение. Индивидуум не имеет значения. Важен только вид в целом. Им все равно, если погибнет десять тысяч, лишь бы нас раздавить.
— Но зачем эта пирамида? Шейла пожала плечами:
— По крайней мере, она красиво выглядит.
— Слава Богу, что сейчас зима, — улыбнулся Док. — Когда было жарко, даже сюда доносилась вонь. А это добрых семь миль. А подальше они строят что-то, похожее на храм, из черепов своих детей. К счастью, отсюда их не видно. Пошли, Ник, у меня есть для тебя еще сюрпризы.

В конюшне была комната, набитая электроникой.
— Как очень верно заметил Мозаика, остались еще работающие передатчики. Вот один. И есть ручной генератор для зарядки вон тех автомобильных аккумуляторов в ящике.
Я присвистнул:
— Впечатляет. Но есть с кем разговаривать?
Док вытащил тетрадь и пролистал страницы.
— Мы установили контакт еще с четырнадцатью общинами. Они рассыпаны по всему миру: Нью-Йорк, Сан-Франциско, Торонто, Исландия, Дания, Израиль, Ирландия — вот здесь полный список. Еще ловили морзянку, которую, к сожалению, не смогли понять, и еще дальние передачи, отраженные от ионосферы, — думаю, с Дальнего Востока. Но мы, видишь сам, не полиглоты и потому не поняли, что они говорят.
Я знал, что должен задать этот вопрос, хотя и боялся.
— И значит, это всюду так, как здесь?
— Всюду, Ник. Всюду. В одно и то же время в субботнюю ночь апреля. Все взрослое население этой планеты сошло с ума. И стало убивать своих детей. Почти все молодые погибли. Мы — уцелевшие счастливчики.
Шейла стиснула мою руку:
— А я иногда сомневаюсь, такое ли это счастье. Трудная работа на выживание, даже без проклятых гапов, которые готовы нас убить при первой возможности.
— Она права, — кивнул Док. — Некоторые общины вымерли от естественных причин.
Он показал на страницу, исписанную от руки. Она была перечеркнута двумя косыми красными чертами, а внизу написано:
ЗАКРЫТО.
— Во Франции была община, где было больше двух сотен. Пару месяцев назад они нам сообщили, что у них появилась болезнь — лихорадка и бубоны под мышками. — Он угрюмо покачал головой. — Три недели назад они сообщили, что больны все. Сто человек умерли. Парень, который со мной говорил, сам был еле жив. Две недели назад была последняя передача. Он только повторил несколько раз: “Удачи вам, Лейберн. Удачи вам, Лейберн. Молитесь за нас, Лейберн, молитесь за нас”. — Док пожал плечами, и глаза его за очками подозрительно заблестели. — За последние недели из эфира ушли еще две общины: одна в Греции, одна в Португалии. Обе сообщили, что находятся под сильной атакой взрослых. Единственное мое предположение — что их захватили.
— Значит, нас истребляют группу за группой по всему миру.
— Что-то типа того. Самые счастливые хмыри, на которых мы напоролись, живут на Святой Елене. Слышал про нее?
Я покачал головой.
— Там был заключен Наполеон Бонапарт. Англичане выбрали Святую Елену потому, что это одинокий островок посреди Атлантики. Тамошняя община детей зря времени не теряла. Они вооружились, потом выловили и перебили всех взрослых на острове до единого. — Док мечтательно улыбнулся. — У них там отлично: город, электростанция. Колоссальные запасы горючего. Плодородные поля и квадратные мили океана для рыбной ловли. — Он пристально вгляделся в меня. — Нам нужно научиться на их опыте, Ник. Надо найти способ истребить взрослых — перестрелять, сжечь, отравить газом, закопать — что угодно, лишь бы избавиться от гадов.
— И как ты надеешься это сделать? Док улыбнулся усталой улыбкой:
— Совершенно нелогичным и сумасшедшим образом, Ник, это и есть то, что я надеялся услышать от тебя.

Глава сороковая Победа света

За завтраком я задал Доку вопрос, который мне всю ночь не давал покоя:
— Док! Вчера ты в этом радиосарае мне сказал, будто ждешь, что я укажу способ истребить гапов. Почему ты так сказал?
Док покраснел.
— Надо было мне держать язык за зубами. Но это... ладно, это если сказать прямо, получается какая-то ерунда. Мы так, между собой говорили. Еще говорили с общиной в Хармби, и еще по радио со всеми общинами в мире.
— Док, я не ловлю смысла. При чем тут я?
— Ник, из всех этих диалогов всплывает мысль — или настроение, если хочешь. Чувство ожидания. Я называю это синдромом мессии. Повсюду, от Аляски до Мальты, у людей возникает внутренняя убежденность, что придет незнакомец и даст нам ответы на все вопросы. И более того: этот человек избавит нас от гапов и поведет... если не в землю обетованную, то хоть к выживанию. — Он отпил кофе, глядя на меня серьезными глазами. — В Эскдейле вы такого не ощущали?
— Да нет, нам много о чем другом приходилось думать.
Я вспомнил Курта и его банду садистов, превративших нашу жизнь в ад.
— Я знаю, что это нелогично. Что один человек может такое сделать. Наверное, в тяжелые времена мы все хотим, чтобы пришел мессия нас спасти. Я достаточно много прочел разных книг по психологии, чтобы отмести это как иллюзию, но должен признать. Ник: это чувство у меня здесь.
Док прижал руку к груди.
— А почему ты думал, что это я?
— Принимаем желаемое за действительное. Мы так сильно хотим прихода нашего мессии, что первый таинственный незнакомец, который у нас появляется, — и мы говорим: “Кровь Господня, вот он!” Шейла говорила, что вчера вечером решила, будто в тебе есть что-то особенное. Она говорит, что видела что-то в твоих глазах, напомнившее ей древние портреты Христа.
Прожевывая хлеб, я покрылся потом. Христа? Этого мне только не хватало, чтобы они сочли меня мессией, сверхчеловеком-героем, пришедшим вести их в землю обетованную.
Я мотнул головой в сторону Босса, который угрюмо жевал за соседним столом:
— А он что думает?
— По-моему, он был бы рад, если бы кто-то пришел и снял с его плеч ответственность руководителя. С того самого нападения пять недель назад он не расстается с бутылкой.
Я потряс головой. Это было настолько нелепо, что я еле подавлял желание расхохотаться.
— Знаешь, Док, жаль тебя разочаровывать, но я никто. Из школы вышел с нулевой квалификацией. До всего этого я был на побегушках у мелкого торговца. И мои амбиции не простирались дальше желания выпить пива в свободный вечер.
Дока это, кажется, смутило. До конца завтрака он только смотрел в свою тарелку и молча ел.
Застегивая кожаную куртку, я уже знал, что мне делать дальше.
Прощаться я не стал. Просто вышел из ворот лагеря и пошел по дороге. Небо над головой было похоже на бетонную крышу; на дорогу стали шлепаться первые капли дождя.
Чувства у меня были довольно путаные. Тревога за Сару. Страх снова встретить родителей. Недоумение из-за слов Дока в кантине. Мысли настолько путались, что от всего этого было только одно лекарство; идти, пока не свалюсь.
Дорожные знаки были все еще ясны. Это займет неделю, но я доберусь домой.
На первой полумиле я не видел и признаков Креозотов. Может быть, Шейла с Доком переоценили угрозу.
Я шел быстро. Дороги заросли мхом, как зеленым пушистым ковром, но препятствий не было.
Потом я увидел первого Креозота. Мужик лет сорока лежал на боку на краю дороги, подпершись локтем. Он не шевельнулся, но проводил меня взглядом.
За следующим поворотом я остановился и задышал быстрее. Двадцать взрослых стояли и смотрели на меня, и глаза их горели знакомым свирепым огнем.
Я оказался дураком. Покинул лагерь, совсем не подготовившись. Жгучее желание добраться до Эскдейла вышибло у меня из головы всякое соображение. И это могло привести меня к гибели.
Я повернулся и побежал.
Пробежал мимо того мужика у дороги. Теперь он уже провожал меня взглядом сидя. Слева через поле ко мне бежали еще Креозота.
“Ну и мудак же ты, Атен!”
Я побежал быстрее, тяжело дыша. За спиной яростно трещали кусты — Креозота вырывались на дорогу.
Наконец показался лагерь. Я бежал и бежал, пока не влетел в ворота, где уже не было опасности.
Шейла меня ждала. Глаза ее были расширены от страха.
— За каким чертом ты это сделал? У тебя же даже оружия не было, идиот!
Я набирал полные легкие воздуха, переводя дыхание.
— Мне надо... обратно домой... Они не знают, какая опасность... Ты должна вывезти меня на грузовике мимо этих...
— Не могу. Ник. Без разрешения Босса — не могу.
— Так пойдем его спросим. — Я закашлялся и сплюнул. — Мне надо идти, пока еще зима не настала.
— Ник, ведь несколько дней ты можешь еще остаться? Пожалуйста, прошу тебя.
Я покачал головой и пошел искать Босса. Он стоял, прислонившись к стене, и курил сигарету. Вид у него был как у мертвеца.
Я попросил его о том, что хотел, и он поднял на меня похмельные глаза.
— Нет. Пока нет.
Я стал настаивать, и он вдруг рявкнул:
— Я сказал “нет”! Это мое решение. Нет. Нет. Нет!
И он затопал через двор наорать на ребятишек, которые кололи дрова.
Рассерженный, я повернулся к Шейле:
— А, черт! Слушай, это же десять минут — провезти меня мимо Креозотов. А дальше я весь этот проклятый путь пройду пешком!
— Ник, у него есть причины. Он...
— Ладно, тогда я отработаю проезд. Что тут надо сделать? И я унесся вихрем, твердо решив сделать что-нибудь
Ценное, чтобы они были вынуждены вознаградить меня десятиминутной поездкой на грузовике.
Освещение у них тут было в виде свеч и керосиновых ламп. Освещать-то они освещали, но по ночам общие помещения выглядели не просто темными, но чертовски угнетающими. А долгими зимними ночами будет еще хуже.
Я нашел генератор, которым они пользовались, когда только здесь обосновались. Потом поймал за шиворот пробегавшего пацана:
— Эй, постой-ка минутку... Почему никто генератор не запустит? Он же вполне исправен.
— Приказ Босса. Слишком у нас мало горючего, чтобы тратить его на освещение.
— Почему не съездить и не привезти еще? Тут в городах и селах его миллиарды галлонов и только ждут, чтобы его забрали.
Пацан был встревожен и явно гадал, почему именно он попал под мой раздраженный перекрестный допрос.
— Куча причин. Гапы повсюду вокруг лагеря. И к тому же стало труднее искать горючее и запчасти. В окрестности есть другие лагеря, и все расходуется... Как-то Док с Мозаикой поехали аж до самого Бирмингема, но тамошние ребята поставили блокпост на дороге. И стреляют по всем, кто подъезжает близко. Если...
— А, блин!
Я пошел прочь. Это было неразумно, но я хотел себя проявить. Показать, что могу их подтянуть и не дать сползти в темные века.
Я стал рыскать по лагерю, как волк, ища, где применить свои таланты, сделать что-то, чтобы они уже не могли отказать мне в моей просьбе.
И еще было чувство, что у меня в голове тикают часы. Там, в Эскдейле, Курт и его прихвостни веселятся, а Креозоты накапливаются. И могут напасть в любой день.
— А как работает радио, если нет генератора? — цапнул я за шиворот очередного пацана.
— А? Ручной генератор. Мы по очереди заряжаем акку...
Я пошел дальше. В одном из сараев оказался колоссальный склад товаров. Будто сюда сносили все, что гвоздями не прибито. Шины, детали автомобилей, оконные панели, кухонные раковины, целые ящики моющих жидкостей, хирургические перчатки, презервативы с лакричным вкусом, рожки для мороженого, барбекю, обои... Все это было жизненно важно и полезно, как шоколадный пожарный.
Ныряя в этих горах, я ощутил, как мне в душу закрадывается странное чувство. Какое-то подспудное, бессознательное. Мне хотелось выполнить пророчество Дока насчет мессии.
Я затряс головой, пытаясь вытряхнуть из нее эту ерунду. Но пока я копался в складе, в голове складывалось убеждение, что я ищу что-то конкретное. Бог его знает, что именно, — но когда увижу, у меня в голове замигают лампочки и загудят колокола.
Шейла пришла на меня посмотреть.
— Будь терпеливее. Ник. — Нежность в ее голосе вызвала у меня покалывание на коже. — Поверь мне, запасы горючего действительно очень малы. Кроме того, что в баках машин, есть еще только в резервном баке за сараем.
Я что-то хмыкнул, отмечая, что заметил ее существование, и продолжал копаться в барахле.
— Ни у кого еще не было минуты, чтобы разобраться, что здесь есть, — сказала она. — Просто тащили все, что могли. Куча бесполезного хлама.
Она смотрела на меня, испуганная, может быть, даже не немножко, пока я продолжал свои поиски Святого Грааля.
— Пока, Ник. Дай тебе Бог что-нибудь откопать. Я хмыкнул, и она неохотно ушла. Через десять минут, улыбаясь скорее как дьявол, а не как мессия, я прошептал:
— Эврика!

Штормовые облака закрыли небо так прочно, что свечи зажгли уже за ленчем. Босс сидел с мрачным видом. Было ясно как день, что в стакане у него что угодно, только не вода.
Я стоял и смотрел на них на всех с чувством, которое было смесью торжества и чистейшей психованности. Наверное, оно было написано на моем лице, потому что многие застыли с вилками в руках и глядели на меня, будто ожидая, что я сейчас разденусь и буду с голой жопой танцевать танго.
А я так небрежно спросил:
— А чего это мы сидим в темноте? Босс остановил стакан у самых губ и посмотрел на меня пристально.
— Свечи горят, — сказал Мозаика. — Как могут, так и горят, приятель. Я улыбнулся:
— Да будет свет!
И опустил руку, перебросив выключатели. Охи, ахи, визги — что хотите. А выражения лиц надо было бы вставлять в рамку на память потомкам.
— Ник, как ты это сделал? — крикнула Шейла. — Господи, я уже забыла, как они выглядят!
На всех лицах, поднятых к лампам, расползались улыбки. Только Босс был недоволен.
— Мы не можем тратить солярку. Ник. Отключи генератор.
— А он не включен, Босс.
Мозаика с отвисшей челюстью таращился на лампочки.
— Чудо... Ник сотворил чудо!
Док смотрел на меня мерцающими из-за очков глазами.
А я сел за стол и начал есть.
— Никаких чудес. Вы не знали, что в груде этого дерьма в сарае был похоронен новейший, фирменный, упакованный, с годовой гарантией генератор, работающий от газовых баллонов. Газ вы для кухни и отопления не применяете — пользуетесь дровами. Я видел, как кто-то выбросил восемь полных баллонов газа в крапиву за канавой, и решил, что могу их использовать. — Я подцепил ложкой кусок кролика. — При ваших запасах газа вы сможете гонять генератор по два часа в день всю зиму.
— Господи, он прав! — Док был ошеломлен. — А когда баллоны кончатся, можно будет ферментировать навоз и добывать метан. У нас будет электричество все время — для освещения, для передатчика, для... Минутку, Ник! Откуда ты знал, что там есть генератор?
— А я и не знал. Наверное, я классный нюхач.
Я продолжал есть, а они — нет. Они сидели и смотрели на меня.

В этот вечер, когда звучала музыка из динамиков и горел электрический свет, Босс подошел ко мне и протянул стакан виски:
— Ты герой. Ник.
— Слушай, я бы хотел, чтобы обо мне перестали так говорить. В самом деле хотел бы.
Босс хорошо накачался и был весел.
— Слушай, Ник, старина... Ты тут появился, и это... будто сюда жизнь впрыснули. Огляди вот эту комнату — что ты видишь? Я тебе скажу. Ты видишь счастливые лица. Лица с надеждой. И это из-за тебя.
— Ты сам отлично справлялся. Босс. Оказался вполне достойным лидером и сдерживаешь психов.
— Хм... Я думал, у меня есть то, что надо, чтобы быть боссом... но каждый день я по кусочкам умираю. Сохранять этим людям жизнь — это слишком большая тяжесть для одного... Эй, еще виски! Ага, сюда поставь. Послушай, Ник, ты не хотел бы здесь остаться? С нами. Был бы здесь вторым после меня человеком.
— Извини, Босс, но мне надо обратно в Эскдейл. Там есть человек, который много для меня значит. Я тут подумал, если бы вы меня просто подвезли до...
— Ладно, Ник, поговорим завтра. А теперь как-то само собой получилась вечеринка... смотри, они цыплят зажарили. — Он подмигнул и ткнул меня локтем. — А вон Шейла сидит одна. Ты знаешь, она к тебе неровно дышит... Слушай, Мозаика, бродяга ты этакий! А ну, смени музыку! Что-нибудь другое вместо этого дерьма.
Он, шатаясь, пошел прочь.
Когда я сел рядом с ней, Шейла благодарно улыбнулась:
— Цыпленка хочешь?
— Да, спасибо... черт, виски ударило в голову. Я к нему не привык.
— Посмотри на лица, Ник. Они давно не были такие счастливые. Ты герой.
— Только не начинай снова, — рассмеялся я. — Меня зовут Ник Атен, можно при желании зарифмовать с Сатаной, и я никто, который не делает ничего.
— Да? Ты так думаешь?
Она подала мне тарелку цыплят и посмотрела на меня этими глазами, черными и блестящими, как полированный уголь.
— Хорошо, мистер Атен, — улыбнулась она и села напротив меня. — Расскажите мне вашу историю.

На следующий день Босс, похмельный больше обычного, огрызался на меня каждый раз, когда я просил провезти меня мимо Креозотов, которые шатались за изгородью, как сбежавшие из Бедлама.
Кончилось тем, что я пошел обслуживать грузовики. Как прямой намек, что я хочу взамен.
К вечеру дождь перешел в снег, и я с удовольствием залез под горячий душ и сел у камина, бросавшего в трубу языки пламени, как огнемет.
Шейла притащила тарелку этого лепешечного хлеба и стала жарить его на проволоке над огнем. Она предложила мне еще и меду, объяснив:
— Мы немножко торговали с людьми из Хармби, пока не стало столько гапов вокруг. У них там большие сады и ульи.
— Когда наладим жизнь, это как раз будет то, что мы должны делать, — ответил я. — Торговать с другими общинами. Ты только подумай: мы просто кучка детей без опыта и знаний, и нам надо построить цивилизацию с нуля. Как ты думаешь, когда у нас снова будет программа космических исследований?
— Надеюсь, никогда. — Шейла наклонилась, прижавшись к моим ногам, и смотрела в огонь. — Наверное, теперь мы сможем жить более простой жизнью. Знаешь, как раньше племена краснокожих. Если тебе тепло, еды хватает и... и если есть кто-то, кого ты любишь и кто любит тебя, — этого достаточно.
— Хотелось бы мне сказать, что ты права. Но ты знаешь, как в природе волка — выть на луну или в природе ласточки — лететь на юг, так и в природе человека есть что-то, заставляющее исследовать, колонизировать, развиваться. Мы не успокоимся, пока не разберем вселенную на части, как часы, и не поймем, почему она тикает. Потом мы захотим понять, как построить новую. Конечно, убрав все недостатки.
Она смотрела на меня пристально, черные длинные волосы падали ей на грудь.
— Почему ты так говоришь. Ник? Почти все время ты такой же, как другие ребята, но вдруг иногда говоришь так, будто знаешь что-то, чего мы не знаем.
Я рассмеялся:
— Не обращай внимания. Я начинаю говорить, как Дел-Кофи.
— Кто?
— Да так, один яйцеголовый там, дома.
— У тебя еще кто-то есть там, дома, Ник? Я имею в виду — кто для тебя что-то значит. Я знаю, что я...
— Внимание! Всем заткнуться и слушать! — крикнул Мозаика. — Док связался по радио с Дублином. На них напали, и они говорят, что это самое крупное нападение из всех, что были.

Глава сорок первая Победа тьмы

За тридцать секунд в радиорубку набились все, кто мог влезть. Док сидел на столе, глядя на переключатели передатчика, будто видел в них, что происходит на том конце. Из динамика на фоне треска слабых помех ясно звучал голос:
— Планета Земля, говорит Дублин. Приветствуем вас на гигантском спектакле. Иисус, Мария и Иосиф, эти парни укрыли собой всю местность! Итак... мы включили прожектора, и видно, что они... они вроде лезут на изгородь.
Док сказал специально для меня:
— Дублинский лагерь устроен в тюрьме. Там примерно тысяча ребятишек. И вооружены они лучше всех других. — Он нарисовал в воздухе один квадрат в другом. — Наружная граница — это высокая колючая проволока. Потом идет внутренняя бетонная стена высотой в тридцать футов.
Быструю речь Дока перебивали слова из динамиков — это другие общины спешили со словами ободрения.
— Удачи вам, Дублин, — сказал девичий голос с немецким акцентом.
Потом голос с произношением английской частной школы:
— Держитесь, парни! Задайте этим гадам перцу. И снова Дублин:
— Шейла здесь? Я как-то обещал ей прогулку при луне по старому Дублину. Она еще помнит?
Шейла покраснела:
— Конечно, помню, Джоно. Ты там поосторожнее, слышишь?
— Пошли мне воздушный поцелуй, милая, и я тебе достану кусок Обманного Камня... Господи, вы слышали только что?
Это прозвучало как взрыв помех.
— Мы стрельнули по ним из гаубицы. Она выкосила в толпе целую просеку.
Будто радиопостановка. Мы принесли стаканы и жареных цыплят и слушали. Только это было взаправду. Тысяча человек, ни одного старше девятнадцати, вели битву с противником, который больше не был человеком.
— ...это пулеметы, — сказал голос с мягким ирландским акцентом. — Мне видно в окно... пули как искры летят с крыши у меня над головой... туда, в темноту. Даже целиться не надо... Стреляй в ту сторону — и нельзя не попасть. Их там тысячи... Они стали накапливаться сегодня днем. Раньше они уже это делали, но рассеивались, сегодня в первый раз... выстрел! Это опять гаубица. А теперь мы выкатываем к воротам танки. Они будут стрелять в упор через проволоку...
Из динамика раздался треск стрелкового оружия, и снова грохот больших пушек, как взрыв помех. Я оглядел лица людей в комнате. Они ловили каждое слово. Это не была жажда крови. Каждый взрыв был заверением, что мы тоже можем выжить.
Шли часы. Приносили еще еды и питья. Иногда мы криками приветствовали сообщение ирландца об очередном успехе. Они были уверены в себе, сидя в безопасности за тридцатифутовыми бетонными стенами. И мы тоже ощущали собственную безопасность. Хотя я, когда выходил отлить, видел, как шатаются беспокойно Креозоты по полю, будто как-то знают, что происходит в Ирландии.
— Ник, ты прослушал! Ребята в Ирландии вывели огнеметы! — У Мозаики была в руках обгорелая палка. — Они их сегодня поджарят!
— Теперь мы повесили ракеты на парашютах. Все осветилось, и я могу вам описать эту сцену... — Спокойный голос пресекся. Когда он заговорил снова, все ощутили, что голос изменился. В нем было почти что недоумение. — Мы положили сотни этих таких-растаких. Они все еще идут. У них не хватает соображения это бросить... Вот опять танки... Постойте... Стойте! Танки идут к воротам! Наши парни отступают! Святая Мария, они даже не останавливаются подобрать оружие! А, черт! Теперь я вижу, что там... Психи прорвали изгородь слева от меня. Они вливаются, как наводнение... Давайте, давайте... Вот. Мы закрыли ворота в стене. Теперь этим гадам только крылья отращивать, чтобы перелететь.
Из динамиков снова донесся треск автоматов и винтовок. Мы перестали есть. Важно было только одно: услышать следующее слово мягкого ирландского голоса.
К одиннадцати треск перестрелки был так же густ. Дублинцы стояли на стенах тюрьмы, стреляя почти в упор в Креозотов, которые лезли на бетонные блоки, как упершийся в волнолом морской прилив.
То, что их вело, не давало им отойти, даже когда их полили горючим и бросили сверху горящую ветошь.
— Боже мой... я рад, что вы можете это только слышать. А не нюхать. Пламя почти в сорок футов высотой... Вонь невероятная... Психи все еще прут. Их тысячи, они выходят из тьмы и просто... просто бредут в пламя.
Я видел их внутренним взглядом. И я знал, что Креозоты не будут творить бессмысленного массового самоубийства. У них какая-то стратегия, и они будут ее держаться. У меня похолодело в груди.
Чья-то рука скользнула под мою. Шейла подняла глаза, лицо ее было серьезно. Она глядела на динамик.
Голос ирландца звучал теперь тусклым и далеким. Как компьютер, объявляющий посадку на самолет:
— Стрельба продолжается. Пошли минометы. Психи нам облегчили задачу, они подошли ближе.
Я слушал и видел внутренним взором наступление Креозотов. Они шли по собственным мертвецам. Погибали, и по ним шли следующие. Я знал, что они сделают: построят насыпь из трупов у стены и взойдут по ней.
— Ребята в Дублине справятся, — сказал Док. — У них там хватит оружия на целую армию. Они уже раньше это делали и сегодня сделают снова.
Но он не улыбался, и на очках у него были капли испарины.
— Привет. — Голос ирландца был спокоен. — Я знаю, что вы нас слушаете и молитесь за нас. Должен вам сказать, что они добрались до верха стен. — Голос звучал несколько виновато, будто дублинская община подвела нас всех. — Они уже в здании. Снаружи в коридоре стрельба... Кажется, мне пора вступать и делать свою долю работы. Всем спокойной ночи. Спокойной ночи, Шейла, благослови тебя Господь. Мне очень жаль, но мы сделали все, что могли...
И долго еще отдавался у нас в ушах последний треск из динамика.
Мы сидели и молчали. Молчали.

Было еще темно, когда я почувствовал, что с меня стаскивают одеяло. На миг я замер от ужаса, что Креозоты вломились внутрь.
Кто-то влез в кровать рядом со мной. Сомнений не было — это девушка. Она была голой, и ее груди проехали по моему голому плечу.
— Ник?
— Шейла? Что с тобой?
— Я так боюсь, что хотела куда-нибудь зарыться.
— Хм... ты, кажется, замерзла.
— Очень, Ник. Позволь мне сегодня спать с тобой.
Я признаю, что лежал с Шейлой, ощущая каждый дюйм ее обнаженного тела, и думал о Саре. И о тех беспечных ребятах в Эскдейле, что не видят нависшей лавины. И о том, что было в Дублине. И знал, что сейчас с ней я не могу.
— Ты не против... — я не знал, как сказать, — если мы ничего делать не будем? Кажется, от меня сегодня немного было бы толку.
Она поцеловала меня в щеку:
— Я рада, что ты это сказал. Ник Атен. Ты настоящий джентльмен. Только обними меня и держи... да, вот так. Спасибо.
Я принял решение. Завтра я подойду к Боссу, потребую, чтобы меня вывезли, и не приму “нет” в качестве ответа.

Глава сорок вторая Город-призрак

— Сделай это для меня. Я заслужил.
Босс посмотрел на электрический свет. Глаза его были как черные дыры с розовыми искрами.
— Заслужил, — сказал он. — И мы тебе будем вечно благодарны, Ник. Но я принял решение. Эти грузовики с территории не выедут.
— Ради всего святого, просто кружка солярки, чтобы провезти меня мимо гапов и высадить. Дальше я пойду пешком.
— Нет, Ник. Это окончательно.
Он пошел прочь, но я схватил его за руку. Люди в кантине смотрели на нас большими глазами.
— Мне надо домой. Босс. Я не хочу, чтобы с моими людьми было так, как с этими беднягами в Дублине.
— Понимаю. Но это не наша проблема. Нам нужно горючее, чтобы продолжать прореживание. Если допустить накопление выше определенного уровня, это вызовет нападение. — Он понизил голос, чтобы больше никто не слышал: — И как ты думаешь, сколько тогда продержится эта проволока?
— У тебя солярки хватит на всю зиму. За сараем бак на сотню галлонов.
Он тяжело выдохнул, обдав меня перегаром.
— Ник... пойдем со мной. Нет, Док, ты останься здесь. Мне надо сказать Нику пару слов с глазу на глаз.
Еле сдерживаясь, Босс зашагал из дома за сарай к резервному баку. Подойдя, он с размаху пнул его ногой.
— Слышишь, Ник? Это эхо слышишь?
— Мне сказали, что тут сто галлонов.
— И это то, во что все верят. А правда в том, старик, что я сам его заполнил, когда мы купались в солярке по уши, — но я не проверил эту проклятую бочку! Она течет. Эта блядь текла и текла, день за днем, земля пропитывалась соляркой, и никто не заметил! — Из черных дыр глаз показались слезы. — Вот почему она такая гулкая, Ник. Эта гадина пустая.
— Твою мать!
До меня начинало доходить. Нет солярки — нечем прореживать Креозотов. Когда они накопят критическую массу, они хлынут через поля, сметут изгородь и захлестнут всю территорию.
Босс был похож на Дэйва Миддлтона перед самоубийством. Он был ходячий труп, который знал, что потерпел поражение.
— И что мне делать. Ник? Эти ребята на меня полагаются. Они думают, что я спасу их шкуры. И я знаю, что мог бы, если бы не эти психопаты снаружи. Мы отлично наладили тут жизнь. Можем выращивать посевы, научились ходить за скотом... Но я нас всех погубил. Моя вина, моя гадская вина.
Он сел, уронив голову на руки, и слезы бежали по его лицу.
— Босс, — присел я около него. — Сколько осталось горючего?
— В четырех грузовиках, которые ездят на прореживание... Примерно по четверти бака в каждом. И пять галлонов в бочке в гараже.
— Давай-ка прикинем... Тут есть малышка “хонда”. Она ведь с дизелем? На ней можно доехать до Тимбукту и обратно на капле топлива?
Босс поднял голову, и я увидел, что на его лице борются подозрение и надежда.
— Что ты хочешь сказать?
— Послушай, у меня есть предложение. Дай мне эту машину и два галлона солярки.
— Ни в коем случае, Ник. Каждый галлон дает нам еще неделю жизни.

Предыдущая страница 9 Следующая страница


Кровавая купель 10

— Да нет, послушай, что я скажу. Я хочу сделать так, чтобы у тебя хватило солярки еще на полгода. Взамен ты мне дашь машину с полным баком, и этого мне хватит, чтобы доехать домой.
— И как ты это собираешься устроить? Сотворить еще одно чудо? Как с новым генератором?
— Пойдем выпьем кофе, и я тебе расскажу.

Со мной вызвались ехать Док и Мозаика. Шейла тоже хотела, но я убедил ее повести грузовик.
Я сел за руль машины. Кажется, она была в хорошей форме. Не работали только сигналы и показатель уровня топлива. Но из-за таких мелочей я не собирался терять сон. Мозаика сел сбоку, держа на коленях обрез охотничьего ружья. Док на заднем сиденье с автоматическим пистолетом засыпал меня вопросами.
— Вот какой план, — сказал я им. — Шейла проведет нас через гапов на грузовике — этой инвалидной коляске я в этом смысле не доверяю. У нас в баке два галлона. Этого хватит доехать туда, куда нам надо.
— Но не обратно, — сказал Док.
— Верно. Тем усерднее будем искать горючее.
— Но где мы его найдем? Тут все вокруг уже хорошо подчищено другими общинами. Я показал точку на карте:
— Уэйбич. Я его помню по тем временам, когда был пацаном. Небольшой город на побережье, где селились пенсионеры, — знаете такие места, вроде Божьих залов ожидания. Там должно было быть очень мяло детей, когда обрушилось безумие. Значит, там вряд ли есть колонии детей. Это, в свою очередь, значит, что гапы там не околачиваются. Они должны были покинуть Уэйбич и искать выживших в других местах.
— Будем надеяться, что ты прав.
— Молись, чтобы я был прав. Док. Обратно пешком идти далеко... Ладно, поехали.
Выезжая из ворот, я держался поближе к грузовику. В такой близости к лагерю взрослых не было. Шейла нажала на газ, и мне пришлось сделать то же самое, чтобы не отстать. Она умела водить. Грузовик летел по дороге, разбрасывая брызги зеленого мха.
— Только бы она не затормозила, — сказал я вслух, а то мы исчезнем у нее под задней осью.
— Правильно, — хмыкнул Док с заднего сиденья. — Подбадривай команду.
За поворотом дорогу перекрыла цепочка Креозотов. Шейла даже не снизила скорость. Грузовик прорезал их, как секач капусту.
У перекрестка Шейла развернула грузовик и подъехала к нам.
— Больше Креозотов нет. По крайней мере из нашего стада. — Она посмотрела на меня так пристально, что мне стало неловко. — Поосторожнее там, солнышко.
Меня вдруг окатил прилив нежности к ней. Выскочив из машины, я вспрыгнул на подножку грузовика.
— Спасибо тебе, Шейла. И будь осторожной сама. Мы через пару дней вернемся.
— Я рада, что ты к нам попал, Ник Атен. Ты знаешь, что ты необыкновенный?
Она поцеловала меня в губы. Мозаика присвистнул.
— Вот тебе... — Она улыбнулась. — И помни, что там, откуда ты это получил, есть еще гораздо больше. — Она сжала мою руку, лежащую на дверце. — Ник, когда ты вернешься, я сделаю все, что будет в моих силах, чтобы ты захотел с нами остаться.
Она еще раз поцеловала меня, охватив мою голову ладонями, а я стоял, не зная, что сказать. Такая она была красивая с этими лентами черных волос, которые развевал ветер.
— Теперь проваливай с моей машины. Ник Атен. Тебя ждет дорога.
Вытерев глаза, она дала газ, и грузовик полетел, виляя, по дороге к лагерю.

Дорога до Уэйбича долгая, ровная и скучная. Шестьдесят миль мы ехали не останавливаясь. Ни Креозотов, ни лагерей уцелевших мы не видели. Хотя однажды увидели вдали что-то вроде гигантского бублика посередине поля.
В бинокль я рассмотрел, что это кольцо из мертвых Креозотов — сотен мертвецов, наваленных друг на друга. В центре кольца торчали обгорелые коробки домов.
Кольцо возникло там, где Креозоты навалились на изгородь перед смертью. Меня затошнило, и я отдал бинокль Доку.
Мы ехали дальше. Док и Мозаика сидели тихо. Я знал, о чем они думают. Много ли времени пройдет, пока Креозоты нападут на их лагерь?

В пяти милях от Уэйбича мы миновали десяток престарелых Креозотов, хромающих по дороге в сторону города.
Волосы у них отросли белыми гривами. Эти, наверное, были слишком больны, чтобы присоединиться к прежним миграциям взрослых.
Уэйбич оказался городом-призраком. Пляж был таким, каким я его и помнил, и пирс тянулся над песками. Папа нас туда водил с Джоном в детстве.
— Кажется, Господь не оставил нас милостью, — сказал я. — Дал нам отличный кусок.
Город был не тронут. Даже супермаркет был заперт и будто ждал, пока придет, насвистывая, менеджер и откроет его, как ни в чем не бывало.
Мы нашли грузовик на ближайшем угольном складе, и я стал пытаться его запустить. С ДНЯ ПЕРВОГО прошло больше полугода. Машины остались на месте, но шины спустили и аккумуляторы сели. Почти всюду топливо испарилось за время жаркого лета. Еще год-другой — и все эти машины рассыплются в ржавую пыль.
Работа требовала времени, но была простой. За три дня мы запустили грузовик и прицепили к нему большой трейлер. Потом нагрузили в него достаточно бочек солярки, чтобы Полольщики Лейберна могли пережить зиму. Из супермаркета взяли еду и одежду. Я даже нашел в машине место для флакона духов в подарок Шейле.
— Когда мы расскажем об этом Боссу, — сказал Док, загружая в трейлер мешки риса, — он направит сюда целую банду, чтобы очистить город.
На четвертый день мы поехали обратно. Впереди шел грузовик, я ехал на “хонде” сзади. Вокруг меня на всех сиденьях громоздились коробки консервов и шоколада.
Всю дорогу я не переставал улыбаться, воображая счастливые лица ребят, когда мы въедем в лагерь. И подмигивал сам себе в зеркало заднего вида:
— Ну, Ник, вот что значит быть Санта-Клаусом.

Глава сорок третья Лестница в небо

Я ехал, подпевая ленте в магнитоле машины. Рядом со мной стояла открытая коробка шоколадных конфет. Впереди грузовик, где ехали Док и Мозаика, тащился под нагрузкой, от которой оси трещали.
“Веселый солнечный народ”... и меня среди него посчитайте! Я пел так громко, что руль дрожал в ладонях. “Весеееелый! Соолнечный!”
Почти уже дома. Впереди из-под грузовика вырвался клуб дыма.
— Помедленнее, ребята! Нам не надо успевать на паром... А, черт!
Что-то там не так. Грузовик мчался, хлеща по окрестным деревьям, сшибая ветви.
Дорога была такой узкой, что мне только и было видно, что поросль и летящий впереди грузовик.
Боже мой! У них отказали тормоза. Я вцепился в баранку, шины скользили по слякоти. Мы ехали вниз по склону. Еще сто ярдов — и дорога выравнивается за полмили до лагеря.
Если Мозаика сохранит хладнокровие, он просто съедет с холма, а на ровном месте затормозит коробкой передач.
Как же. Дело было не в тормозах. Мозаика давил на газ, гоня грузовик быстрее, чем тот мог ехать безопасно, будь за рулем хоть сам святой Христофор.
Мозаика ни от чего и не убегал. Он ехал навстречу.
Я припустил за грузовиком, надеясь только, что он не свалится в кювет. Мозаика ехал куда-то, где хотел оказаться вчера.
Вниз по холму, всплеск воды в луже, на плоский участок, деревья отступили — и я увидел то, что видел Мозаика.
— Нет. Нет. Не верю... Гады... Ах вы, гады!
Пять дней назад мы тронулись в путь, оставив лагерь, где было больше сорока человек в возрасте от нескольких недель до девятнадцати лет.
Мы вернулись туда, где не было ни лагеря, ни людей.
Грузовик юзом затормозил. Док и Мозаика выскочили и побежали к порванной изгороди. Я остановил машину и бросился за ними.
Вороны тяжело взлетали, дикие собаки отскакивали с нашей дороги. Я бежал по ковру тел — взрослые в пятнах огнестрельных ранений.
Я добежал до Мозаики. Он безудержно рыдал, колотя себя ладонью по лбу, будто хотел вышибить себе мозги.
Док с побелевшим лицом стоял, тяжело дыша.
— Как они это сделали? Как? Босс мог их прополоть грузовиками... Если — если бы он уменьшил их число... Они бы не напали... Они...
Он вертел головой, ошеломленный тем, что видел. Территория была завалена мертвыми Креозотами. Тут и там виднелись тела членов общины. Я побежал мимо сарая к дому, крича:
— Шейла! Шейла!
Она лежала на лестнице. Погибла, пытаясь не пустить волну психов к мансарде, где был ребенок. Я опустился на ступеньку и приблизил ее изломанное лицо к своему.
— Подохнуть бы мне сейчас, — шепнул я, подняв глаза к небу. — О Господи, дай мне тут подохнуть!

Примерно через два часа мы достаточно пришли в норму, чтобы осмотреть лагерь.
Тело Босса мы нашли под кучей Креозотов у ворот. Наверное, он пал одним из первых. Оружие и стреляные гильзы укрыли ковром место его гибели. Креозоты никаким оружием не пользовались — только бессмысленной жаждой убийства, которая вела их на лагерь. В конце концов, это и было самое разрушительное оружие.
Кто-то из Креозотов выжил после ранений, и они лежали или сидели молча посреди бойни. Нас они не замечали. Мозаика зарядил автомат.
Продолжая поиски уцелевших, я услышал сухой треск выстрелов, разнесшихся среди мертвых домов.
Док нашел меня, когда я рыскал в конюшне.
— Они все погибли, Ник. Нет надобности проверять каждого. Гапы работали тщательно. Они никого из нас не собирались оставлять в живых.
— Ты прав... Но я не уйду, не пересчитав всех.
— Я узнал, почему они не прореживали гапов грузовиками, — сказал Док. — Баки были пусты. Кроме как в баке грузовика, на котором Шейла нас выводила, не осталось ни капли солярки. Последние галлоны Босс отдал нам.
Кровь загудела у меня в ушах.
— Господи, я же просил только два!
— Он дал нам восемь. И велел тебе не говорить. Даже отсоединил показатель уровня топлива в машине. — Док пожал плечами. — Босс хотел быть уверенным, что мы, в особенности ты, Ник, сможем вернуться, если не найдем горючего.
— Черт... Будь он проклят! — Я выкрикивал все ругательства, которые мог вспомнить. — Он навалил все эти смерти на мою совесть! Может, подумай я хоть чуть покрепче, и горючее не было бы нужно! Босс выполол бы этих лунатиков... и дети остались бы живы!
Я оглядел окрестные поля. Они лежали теперь тусклой пустыней. Холодный ветер колыхал траву. Семейство Креозотов ушло — работа была окончена. Мы, их дети, погибали один за другим.
Вдруг я резко вдохнул, пораженный идеей, которая со свистом вонзилась в меня, как прилетевшая из космоса пуля. Это было то же чувство, которое я испытал на складе перед тем, как нашел генератор.
— Куда ты? — крикнул мне вслед Мозаика. Я побежал к дому, потом вверх по лестнице, на которой лежала Шейла.
— Знаю, солнышко, — сказал я ей по дороге тихо и ласково. — Я знаю, как ты сделала.
Я вошел в закуток, где спал самый маленький из младенцев. Ощущая, как вертится в животе холодный ком, я сдернул пропитанное кровью одеяло.
И перевернул крошечную фигурку на матрасе. Она была окоченелой... я отодвинул чепчик.
— Шейла... что бы ни сделали с тобой они, но победила ты.
В моих руках, одетая в детские вещи, лежала пластмассовая кукла.
Я толкнул люк в потолке, где стоял водяной бак в пространстве под крышей. Забравшись наверх, я поднял крышку бака. Воды там давно не было, а лежал толстый слой одеял. А на одеялах — младенец. Он открыл глаза и улыбнулся мне.

— Как ты узнал, Ник? — Док не отставал от меня всю дорогу до грузовика. — Как ты мог знать, что ребенок там? Не было же ни записки, ничего.
— Шестое чувство. Когда столько времени выживаешь в аду, оно вырабатывается. Мозаика, не трать патронов... Это не вернет время обратно.
— Да поцелуй ты меня в задницу со своим шестым чувством! Что тебя заставило искать ребенка?
— Если честно, то сам не знаю. Я только знал, точно знал, что Шейла как-то попытается его спасти. Когда они вломились в лагерь, она знала, что никто не спасется. И даже если она их задержит на время у лестницы, когда они полезут в детскую, ей их не остановить. И они найдут ребенка.
Док кивнул:
— И потому она спрятала его в пустом баке и надеялась, что мы вернемся и найдем его раньше, чем он помрет от голода.
— Послушай, Док, — сказал я. — Ты видел, как Креозоты прочесали все кладовые по всему двору: они обыскивали тщательно. Они хотели наверняка. Хотели, чтобы никто моложе девятнадцати лет отсюда живым не вышел. Я полагаю, что наши ребята в доме продержались чуть дольше. Шейла наблюдала за этими убийцами из окна. И видела, что они пересчитывают наших мертвых. Они же неделями изучали наше поведение, да, но эти гады нас еще и пересчитывали. Они знали, что нас троих в лагере нет. Но если бы они из остальных не досчитались хотя бы одного, они бы разорвали все дома на клочки в поисках ребенка. Шейла одела куклу в детские вещи и вымазала их кровью, чтобы они решили, что ребенок мертв... Мозаика, брось ты свой автомат и покорми ребенка? Вот бутылка. Ему нужно много жидкости — он обезвожен.
Док покачал головой:
— Синдром мессии. Ник... я знаю, что это все самообман... но вот смотрю на тебя, и видит Бог, думаю...
— Давай вернемся к реальности, — сухо отреагировал я. — Док, помоги мне отнести тела к дому... нет, не взрослых. Пусть гниют. А потом вам двоим придется искать новое место, где жить.
— Мы уже решили. — Он кивнул в сторону Мозаики, который неуклюже держал младенца в одной руке, другой поднося ему бутылку. — Мы поедем в общину в Хармби. Может, они разрешат нам к ним присоединиться.
— Когда вы привезете им полный грузовик запасов, они вас примут с распростертыми объятиями.
— А ты хочешь вернуться в Эскдейл?
Я кивнул.
— Вы двое возьмите грузовик и “хонду”. Там в гараже есть мотоцикл, а я доеду до дома на одном баке.
Док мрачно кивнул. Потом мы отнесли тела в дом. — Я это сделаю, — сказал Док, вытаскивая зажигалку. Еще полчаса мы стояли, как стоят на похоронах, и смотрели, как пламя охватывает дом. Потом я попрощался с Мозаикой, Доком и младенцем, который сейчас довольно гукал, закинул автомат за плечо и сел на мотоцикл. Он завелся с первого раза. Я помахал рукой и поехал в сторону дома.
Передо мной была дорога, уходящая вдаль. Перед глазами была Шейла, ее улыбка, которая заставляла улыбаться меня самого, эти огромные глаза, вспыхивавшие, как черные алмазы.
А позади столб дыма от горящего дома тянулся вверх, как лестница в небо.

Глава сорок четвертая Шоссе, где разбиваются сердца

Кажется, примерно в это время я перестал чувствовать ужас или потрясение. Наверное, это была какая-то психологическая защита.
Час за часом гнал я мотоцикл. Иногда дорогу перекрывали потоки воды и грязи, и мне приходилось выбирать объезды.
В ту ночь я спал в каком-то сарае. В нем я нашел дневник с историей шестнадцатилетнего парня. Марка Вудли, и как он выжил в первые дни после безумия.
Мои родители уже близко за моей спиной. Я не знаю, за что они меня ненавидят. Мир сошел с ума. Это я понимаю. Но не понимаю, почему это случилось с мамой и папой. Это просто не укладывается в голове. И мне остается только бежать и бежать. Я найду место, где они никогда меня не найдут. Остров. И буду жить, как Робинзон Крузо.
В углу сарая лежал скелет, объеденный крысами добела. Я отстранение отметил, что кварцевые часы все еще показывают точное время. Секундная стрелка неутомимо бежала по кругу, отщелкивая секунды для своего мертвого хозяина.
Я бросил дневник рядом со скелетом.
— Да, Марк... Ты недостаточно быстро бежал, друг.
На следующий день я снова был на дороге в 7.09, согласно часам Марка.
Я нашел автостраду и поехал на юг. И хотя поземка заметала полосы пустой дороги, не было причин, по которым я не заехал бы на стоянку в Эскдейле перед гостиницей еще до ужина.
Потом я увидел, что по разделительному газону тянется какая-то линия. Я проехал мили три, пока до меня дошло, что это.
Я притормозил. Через каждые десять ярдов стояла вкопанная в дерн деревянная конструкция в виде буквы Y высотой шесть футов. И к каждой из них был прибит человек.
Это было распятие на кресте в таких масштабах, каких никогда не видел мир. Я ехал мимо распятых тел и ничего внутри не чувствовал. Мне хотелось одного: доехать домой и увидеть, что с Сарой ничего не случилось. А это еще одна бойня — только и всего. Не хуже прошлой... или будущей.
Я проехал еще милю, когда увидел впереди золотой проблеск. И затормозил до скорости черепахи. Одежда на одном из трупов сияла.
Возле тела я остановился.
— Штанина... эти гады мне за тебя заплатят. Поверь мне, заплатят!
Кровь на мертвом лице уже засохла, прибитые к хвостам буквы Y руки посинели.
И шевельнулся палец.
— Штанина?
С усилием таким страшным, что смотреть было больно, он поднял голову и посмотрел на меня. На его лице не было никакого выражения — только глаза смотрели.
— Господи... Штанина, я тебя сейчас сниму. Все будет хорошо.
Он покачал головой. И снова было больно смотреть, каких усилий ему это стоило. Я перевел взгляд на его ноги.
Креозотские гады, которые его прибили, еще и отрезали ему ноги. Оставив ему выбор — висеть на пробитых гвоздями руках или стоять на обрубленных лодыжках.
Он смотрел на меня сквозь корку крови.
— Сделаю, друг. Не сомневайся, сделаю.
Он медленно повернул голову. Я снял с плеча автомат. Сперва руки так дрожали, что я не мог прицелиться. Потом я сделал глубокий вдох, и дрожь остановилась. Я спустил курок.
Птицы взлетели с пиршественного стола, услышав выстрел. Я выстрелил снова. И снова.

Убедившись, что его страдания прекратились, я выехал с шоссе на ближайшем повороте.
И медленно поехал по заиленным дорогам, где на каждом повороте заднее колесо шло юзом.
До дома было миль семьдесят, когда я увидел впереди горы, уходящие в облака. Я прибавил скорости, надеясь пересечь их до темноты.
Но пора было мне знать, что в наше время НАДЕЖДА занесена в книгу исчезающих видов. Не доехал я еще и до подножия, как мотор изо всех сил бабахнул и затих.
Не потребовалось много времени, чтобы понять: треснул поршень. Я закинул автомат на плечо, рюкзак на спину и пошел.
Горы впереди затуманились. Ветер резал бритвой. Поземка становилась вьюгой.

Глава сорок пятая Этот холод меня убьет

Дорога вела вверх. Так холодно не бывало еще никогда. Такой холодина, что продувал грудь насквозь, пробивая кровь, легкие и сердце ледяными гвоздями и вырываясь из спины.
Я шел, скрючившись, сквозь снег.
То и дело мне приходилось останавливаться и соскребать снег с дорожного указателя, проверяя, что я все еще иду в сторону дома. Как хорошо будет увидеть Сару! Мысль о том, как я обниму ее под одеялом, согревала. И давала силы идти.
Впереди дорога поднималась на склон горы, но идти по ней сейчас было бы самоубийством. Надо найти укрытие на ночь, иначе этот холод меня убьет. Я свернул налево на развилке, которая вела вниз к озеру в долине. Там может быть дом или сарай.
Вниз хотя бы было легче идти. Иногда я даже пускался в бег, чтобы разогнать по телу застывшую кровь.
Выйдя к озеру, я пошел по дороге вдоль берега. Озеро было большое и уходило вдаль, как остров воды посреди земли.
Покачивались там и сям яхты, брошенные в воде много месяцев назад.
Через некоторое время дорога привела меня в лес. Здесь хотя бы ветер резал не так сильно. И снег падал на землю мягко, как пух.
Темнело. Дневного света оставался, может быть, час. Надо найти укрытие. Уже немели ноги и искры стали мелькать перед глазами.
— Когда-нибудь ты что-нибудь сделаешь правильно. Ник Атен. — болтал я, чтобы не дать себе заснуть. — Ты облажался в Эскдейле, ты облажался в Лейберне... будь у тебя хоть половина мозгов, Шейла осталась бы жива... вся компания осталась бы жива... Док сказал, они думали, что ты мессия траханый, который их спасет. Это была шутка, Атен. Ты дал им погибнуть, Атен... А ведь мог, глупый засранец, мог...
Я старался вызвать у себя боль, сожаление, угрызения совести — хоть что-нибудь. Потому что сейчас я ощущал только ледяное онемение, охватывающее каждую клетку моего тела.
— Мог, Атен, мог. Мог бы построить воздушный шар и улететь вместе с ними... Капуста у тебя вместо мозгов, Атен... капуста...
Как это получилось, не знаю, но я оказался в лесу. Где-то в снегу сбился с дороги.
— Так ты нашел легкий выход, Атен? Заблудиться, свернуться клубочком в снегу и сдохнуть... Ха-ха! Трус ты. Нашел способ уйти от правды, да? А в чем же правда, Ник?
— Правда проста, святой Дэйв Всемогущий Миддлтон Донкастерский... Надо было тебя послушать — сделать, что ты говорил. Надо было остаться в Эскдейле и самому взять власть. Вот, я это сказал, и теперь можешь убрать со своей морды эту улыбку святого Иосифа, а то я...
И я ударил в это лицо с его сердечной улыбкой. И стукнулся руками о дерево. Я оглянулся, тяжело дыша.
— Держись, Ник, старина... а то ты начинаешь разваливаться по швам.
Выбившись к урезу воды, я пошел вдоль берега. Ноги заплетались, как у пьяного, который с трудом ковыляет домой.
В озере кто-то плавал. Штанина, там же холодно! Лучше подождать хоть до весны. Холодная горная вода... Я потряс головой и понял, что это никакой не пловец, а болтающаяся в воде ветка.
Я шел через мир, потерявший тепло и цвета в черно-белой маске. Белые горы, черные деревья, белая земля, черная вода.
Помираешь, Атен... может, так и лучше... ничего больше не чувствовать.
— Эй! Ты заблудился? Эй, слышишь? Передо мной на берегу стояли две фигуры, закутанные, как полярные исследователи.
Тот, что повыше, сказал другому:
— Тимоти, положи лук и помоги мне перетащить его в лодку.
Тот, что покороче, приземистый парень монголоидного типа лет шестнадцати с озабоченным выражением на розовом лице, схватил меня за руку выше локтя и только что не перенес с берега на корму весельной лодки. Потом они с длинным сели за весла и погребли в озеро.
Я сидел как снежный человек с Аляски. Мозг у меня перестал работать, и потому я не видел ничего странного в езде на весельной лодке через пятимильное озеро в самом сердце вьюги.
Наконец впереди показался какой-то предмет, плавающий на воде. Скопление каких-то кусков, ничего знакомого. Эти двое гребли к нему изо всех сил.
Мы подплыли почти вплотную, когда я понял, что это группа больших стальных барж — тех, на которых возят уголь или камни. Гребцы пришвартовались у края низкой платформы, потом монгольский парнишка вынес меня из лодки.
Вдруг я оказался среди копошащихся ребят, и тощий стал тихим голосом отдавать приказы, и меня протолкнули по ступенькам в какой-то закрытый коридор.
Среди толпы заинтересованных детей, тащивших меня за полы и рукава, меня провели в какую-то комнату. Я встал столбом, мигая на яркий свет неоновых ламп с потолка.
— Джози, включи камин... да, на полную. Умница. Давай, друг, садись.
Я сел возле трехрядного электрического камина и тупо смотрел на раскаляющиеся спирали.
Все казалось очень далеким, но комната наполнилась оживленным движением — дети снимали с меня куртку, перчатки, ботинки.
— Автомат его поставьте как-нибудь так, чтобы ничего не случилось... осторожно... да, вот сюда, в шкаф. Теперь лучше запри его, а ключ отдай мне. Так, теперь поесть ему чего-нибудь горячего.
Девушка лет семнадцати отложила шитье, которым была занята.
— Сейчас принесу. На камбузе есть горячий суп. Я сидел в кресле, поглощая пир тепла, исходящий от камина, ощущая боль в оттаивающих руках и ногах. Не раз я себя спрашивал, не снится ли мне все это и не лежу ли я на самом деле в сугробе, замерзая. Но, оглядывая картины на стене, я понимал, что даже мой мозг такого не может измыслить.

Адам — так звали тощего — был открыт и дружелюбен. Когда я переоделся и вернулся в общую комнату, он рассказал мне о них:
— Община у нас небольшая. Всего тридцать восемь. Сначала мы жили в гостинице над озером, но нас слишком беспокоили больные люди, и мне было сказано собрать баржи из гавани в конце озера, доставить их как можно дальше от берегов и построить наш дом внутри.
— Тебе было сказано?
— Да. Со мной говорил Господь. И он мне сказал, как уберечь этих детей от вреда.
Я только кивал. Значит, этот сдвинулся на религии — ну и что? Они попали туда, где тепло и светло, а мне сейчас было важно только это.
— Мне было семнадцать, когда это случилось, — сказал он, переплетя свои длинные пальцы как для молитвы. — Я работал в монастыре в соседней долине. Понимаешь ли, я был еще слишком молод, чтобы стать монахом, но я уже решил посвятить свою жизнь Богу... И воля Его была, чтобы братья и отец Аббот обезумели. И я тогда ушел и собрал всех детей, которых мог найти. В конце концов мы перебрались сюда, в Ковчег.
На ковре, глядя на Адама снизу вверх, сидело чуть ли не все население его общины. Кроме монгольского вида мальчика, девушки, которая приносила мне суп, и пары девушек-китаянок, все были моложе одиннадцати.
Адам рассказывал спокойным монашеским голосом. Дети глазели на него с обожанием.
— Господь меня наставил. Он показал мне на берегу генераторы, которые питались энергией горных потоков, и научил провести сюда кабель, чтобы у нас было электричество для отопления и приготовления еды.
Во время разговора я ловил себя на том, что мои глаза все время поворачиваются к висящим по стенам картинам. Они очень напоминали примитивную пещерную живопись — палочные человечки строят дома, пашут землю, сидят с детьми на коленях и слушают флейтистов. На торцевой стене картина от пола до потолка изображала высокого человека, поднявшего в молитве руки к восходящему над горой солнцу. Гора была очень похожа на ту, где я чуть не погиб. А юноша на картине был похож на Адама.
— Интересные картины, — сказал я. — А кто художник?
— Это наша Бернадетта. — Он улыбнулся семнадцатилетней девушке, сидевшей с шитьем на диване. Она отбросила назад короткие темные волосы и улыбнулась застенчиво. — Она рисует то, что ей снится, — сказал Адам. — И я верю, что сны ей посылает Господь. Эти картины имеют для нас очень большое значение. Это знаки от Него, которые мы все должны видеть. Нам показывают нас самих в этом Ковчеге и показывают, как мы будем жить в будущем.
Мне его эти разговоры насчет “Господь укажет нам путь” были до лампочки, но эти детишки точно нашли себе отличное место для жизни. И безопасное. Креозоты демонстрировали самозабвенное намерение уничтожить всех молодых, но я не мог себе представить, как они дотянутся своими лапами досюда.
Адам говорил, я вежливо слушал. В конце концов, я был их гостем и вполне мог в уплату за проживание выслушать его боговдохновенные планы.
Адам как раз описывал, как они приводили овец на ближние к озеру поля, когда на меня напал припадок чихания.
— Я думаю, сказалась прогулка на холоде. Ник. Бернадетта, найди, пожалуйста, Нику что-нибудь от простуды. Она послушно отложила шитье и исчезла из общего зала.
— У тебя усталый вид, Ник. В наше время надо быть осторожнее с кашлем и чиханием. Лучше тебе будет провести пару дней в постели.
— Спасибо, вы очень добры. Но мне утром надо отправляться в путь. Я должен попасть домой. Там община в большой опасности. Только они еще этого не знают.
— Если ты должен. Ник, то долг есть долг. Но хотя бы отдохни как следует одну ночь. Тебе дадут комнату, и завтра мы тебя проводим после хорошего завтрака и будем за тебя молиться.
— Э-э... спасибо, Адам. — И я неуклюже улыбнулся ясным лицам, смотревшим на меня так, будто я — епископ Бангорский. — Спасибо.
Вернулась Бернадетта с бутылкой серой микстуры и ложкой. Я надеялся, что это “что-нибудь от простуды” будет кружкой бренди. То, что она сунула ложкой мне в рот, было на вкус смесью лакрицы и керосина.
Меня проводили в мою комнату — уютную, с овчинами на полу и примитивными картинами Бернадетты на стенах. Я повернулся попрощаться с Адамом и увидел, что дети толпятся в коридоре, чтобы на меня посмотреть.
— Спокойной ночи.
— Спокойной ночи. Ник! — ответили они хором. Я закрыл дверь, стащил с себя одежду и залез в постель. Комфорт и тепло были несравненными. Какое-то время я старался не заснуть и подумать, как же устроен Ковчег. Соединенные каюты в баржах, наверное. И точно непростой фокус с водяными турбинами на берегу. Снимаю шляпу перед Адамом и его корзиной наитии от Бога.
Я зевнул. Вдруг навалилась такая усталость, будто Слэттер в своих сапогах сплясал вприсядку на всем моем теле. Этот старый гад Слэттер. Что-то он теперь делает? Если повезло, его кто-нибудь пристрелил, или кончилось тем, что ему пришлось тащить жестянку.
Этой ночью мне приснилось, что Сара мне отдается. Я лежал на спине и пытался во мраке увидеть ее длинные светлые волосы, щекочущие мне грудь.
— Вот так. Ник... Все хорошо... Лежи тихо... ничего не делай... да... вот так! Ох, как хорошо!
Спутанный сон. Я помню только фрагменты. Сара. Длинные волосы. А за ней примитивная картина на стене, на ней высокие люди. И жгучий поток, вырывающийся и искрящийся по всему телу.

Глава сорок шестая Вот тут мы начинаем получать ответы

Последующие дни в основном слились в серую муть. Бернадетта считала, что у меня какая-то инфекция или простуда. Меня мучили горячка и слабость. По ночам меня прошибал пропитывающий простыни пот и сны, что Сара мне отдается. В близкой тьме я видел ее силуэт на мне и длинные волосы, падающие на грудь.
Днем я совершал короткие прогулки по палубам.
Дети ловили рыбу с платформы. Забрасывая удочки, они пели. Однажды утром они запели рождественский гимн.
— До Рождества только десять дней! — радостно сообщил мне один мальчик. — Адам говорит, что у нас будет елка, и украшения, и все!
Рождество? Я оперся на ограждение. Черт, сколько же времени прошло, как родители украли меня из Эскдейла? Два месяца? Мне нужно домой. И немедленно.
Все, чего я хотел, — попасть на берег, и там я снова выйду на дорогу. Может быть, найду машину. На машине доберусь за день. Если буду идти пешком, на это уйдет неделя.
Подошел Адам. На нем были джинсы и короткая куртка, но ему бы больше подошла одежда монаха.
— Не перестарайся. Ник. Ты все еще слаб.
— Я себя отлично чувствую, — соврал я. — У вас есть машина? Или грузовик?
— Нет. Господь во сне велел, мне ими не пользоваться. Они слишком шумные. Мы не делаем ничего, что могло бы привлечь к нам внимание. Не жжем огонь, который мог бы породить дым. Ночью у нас закрыты ставни, чтобы никто не увидел на озере огонь. На охоте мы используем луки, чтобы не было слышно выстрелов. Пойдем, друг. Внутри тепло. Я попрошу Бернадетту принести тебе чай.

— Да... да, Ник! Оставь его там, оставь... А-ах! Да, да! — Снова ко мне во сне явилась Сара, раскачиваясь надо мной взад-вперед. В темноте я видел только силуэт ее головы и развевающиеся волосы.

— Все еще не лучше?
Бернадетта сунула мне в рот еще одну ложку микстуры.
— Не очень... просто слабость. Едва могу подняться по лестнице.
— Попросить Тимоти отвести тебя в твою комнату?
— Нет, спасибо. Мне хорошо здесь, в зале... А ты все рисуешь свои картины?
Она кивнула, улыбнувшись:
— Ага. Когда Бог вкладывает мне в голову сны.
И она вышла, напевая. Я подумал, что она малость простовата.
Весь день я просидел, наблюдая за обитателями Ковчега. Они все усердно работали, даже младшие дети. Они были чистыми, послушными. Когда Адам говорил, они слушали с любовью и уважением. Дважды в день у них была служба с пением гимнов.
А я только и мог сидеть и надеяться, что завтра мне будет лучше и я смогу отправиться в Эскдейл.

Этой ночью, ложась спать, я увидел на овчине на полу что-то, отражавшее свет.
Когда я это поднял, сердце у меня заколотилось.
Это был волос длиной с мою руку. Я приложил его к своим темным джинсам. Не оставалось сомнения — волос светлый.
Я потер лицо, стараясь включить в работу расслабленный мозг.
Те сны. Когда Сара мне отдается. Сны бывают забавные, тревожные, эротические — но чего они никогда не делают, так это не оставляют вещественных доказательств. Я намотал волос на карандаш и положил в ящик.
Потом лег в постель. Сердце у меня билось сильнее, я быстро соображал.
Я собирался не засыпать, но усталость одолела меня и на этот раз. Глаза закрылись.
Девушка снов явилась опять. Я пытался поднять голову, но она будто была прибита к подушке гвоздями. Руки не поднимались больше чем на пару дюймов. Девушка качалась надо мной неясным силуэтом и тяжело дышала.
Потом она упала вперед, глубоко дыша, обдавая мое лицо горячим дыханием. Она опиралась на руки, расставив их вокруг моей головы. Мне была видна только темная тень руки. Я повернул голову в другую сторону, и на этот раз увидел больше.
Из-под двери коридора слегка пробивался свет. Сначала я видел только голую руку до локтя и запястье. Без украшений. Гладкая кожа... нет. Я заставил себя разглядеть. Родинка. Красное пятнышко на руке в виде буквы С.
Я пытался заговорить, но мог только промычать. Пытаться сесть было еще хуже. Как двигаться во сне. Ничего не получалось.
С невероятным усилием я сел и открыл глаза.
Было утро. Сквозь шторы проникал солнечный свет, и Тимоти стучал в дверь:
— Завтрак, завтрак, завтрак!
— О’кей, о’кей... я не сплю, Тимоти... Я НЕ СПЛЮ!
Я ел завтрак с таким чувством, будто у меня под языком сдохло что-то скользкое. Заставив глаза смотреть, я стал оглядывать руки сидящих вокруг.
Потом выпил четыре кружки чая, надеясь, что от них клетки моего мозга заработают.
Когда Бернадетта вышла из зала, унося тарелки на камбуз, я пошел за ней.
— У тебя уже не такой бледный вид. Ник.
— Мне куда лучше. Позволь помочь тебе их вымыть.
Она стала поливать тарелки горячей водой.
— Это очень любезно с твоей стороны, но тебе надо отдохнуть. И я люблю мыть посуду. И всегда пою, когда ее скребу. Ты знаешь, как...
Я схватил ее за руку и задрал рукав. Красной буквой С показалась родинка.
— Бернадетта, это была ты!
Она подняла удивленные темные глаза:
— Извините, мистер Атен, я не знаю, о чем вы говорите. И не смотрите на меня так, вы меня пугаете.
Близнецы-китаянки, которые пекли хлеб в другом конце камбуза, обернулись и стали смотреть на меня.
— Бернадетта, ты отлично знаешь, о чем я говорю. Где светлый парик, Бернадетта? Ты приходила в... Эй! Бернадетта, вернись!
Она обернулась на бегу, и улыбка полностью преобразила ее лицо.
— Сначала меня поймай!
Я устремился за ней по коридору, потом в дверь и лабиринт следующих коридоров, потом по мостам, соединявшим баржи.
В глазах мелькало, я еле-еле трусил за ней; о том, чтобы бежать, и речи не было. Бернадетта была в хорошей форме. Она легко могла от меня оторваться, но все время приостанавливалась, чтобы я догнал. На той барже, где хранились запасы, она отомкнула какую-то дверь и нырнула внутрь.
Я за ней.
Ожидая увидеть склад. А оказался в помещении вроде кабинета профессора.
Я заморгал на свет. Толстые ковры, дорожки, письменный стол, вращающееся кресло возле стола, где стоял компьютер, полки компьютерных дисков.
На стенах никаких примитивных картинок палочных человечков. Графики и диаграммы. Карта мира, испещренная красными и черными пометками. Красных бььто больше.
В открытую дверь была видна спальня.
— Ты этого не ожидал. Ник?
Я оглянулся на нее, пораженный. И голос ее изменился. Потерялся акцент простенькой девчонки из лесной глуши. И она не отвернулась с застенчивой улыбкой. Смотрела она прямо и улыбалась уверенно.
— Нет. Я такого совсем не ожидал, Бернадетта. Это кабинет Адама?
— Нет, мой. Что ж, настало время... Хочешь узнать одну тайну?

Глава сорок седьмая Вот что свело взрослых с ума

— Сядь, Ник. Если ты хочешь ответов, они у меня есть. И ответов больше, чем ты можешь себе представить.
Я сел рядом с ней на диван. Бернадетта смотрела на меня, как, бывало, смотрел дядя Джек на гитары в музыкальных магазинах — взвешивая, оценивая, на что они способны.
— Ник, этот вопрос может показаться тебе дурацким, но интересно ли тебе знать, что случилось со взрослым населением? И что станется с ними — и с нами — в будущем?
— Да, конечно. Но зачем...
— Ник, мне придется поставить тебе некоторые требования. Первое: будь очень терпелив. Мне многое надо будет рассказывать, и кое-что тебе покажется донельзя странным. Второе... пожалуйста, прими мои извинения. Я тебя недооценила. Ты с виду вроде плохого мальчишки, которому на все вообще плевать, но под этой твоей черепушкой работает мозг. Хотя я тебя и обдурила, прикидываясь я-просто-дурочкой. Еще одно: как ты теперь знаешь, я тебя каждую ночь насиловала. — Она усмехнулась. — Но не для того, чтобы тешить свою извращенную похоть. Все, что я делаю, как бы это ни выглядело, я делаю с целью. Кстати, ты больше не болеешь. Должна покаяться, что эти последние дни я тебе подливала наркотик.
— Что это за блядская шутка? — Я резко вскочил, кровь в ушах яростно зашумела. — Я не могу себе позволить здесь сшиваться, мне надо домой! На карту поставлена жизнь трехсот детей! Ты явно отлично знаешь, что происходит там, в мире. Целые общины детей падают по одной под ударами Креозотов... Женщина, мы вымираем, а ты держишь меня здесь, накачивая по уши наркотиками, чтобы вытрахать из меня последние мозги!
Она смотрела на меня, не отводя глаз.
— Ударь меня. Ник. Только прошу тебя: бей в лицо, а не в живот.
— Боже мой... хотелось бы мне влепить тебе пощечину, но я этого не сделаю. Теперь каждый из нас на счету. Понимаешь, я только что из лагеря, где разорвали на куски больше сорока человек. — Я перевел дух. — Да пошевели ты мозгами, Бернадетта! Забудьте вы эти гимны, говенные картинки на стенах и вернитесь в реальный мир! Где хорошие ребята работают до смерти, дерутся до смерти и умирают лютой смертью!
Она кивнула. В ее лице я не увидел раскаяния. Если что там и было, то такое чувство, будто удовлетворительно ответил на вопросы на собеседовании.
— Ник, пожалуйста, послушай. Я знаю, что ты расстроен...
— И еще как!
— Сядь. Я знаю, что ты хочешь попасть домой в Эскдейл. Там есть кто-то, кто тебе очень дорог, по имени Сара.
— Каким дьяволом тебе это известно?
— Вы говорите во сне, мистер Атен. — В улыбке Бернадетты читалось сочувствие. — Ты хочешь попасть туда как можно скорее, но поверь мне. Ник, ты здесь еще минимум на пару дней застрял. Погода улучшается, но дороги в горах все еще забиты снегом. Ты погибнешь, если попробуешь пробиться.
— Но я должен...
— Да, всего только пара дней. Уже начинает таять. Если повезет, то будет несколько ясных дней перед зимними снегопадами. Пива хочешь?
— Могу прикончить баночку... Ладно, Бернадетта, ты сказала, что у тебя есть ответы. Я весь внимание.
— Терпение, мистер Атен. Принесу пива, потом поговорим. Но сначала я должна попросить, чтобы ты мне кое-что обещал.
Я пожал плечами:
— Выпаливай.
— Пока ты будешь еще на Ковчеге, ты должен оставаться у меня. Если ты выйдешь, и дети узнают, что происходит и какова я на самом деле, все погибнет. — Она положила мне пальцы на губы, когда я попытался что-то сказать. — Нет, это не выверты моего эго. То, что я делаю, — это не гарантирует нашего выживания, но очень, очень помогает. А когда я говорю о нашем выживании, я имею в виду наш вид — человеческую расу.
Я кивнул. Мог в черепе уже вертелся на рабочих оборотах. Сюрпризы сегодня сыпались густо и быстро.
— Сейчас прибудет пиво. Садись сюда. Ник. Наркотик полностью выйдет у тебя из крови только через несколько часов.
Пока она шла к хорошо упакованному холодильнику, я вяло оглядел карты и графики. И еще полки, набитые книгами с названиями вроде “Психология архетипов” или “Человек и его символы”. Написанными людьми с незнакомыми именами вроде Фрейд, Юнг, Прогофф и Лоуренс ван дёр Пост.
Бернадетта вернулась с пивом, и в динамике затрещал чей-то голос. Бернадетта подошла к стойке с аппаратурой и взяла микрофон.
— Привет, Абраксас... Все спокойно в Луксоре? Отлично... Абраксас, я сейчас не могу разговаривать, срочные дела. Свяжусь с вами в 19.00. Отлично... до связи. — Она села обратно и дала мне банку пива. — Видишь, Ник, я знаю, что происходит во внешнем мире.
— И ты со многими говоришь по этой штуке? Последний лагерь, в котором я был, держал связь с уцелевшими по всему миру.
— Знаю. Я даже слышала, как твое имя называла некто по имени Шейла.
Кровь зашумела у меня в ушах, и мне пришлось отвернуться.
— Да, Ник. — Она сжала мою руку. — Я знаю, что случилось. В начале нападения они начали вещание. И остановились только... сам догадываешься.
— Не догадываюсь — знаю.
— Смотри сюда. — Она показала на карту мира, испещренную черными и красными пометками. — Я здесь обозначила общины, которые ведут вещание. Наверняка должны быть и тысячи других, которые радиопередач не ведут. Как ваша в Эскдейле. Красные птички — это уцелевшие коммуны. Черные — это те, которые перестали передавать. Почему — к несчастью, очевидно. Обезумевшие взрослые работают эффективно. Они выбирают цель, потом что-то запускает механизм нападения, которое они ведут абсолютно самозабвенно. Им все равно, сколько из них погибнет. Лишь бы добиться полного разрушения общины — и смерти всех ее участников до последнего человека.
— Ты так говоришь, будто за всем этим есть какой-то общий план. Будто взрослыми кто-то управляет.
— Управляет, Ник.
— Кто?
— Это долгая история. И раньше, чем мы к ней приступим, расскажи мне про Ника Атена. — Она широко усмехнулась. — Хотя мы трахались, как бешеные, я ничего про тебя не знаю. Хотя... — она кивнула на рацию, — Шейла говорила, что ты вызвал что-то близкое к религиозному поклонению.
— Синдром мессии?
— А, значит, ты об этом слышал. Да, в часы великих опасностей существует инстинктивная тяга к появлению мессии, или героя, который снова спасет мир.
— Ну, так во мне они получили не того человека. Я оказался просто говном.
При этих словах у меня в мозгу промелькнули миллионы образов. Сара. Дэвид Миддлтон, умоляющий меня взять власть и потом вышибающий себе мозги. Я не был дома, когда мама с папой убивали Джона. Певучие Сестрицы, висящие на стене сарая. Вина, моя вина! Всех их я мог спасти, будь я хоть наполовину так хорош, как люди обо мне думали.
Я выхлестнул пиво одним глотком. Оно успокоило пересохшую глотку, как бальзам.
— Кажется, это тебе было нужно, — сказала Бернадетта: — Я принесу еще.
Когда она вернулась, мы обменялись рассказами. Как всегда в то время, люди рассказывали друг другу, что случилось в день, когда мир сошел с ума.
Бернадетта жила с матерью, которая работала хирургом, в деревне у конца озера.
В воскресенье, ДЕНЬ ВТОРОЙ, Бернадетта проснулась в девять. Ничего необычного не было. Она думала, что мать отсыпается после трудной недели в больнице. К середине дня она пошла проверить.
Мать она нашла в постели мертвой от передозировки лекарства. Рядом на столе лежал ее дневник. Запись кривыми печатными буквами лишь отдаленно напоминала обычную скоропись матери.
Запись была сделана в ночь наступления безумия в два часа пополуночи.
Ненавижу Берни. Шумы в комнате. Голоса кричат. Никого нет. Они кричат: убей Берни, убей ее. Спаси себя, убей Берни. Не понимаю. Голоса требуют. Ненавижу Берни... нет… нет. Я ее люблю. Явные признаки душевной болезни. Ощущение огромной опасности. Единственное спасение — убить Берни. Нет, это Берни в опасности.
2.45. Последние двадцать минут каталась по спальне, кусая простыни и собственные руки. Такое чувство, что сражаюсь с кем-то у меня в голове. Кем-то очень сильным. Сумела проглотить транквилизаторы, Теперь очень спокойная, голова очень ясная. Но я знаю, что это ненадолго. То, что в голове, захватывает надо мной власть.
Когда оно победит, я, Мэри Кристофер, исчезну навеки. Тогда то, что в моей голове, с помощью моего тела убьет Берни. Я знаю, что мне делать.
Прощай, Берни. Прости, что пришлось оставить тебя вот так.
Ты всегда была для меня всем, Берни.
Люблю тебя.
Мама.
Потом какие-то каракули, в которых уже не было смысла. Когда Бернадетта очень аккуратно клала дневник обратно в ящик, ее глаза блестели.
— Через несколько часов, — сказала она, — я увидела, что не только моя мать лишилась разума. Так было со всем взрослым населением. А что было с тобой. Ник?
Я рассказал. Когда я дошел до похищения и странного эксперимента, который родители устроили, хватая детей и завозя их на сотни миль, Бернадетта вдруг выпрямилась.
— Можно мне записать наш разговор?
— Валяй, если хочешь.
— Дело не в “хочешь”, а в “должна”. Я должна собрать всю доступную информацию о поведении взрослых, какую смогу. Каждая кроха знаний о них увеличивает наши шансы на выживание.
Я рассказал все. Особенно ее заинтересовало систематическое уничтожение Полольщиков в Лейберне. Как взрослые аккуратно пересчитали всех членов общины — и сопоставили со счетом всех убитых.
Через два часа, когда я уже охрип, рассказывая, Бернадетта отключила магнитофон:
— Ладно, мне пора. Перед ленчем у нас гимны.
— Но ты же собиралась рассказать, что случилось со взрослыми. Почему они сошли с ума? Почему убивают своих детей?
— Все в свое время. Устраивайся, будь как дома. В холодильнике есть еда, которую можно разогреть в микроволновке, кухня вон за той желтой дверью. А на диске полно фильмов, если хочешь смотреть телевизор. А сейчас — я знаю, что у тебя полно вопросов, но ответы получишь позже.
Ответы, которые мне предстояло получить — не только о том, что случилось со взрослыми, но ответы на вопросы, которые люди уже задавали десять тысяч лет, — чуть не разнесли мой мозг в клочья.

Глава сорок восьмая Тайны

Три часа я проторчал у Бернадетты. На ленч разогрел себе в микроволновке лазанью, заглотал пару банок пива и посмотрел по телевизору “Жизнь прекрасна” с диска.
Странно это было. В своем роде так же странно, как видеть массовую миграцию Креозотов, или залитые водой города, которые я проезжал, или массовое распятие на шоссе. Я тут сидел в уютном гнездышке с бутылкой пива в руке и смотрел, что вытворяет Джимми Стюарт в маленьких американских городах.
Как будто я был в чьем-то доме, и все в порядке, и взрослые не превратились в озверевших обезьян, убивающих своих детей.
Через некоторое время чувство реальности стало выскальзывать у меня из пальцев, и я открыл окно и поглядел через озеро на заснеженные горы.
Нет, вот он я, сижу в этом убежище, которое его обитатели называют Ковчегом. Куча стальных барж, плавающих посреди сорока квадратных миль холодной воды. Эскдейл где-то за шестьдесят миль. Что думает Сара обо мне? И думает ли вообще? И жива она или нет?
Я глубоко вдохнул холод ледяного воздуха. Мир снова резко собрался в фокус.
— Надеюсь, ты не собираешься пускаться вплавь. — Бернадетта закрыла за собой дверь. — Погибнешь от холода и близко не доплыв до берега.
Я улыбнулся:
— Ну нет, раньше, чем я что-нибудь буду делать, я хочу услышать, что случилось в ту апрельскую субботу.
— Возьми себе стул, и начнем.
Перед тем как сесть, она включила рацию. Из динамика затрещал низкий говор на иностранном языке.

Предыдущая страница 10 Следующая страница


11 Саймон Кларк

— Вот все это... — Я оглядел комнату. — Адам об этом что-нибудь знает?
— Ты имеешь в виду, знает ли он о заговоре?
— Заговоре?
— Да, он в нем участвует. И ты тоже. Да сядь ты, Ник! Я тебе расскажу кое-какие вещи, и тебе станет яснее дня, почему я сделала то, что сделала.
— Как, например, подбор возрастов в твоей общине? Я в том смысле, что, кроме тебя, Адама, Тимоти и этих двух китаянок, все остальные моложе одиннадцати.
— Тут есть причина, — кивнула она. — Создавая общину, я намеренно выбирала маленьких детей, чей ум я могу формировать. Ясно, что Тимоти — особый случай. Китаянки-близнецы из христианской миссии, и они ревностно религиозны.
— Как Адам?
— Да, он тоже был религиозен. Он собирался стать монахом.
— Ты говоришь — был?
— После коллапса в апреле он сошел с рельсов. Он проводил целые часы либо проклиная Бога, либо обходя все окрестные церкви и предавая их огню. В то время наша группа жила в гостинице. Дошло до того, что пришлось запереть его в комнате. Он даже пытался себя убить.
— Кто-то сотворил с ним чудо. Посмотреть на его энергию и стойкость, так решишь, что у него миссия от Бога.
— В каком-то смысле это так и есть.
— Заблудшая овца вернулась в стадо?
— Нет, не в этом смысле. Но вера у него есть.
— Ты нарочно говоришь таинственно или я тупее свиной задницы?
Бернадетта рассмеялась:
— Прости, я уже долго держу тебя в темноте. А теперь... Ты в Бога веришь?
— Нет.
Я ожидал, что она начнет продавать мне какую-нибудь религию, как Свидетель Иеговы — “от двери к двери”, но вместо этого она испустила вздох облегчения.
— И хорошо. Будь ты религиозным, мне пришлось бы дать тебе отредактированную версию событий, чтобы не задеть твои чувства. Для религиозных людей то, что я собираюсь рассказать, слишком всему противоречит и слишком... тревожит.
Я наклонился вперед:
— Говорите, говорите. Вы меня заинтересовали.
— Тогда слушайте, мистер Атен. Правду, всю правду и ничего, кроме правды. Мой следующий к вам вопрос: верите ли вы, что существует сила, невидимая и нам неподвластная, но такая, которая в состоянии воздействовать и даже определять нашу жизнь?
— Нет. Ни в какой степени.
— Влюблялся когда-нибудь?
— Да, но...
То, что должно было последовать после “но”, так и не было сказано. Я вспомнил, как вдруг начинал пылать к той или иной девушке и придумывал себе поводы, чтобы пройти мимо ее дома десять раз за день в надежде случайно с ней встретиться или хоть увидеть ее. Я этого делать не хотел. Меня вело это проклятое чувство, которое называется влечением.
Бернадетта улыбнулась, зная, что поймала меня на этом.
— Еще несколько примеров, как эта сила воздействует на нашу жизнь. Мы достаточно молоды, чтобы помнить, каково это — быть подростком. Вместе с прыщами наваливаются грузы странных чувств и желаний. То, что тебе и не снилось в одиннадцать лет, делает тебя одержимым в четырнадцать. Ты часами торчишь перед зеркалом, рассматривая форму своего носа, ты слышишь ночью грустные песни и ощущаешь себя человеком с другой планеты, и люди тебя больше не понимают.
— Да, это бывает с каждым.
— Согласна. А есть вещи, которые для каждого свои. Слыхал когда-нибудь о синдроме пустого гнезда? Это бывает с женщинами, когда дети у них вырастают и покидают дом. Они проходят через период, когда чувствуют себя бесполезными и годными только в утиль. Потом, бывают люди, которые никак не могут избавиться от пронизывающего чувства одиночества, даже в толпе. Некоторые ощущают, что жизнь их бессмысленна или лишена чего-то очень важного. Это могут быть богатые люди с хорошей семьей, но они не могут избавиться от чувства, что в жизни образовалась дыра, и как ни старайся, заполнить ее не получается. Иногда это приводит к пьянству или наркотикам.
— О’кей, — сказал я. — Значит, некоторые люди чувствуют, будто есть такая сила, которая управляет их жизнью. Но это касается только отдельных личностей. Вроде как некоторые впадают в депрессию без реальных причин.
— Нет, Ник. Та сила, о которой мы говорим, воздействует на всех в большей или меньшей степени. На всех. На тебя, на меня, на Папу Римского, Президента Соединенных Штатов. Вот, например: случалось тебе пугаться сна, радоваться сну или даже видеть сон, вызывающий половое возбуждение?
Когда я вспыхнул, она улыбнулась. И стала говорить дальше, уже попав в ритм:
— Почему люди интересуются таким бессмысленным времяпрепровождением, как футбол, теннис, бега, музыка, танец, собирание марок, телевизор и миллион еще других? — Она перевела дыхание. — Так вот, представь себе, Ник: вот зал с сотней людей. Ты выходишь на сцену. Ты собираешься говорить речь. Что ты чувствуешь?
— Нервничаю. — Я усмехнулся. — Очень, очень нервничаю. Ноги дрожат, в брюхе колобродит, во рту пересохло. Может быть, начну заикаться.
— Я тоже. Почему? Откуда все эти физиологические симптомы, которые нас мучают, когда мы говорим речь, сдаем экзамен или идем на первое свидание?
Я пожал плечами:
— Такова человеческая природа.
— Да, человеческая природа. И это естественно, что на наше поведение влияет сила, которую мы не контролируем, не видим и даже полностью не понимаем. — Она открыла банку пива и с шумом перелила ее в стакан. — Вот я сделаю это на глазах у двадцати человек — чтобы журчала жидкость. Что будет, как ты думаешь?
— Кому-то захочется пойти в туалет.
— Значит, шум текущей жидкости вызывает у человека — если у него полный пузырь — позыв помочиться. Почему?
— Ответы сегодня у тебя, Бернадетта.
— Ты знаешь, что за десятки тысяч лет до начала исторических времен человек был кочевником? Мы бродили небольшими племенами, никогда не оседали больше чем на пару месяцев и несли с собой все свое имущество, включая детей. Мы шли по следу мамонтов, что мигрировали вместе с ледником. За нами шли хищники всех видов — волки, медведи, большие кошки.
— Так при чем здесь желание поссать при звуке бегущей воды?
— А ведь есть смысл. Подумай, в какой опасности было бы племя, если бы каждые пять минут кто-то останавливался помочиться. Может, это определяло бы, удастся ли поймать мамонта или придется голодать. Или догонят ли вас волки. Куда лучше, если туалетные отправления племени будут синхронизированы. И вот что получалось. Один останавливается помочиться, и звук струи, плещущей на землю, заставляет всех остальных сделать то же самое. Все опорожняют пузырь примерно в одно и то же время и потом двигаются вперед без перерыва еще несколько часов.
Я кивнул. То, что она говорила, до меня дошло.
Она улыбнулась:
— Я только хотела отметить, что ты согласился: есть сила вне нас, которая в какой-то степени контролирует нашу жизнь. Так, а теперь, поскольку я все утро пахала, ты мне сделаешь кофе перед тем, как мы перейдем к следующему откровению.
Наливая кофе, я сказал:
— Теперь мне что-то подсказывает, что ты будешь мне скармливать психологическую чушь Фрейда.
— Согласна. Зигмунд Фрейд, человек, который сделал первые существенные открытия о человеческом уме, верил, что все вертится вокруг секса. В сухом остатке он был еще свихнутее, чем его пациенты. На восемьдесят процентов всей его работы можешь спокойно наплевать. На самом деле почти все психологи — народ сдвинутый. Они рисуют людей, как грязных животных, сметанных на живую нитку из разных психологических механизмов. Такое чувство, будто психологи изучают человеческий разум так, как зоолог рассматривает под микроскопом бизонье говно.
— Думаю, что-то вроде этого меня доставало во всех уроках религиозного образования. В основном нас учили, что мужчины и женщины созданы из зла, слабостей и полного ведра грехов.
Она усмехнулась:
— Точно сказано. Кажется, мы настроены на одну волну. Люди — самые яркие звезды творения. Мы самые высокоразвитые. Мы способны творить чудеса. Конечно, есть паршивые овцы, но они все стадо не портят.
— Притормози, Бернадетта! Ты вот тут сидишь и мне это говоришь. Потом идешь туда, в Ковчег, и поешь гимны и рассказываешь детям, как чудесен Бог. Смысла в этом всем, как в презервативе с отрезанным концом.
— Не забегай вперед, Ник. Как я сказала, когда мы закончим, во всем будет ясен смысл. Религии приносят свою пользу. Проблемы возникают, когда они пугаются или искажаются тиранами, понимающими, что с помощью религии могут контролировать население. Или, что чаще, религия переживает срок годности. Так вышло в девятнадцатом и двадцатом веках.
— Так надо спихнуть религию в кювет и улучшить мир.
— Это значит. Ник, выплеснуть ребенка вместе с водой... Вот тебе пример религии, которая пошла на пользу всем своим последователям, — гностицизм, который расцветал где-то полторы тысячи лет назад. Большинство религий говорит: страдай на земле, ибо получишь свою награду в небе, когда соединишься с Богом. А гностики говорили: “На фиг эти страдания. Мы верим, что можем соединиться с Богом на земле и получить счастье, которое нам причитается, еще при жизни”. И верили, что они этого достигли.
— Нахально. Эти гностики, наверное, огорчали тех, кто был при власти, так?
— Так. Официальная Церковь того времени так напугалась гностиков, что попыталась их раздавить. Стала всеми средствами распространять лживую пропаганду, что гностики — дьяволопоклонники. Конечно, они ими не были. Что они сделали на самом деле — выработали веру, в результате которой их приверженцы вели достойную жизнь, свободную от лицемерия и страха. Нет, Ник, я и гностицизм тоже не пытаюсь тебе продавать. Только говорю, что некоторым людям удалось выработать веру, которая дала им здесь, на земле, при жизни удовлетворение и процветание. И чтобы дать тебе намек, к чему я веду, я приведу тебе пословицу гностиков: “Человек есть смертный Бог. Бог есть бессмертный человек”.
Я попытался пропихнуть все это в кишки моего мозга. Бернадетта старалась сделать свое объяснение как можно для меня понятнее. Но я, понимаете ли, не интеллектуал. Да, я много времени провел в школьной библиотеке — болтая с девчонками или покуривая втихаря за томами энциклопедий. Единственная книга, которую я снял с полки, — это был Вильям Шекспир, “Полное собрание сочинений”. Ею я треснул по башке Тага Слэттера.
— Человек — смертный Бог. Бог — бессмертный человек... — сказал я наполовину про себя. — Значит ли это, что...
— А, черт! — выругалась Бернадетта, вскакивая на ноги. — Проблемы...
Она подбежала к рации в углу, у которой прикрутила громкость, пока мы разговаривали.
— Что там?
— Колония возле Берлина, — ответила она, включая громкость. — На них напали.
— Взрослые?
— Ага. Они уже давно этого ждали. По их подсчетам, на берегах их скопилось больше пяти тысяч. — И она быстро объяснила: — Там колония из сотни детей, которые живут на острове посреди реки. Были попытки нападений со стороны взрослых на лодках, но колония хорошо вооружена, и из этого ничего не вышло. Теперь они пробуют что-то другое. Они... извини, это опять Эрих.
Мы стали слушать. По-немецки я не понимаю, но от эмоций, звучащих в этом голосе, у меня волосы встали дыбом. Это не был только страх — казалось, на ощупь можно определить глубокое удивление, почти восхищение.
— Черт, черт, черт! — шипела Бернадетта. — Это плохо... Ник, ты мне говорил, что Креозоты нас изучают и что свои нападения они теперь планируют? Ну так вот, их умение решать задачи развивается скачками. По словам Эриха получается, что они строят человеческий мост к острову. Сейчас середина зимы, и вода почти замерзает, но сотни их стоят в воде.
Она слушала передачу, сверкающими глазами доглядывая на испещренную метками карту. Наверное, она себе представляла, что там сейчас, на острове посреди реки.
Интонации Эриха напугали меня больше, чем я был готов сознаться кому бы то ни было.
Глядя в окно на укрытые снегом горы, я какой-то частью своего существа хотел улететь в Эскдейл и посмотреть, что там. Мысленным взором я только видел, как Креозоты захлестывают гостиницу грязным серым океаном. Сара дерется до конца, как Шейла, пытаясь спасти младенцев и своих сестер.
Передача Эриха шла несколько часов. Я впал в род транса, сознавая только холод, какой-то сверхъестественный холод, охватывающий меня.
В шесть вечера Бернадетта тяжело вздохнула, встала, содрала с карты красную наклейку и заменила ее черной.

Глава сорок девятая Откровения идут густо и быстро

Восемь вечера.
Помните тифов в клетке зоопарка? Туда, сюда, потом лезут на скалу, оттуда в бассейн и снова ходят туда-сюда.
Так и я. Смерть немецких ребят перевернула что-то у меня внутри. Теперь я в самом деле хотел поплыть на берег и бежать через горы в Эскдейл. Да, это было бы верное самоубийство, но я должен был действовать. Двигаться физически с ощущением цели. Даже бежать, как последний псих, — все лучше, чем торчать в клетке на этой блядской куче барж, которую называют Ковчегом.
— Ник, сядь. Сбрось обороты.
— Не могу. Я все думаю, что будет, если в Эскдейле случится то же, что с немецкими ребятами. Ты понимаешь, что там у власти два мудака-садиста, которые не могли бы организовать поссать посетителей пивбара? Если даже пятьдесят Креозотов полезут, шанса не будет. А там грудняшки и малые ребята. И никого, кто мог бы их защитить!
— А ты их можешь спасти. Ник?
— Да...
И я остановился посреди бега по комнате. Вера, что я могу их спасти, стукнула меня, как молния. До того я просто боялся принять такую ответственность. Меня? В начальники? Да ни за что. Где-то на этой грязной дороге от Донкастера до королевы озера прежний Ник Атен куда-то делся и вырос новый.
Да, я могу их спасти!
Если только доберусь до Эскдейла.
— Ник... — В голосе Бернадетты слышалось участие. — Я верю, что ты можешь спасти свою общину. Только ты раньше в это сам не верил. Теперь ты сможешь. Здесь случилось что-то чудесное. — Она коснулась моей головы, и от взгляда ее темных глаз я покрылся гусиной кожей.
— Я должен вернуться, Бернадетта. Ни минуты больше я не могу здесь остаться.
— Ты должен быть терпелив. Дороги все еще непроходимы. Выжди еще сорок восемь часов.
Я посмотрел на свои руки. Они не дрожали — они тряслись.
— Я сейчас тебе пива принесу. Тем временем пойди в спальню и сними рубашку... да не смотри ты на меня так! Я тебя не соблазняю. Я тебе сделаю массаж, чтобы мышцы расслабились. Дай-ка пощупаю спину... так я и думала, как бетонный блок. — Она наклонилась вперед, заглянула мне в глаза. — Расслабься, любимый. Если хочешь, чтоб от тебя была хоть какая-то польза твоим людям, тебе нужно дойти до них целым.
Я сделал, как она сказала. Руки Бернадетты оказались волшебными, они убирали узлы у меня на шее, на плечах, на спине. И мышцы расслаблялись, как раскручиваются отпущенные свитые резиновые ленты.
Чистейшее наслаждение. Незамутненный комфорт. Холод в крови уступил место теплу, которое поглаживаниями расходилось по телу.
— Так лучше? — ласково сказала она.
Я утвердительно хмыкнул. И пиво тоже помогло.
Потом мы снова говорили. Я рассказал ей о слухах насчет того, что Креозоты говорят с Богом или что ментальную катастрофу вызвало оружие — прерыватель...
— ...или это было накопление воздействия радио- и телесигналов. Да, я тоже все это слышала.
— Так что же на самом деле случилось, Бернадетта? Она массировала мою спину, а я лежал лицом вниз на двуспальной кровати.
— Мы много говорили с тобой о религии и Боге. Хочешь знать, с какого конца Бог имеет ко всему этого отношение?
— Ну, девушка, ты полна загадок! То ты мне говорила, что не веришь в Бога, Теперь ты сообщаешь, что Бог есть.
— Более того, — сказала она, гладя мои плечи. — Я тебе покажу, где он живет. Нет, лежи тихо, Ник. — Голос ее был так же ласков. — Я не сумасшедшая. Всего лишь информированная. И ты тоже будешь таким, если будешь лежать тихо и дашь мне говорить, пока я массирую тебе. спину.
— Ну, Бернадетта, ты и даешь! Где живет Бог? То есть каждый может подвалить к двери и сказать “Привет”?
— Терпение, Ник Атен, терпение.
— Какую это все имеет связь с тем, что взрослые сошли с ума?
— Я тебе скажу, Ник. Скажу одним словом: ЭВОЛЮЦИЯ.
— Эволюция? Да, это все объясняет! Эволюция должна улучшать животных, а не снижать их возможности к выживанию. А взрослые просто посходили с ума и стали убивать своих детей.
— Это, Ник, всего лишь первая фаза происходящего процесса.
— Значит, это все естественно? Вроде метаморфозы, которая делает из гусениц бабочек?
— Я же тебе говорила. Ник, ты умнее, чем сам думаешь. Я могу сказать только одно: когда я буду говорить, держи разум открытым. Как я уже сказала, многие нашли бы мои слова неприемлемыми, даже невыносимыми. Это изменит жизнь навсегда.
— А все эти религиозные побрякушки для детей на Ковчеге — это комедия?
— Не в циническом смысле. То, что мы здесь делаем, — это очень полезно. Учим их новым ценностям, новой морали. Вере, которая дает им ощущение защиты и безопасности. Когда ребенок достаточно подрастет, ему будет сказана правда.
— Значит, это был розыгрыш — что ты мне покажешь, где живет Бог?
— Мы опять забегаем вперед. Ты хочешь знать, почему сошли с ума в апреле все, кому было больше девятнадцати?
— Конечно, хочу.
Я слушал ее ласковый голос, ощущал нежные прикосновения ее рук, массирующих мне спину.
— Мы вернемся не назад к апрелю. Ник. Мы вернемся назад на пятьдесят тысяч лет. К временам неандертальцев. Помнишь уроки истории?
— Приблизительно. Я не был примерным учеником.
— Коротко говоря, неандерталец был нашим предшественником на эволюционной лестнице. Мы его наследники. У неандертальцев был покатый лоб, тяжелые челюсти, обезьяньи черты — но у них был большой мозг, они ходили, как и более поздние люди, и создавали инструменты. Даже хоронили мертвецов.
— Представляю себе.
— Ну вот, значит, мы имеем дело с физически крепким и башковитым человеком. Который мог победить всех других живущих на земле созданий. Почему тогда они вдруг вымерли и уступили место нам?
— Понятия не имею. Наверное, у них стали рождаться человеческие детеныши. И наконец неандерталец сменился гомо сапиенсом.
— А ты посмотри на животный мир. Взрослые животные убивают или бросают детенышей, родившихся измененными или деформированными. Наверняка то же было и у неандертальцев. Они убили бы этих детенышей-мутантов, не дав им шанса вырасти и представлять собой угрозу.
— Так что же случилось?
— Наука показывает нам, что эволюция часто происходит колоссальными скачками. И когда такой эволюционный скачок происходит, природа вынуждает новую стадию уничтожать старую.
Забрезжило.
— Значит, ты говоришь, что пятьдесят тысяч лет назад то же самое случилось с пещерными людьми. Взрослые сошли с ума и стали истреблять отпрысков.
— В общем, да. Произошел не эволюционный скачок, меняющий тело. Это был эволюционный скачок разума. Ученые неверно его поняли, считая, что молодые всегда наследуют старым. В этом случае взрослые наследовали своим детям.
— Но я все равно не понимаю, почему то, что свело взрослых с ума, есть эволюционное улучшение.
— Они не сошли с ума в чистом виде. Ник. То, что произошло, — глубинное изменение в разуме. Вот слушай: до определенной поры у неандертальца был разум животного. Да, очень развитого, но все равно животного. Он не осознавал себя как индивидуума, не имел сознания. Что произошло, как одномоментный взрыв в популяции неандертальцев — родился сознательный разум. Представь себе: просыпаются они как-то утром в пещере и знают, что они личности. Они впервые могут по-настоящему думать, принимать решения, задавать вопросы.
— Откуда же тогда сумасшествие?
— Переход этот нелегкий. Ник. Сначала это невероятный шок. Представляешь себе, вот ты просыпаешься после комы, очень, очень слабо представляя себе, что вокруг происходит... и вдруг БАХ! И ты все знаешь.
— Я прав, если думаю, что тут есть что-то общее с тем, что ты говорила про силу, которую мы не видим, но которая может править нашей жизнью?
— Попал в точку, Ник. Так, теперь перевернись, я тебя с другой стороны отработаю. Вот так. Да... так, в сущности, это новое сознание — совершенно новый разум. И он отделился от того разума, который был у неандертальца раньше. Ник, ты знаком с научной концепцией сознательного и бессознательного разума?
— Нет.
— Ну, вообще-то можно было бы найти ссылку в энциклопедии, но я к этому через минуту вернусь. Теперь только представь себе: в одну прекрасную ночь этот сознательный разум начинает существовать. Неандертальцы чувствуют себя, как очнувшиеся от комы. И то, что потом происходит у них в голове, это настоящая гражданская война. Новый, сознательный разум бьется со старым разумом животного за контроль над телом. Мы не знаем, сколько времени шла эта битва, но в этот переходный период потрясение было так велико, что они казались начисто, полностью сумасшедшими. Власть переходила из рук в руки между старым и новым разумом. И в это время появлялась инстинктивная тяга убивать собственных детей. Через какое-то время новый, сознательный разум победил прежний.
— Так это были два разума в одной голове? И они между собой дрались?
— Совершенно точно. Представь себе, как они боролись за контроль. Ты видел в кино, как два человека борются за управление автомобилем? Так в конце концов старый животный разум был вытолкнут на заднее сиденье в положение непрошеного советчика, каковым и остается до сих Пор.
Она дала мне время это пережевать, пока готовила ужин. Голова у меня шла кругом. И дело было не только в пиве. Она плевалась вопросами.

Когда мы доели пиццу, Бернадетта слизнула с пальцев томатный соус и сказала:
— Ладно, мы остановились на том, что неандертальцы вдруг обрели новый разум, который захватил над ними власть и обратил их в обладающих сознанием людей, умеющих думать и принимать решения. Впервые в истории они стали думать, как ты или я.
— Вроде как я могу себе сказать, что меня зовут Ник Атен, я сижу в этой комнате, пью пиво, — да?
— И это то, на что не способно ни одно другое животное на земле. Ты попал в точку, Ник. Ладно, теперь давай вернемся на пятьдесят тысяч лет назад. У молодых остался все тот же животный ум. Таким образом, в сущности, образовались два разных вида. На этой территории для двух конкурентов места нет. Один вид должен умереть. И тогда эволюция достает из рукава новую карту. Видишь вон тот компьютер? Нажмешь нужные кнопки — и на экране появятся мои рабочие файлы. Нажмешь другие — вылезут компьютерные шахматы. Еще другую — военные игры. Они лежат в памяти компьютера, их там десятки программ — готовых к действию. Они только ждут, чтобы кто-то, знающий нужные коды, их вызвал. Твой разум, Ник, и вообще любой разум содержит скрытые программы, как этот компьютер. Если ты знаешь нужные коды, ты их можешь вызвать и использовать. Ты мне не веришь?
— Вроде бы верю, только это надо переварить.
— Ты слыхал, как женщины говорят, что до рождения первого ребенка они думали, что не знают, как ухаживать за детьми. Но ребенок рождается и — щелк! Вдруг они себя чувствуют прирожденными матерями. Так, Ник, теперь представь себе, что тебе восемь лет. Что ты будешь делать, если девочка захочет тебя поцеловать?
Я ухмыльнулся:
— Найду дыру и спрячусь. В этом возрасте мальчики девчонок терпеть не могут.
— А если вам обоим будет по семнадцать?
— Ну, это совсем другое дело!
— Все потому, что где-то лет в тринадцать часы твоего организма нажали нужную кнопку и вызвали в голову новую программу. Прежнее отвращение к девчонкам отменяется, они становятся восхитительными. Программа дает тебе информацию, как раздобыть себе девчонку и — более или менее — что с ней делать, когда раздобудешь.
— Я помню, когда мне было тринадцать, один мой друг у себя всю парту исписал словами СЕКС, СЕКС, СЕКС. Банально, но мы хихикали часами, пока голова не заболела.
— Вот так и пятьдесят тысяч лет назад в разуме включилась новая программа. И это была непреодолимая тяга к убийству собственной молоди. Мы видим, что это происходит и сейчас. Систематический и самозабвенный крестовый поход взрослых ради уничтожения детей. Потому что теперь мы принадлежим к разным видам.
— И они не перестанут давить на эту геноцидную кнопку, пока не убьют нас всех.
— Или пока мы не уничтожим их.
— То есть... они или мы?
— Верно. Вот почему сегодня не осталось живых неандертальцев.
— А почему у нас тогда вид не такой, как у пещерных людей — с волосами и челюстями?
— Когда за одну ночь произошли глубинные ментальные изменения, физические изменения к тому виду, который у нас сейчас, произошли, наверное, постепенно, на протяжении нескольких поколений.
— Но к чему тут относятся сознательный и бессознательный разум? В наше время они тут с какого боку? Бернадетта улыбнулась:
— Ты ложись, дай я тебе опять спину промассирую. Знаешь, мне от этого удовольствия не меньше, чем тебе... Вот так. — Она глубоко вздохнула и принялась за работу. — Это может быть сюрпризом — что у тебя два разума в голове. Опять-таки, если хочешь разобраться в этом детальнее — вон целая полка книг по психологии, не стесняйся. — Она полила мне спину массажным лосьоном и стала втирать его ниже лопаток. — Один из разумов — это тот, который делает тебя тобой. Твоя личность. Твои симпатии и антипатии. То, почему ты любишь носить эту кожаную куртку или предпочитаешь кино такое, а не этакое.
— Это и есть новый разум, который одолел старый животный?
— Верно. Но старый животный разум остался у тебя в голове. Он теперь — “водитель с заднего сиденья”. И тут возникает большая, БОЛЬШАЯ проблема. Старый животный разум побежден и заперт где-то глубоко в чулане, в голове. Но, как сказал человек по имени Юнг, древний животный человеку тебя в голове, бессознательный разум, в некоторых отношениях умнее твоего сознательного разума — той части, которая и есть Ник Атен. И что ухудшает дело: этот бессознательный разум — мощная сила. Он все еще хочет взять над тобой власть. И за пятьдесят тысяч лет этот разум, запертый, как джинн в бутылке, научился это делать. У него есть доступ к закрытым программам, о которых я тебе говорила. И он умеет их запускать. Даже тогда, когда мы этого не хотим. Когда это неудобно, как если мы выступаем перед публикой и начинаем нервничать. Иногда он действует тоньше — например, создает страсть к покупке новых вещей или новой машины, которых ты себе позволить не можешь.
Почему-то я поймал себя на мыслях о дяде Джеке, страстно мечтавшем быть музыкантом и потом медленно сгнившем от рака.
— Если ты огорчаешь свое бессознательное, оно может сделать тебе жизнь по-настоящему трудной. — Бернадетта разминала мне шейные мышцы, мягко скользя пальцами по смазанной коже. — Этот старый волосатый человек-зверь у тебя в голове может вызвать душевную болезнь. Он может заставить тебя чувствовать подавленность или тревогу без всякой видимой причины. Так тебя напрячь, что возникнет и соматическая болезнь, вроде язвы, болей в сердце и даже рак.
Я снова вспомнил беднягу дядю Джека и понял, что она права.
— Значит, — сказал я, — война продолжается. Но теперь бессознательное ведет партизанскую войну по тактике герильерос.
— Верно. Но последние несколько столетий оно еще и заявляло: “Давай заключим перемирие. Мы оба хотим одного и того же. Чтобы наше тело было здоровым и жило долго”. И потому бессознательное говорит: “С этого момента давай работать вместе. Это будет непобедимое партнерство.
Один разум — древний и мудрый, другой — молодой, свежий, изобретательный, адаптабельный”.
— Но это не так просто, наверное.
— Тоже правда. Разум сознательный и бессознательный отличаются друг от друга коренным образом. Представь себе, что ты соединил два мощных компьютера, чтобы они обменивались информацией и работали совместно. Это то, к чему стремятся эти два разума. Но у них возникает проблема. Связь между ними далека от совершенства. У тебя есть два компьютера, но кабель между ними не тот. Ладно, пусть какая-то информация проходит, но тут же мы наступаем на другие грабли. Оказывается, эти два разума не говорят на одном языке. Ты пока следишь?
— Кажется, да.
— Прости мне сравнение с компьютерами, но оно важно, чтобы я могла передать тебе, как я это понимаю. Теперь представь себе, что сознательный разум — это капитан корабля. Допустим, что он русский. Он может править штурвалом, но есть еще механик в машинном отделении, который управляет скоростью. Скажем, он шотландец. Вот тут и есть проблема. Механик пытается связаться с капитаном, но сигнал не проходит. Капитан то и дело кричит “полный вперед”. Но на языке, которого механик не понимает. Они так и выкрикивают друг другу предупреждения и приказы, но все больше и больше злятся, что не понимают языка друг друга.
— А корабль тем временем с размаху летит на риф.
— Именно. Сознательный и бессознательный разум хотят сотрудничать. Бессознательный хочет быть не водителем на заднем сиденье, а хорошим вторым пилотом.
— А как, если они не говорят на одном языке?
— Вот в том-то и дело. Наш русский капитан не понимает шотландца, нашего механика... но ничего не мешает ему выучить язык.

Глава пятидесятая Люби меня!

Я принес еще пива. Бернадетта лежала в кровати, глядя в потолок. Она глубоко задумалась. Ей было невероятно важно, чтобы я понял ее слова. Но я не мог не задавать себе вопрос: ПОЧЕМУ Я?
— Будем здоровы. — Она отпила пива, глядя отрешенными глазами. — Ты себе представь, Ник, какие были бы преимущества у нас, если бы два разума работали в такт.
— В теории это звучит великолепно. Но какая нам была бы разница в нашей реальной жизни — я имею в виду повседневную выгоду?
У нее расширились глаза.
— Я даже представить себе не могу. Это было бы невероятно. Достичь единения с бессознательным сразу нельзя — только поэтапно. Но те, кто начнет этот путь, начнут пожинать плоды очень быстро. Грубо говоря, они перейдут с жизни на пятнадцать тысяч в год к жизни на двадцать тысяч. Мужчины и женщины, которые никак не могли достичь счастья, его для себя откроют. Например, вместо бесконечных кратких и неудачных романов обретут долгие и счастливые связи. Те, кто был одинок, найдут спутников на вечные времена. Я не думаю, что все проблемы сразу исчезнут, но окажется, что они не так мешают и легче решаются. Ты пока еще следишь? Я кивнул.
— Люди станут здоровее физически и умственно, — сказала она. — Мы будем меньше подвержены даже таким обычным болезням, как простуда или грипп, а выздоравливать будем быстрее. Сейчас можно допустить, что люди довольны и счастливы примерно тридцать процентов времени. Как тебе, если ты будешь полностью доволен шестьдесят процентов времени? А сейчас, когда мы столкнулись с геноцидом со стороны взрослых и должны заново построить цивилизацию, выгода от партнерства с этим старым разумом у тебя в голове простая — ВЫЖИВАНИЕ.
Она отпила пива.
— Старая религия много чего обещала, но давала нечасто. Даже верующие нервничали, что им достается больше несчастий, чем на их долю положено. А когда они говорили со своим Богом, он не отвечал. А этот — отвечает.
— Вот тут притормози, Бернадетта. — Я чуть не выронил банку с пивом. — Ты раньше сказала, что не только есть Бог на свете, но что ты мне покажешь, где он живет. Я думал, это розыгрыш. Но теперь ты мне говоришь, что Бог существует и что...
— ...и что он ближе, чем ты думаешь. — Она тронула мой висок. — Бессознательная часть разума. Старик в твоей голове. Это и есть то, что древние считали Богом.
— Разве они не верили, что боги живут в реках, в горах, в небе?
— Верили. Но человеческому разуму свойствен хитрый фокус, который называется Проекция. Это когда люди, сами того не осознавая, переносят то, что они в себе не любят, или свои страхи на других. Или вообще на окружающий мир. Классический пример — как нацисты ненавидели евреев. Если твой разум не может справиться с проблемой, он ее просто вышвыривает, к чертям, из головы. Когда на неандертальцев обрушилось безумие, они спроецировали идущую у них в голове битву наружу. Я знаю, это нелегко переварить, но ты не обязан верить мне на слово. Возьми любую книгу о древних религиях, и там всегда с самого начала мифы о войнах в небе. Посмотри мифы сотен разных племен и цивилизаций, и там будет рассказ о войне между старым Богом, который правил раньше, и новым Богом. Старый всегда побеждает, а новый всегда изгоняется или ввергается в тюрьму, но никогда его не убивают. Подумай теперь о схватке между двумя разумами. Новый побеждает и вышвыривает старый на положение “водителя на заднем сиденье”.
У меня горело лицо.
— Боже всемогущий, Бернадетта, я не должен бы в это верить... но беда в том, что я верю.
— Эти легенды — народная память о том, что случилось в те далекие времена. — Она глубоко задумалась, глядя невидящими глазами на бутылку у себя в руке. — В мифах история продолжается. Новый Бог все еще борется со старым. И хотя старый Бог никогда не может вернуть себе власть, он находит тонкие способы влиять на человечество. Это, я думаю, для тебя звучит знакомо? Мифы еще говорят, что в будущем наступит мир между старым Богом и новым Богом. И они будут править миром.
— Погоди, давай выясним одну вещь. Этот бессознательный разум, который древние идентифицировали как Бога, не мог сотворить, как рассказывают, небо, и землю, и звезды, и...
— ...и всех тварей, больших и малых? — Она улыбнулась. — Нет. Но у него огромная творческая мощь. Когда мы научимся прислушиваться к интуиции, которая истекает из бессознательного, на что мы только не будем способны? Великая музыка, спасающие жизнь изобретения, чудесные исцеления, ученые, художники и так далее — как они это делают, спроси — и они ответят, что даже сами не знают, что это приходит вспышкой вдохновения. Эйнштейну решение некоторых его проблем приснилось во сне.
— Ага! Когда я впервые здесь появился, ты говорила о снах. Адам тоже сказал, что Господь посылает ему сны, в которых говорит сделать то или это.
— Видишь, ты уже начал попадать по кнопкам. Пока Адам не настроился, не стал слушать старый разум у себя в голове, он был суицидальным невротиком. Посмотри на него сейчас. Счастливый, энергичный, бурлит идеями. На самом деле это он придумал этот Ковчег и питание от водяных турбин на берегу — это явилось ему во сне. Когда бессознательный разум наиболее активен и наиболее успешно с нами общается.
У меня уже кровь гудела по всему телу иголочками от головы до пальцев на ногах. Ответы выскакивали раньше, чем я успевал понять вопрос.
— Ты говорила об изучении языка бессознательного разума, — сказал я Бернадетте. — Я прав, что один из этих языков — это разговор с нами во сне?
— Да. — Ее глаза сияли. — Я думаю, что где-то глубоко ты это все время знал. Надо было только, чтобы кто-то дал тебе несколько намеков.
— Да, но у меня бывали сны совершенно бессмысленные.
— И русский язык для тебе тоже не имел бы смысла. Русский, скажем, говорил бы тебе, что если дальше будешь идти по этой дороге, свалишься в яму. А ты бы видел только возбужденного иностранца, который несет бессмыслицу. Сейчас очень долго было бы объяснять все в деталях, но когда-нибудь ты узнаешь больше. Только помни, что сны — это язык старого бессознательного разума. Он говорит с тобой не словами, но картинами. Как только ты начинаешь понимать, что значат эти картины или символы, начинается ваш первый разговор.
— Но как это сделать?
— Один способ — начни вспоминать свои сны. Если есть возможность, запиши в несколько строчек то, что вспомнишь. Сначала это будет бессмыслица, но через несколько дней начнет проявляться картина. Может быть, ты даже ощутишь, что сам меняешься. Иногда люди пугаются снов — если в них умирают любимые или если пытаешься в темноте найти что-то, что потерял. Это просто бессознательный разум злится на непонимание и включает громкость посильнее, чтобы ты услышал.
— У моей матери когда-то была книга о толковании снов, чтобы предвидеть будущее, но...
— ...но ты прав: это все чушь гадалок. Ты слушай истинного авторитета в этой области, того мудрого старика, который знает. — Она коснулась моей головы. — Который вот тут.
Наверное, она заметила недоумение в моих глазах.
— Вот тебе пример сна, который на самом деле хороший сон, но вначале казался страшным. Когда Адам сошел с рельсов, ему снился сон, что он бродит по дому, где жил когда-то. Все знакомо, но он поднялся по лестнице и увидел дверь там, где в его доме двери никогда не было. И она его необъяснимо напугала. Он не хотел входить, но дело было во сне, и выбора не было. Он открыл дверь, а за ней был коридор. А за ним, он знал, была комната, и в ней что-то, чего он не хотел видеть. Ему было страшно. Он не хотел входить и проснулся с криком.
— Так что же говорил тогда Адаму старый разум?
— Сначала надо истолковать символику сна. Если тебе снится твой дом, то на самом деле этот сон о тебе самом, о твоей личности. Бессознательный разум говорит: смотри, есть в тебе нечто спрятанное, и только найдя его, ты сможешь его использовать. Он открывал Адаму решения проблем, как новую комнату в доме.
— Значит, на языке сна потайная комната — это был бессознательный разум, скрытый в голове Адама?
— Именно. Старый разум говорил: смотри, в тебе есть намного больше, чем ты думаешь.
— А откуда тогда страх?
— Потому что это новое, только и всего. Новое и незнакомое заставляет нервничать, даже пугаться. Но иногда ты испытываешь сильное чувство, которое в старые времена люди описывали как озарение.
— Значит, — сказал я, — в старые времена люди поступали не так глупо, как я думал, почитая всех этих странных и чудных богов.
— Нет, они поступали совсем не глупо. Что они на самом деле испытывали — это неосознанное чувство, что существует мощная, но невидимая сила, влияющая на жизнь и мысль. Они очень тщательно эту силу искали, настолько, что даже начинали верить, будто видят ее в звездах, морях или лесах. Это чувство говорило правду, только искали они не там.
— Не знаю, может, я сейчас скажу глупость, — начал я, — но до меня только что дошло, что в течение тысяч лет был вот этот порыв, может, даже инстинкт, связаться с этим сверхъестественным существом. У которого, как мы глубоко в душе верим, есть для нас важное послание. Такое, что если мы его получим, оно даст нам возможность жить потом долго и счастливо.
— Ты попал гвоздю по шляпке. Ник. Во всех культурах верующие ищут указаний от богов в виде знаков — в астрологии, хиромантии, кофейной гуще, — это все разные взгляды на тот же предмет. Во всех традициях есть вера, что кто-то ТАМ, ВОВНЕ, отчаянно пытается нам что-то сказать. А глубоко внутри МЫ отчаянно пытаемся что-то сказать ему. И так не только у древних людей. Ученые тоже это чувствуют, но они это рационализируют. Они пытаются общаться с дельфинами или учить нашему языку шимпанзе. Тратятся миллиарды долларов на радиотелескопы или программы вроде SETI — поиск внеземного разума. Они надеются настроиться на передачу внеземных форм жизни. Ученые тоже верят, что эти существа в космосе могут сказать что-то, что преобразует человечество. Разве в этом нет религиозного чувства?
— Таким образом, в сущности, обыкновенные люди, священники, мистики, даже ученые рвутся установить контакт с чем-то, в существовании чего они инстинктивно уверены. С чем-то, что хочет общаться с человеком и человеку помочь. Но им, вместо того чтобы смотреть наружу и в космос, надо бы поискать здесь. — Я показал себе на голову.
— И для этого тебе не нужен радиотелескоп в миллиард долларов или бормотание святоши. Надо только ночью спать и прислушиваться к собственным снам. — Она улыбнулась. — И помни: не надо отмахиваться от старого разума. В конечном счете это внутренний друг.

Полночь. Бернадетта сидела на кровати с видом усталым, но довольным. Протолкнуть истину в мой толстый череп — это была работа нелегкая.
Я уже хотел спать, но кое-что еще оставалось невыясненным.
— Так я правильно понял: пятьдесят тысяч лет назад новый разум захватил управление, отпихнув старый на заднее сиденье. Неандертальцы превратились в нас. Древние люди смутно помнили, что случилось, и это стало религиозным мифом?
— Да. И тысячи лет люди легко могли говорить со старым разумом. Постепенно они забывали, как это делается, и стали верить, что тот, с кем они так давно говорят, — Бог. — Ее большие и уже сонные глаза смотрели на меня. — Да, Ник. Теперь ты знаешь — как всегда в душе знал.
— И восемь месяцев назад эта битва между двумя разумами началась снова?
— Верно. Хотя мы этого не знали, люди шли по цепи событий, которая вела к их конечному вымиранию. Человечество начинало терять свою дорогу, его порыв к развитию перешел в порыв к самоуничтожению. Ничего такого зрелищного, как ядерная война, — просто медленное гниение изнутри. Рак целого вида. Мы потеряли веру в себя, люди не верили даже, что есть смысл существования. “Зачем это все?” — спрашивали они друг друга.
— И никто не мог дать устраивающего всех ответа.
— И хотя мы неосознанно понимали, что есть существо, которое может нам помочь, мы его не находили. Фактически мы все больше и больше расходились с нашим вторым старым и мудрым разумом.
— Значит, в этом апреле, в отчаянной попытке спасти наш вид от вымирания, мать-природа вышибла с водительского места новый разум и снова поставила у руля старый животный разум.
— В общем и целом так. Взрослые охвачены теперь тем, что кажется безумием, но на следующем этапе мы увидим, как они установят себя как новый господствующий вид на земле. Homo superior. Они для нас будут чужими. Видишь ли, бессознательный разум у всех одинаков. Поведение у нового вида будет коллективным, как у муравьев. Индивидуум не значит ничего. Важен только улей.
— Тогда мы зря теряем время. Взрослые в любом случае победят.
— Может быть. Но я не хочу умирать, а ты? Мать-природа и раньше, бывало, ошибалась. Новый вид может оказаться эволюционным тупиком — обреченным на вымирание.
— Но выжить мы можем, только если научимся сотрудничать со вторым разумом у себя в голове? С бессознательным?
— Да. И это так же просто, как то, что мы либо выживем, либо умрем. — Она улыбнулась, почесав шею. — С тобой это уже начало происходить. Ты прислушиваешься к интуиции. Ты готов следовать наитию, даже когда не знаешь, куда оно тебя ведет. Ты мне говорил, как нашел генератор, а после резни нашел ребенка.
— Еще одна парочка недосказанных моментов. Я понимаю теперь, почему ты создала эту религиозную общину. Вера их объединит, даст ощущение безопасности. Потом, когда они подрастут, им откроется великая тайна. Так?
— Да.
— А почему не оставить все, как есть? Проще будет, если они вырастут богобоязненным народом.
— Потому что это перестанет работать. Даже эти дети достаточно знают биологию и астрономию, чтобы к четырнадцати догадаться, что им скармливали ложь во спасение. В конце концов, младенца легко убедить поверить в фею-крестную и в Санта-Клауса, но сколько ты знаешь подростков, которые верят, что Санта спускается к ним по трубе в сочельник? — Она перевела дыхание. — Я делаю то, что должны были делать взрослые последние тридцать лет. Они должны были стиснуть зубы и создать такую веру, чтобы поверили даже закоренелые ученые и отпетые хулиганы.
— Но я все равно не понимаю, зачем ты поила меня зельем и... ну, залезала ко мне в постель?
— Адам хранит целомудрие. А каждой новой религии нужен свой мессия. — Она показала на свой живот. — Уже поздно, — сказала она. — Я иду спать. Но я тебя прошу сделать мне еще одно одолжение. — И она улыбнулась, пристально глядя на меня темными глазами. — Люби меня в эту последнюю ночь.

Глава пятьдесят первая Призрак музыки

Четыре часа утра. Я стоял на балконе квартиры Бернадетты и смотрел на озеро. Ночь была ясной. Полная луна лила на воду свет, белый, как призрак.
Было холодно, но мне был нужен свежий воздух.
Бернадетта спала в кровати, улыбаясь. Я знал, что она видит сны. С ней говорил второй разум, этот старый бессознательный. Что-то хорошее, что ей приятно было слышать.
Позади меня раздался звук. Знакомый, но уже много лет не слышанный. Кто-то настраивал гитару, так тихо, что не побеспокоил бы и спящего ребенка.
— Дяди Джек!
Я повернулся и увидел его, стоящего на перилах между платформой и водой с электрогитарой на коленях, — и я знал, что я сплю рядом с Бернадеттой и тоже вижу сон.
— Привет, Ник-Ник! — Он снова говорил с нарочитым акцентом высшего общества. — Скажи мне, старина, я жив?
Джек Атен давно был мертв.
Он понимающе улыбнулся и склонил голову набок, ожидая ответа.
Я кивнул, на моих губах стала возникать улыбка. Приятно было его видеть.
— Ты жив, Джек. Жив.
— Я слышал твой разговор с Бернадеттой. Если этот второй разум, бессознательный кусочек, вкладывается нам в мозги в животе матери и остается неприкосновенным, значит, мой бессознательный разум такой же, как и у тебя, то есть часть меня — это точно часть тебя.
— А значит, часть тебя будет жить вечно.
— Можешь себе представить? Вот я умирал от рака, несчастный, как смертный грех, а часть меня при этом бессмертна. — Он улыбнулся. — Ты вырос очень на меня похожим. Малость бунтовщик, парень? — Он улыбнулся. — Вкус к пиву и дамам... — Он стал серьезен. — Но ты вырос гораздо больше, чем мог бы я или твой отец, кстати говоря. Ты знаешь, что ты теперь должен делать?
Я кивнул:
— Вернуться в Эскдейл. Взять власть. Джек тихо заиграл на гитаре, и электрические нотки залетали вокруг светлячками.
— Еще одно. Ник. Слушай Бернадетту, внимательно слушай — в глубине души ты знаешь, что она права.
Он ударил по струне.
Единственная блистающая нота — и она длилась. От этого мощного звука завибрировала палуба под ногами, казалось, она здесь повисла, эта нота, и хоть она и не менялась, музыка текла сквозь нее, пела глубокое томление по кому-то любимому, но утраченному.
И нота медленно затихла вдали.
Джек не шевельнулся, лицо его было обращено к небу и сияло в свете луны.
И пришло эхо звука, отраженное от склонов гор. Оно пролетело, подвывая, сквозь снег, сквозь лес, через долину и озеро, как вернувшийся великий дух, затерявшийся некогда во вселенной.
Когда звук дошел до нас, Джек коснулся струны, рождая еще одну ноту чистого звука.
И эхо слилось с новой нотой и снова поплыло над озером, как Бог, идущий над лицом вод, чтобы потрясти горы, луну и звезды.

Глава пятьдесят вторая Из тьмы

— Вот, держи.
— Что это? — Я встряхнул коробку.
— Патроны. — Бернадетта дала мне еще одну коробку. — Вот к этому.
— Пистолет? У меня же уже есть автомат.
— Поверь мне. Ник, тебе понадобится вся защита, которую ты только сможешь раздобыть. Переход до Эскдейла будет долгим. Это пули дум-дум. Если придется столкнуться с Креозотами, тебе понадобится что-то, останавливающее намертво одним выстрелом.
— Спасибо. И за снаряжение для выживания тоже спасибо.
— Не за что. Каждый из нас сейчас драгоценен. — Ее темные глаза не отрывались от моего лица. — Но ты больше многих. От тебя зависят сотни жизнен. Ник Атен. И если интуиция меня не обманывает — а она никогда не обманывает, — ты будешь для нашего народа важнее, чем ты сам думаешь.
— Чушь, Бернадетта!
— Может быть. А может быть, и нет.
Адам зашел сказать, что вчера он доходил до дороги в горах. Снег не сошел совсем, но дорога хотя бы стала проходимой. Сейчас было шесть утра, и луна заходила за горы. Через час я подведу каноэ к берегу и начну прокладывать путь к дому. Что я там найду — Бог один знает. Но мне уже не терпелось выйти.
Пакуя мой рюкзак, Бернадетта перечисляла, что важно для выживания человечества.
Первое: найти надежное убежище от Креозотов.
Второе: уверенность, что община сможет прокормиться.
Третье: адекватное жилье.
Четвертое: вера в ее новую веру. Стадия первая: дать маленьким детям религиозные наставления, как это делалось в прошлом. Стадия вторая: заново познакомить четырнадцатилетних с тем мудрым старцем, что живет у них в голове. С тем, кого древние считали своим богом.
— Если ученые и доктора смогут в это поверить, то каждый сможет. Особенно если показать практическую пользу от этой веры. Как говорит поговорка: “Одна голова хорошо, а две лучше”. Что в данном случае означает: “Два ума лучше, чем один”. Помни, если ты будешь знать Бога, который живет у тебя в голове, ты сможешь сотворить истинное чудо и спасти свою жизнь.
Бернадетта с улыбкой стиснула мне руку, когда я заряжал пистолет.
— Извини, что приходится все это выкладывать так наскоро. Все это звучит очень абстрактно, но все же теперь это вопросы жизни и смерти.
— Не извиняйся. Это вообще чудо, что ты смогла протолкнуть истину в мой твердый череп.
— И есть еще одна вещь, о которой у меня не было случая сказать. В твой список нужно добавить еще один пункт. Какое-то время эти мелкие общины будут жить, пока смогут отбиваться от Креозотов. Но слишком у них будет малый генофонд. Скоро начнется инбридинг, который в один прекрасный день уничтожит эти общины так же эффективно, как Креозоты. Общины на дальних островах уже очень скоро начнут от него страдать.
— И что бы ты предложила?
— Есть несколько решений. Например, организовать общение между поселками — чтобы парни женились на девушках из других общин. Второй путь — намеренный подбор генов. Знаешь, когда-то были менестрели, кочевавшие от деревни к деревне со своими песнями. Можно создать группу мужчин, в сущности, кочевых производителей, которые будут ходить от деревни к деревне и делать детей.
— Отличная работа!
— Видишь, даже после крушения цивилизации можно найти работу по призванию.
Мы рассмеялись. Может быть, от напряжения, а не от чего другого, но мы смеялись, пока слезы на глазах не выступили.
Когда я смог заговорить, я вытер глаза и сказал:
— Еще одно... все это, что ты мне рассказала, о втором разуме в голове, которого мы когда-то звали богом, как он действует... откуда ты все это знаешь?
— Этого ни в одной книге нет, но информация открыта и доступна каждому, даже в любой школьной библиотеке. Надо было только сложить кусочки информации в нужном порядке, чтобы получилась ясная картина.
— Но это ведь твоя теория, да?
— Я бы не назвала ее своей. Это... откровение, если хочешь, случилось так. В школе у нас в программе был базовый курс психологии. Я его прослушала и узнала про Фрейда и Юнга, все это про эго, бессознательное, коллективное бессознательное, архетипы и тэ дэ и тэ пэ, и для меня это был просто один из уроков в расписании. По-настоящему меня интересовало гражданское строительство. Но за шесть месяцев до ДНЯ ПЕРВОГО у меня в голове что-то щелкнуло. Я вернулась к своим конспектам. Потом прочла все книги о человеческом разуме, которые могла достать. Потом у меня возник этот интерес, можно назвать его страстью, к мировым религиям, мифологии, даже работам таких мистиков, как Ричард Ролл из Хамполя. Потом я стала изучать эволюцию человека. И доизучалась до того, что сама решила, что спятила. А за несколько дней до катастрофы я снова потеряла интерес. Подумала, что у меня был просто заскок и сейчас он кончился. Потом — бабах! — цивилизация вылетела в окно. Первую неделю я была слишком занята выживанием. Потом опять — бабах! — я доставала воду из колодца, и меня вдруг стукнуло — эврика. Ответы хлынули в голову водопадом. Как если бы в компьютер загрузили новую программу или... или как если подбросить кусочки мозаики, а они упадут готовой картинкой.
— Короче говоря, твой второй разум, который бессознательный, работал над этой проблемой в союзе с тобой, а потом выдал ответ вспышкой вдохновения.
— Ты правильно понял, любимый. Последнее слово, очевидно, вырвалось случайно, потому что она покраснела и отвернулась.
— Конечно, я решила, что спятила, — сказала она. — И только, когда я начала общаться по радио с людьми по всему миру, я узнала еще о пятерых, которые так же вдруг пришли к тем же выводам. Это немного похоже на открытие теории эволюции. Первым был Дарвин. Но еще несколько человек в мире независимо сделали те же выводы. Просто время настало.
— Значит, все эти сведения валяются вокруг, как части модели. Надо только, чтобы кто-то сообразил, что все эти финтифлюшки можно сложить, скажем, в автомобиль.
— Опять ты прав. Помнишь, я в ту ночь говорила с Абраксасом в Египте? Он был первым, кто мне сказал, что пришел к тем же выводам. И для него это тоже было большим облегчением, а то он думал, что лишился рассудка. Теперь мы обмениваемся информацией, чтобы углубить наши знания о том, что было и что будет.
— И что будет?
— Чудесные вещи. Способности, которые сегодня кажутся невероятными. Все язвы мира они не вылечат, но это будет начало. Очень скоро мы с помощью разума будем лечить тело. В Аргентине есть девушка, которая говорит о возможности бессмертия. Честно говоря, меня это пугает, но в глубине души я ей верю.
— Бессмертие? Вечная жизнь? Но как...
— Я тебе рассказала о том, что было. Еще чуть-чуть — и мы пустимся в рискованные предположения. — Она сунула мне в рюкзак какой-то пластиковый пакет. — Все, что я тебе сказала, плюс руководство по образованию для твоего народа — в этом документе. При случае изучи его. Ты прочтешь, что я там говорю: может быть, единственный шанс победить Креозотов — объединить все малые общины в одну нацию. Я надеюсь, что это произойдет демократическим путем, но в конце концов может оказаться, что нужен единый сильный лидер.
— Какой-нибудь Александр Великий?
— Именно он. Кто бы он ни был, ему придется быть беспощадным. Не важно, как он — или она — объединит общины: убеждением, слиянием, пусть даже агрессией. — Она подняла на меня глаза. — Ник Атен! Ты не думаешь, что это может быть предназначено тебе?
— Что? Мне? Это я — Александр Великий? Завоеватель империй? — Я расхохотался. — Нет... только не я, Бернадетта.
Я закинул рюкзак на плечо.
— Посмотрим, — улыбнулась она. — Давай, тебе нужно уйти до рассвета... и до того, как придумаю предлог, чтобы тебя оставить.
Она поцеловала меня. Потом погладила себя по животу:
— Зато ты оставил о себе постоянную память. Я покраснел, когда целовал ее и желал счастливо оставаться.
Пришел Адам и помог мне погрузиться в каноэ, привязанное к личному причалу Бернадетты. Свет от открытой двери мигнул на темной воде.
— Как только ты отплывешь, нам придется отключить свет, — сказала Бернадетта. — Мы не можем рисковать, что Ковчег заметят с берега.
Я кивнул:
— Я готов. До свидания, Адам. Спасибо за все. — Я оттолкнул каноэ от Ковчега. — Счастливо, Бернадетта. Надеюсь, у нас будет еще случай поговорить.
Я видел, как блеснули слезы в ее глазах, когда она подняла голову.
— Не надо надеяться, — сказала она. — Можешь смело на это рассчитывать. Возвращайся к нам когда-нибудь, и удачи тебе... Александр.
Я мерно греб в сторону гор, обрезавших забрызганное звездами небо. Когда я посмотрел назад, свет уже был отключен. И стало так темно, что даже контуров Ковчега не было видно.

Глава пятьдесят третья В свет

Как и просил Адам, я спрятал каноэ в подлеске возле берега, потом натянул рюкзак, закинул на плечо автомат и пошел. Замерзший снег хрустел под ногами, как бисквит.
Идти было нелегко, но к рассвету я миновал первый перевал, и озера не стало видно.
Скоро я нашел ритм ходьбы по заснеженной дороге и поймал себя на том, что думаю о тысяче вещей сразу. О ДНЕ ПЕРВОМ. О коттедже, где мы останавливались с Сарой и ее сестрами. О первой ночи с Сарой в гостинице после того дня, когда Слэттер пытался расплющить мне голову, обо всем, что случилось за эти последние месяцы.
Сначала все это было путано и страшно. Теперь уж что-что, а опасность только выросла. Уничтожат ли нас Креозоты? Умрем ли мы с голоду, научимся ли необходимым для выживания навыкам? Но после слов Бернадетты я чувствовал себя сильнее, голова стала яснее, цели — четче. Я был как двигатель, который годами газовал на холостом ходу, а теперь наконец кто-то включил передачу.
Поднимаясь на следующий перевал, выдыхая ртом облака пара, я начал думать, верно ли все, что она мне говорила. Но какая разница?
Какая разница, во что мы верим, если мы верим во что-то?
И когда я поднялся на гребень в солнечный свет, я уже знал правду.
Улыбнувшись, я сказал:
— Привет, кто тут есть! Прекрасное утро! Посмотри вы на него моими глазами, увидели бы мили и мили леса, голубое небо и снежный ковер из миллиона тонн белейшего сахара.
И не успел я сам себя остановить, как я сделал самую странную вещь на свете. Набрав побольше воздуху, я испустил могучий рев, раскатившийся в голубой дали.
Я сообщал Матери-Земле, что рад быть живым.

Мили отщелкивались назад одна за другой, ноги ныли, но самочувствие было хорошим. Я открыл в себе новые источники энергии.
В первую ночь я нашел сарай и там заночевал.
На следующий день тучи начали громоздиться на небо, и постепенно день стал не светлее ночи. Но я все ломился вперед, стремясь в Эскдейл. В эту ночь я заночевал на берегу реки.
Потом шел два дня вдоль реки. Она так расширялась, что я еле видел другой берег. У развилки дорог карта мне сказала, что идти надо вправо. И снова дорога привела меня к горам. Начинался снегопад.
Но до вечера было еще далеко, и я пошел дальше. Снегопад сменился вьюгой.
Высоко в горах мне попалась ферма, занятая небольшой общиной, состоящей из двух тинэйджеров — мужа и жены, которые работали когда-то на ферме с отцом мужа, пока не ударило безумие, их двух грудных детей и восьми школьников, выехавших в турпоход. Когда цивилизация вылетела в трубу, они не вернулись домой, но оказались на ферме Мерфи, где с тех пор и жили.
Они приняли меня радушно, посадили перед огнем и накормили горячим.
— Останешься у нас, — сказал Мерфи-младший. — В такую погоду собаку на улицу не выгоняют.
— Можете мне поверить, я был бы рад, — ответил я. — Но мне надо добраться домой. Там люди в опасности. И они об этом не знают.
— В такую погоду, друг, идти нельзя. Ты еще до темноты погибнешь.
— У нас есть рация, — сказала миссис Мерфи. — Один из наших парнишек ее оборудовал месяц назад. Если у них тоже есть, можем послать им сообщение и сказать, что за беда их ждет.
Я покачал головой:
— Хотелось бы мне, чтобы она у них была. Эскдейл — место очень изолированное, и мы думали, что только мы и остались в мире.
— Ладно. — Мерфи налил мне виски. — Сегодня ты все равно никуда не пойдешь, так что постелим тебе наверху.
— Спасибо, — сказал я. — Но только рассветет, я сразу тронусь.

На следующий день рассвета не было. Все застилали тучи и снег.
И следующий день был не лучше. И следующий. Мерфи мне объяснил, что это уже на всю зиму. Как только снег тут выпадал, он держал крепче боа-констриктора.
Конечно, мы много говорили возле кухонного очага. Это было нелегко — пересказать, что говорила мне Бернадетта о том, почему взрослые опсихели, об этих двух разумах в голове. Я мямлил, подбирая слова, и по временам гадал, не считают ли они меня сумасшедшим. И некоторые мои сравнения для человеческого разума тоже были не слишком удобоваримы:
— Представьте себе, что вы купили видеомагнитофон. Вот это и есть ваш мозг. К нему вам дали две кассеты. Одна пустая — это разум номер один, который потом и станет вашей личностью. На второй ленте записано много чего, и к этому вы ничего ни добавить, ни стереть не можете — это ваш бессознательный разум, номер два...
И вдруг одна светлая девица, которая сидела тихо, как манекен, сказала:
— Блин! Знаешь, мне в этом году казалось, что я съезжаю с нарезки, но я кое-что думала в эту сторону. А в школе узнала про этого типа, доктора Юнга. И про то, как у нас в голове помещается не один ум, а два.
Для меня было огромным облегчением узнать, что есть тут кто-то, понимающий, о чем я толкую.

Предыдущая страница 11 Следующая страница


Кровавая купель 12

И мы проговорили еще сутки, и все пришли в жуткий восторг.
А мой восторг каждый раз тыкался мордой об стол, когда я выглядывал в окно и видел, что снег валит не хлопьями, а комьями.

Я пробыл у них уже неделю, когда мне приснился сон. Я видел себя в большом доме и писал что-то, что мне казалось таким важным, что шея согнулась навеки от неудобного положения за столом.
И в моем сне был мой брат.
— Братишка, что ты пишешь?
— Я пишу книгу. Я должен все записать на бумаге — а вдруг со мной что-нибудь случится? — И тут я поднял озадаченные глаза. — А почему то, что со мной было, будет еще хоть для кого-то важным?
— Пиши книгу, брат, пиши книгу.

Когда я проснулся, я уже знал, что должен сделать. Это было вполне ясное послание от старого второго номера у меня в голове. Записать все. Так будет легче дать людям знание, которое спасет им жизнь.
И пока я расправлялся с беконом и яйцами, мне стукнуло в голову, что я теперь вроде нового апостола нового века. Господи, у моих школьных учителей был бы разрыв сердца, узнай они, что я собрался писать книгу.
Мерфи понял, что мне нужно, и помог найти вот этот дом у реки. За много миль отовсюду, он дает мне покой, который нужен для писания всего вот этого.
Хотя дом от его фермы всего в семи милях, мы добирались туда сквозь вьюгу шесть часов.
Естественно, я хотел побыстрее вернуться в Эскдейл. Эта потребность горела во мне расплавленным металлом, но я знал, что это было бы самоубийство. Погода была абсолютно арктической. И в определенном смысле это было на пользу. Я понимал, что плохая погода для меня будет плохой и для Креозотов — она помешает им двигаться на Эскдейл.

И вот он я, сижу тут за столом. Кроме реки, которая черна, все остальное бело от снега.
Мне дали достаточные запасы еды, керосиновые лампы для света и уголь для очага.
В Рождество я ел один. Знаете, чудно это было. Я сидел и думал обо всех, кого в этой жизни знал. Однажды мне почудилось, что с верхнего этажа звучит электрогитара Джека. Я обыскал дом, но ничего не нашел.
Я налил себе полный стакан виски, готовясь к вечеру напиться до отключения, но вдруг с невероятной силой ощутил чье-то присутствие. Как будто со мной в одной комнате был старый друг. И ощущение настолько сильное, будто я его могу коснуться.
Это со мной был мой разум номер два. У меня в голове. И он старался дать почувствовать свое присутствие. Дать почувствовать, что я не один. И что у меня всегда есть спутник, который за меня болеет.
Я вылил виски обратно в бутылку и стал писать.
Сейчас я пишу целый день, и карандаш бегает по странице, будто кто-то водит моей рукой. Я улыбаюсь. Мы с моим бессмертным напарником работаем вдвоем.

К концу января по реке поплыли какие-то предметы. Они были похожи на медленно плывущие по течению бревна. До меня дошло, только когда я увидел дыры там, где были глаза.
Это были мертвые Креозоты. И они уже долго пробыли в воде. Может быть, где-то вверху по течению какие-то ребята отчаянно защищали свою общину.
И так было день за днем, неделю за неделей.

К концу февраля снег начал таять. Но до боли медленно. Я стоял, глядя на капающие сосульки, желая, чтобы они быстрее стали водой. Когда снежный покров станет тоньше, я смогу выйти в Эскдейл.
На следующий день я сидел и писал как дьявол, когда услышал громоподобный стук. Его настойчивость заставила меня побежать к двери бегом.
На пороге стоял Мерфи.
И лицо у него было мрачным.
Он сказал:
— Ник... ты знаешь таких людей — Мартина Дел-Кофи и Сару Хейес?
У меня подпрыгнуло сердце.
— Знаю.
— Мы приняли их радиопередачу. У них большая беда.

ЧАСТЬ ТРЕТЬЯ

А вот и кульминация!

Глава пятьдесят четвертая

— Что у них стряслось, Мерфи? Что тебе сказал Дел-Кофи?
Мерфи отряхнул ботинки, перед тем как войти.
— Честно сказать. Ник, не так чтобы очень много. Или они не умеют работать с передатчиком, или он у них сбоит. И мы мало что могли понять из их слов.
Снимая перчатки, пальто и ботинки, он продолжал говорить:
— Мы их услышали сегодня утром. Они обратились ко всем, кто слышит. Вроде бы это было срочно, и потому Гэри вызвал меня в рубку. Они повторяли один вопрос: знает ли кто-нибудь что-нибудь о человеке по имени Ник Атен? И еще — что они по уши в очень густом дерьме.
— Они что-нибудь сказали, какая у них беда?
— Нет. Они ушли из эфира раньше, чем мы успели спросить. Ну, я, значит, как услышал, что ты им нужен, бросил все и попер сюда. Битых пять часов пришлось добираться. — Он вздохнул и сел. — Так что нам с тобой, друг Ник, надо делать — это быстро вертаться на ферму, чтобы ты поговорил со своими ребятами.
— А, черт! — Я выглянул из окна. Солнце коснулось вершин гор на той стороне реки. — Никуда мы сегодня не пойдем. Через полчаса будет темно.

Спать я, конечно, не мог. Я шагал по дому взад-вперед. Иногда я садился за стол и пахал карандашом. В этот момент надо мной брал власть старый номер второй, и я становился рукой, держащей для него карандаш, а он выстреливал слова, как поливающий страницу пулемет. Мы оба знали, что время на исходе. События летели к кульминации.

Мы собрались и вышли до восхода. В рюкзак я положил документ Бернадетты и пачку бумаги, исчерканной моими каракулями. Автомат я закинул за плечо, пистолет заткнул за пояс.
Мерфи нагнул голову и шел вперед по снегу, как эскимос. Он для такой работы родился, и мне приходилось сильно нажимать, чтобы не отстать от него.
А гнала меня жажда и нетерпение говорить с Сарой. Что там у них? Почему такая срочность? Их притесняет Курт и его Команда? Или Креозоты атакуют?
Защита гостиницы — сопли. Помню, как один идиот пробил стенку грузовиком и высадил ворота.
Дом Дел-Кофи, может, сейчас самое безопасное там место, раз он заложил кирпичом нижние окна и двери. Но я помню, что было с ребятами в Дублине за их тридцатифутовыми бетонными стенами, и с Полольщиками с их огненной защитой, и с ребятами в Германии на острове... А, черт!
Засыпанные снегом семь миль до дома Мерфи отняли у нас семь часов.
И мы сразу бросились в радиорубку. Один из ребятишек сидел у микрофона, досадливо постукивая по столу.

— Мы уже думали, что связались, так они тут же ушли из эфира, — сказал этот парень. — Наверное, у них аппаратура барахлит.
— С кем ты говорил?
— С парнем по имени Мартин Дел-Кофи. С ним еще девчонка.
Я сбросил рюкзак и автомат, подтянул стул и сел рядом с пацаном.
— Девушка — ее зовут Сара?
— Она. Сара Хейес. Она сказала, что она... стоп, кажется, снова они.
Из динамика загрохотали помехи, потом раздался голос, как у престарелого робота.
— Что он говорит?
— Я не лучше тебя понимаю. Ник... Дел-Кофи, Дел-Кофи! Плохой прием... Не понял вас... искажения слишком сильные.
Раздались какие-то механические завывания, и вдруг щелкнуло:
— ...лучше. Сейчас лучше?
Это был голос Дел-Кофи. Я не успел вырвать у пацана микрофон только потому, что он мне его сам дал.
— Давай, Ник, говори. Только быстро, я не знаю, когда они опять вывалятся.
— Дел-Кофи!
Голос в динамике подпрыгнул вверх от удивления.
— Ник Атен? Ник, это ты?
— Я, Дел-Кофи... Черт, никогда бы не подумал, что буду так рад слышать твои голос. Что там у вас?
Целых три минуты я не мог добиться от него толку. Дело было не в аппаратуре — я слышал, как он с кем-то взволнованно говорит:
— Это Ник... да! Жив курилка!
И наконец он обрушился на меня с вопросами: где я пропадал? Почему не вернулся?
Примерно двадцать секунд я ему рассказывал о похищении, долгой дороге домой и как я застрял за снежными заносами на краю света. Потом мое терпение лопнуло.
— Что там у вас? Сара здесь? Что с ней?
— ...но мы думали... ты уже... возвращайся побьют...
— А, черт! — прошипел я. — Оно опять ломается. Дел-Кофи, я тебя не слышу! Я тебя спросил, что с Сарой?
— ...опасности... Сара... Если вернешься, осторожнее с...
— Дел-Кофи! Дел-Кофи! Что случилось с Сарой? — Я кричал в микрофон. — Она жива? Цела? Дел-Кофи!
Все бывшие в радиорубке переглядывались круглыми глазами.
Зашипели помехи в динамике, и снова ясно раздался голос Дел-Кофи:
— Ник, ты меня слышишь? У меня тут провода скреплены скрепками для бумаг, а они сползают.
— Слышу, Дел-Кофи! Сара, что с Сарой?
Казалось, пауза затянулась на час. Я сидел и глазел на динамик, покрываясь потом. Потом раздался женский голос, тихий, почти шепот, как будто доносился с планеты за миллиарды световых лет отсюда:
— Ник, как ты?
— Сара! Слава Богу, это ты. Слушай... Что там с тобой?
— Со мной? Все в порядке.
— Я слышал, вы попали в какую-то беду?
— Да. В большую. Но сначала у меня для тебя есть новости.
— Новости? Какие?
В наступившей паузе я так стиснул микрофон, что пальцы заболели.
— Ник... у меня ребенок.
Стены радиорубки рухнули мне на голову. Я качнулся назад. Первый дурацкий вопрос с моей стороны был:
— Ребенок? Чей ребенок?
— Чей? Да твой же, идиот! Ник Атен, ты стал отцом!
Вот тут-то мир и в самом деле вышел из фокуса. Жене Мерфи пришлось толкнуть меня три раза, пока я вернулся в лоно человечества.
— Мой?
— Да. А что ты думал? Ты же был единственным. Еще несколько минут между нами шел ошеломленный и бестолковый разговор, который можете себе представить сами. Несколько месяцев не видеться и вдруг узнать, что я отец?
— Да, ребенок чувствует себя хорошо. Ему три недели.
Вдруг мне оказалось трудно говорить: меня обнимали и хлопали по спине.
Я резко это прекратил, вспомнив, что Эскдейл в беде. До этой минуты я полагал, что дело в Креозотах. Я спросил, не было ли на них нападений.
Сара озадаченно ответила:
— Нет, к Креозотам это не имеет отношения. Дело в Курте. Он совсем сошел с ума. Полтора месяца назад он приказал, чтобы еды не давали никому, кроме его Команды и их гарема. Дел-Кофи, Китти и я смогли организовать для остальных — а это больше двухсот — только одноразовое питание. И только вареной репой и картошкой. Голодная диета. Ник. И скоро мы начнем терять людей.
— А что, нельзя разве послать заготовительные экспедиции — еще ведь есть места, где должны быть консервы?
— Когда я говорю, что Курт сошел с ума, это значит, что он в самом деле спятил. Он параноик. Не разрешает никому покидать Эскдейл. Мартину случайно удалось найти передатчик в одном из домов в долине. Он говорит, что это куча хлама и удивительно, что он вообще работает. Но проблема в другом: если Курт узнает о передатчике, Мартину придется тащить жестянку.
— Боже мой, это все еще продолжается?
— Таскание жестянки? О да, в больших количествах. Пока что в этой игре убиты тридцать восемь человек.
Мы говорили наперебой еще двадцать минут, потом голос Сары стал удаляться.
— Слушай, Сара! — сказал я. — Вас там Креозота не беспокоят?
— Совсем нет. Самое странное, что их там в соседней долине примерно две тысячи. И никаких проблем. Они держатся сами по себе.
Трам твою тарарам! У меня пересохло во рту.
— Сколько, Сара? Две тысячи?
— Да, а что...
— Слушай меня. Численность сохраняется? Или к ним подходят еще?
— ...немногу. — Голос Сары был уже еле слышен за помехами. — Видели, как подходят по двое и по трое. Черт их всех возьми!
— Сара! — крикнул я в микрофон. — Слушай меня внимательно! Это важно! Вам грозит опасность. Они начали накапливаться. Когда их будет достаточно, они нападут. Я видел, как это бывает. Они не остановятся, пока вас всех не перебьют. Курт не сможет защитить от них гостиницу. Надо держаться оттуда подальше... Найдите способ. Вам нужно... Отпусти этот блядский микрофон, а то убью!
— Ник... — мягко сказал Мерфи. — Не трать зря голос. Они ушли со связи.
— Это случается, — вставил Гэри. — Они уже несколько часов назад отрубались, потом связались снова.
Я не мог сказать ни слова и вышел в занесенный снегом двор. Там я стал смотреть на горы, и сердце в груди колотилось о ребра. Я хотел завопить так, чтобы в небе было слышно.
— Потом я потер лицо снегом и вернулся в дом.
— Извините, ребята, — сказал я. — Оказалось, что моя девчонка жива. И что я отец. А потом я выяснил, что они в ближайшие часы могут погибнуть. — Я перевел дух. — И у меня не было даже шанса их предупредить.
Они молча смотрели на меня. Потом миссис Мерфи потянулась и обняла меня:
— Я тебя понимаю. Ник. Я бы на твоем месте отрастила крылья и полетела домой.
Секунду я на нее пялился, потом вдруг залепил ей такой поцелуй в лоб, что стекла затряслись.
— Спасибо тебе, миссис Мерфи. Именно так я и сделаю!
— Что сделаешь? У тебя же нет крыльев!
— Нет... зато есть пара отличных ног. Я иду, и не пытайтесь никто меня остановить.
— А мы и не станем, друг, — улыбнулся Мерфи.
— Если Дел-Кофи снова наладит свою дуделку, предупредите, что взрослые могут на них напасть в любое время. Что надо убираться оттуда подальше. И еще скажите, что я буду в Эскдейле через три дня.
Семьдесят миль в арктических условиях? За три дня? Невозможно.
Но я с этой минуты решил. Отныне я стану делать невозможное возможным. Мы все должны это делать — или погибнем. Проще простого.
Через десять минут я с рюкзаком на спине и автоматом на плече вышел в путь, помахав рукой клану Мерфи.
Выйдя на главную дорогу на восток, которая вела к Эскдейлу, я сказал вслух:
— О’кей, ты, там, разум номер два, мудрый старец или как тебя еще назвать, слушай. Ты знаешь, что мы должны попасть домой. Речь идет о выживании рода людского. Если ты так силен, как говорила Бернадетта, я ставлю тебе цель: доставить нас обоих к Саре. Быстро и в целости.
Я пошел по дороге, огибавшей берег великой реки. После долгой, долгой отлучки мы возвращались домой.

Глава пятьдесят пятая Сквозь землю безумия

Наклонив голову, я пахал милю за милей через сугробы снега. Слева от меня густо плыли по реке утонувшие Креозота. Справа стояли заледенелые горы.
Иногда сугробы на дороге лежали такие глубокие, что приходилось обходить их полем.
Жилье не попадалось. И уцелевшие — тоже. Я миновал как-то сгоревшую церковь. Ее окружала поваленная колючая проволока. Там когда-то жили люди вроде нас, но либо сбежали, либо погибли.
Я не остановился, а прибавил ходу. Я ощущал себя локомотивом с ревущим в животе огнем и паром в голове. И ничто не могло меня остановить.
По карте через три мили должен был быть подвесной мост, по которому мне предстояло пересечь реку. Потом вниз по склонам и по равнинам: следующие холмы — это будет уже Эскдейл.

Через две мили я увидел, почему по реке плывет так много тел.
Целых пять минут пришлось мне смотреть на то, что тянулось через реку от берега до берега. Я видел это, но то, что я видел, не сразу укладывалось в голове.
Через реку, выгнувшись в виде буквы “С”, пятнадцати футов шириной и сто ярдов длиной шла дамба. И была она построена из людей. Их тут наверняка было тысяча или больше. Сначала я подумал, что это — связанные вместе трупы, но, подойдя ближе, понял, что дамба построена из живых взрослых, переплетших свои конечности в сплошной мост из мяса и костей.
Пока я смотрел, один из взрослых выпал из сплетения, очевидно, убитый холодом. Тело поплыло по течению.
Вот что я, значит, видел плывущим по реке. Отколовшиеся куски дамбы.
Из леса с моей стороны реки вышел Креозот и пошел по живой дамбе. Не колеблясь, он занял в холодной воде место погибшего товарища.
Процесс продолжался. Умирающих взрослых, уносило течением, и немедленно на их место становились новые.
Видели цепочку муравьев на заднем дворе? Попробуйте раздавить подошвой сотню. И тут же цепочка восстановится — новая сотня подойдет из гнезда. И пойдут, как прежде. На своих мертвых им плевать. Ни боли, ни сожаления, ни горя. И новый вид Человека вел себя, как эти муравьи.
У этой дамбы была какая-то безумная цель. Им надо было перейти реку — вот зачем они это делали.
Я пошел дальше — теперь осторожно. Креозота выходили из лесу справа от меня, переходили дорогу и шли вниз к дамбе.
Эти гады мигрировали на север. Я знал зачем. Найти и стереть с лица земли все общины своих детей, которые найдут.
Эскдейл! Сколько еще времени пройдет, пока они наметят себе этих трехсот детей?
Я пробился сквозь ряды Креозотов — они меня даже не видели — и припустил к мосту.
Когда я его увидел, тогда только понял, зачем Креозоты построили живую дамбу.
Подвесной мост лежал на краю долины в путанице стальных тросов. Не надо было быть гением, чтобы понять, что случилось. Где-то на той стороне реки есть горстка детей. В попытке не дать Креозотам хлынуть на ту сторону и их уничтожить они взорвали мост. Но Креозоты, гонимые беспощадным неутомимым инстинктом убивать свое потомство, нашли другой способ.
А я оказался в глубокой заднице. Карта говорила, что мне надо перейти реку, чтобы попасть в Эскдейл. Есть еще один мост на двадцать миль выше — но никаких гарантий, что он тоже не взорван. И следующий тоже. Поиск пути на тот берег может занять неделю.
Какие альтернативы. Ник? Поплыть. Летом — быть может, но сейчас такая холодная вода убьет вернее ножа.
Если повезет, у берега может найтись лодка. И опять-таки ее может не быть. Искать эту дурацкую лодку можно будет целую неделю. А через неделю Эскдейл может оказаться добычей для ворон. Вместе с Сарой и моим сыном.
От стукнувшей в голову мысли перехватило дыхание.
— Идиот, это же самоубийство! — сказал я сам себе.
Но другого способа не было.
Если люди в дамбе выдерживают Креозотов, они и меня выдержат.
Когда я дошел до дамбы, начинало смеркаться. Через полчаса будет темно. Если я это сделаю, то сделаю сейчас.
Срезая путь к дамбе через лес и думая, каким чертом мне сойти за Креозота, я налетел на просеке на двоих из них. Они стояли и глазели в пространство со своим обычным отключенным видом.
Если продолжать идти, они, может, меня не тронут.
Ага, как же. Который повыше, с длинными седыми волосам, бросился на меня, как нализавшийся кислоты борец. Безумно размахивая руками и не сводя с меня горящих глаз.
Я не был готов к такой свирепой атаке — автомат остался у меня за плечом, пистолет за поясом.
От удара я свалился назад.
И покатился дальше уже нарочно, остановившись только у высокого пня.
Когда этот тип бросился вслед за мной, я въехал ему подошвой в подбородок. Он цапнул рукой воздух и свалился.
Когда я поднимался, меня схватил второй Креозот. Он был приземистый и жирный, но сильный.
Схватив меня спереди, он так сдавил свои медвежьи объятия, что у меня хребет грозил лопнуть. И при этом он толкал меня назад. Я не мог дышать, не видел, куда он меня толкает, — судя по всему, что я знал, он толкал меня в лапы целой толпы Креозотов.
Я почувствовал, что сзади земля резко поднимается кручей. Он давил, и его глаза смотрели на меня в упор. Дыхание у него было вонючее говна.
Я наткнулся на что-то каблуком и упал. Он, не ослабив хватки, навалился сверху, выжимая из моих легких остатки воздуха.
Я погибал. Вот так, в грязи, сваленный психом. Я бросил бить его по лицу и попытался выдавить глаза, но он не чувствовал боли.
Я колотил руками по земле, и они, как ошпаренные крабы, метались среди снега, палок, креозотского дерьма.
Левая рука ухватила какой-то ком размером с футбольный мяч. Твердый.
Мир начинал темнеть у меня в глазах от удушья. Я ухватил камень обеими руками и занес у него над головой.
И опустил эту хреновину вниз.
Изо всех сил.
Вдруг давление на позвоночник пропало. Я столкнул с себя Креозота и вскочил, готовый снова двинуть его булыжником.
Без надобности. Дело было сделано. Его затылок прогнулся внутрь в месиве крови и мозгов.
Первый человек, которого я убил.
Секунду я на него смотрел, пытаясь подавить возникавшее изнутри чувство. Но долго его подавлять я не мог. Оно рванулось вверх.
И это было хорошее чувство. Тот мудрый старик внутри меня поздравлял.
Я побежал к берегу реки. Теперь надо было сделать — или сдохнуть.
Ближе к дамбе я увидел, что она сидела низко в воде и то и дело шевелилась — по ней шли волны, когда кто-то смещался, получше хватаясь за соседа, и дамба чуть притапливалась.
Если замочить ботинки, я их уже не высушу. А сейчас очень важно сохранить ноги в хорошем состоянии. Поэтому я быстро снял ботинки и привязал их к рюкзаку за шнурки. Потом, держа автомат на изготовку, я прошел босиком к берегу по снегу.
И на этот раз шел осторожно, высматривая любые признаки идущих через лес Креозотов.
Я шел по берегу, пока не оказался ярдах в тридцати от дамбы. Креозоты все еще шли через нее, но их уже было немного. Я насчитал на самой дамбе только четырех. Все шли в одну сторону — с этого берега на другой, там они поднимались на холм и исчезали за гребнем. Без сомнения, их целью была какая-то группа детей.
Я осторожно подобрался к дамбе, пытаясь не реагировать на это жуткое зрелище вцепившихся друг в друга людей, образовавших через реку дорогу из мяса и костей.
Когда дамба очистилась и на ней больше не было идущих Креозотов, я побежал по замерзшей грязи к началу дамбы возле уреза воды.
И на секунду отпрянул. Мысль о том, чтобы идти по этим людям, была отвратительной. Червяков в рот не берут — я не хотел этого делать.
Оглянувшись, я увидел дюжину Креозотов, идущих через лес ко мне.
Это решило дело.
Будто шагая по электрическим лампочкам, я осторожно шагнул на первое человеческое звено цепи. Человек сдвинулся под моей босой ногой и поднял лицо, чтобы на меня посмотреть. Это была вспухшая маска с двумя красными дырами, где раньше были глаза.
Я шел по дамбе, тела чуть поддавались. Я не останавливался и шел насколько смел быстро по скользким спинам и головам сотен людей.
Слева от меня со стоном умерла женщина. Она отпустила хватку и поплыла по течению. Дамба погрузилась, и я вдруг оказался по щиколотку в ледяной воде.
Люди у меня под ногами сцепились крепче и снова подняли меня из воды. По живой дамбе пробежала волна кашля, отчего она задрожала из конца в конец, но они все так же крепко цеплялись друг за друга — так крепко, что нельзя было сказать, где кончается один человек и начинается другой.
В середине дороги было несколько человек, давно уже мертвых, и их держали только те, что были вокруг. Я наступил на живот уже настолько разложившийся, что моя нога с хлюпом ушла внутрь. Как будто наступил на гнилую дыню, и жидкость залила ногу.
Ну и хрен с ним.
Я бежал по ярдам кожи и голов, прижатых друг к другу тесно, как булыжники мостовой; ботинки на рюкзаке бешено раскачивались, ноги стукали по грудям и спинам, животам и лицам, выдавливая из тел дыхание. И за мной несся ветром звук:
— У-у-у-у!
— Будто дорога из мяса дергалась, стонала и пыхтела у меня под ногами.
— У-у-у-у!
Мой тяжелый бег ломал носы, пальцы, руки, и они трескались, как сухие ветки.
Когда я пробежал уже три четверти пути, мясную дорогу охватила судорога, она стала выпирать горбами из воды, как морская змея. Руки вцеплялись мне в лодыжки, но я не останавливался.
И когда добежал до другого берега, тоже не остановился. Я бежал через лес до тех пор, пока не оставил за спиной реку и то, что в ней было.

Следующие сорок восемь часов я был машиной для ходьбы. Ничто не могло меня остановить — ночь, снег, буря, голод, усталость. Наверное, были какие-то препятствия, но я шел через них напролом, как танк через стену.
Ел я на ходу — иногда даже спал на ходу.
Пока наконец не понял, что мне надо остановиться и отдохнуть — я выдохся и весь промок. Возле какой-то каменной стены я нашел лежащую на боку машину. Сняв автомат, я прострелил бак. Из него потекла струйка, как моча, и я поднес к ней спичку.
Следующие два часа я жарился в тепле этого ада. Было так горячо, что снег расплавился на пятьдесят футов вокруг. Лицо горело, а от одежды шел пар, пока она вся не высохла.
И я пошел дальше сквозь ночь, сквозь покинутые городишки, где жили одичавшие собаки и коты. Через пустынные поля. Общин детей я не встречал — только признаки того, что они тут были. Мистер Креозот работал, сука, тщательно.
И на ходу я пытался представить, что увижу в Эскдейле. И от этих картинок прибавлял шаг.

На вторую ночь моего пути за пять минут до полуночи я дошел до дорожного знака, сиявшего в лунном свете:
НАЦИОНАЛЬНЫЙ ПАРК ЭСКДЕЙЛ
Я это сделал. Я пришел домой.
Но перед тем, как идти дальше, я должен был коснуться этого знака — доказать сам себе, что это на самом деле.
Меньше сотни миль мне пришлось идти четыре месяца. Год назад такая поездка заняла бы пару приятных часов.
Гостиница и дом Дел-Кофи были в трех милях отсюда.
И что теперь?
Я шел вперед, уже медленно, потому что понял, что у меня нет ни малейшего понятия, что я собирался делать, когда дойду.
Общий план состоял в том, чтобы сбросить Курта и его Команду и взять власть. Потом избавиться от Креозотов. Как это сделать фактически... а черт его знает.

Глава пятьдесят шестая Если бы упала бутылка со стола...

Я шагал по дороге, и луна сияла на остатках снега.
Через четверть мили я услышал свист.
Я шел дальше, думая, что это какой-то пацан свистит где-то в темноте. Но какой пацан окажется в наши дни в лесу в полночь?
Десять бутылок зеленого стекла Полные стояли на краю стола. Если бы упала бутылка со стола...
Я только что прошел арктическую пустыню, но никогда мне там не было так холодно, как стало сейчас. Я знал, кто свистит.
И я знал, что меня видят. В этом свисте было какое-то приветствие больного ума или предупреждение. Или угроза.
— Да слышу я тебя, па, — сказал я про себя. — Твой сын вернулся.
И под этот свист, плывущий через лунные поля и леса, я вышел на холм.
Всего в двух милях от дома Дел-Кофи я увидел с гребня холма огонь. Он освещал группу строений примерно в ста ярдах справа от меня.
Следуй своим инстинктам, учила меня Бернадетта. Слушайся тихого голоса изнутри. Я хотел бежать вниз в деревню и увидеть Сару — и ребенка, моего сына. Я же даже еще его имени не знал. Но инстинкт велел мне сначала проверить, чей это огонь.
И вот что я увидел, когда подошел. Возле костра на дворе фермы сидели семеро подростков. Шестеро выглядели крутыми парнями, одетыми в армейское снаряжение.
Седьмого я узнал сразу.
Таг Слэттер. Он сидел на бревне перед костром.
Когда я шел к ним по двору, шестеро пацанов встали, удивленные, что кто-то идет к их костру среди ночи.
Таг Слэттер только поднял глаза и затянулся сигаретой. Он не то что не удивился — вид у него был такой, будто он давно меня ждал.
Я присел с другой стороны костра и вытянул руки к огню.
Языки пламени бросали блики и тени на уродливое татуированное лицо Слэттера. Он глядел на меня и ничего не говорил.
Так мы сидели минуту. Армейского вида приятели Слэттера переглянулись между собой и обратились на Слэттера в поисках указаний.
Я смотрел в злобные звериные глаза Слэттера. И знал, что что-то изменилось. Что-то ушло.
Я поискал у себя в уме, что это.
Вот оно... Я кивнул. Глядя на Слэттера, я знал, что больше я его не боюсь.
Раньше страх перед ним — хотя я не признавался в этом даже себе самому — вынуждал меня к агрессии. Я его оскорблял, поддевал или даже нападал сам.
Теперь же — по крайней мере для меня — Слэттер больше не был чудовищем.
Бернадетта мне говорила о программах, лежащих в задних комнатах разума. Ими не пользуешься, даже не знаешь, что они вообще существуют. Но если нажать нужные кнопки, они оживают и тебя преобразуют.
Ты можешь стать Эйнштейном, матерью, отцом, воином, вождем, мессией — кем угодно, если требует ситуация. Все, что для этого нужно, — код доступа к этим программам.
И где-то на своем пути я его нашел. У меня в голове произошли изменения, и я теперь был другим Ником Атеном.
Я оглядел лица, смотрящие на меня и ожидающие, что я дальше буду делать.
— А я не отказался бы от пива.
И я взял себе банку, не дожидаясь приглашения. Прихвостни снова посмотрели на Слэттера, ожидая его реакции.
Он сплюнул в огонь:
— Ах ты, зараза... я думал, ты уже подох. Я ощутил, что отношение Слэттера ко мне изменилось. Слова — это был чистейший прежний Слэттер, но тон другой. Это, наверное, было наиболее близко к дружескому приветствию из всего сказанного им за всю свою жизнь.
— Ну... — Я выпил банку одним глотком. — Сам видишь, я жив. И вернулся не без причины.
— Какой?
— Потому что тебе нужна моя помощь.
— Пошел на хер.
— Тебе нужна моя помощь, Слэттер. А мне твоя.
— С чего ты взял, что я тебе буду помогать? Гори ты огнем, я тебя даже не обоссу.
Я открыл еще банку пива и рассказал, что случилось со мной. Что они все в опасности — Креозоты накапливаются. И как только их станет достаточно, у них в голове что-то щелкнет, и они повалят лавиной убивать всех обитателей Эскдейла.
Сначала им трудно было поверить, и они ржали и рассказывали, что случалось им проходить через гущу Креозотов, а те только стояли и смотрели.
Я спросил, отчего Слэттер с приятелями сидят тут во дворе разбитой фермы. Отчего не в уюте гостиницы?
Слэттер прищурил глаза и выдал какую-то чушь насчет того, что Курт платит выпивкой и сигаретами, чтобы они тут стояли лагерем и наблюдали.
— Если никто не боится Креозотов, за кем вы тогда должны наблюдать?
— Черт его знает, — сказал один из шестерок, и все засмеялись, кроме Слэттера.
Читая между строк, я догадался, что Курт нервничал от близости Слэттера и подкупил его, чтобы тот жил здесь.
— Слэттер, мне нужна твоя помощь, чтобы избавиться от Креозотов.
— И как ты собираешься это сделать? Их тут больше трех тысяч.
— Я надеялся, что ты мне скажешь.
Слэттер засмеялся.
Восемнадцатилетний парень по имени Берк был наемником в Африке, когда грохнуло безумие. Он говорил, что разбирается в оружии и взрывчатке от и до.
— У нас полный гараж Семтекса. Можем этих гадов взорвать.
— Могли бы, если бы собрать их всех и заставить подождать в достаточно большом доме, — сказал один из шестерок. — А эти заразы расползлись по всему дну долины. Сотни их можно взорвать, но не всех сразу.
— Дело обстоит просто, — сказал я им. — Или мы их, или они нас. Если мы разнесем взрывчаткой сколько удастся, можно ли будет перестрелять остальных?
Слэттер сплюнул:
— Это чтобы нас семеро гонялись за тысячами сумасшедших гадов по лесам? Ну, сотни мы завалим, но если они будут отбиваться даже голыми руками, они нас разорвут, как дырку в заднице. Думай еще, Атен.
— Может, оставлю это Мартину Дел-Кофи. Он что-нибудь придумает.
— Этот пидор? Он им будет задницы вытирать и попробует учить алгебре.
— Ладно, Слэттер. Спорить могу, что ты можешь выдвинуть идею.
— Могу, конечно. — Обезьянья морда расплылась в ухмылке. — Но тебе не скажу.
— На карту поставлено триста жизней. Если ты можешь...
— А ну-ка, Атен, заткнись. Я говорю. Ты хочешь знать одну интересную вещь?
— Что за вещь, Слэттер?
— Этот твой сутенерский папаша и блядская мамаша тоже вернулись.
Я уставился на него, чувствуя, как пульс стучит у меня на шее.
Он вытащил сигарету и закурил, не сводя с меня глаз.
— Они сшиваются тут в лесу среди прочих психов.
— Сказал бы что новое. Это я уже знаю. Впервые в жизни он не увидел в моем лице то, что было для него хлебом: шока, удивления, страха — ничего этого не было. Он пожал плечами и отвернулся.
Я улыбнулся. И почувствовал, что одержал первую маленькую победу.
— А второе, в чем я хочу, чтобы ты мне помог, — сказал я, — это прогнать Курта.
— Так, Атен, а кто будет новым лидером?
— Я.
— Ну да... Это чтобы я помог тебе стать новым боссом. Не выйдет, Атен. Ни хрена не выйдет.
Я не стал напирать. Все равно я жутко устал от сорока восьми часов ходьбы без перерыва. Отнеся рюкзак в сарай, я вытащил спальник и влез внутрь.
И нарочно не стал засыпать, глядя на звезды сквозь открытую дверь и слушая разговоры Слэттера с его шестерками у костра.
Берк развлек их парой грязных лимериков, потом они снова заговорили о Креозотах в соседней долине.
— Атен тупой, — услышал я слова Слэттера. — Чтобы избавиться от этих психов, достаточно сунуть Семтекс под плотину, запалить шнур и — бах... Вода понесет этих гадов до самого царствия небесного.
Я услышал, что хотел. Вот теперь можно было закрыть глаза и заснуть.

Глава пятьдесят седьмая Начало самого длинного дня

Я проспал до восьми утра. После завтрака Слэттер подошел ко мне и буркнул:
— Пошли, чего покажу.
Я пошел за ним к гребню холма. Трава похрустывала от мороза, солнце сияло с неба, и видно было на мили вокруг.
Пройдя милю, он остановился:
— Вон там.
Сколько было видно дна долины, идущей параллельно долине Эскдейла, все было усыпано сидящими и лежащими Креозотами. Верховья долины перегораживала плотина, тянущаяся от берега до берега занавесом серого бетона высотой в сто футов.
— Берк считает, их тут было три тысячи. Сейчас больше. Смотри, вон еще кодла тащится с холма.
— Ну и что будем делать, Таг?
— Я думаю, ты прав, Атен. Они собираются замочить тех сопляков в гостинице.
— Слушай, Слэттер, я тебе что-то скажу. Это будет похоже, будто я тебя оскорбляю, только это не так. Это просто как есть. Ты — вроде паразита, Слэттер. Ты ненавидишь обыкновенных людей, но жить без них не можешь. Тебе тут некого терроризировать, чтобы добиться уважения, некому тут со страхом смотреть тебе вслед и думать: “Черт возьми, вон идет Таг Слэттер — ну и крут же он, гад!” Здесь ты просто погибнешь, как от голода.
Слэттер помолчал, потом посмотрел на меня:
— Ладно, я думаю, ты и в этом прав... Ты говорил, что хочешь вышвырнуть Курта с его кретинами из гостиницы... Когда займемся?
— Сейчас.
Когда мы возвращались на ферму, я сказал:
— Я слышал, что ты говорил ребятам ночью насчет взорвать дамбу и утопить Креозотов. Классная идея. Берк говорит, что разбирается во взрывчатке. Он может это сделать?
— Может.
— Тогда скажи ему, чтобы начинал. Нельзя рисковать еще одним днем, надо взорвать плотину сегодня.
— Сам скажи. Ты же будешь новым боссом. Когда мы вернулись, Слэттер сел на стену и закурил, пока я час разговаривал с его шестерками. Это была компания тупиц, хулиганов и грубиянов, какие обычно и увивались около Слэттера, но у этих ребят был боевой дух, и когда я рассказал им наш план, они запрыгали, как детки, которым сообщили, что Санта-Клаус уже едет.
— На это понадобится кусок Семтекса размером с дом, — сказал Берк дрожащим от возбуждения голосом. Ему это нравилось больше, чем секс. — Мы копаем яму у основания стены, закладываем заряды и закапываем. Должно сработать.
— А Семтекса у нас хватит?
— Хватит.
— Отлично. Если успеете до заката, взрываем плотину сегодня в полночь. В темноте Креозоты даже не узнают, отчего умерли. — Я подобрал автомат. — Кто-то из Креозотов уцелеет, когда волна прокатится вниз по долине. Придется взять сколько сможем оружия и патронов, чтобы с ними покончить.
— Мы должны убить их всех?
— К этому времени завтра они должны перестать существовать.
Вся компания психов радостно завопила, засвистела, захлопала меня по спине. У Слэттера не дрогнул ни один мускул на татуированном лице.
Потом его шестерки стали готовить самый большой бабах, который когда-либо раздавался в Эскдейле.
Было одиннадцать часов.
— Пошли, — сказал я Слэттеру. — Я хочу сперва увидеть Сару Хейес... ты знаешь, что у меня сын родился?
— Слышал... Но я не поверил. Чтобы пидор вроде тебя знал, куда это совать?
Мы оба рассмеялись и пошли вниз к Эскдейлу. Мы смеемся вместе со Слэттером? И почти друг другу симпатизируем? Господи, в самом деле день чудес. Я только надеялся, что чудеса будут происходить и дальше. Ожидался самый длинный день моей жизни.
Но сначала увидеть Сару и ребенка... нашего ребенка. А потом мы со Слэттером пойдем к Курту... и сделаем ему предложение, от которого он не сможет отказаться.

Глава пятьдесят восьмая Как в старые добрые времена

Полдень.
— Ник! Эй! Ник Атен! Мы слышали, что ты вернулся. Курт хочет тебя видеть.
В двухстах ярдах уже был виден дом Дел-Кофи в деревне. И Сара меня там ждет.
— О’кей, — сказал я. — Через час буду, мне надо повидаться с Сарой. Знаешь, у меня сын родился.
— Не надо заводиться с Куртом, Ник. Он сказал “сейчас” — это значит СЕЙЧАС.
А, черт! Я прищурился на двух ребят из Команды, которые сидели на десятифутовой стене, окружавшей территорию гостиницы. У них были дробовики. Они в меня не целились, но стволы смотрели, в общем, в мою сторону.
Пацан, с которым я говорил, отворил створку ворот:
— Давай я тебя проведу. Рюкзак и оружие оставь тут, в караульной. И еще я тебя должен обыскать... Нет, тебе не надо, Таг. — Парнишка занервничал. — Курт хочет, чтобы ты вернулся на ферму. Он посылает тебе ящик пива.
Слэттер пожал плечами. Я вошел, и ворота за мной захлопнулись.
Оглянувшись, я увидел, что Слэттер расстегивает ремень джинсов. Нервный привратник спросил:
— Чего это ты делаешь, Таг?
— Чего? А посрать хочу.
— Здесь? На дороге?
— Место не хуже всякого другого. Можешь посмотреть, если хочешь.

Предыдущая страница 12 Следующая страница


13 Саймон Кларк

Привратник быстро замотал головой и велел мне следовать за ним.
Черт, черт и еще раз черт! Все пошло наперекосяк. Да, я действительно хотел почти до боли увидеть Сару и ребенка. Но я еще хотел обсудить с Дел-Кофи, как сбросить Курта и Команду.
А теперь я был один, безоружен, а этот идиот Слэттер засел облегчаться посреди дороги. Блин, надо было знать, что на этого дебила рассчитывать не приходится!
Я сделал глубокий вдох.
— Чего это с тобой? — спросил привратник.
— Устал. Только что прошел восемьдесят миль.
— Ты теперь забурел, да? Не было у тебя таких мышц, когда ты пропал. Ты чего, бодибилдингом занимался, что ли?
— Мышц? Даже не заметил.
Что мне теперь толку от этих мускулов? Я остался один. И что я теперь могу сделать с Куртом? Разве что попытаться ему хоть что-то втолковать, чтобы даже в его толстый череп это проникло?
Один?
Ты опять ни слова не слышал из того, что я тебе говорила? — Голос Бернадетты звучал почти у меня в ухе. — Ты не один, никогда не бываешь один. Все, что тебе надо сделать, — настроиться на этот второй разум в твоих толстокожих мозгах, Атен. Он там и ждет возможности тебе помочь. Творческий разум, сильный и мощный. А теперь — отключись! Думай о чем-нибудь другом и дай ему действовать. Пусть начнет накачивать интуицию на передний план твоих мозгов.
Я попытался... Я посмотрел на здание гостиницы. Оно превратилось в развалины. Разбитые окна, отлетевшие плитки, разросшийся вдоль стен плющ. Земля усыпана бутылками, банками, ржавеющими машинами. Старый “сегун”, который спас мою шкуру, лежал на боку, сожженный. На обочине подъездной дорожки разлагалась дохлая кошка.
К гостинице шла цепочка детей, неся на головах банки пива. В глазах — слишком больших для этих лиц — застыло сияние смерти. Эти дети были на дороге к смерти от голода.
Кто-то попытался залатать брешь в стене, куда ударил грузовик, кусочками дерева, колючей проволокой и дверьми здания. Чего там серый волк — тут любой из поросят может дунуть, плюнуть, и все это разлетится.
Правильно, Ник. Думай, о чем хочешь, только не о том, что надо сделать.
Дай Бог, чтобы ты была права, Бернадетта. Если ты ошибаешься, к ночи я буду не теплее этой дохлой кошки.
Мы обошли гостиницу, вышли к плавательному бассейну, все еще покрытому льдом, и на террасу. Там горел костер.
Вокруг большого стола сидели Курт, Джонатан и Команда — человек двадцать.
И были довольны. Смеялись, говорили, кричали. Курт сидел во главе стола, как, блин, царица Савская. Когда заметили мое приближение, шум стих. Вид у Курта был ужасный — выгоревший дотла. Глаза его, казалось, смотрят одновременно и вправо, и влево.
— А, ну-ну! Мой старый друг Атен. Садись. Выпить хочешь?
Я думал, он засыплет меня вопросами, но он продолжал разговаривать с Джонатаном, который сидел от него слева. Это было что-то очень волнующее, потому что они сдвинули головы и все время беззвучно хихикали.
Когда я сел, ко мне приблизилась девушка шестнадцати лет.
Хотя градусник был не в силах поднять пузо выше нуля, она была одета в отрезанную снизу футболку, мини-юбку и босоножки. Руки и ноги у нее посинели. На красных губах залипла улыбка, но в глазах было чистейшее страдание.
— Напитки, сэр?
Ненависть к Курту у меня в душе закипела пузырями. — Девушка посмотрела на свой поднос. Там стояли бутылки, банки, сигары и чашки с разноцветными таблетками.
— Синий спирт очень согревает, — сказала она, — но это чистый алкоголь, и я вам советовала бы разбавить его пивом, если вы не привыкли.
По запаху, который источали банки синего спирта, я заключил, что это та жидкость, которой я промывал детали двигателей. Эти парни остатков разума лишились.
— Сэр?
— Пиво... просто пиво. Спасибо. Джонатан, попыхивая толстой сигарой, повернулся на меня посмотреть.
— Знаешь, Ник, мы все думали, что ты решил на нас забить. Все говорили, будто ты решил, что ты для нас слишком хорош.
— Верно. — Курт уставился на меня припухшими глазами. — Нас это очень огорчило. Мы даже послали людей тебя искать.
— Меня похитили, — объяснил я. — Мои родители. И Штанину тоже они украли.
— Так мы и думали... Где теперь Штанина?
— Мертвый... — Я хотел было рассказать им всю историю о массовых распятиях, но моя интуиция запела другую песню. — Я его убил.
— Ты его убил? — Курт и Команда обменялись удивленными взглядами.
— Ты молодец, — довольно сказал Курт. — Я всегда говорил, что тебе надо вступить в Команду. — Только посмотри, как это будет хорошо.
Он обвел рукой полный еды, выпивки и таблеток стол, потом прислуживающих девушек в гриме проституток и мини-юбках.
— Курт, — сказал я. — Я вернулся как мог быстрее, чтобы тебя предупредить. Ты не знаешь, но...
— Предупредить? Меня? О чем?
— Ты не знаешь об опасности, которая нам грозит. О том...
— Опасность? Предупредить? У нас тут никакой опасности нет, правда, Джонно? Не, Ник. В этих домах мы тут на фиг вне опасности.
— Но там...
— Тихо, Ник. Потом расскажешь. Сейчас мы веселимся. И у нас для тебя будет развлечение. Вот тут ведра с водой, а эти девушки хотят посоревноваться в конкурсе мокрых футболок. Правда, девушки?
— Да, Курт.
Девушки задрожали и отчаянно, безнадежно заулыбались. От этого зависела их жизнь.
— Хочешь посмотреть на конкурс мокрых футболок, Ник?
— Нет. Я хочу...
— Тогда не надо, сегодня Ник Атен командует — как скажет, так и будет... А, Билли, приведи этих двух сук. Самое время ими заняться.
Я заставил себя окаменеть. Эти жалкие садисты хотят видеть мое лицо, когда я буду смотреть на то, что они задумали. Я уже видел, как они тыкают сигаретами в голые ноги девушек-прислужниц и заходятся от ржания, когда девушки дергаются. Но не кричат. И болезненные улыбки с их лиц не сходят.
Привели семнадцатилетнюю девушку с собакой-Лабрадором. Она повизгивала и жалась к ногам девушки.
Один из Команды пнул собаку ногой и оттащил от хозяйки. Девушка заплакала.
Я похолодел: они привязали стальную трубу со взрывчаткой собаке на спину.
— Смотри, Ник, — ухмыльнулся Джонатан. — Бег с жестянкой, но по-другому. Отлично придумано, правда? Это собака вот этой девчонки. Они так друг друга любят, просто не расстаются. Знаешь, она этой собаке даже открытку написала на Рождество.
Неизбежность надвигалась, как грузовик на край обрыва. Я мог только сидеть и смотреть, как случится трагедия.
Джонатан поджег сигарой фитиль привязанной к спине собаки бомбы.
— Давай, девка, беги! — крикнул Курт.
Девушка бросилась бежать. Тогда они выпустили собаку, и она бросилась вслед.
Это была чудовищная пародия на мирную сцену в городском парке. Девушка бежала со своей собакой. Бежала быстро. Собака — еще быстрее. Они бросались в стороны, петляя между деревьями. Собака виляла хвостом, розовый язык высунулся из пасти. Она увлеченно лаяла.
— Убежит она от собаки, как ты думаешь? — спросил Джонатан.
— Тогда ей надо бежать быстрее, — ухмыльнулся Курт. То, чем все это кончилось, удивило их обоих. На газоне в ста ярдах от нас девушка остановилась.
Она подозвала собаку, упала на колени и крепко обняла ее.
От взрывной волны треснуло окно на веранде. Команда зарычала от восторга. Счастливые дни. Старик у меня в голове, помоги мне сделать это их последним счастливым днем.

Пьянка, смех... Но я был трезв как холодный камень.
— Курт, позволь мне объяснить, — сказал я. — Взрослые накапливаются в соседней долине. И в любой день — теперь в любую минуту — могут напасть. Если это случится, то мы трупы.
— Ты несешь офигенную фигню, — выдохнул клуб сигарного дыма Джонатан. — Эти Креозоты уже торчат там неделями. И не выходят из долины... Они мухи не обидят.
— Не верь этому.
Я стал рассказывать, что я видел после своего ухода из Эскдейла, о безжалостном истреблении подобных нам людей.
У Курта глаза стали шире, потом сузились. Я коснулся больного нерва. В глубине души он боялся.
— Врешь!
— Я не вру. Зачем мне врать? Если мы чего-нибудь не сделаем прямо сейчас, в эту блядскую минуту, мы погибнем. Если до этого дойдет, надо будет подумать об уходе, по крайней мере чтобы вывести младших детей.
— Нет! Нет! Нет, нет и нет! — У Курта морда налилась кровью. — Никто ни хрена не уйдет! Все останемся, ясно? Ясно?
Я пытался продолжать, перечисляя истребленные Креозотами общины. Курт не слушал.
— Эй, Команда! Кажется, наш старый приятель. Ник паникер Атен, нарушил закон... Билли, тащи сюда еще одну. Сейчас Ник займется делом.
Я отлично знал, что он имеет в виду. Наконец настало мое время тащить жестянку.

Глава пятьдесят девятая Снова бег с жестянкой

Билли приставил мне ко лбу дуло ружья, и в это время на меня нацепили наручник. С цепью длиной в фут. А на цепи — жестянка.
Представьте себе: заваренный кусок металлической трубы толщиной с огурец и длиной с руку от локтя до запястья. Внутри трубы фитиль, от которого торчит наружу только кончик. Когда его подожгут, выдернуть его невозможно.
Я держал эту штуку обеими руками, и она была тяжела, как смерть.
Оставалось только одно: бежать, будто сам Сатана хочет откусить кусок твоей задницы. По дорожке, через ворота, по дороге в деревню и к церкви.
Потом лезть на колокольню, тащить ключ из стеклянного кувшина, отмыкать наручник и кидать бомбу как можно дальше.
У некоторых получалось, у других нет — иногда Билля для смеху делал у бомбы короткий фитиль. Тогда ты успевал добежать только до ворот.
Я сидел и не шевелился. И лицо оставалось бесстрастным. Просто ничего другого мне от этих гадов не следовало ожидать.
Придется пробежать, отстегнуть от себя бомбу. Если этого не сделаю, то Сара, мой сын и все, кто здесь есть через неделю погибнут.
— Видишь, Ник Атен... — Джонатан глубоко затянулся, раскаляя кончик сигары добела. — Ты сам виноват
Вел бы себя как следует, мог бы вступить в Команду. Подобрать себе девушек, чтобы согревали по ночам. Курт улыбнулся:
— Если добежишь до церкви вовремя — добро пожаловать. Только уж постарайся бежать как следует. Джонатан еще раз глубоко затянулся:
— На старт, внимание... — Он коснулся сигарой кончика фитиля, торчащего из отверстия. — Марш!
Фитиль зашипел, рассыпая искры, и пламя исчезло в трубе. И виден был только голубой дымок из отверстия.
Я облизал губы:
— А что, если я останусь здесь... с вами? И посмотрим, что будет.
Команда с тревогой переглянулась и начала пятиться. Джонатан сунул сигару обратно в рот и вытащил из кармана куртки пистолет.
— А что, если я тебе голову прострелю? А что будет, посмотрим потом из гостиницы. Ник Атен, у тебя осталось примерно сто секунд.
Я побежал.
Жестянку я зажал в обеих руках, цепь болталась. Под издевательские крики Команды я рванул в сторону дорожки. Добежав до кустов, откуда им было меня не видно, я срезал путь обратно к строениям у гостиницы.
Я знал, что Джонатан ревнует Курта за его дружеское отношение ко мне. И не будет рисковать, переживу ли я этот бег. Он постарался, чтобы у жестянки был короткий фитиль.
Строения вылетели на меня размытыми контурами. Я остановился, тяжело дыша и оглядывая сараи, конюшни и гараж, не зная, чего я ищу — только надеясь, что когда увижу — узнаю.
Я забежал за бойлерную.
Давай, Атен! Еще десять секунд — и тебя разорвет к свиньям собачьим!
Я побежал быстрее.
Нашел!
За бойлерной был тяжелый бревенчатый люк в земле. От угольного погреба.
Я схватился за железное кольцо и потянул так, что мышцы на плечах затрещали. Люк поднялся, изъеденный временем. Молись, Атен, чтобы эта штука выдержала.
Я быстро бросил бомбу внутрь на всю длину цепи, потом захлопнул люк, прижав им цепь между самой крышкой и железной рамой люка.
И присел на эту крышку. В десяти дюймах у меня под ногами дымилась бомба, отделенная от меня только тремя дюймами столетней древесины.
И стал ждать.
И ждал.
Представляя себе, как искрящийся огонек ползет по фитилю к заряду.
Взрыва я не слышал.
Вот я сидел, неотрывно глядя на цепь, которая уходила под крышку люка, — и вот я уже лежу под стеной бойлерной, пытаясь дышать, но почему-то без особого успеха.
Я закашлялся, кое-как поднялся на ноги и тут же привалился к стене. Ноги тряслись, в голове гудело, а колени и кисти пульсировали адской болью.
Я потрогал лоб. На руках осталась кровь.
Сорванная взрывом крышка люка лежала в десяти футах от входа в погреб. На ней я стоял.
Тогда я посмотрел на руку. Волосы опалило, от наручника висели пять дюймов почернелой цепи.
Давай, Атен! Ты это сделал!
Как только смог, я захромал в сторону гостиницы, обогнув ее с тыла, и подошел к Команде со спины.
Они стояли, закрывая ладонями глаза от солнца. Сквозь звон в ушах я услышал, как они спрашивают друг друга, что со мной сталось. Взрыв они точно слышали.
Джонатан хмыкал и взволнованно затягивался своей толстой, как член, сигарой.
Я подошел к столу, взял бутылку синего спирта и отвернул крышку.
Они повернулись как один и посмотрели на меня с изумлением.
— Что смотрите, будто привидение увидели? — сказал я. Когда я поднял бутылку, Джонатан увидел оборванную цепь, висевшую у меня на запястье.
— Ты не добежал до церкви... Ты что сделал — цепь обрезал?
Я только улыбнулся. Он зажал сигару между зубами.
— Смухлевал, подонок? Сейчас опять понесешь жестянку... Только на этот раз честно.
Я подошел к нему почти на пару шагов и посмотрел в глаза. Ощутил, как сзади мне в спину ткнули стволом.
— Ладно, — сказал я. — Но я заслужил право выпить. И набрал полный рот синего спирта.
И выплюнул его в лицо Джонатану.
Спирт попал на сигару.
И вспыхнул с легким хлопком, окружив голову этого гада ярким оранжевым пламенем. Он с воем дернулся назад, покатился по террасе, волосы его горели и сплавлялись в шапку булькающей смолы.
Курт и Команда смотрели с отвисшими челюстями, будто на них обрушился Судный День.
Это было никак не дольше секунды, но казалось, она тянется вечно.
Я резко отмахнул назад бутылкой спирта, залепив по носу тому типу, что тыкал мне в спину стволом.
Он опрокинулся, прямой как палка.
За ним стоял Билли, лихорадочно дергая предохранитель своего “узи”.
Раньше, чем он успел передернуть затвор, я влепил ему в рожу пять хороших ударов, размозжив нос, губы и глаза. Потом дернул его на себя, вывернул автомат из рук и повалил его мордой вниз на землю.
Это был хаос. Команда орала, вопила в панике, кто-то прятался под стол, кто-то бежал. Только Курт сидел и смотрел на все это, накачанный наркотиками до бровей, полностью отделенный от реальности.
Двое из Команды на той стороне стола вытащили револьверы, но не успели они их поднять, как я нажал на спусковой крючок автомата, выпустив в них полную обойму, просто поливая горячим металлом, как из шланга. Они свалились, нашпигованные пулями.
Выискивая себе другое оружие, я взглянул вверх.
Джонатан приподнялся на локте. Два круглых лишенных век глаза смотрели белыми кругами с сожженного лица.
Я застыл: у него был в руке пистолет, наведенный мне в грудь.
И тут раздался этот шум.
Сначала так тихо, что едва можно было его различить. Тихий, тихий топот шагов.
И Джонатан тоже его услышал. Хотя лицо его было сплошной обгорелой массой, я увидел выражение этого неприкрытого, неудержимого ужаса на этом лице, когда Джонатан увидел, кто идет к нему.
И он смотрел на пистолет у себя в руке, будто тот вдруг превратился в шоколадку. Джонатан знал, что сейчас будет.
Слэттер шагал через террасу, и его сапоги гремели по плитам.
Джонатан успел повернуться, и последнее, что он видел, это был сапог Слэттера, опускающийся ему на череп, чтобы одним ударом отправить беспересадочным экспрессом в неувядающие сады вечности.
Команда дрожала от ужаса, видя приближение Слэттера. Они переводили глаза с сапог Слэттера на мертвого Джонатана, на татуированное лицо Слэттера и опять на сапоги.
Я был рад, что не на меня это направлено. Выражение глаз Слэттера было бы лучше сейчас не видеть.
— Положь, — сказал он тому из Команды, у которого был дробовик. Парень бросил ружье, будто оно было заразным. — А теперь... — Слэттер стоял и смотрел, как они пятятся от него, съеживаясь. — Все в бассейн.
Команде не надо было повторять дважды. Они побежали к бассейну и попрыгали внутрь, проламывая лед собственным весом.
— Так. Всем стоять и ждать, пока я не вернусь. Они отчаянно закивали, стоя по грудь в ледяной воде. Слэттер вернулся на террасу, где я стоял, приставив пистолет к голове Курта. Этот грустный гад и не шевельнулся. И на морде у него была смесь удивления, злобы и страха.
Я подал Слэттеру дробовик. Он покачал головой:
— Ружья — это для пидоров, слабаков — и трусов... Правда, Курт?
Курт задрожал, с отвислых губ закапала слюна. Слэттер протянул руку и взял снаряженную бомбу со стола. Застегнул наручник на руке у Курта.
— Ты усрался, Курт.
Полгода назад я бы попытался остановить Слэттера. Но не теперь. Не теперь, когда я видел, как Курт и его Команда насилуют, пытают, убивают и морят голодом один из последних фрагментов сохранившего разум человечества, упорно цепляющегося за жизнь в умирающем мире. Я отступил, чтобы Команде из бассейна было видно. Когда Слэттер поджег фитиль, страх вернул глаза Курта обратно в фокус.
— Да ты что? — завопил он. — Как ты смеешь? Звериные глаза Слэттера смотрели на Курта в упор.
— Спасите! На помощь! — завопил он своей Команде, загнанной в бассейн. Они испуганно глядели, не решаясь от страха шевельнуться.
С врем досады и страха Курт побежал по дорожке к деревне, прижимая бомбу к животу.
Я смотрел, как он бежит, и жалости не испытывал.
— Думаешь, он успеет?
— Мог бы. Он быстро бегает... Только... — Слэттер засунул руку в карман и вытащил серебристый ключик, — я успел раньше.
Мы молча ждали. Я представлял себе, как Курт бежит, карабкается на лестницу колокольни, сердце готово выпрыгнуть из горла, он выскакивает на крышу, нашаривает кувшин, поднимает, видит, что ключа нет, в ужасе орет, хочет вернуть время назад, чтобы не сотворить всего зла, что сотворил, и тут...
Дальний взрыв нарушил тишину.
— Что сделать с этими в бассейне. Ник?
— Скажи им, что у них есть выбор. Те, кто согласен стать добрыми гражданами Эскдейла, могут переодеться в сухое. Тех, кто не согласен, отведи в яблоневый сад и растопчи им головы. Их закопают с Куртом и Джонатаном.

Глава шестидесятая Вот и оно!

Вначале был хаос — будто пытаешься сложить огромную мозаику, не видя картинки на крышке.
Потом, когда я овладел ситуацией, стал намечаться какой-то порядок.
Я стоял в фойе гостиницы. В два часа дня я просил людей, не сделают ли они то-то и то-то. В два тридцать я уже отдавал приказы и понял, что люди слушаются намного охотнее. Они были похожи на рабов, которых держали под землей и выпустили на свободу и свет. И чего они хотели — так это безопасности и порядка.
Дрожащие в бассейне члены Команды кричали, что желают быть лояльными и работящими гражданами. Вдруг оказалось, что они не меньше всех других были жертвами Курта, а в Команду вступили от страха перед ним. Час назад они были крутыми гангстерами, крепкими орешками, а теперь они скулили в холодном бассейне, как провинившиеся школьники.
Слэттер велел им вылезать, идти переодеваться и слушаться всех моих приказов — до последней буквы. Такие жалкие, что противно было смотреть, они вылезли из бассейна и побежали в гостиницу.
Разошелся слух, что Слэттер рыщет на свободе как один из древних богов — из тех, что были мстительными.
Остатки Команды побросали оружие раньше, чем он даже к ним подошел, и побежали поздравлять меня как нового лидера и рассказывать, как они этого ждали, как они ненавидели Курта, ля-ля-ля, та-та-та...
Часам к четырем по дорожке пришел вразвалку Дел-Кофи, как всегда, волоча шнурки. Он не мог поверить, что я здесь. Пять минут он ничего не мог толком сказать, только смеялся, улыбался и все тряс мою руку.
— Ник, ты вернулся, ты жив! Что с тобой? У тебя голова разбита до крови. Я слыхал, Курта с Джонатаном больше нет? Неимоверно, все прыгает через луну... будто мы были мертвые, а теперь воскресли... слушай, как я рад тебя видеть...
Я тем временем успевал выкрикивать приказы:
— Бен! Сходи, будь добр, к караулке у ворот. Найдешь там автомат, пистолет и зеленый рюкзак. Все принеси сюда, и с рюкзаком поосторожнее.
Дел-Кофи огляделся, пораженный счастливыми лицами ребят от четырех до четырнадцати, бегущих по поручениям или просто разыскивающих, кому еще можно рассказать новости и хлопнуть по спине.
В углу две девушки-прислужницы били по голове медными подсвечниками одного из Команды.
Дел-Кофи удивился:
— Что делают эти девушки?
— Это называется месть. В ближайшие несколько дней ее будет достаточно. И кто хочет отплатить этим садистам — мое благословение... Эй, ты! Ты был в Команде?
Парень остановился, будто налетел на стену, и задрожал. У него еще волосы были мокры после бассейна.
— Да, сэр.
— Собери всю остальную Команду, — сказал я ему. — Потом сварите еду этим ребятам, над которыми вы полгода издевались, — нет, устроите пир. И ты, и все твои приятели ни крошки не тронете, пока эти ребята не наедятся до отвала. Понял?
— Да, сэр!
Он уже уходил, когда я не смог удержаться от зловещей улыбки и слов:
— И помни, где бы ты ни был — Слэттер всегда за тобой следит.
Бывший хулиган побежал, будто его припекли железом.
Дел-Кофи с удивлением качал головой:
— Что случилось с прежним Ником Атеном? У тебя вид, будто ты рожден быть королем.
— Знаешь про компьютерные программы? Я купил несколько новых и заложил вот сюда. Я похлопал себя по голове. Дел-Кофи посмотрел с недоумением.
— Ладно, это долгая история. — Я вытащил из рюкзака книгу Бернадетты. — Дел-Кофи, ты веришь в Бога? Он посмотрел еще более недоуменно:
— Нет.
— Отлично. Будешь нашим первым епископом. Теперь слушай. Ты получил мое сообщение от Мерфи?
— Нет. Рация сдохла, и я не смог ее починить.
— Черт... Так ты не знаешь про Креозотов? И что произошло с общинами по всему миру?
— Нет. Креозоты теперь безвредны, мы видим...
— Сара! Где Сара и ребенок?
— Ребенок под присмотром сестер Сары у меня дома в деревне. Сара помогает в больнице.
— В какой больнице?
Дел-Кофи объяснил, что Курт не хотел держать больных в гостинице и даже в деревне. Тогда огородили веревками паб на дороге и сделали там больницу. Китти там сейчас вместе с Сарой.
— Слушай, там сейчас небезопасно. Креозоты... эй, что это за чертовщина?
Тут меня окружили с десяток ребятишек, тряся мне руки и похлопывая по плечам и по спине. Все кричали радостными голосами.
Дел-Кофи оказался отодвинут толпой. Перекрывая суматоху, он крикнул:
— Ну, как тебе популярность?
— Мне? — Я не мог перестать улыбаться. — Странно. Чертовски странно.

Через полчаса мы сидели и пили кофе с пирогом. Мы говорили о том, что надо теперь делать. Отсутствие Сары где-то кололо в мозгу на заднем плане, но предстояло перевернуть горы работы. Дел-Кофи рассказал мне о запасах, которыми располагала община. Горючее давно кончилось, электричества не было. Ни одна машина не ездила. Короче, бардак.
Через фойе пробежал пацан десяти лет:
— Ник! Ник! Там один из людей Слэттера. Он говорит, что для тебя есть важное сообщение.
Я вышел, и приехавший верхом парень мне рассказал, что они заложили заряд под плотиной.
— Там фитиль с задержкой на десять минут. Берку взорвать его сейчас?
— Нет. — Я посмотрел на опускающееся за холмы солнце. — Пусть взорвет ночью, около полуночи, когда Креозоты спят.
Парень собрался уезжать, но Дел-Кофи попросил его подождать и побежал в гостиницу. Вернулся он через несколько минут с парой уоки-токи и дал один парню на лошади.
— Так хотя бы у нас будет быстрая связь, — сказал он. Когда парнишка ускакал, мы вернулись в гостиницу.
Жизнь начинала входить в колею. Я направил несколько ребят сделать переучет на складах, а тем временем решал, кому можно доверить оружие для охраны территории.
Под вечер я вдруг остановился, встревожившись:
— Господи, я совсем забыл про Сару. Где она?
Дел-Кофи оторвался от своих бумаг:
— Я послал ей сказать час назад... Да ты не волнуйся, Ник. Она будет сюда рваться как сумасшедшая. Она только о тебе и говорила день и ночь с тех пор, как тебя украли твои родители. Просто они там по горло заняты с детьми, страдающими от дистрофии.
Я посмотрел туда, где бывшие члены Команды таскали тарелки с едой для младших детей.
— Подмывает меня прибить кого-нибудь из этих гадов гвоздями к дверям — просто для примера. Чтобы они за это расплатились.
— Пусть расплатятся. Теперь, когда ты у власти. Ник, они будут счастливы, если им позволят работать до упаду.
— Китти! Китти бежит! — крикнул кто-то. — Ник... Китти чуть не упала в объятия Дел-Кофи. Она хрипло дышала, изо рта текла кровь.
— Ник... прости, Ник... — тяжело выдохнула Китти. — Мы шли домой в деревню... На нас налетели мужчина и женщина. Они увели Сару. Я пыталась драться...
У меня по спине пополз холодок.
— Креозоты?
— Да.
— Как они выглядели? Поточнее.
— Женщина... не знаю. Темные волосы. Сорок лет. Мужчина — черный с сединой. И вот еще. — Она показала на свой рот.
— У него щербина сверху в передних зубах, — сказал я.
— Да... как ты узнал?
Понимание пришло изнутри толчком. Я стал вдруг маленьким и слабым — младенцем.
— Мама, почему тебе всегда надо во все влезать? — спросил я в пространство.
— Твои родители? — удивился Дел-Кофи.
— Да, я знаю, что это они. Они все это время шли за мной. Наверняка следили за мной в поселке Полольщиков... и вели потом от берега озера, где был Ковчег. Потом шли за мной до самого дома... И теперь захватили Сару. Господи ты Боже мой, да когда все это кончится?
— Давно это случилось? — спросил Дел-Кофи у Китти.
— Полчаса тому назад.
— Полчаса? Китти, почему ты не побежала прямо сюда? Они могут...
Я его перебил:
— Дай ей сказать. Китти, что случилось после того, как они ее захватили?
— Я... я пошла за ними. Они повели ее за гребень в соседнюю долину. Я видела, как они отвели ее в белую церковь на холме.
— Дальше.
— Я подождала, но ничего больше не случилось. Они просто завели ее в церковь.
Я взял автомат и засунул пистолет за пояс.
— Я пошлю с тобой людей, — сказал Дел-Кофи.
— Не надо. Я пойду с такой скоростью, что никто из них не угонится.
— Ради Бога, поосторожнее.
Я кивнул на книгу Бернадетты у него в руке:
— Прочти это — выучи от корки до корки. Может, это кажется странным... но если ты сможешь в это поверить... А правда это или нет — не важно. Надо во что-то верить, иначе можно просто поить этих детей цианидом. По крайней мере, это быстрая смерть.
Дел-Кофи смотрел, недоумевая.
— Если я не вернусь... там, в рюкзаке, есть и то, что написал я сам. Когда прочтешь, тебе все станет ясно. И это может спасти жизнь всем этим беднягам.
Я пошел по дорожке, когда услышал, что Дел-Кофи бежит за мной, окликая по имени:
— Ник! Ник! Берк вызывает от плотины... Он говорит, что Креозота двинулись.
— Значит, вот оно.
Я с пересохшим ртом смотрел на Дел-Кофи.
У меня возникло чувство, что я переживаю серию пророчеств, которые осуществляются одно за другим. Когда-то я бы рвал, метал и ругался. Сейчас я был спокоен. Потому что знал, что делать.
Я оглядел сотни детских лиц — они высыпали из гостиницы смотреть, как я ухожу. И они теперь не кричали. Лица были серьезные, и в глазах была глубокая, отчаянная вера.
— Ник, что мне сказать Берку?
Перед моим мысленным взором стояла Сара.
— Ник... эта плотина в той же долине, что и церковь. — Дел-Кофи. посерел. — Если взорвать плотину, волна в сто футов высотой сметет все, что там есть. Никто не уцелеет.
— Знаю.
На минуту мир стал нереальным — и вдруг я твердо, как никогда в жизни, понял, что я должен сделать. Я посмотрел на Дел-Кофи:
— Скажи Берку, пусть взрывает. НЕМЕДЛЕННО. Дел-Кофи, дрожа, кивнул и заговорил в уоки-токи. Я повернулся спиной к гостинице и сотням пар глаз. И побежал.

Глава шестьдесят первая Вроде как воссоединение семьи

Деревья вдоль дорожки слились в мелькающие полосы. Автомат плясал за спиной.
Через ворота, в деревню, мимо дома Дел-Кофи, через мост, на ту сторону долины.
Дорога серпантином полезла вверх, а я срезал напрямую по склону, заставив себя бежать вверх по крутому холму, и глаза мои были прикованы к вершине холма и темнеющему небу.
Горло горело, тело ныло, и ноги отзывались резкой болью, но что-то внутри меня не давало остановиться, замедлиться.
За сто ярдов до гребня я услышал звук. Грохочущий треск, будто небо раскололось пополам. Слева, вдалеке, поднялся к небу белый дым.
Плотина была взорвана. Я побежал быстрее, чтобы видеть, что будет дальше. Последние сто ярдов были самыми крутыми. По временам приходилось лезть на четвереньках. Касаясь земли руками, я слышал ее мощную дрожь.
И вот я оказался на гребне и посмотрел в соседнюю долину. Ее больше не было.
Волна хлынувшей воды вырвала две мили этой долины, как стофутовая бетонная стена, движущаяся со скоростью курьерского поезда. Ее мощь превратила валуны в гальку.
Ничто живое не имело даже шанса утонуть в наводнении: сокрушающая волна дробила все кости в теле.
Я повернул направо и побежал по длинному гребню, глядя вниз, на, дно долины.
Вода уже спадала, оставляя на склонах долины сплошную полосу ила, вывернутых деревьев и тысячи на тысячах мертвых людских тел.
Нет. Не людских. Людьми они уже не были. Они стали враждебным видом, поставившим себе цель уничтожить нас. И жалости во мне не было. Была единственная цель — Сара.
Церковь, где ее держали, была милей ниже по долине, где склоны расходились в стороны.
Когда я увидел церковь, солнце уже садилось за гребень и красило белые стены и шпиль розовым сиянием.
Церковь и вершину холма, где она стояла, наводнением не тронуло. Но вокруг плескалось черное озеро, там и сям покрытое клочьями розовой пены.
Дальше путь шел вниз.
Я стал спускаться по склону большими прыжками. Достаточно один раз поскользнуться, и я сломаю себе шею.
Из кустов передо мной выскочила фигура, выставив перед собой руки для захвата.
Не всех Креозотов смыло волной.
Я на бегу сорвал с плеча автомат и выстрелил ему в грудь. И перепрыгнул через упавшее тело.
Ко мне бросились еще несколько уцелевших свирепых гадов, жаждавших моей крови.
Я перестрелял их по одному, считая каждый патрон.
За мной по долине бежали еще и другие, но я их не тронул.
Стрелял только тех, кто был между мною и церковью.
Когда кончились патроны, я сломал автомат об голову последнего, стоявшего у меня на дороге.
Теперь я бежал по дну долины по шестидюймовому слою жидкой грязи. Повсюду изломанными грязными силуэтами валялись тела. Под конец пришлось бежать по ним — так тесно их навалило.
С деревьев, выстоявших в волне, свисали еще тела, как мертвые плоды — они повисли там, когда спадала вода.
За сто ярдов от церкви грязь стала глубже, и я пробирался в этом ледяном дерьме по пояс, расталкивая с пути плавающие трупы.
Дно начало подниматься вверх, я пошел быстрее, вода пыталась еще поймать меня за колени, за лодыжки, но наконец я освободился и бежал по холму к белой церкви.
У дверей я остановился, тяжело дыша. Бог один знает, что я там увижу, но перед этим я хотел овладеть собой.
Я осторожно распахнул дверь.
Внутри вся церковь была заполнена зеленым, розовым, красным, золотым — и глубокими, густыми тенями.
Тишина давила на уши, и единственно слышный стук моего сердца, казалось, заполнял пустоту басовым грохотом.
Я вытащил из-за пояса пистолет — он остался сухим. Я взвел курок и пошел по пролету, держа оружие наготове.
Миллионы цветовых переливов, заполнявших церковь, были вызваны солнцем, сияющим сквозь витражи. Они изображали сцены из Библии — святые десяти футов ростом, агнцы, ангелы и зеленый холм вдали.
Я не мог крикнуть и только шепнул:
— Сара?
О Господи, только не это!
Я многое повидал. Но такого, как здесь, — никогда. Такого, что пришлось отвернуться.
Передо мной на ограде алтаря — десяток крошечных фигурок. Таких, как я видел на барже перед тем, как меня отпустили.
Разрезанные и выпотрошенные тела детей. Они смотрели на меня высохшими глазами. У одного было разрезано лицо, грубо зашитое рядом стежков: ХХХХХХ.
На алтаре горели свечи. И в канделябрах на стенах — тоже. И никого не было.
Тихо, как кот на охоте, я крался сквозь тени. Где мама с папой? Где Сара?
В этом всем угадывалась цель. Родители видели, что я вернулся в долину. Я слышал, как отец насвистывал.
Пойти в гостиницу и схватить меня они не могли. И они захватили Сару, зная, что я пойду за ними сюда.
Здесь была ловушка.
И здесь Ник Атен, их первородный сын, должен быть принесен в жертву.
— Мама, папа! Вот я! — Голос мой отдался в пещере церкви. Я вглядывался в тени. — Не хотите поздороваться с любящим сыном?
— Ник... Ник!
Я повернулся, палец напрягся на спусковом крючке.
— Ник!
Не этого голоса я ждал.
— Сара! Где ты?
— Прямо перед тобой. Вот эта дверь... Они меня здесь заперли.
В тени я заметил дверь. За стальной решеткой размером с экран телевизора блеснули светлые волосы.
— Сара, ты цела?
— Да. Они использовали меня как приманку, Ник. Это ты им нужен.
— Что ж, их сейчас нет. Тебе ничего не грозит. Я протолкнул руку сквозь решетку, почувствовал, как она за нее схватилась и поцеловала, а потом прижала к лицу. Оно было мокрым от слез.
Так мы стояли минуту, забыв обо всем и только касаясь друг друга. После всех этих месяцев ощущение было такое всепоглощающее, что я не мог говорить.
— Что это был за шум? — шепнула Сара. — Я слышала раскат грома, потом все здание затряслось. Я думала, оно на меня рухнет.
— Не волнуйся. Это был звук, который спас нам всем жизнь.
Она стала рассказывать о мерзостях Курта и о голоде, но я ей сказал, что это тоже уже позади.
— Пошли домой, — сказал я ей. — Есть тут другой выход?
— Нет... это склеп. Тут одни гробы.
— Я найду, чем взломать дверь.
— Не оставляй меня. Ник Атен! Только не сейчас. Не смей.
— Не оставлю. Здесь на стене есть железный крест. Отойди, а я им выломаю дверь.
Наверное, Сара заметила их первой. Я увидел, как неестественно широко раскрылись ее глаза. Потом было чувство холода сзади. И оно стало жгучей болью, когда я вывернулся в сторону и отлетел к стене.
Плечом к плечу стояли там мои родители — дикие, покрытые грязью, с длинными волосами и пылающими глазами. У матери в руке был нож, а руки красны от свежей крови.
Я пошевелил левым плечом, и боль от ножевой раны ударила в спину.
Я, тяжело дыша, поднял пистолет и посмотрел в лицо отца через прицел. И рука задрожала.
Они стояли и глядели на меня, головы их чуть тряслись от напряжения, сводившего все их мышцы.
Я заставил себя не отводить прицел от его лица. Только я больше не видел волосы дикаря и бешеные глаза.
Это было лицо моего отца. Губы его открылись, и я увидел щель между передними зубами.
— Ник! Ник! — Это был голос Сары. Очень, очень далеко. — Стреляй, Ник! Это уже не твои родители! Стреляй!
Я нажал на спуск. Выстрел загрохотал эхом. В десяти футах над головой отца пуля отбила от стены кусок камня.
— Мама! Папа! — Горло горело, когда я вымучивал из него слова. — Если в вас еще осталось что-то, что меня слышит... Слушайте. Я теперь отец. У меня новая семья. И у вас нет права это делать. Вам пора оставить нас в покое. Уйти.
Я снова выстрелил поверх голов. Они даже не вздрогнули.
— Ник! — позвала Сара. — Они тебя морочат! Это не твои родители! Убей их, а то они убьют тебя...
Мать медленно пошла вперед, выставив нож.. Меня так загипнотизировали ее глаза, что я забыл обо всем, пока удар не отбросил меня в сторону.
Отец держал крест, которым я собирался ломать дверь склепа.
И занес его снова.
Я отдернулся, и тяжелое железо ударило в стену.
— Перестань! Папа, не надо! Он шел на меня, я поднял пистолет. Он снова ударил, крест расколол деревянную кафедру. Я свободной рукой стал хватать с кафедры молитвенники и кидать их в отца. Он продолжал идти.
— Папа, не надо! Не надо!
Мне снова было шесть лет. Папа шел меня наказывать, и я ничего не мог сделать... Он бегал быстрее, он был сильнее... И вот он идет меня отлупить и положить, плачущего, в постель.
Удары креста — иногда в стену, иногда в воздух, иногда мне по рукам.
— Папа, не надо! Оставь меня...
Стена в конце церкви уперлась мне в спину, и дальше идти было некуда.

Предыдущая страница 13 Следующая страница


Кровавая купель 14

Я видел только глаза отца. Глядящие в мои. И они придвигались ближе и ближе.
Выстрел раздался ниоткуда. Эхо раскатилось от стены к стене. Я задергал головой из стороны в сторону, пытаясь понять, откуда стреляли.
И посмотрел на свою руку. Из дула шел дымок. Палец держал спусковой крючок так крепко, что побелел. Я медленно поднял глаза в пролет. Отец лежал на спине, раскинув руки в стороны. Крест валялся у него над головой, и вокруг нее растекалась лужа крови.
Мать, рыча, бросилась на меня. Инерция ее прыжка заставила меня упасть, и пистолет запрыгал по полу.
Она бросилась мне на грудь, сунула руки мне в рот, пытаясь разорвать челюсти. Я стиснул ее пальцы зубами изо всех сил.
Но она не выпустила. Только попыталась использовать эту хватку, чтобы ударить меня головой о каменные плиты. И еще раз, и в голове у меня раздался жужжащий звук, и я стал терять сознание.
Родила тебя... ты знаешь, какие жертвы мы ради тебя принесли... ты нас предал... ты нас обманул... мерзкий, плохой сын... мы дали тебе все... ты нас предал... теперь мы все отберем обратно... все...
Голос мамы. Но только у меня в голове, потому что сознание начинало ускользать. И где-то девушка выкрикивала мое имя...
— Ник! Отбивайся, Ник! Отбивайся!
Откуда-то изнутри нахлынула сила, я ударил ногами вверх, оттолкнув ее.
И вскочил на ноги, судорожно кашляя.
Она выхватила из своих лохмотьев нож и бросилась вперёд, рыча и сверкая глазами.
На меня.
Я отступил и дал ей подножку, одновременно ухватив за волосы, и воспользовался ее инерцией, чтобы развернуть головой в каменную колонну.
Первый раз она ударилась головой о колонну случайно.
Второй раз — нет. И следующий — тоже нет.
Когда ее не стало, я опустил ее на пол.

Ключ от склепа я нашел на теле матери.
Сара вышла, и мы вцепились друг в друга, как дети.
И по дороге к дверям мы это услышали.
Тихий, почти неслышный, свист. Обнявшись, мы пошли по проходу туда, где лежал отец.
Он глядел в потолок и насвистывал. Кровь растеклась вокруг, будто он лежал на красном одеяле.
Когда он заметил движение, то перестал свистеть и повернулся взглянуть на меня.
Сара говорит, что тогда он и умер.
И я так говорю. Но в душе я знаю, что он еще на несколько мгновений стал моим прежним папой — здоровым и спокойным, и он знал, что я все еще люблю его и маму и буду любить до того дня, когда тоже перестану дышать.

Глава шестьдесят вторая Полночь самого длинного дня

Дом Дел-Кофи, свечи.
Раны у меня оказались несерьезными, но все равно на меня навертели столько бинтов, что я стал похож на “Возвращение мумии”. Сара сидела рядом на диване, а девушка принесла ребенка.
— Посмотрите на него, — сказала девушка, благоговейно глядя на младенца. — Только посмотрите, как он смотрит! Он здесь бывал раньше.
Потом она положила ребенка на руки Саре, и Дел-Кофи выставил ее из комнаты.
— Я вас оставлю, — улыбнулся он. — Вам много есть о чем поговорить. Когда захотите спать, крикните нам — эта девушка сегодня присмотрит за ребенком.
— Вот, прошу, — сказала Сара. — Твой сын и наследник... Ему сегодня уже четыре недели. Давай, возьми его.
— Не могу, я его уроню.
— Не уронишь. Держи руки вот так... другую руку ему под голову... Вот, у тебя вид прирожденного отца.
За последние десять месяцев мне еще ни разу не приходилось так дрожать. Он лежал у меня на руках, довольный, ясные глаза его смотрели на свечи — то на одну, то на другую. На этом лице я видел глаза всех членов моей семьи — Джона, дяди Джека, мамы с папой, бабушек с дедушками — и, конечно, глаза кого-то куда более старшего, который был все это время забыт.
Сара поцеловала нас обоих.
Я шепнул:
— Как его зовут?
— Я надеюсь, ты не будешь против... Я назвала его Дэвид. В конце концов, хоть Дэйв Миддлтон этого не узнал, он спас нам жизнь... И он заслуживает памяти.
Я покачал головой, улыбаясь:
— Совсем не против. Что ж, юный Дэйв Атен, я твой отец. Не очень красивый на вид? Не бери в голову, у нас еще много времени, чтобы друг к другу привыкнуть.

Глава шестьдесят третья Коней — делу венец

Ручей в конце сада звучал музыкально и успокоительно. Дэвид играл на одеяле под деревом, Сара просматривала листы компьютерных распечаток.
Жаркое августовское солнце грело двенадцать молодых мужчин и женщин, сидящих у стола с банками холодных напитков. Настроение было спокойно-радостное, и звучали тихий смех и разговоры.
— Представьте себе это вот как, — говорил я в сотый раз с момента возвращения в Эскдейл. — Новорожденный ребенок — это как новый видеомагнитофон.
Сара хихикнула:
— Ты не мог бы придумать более живописный пример?
Я запнулся, но пошел пахать дальше.
— Вспомните времена, когда можно было купить видеомагнитофон. Те времена, когда были деньги, магазины и дорожные пробки. В общем, этот видеомагнитофон и есть мозг новорожденного. К нему придается чистая лента, на которой можно записать ваши личные воспоминания, симпатии и антипатии. Эта лента — ВЫ. И еще, хотя вы этого и не знаете, к нему дается еще лента с записью, где заложены тысячи программ, фильмов, документов — это и есть бессознательный разум. Фокус в том, чтобы получить доступ к этим программам. Если это удается, вы измените свою жизнь, станете здоровее, станете тем, кем захотите быть — слугой, воином, ученым, учителем, вождем...
— Королем, королевичем, сапожником, портным... — вставила Сара.
Опять тихий смех.
Эта дюжина — это были наши первые школьные учителя. Я оглядел их всех по очереди.
— Помните, ради детей мы устраиваем этот заговор — притворяемся, что есть Бог... как притворяемся, что есть Санта-Клаус и фея-крестная. Когда они подрастут, они узнают правду. Тогда они перейдут во взрослую фазу своей жизни. У еврейских детей бывает Бар-Мицва, у нас будет...
— Ник, извини, что перебиваю...
Дел-Кофи с вечно развязанными шнурками шел через поляну. Он, запыхавшись, сел за стол и налил себе лимонаду. Этот тип стоил своего веса в золоте.
Только благодаря его интеллекту мы, сейчас уже две тысячи, жили на территории диаметром в двадцать миль, свободной от Креозотов. Вооруженные патрули перехватывали их при попытке подойти к границам.
Это Дел-Кофи устроил ветряные турбины, которые давали нам электричество, это он организовал поисковые экспедиции, которые дают нам существовать, пока мы не научимся как следует возделывать землю.
Можете прочесть отчет Дел-Кофи о том, что произошло после ДНЯ ПЕРВОГО, — его ученые, крайне детализированные отчеты с умными словами, картами, фотографиями — весь гарнир. Это четыре переплетенных в кожу тома в библиотеке плюс еще видеоархив.
Теперь, когда дело подходит к концу, еще пара слов обо мне. Да, я стал лидером — и тут жизнь стала по-настоящему трудной. Ответственность — самое трудное слово в любом языке.
После взрыва плотины мы истребили остатки Креозотов. Слэттер сделал это почти в одиночку. Он проносился среди них как ангел мщения. Уродливый, с татуировкой на лице и в солдатских сапогах — и тем не менее ангел.
Через неделю он ушел, не сказав никому ни слова, куда или зачем. С тех пор мы его не видели. Когда-нибудь мы назовем в его честь город или что-то в этом роде.
Но если он вернется... Иногда я думаю об этом. Может, мне придется достать автомат, который у меня рядом со столом.

Лицо Дел-Кофи раскраснелось от прогулки под солнцем.
— Я это утро просидел у рации... Мозаика и Док в норме, но их лагерь прошлой ночью сильно потрепали Креозоты... Не волнуйся, они рассчитывают выдержать. Плохие новости другие — погибли две общины, во Флориде и во Франции. Новая тактика. На лагерь наваливаются волной до полумиллиона Креозотов... Да, и еще я получил какое-то странное послание от дамы по имени Бернадетта, которая говорит, что живет на Ковчеге.
Мне вдруг стало не по себе.
— Она обращается не к какой-нибудь конкретной общине. Вещает на всех. И говорит... — Дел-Кофи прочел в своей папке: — Послание для Александра Великого. Пришло время строить империю. Помни декабрь. — Дел-Кофи отхлебнул лимонада. — Дальше и того чуднее. Эта Бернадетта говорит: “Скажите Александру Великому, что у него родилась дочь и ее назвали Александрой. Мать и ребенок чувствуют себя хорошо”.
Я ничего не сказал. Взял своего сына и пошел посмотреть на журчащий по камням ручей. И тихо, тихо стал насвистывать мотив, который выучил много лет назад:
Десять бутылок зеленого стекла Полные стояли на краю стола. Если бы упала бутылка со стола, Стало б девять бутылок зеленого стекла. Девять бутылок зеленого стекла. Полные стояли на краю стола...
Больше писать особо нечего. По крайней мере, сейчас.
Если будете поблизости, заглядывайте, не стесняйтесь. Спросите у кого угодно, где дом Ника Атена. Это желтый дом посреди деревни.
И еще только одно перед тем, как я по обычаю всех авторов напишу “Конец”. Осталось сказать одно:
Помните, что есть у вас в голове. И вы тоже можете делать чудесные вещи и вести чудесную жизнь. И что бы ни случилось, вы никогда не одни. ПОМНИТЕ ДРУГА, КОТОРЫЙ У ВАС ВНУТРИ.
КОНЕЦ Заключительное примечание — Год Третий Добавлено М. С. Дел-Кофи
Верить или нет объяснению Бернадетты насчет того, что произошло в ДЕНЬ ПЕРВЫЙ, и ее теории о том, что древние люди именно бессознательный разум персонифицировали в качестве Бога, — дело ваше.
Должен сознаться, что я не проглотил эту теорию с крючком, леской и удилищем. Никто не может принять такую радикальную гипотезу, не задавая вопросов. Поэтому я предлагаю вам самим почитать литературу на эту тему. Прежде всего я рекомендую следующие разделы энциклопедии:
СНЫ
КОЛЛЕКТИВНОЕ БЕССОЗНАТЕЛЬНОЕ СВЕРХИНСТИНКТЫ МИФОЛОГИЯ
Если вы захотите изучить вопрос более глубоко, я рекомендую элементарное введение в психологию, за которым следует книга о докторе К. Г. Юнге.

В последний день августа, когда Ник Атен услышал сообщение от Бернадетты, призывающей Александра проснуться и начать строить империю, он изменился. Он стал спокойнее, его явно занимали глобальные проблемы. В то время я терялся в догадках, но потом, когда я прочел то, что вы держите в руках, все стало ясно.
Когда он дал мне рукопись, которую до тех пор держал под замком у себя в кабинете. Я уверен, что Сара даже не подозревает о ее существовании. По очевидным причинам, как вы сами можете понять.
В ноябре прошлого года мы узнали, что Чизволд, небольшой город в двадцати милях от Эскдейла, осажден семейством Креозотов. Раньше мы ничего не могли сделать. У нас ресурсы ограничены. Первостепенным было наше собственное выживание.
Но Ник это все изменил. Он повел на Чизволд вооруженный отряд из тридцати человек и истребил нападавших Креозотов. Чизволд с тех пор стал протекторатом Эскдейла. Мы устроили там школы и новый административный центр.
Десять дней назад Ник говорил по радио с Бернадеттой. Насколько мне известно, это их первый прямой разговор с тех пор, как Ник покинул Ковчег в декабре ГОДА ПЕРВОГО. Что между ними было сказано, я не знаю, но Ник стал еще более замкнутым и начал совершать долгие прогулки наедине со своими мыслями.
Три дня назад из ниоткуда вернулся Таг Слэттер. Они с Ником говорили несколько часов.
Может быть, в результате этого разговора или разговора с Бернадеттой Ник собрал отряд из трехсот человек и объявил о планах идти на юг и освобождать все общины, находящиеся в осаде обезумевших взрослых. По дороге они возьмут Хармби (общину, где живут Док и Мозаика) под наш протекторат.
Цель Ника Атена — пройти в самое сердце территории, занятой безумными взрослыми, найти их штаб-квартиру (если таковая существует) и уничтожить ее. Конечная цель — уничтожить всех пораженных безумием взрослых и гарантировать, что наша страна будет безопасным местом, где можно будет воспитывать детей и возрождать цивилизацию.

Эту книгу я сохраню у себя в сейфе. Я верю, что однажды, когда вернется Ник Атен, смогу поставить “Кровавую купель” туда, где ей место — на почетное место в нашей библиотеке.
И, если будет воля судьбы, рядом с этим появится второй том. Он расскажет, как, после пятидесяти тысяч лет, мы объединились с Прежней Личностью, что живет в наших сердцах. И как вместе мы завоевывали Мир.
И вместе победили.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава первая Начало конца всему (Страница 1)
    • Глава вторая А кто такой этот Ник Атен? (Страница 1)
    • Глава третья Все тихо перед бурей (Страница 1)
    • Глава четвертая Жизнь — гадство (Страница 1)
    • Глава пятая Я иду убивать Слэттера (Страница 1)
    • Глава шестая Звук истребления (Страница 1)
    • Глава седьмая Оставайтесь на этой волне, сейчас будет передано важное сообщение (Страница 2)
    • Глава восьмая В душе мне одиноко, будто мир не настоящий (Страница 2)
    • Глава девятая Еда, питье и надежда (Страница 2)
    • Глава десятая Такой реки вы никогда не видели (Страница 2)
    • Глава одиннадцатая Вот что случилось с Сарой Хейес (Страница 2)
    • Глава двенадцатая Почему они хотят нас убить? (Страница 2)
    • Глава тринадцатая Рогожа ценой в пятьдесят миллионов долларов (Страница 3)
    • Глава четырнадцатая Слэттер (Страница 3)
    • Глава пятнадцатая Своего рода нормальность (Страница 3)
    • Глава шестнадцатая Плохие сны не уходят прочь (Страница 3)
    • Глава семнадцатая Хотите вы жить или хотите умереть? (Страница 4)
    • Глава восемнадцатая Организация (Страница 4)
    • Глава девятнадцатая Это всегда должно так быть? (Страница 4)
    • Глава двадцатая Они за нами гонятся (Страница 4)
    • Глава двадцать первая Они идут за мной (Страница 4)
    • Глава двадцать вторая Нападение (Страница 4)
    • Глава двадцать третья Еще одно послание, еще одна смерть (Страница 5)
    • Глава двадцать четвертая Другая боль (Страница 5)
    • Глава двадцать пятая Вот что запомни: не строй из себя героя (Страница 5)
    • Глава двадцать шестая Удивительно, как быстро идет разложение (Страница 5)
    • Глава двадцать седьмая Китайская ничья (Страница 6)
    • Глава двадцать восьмая Секс (Страница 6)
    • Глава двадцать девятая Возвращение зверя (Страница 6)
  • ЧАСТЬ ВТОРАЯ (Страница 6)
    • Глава тридцатая Делай это сейчас, потому что никакого завтра не будет (Страница 6)
    • Глава тридцать первая Если мы хотим выжить, нам надо узнать побольше (Страница 7)
    • Глава тридцать вторая Секс и убийство (Страница 7)
    • Глава тридцать третья Тирания (Страница 7)
    • Глава тридцать четвертая Гарем (Страница 7)
    • Глава тридцать пятая Бег с жестянкой (Страница 7)
    • Глава тридцать шестая Жизнь — гротеск (Страница 8)
    • Глава тридцать седьмая Срываться и бежать (Страница 8)
    • Глава тридцать восьмая По путям вечности (Страница 8)
    • Глава тридцать девятая Полольщики (Страница 9)
    • Глава сороковая Победа света (Страница 9)
    • Глава сорок первая Победа тьмы (Страница 9)
    • Глава сорок вторая Город-призрак (Страница 9)
    • Глава сорок третья Лестница в небо (Страница 10)
    • Глава сорок четвертая Шоссе, где разбиваются сердца (Страница 10)
    • Глава сорок пятая Этот холод меня убьет (Страница 10)
    • Глава сорок шестая Вот тут мы начинаем получать ответы (Страница 10)
    • Глава сорок седьмая Вот что свело взрослых с ума (Страница 10)
    • Глава сорок восьмая Тайны (Страница 10)
    • Глава сорок девятая Откровения идут густо и быстро (Страница 11)
    • Глава пятидесятая Люби меня! (Страница 11)
    • Глава пятьдесят первая Призрак музыки (Страница 11)
    • Глава пятьдесят вторая Из тьмы (Страница 11)
    • Глава пятьдесят третья В свет (Страница 11)
  • ЧАСТЬ ТРЕТЬЯ (Страница 12)
    • Глава пятьдесят четвертая (Страница 12)
    • Глава пятьдесят пятая Сквозь землю безумия (Страница 12)
    • Глава пятьдесят шестая Если бы упала бутылка со стола... (Страница 12)
    • Глава пятьдесят седьмая Начало самого длинного дня (Страница 12)
    • Глава пятьдесят восьмая Как в старые добрые времена (Страница 12)
    • Глава пятьдесят девятая Снова бег с жестянкой (Страница 13)
    • Глава шестидесятая Вот и оно! (Страница 13)
    • Глава шестьдесят первая Вроде как воссоединение семьи (Страница 13)
    • Глава шестьдесят вторая Полночь самого длинного дня (Страница 14)
    • Глава шестьдесят третья Коней — делу венец (Страница 14)


Саймон Кларк

Кровавая купель

 Читать книгу

Аннотация

Если ты старше восемнадцати — ты убийца. Один из тех миллионов взрослых, которые однажды стали убивать детей. Своих детей... Если тебе нет восемнадцати — ты жертва. А может — один из тех немногих смельчаков, которые не пожелали подыхать от кровавых рук отцов своих...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel