Саймон Кларк - Царь кровь

1 Саймон Кларк

1

ГОСПОДИ, БОЖЕ МИЛОСЕРДНЫЙ... С ЧЕГО МНЕ НАЧАТЬ?
Началось это с того, что весь проклятый город пришел к твоему порогу?
Или когда река превратилась в кровь?
Или когда запылали камни у тебя под ногами?
А может быть, с прихода Серого Человека?
Нет. Я вернусь еще раньше. Знаете, я думаю, это все началось в день вечеринки в саду Бена Кавеллеро. Это был вечер, когда я решил наконец стиснуть зубы и что-то сказать Кейт Робинсон. И, кажется, это самый подходящий вечер.
Теперь, оглядываясь назад, мне кажется, что та ночь выпала из волшебного сна.
Был июль, чарующе теплый, миллионы далеких световых точек в небе, падающие звезды чертили следы. Сад Бена Кавеллеро заполнила молодежь, смеющаяся в безмятежном счастье, оптимизме и надежде, потому что эти ребята знали только, что в это лето они переходят великую черту, от отрочества к взрослости.
И сейчас у них были все причины смеяться, шутить, пить вино Бена Кавеллеро, есть его угощение и влюбляться под его вишнями. Весь мир лежал у их ног. Перед ними простиралась возможность выходить в мир и делать что угодно, и стать кем угодно. Они были молоды, и все девушки были красивы.
А самой красивой из всех была Кейт Робинсон. И через минуту я попрошу ее погулять со мной в саду — вдвоем.
И я шел через сад, и чувствовал, будто я из футбольной команды, идущей на такой волне удачи, такой чертовски, невероятно сильной волне, что ничто на всей Земле не победит ее.
Это должна была быть одна из лучших ночей моей жизни.
Но это была ночь, когда Сатана озлился вконец. Он ударил плечом в подземные ворота, и бил, пока не разбил их в щепы. Потому что в эту ночь на землю обрушился Ад.

2

Меня зовут Рик Кеннеди. Это было в день вечеринки у Бена Кавеллеро. Мне было девятнадцать лет.
Я уже сказал, что это был прекрасный июльский день. Время ползло к девяти. Солнце ушло за холмы, плеснув красным на полнеба.
Сад полнился людьми. Из них три четверти были только что из школы, и ничего им больше не хотелось, как полениться остаток лета перед университетом или колледжем.
Я после долгих хлопот собрал оркестр, согласовал даты гастролей; скауты звукозаписывающих компаний, вывалив языи и пуская голодную слюну, встали уже на наш след. Мои планы так хорошо воплощались в жизнь, что я мог бы поверить, будто моя фея-крестная как следует махнула волшебной палочкой и щедро посыпала их порошком удачи.
Из динамиков в деревьях гремела музыка. Всем было невероятно весело, воздух гудел от возбужденных разговоров. Казалось, протяни руку и бери счастье горстями, заворачивайся в него, как в большое махровое полотенце.
Я расположился рядом с барбекю, откуда ясно была видна Кейт Робинсон — она смеялась и болтала с подругами. Когда я впервые ее увидел в кафе в Лидсе, ощущение было у меня такое, что его можно назвать только отчаянием. Во мне случилось что-то, над чем я был не властен. Сердце заколотилось, перехватило дыхание, будто я полторы минуты просидел на дне плавательного бассейна. Нас представил Говард Спаркмен. Обменялся я с ней едва ли десятком слов (“Очень приятно... отличное лето выдалось... неплохой у них “капуччино”... до свидания”). Но Кейт Робинсон вошла в мои сны. Я этого не хотел. Я не хотел отвлекаться. Оркестр требовал меня всего с головой. Но человеческой природе плевать было на мои планы.
Кейт Робинсон, нравится мне это или нет, вошла мне в голову плотно. И все последние полтора месяца там и пребывала.
Я сместился на шаг, чтобы не выпускать ее из виду сквозь синюю завесу дыма, восходившую от шипящих на барбекю цыплят.
Она была выше всех остальных девушек. И было в ней что-то, из-за чего любой мужчина должен был поглядеть на нее еще раз. Будто увидел что-то, что его поразило, только не понял что; но каждый дергал головой назад, чтобы кинуть второй взгляд. И я тоже искал это, попивая ледяное пиво. Я до сих пор не знаю, что же в ней было такое, но оно поражало так, что дыхание перехватывало.
Она была невероятно привлекательна, но дело не только в этом. Не в том, как светлые волосы струились ей на плечо и падали на грудь. Может быть, дело в ее глазах. Скорее зеленые, чем голубые, своей миндалевидной формой они почти напоминали восточные. Легко было предположить, что в ее жилах течет та же кровь, что у воинственных ханов Чингиз-хана, пронесшихся с востока на запад до самых ворот Европы, срезая по дороге головы мусульман и христиан без всякого предпочтения одних другим. А может быть, так поражали ее брови. Черные, как перья ворона, они создавали резкий контраст со светлыми волосами. И чтобы закончить портрет: от длинной линии ее спины захватывало дыхание, когда она стояла, держа в чутких пальцах бокал вина, чуть касаясь ногтем передних зубов и улыбаясь, будто слышит забавный рассказ. А я оторваться не мог от этих зеленых глаз...
— О чем задумался? — Говард Спаркмен подошел сзади и положил мне руку на плечо, наклонившись вперед, чтобы наколоть пластиковой вилкой кусок колбасы, потом шутливо дернул меня за ухо свободной рукой. — О чем задумался, спрашиваю?
— Что, прости? — Я сфокусировал взгляд на улыбающемся круглом лице.
— Слушай, лапонька, ты действительно где-то паришь с феями?
— Да нет, кое о чем задумался.
— Кое о чем? Кое о ком, вернее. Я прав или н прав?
Я усмехнулся.
— Слушай, пусть от тебя будет толк — передай мне еще баночку пива.
— Услуга за услугу. Ты мне набери тарелку цыплят, хлеба, капустного салата, картофельного салата, да еще этих креветок, сельдерея и вон той розовой штуки в большой миске — что это, я не знаю, но оно так заманчиво поблескивает, что я готов жениться. Можешь еще горсточку колбасок прихватить.
— Ты все еще на диете?
— Да ну тебя! — рассмеялся он. — Меня Рут все время достает.
— Я бы не жаловался. Посмотри, какое на ней платье!
— Рик, друг мой, она моя кузина.
— Значит, это вполне законно?
— Да, но невозможно... Слушай, это долгая история. Давай, ты мне набери еды, я тебе принесу пива, и ты мне расскажешь про свой оркестр.
Нагруженные большими тарелками еды и кучей банок пива, собравшихся у наших ног, как помет преданных щенят, мы сели на скамейку в патио Бена Кавеллеро и стали разговаривать. Такой выдался вечер — все говорили о будущем. У всех были планы. Шампанское так подняло дух, что невозможного в мире не осталось.
С Говардом Спаркменом я познакомился, когда переехал в Ферберн. Ему было одиннадцать, мне девять. Он сидел на дереве, нависавшем над нашим садом.
— Эй, пацан, — крикнул он, — закусь есть?
— Закусь?
— Ага, закусь. Ну там, шоколад, яблоки, пирог... еда, в общем?
— Нет.
— А, черт, я с голоду помираю. Ладно, тогда залезай ко мне.
— А это не опасно?
— Безопасно, как в доме... таком, знаешь, набитом под крышу динамитом, с искрящей проводкой и полным грузовиком спичек у входа.
Насколько я знаю, теперь Говард по деревьям не лазил. Теперь он носил очки с золотой оправой, лицо у него было как полная луна, и работал он в банке в Лидсе. А ел все равно как бегемот. Этот человек обожал, просто обожал есть и пить. Но он, с виду законченный стереотип увальня-обжоры, последний год до седьмого пота тренировался, добывая пилотские права. И если когда-нибудь в солнечный воскресный день над Ферберном скользнет легкий самолет, стреляя двигателем среди звуков горловой отрыжки, можете последний доллар ставить, что это не кто иной, как Спарки Говард наслаждается очередным налетом на синее небо.
Мы сидели, Говард слизывал с пальцев цыплячий жир и говорил, как откроет когда-нибудь ресторан. Я ему верил.
— Быстренько, Рик, — оживленно сказал он, — дай-ка вон ту чесночную подливку. У тебя за спиной.
— А как ты назовешь ресторан?
— “Кормушка”.
— А что будет в меню?
— Уж точно не будет этих вшивеньких тарелочек с листиком того и капелькой сего. Придешь в “Кормушку” — нажрешься, как викинг. — Он протянул мясистую руку. — Здоровенные куски говядины... рыба целиком... горы картошки... озера подливы. Там тебе не ложка нужна будет, а лопата.
— Когда будем давать свой рекордный концерт в Лидсе, я к тебе приведу весь оркестр.
— И публику тоже веди.
Я усмехнулся:
— Ловлю тебя на слове.
Говард глотнул пива.
— Я тут со Стенно говорил в гараже. Он только что вернулся с Тенерифе.
— А, с медового месяца! Усталый у него вид?
— Усталый? Изможденный!
— Зная Сью, думаю, она его все две недели из койки не выпускала.
— В общем, когда они там были, началось извержение вулкана Тейде. Как раз посередине их отпуска. Сью только что легла, а Стенно был в душе, и тут весь дом затрясся, стены загремели.
— И что он?
— А он крикнул Сью: “Что там творится?” Она отвечает: “Наверное, землетрясение”. А он кричит в ответ: “Слава Богу, а то я думал, ты без меня начала”.
Мы засмеялись. Было тепло и хорошо. Синева над головой становилась темнее. По траве ходили люди, весело болтая, пили вино из бокалов. Кейт Робинсон откусывала булку. Даже оттуда, где были мы с Говардом, была видна белизна ее зубов.
То, что случилось, случилось без предупреждения. Он будто упал с темно-синего неба. Только что были смех и музыка, и вот на траве лежит человек.
Он орал, сучил ногами. Сначала я подумал, что у него на лице маска.
Это и была маска. Своего рода.
Лицо человека было покрыто кровью.

3

— Что с ним стряслось?
— Кто-то его головой сыграл в футбол.
— Осторожнее!
— Надо ему чем-то лицо обтереть... Боже мой, видите этот порез на глазу?
— Полотенце... Бен, нужно полотенце. Можно...
— Конечно, конечно, бери из ванной. Я пока аптечку принесу.
— Здесь дело серьезное. Швы нужны.
— Я тут вижу только один порез. Не думаю... Эй, эй, спокойнее! Все хорошо, мы тебе поможем! Лежи спокойно, мы... лежи! Сейчас поможем — успокойся...
Если на лужайку, где идет вечеринка, падает человек с окровавленной головой, вы попытаетесь помочь, верно? Сделаете все, что можете, даже если это просто вызвать “скорую”.
Но этому типу ничего такого не было нужно. Он извивался и кричал каким-то странным голосом: “Оставьте меня... не трогайте, не трогайте... не надо. Оставьте меня!”
Глаза у него были закрыты, и выражение лица было такое, будто какой-то садист ободрал его наждаком.
В конце концов все отошли от него на пару шагов, оставив корчиться на траве. Кто бы ни пытался до него дотронуться или успокоить, слышался тот же всхлипывающий голос: “Оставьте меня... не трогайте, не трогайте... не надо, не надо больше!” От его корчей на траве оставались кровавые мазки.
Я оглядел столпившиеся вокруг озабоченные лица. Все ощущали одну и ту же беспомощность. Одно дело — помочь человеку с порезанной головой. Но такой, который ведет себя так странно... даже, прямо говоря, психованно — тут уж не знаешь, что и делать. Накурился? Или шизофреник? А что, если он вдруг вскочит и набросится на нас?
И только Кейт Робинсон в конце концов что-то сделала.
Наклонившись рядом с человеком, она стала его ласково успокаивать, как ребенка; потом взяла полотенце и бережно, очень бережно стала промокать ему лицо.
Он тут же резко распахнул глаза. Боже мой, от одного вида этих глаз у нас перехватило дыхание. Они сверкнули с лица, как белые пластиковые диски. Зрачки и радужки сократились до черных точек в белых кругах. Все застыли при виде этого чистейшего ужаса.
Я шагнул вперед, готовый оттащить Кейт, если он начнет махать кулаками.
У него был неимоверно перепуганный вид, будто еще минута — и у него мозги взорвутся от страха.
— Все хорошо, хорошо. Все будет нормально... успокойтесь... все отлично.
Это был голос Кейт, тихий успокаивающий шепот.
Тут случилась метаморфоза.
Будто кто-то нашел выключатель. Человек перестал дергаться. Он вздохнул и закрыл глаза, было почти физически ощутимо, как расслабились, размякли мышцы у него под кожей — вдруг. Только кадык шевелился на горле медленными глотательными движениями.
— Кризис миновал, — сказал кто-то у меня за спиной.
— Это, наверное, шок, — произнес кто-то другой с облегчением от того, что больше не надо иметь дело с окровавленным психом.
Снова люди подались вперед, желая помочь. Кейт все еще промокала кровь с лица лежащего.
— Боже мой, поверить не могу! — Говард Спаркмен смотрел на раненого, не веря своим глазам. — Боже мой, я его не узнал. С таким окровавленным лицом... Рик, ты видел, кто это?
Я снова всмотрелся в лицо лежащего.
— Стенно? Черт побери!
Стенно, механик, из гаража Фуллвуда. Мы о нем незадолго до того говорили.
Говард выглядел так, будто раскусил что-то горькое.
— Стенно сказал, что придет на вечеринку. Смотри, что какой-то гад с ним сделал. Ты только посмотри на его глаз!
Мне стукнула в голову кошмарная мысль.
— А где его жена? Она разве не с ним?
Кейт подняла на меня глаза в тревоге, пораженная той же мыслью. Если Стенно собирался прийти с женой, то что случилось со Сью?
По толпе прошел озабоченный говорок, лица побелели. Я оглянулся на сад, все еще ярко освещенный закатом, почти ожидая, что сейчас Сью, хромая, войдет в ворота, исцарапанная, в разорванной одежде.
Говард Спаркмен хлопнул себя по лбу.
— Думай, Говард, думай... Что тебе Стенно на той неделе сказал? Вечеринка... Сью... Сью... Вспомнил! — Его глаза вспыхнули за очками. — У Сью на этой неделе вечерние дежурства в больнице. Он говорил, что она не сможет прийти.
— Слава Богу!
— Этим гадам это с рук не сойдет, — услышал я слова Говарда, обращенные к группе наших школьных друзей.
— Дин говорит, что надо позвонить в полицию.
— В полицию? А что они сделают?
— Энди прав, кто бы это ни сделал, они уже далеко.
— Это может быть снова банда из Бистона.
— Может быть. У них там есть рыжий пацан с конским хвостом. Барри Фрипп его поймал, когда пацан у него радио из машины выковыривал.
— Тот самый, который ткнул Дина отверткой?
— Именно он.
— Наверняка они налетели на Стенно, когда он срезал дорогу через лес.
— Слушайте, люди, какого черта мы ждем?
— В каком смысле?
— Полиция нам ничего не сделает, если мы их поймаем.
— Что ты предлагаешь?
— Я предлагаю их найти и выдать им как следует, вот что.
— Я “за”. Мы им таких навешаем, что они никогда не забудут и дважды подумают прежде, чем снова лезть.
Вот. Вот тут все и началось.
То, что мы задумали, было не так уж и ново. Мы — тесная группа ребят из маленькой деревни на холме рядом с Лидсом. С детских лет у нас были разборки с городскими бандами. Наверняка и у наших отцов тоже.
Но в эту ночь должно было выйти по-другому. По крайней мере, для меня. Потому что здесь для меня все и началось. И мне уже никогда не стать прежним.

4

Подогретые выпивкой Бена Кавеллеро и собственным праведным гневом, мы высыпали из сада. Бена и гостей мы оставили помогать Стенно. Хотя битва с бистонской бандой была в определенной степени нашим частным делом, нашлись и люди не из нашего городка, желающие внести свой вклад. Они были разъярены не меньше нас, и самым простым способом сбросить эту ярость было растворить ее в достаточной порции сладкой праведной мести.
Дом Бена Кавеллеро стоял в добром километре от деревни Ферберн. На машине к нему можно было проехать по Оук-лейн, делающей эксцентрический извив через такую далекую деревню, как Ривертон до самого дома Бена. А быстрый путь — напрямую через лес.
Мы решили, что по этому пути Стенно и пошел. Там на него и напали бистонские подонки. Там мы их найдем и вломим им как следует.
Закрывая сейчас глаза, я вижу все так ясно, будто это было вчера. Нас было человек пятнадцать, целеустремленно идущих своим путем, так что каждому было ясно: мы идем бить морды. Громче всех говорил Дин Скилтон с увязанными в пучок длинными каштановыми волосами и размахивал при этом руками, казавшимися слишком для него длинными. Его веснушчатое лицо горело алкоголем и гневом. Солнце заходило за холм. Город Лидс вдалеке был уже покрыт тенью, и начинали мигать его огни. Над головой, ввинчиваясь в глубокую голубизну, шел самолет на посадку в аэропорт Лидс-Бредфорд. За спиной еще виднелась цепочка тополей на краю сада Бена Кавеллеро, и светилась в угасающем солнце черепичная крыша его дома.
Я заметил, что за нами идут три девушки. Одной из них была Кейт Робинсон. Было искушение отстать и дать ей меня догнать, но ребята могли бы подумать, что я сдрейфил, и потому я прибавил шагу, чуть опередив группу.
— Тес! — поднял палец Говард Спаркмен. — Слышите?
Мы остановились и прислушались. Пели птицы, донесся тихий гул самолета, когда пилот включил реверс. Где-то лаяла собака.
Я покачал головой:
— Ничего необычного.
— Ты думаешь, это была банда из Бистона? — нахмурился Дин. — Мы ведь не знаем наверняка, что...
— Мы знаем наверняка, что кто-то изуродовал Стенно, — перебил его Энди. — Он же не при бритье порезался?
— Ладно, только я ничего не слышу.
Говард поскреб подбородок.
— Это ведь чертовски большой лес, отсюда и до деревни. Я прямо здесь вижу с полдюжины троп.
— Тогда разделимся. И будем искать, пока не найдем гадов. — Энди и думать не хотел, чтобы этим хулиганам их выходка сошла с рук. — А как только кто-нибудь их обнаружит, пусть крикнет, и мы все прибежим. Годится?
Когда мы рассыпались по лесным тропам, я оглянулся. Кейт и две ее подруги были неподалеку. Я подумал, что им стоило бы тут подождать, пока мы обшарим лес, но они даже не сбавили шага.
Это меня обеспокоило. Они же не местные, они могут в лесу дороги не найти. Что, если они наткнутся на бистонскую шайку? Это, конечно, если именно бистонская шайка избила Стенно. Ведь он мог просто споткнуться и разбить лицо о камень. А если здесь бродит на свободе какой-то злобный псих? И я, вместо того чтобы думать, что делать, когда найду этих сволочей, стал гадать, не грозит ли опасность девушкам. Мне подумалось, что, может быть, надо вернуться чуть назад и не упускать их из виду.
Тропинки расходились по лесу лучами. Я оказался один под сводами крон раньше, чем это понял. Где-то вдалеке послышался голос. Склонив голову набок, я задержал дыхание и прислушался.
Это точно был голос Говарда Спаркмена, ругавшегося себе под нос. Зная его, можно было догадаться, что он вступил в собачье дерьмо или что-нибудь вроде этого.
Я улыбнулся, покачал головой и направился глубже в лес, где густая листва покрыла все сплошной тенью. Я даже начал натыкаться на стволы — так стало темно. Снова я подумал о Кейт Робинсон, представив себе, как сияют ее светлые волосы и зеленые глаза в густых сумерках. Стройное тело казалось тугим, как тетива. Как она...
Стук!
Меня щелкнула по голове ветвь дерева. Было так темно, что я еле видел собственную руку, если поднести ее к глазам. Как мне тут разглядеть кого-нибудь еще — один Бог знает.
Но я все равно шел вперед. Мне тоже хотелось разделаться с этими мерзавцами. Они стали невыносимо докучать нам последнее время. Из двух пабов Ферберна их уже выставили, но все равно они еще пакостили деревню. И если вечером их где-нибудь замечали, обязательно наутро кто-нибудь сообщал об угнанной машине или сожженном сарае.
Черт, темно стало. Даже тропы совсем не видно. А судя по тому, как вязли ноги в мягкой земле, я с этой чертовой тропы уже несколько минут как сбился. Я глянул на светящийся циферблат часов — 21.30, — потом пошел дальше, а ветви цепляли меня за рубашку, как пальцы призраков.
В таких условиях я могу выскочить прямо посреди шайки: они меня забьют до бесчувствия раньше, чем я успею крикнуть.
А что будет, если на них наткнутся Кейт и девочки?
В мозгу замелькали мысленные образы — Кейт попадает в руки бандитам. “Смотрите, что у нас есть, — говорит одна мерзкая рожа. Этот тип одет в засаленную футболку, подмышками пятна вонючего пота, на груди лозунг “НЕ ТЕРПЛЮ ДЕВСТВЕННИЦ”. Он хватает волосы Кейт в горсть, потом рвет их на себя, больно ударяя Кейт головой об дерево. Она стоит, тяжело дыша, глаза ее в ужасе бегают из стороны в сторону, а этот хмырь запускает свои толстые короткие пальцы вниз по ее обнаженному плечу. И снова улыбается той же мерзкой улыбочкой. — Ладно, мальчики, назовем вещи своими именами. Она согласна. Она говорит, что ей всегда хотелось потрахаться с...” Я встряхиваю головой, но видения не отстают. Теперь я каждые десять шагов останавливаюсь и прислушиваюсь, панически боясь услышать призыв о помощи. Сердце колотится так сильно, что его удары слышны в шее и в ушах.
И снова я встряхиваю головой и иду дальше. Ничего я пока не слышал. Наверное, на нас всех подействовал вид Стенно — как он влетел в сад с окровавленным лицом. И еще его глаза, которые глядели на нас из кровавой маски. Как они вылезали из орбит, какие были белые — как пластиковые кружки. И почему зрачки и радужки сократились до черных точек? Даже цвета глаз было совсем не видно. И это выражение ужаса, бьющее как кулак под ложечку. Что за чертовщину увидел он в лесу?
Зашелестели листья. Я быстро оглянулся. Во рту пересохло, сердцебиение подпрыгнуло еще на одно деление.
Топ-топ. Топ-топ.
Господи... да там кто-то действительно есть! Я застыл. Глаза у меня полезли из орбит, и только усилием воли я заставлял себя всматриваться во мрак.
И ничего не видел.
Может быть, надо крикнуть? Но если там ничего не окажется, когда ребята прибегут, я стану посмешищем. К такому унижению я не был готов. Рик Кеннеди, тот самый, который боится темноты.
И я пошел туда, где, по моим расчетам, находился источник шума. Вытянув вперед руки, я шел только на ощупь.
Моей ладони коснулись пальцы.
Черт побери!
Я схватил их.
Схватил молодой побег.
Кретин.
Во рту пересохло совсем. Сердце билось быстрее, дыхание стало резким и поверхностным. Кто-то там есть — в этом я был уверен. Так сильно было ощущение... ощущение присутствия. Просто на ощупь. Да, вот это слово — на ощупь. Протяни руку — и коснешься ощущения присутствия, висящего в воздухе.
Каждые пять шагов я останавливался, задерживал дыхание и прислушивался.
Но сердце гудело, как большой барабан. Почти ничего я не слышал, кроме ритмичного тук-тук-тук мышцы в моей груди.
— Кто не спрятался, я не виноват, — шепнул я.
И шагнул в сторону — так сильно было предчувствие нацеленного удара в лицо или в пах.
По коже ползли мурашки, как настоящие насекомые с острыми лапками.
Темнота, проклятая темнота. Ничего не видно. Но я знал, побожиться мог, что здесь кто-то есть. Эти кто-то двигались прямо передо мной, дразня меня. Я знал. У меня была абсолютная, полная, окончательная уверенность, что они все время точно знают, где я, и просто играют со мной.
В любой момент они могут повернуть назад... может, я успею увидеть блеск лезвия — слишком поздно, — когда оно разрежет воздух у меня перед лицом, втыкаясь в...
— А, черт!
Я ощутил это у себя на лице, ударил кулаком. Оно снова меня стукнуло, и теперь я поймал его двумя руками.
Ветка. Дурацкая ветка.
Я погладил ее с чувством облегчения. Но я знал, что так продолжать дальше — идиотизм. Слишком темно, чтобы хоть что-нибудь рассмотреть. Вполне возможно, что сейчас я иду к старому карьеру. Ступить за край — и я уже по дороге в Вечное Сияние, с арфой и с крылышками.
И я уже пошел в обратную сторону — или в сторону, которую считал обратной, — когда учуял запах.
Я потянул носом, и запах налетел так сильно, что застал меня врасплох. До меня вдруг дошло, что такой запах слышен в день жаркого лета, когда наступает гроза и в разогретую почву хлещет дождь. Но сейчас запах почвы был настолько силен, что, казалось, бьет через ноздри прямо в мозг.
Я помотал головой и пошел дальше.
И тут неожиданно — какая вдруг радость и облегчение! — я оказался на полянке, где зимней бурей вывернуло большое дерево. Наверху в навесе ветвей открылась дыра с неровными краями, в густеющей синеве мерцали звезды.
И здесь запах стал еще сильнее. Помню, как я смотрел озадаченно себе под ноги, думая, что же его вызывает.
“Бога ради, — пытался я себя урезонить, — это же просто какой-то дурацкий запах. Барсучья струя или след хорька”. Но запах был настолько силен и неуместен, что я невольно продолжал глядеть под ноги.
И тут я увидел самое странное.
Почва вокруг меня шевелилась. Шевелилась отдельными медленными движениями. И я разглядел, что шевелилась не почва: шевелилось то, что из почвы вылезало.
Их были тысячи. Больше всего было похоже, будто когда-то сотни людей похоронили заживо, и вот они медленно, медленно, медленно высовывают наружу пальцы, вверх, вверх, пока не вылезут. Тогда они медленно эти пальцы сгибают, радуясь ощущению вечернего воздуха на коже после многих лет в гробу, в холодной сырой могиле.
Я съежился, глядя в изумлении на розовые палочки, гордо поднимающиеся из земли.
Глаза уже достаточно привыкли к темноте. И до меня наконец дошло.
Черви.
Тысячи дурацких червей. Все сразу выползли наружу. Но все они почему-то, все до одного, решили стоять на хвостах, держа тела прямо, и были похожи на какие-то психом нарисованные всходы посева пальцев. Да, ребятам надо на это посмотреть, обязательно. Даже видеокамеру надо бы принести, ухмыльнулся я про себя. Получатся кадры для концовки выпуска новостей. Знаете, вроде как умная собачка катается на парусной доске или симпатичный кот везет тележку для гольфа — в этом роде. На заработанные денежки можно будет купить новые микрофоны для оркестра.
Я решил, что успею сбегать домой и вернуться с камерой за полчаса. Я посмотрел на время — 21.47. Да, запросто. И засниму этих червей за их странным ночным танцем.
Я встал.
И первое, что увидел, это было лицо. Оно висело во мраке в воздухе, без тела, одно лицо.
Лицо с парой глаз, которые видели меня насквозь до самого затылка.
Я открыл рот, чтобы крикнуть ребятам. Но не издал ни звука. Почему-то я окаменел, как статуя.
Следующее, что я помню — как лежу на земле со всеми этими танцующими червями.
Я сразу попытался подняться, но не мог шевельнуться. Не мог дышать. Я только сознавал, что меня держит чья-то прижатая между лопаток рука, а другая прижимает мое лицо к земле. Теперь я видел стремящихся к небу червей крупным планом. И тела их — розовые, мокрые, кольчатые.
Вот тогда я понял, что хочу закричать.
Потому что теперь я знал, на что наткнулся Стенно. На это лицо в темноте.
И, чувствуя, как меня прижимает к земле, я ощутил накатившую волну ужаса. Она поднималась откуда-то изнутри. И раздувалась, раздувалась, раздувалась. Первобытный ужас. Беспощадный, неодолимый ужас, пронзающий сердце, всепоглощающий ужас, заглушивший все мысли и ощущения.
Изо рта у меня не вылетело ни звука, но внутри моей прижатой к земле головы слышался вопль, вопль, вопль.

5

Было уже темно, и вечеринка была в полном разгаре. На лужайке танцевали под старую рок-н-ролльную ленту.
Когда я вошел в ворота, Говард Спаркмен ухмыльнулся мне навстречу:
— Что тебя задержало, старый друг Рик Кеннеди? — Ухмылка стала шире. — Или надо спросить, кто тебя задержал?
— Никто меня нигде не задерживал. Я искал тех, кто напал на Стенно. Кстати, как он?
— Его отвезли в больницу посмотреть, что у него с глазом, но вроде ничего угрожающего жизни с ним не случилось. Он даже смог выпить пару баночек пива и смеялся какой-то сальной шуточке Дина. Ладно... — Глаза его лучились из-под очков с золотой оправой. — А ты не расскажешь своему старому другу, кого ты там тискал у дерева?
— Был бы рад... Слушай, передай мне пива. Во рту такой вкус, будто ты там ночевал.
— Прекрасно! — подмигнул Говард. — Строишь из себя джентльмена? О поцелуе не рассказываешь?
Шутка становилась слегка навязчивой.
— Не понял, Говард. Что ты там про меня придумываешь?
— Чем-то ты должен был быть занят все то время, что тебя не было.
— Время, что меня не было? Да я на пять минут позже вас пришел. Мы искали в лесу бистонскую банду. Я нашел дырку от бублика, и вы, по-видимому, немногим больше. Потом мы все вернулись.
— Но мы уже сто лет назад вернулись, мой милый.
— Сто лет? Да мы все только минут на двадцать уходили.
— Рик, — Говард похлопал себя по часам, — все, кроме тебя, уже час как здесь.
— Час? Дури голову кому-нибудь другому.
— Ладно, ладно, не буду лезть не в свое дело. Я слишком любопытен. Ладно, вот возьми отбивную. Они сегодня отличные.
Я глотнул пива. Оно обожгло горло, как жидкий лед. Откуда бы такая жажда? Как будто я пешком перешел пылающие пески Сахары. На часы я смотрел не больше пяти минут назад, и там было 21.47. Я еще раз посмотрел на часы.
— Эй, Рик, что с тобой?
— Ничего... все отлично.
— Ну, вид у тебя не слишком отличный. Косточка в горле застряла, что ли?
— Да нет, Говард, действительно все в порядке. Можешь мне еще пива передать?
— Конечно. Ты бы сел, Рик. А то у тебя вид не очень устойчивый.
— Устойчивый?
— Будто ты сейчас с катушек свалишься.
— Все нормально.
— Рик, сядь.
— Слушай, Спарки, ты говоришь, как моя мамочка.
— Поскольку я на два года старше, то быть твоей мамочкой, папочкой и милой тетушкой Нелли в одном флаконе — моя прерогатива. Садись сюда, и я тебе дам выпить.
Я смотрел, как Говард пыхтит куда-то за пивом. Какое-то мгновение мне казалось, что я гляжу со дна очень глубокой ямы. Даже видны были высокие темные стены и световой пузырь, в котором Говард спешит к столу с напитками.
И я знал, откуда такое чувство. Дело не в алкоголе. А в том, что я посмотрел на часы. Все чувства мне подсказывали, что они должны показывать без чего-то десять. А они показывали моим глазам 23.01.
Но ведь всего несколько минут назад я смотрел на них в лесу, и было 21.47.
Да, у меня есть репутация человека иногда рассеянного. Я теряю мелочь из карманов, забываю пальто в ресторане или путаю телефоны друзей. Но мне еще не приходилось полностью забывать целый час.
Я снова вернулся мысленно к тому, что делал в лесу. Мы искали бистонскую банду. Разделились. Я забрел в самую темную чащу. Там была поляна на месте упавшего дерева. Ага... Вспоминаю. Что-то там было такое с почвой, что-то... комичное? Да, комичное, смешное, вроде... вроде...
Вроде чего? Черт возьми, Рик, почему ты не можешь вспомнить?
Смешной запах?
Да, вспоминаю, запах. Вроде дождя по раскаленной земле.
— Но что такого смешного в том лице?
Я прикусил губу. Слова вышли у меня изо рта, но будто не я их произнес.
И тут у меня прорвало плотины памяти. Черви. Лицо. Потом вдруг... что? Ради Господа Бога и всех его ангелов, что случилось потом?
Во рту пересохло. Сердце снова заколотилось. Я вспомнил лицо, наставленные на меня глаза. Потом я лежу лицом вниз. Меня держат. Я не могу шевельнуться. Ощущение неимоверной давящей силы. Но что потом?
Вспомнился страх. Но воспоминание о нем приглушено, будто это было сто лет назад. Я сделал еще глоток пива и потряс головой. Я остался невредим. Даже одежда не смялась. Конечно, там и сям прицепились сухие листья к переду рубашки, но стряхнулись без следа. Так откуда такое странное чувство, когда я представляю себе это лицо без тела?
Я жадно осушил банку. Может, я просто слишком много работал последнее время со своим оркестром? Почти все днем работают, и потому репетировать приходилось по вечерам в гараже Пита. Не раз я в два часа ночи дергал струны гитары, отлично зная, что вставать мне придется в семь, чтобы к восьми успеть в супермаркет.
Я зевнул и взял отбивную с тарелки на стене, куда ее поставил Говард. Все нормально, Рик. Ты перетрудился, так что расслабься и радуйся вечеринке.
Вечер был теплым. Звезды сияли в вышине во всем своем небесном великолепии, белым мазком тянулся по центру Млечный Путь. Отлично играла музыка, и янтарным светом освещали сад двадцать фонарей на деревьях.
Близкое к панике ощущение, накатившее на меня минуту назад, когда я понял, что потерял целый час, исчезло так же быстро, как появилось. Я снова был частицей человечества. И мир стал нормальным. И я тоже.
А куда к черту подевался Говард Спаркмен с пивом? Заманила его, наверное, пухлая тарелка картофельного салата или особенно развратная сырная подливка. Рядом со мной остановились люди поболтать.
Бен Кавеллеро стоял у стола, откупоривая бутылки. Он взглянул на меня и приветственно махнул рукой. В свои тридцать девять Бен Кавеллеро должен был бы быть чьим-нибудь любимым школьным учителем. Это известный тип учителей, из тех, что начинают урок словами: “Сегодня мы тщательно изучим великое произведение Эдгара Аллана По”. А через пять минут он рассказывает что-нибудь смешное про соседскую кошку, забравшуюся к нему в кухню, или ударившую в печную трубу молнию. У Бена курчавые седеющие волосы и глаза, которые лучатся, когда он улыбается своей фирменной дружелюбной улыбкой. Кажется, он никогда никуда не спешит, никогда не повышает голоса, и молодежь тянется к нему ради дружеского и всегда мудрого совета и ободрения. Некоторые родители беспокоились, нет ли здесь чего — почему это подростки тянутся к человеку настолько старше? Но никаких даже слухов никогда не ходило. Бен кажется в каком-то смысле полностью асексуальным. Он будто женат законным браком на своих двух неразлучных привычках — рисовании пейзажей и путешествиях.
Для любого рвущегося в художники, музыканты или писатели Бен Кавеллеро — вдохновитель. Когда ему было за двадцать, он писал серьезные пьесы о серьезных социальных вопросах, наполненные серьезными персонажами. Они ему денег не принесли. Он жил в однокомнатной квартирке в Лидсе, кое-как зарабатывая на жизнь писанием обзоров для местной прессы. Потом в тридцать лет он написал легковесную детективную пьесу для местной театральной труппы. Эта пьеса послужила основой для телевизионного детектива. Через год Бен положил на банковский счет свой первый миллион. За ним гонялись импресарио, уговаривая написать еще пьесу. Но Бен понимал, что это не то, чего он хочет. Он уже заработал себе достаточно, чтобы прожить жизнь с комфортом. И потому он решил посвятить свое время исследованию мира, а себя — писанию пейзажей. И он был счастливее всех, кого я знал. Если смотреть на него, когда он стоит за этюдником в поле у реки, с кистью в руке, и вкладывает неимоверную тщательность и гордость в рисование дерева, увидишь человека, который нашел рай на земле.
— Извини, что я так долго. — Говард протянул мне пиво. — Рут опять считала калории. Она сказала, что я съел столько, что семье из четырех человек хватило бы на полмесяца.
— А ты не бери в голову, возьми лучше отбивную.
— Будем здоровы.
Что видел Говард, я не знаю, но он бросил на меня странный, почти понимающий взгляд. Потом я заметил, как он перехватил взгляд Бена Кавеллеро. И между ними мелькнуло какое-то понимание.
— Черт, я же хотел сказать Рут насчет пьянки в четверг в “Лотосе”!
Говард стал пятиться, бросая на меня те же странные понимающие взгляды. Я встал и начал высматривать Кейт. Но тут я заметил, что все поворачиваются и глядят в мою сторону. Музыка замолкла посреди фразы, оставив звенящую в ушах тишину.
Разговоры прекратились. И в центре внимания был я.
И у всех на лицах было понимающее выражение, как у Говарда. Почему-то я сильно смутился. Как будто меня застали за каким-то постыдным занятием — таким, о котором я сам не подозревал.
Снова пересохло во рту. Господи, этот потерянный час! Наверное, что-то там случилось в лесу, и все, кто здесь был, об этом знают. То есть все, кроме меня. У меня вспотели ладони, запылали щеки, дыхание так участилось, что голова пошла кругом.
Это продолжалось всего секунду-другую, но казалось, что прошли минуты. Я был в центре внимания, как подозреваемый на допросе под лампой.
И меня бросило в пот. Я был готов расколоться и закричать: “Да, я сознаюсь! Я был в лесу. И я шел, и...”
И тут все стало странно — нет, вычеркиваю: невероятно. Они мне зааплодировали. Они стояли и хлопали. А я глядел, ни черта не соображая.
Бен Кавеллеро вышел вперед и своим мягким голосом произнес:
— Рик, наверное, нам не надо было так это на тебя вываливать. Но у нас еще один гость.
Бен шагнул назад. И снова накатило это странное ощущение, что мой мир полетел вверх тормашками, и у меня перед глазами разворачивается лента невероятных событий.
Новый гость вышел на свет. И снова то же ощущение, что лицо этого нового гостя мне до невозможности знакомо. Потом я понял, почему. Это лицо я видел в зеркале каждый день.
Или его очень хорошую копию.
Сначала я попытался заговорить и только что-то прохрипел. Потом голосовой аппарат заработал.
— Стивен?
— Долго мы не виделись. Малыш К.
Я забыл эту кличку, которую дал мне старший брат, еще когда я только учился ходить. Теперь Стивен Кеннеди, брат, которого я пять лет не видел, появился с внезапностью привидения в сочельник.

6

И вот так мой брат, Стивен Джон Кеннеди, вернулся в мою жизнь после пяти лет отсутствия. Только и всего. Секунду назад он был всего лишь грудой неясных воспоминаний и фотокарточкой на стене в столовой. (Такая глянцевая шоу-бизнесовая фотография: крашеные синие волосы, полметра ослепительных зубов, подмигивающие глаза. И с размашистой подписью красным фломастером, где последнее “и” в фамилии Кеннеди закручено в улыбчивое лицо; наверняка телекомпания раздавала эти фотографии сотнями.) И вот он стоит здесь, в саду Бена Кавеллеро.
Наверное, я вытаращил глаза. Увидеть Стивена во плоти после стольких лет было скорее шоком, чем сюрпризом. Стивен был высок, тощ и невероятно красив. Ходил он гибким подпрыгивающим шагом, будто у него в пятисотдолларовых кроссовках были встроены пружины. Да, на него нельзя было не обернуться. Нельзя было не заметить, как шеи у девчонок вытягивались ровно вдвое против обычной длины (кроме шуток).
Мой старший брат. Старше на шесть лет. И можете не сомневаться — огромный, как сама жизнь. На нем была оранжевая шелковая рубашка с зелеными пятнами, как от разлитой краски. Джинсы будто выросли на его ногах новой кожей. А зубы, волосы, улыбка и глаза выглядели так, будто их взяли от ювелира после такой тщательной полировки, что они затмевали лампы в саду.
Ну и ну! С одного взгляда можно было сказать: вот человек красивый, спортивный, веселый, обаятельный, особый, излучающий уверенность, богатый, преуспевающий, владеющий обожающей публикой. Такого человека можно бы легко возненавидеть, но вокруг него была атмосфера не прилизанности и надменности, а какой-то приятной шероховатости, и едва заметные морщинки у глаз будто говорили: “Ладно, друг, не принимай этот шоу-бизнесовый вид всерьез, на самом деле я такой же, как все”.
— Привет, братишка, сколько лет, сколько зим!
И Стивен обнял меня — не слишком традиционный способ приветствия мужчин в Йоркшире, какой бы ни была долгой разлука. Я вспыхнул. Говард Спаркмен засмеялся и хлопнул меня по спине.
На мгновение мы стали центром толпы, расспрашивающей Стивена, как оно живется в Штатах, на какую телевизионную станцию он работает и прочее в этом роде. Потом народ разошелся по своим кучкам. Нас оставили вдвоем снова узнавать друг друга. И тут же между нами установился контакт, мы смеялись, и Стивен то и дело похлопывал меня по плечу. Я понял, что его наша встреча растрогала не меньше, чем меня, и он просто касался меня, чтобы убедиться, что я здесь.
— Это Бен придумал сделать тебе такой сюрприз, — улыбаясь, сказал Стивен.
— Я так понимаю, что все остальные тоже были в заговоре?
— А как же! На, возьми пива. Я всю неделю звонил Говарду — проверял, что ты пойдешь на вечеринку.
— Так, значит, причина вечеринки...
— Торжество воссоединения. Звонить тебе и говорить, что приеду, я не хотел, потому что абсолютно не знал, смогу ли. Всю последнюю неделю станция грозилась послать меня в Лос-Анджелес освещать церемонию вручения одной музыкальной премии. Я им сказал — не поеду. Премии не так чтобы очень значительные. Они сказали — поедешь. Я сказал, черта с два... В общем, чтобы не пересказывать весь волейбол, я поменялся заданиями с Джеффом Кернером, который ведет поздние передачи. Он был у меня в долгу — я его вытащил из глубокой задницы, когда он влип с одной апачской девицей, которая говорила, что ждет от него ребенка. Поясняю: “Апачи” — это танцевальный ансамбль, а не племя краснокожих. Закавыка в том, что мне придется, наверное, освещать какой-нибудь поп-фестиваль в Боливии или где еще. Слушай, чего это я несу? Я здесь, и только это важно. А как ты живешь, Малыш?
— Я за последние пять лет все-таки вырос.
— Черт, это уж точно. Погляди, ты уже почти с меня ростом!
— Выше.
Стивен рассмеялся и снова хлопнул меня по плечу.
— Нет, большой брат — это я. Даже если ты еще на фут вырастешь, все равно должен будешь притворяться, что я выше тебя. Пожалей мое самолюбие.
— Ты еще не женился?
— И не думал. Все равно сначала я должен буду любую девушку привести домой, чтобы мама одобрила. Кстати, как она?
— Вроде бы хорошо, насколько я знаю. Ты слышал, что ее пригласили в Италию в сельскохозяйственный колледж читать лекции?
— Да, она мне на той неделе писала.
— А как папа? Улыбка слегка погасла.
— Он женился. Снова.
— На той студентке из Нью-Йорка?
— Мэнди? Так ведь ее зовут?
— Мэгги, кажется.
— Мэгги, Мэнди, Венди — без разницы. Нет, он подцепил юристку из Южной Каролины.
— Молодую?
— Двадцать шесть лет.
— О Господи!
— Такой у нас папа. Все тот же старый кобель.
Мы пытались говорить об отце в тоне непринужденной болтовни, но в разговор вкрался какой-то серый холодок, и Стивен шутливо меня толкнул, сделал приличный глоток пива, снова широко улыбнулся и спросил:
— А что такое мне говорил Говард? Что ты оставил дневную работу и организовал оркестр?
— Близко к истине. Я дорабатываю последнюю неделю — и в путь.
— Отлично. Поздравляю. — Стивен неподдельно радовался. — Ну-ка, выкладывай старшему брату все как есть. Как вы себя назвали?
Мы не замечали, что происходит вокруг, мы были один на один, говорили, сдвинув головы близко, как воры, планирующие кражу века.
Как вы поняли, отец не был у нас на верху доски почета. Он по-своему давал нам все, что нам нужно, финансово, морально, иногда по-родительски, но никогда он не казался нам полностью членом семьи Кеннеди.
Когда я родился, Стивену было шесть, и семья Кеннеди жила в бревенчатом доме на окраине Эдмонтона, в Канаде. Там мы жили до моих трех лет. Единственное, что я помню — что дом казался мне большим, как самолетный ангар. Он был окрашен белой краской, и на стене в кабинете висела голова канадского лося. Я целыми часами искал в доме его тело. Отец работал специалистом в большой сельскохозяйственной фирме. Его посылали по всему свету давать консультации фермерам. Основной его специальностью было добиваться приличных урожаев на хреновой земле. Мы много ездили. Значит, так: три года в Канаде, два в Штатах. Потом короткие периоды в Италии, Испании, Марокко, на Мальте, в Кении, потом наконец обратно в Англию, где мы поселились в Западном Йоркшире в Ферберне в нескольких милях от Лидса.
Годами отцу звонили разные женщины. Стивен мне говорил, что это его подружки. Я тогда думал, что это старший брат шутит. Но когда мне было девять, мама с папой разошлись. Нам был дан выбор. Можно было жить с мамой, можно с отцом, который получил место преподавателя в Штатах. Нашелся простой выход: Стивен, которому было пятнадцать, поехал с отцом, я остался с мамой.
К нам подрысил Бен, улыбаясь, чуть проказливо глядя синими глазами.
— Джентльмены, все для вас готово, если вы будете любезны пройти сюда. — Он вежливо поклонился.
Я застонал и повернулся к Стивену.
— Только не это! Они что-то для нас запланировали?
— Ты правильно понял. Вперед, нас ждет встреча с музыкой.
— С какой еще музыкой?
— Не бойся, тебя не заставят играть с листа концерт для электрогитары.
Остальные участники вечеринки собрались в патио. Наполнив бокалы, они расселись на стульях, будто готовясь смотреть представление. Тут я догадался, что сейчас будет.
Напротив двух стульев с прямыми спинками из столовой поставили видеокамеру на штативе.
— Ой-ой! — шепнул я Стиву. — Вот почему мне это не нравилось.
— Если хочешь быть профессиональным исполнителем, от этого никуда не денешься, — шепнул он в ответ. — Где бы ты ни был, даже вот на такой пьянке, от тебя всегда ждут представления; это утомляет, а иногда достает — например, когда придешь на похороны друга. Можешь мне поверить, со мной так бывало.
Нас усадили перед камерой, и пока Дин Скилтон прилаживал к ней батарейки, Стивен наклонился ко мне и тихо сказал:
— Верно, я помог это устроить. Хотел записать, как нам приходится петь, чтобы заработать себе на ужин. И еще... — Он ткнул меня в плечо. — Хочу увезти с собой в Штаты на память.
— Ладно, но какого черта они собираются делать? — Тут я перехватил взгляд Говарда; Говард ухмыльнулся и показал большой палец.
Стивен улыбнулся:
— О’кей, Рик, я заранее извиняюсь. Будет противно. Но сделай брату одолжение, о’кей?
Я благосклонно кивнул, а Стивен наклонился ко мне и стиснул мне руку ниже локтя. В этот вечер меня все устраивало. Весь мир снова стал прекрасен со всем, что в нем есть, все были мне друзьями. И то, что случилось недавно, уже отползло на задний план сознания. Час потерял? Экая важность. Просто малость переутомился, вот и все. А большое серое лицо, которое плавало в темноте? Игра света, пятно мха на стволе. Да, наверняка. Утром можно будет пойти посмотреть, и там наверняка будет большая поганка, выросшая из дерева. Которую ваш покорный слуга в темноте принял за страшилище. Потом ваш покорный слуга зацепился ногой за корень и лишился от удара даже того слабого умишка, который у него был.
Ушло. Все это переживание вылетело из головы начисто и забылось.

7

Стивен метнулся на своих подпружиненных ногах к столу с выпивкой и принес два стакана.
— Выпей, Рик, это текила.
— Вообще-то я не...
— Давай, братец, считай это вкусом шоу-бизнеса. Пей залпом... погоди, погоди, я скажу, когда. Где-то минут через пять текила тебя понесет, ты будешь на вершине мира, а публика — там, где ей место. У твоих ног.
Дин перестал возиться с камерой и отчаянно замахал Бену, который пошел к нам, широко улыбаясь.
— О’кей, Рик. Теперь пей.
Мы оба выпили залпом. Стивен улыбнулся. Я чуть не задохнулся от спирта, обжегшего глотку и желудок, потом он рванулся было обратно, собираясь хлынуть из зубов, как фонтан из усов кита.
Я сжал зубы, сглотнул, закашлялся. Спирт остался на месте. Сквозь выступившие слезы я видел Бена, приближавшегося своей ныряющей походочкой, будто собираясь облить нас из ведра. Он остановился.
— Леди и джентльмены, прошу внимания!
Все стихли. Все глаза смотрели на нас. Я увидел в публике Кейт, она улыбалась.
— Стивен Кеннеди, Рик Кеннеди! — продолжал Бен. — Рассказываем о вашей жизни.
Кто-то где-то нажал кнопку, заиграла музыка.
Вообще-то я должен был бы смутиться до чертиков. Но сегодня все было нормально. Такое было странное чувство, что какая-то часть от меня пропадала где-то всю жизнь, а сейчас вдруг вернулась. Я снова был целым. Стивен наслаждался каждой секундой, благодушно смеясь, когда Говард вытащил увеличенные детские фотографии меня и Стивена. И даже обязательные фотографии с голыми попками на меховом ковре.
А Бен Кавеллеро сказал своим спокойным голосом:
— Почему бы тебе не представить себя самому, Стивен? Ты куда лучше меня с этим справишься.
Стивен легко вскочил на ноги. Я с чем-то вроде благоговения видел, как он перевоплотился в профессионала и заговорил в камеру так, будто читал с телесуфлера.
— Добрый вечер! Меня зовут Стивен Кеннеди. Всего три недели назад у меня был день рождения, и сейчас мне полных четверть столетия. Я ведущий музыкальной передачи на КСТВ — это новая ТВ-станция в Сиэтле. Лучше всего назвать мою работу “видеожокей”. Эта мерзкая каша выливается на юную и не испорченную молодежь Сиэтла каждую неделю со вторника по пятницу с шести до восьми. Хобби... сейчас... ага: принимать на грудь, гонять выше разрешенной скорости, девчонки, еще девчонки... ага, и еще я почему-то не могу перестать играть в бильярд. Почему? Не знаю. Игра дико тупая, но у меня она вошла в привычку. Глупо, но я люблю эту игру. И потому, если кто-то знает средство от бильярда, ради Бога, скажите мне. Я буду вашим другом по гроб жизни.
Типичная ди-джеевская болтовня, но я видел, что Стивен умеет излучать тепло и потому купил публику сразу и со всеми потрохами.
И теперь он играл с аудиторией, как опытный удильщик, выводящий форель.
— Все говорят, что я, должно быть, тупица, раз вся моя работа — это стоять перед камерой и говорить: “Вот это видео от РЕМ, вот это от “Оазиса”, а потом будет ролик от Арманы”. Нет, у меня есть по-настоящему интеллектуальные цели. Я в прошлом году написал серьезную медицинскую книгу. — Он оглядел публику. Она была у него в руках. — Очень, очень серьезный учебник. Приемы самопомощи во избежание преждевременной эякуляции. У меня с собой есть несколько экземпляров, но они в дефиците, так что кто не успел — тот опоздал.
Раздался дружный смех. Я оглядел лица своих друзей и увидел людей, полностью свободных и радостных. И тут Бен как бы случайно вбросил мне странный вопрос, чтобы вечер не стал полностью театром одного актера.
— Рик, какое у тебя самое первое воспоминание?
— Рана от выстрела.
— Выстрела?
— Да, от выстрела.
— Где?
— В лесу, в Италии.
— Нет, в какой части тела рана?
— В затылке.
— Боже мой! Серьезная рана?
— Нет, — рассмеялся я. — Не серьезная. Бекасиная дробь.
— А ты, Стивен, — обернулся к нему Бен. — У тебя какое самое сильное первое воспоминание?
— Гм. — Стивен серьезно задумался, глядя в небо. — Наверное, как я... кого-то подстрелил.
— Кого?
— Его.
Стивен с ухмылкой уставил на меня воображаемый пистолет и спустил воображаемый курок.
Бен повернулся ко мне.
— А ты ему простил теперь, что он использовал тебя как мишень?
Я тоже заулыбался.
— Более или менее. Но помню, что боль была адская, и мать чуть инфаркт не хватил, когда она нашла меня в кухне. Ты помнишь?
— Это я помню ли? У тебя была футболка с утенком, белая. По крайней мере по идее белая. А сзади она была вся красная от крови. Я тогда подумал: “Все, я убил своего брата. Я отнял жизнь”. А ты через десять минут уже сидел и смотрел телевизор с большой миской мороженого на коленях, и был весь перемазан малиновым вареньем.
— А ты в наказание должен был смести листья во дворе?
— Ага, и двор был такой, что там десяток грузовиков можно было бы поставить.
— Рик, — сказал Бен, — скажи нам, что тебя в этой жизни интересует. Какие у тебя хобби?
— В основном музыка. Если выдается свободная минутка, я либо упражняюсь в игре на гитаре, либо играю с оркестром в Лидсе, либо организую выступления.
— А что есть у тебя такого... особенного в жизни?
Я пытался этого не сделать, но не удалось. Я глянул на Кейт Робинсон. Она ответила мне прямым взглядом своих зеленых глаз. Я пытался сохранить спокойный вид, но сердце запнулось.
— Саша... Если кто не знает, так зовут мою гитару. “Фендер Стратокастер”.
— А почему Саша?
— Я ее купил у одной старой дамы в Хаддерсфилде. Это была гитара ее сына. — Я пожал плечами. — Он недавно умер, и она мне сказала, что он звал гитару Сашей. Я это имя оставил.
Стивен одобрительно подмигнул.
— А теперь ты организовал оркестр?
— Ага, “Сандер бад”.
— Но ведь для тебя и сочинение песен работа знакомая? Я закрыл лицо руками, имитируя смущение.
— Бен, ты ведь этого не сделаешь? Скажи, что ты не будешь.
— Извини, но среди предков Кавеллеро были инквизиторы. Включите песню, мистер Спаркмен.
Говард где-то нажал кнопку, и тут же из динамиков на деревьях поплыл ползучий ритм диско.
— Да, Рик Кеннеди, это знаменитая песня “Кисс кримсон”. Записана исполнителями... где мой список? Ага, вот: Бит Герл, Джилли и Джо...
Кто-то добродушно гаркнул:
— Кто такие? Почему не знаю?
— Я тоже не знаю, — ответил я. — И не хотел бы слышать их вариант этой песни.
— Погодите, — поднял Бен лист бумаги. — Здесь еще Написано. Клод Койе, парижский шансонье. Группа под названием “Блоше...”, еще группа “Кибер фанк цанг” — испанская?
— Нет, греческая. А испанская — “Кастро ностро”. Это играется исполнение “Кибер фанк цанг”. Они играли в каждом пляжном дискоклубе от Корфу до Крита, но только в греческих территориальных водах... а как ты это добыл?
Бен вернулся к списку.
— Еще есть исполнения Мистера Зи, Сары Ли Сьюманн и знаменитое исполнение норвежского телевизионного полицейского, имя которого никто произнести не может. Господин... как его там?
— Я его зову “господин Штук”. Тоже не могу произнести его имя.
Стивен хлопнул меня по ноге. Я так же шутливо хлопнул его в ответ. Текила брала свое, и мы заржали, как клоунская парочка.
— Выкладывай, Рик, — проговорил Стивен, вытирая слезы. — Что там за история с “Кисс кримсон”?
— Нет, ради Бога! Это неинтересно.
— Мне звонят девки из Монтаны, Айдахо, Чикаго, из Вашингтона. Стивен, говорят они, расскажи нам историю “Кисс кримсон”. Мы очень хотим знать.
— Ладно, ладно... — Я заставил себя перестать хихикать. — Значит, шестнадцать лет.
— Это тебе было шестнадцать?
— Ну? Разве я этого не сказал?
— Типа сказал.
Аудитория рассмеялась вместе с нами, чувствуя, как снимает барьеры старая добрая текила.
— Ладно, значит... пятнадцать мне было?
— Шестнадцать, Рик, шестнадцать.
— Ладно, без разницы. В общем, я написал эту песню.
— “Кисс кримсон”?
— Ее. И сыграл ее со старым школьным оркестром, который тогда у меня был, “Террор фирмер”. Была тогда в школе девица... Трейси Тернер...
Волчий свист публики.
— Ага, она. — Я ухмыльнулся в ответ. — Чаще ее называли “Пампушка Тернер”. В общем... о чем это я? Ах да. Пампу... то есть Трейси, спросила меня, можно ли ей включить эту песню в демоленту, которую она пишет в Манчестере. Я сказал “конечно” и забыл начисто. И вдруг через полгода откуда ни возьмись звонит Трейси — она только уже была Шер Гейнор и пела в группе “Бит Герл”. “Кисс кримсон” вошла в их первый альбом и потом стала, кажется, пятьдесят третьей в рейтинге.
— Но ведь она сделала какие-то деньги, — сказал Стивен, откидываясь в кресле.
— Сделала, — согласился я. — И продолжает делать. Чеки продолжают поступать. И издатель музыки платит отчисления на каждое Рождество и Иванов День. Но ради Бога... — Я улыбнулся и закрыл уши руками. — Кто-нибудь может прекратить мои страдания и заткнуть этот грохот? Они же взяли не всю песню, а только хор и гитарный ритм. Все остальное — барабанный бой под управлением компьютера. Чистое убийство.
Все засмеялись, кроме Стивена, который подался вперед и поднял бутылку пива, чтобы произнести тост. И сказал совершенно серьезно:
— Я горжусь тобой, Рик. Хотелось бы мне, чтобы я сделал что-нибудь подобное в свои шестнадцать лет.
Публика пьянела все сильнее. Время перевалило за два часа ночи. Если бы мы были в городе, давно бы уже приехала полиция прикрывать вечеринку, но нашими слушателями были только барсуки и летучие мыши по склонам холма у дома Бена Кавеллеро. И мы пили, жарили колбасу, и все девушки влюблялись в моего брата Стивена Кеннеди под светом звезд. Он все еще неутомимо выступал перед камерой, хотя Дин уже ее выключил.
— Верьте или нет, мальчики и девочки, а я действительно умею готовить, — декламировал он в объектив, зажимая в кулаке бутылку. — Я не великий повар, но и не плохой. И вот мой любимый рецепт. Кто сидит дома, берите бумагу и карандаш. Если вы в кровати, леди, хватайте помаду и записывайте у него на спине... мое вино — ваше вино.
Рут заявила на него права, обняв его за пояс обеими руками. Я глянул на Говарда Спаркмена; он только улыбнулся и кивнул. Он не возражал.
— Ладно! — счастливой скороговоркой частил Стивен. — Итак! Вот что надо сделать, чтобы приготовить томатное варенье, или, лучше сказать, томатное желе. Берете фунт сахара, фунт помидоров и варите все в кастрюле. А как узнать, готово ли варенье? Возьмите пробу маленькой-маленькой ложечкой, капните маленькую-маленькую каплю на маленькое-маленькое блюдечко. Если образовалась корочка, варенье можно разливать по банкам. А вкус у него — потрясный!
Потом они с Рут курили одну сигару, ели друг у друга с языка, ее длинные волнистые волосы перевешивались через спинку стула, заметая землю, когда Рут качала головой.
Я собирался сделать то, что обещал себе — наконец подойти к Кейт Робинсон. Но она с подругами уже ушла.
Однако мне было слишком хорошо, чтобы беспокоиться. Я знал, где найти ее номер телефона. Смогу ей позвонить в воскресенье.
Я откинулся на холщовом стуле и оглядел своих друзей. Некоторых я знал с тех пор, как мне было девять. И сейчас было так приятно, чудесно, неимоверно хорошо быть живым и быть здесь, и быть со всеми. Вот Говард Спаркмен жует что-то обгорелое дочерна на конце вертела, и выражение восторга на его лице ясно говорит, что его радует каждый глоток. Вот другие старые верные друзья: Дин Скилтон прислонился к дереву и наполовину спит, а в свесившейся руке — бутылка шампанского. Молодец, Дин! Даже если засыпаешь, не выпускай из рук бутылку. И остальные тоже здесь: Софи Эдвардс, Барри Флип, Эндрю Люис, Джо Филд, Крейг Хартнел.
Я ощущал глубокое, довольное чувство родства с ними. И сейчас я могу закрыть глаза и их увидеть. Как они разговаривают, смеются, ищут куда-то подевавшиеся пиджаки и ботинки перед ночной прогулкой домой.
Понимаете, я так ясно это помню, потому что это последний раз я видел их всех вместе. А некоторых вообще последний раз видел живыми.

8

На следующий день в субботу старик Робинс, менеджер небольшого супермаркета, где я работал все лето, заметил, что под глазами у меня мешки побольше тех сеток с морковью, что я ворочал на складе. Он мне задолжал несколько часов отгулов и был столь любезен, что предложил мне их взять, пока есть возможность, и малость поспать.
Так что в этот великолепный июльский день я вернулся в Ферберн в 2.30 дня, когда сияло солнце и детишки в садах обливали друг друга из шлангов, а девчонки в шортах и в топах демонстрировали акры золотистой кожи.
Напевая музыкальную фразу из песни, которую сочинял на ходу, я срезал путь с Бойкот-драйв на Трумен-вей и направился к дому, где ярко-зеленый плющ наполовину скрыл кирпичные стены. Последние десять лет это был мой дом. Он стоял в ряду таких же домов, одинаковых, но все же не настолько, чтобы было неприятно смотреть. На садовых дорожках кое-где стояли машины.
— Привет, Роджер! — крикнул я мужчине средних лет, который мыл свой “порше”. Это был ведущий местной телепрограммы новостей.
Трумен-вей была заселена совладельцами небольших фирм, высшими чинами полиции и преуспевающими спортсменами. Уж точно не худшее место из тех, где проходило мое отрочество. В школе я притворялся, что терпеть его не могу, но в глубине души любил эту широкую улицу, обсаженную вишнями — они, когда цвели, будто покрывались клубничным мороженым. И я гордился своим соседством. Можно было пройти по улице сквозь строй дружеских приветствий:
“Салют, Рик!.. Как жизнь... Правда, отличная погода?”
Позади дома открывался вид на поля внизу долины, которая уходила в туманную даль к городу Лидс. Из передних окон виднелся луг, известный как “Миля Короля Элмета”. Почему ее так называли — никто не знал, поскольку эта Миля была двухсотметровой полосой травы, тянущейся вдоль Трумен-вей. А это куда меньше полумили.
— Кого я вижу! Рик Кеннеди! — донесся звучный голос Стивена с веранды, когда за мной захлопнулась задняя дверь. — Я тебя до шести не ждал.
— У меня были отгулы. Меня отпустили с обеда.
— А почему ты не позвонил? Я бы тебе приготовил чего-нибудь перекусить.
— Не стоит, я ел. А ты в приличном виде? — весело крикнул я ему. — В смысле, ты один или Рут зашла?
— Да, я в приличном виде, и да, Рут сегодня заходила. — Стивен вошел в кухню, глотая колу прямо из двухлитровой бутылки. Одет он был в просторные шорты, широкую хлопковую рубашку и шлепанцы.
— И?
— И мы с ней встречаемся завтра вечером.
— Нормально.
— И Кэрол звонила. Она меня везет в понедельник в Йорк в поход по музеям.
Я ухмыльнулся и покачал головой:
— Тебе придется к отлету домой сдавать инструмент в ремонт, чтобы его нарастили. Он подмигнул:
— Нет покоя грешнику.
Я вытащил из холодильника пакет апельсинового сока и сделал большой жадный глоток.
— Ну и жара сегодня!
— Ты знаешь Сью Ротвелл?
— Ага, наследница семейного состояния Ротвеллов. У них самый большой дом в Ферберне. А что?
— Звонила сегодня. Спросила, не хотим ли мы поплавать у нее в бассейне.
— Разыгрываешь?
— Ни капельки.

1 Следующая страница


Царь кровь 2

— Иди ты! Она же никогда со мной двух слов не сказала, не говоря уже о приглашении побарахтаться в бассейне. Ты его видел? Там авианосец может свободно плавать.
— Держись меня, мальчик, побываешь там, где никогда раньше не был.
— А когда?
— Сказала, что заедет к семи. Ей еще кое-кого из друзей надо собрать.
— Они же все снобы!
— Ну, так мы собьем им тон. Им это понравится. — Стивен щелкнул кнопкой телевизора, стоящего на морозильнике. — Я только вот это хотел досмотреть.
— Тебе стал нравиться крикет?
— Крикет? Да нет, я уже много лет ни одной игры не видел. И сам уже играть не смог бы. — Стивен кивнул на телевизор. — Ты вот на это посмотри. Гора Сент-Элен взорвалась в штате Вашингтон.
— Так это же за много миль от твоего дома в Сиэтле?
— Да, но все равно впечатляет, а? Лет семь-восемь назад мы там с отцом путешествовали. Последние наши совместные каникулы, пока он совсем не свихнулся на бабах. Смотри, смотри, какой поток лавы! На такой волне только на асбестовом серфе кататься!
Минуту мы смотрели на языки пламени и оранжевые выбросы лавы в небо. Потом замелькали кадры, показывающие засыпанные пеплом дома и автомобили. Репортер сообщил о шести погибших в извержении. Четверо из них оказались зеваками, не знавшими, какая судьба ждет любопытных кошек.
Новости сменились обзором насчет того, как резко возросла активность вулканов за последние полтора года. Ученые уже связывали исчезновение некоторых судов с вулканической активностью океанского дна. Пошла обычная компьютерная анимация, чтобы скучающим у телевизоров беднягам легче было понять. У восточного побережья Америки, где находится что-то с красочным названием Черная гряда — Каролинский подъем пласта, под грунтом океанского дна лежат обширные карманы, полные метана. За последние три месяца четыре таких газгольдера взорвались без предупреждения, погубив миллионы голов рыбы и разорвав пару торговых судов.
Тут вступил эксперт, связывающий эти взрывы метана и вулканическую активность с какими-то серьезными геологическими изменениями, к которым привязал еще россыпь землетрясений по разломам земного шара.
Здесь включили запись землетрясений, снова разорвавших Лос-Анджелес на два города и убивших половину населения в Тампико в Мексике.
— Необходимо помнить, — говорил профессор чего-то там сквозь пышные усы, будто прибитые гвоздем к верхней губе, — необходимо помнить, что Земля — это расплавленный лавовый шар, покрытый сравнительно тонкой коркой остывших пород. Иногда она играет мускулами, и вот тогда действительно горит земля у нас под ногами.
Перебивка — симпатичная репортерша нервно хихикает над этой мрачноватой шуткой.
— Двести пятьдесят миллионов лет назад, — продолжал профессор, — вулканический взрыв планетарного масштаба привел к массивному вымиранию видов на переходе от пермского периода к триасовому. Знаете ли вы, что в это трагическое время вулканического холокоста погибли девяносто процентов морских видов и семьдесят процентов наземных позвоночных?
— Знает свое дело, правда. Малыш? — зевнул Стивен, а тем временем на экране мелькали снимки лавы, рушащейся в море в облаках пара.
А проф уже оседлал своего конька и гудел сквозь усы-рукоятки:
— Всего за миллион лет вулканы извергли от двух до трех кубических километров лавы. Выбросы серы в атмосферу в результате этих опустошительных извержений привели к резкому глобальному похолоданию. Ледяные шапки расширились, уровень моря понизился и целые виды были стерты с лица земли.
Пошел следующий репортаж о гидротермальных скважинах, извергающих кипящую воду в районе посреди Атлантики, который называется Сломанный След. Сейчас они расползаются по всему океанскому дну. Репортер, как всегда, закончил рассказ словами “а теперь посмотрим, что поближе к нам” и перешел к каким-то грязевым источникам в Уилтшире. Показали кадры, на которых какой-то гидрогеолог опускает в дыру зонд, похожий на древнюю консервную банку из-под бобов, и объявляет, что всего за последние десять месяцев температура источника возросла на три градуса по Цельсию.
— Боже мой, Каррузерс! — воскликнул Стивен с акцентом сноба из сливок общества. — Три градуса! Это действительно может означать конец цивилизации, как мы ее понимаем? Бой, оседлайте мою кобылу, мы поедем на холм.
— Мы уже там. Это самая высокая точка на много миль вокруг.
— Ладно, все равно мы оседлаем какую-нибудь кобылку посимпатичнее и будем гонять ее вокруг сада, пока она не свалится.
— В такую жару я свалюсь первым, — сказал я, сделав приличный глоток сока.
— Такой молодой парень? — рассмеялся Стивен. — Из тебя энергия должна бить ключом. Эй! — Он остановился, пораженный идеей. — Давай наперегонки до моста на Оук-лейн.
— Ты шутишь.
— Нет, серьезно, Малыш.
— Мне надо обзвонить ребят из оркестра насчет завтрашней репетиции.
— Это можно и потом.
Он глядел на меня, все еще улыбаясь, но в синих глазах читался вызов.
— А сколько ты мне форы дашь?
— А нисколько!
С этими словами он бросился через кухню, распахнул дверь и рванулся вперед по газону.
Не в силах перестать улыбаться, я кинулся за ним.
Он уже добежал до стены, отделявшей сад от грунтовой дороги, сбегавшей позади дома в поля. Я запетлял между кустами травы, перемахнул длинным прыжком декоративный пруд и припустил следом.
И про себя посмеивался. Вдруг время откатилось назад, мне стало девять, ему пятнадцать. Мы всегда проделывали это по воскресеньям. “Давай наперегонки до моста”, — говорил он. В эти годы я никак не был соперником для пятнадцатилетнего парня, и потому он давал мне фору. Иногда он лениво валялся в постели, жуя яблоко и листая “Плейбой”, а мне говорил — беги, я тебя догоню. И потом прибегал к мосту первым.
Всегда первым. Я бежал изо всех сил, шлепая кроссовками по гаревой дорожке. Потом за спиной раздавался четкий стук подошв, и со мной всегда происходило одно и то же — при этом звуке меня покидали силы. Будто у него были способности вампира и он высасывал силу из меня. Ощущение было такое, будто я бегу еле-еле, хоть кусты по бокам сливались в зеленую ленту.
Иногда он отпускал меня почти до самого моста. Потом раздавался крик, я оборачивался. Он показывал себе на ногу, лицо его было искажено болью, и рот будто произносил слово “лодыжка”. Я останавливался, тяжело дыша, ожидая, пока он подковыляет ко мне.
И тут вдруг гримаса боли сменялась широкой ухмылкой, и он проносился мимо с криком: “Обдурили!” И, конечно, всегда прибегал к мосту первым и победно вскидывал кулаки в воздух.
Сейчас я его видел впереди. Он ушел шагов на двадцать от меня, волосы развевались за спиной, руки ходили поршнями, длинные ноги измеряли расстояние. От скорости белая рубашка на нем раздулась парусом, будто у него торс и руки стали неимоверно массивными.
Я бегал в школе кроссы, но особо спортивным не был никогда. Дело скорее было в отсутствии духа соревнования, чем недостатке мышц или выносливости. Но когда я увидел, как мой брат несется по дорожке, рассыпая гаревую крошку из-под ног, что-то у меня внутри щелкнуло. В животе загорелось, будто я проглотил тлеющее полено. Жар пошел в руки, в ноги. Я все переключил на бег, будто у меня внутри кто-то переключил скорость, и можете мне поверить, я действительно чувствовал, будто лечу над дорогой. Никогда я не был так решительно настроен на быстрый бег.
Я слышал комментарий Стивена: “Давай, ты, улитка! Я видал черепах, которые бегали быстрее...” Но когда я с ним поравнялся, то увидел решимость на его лице, граничащую с одержимостью.
Этого он не предвидел. Маленький братец вырос и может теперь бегать так же быстро...
Нет, вычеркиваем... Заменяем; БЫСТРЕЕ, чем он.
Размахивая руками, пыхтя, как скакуны, мы летели по травянистому склону, отделявшему дорожку от Оук-лейн. Мы вылетели на твердый гудрон, и удары ног зазвучали выстрелами. Теперь река была слева, луг справа. Мост прямо впереди в двух сотнях метров, переброшенный через реку как деревянная финишная лента.
Еще наплыв энергии... Боже, до чего хорошо, до чего дьявольски хорошо! Я был быстрее Стивена, я слышал, как он дышит где-то позади. Я уже видел мысленно, как вскакиваю на мост, как взбрасываю кулаки в воздух, как он это делал на моих глазах, и выкрикиваю дразнилки, которые он кричал мне, девятилетнему, когда я, пыхтя и отдуваясь, тащился по дороге, как старый паровоз, на последнем угле едущий на слом.
Теперь я победитель. Интересно, как отреагирует Стивен. Раньше я ни в чем не мог его победить — никогда.
Реванш!
Господи, вот, значит, какое чувство наполнило меня с бегущих ног до пылающей головы. Реванш, сладкий реванш!
— Рик! Боже мой! Ты только... ты только посмотри на это!
Я решил, что это старый фокус с растянутой лодыжкой. Но было в его голосе что-то такое — удивление, окрашенное чем-то вроде отвращения. Я притормозил и поглядел в реку.
И от увиденного встал как вкопанный.
Тяжело дыша, подбежал Стивен. Хотя он держался за бок, где был шов, он тоже уставился на реку.
— Черт, что там стряслось? — выдохнул он, глядя с крутого берега. — Откуда вся эта кровь?
Я смахнул с глаз пот. Он был прав. Как будто кто-то выкачал всю воду, а потом открыл какой-то шлюз на бойне. По руслу, клубясь и пенясь алым, текла кровь — или что-то очень на нее похожее.
Я потряс головой.
— Странно. Обычно она летом мелеет до половины вот этого уровня. А дождей давно не было.
Мы глядели, загипнотизированные, на текущую к пешеходному мосту кровавую воду. Скользнуло мимо дерево, переворачиваясь на струях кровавой красноты, и густые струйки стекали с остатков ветвей.
— Черт! — сказал Стивен, понизив голос. — Знаешь, откуда это?
— Нет. А откуда?
Он кивнул в сторону какого-то предмета внизу обрыва.
— Посмотри сам.
Я шагнул на заросший травой склон, отделявший дорогу от обрыва, и заглянул вниз. Тут же в горле поднялся неприятного вкуса ком: наполовину в воде, наполовину на берегу лежало...
Я пригляделся пристальней.
— Это старая шина. Это — ох!
Ладонь Стивена хлопнула меня между лопаток, я качнулся вперед. Чтобы не полететь головой в эту красную жижу, пришлось резко повернуться, хлопнуться на живот и схватиться за траву.
— Обдурили!
Я увидел широкую ухмылку Стивена, и он исчез.
Черт! Снова попался. Как тот сопливый веснушчатый мальчишка с болтающейся на шее маской Робокопа.
Яростно ругаясь, я выбрался на дорогу и побежал, будто сам Люцифер хочет вцепиться зубами мне в задницу.
Я летел, подставив лицо встречному ветру, но дело было уже дохлое. Стивен добежал почти до самого моста, осклабился в мою сторону и пошел как в замедленном кино. Шаг за шагом, механически размахивая руками в том же, ритме, он сделал последние пять шагов на мост. Потом подскочил — честно, были у него в этот день пружины в ногах, — взметнул кулак в воздух и крикнул:
— Слабак! Где тебя носило, Рик Кеннеди? Где?
— Мухлевщик!
— Кто, я? — Синие глаза лучились невинностью. — Только не я, братишка. Никогда. Ладно, в следующий раз дам тебе фору в шестьдесят секунд.
— Не надо мне форы.
— Это точно. Тебе надо две прищепки вместо глиняных палок, которые висят у тебя ниже пуза.
— Растут из задницы, ты хочешь сказать.
— Я знаю, что я хочу сказать.
— Ты гадский...
— Верно! Я гадский мухлевщик, гадский победитель, я гадский тот, кто всегда выигрывает. Я такой же, как гадский ты — гадский Кеннеди!
Он спрыгнул с моста и сделал мне захват за шею. Я даже подумал, что он всерьез и сейчас начнется — схватка двух братьев. Но он испустил что-то вроде боевого клича чероки и взъерошил мне волосы.
Чисто от избытка чувств. И вспышка гнева, которая охватила меня секунду назад, прошла. Мы оба засмеялись, и Стивен снова взъерошил мне волосы.
— Мы оба — Кеннеди. У нас яйца стальные. И когда мы чего-нибудь хотим, никто и ничто на этой гадской планете не сможет встать у нас на пути. И не смотри на меня так! Я знаю, что ты адски честолюбив. Ты получишь от жизни ровно то, чего хочешь. Потому что чего наш папочка для нас сделал или не сделал, а волю к победе он нам передал. Ты же ее чувствуешь? Она пылает у тебя внутри. — Он погладил меня по животу. — Здесь. И будет гореть и гореть, пока ты не получишь чего хочешь. И ты знаешь, что я прав. Пошли, Малыш, я тебе пиво ставлю.
Мы пошли обратно вверх по холму, похлопывая друг друга по спинам и громко хохоча. Любой, кто прошел бы мимо, задумался бы, какой это экзотической дряни мы нанюхались. Но это было просто хорошее расположение духа. Братья Кеннеди снова стали командой. И весь мир — розовый сад.
А все это время мимо нас неумолимо текла кровавая река. Не напрягая воображение, можно было себе представить, что земля — один мощный зверь, и кто-то разрубил артерию в ее почвенной коже. И теперь кровь жизни бежит по каналу, бывшему когда-то рекой Тон. Миллионы галлонов крови текут в далекое-далекое море.

9

— Рик, кто все эти люди?
Я открыл глаза. В моей спальне стоял Стивен и смотрел из окна, отодвинув одной рукой штору, а другую приложив к голове, будто видел что-то, чего не понимал.
Я протер глаза.
— Гм... который час?
Он посмотрел на меня, но не ответил. Синие глаза были спокойны, но я прочел в них что-то, отчего в животе свернулся ледяной ком. Я вздрогнул, по коже побежали мурашки.
— Какие люди? — Я выскочил из кровати.
— Вон те. — Он выглянул в окно.
Мне не понравился его голос, не понравилось выражение его синих глаз, недвижно глядящих в окно, будто на вишнях выросли человеческие глаза вместо плодов.
Какие люди? Вон те... не знаю, какие... я ни при чем... я ничего не делал...
На секунду меня ударила кулаком тревога. Впервые с пятницы я вспомнил то лицо в лесу. Которое плавало в воздухе. А потом меня бросило ничком на землю и придавило сверху.
Теперь какие-то таинственные люди. Все с серыми лицами? Все...
— Господи Иисусе!
Все мысли о бестелесных лицах исчезли. Я стоял рядом со Стивеном и глядел на Милю Короля Элмета.
Или, точнее, на то место, где должна была быть Миля.
— Какого черта они тут делают? — приглушенно сказал Стивен.
Я выглянул вместе с ним. Увидел синее утреннее небо, разрезанное одиночным следом реактивного самолета. Увидел сад перед домом. Кирпичную дорожку, ведущую к кованым железным воротам. Увидел газон с угловатой клумбой посередине, на которой росли желтофиоли; мама так ухаживала за этой клумбой, что земля там была рыхлая, как груда хлебных крошек. Увидел изгородь из бирючины и Трумен-вей. А потом увидел явно невозможное.
Людей.
Не дюжину. Не две. Не сотню. Не полтысячи и даже не тысячу.
Тысячи людей.
Тысячи и тысячи. Как будто живое море голов разлилось по дороге, по лугу вверх и, насколько хватал глаз, в лес. Поглядев налево, я увидел дорогу, тоже забитую людьми. Бойкот-драйв была забита людской пробкой.
Тогда я обернулся к часам-радио запомнить время. Воскресное утро, время 7.11. Тогда мне казалось важным запомнить время. Такое было чувство, что мне придется когда-нибудь стоять на свидетельском месте и давать показания о том, что я видел.
А что же я видел? Я видел Ферберн, захлестнутый приливом людей — мужчин, женщин, детей. Закрученными столбами поднимался в недвижный утренний воздух дым пятидесяти костров.
Мы со Стивеном стояли и смотрели. Не двигаясь. Наверное, даже не дыша. Нашим глазам предстало невероятное зрелище. Хоть все общественные места были забиты людьми, частные сады выглядели как обычно. Все еще властвовала цивилизация, и границы частных владений уважались, пусть даже ворота были открыты.
Единственное сравнение, которое пришло мне в голову, — рок-концерт на открытом воздухе. Те же толпы людей, пытающихся устроиться поудобнее, когда сидеть можно только на траве.
— Из них некоторые в ночной одежде, — услышал я приглушенный голос Стивена. — Пижамы и сорочки. А вон смотри, ребенок, завернутый в одеяло.
Стивен смотрел на отдельных людей в толпе, а не на море голов. Я тоже вгляделся пристальнее. Увидел женщин средние лет в ночных рубашках и с наброшенными на плечи, как плащи, пуховыми одеялами. В основном люди сидели или полулежали на траве. Сидели отцы и матери, держа на коленях детей Взрослые мужчины в пижамах или нормальной одежде, а то и причудливой смеси одного с другим. На лицах у них было выражение, как у детей, впервые попавших в новую школу. Выражение потерянное и одинокое, и чуть угадывается надежда, что сейчас вот кто-нибудь придет и скажет им, в какой класс идти.
В 7.17 зазвонил телефон. Потом я узнал, что телефоны у всех зазвонили в одно и то же время. Сняв трубку, я услышал что-то вроде долгого вздоха, потом он затих, оставив эхо, звучавшее еще секунд десять и сменившееся глухим молчанием. Это было странно похоже на то, как вздохнула наша собака Эмбер в саду на одеяле. Был день моего пятнадцатилетия, и после долгой здоровой жизни Эмбер умирала от старости. Когда она уходила, когда погасла искорка в ее глазах, я услышал этот долгий глубокий выдох, будто не из легких, а откуда-то еще глубже. Наверное, оттуда, где был якорь ее души. Теперь душа уходила.
Мы похоронили Эмбер посреди клумбы в саду.
И теперь я слышал такой же звук, будто бы умирало что-то красивое. Конечно, это мог сдохнуть кремниевый чип размером с ноготь мизинца на телефонной станции в Лидсе, но именно такой он издал звук. И в двадцати тысячах домов все телефоны зазвонили погребальным звоном по двадцатому столетию.
Я поглядел на людской ковер, на сгорбленные плечи, на изможденные лица. Я собирался сегодня утром ехать в Лидс на репетицию и строил планы, как потом зайти в “Пицца-экспресс” так, чтобы встретить Кейт Робинсон — наткнуться на нее совершенно случайно, небрежно поболтать, а потом попросить ее о встрече.
Этого не будет.
Я точно это знал, видя десятки тысяч беженцев, сидящих на поле без еды, без крова, без воды. Мир переменился, и будущее будет другим.
Мы будем другими. Нам придется стать другими. Или погибнем.
Я потряс головой, испытывая холод и головокружение.
— Стивен... как ты думаешь, что случилось?
Он посмотрел на меня:
— Есть только один способ узнать, — и быстро вышел.

10

Британцы — это британцы. Они скорее подохнут в сточной канаве, чем попросят помощи.
В то воскресенье никто из этих тысяч ничего не просил. В понедельник люди стали подходить к дверям. Не бросились как бешеные, не думайте: просто кто-то один, например, молодая мать с цепляющимся за руку несмышленышем, или старик в пижаме и видавшем лучшие дни дождевике, или отец семейства в спортивном костюме и лаковых туфлях.
— Извините за беспокойство, но мои дети хотят есть. Не найдется ли у вас хлеба?
Или:
— У меня есть с собой пара банок тушенки, но нет спичек развести костер. Вы не могли бы... Нет, не нужно весь коробок, всего несколько штук.
Или:
— Я очень прошу прощения, сэр, извините ради Бога, но моя дочь заболела. Ей всего три года. Я просто хотел спросить... Нет, извините... это слишком назойливо с моей стороны. Извините.
Или:
— Простите, молодой человек, но моей жене плохо. У вас не найдется аспирина?
Или:
— Мой ребенок мерзнет. Мне очень нужно одеяло.
И с каждым часом росли отчаяние и настойчивость. Я делал что мог для подходивших к дверям людей — мы все делали что могли. Но я понимал, что на каждого, кто пришел просить еды или спичек, или пару старых ботинок, есть сотни других, которые страдают молча, слишком гордых или слишком застенчивых, чтобы просить. Это лишь подтверждало то, что я узнал много лет назад: те, кто громче кричит, получают что хотят. Кто вежливо молчит и ждет очереди, получает дырку от бублика. Такова жизнь.
В общем, мне было ясно: когда люди начинают просить у незнакомцев, это может значить только одно.
Цивилизация всплывает кверху брюхом.

За тот час, что мы со Стивеном глядели на эту декорацию лагеря беженцев в какой-нибудь зоне военных действий в Африке, мы услышали достаточно, чтобы узнать, что происходит.

Где-то в ночь на пятницу жители Лидса проснулись от першения в горле. Глаза слезились, мучил кашель. Через час все жители города стали задыхаться. Слезы текли ручьем, глотки горели огнем, в легких кололо, будто туда насыпали битого стекла. Тысячи людей наверняка подумали, что это приступ астмы или стенокардии. Но скоро выяснилось, что дело хуже. Семьи, соседи, копы в участках, работники круглосуточных заправок — все ловили ртом воздух.
Сработал инстинкт самосохранения. Кто мог вести машину, уехал. Кто мог идти, ушел. Все население Лидса просто поднялось и отбыло.
Тот же инстинкт повел людей вверх, поскольку они думали, что все дело в ядовитом газе. Они думали, что, поднимаясь вверх, дойдут до чистого свежего воздуха.
Через несколько часов им это удалось. Одним из высоких участков оказался Ферберн.
И вот сорок тысяч человек встали лагерем в деревне с населением в семьсот. Я уже сказал, что они были в ночной одежде. Ни еды, ни крова у них не было.
Они были отданы на милость добрых людей Ферберна. Как вы и думаете, его обитатели закатали рукава и стали делать все, что могли.
В церковном совете собралось срочное заседание, в котором, по счастью, приняли участие несколько важных деятелей Ферберна. Позднее ко мне зашел Бен Кавеллеро.
Я предложил ему пива, но он предпочел минералку. Мы со Стивеном сидели на кухонных табуретках, а Бен откинулся на стуле и сказал:
— Хреново дело. Нам надо накормить сорок тысяч человек, а еды у нас нет.
Стивен открыл банку пива.
— Сложим все, что есть. Это их поддержит, пока не появятся аварийные службы и не организуют нормальные пункты питания.
Бен оглядел нас по очереди.
— Я же сказал, что дело хреново.
— Это только временно. Какой бы там газ в Лидсе ни был, он через час-другой развеется, и все вернутся домой.
— Надеюсь, что ты прав, но случилось что-то... что-то странное.
— Странное? Это же какой-то токсический выброс, да? Или пожар где-нибудь на заводе, как в этом... как называется этот город в Индии?
— Бхопал, — подсказал я.
— Ага, Бхопал. — Стивен приложился к банке. — Там был выброс ядовитого газа, от которого погибли тысячи. К счастью, насколько я слышал, в Лидсе жертв не было, но...
— Стивен, Рик! — Таким Бена я еще не видел. Он нервничал. Он оглядывался на дверь, будто опасаясь, что его подслушивают. — Вы меня не поймите неправильно, я не паникер. Но что-то здесь не то. Я не думаю, что Лидс — единственный пострадавший город.
Мы со Стивеном переглянулись, пораженные одновременно одной и той же мыслью.
— Террористы?
— Это считают газовой атакой? — добавил Стивен. — А Лондон уже...
— Опять-таки, Лондон — другое дело. Сегодня днем одному из членов приходского совета звонил брат из Челси. Он сказал — я цитирую: “Блин! Блин! Дом окружен водой. Я на лестничной площадке. Черт, вот она поднимается по лестнице”. Потом телефон отключился.
Мы оба покачали головами. Все это трудно было понять. У нас уже голова пошла кругом от того, что жители Лидса сбежали с постелей от газа. И еще Лондон? Наводнение?
— Но в новостях ничего не передавали.
— Ты прав. Но ни одна лондонская станция не вышла в эфир. А те, что передают, крутят разных ди-джеев.
— Значит, правительство все это скрывает?
Бен пожал плечами:
— Слишком рано, чтобы подозревать какой-то заговор. Радиостанция в Бредфорде передает что-то про Лидс, до очень невразумительно. Что случилось на самом деле, не знает никто.
— Значит, мы влипли по уши. — Стивен заставил себя улыбнуться. — Накрылась наша пицца в городе сегодня.
Тут и до меня дошло. Кейт Робинсон живет в центре Лидса. Что с ней?

Мы сидели, двадцать человек, на заднем газоне деревенского дома Пата Мюррея. Даже пробраться сюда оказалось делом нелегким. Четырехминутный путь занял двадцать минут, поскольку приходилось в буквальном смысле перешагивать через сидящих и лежащих на дороге людей. То первое воскресенье перевалило за полдень. Люди уже в основном отошли от длинного ночного перехода из Лидса в Ферберн и теперь делились друг с другом переживаниями и мыслями насчет этого межеумочного правительства, которое не может организовать аварийные пункты питания. Ближе к центру деревни идти стало еще сложнее, поскольку сотни столпились возле деревенского пруда в очереди за водой.
Мы переглянулись с Говардом Спаркменом.
— Нас захлестнет волна дизентерии, если они будут пить воду из пруда.
— Когда мы были пацанами, то по дороге из школы всегда ссали в этот пруд с парапета, — вставил Дин.
— Ладно, Дин, ты до сих пор этим занимаешься.
— Гм... Если мне будет позволено сказать, леди и джентльмены, — вмешался Пат Мюррей. Ему было семьдесят, но выглядел он отлично, и дружелюбные глаза весело глядели из венка морщин. До отставки он был главным в местной пожарной службе, и было в нем что-то серьезное и внушающее уверенность. Если он скажет: “Леди и джентльмены, на нас летит термоядерная ракета, но вам ничего не грозит, если прикроете голову оберточной бумагой”, — я думаю, большинство из нас ему поверит. Еще одна житейская мудрость: чтобы тебе верили, не важно, что ты говоришь, важно, как ты это говоришь.
— Как вы все знаете, в Лидсе произошел выброс токсичных газов, который привел к массовому исходу жителей. Уверен, вы все согласитесь, что нам удалось как-то привлечь куда больше беженцев, чем надо бы на нашу долю. — Тихий смех аудитории, сидящей по-турецки на траве. — Итак, мы должны протянуть руку помощи своим землякам-йоркширцам, пока они не смогут вернуться домой.
— А кто-нибудь знает, сколько это еще будет? — спросила девушка лет двадцати.
— К сожалению, пока нет. Чтобы люди могли вернуться по домам, необходимо точно выяснить природу утечки газа. Но мы думаем, что уже завтра вечером поедут автобусы, развозя людей по домам.
— Так до того они как-нибудь наверняка перебьются?
Пат поднял бровь, и девушка поторопилась объяснить:
— Извините, если это звучит бездушно, но я в том смысле, что это же потеря времени — организовывать лагерь беженцев всего на двадцать четыре часа?
— Я бы согласился, если бы это были молодые здоровые парни и девушки вроде вас. Но среди них довольно много слишком молодых и слишком старых для такой лагерной жизни, и они полностью зависят от нас. Вы считаете, что мы можем со спокойной совестью сидеть сложа руки и предоставить их самим себе?
Девушка при этих словах густо покраснела и больше уже ничего не говорила.
Дин поднял палец, как в школе.
— А что там такое с Лондоном?
— С Лондоном? Я ничего о нем не знаю.
— Это такой большой город с “Биг Беном”, в Южной Англии, — вставил Говард. Все снова рассмеялись. Всем еще казалось, что сегодняшнее происшествие — просто легкий всплеск на плавной кривой нормальной жизни. Через несколько часов, как верили все, население Лидса вернется в свои дома, и все будет тип-топ. А сейчас все будут играть в Гуманитарную Помощь. Потом будем смеяться, вспоминая, как Лидс двинулся на Ферберн.
Пат твердо стоял на том, что ничего о Лондоне не слышал. Не было новостей по радио, хотя это средство связи теперь сильно страдало от помех. Включаешь — и готов поклясться, что ди-джей прямо в студии жарит яичницу на сто человек. Электричество отрубилось, и потому работающего телевизора у нас не было. Жена Пата ушла искать мини-телевизор на батарейках, но пока что не вернулась.
Пат оживленно продолжал:
— Хотя у нас в деревне достаточно профессионалов, отлично разбирающихся в снабжении, имеющих опыт в перемещении людей и материалов и способных составить сложный план действий, трудность в том, что у нас острый дефицит еды, палаток, одеял, одежды, лекарств — в общем, всего, что нужно. И мы надеемся на людей — добровольцев вроде вас, — которые пойдут на заготовки. Это, боюсь, включает некоторое мародерство — хотя вполне санкционированное законом. Вы будете группа “С”. Буду благодарен, если вы запомните это название: группа “С”. Чего нам сейчас больше всего не хватает — это детского питания.
— Детского питания?
— Именно так. Дин, — дружелюбно улыбнулся Пат. — Для молодых холостяков объясняю: это еда для младенцев. Младенцы — это такие забавные существа, которые появляются, на свет через девять месяцев после того, как забудешь надеть плащ. — Снова смех. — Вы должны принести как можно больше детского питания в порошке. Бутылками, сосками и прочей ерундой не занимайтесь — этого у нас хватит. Сейчас я раздам вам фотокопии карт и покажу, где сосредоточить усилия.
И снова то же настроение витает в воздухе. Все воодушевлены, даже радостны. В наш кусок Йоркшира вернется нормальность. Поезда и автобусы пойдут по расписанию. Сандвичи с салатом и мороженое к чаю. Крикет на деревенской лужайке. “Звездный путь” по телевизору. И в церкви говорят: “Слава в вышних Богу”.
Сидя на лужайке и глядя, как Пат Мюррей деловито раздает карты, я жевал стебелек травы, и мне вдруг вспомнилось, что в начале самой длинной и суровой войны все говорят: “К Рождеству все кончится”.

11

Ночь понедельника. День второй лагеря беженцев у нашего порога. В полночь я пошел отлить перед сном, Стивен уже прошел к себе в комнату. Из открытого окна ванной до меня долетел запах дыма от костров. Я принюхался. Весь день было очень сухо, но я почувствовал запах почвы в саду.
Точно тот запах, что слышался в день вечеринки Бена Кавеллеро. Будто теплый летний дождь вызывает аромат из перегретой земли.
Я спустил воду и пошел сполоснуть руки (к счастью, вода все еще текла). Потом потянулся за полотенцем.
Следующее, что я помню — что стою в кухне. Темно. Я нашарил на столе фонарь и включил. Часы на стене показывали 1.30.
Я посмотрел на свои голые ноги. Одет я был только в шорты, в которых обычно сплю. К коленям прилипли все те же стебельки травы. Полотенце свисает с левой руки.
Во рту вдруг так пересохло, что пришлось осушить полпакета апельсинового сока, чтобы сбить жажду.
Что со мной? Где я был?
Я потер живот. Мышцы подергивались, будто я только что испытал сильнейшее потрясение, но за все сокровища мира я не мог бы вспомнить, что это было.
Я только знал, что это пришло и случилось снова. Я потерял час жизни и понятия не имел, что в это время делал. Вернулся образ серого лица. Я его снова сегодня видел? Я повернулся к двери, ведущей в сад. У меня с собой фонарь. Могу пойти посмотреть. Только почему-то даже эта мысль ужасала. Я знал, что увижу снаружи, если открыть дверь.
Увижу то же серое лицо, эти глаза, обладающие силой смотреть сквозь мой череп. Нет, видит Бог, не хотел я испытать это снова. Руки так тряслись от страха, что луч фонаря плясал кругами на стене. Нет. Не хочу снова видеть это лицо. Даже воспоминание о нем меня пугало. Но почему, черт бы его побрал? Я попытался снова рассуждать разумно. Вечер пятницы. Что ты видел, Рик? Ведь это же был наверняка мох или... или кусок ветви, отломанной от ствола бурей.
Так что ты видел, Рик?
Я видел страшную тварь. С серым лицом. Глаза, пронзающие сердце... страшные глаза... она хотела меня... она строила на меня планы...
Сердце замерло, во рту пересохло, как в печи. Я просто не знал... Непонятно почему, но я так перепугался, что весь покрылся потом. Повернувшись спиной к двери, я быстро направился к лестнице. Черта с два я сегодня открою дверь. Черта с два буду смотреть, что прячется там в саду. Я не попадусь снова этой штуке. Черта с два я дам себя схватить этим грязным ручищам...
Но что с тобой было, Рик? Почему ты не можешь вспомнить?
На шестой ступеньке я остановился.
И сказал себе: “Рик, ты не спасуешь перед этой тварью”. Потом я сделал глупость.
Я повернулся, спустился опять по лестнице, прошел через кухню, открыл дверь... и вышел.

Вторник. Беженцы все еще здесь. На деревенской площади появились палатки, и на футбольном поле, и на лугу. Жизнь стала более организованной, здесь и там люди выстраиваются в очередь за завтраком. Мы — то есть группа “С” — все еще ищем детское питание. Эти клопы успевают высасывать все, что мы приносим.
Было решено, что мы проверим, удастся ли перенести охоту за детским питанием поближе к пригородам Лидса, где можно будет взламывать большие супермаркеты, но нас предупредили в сам Лидс не заходить, поскольку газ мог еще не выветриться.
Мы со Стивеном направились вниз к гаражу Фуллвуда, по дороге непринужденно болтая. Я то и дело задумывался о потерянном ночью часе. Думал, не рассказать ли Стивену, но в теплом свете июльского утра это казалось настолько абсурдным, что даже не стоило упоминания. Воспоминание, как я стою в кухне с полотенцем в руках, было не более реальным, чем дурной сон. Даже ночная охота в саду, когда я нервно светил фонарем под изгородь, подпрыгивая, когда спугивал соседскую кошку, была достойна только смеха. В конце концов, так казалось в этот момент. Но ночью, когда я был в темноте и один, сердце колотилось так, что из груди выпрыгивало. Черт, не буду скрывать: я перепугался.
А сейчас у нас на уме были более важные вещи. Надо было достать мотоциклы, поскольку люди, разведывавшие окраины города, доложили, что почти все дороги забиты брошенными машинами. На мотоцикле много детского питания не увезешь, но на нем хотя бы можно проехать.
Солнце пригревало сквозь утренний туман. В полях медленно оживали гектары людей после еще одной ночи под звездами.
— Хорошо, что это не случилось зимой, — сказал Стивен. — Они бы от холода перемерли как мухи.
— При такой скорости и зима не за горами.
— Пессимист!
— Нет, реалист. Из Лондона еще ни одна собака не объявилась.
— Ну, ваш премьер все-таки на той же Даунинг-стрит, 10.
— Так говорят.
— Ладно, циник, пошли. Нас группа “С” ждет. Привет, парни! — жизнерадостно крикнул Стивен и зашагал к гаражу.
Ребята широко заулыбались. Умел Стивен оживлять людей, даже когда просто в комнату входил; теперь он шагал среди группы человек в двадцать, хлопая их по ладоням, дружески стукая по спинам, отпуская веселые замечания.
— Ну и ботиночки, Дин! Вижу, мода пошла на болотные сапоги... Ух ты, Спарки, привет! — Говард Спаркмен усмехнулся, как школьник, когда любимый учитель изволит по его адресу пошутить. — Ну ты и даешь! Где раздобыл такую рубашку? Так, не говори, сам угадаю. Купил в магазине флагов и перекрасил.
И тут же Стив мастерски сменил высокооктановый ди-джеевский голос на озабоченный и сочувствующий.
— Стенно, привет, как твой глаз?
Стенно, сидя на стопке старых покрышек, слабо улыбнулся. У него один глаз распух и закрылся, и на брови была больничная повязка.
— Нормально, Стивен, спасибо.
И он снова уставился на измазанный маслом бетонный пол, будто что-то напряженно в уме считал.
Я решил воспользоваться случаем, пока Пат Мюррей не пришел и не стал расспрашивать Стенно, что именно случилось вечером в пятницу. Я помнил, что видел я... что я думал, что видел в лесу. И сейчас мне очень хотелось сравнить впечатления со Стенно. Видел ли он, кто на него напал? Что его так перепугало?
Я пошел к нему в обход осмотровой ямы.
— Мальчики, девочки! Минутку внимания!
Опоздал. Нас призывали к работе. Говард перехватил мой взгляд, вытянулся, по-военному держа руки по швам, и улыбнулся. Я пожал плечами. Перед уходом надо улучить момент и поговорить со Стенно.
Сегодня Пата Мюррея сменил Билл Фуллвуд, владелец гаража. В свои семьдесят с гаком он был по-прежнему одет как смазчик: мешковатый комбинезон и ботинки со стальными накладками. Волос на голове у него уже оставалось немного, и те, что остались (знаете, стариковские волосы вроде пуха одуванчиков), реяли в воздухе, как развеваются в воде волос ныряльщика. Билл был из тех, кто кажется самой старой достопримечательностью деревни; можно было бы поклясться, что он был здесь раньше деревенской церкви. Продукты он покупал в супермаркете, где я работал, и, по моим сведениям, старик жил на одних только тунцовых консервах. И все равно с виду он был еще ничего, и в его возрасте он все еще выворачивал из машин коробки скоростей.
Гараж был пещерой Аладдина, полной старых велосипедов, мотоциклов — даже стоял в углу пыльный “джаг”, чьи шины уже двадцать лет не знали поцелуя дороги. Казалось, он терпеливо ждет, пока любящие руки бережно отнесут его в музей.
— Садитесь вокруг, ребята. — Голос был доброжелательным, но несколько усталым. — Мне неохота драть свое старое горло больше чем нужно.
Мы придвинулись — все, кроме Стенно, который сидел на шинах будто приклеенный. Он уставился в пол. Присутствует телом, но далеко разумом.
— Ребята, на сегодня у нас для вас потрясающая работа. Прочесать на мотоциклах эту благодатную землю. Мы с мистером Стентоном всю ночь пахали, приделывая подвесные багажники и налаживая моторы, так что эти машинки довезут вас до места и оттуда даже домой. Те из вас, кто никогда раньше не ездил на таком двухколесном чуде, получат полные инструкции, как это делается. Остальные тем временем пройдут к машинам и поедут по назначенным местам. Я тут записал... сейчас, куда я ее дел? — Он стал копаться в одном кармане, потом полез в рукав комбинезона. — А, вот. Карандаши и карты готовы. Мистер Дин Скилтон и мистер Говард Спаркмен, вам надлежит проехать в Скаркрофт. Мисс Мелоди Гисберн и мистер Тони...
— А ТЫ ЗАЧЕМ СЮДА СНОВА ПРИПЕРСЯ?!!
Даже на выстрел головы не повернулись бы быстрее. Все глаза уставились на Стенно. У него побелело лицо, но уши горели красным, как натертые. Он поднялся со стопки покрышек и медленно шел к нам.
— Чего ты за мной гоняешься! Вали отсюда... быстро! Вали отсюда!
Он шел к нам, но каким-то странным путем. Как будто ему в нос продели кольцо с веревкой, а конец дали мне в руки — сматывать. Он шел, опустив руки, согнувшись в поясе, а лицо вытянулось вперед, будто его тянул невидимый линь. Глаза немигающе горели, губы растянулись, обнажив зажатый меж зубов язык.
Это был один из тех моментов, когда кажется, что ничего не можешь сделать. Все только стояли и смотрели, что будет дальше.
А дальше пошла смесь абсурда и ужаса. Взгляд Стенно застыл на мне, он протянул ко мне палец. Потом разразился тирадой:
— За каким чертом ты вернулся! Чего ты ко мне пристал? — Он повторял это снова и снова, выдавливая слова из пережатого горла. — Почему ко мне? Почему ко мне? Оставь меня в покое! Ты только тронь меня еще раз... только попробуй! Только попробуй!
Глаза у него стали, как в тот вечер пятницы, когда он валялся на траве с залитым кровью лицом. Только теперь они глядели мне в лицо. Да, не в глаза, а именно в лицо. Мне не раз случалось драться. Перед дракой всегда глядят глаза в глаза, ближе и ближе, пока почти не столкнутся носами. Но никогда глаза не отводят.
А Стенно в глаза не глядел. Черные точки посреди белков его глаз бегали по моему лицу, будто видели на них нарывы размером с пакет йогурта. И он все время вопил: “Убирайся! Оставь меня в покое! Только тронь меня, только тронь, и я тебя убью. УБЬЮ!”
И он приближался. По шагу. Выставив вперед лицо, сверкая глазами. Но сверкали они не только злостью, но и страхом. Он почему-то дико меня боялся. Люди отступали с его пути, озадаченные и потрясенные, оставляя нас двоих разбираться.
— Сука! Сука! — выкрикивал он, брызгая слюной. — Сука!
Стивен плавно двинулся вперед, протягивая руку, чтобы его успокоить.
— Легче, друг, легче. Все в порядке...
— А ты знаешь, что этот гад мне сделал? — снова раздался выкрик с брызгами слюны. — Он меня изуродовал! Изуродовал на фиг! Отойди! Отойди с дороги, я сказал!
Теперь и другие стали переводить глаза с меня на Стенно и обратно. Вместе с удивлением и страхом, что сейчас будет драка, поднималось и любопытство. Что же я такого сделал, что Стенно так взбесился?
Стивен стал бубнить что-то успокаивающее, но тут Билл Фуллвуд, работодатель Стенно, решил проявить авторитет.
— Я не знаю, что там у вас произошло, но тут не место и не время это выяснять. — Он глянул на меня. — Ты бы вышел куда-нибудь, пока этот парнишка остынет.
Но ярость Стенно била вулканом. Он все еще приближался шаг за шагом, выставив вперед лицо, будто я его вытягивал, как большую рыбу, перехватывая руками невидимый линь.
— С-с-с-ука...
— Легче, Стенно... — начал Стивен. Билл вытянул дрожащий стариковский палец сначала ко мне, потом к Стенно.
— Я знать не хочу, из-за чего вы поссорились. Рик, ты подожди у Свена; тебя позовут. Мы пока...
— В пятницу... — Голос Стенно трещал, как дрова в костре. — В пятницу... Знаете, что этот гад мне сделал?
Все уставились на меня. И тут же помимо потрясения от вида Стенно, щелкающего зубами, меня охватило еще одно чувство. Чувство вины. Я действительно чувствовал себя виноватым. И стал копаться в памяти, что же я мог с ним сделать. Наверное, что-то очень мерзкое, раз он так реагирует — побелел, уши покраснели, брызжет слюной на каждом слове. Эта дурацкая походка — шаг за шагом, подкованные ботинки клацают по цементному полу, а страх и злость сплавились в единое чувство, не менее опасное, чем ошеломляющее.
Стивен тронул меня за руку:
— Рик, отойди-ка действительно подальше. Сделай, как старик сказал.
Легче было сказать, чем сделать. Только что Стенно шел ко мне, останавливаясь на каждом шаге. И вдруг потянулся к полке, схватил железный лом длиной с бейсбольную биту и встал между мной и дверью гаража.
А, черт. Хочешь не хочешь, придется действовать. Поверьте мне, я со Стенно не ссорился. Но если он лезет на меня с этой железякой, придется его валить. Или он мне проломит череп. Ни та, ни эта возможность не привлекала, но я знал, что придется выбирать из них.
Он уже завелся до рычащей ненависти. И я знал, что атака произойдет в любую секунду.
Стивен это тоже видел. Краем глаза я заметил, как он переглянулся с Говардом и Дином, будто хотел сказать: “Помогите мне его скрутить и успокоить”.
Как они отреагировали — не знаю; я был слишком занят Стенно. Он был — сплошные мышцы. Когда он ударит, мне его не блокировать, придется уклоняться. И быстро, иначе гроб.
Он держал железяку двумя руками, будто бэттер в бейсболе. А мячом будет моя голова.
Он встряхнул лом, замахиваясь для первой попытки. Я отпрянул. Остальные беспомощно переглянулись — поняли, что он собирается меня убить.
А он уже визжал, расплевывая слюну:
— Знаете, что этот гад в пятницу мне сделал? Знаете? Да я его... Да я его сейчас...
Он взмахнул ломом. Лом был тяжелый, скорость набирал не сразу, и мне легко было отступить от удара, летящего слева направо.
Он замахнулся снова.
Снова я легко ушел назад.
Ясно было, что мне надо тянуть время, а потом, когда предоставится возможность, бросаться к двери гаража.
Снова пролет лома.
И снова я отступил. Слева и чуть позади меня солнце било в двери, выделяя на полу приличный квадрат замасленного бетона. На следующем замахе я повернусь и рвану к дверям раньше, чем он успеет снова занести лом.
На этот раз он занес лом над головой, будто собираясь забить палаточный колышек. Сейчас я брошусь к двери.
Но на этот раз я поскользнулся на масляном пятне. Нога поехала вперед, я упал назад и растянулся бы на спине, если бы не наткнулся задницей на радиатор старого “джага”. Потеряв равновесие, я не мог уже отступать, и следующий удар придется мне по черепу.
Я глядел в белое лицо Стенно. Черные точки глаз все еще пылали, не отрываясь от моего лица, и в них горела ненависть. Одно желание было у него — раздробить мне череп, расплескать мои мозги вместе с кровью и вырванными глазами по кузову машины.
И тут он остановился. И его лицо с открытым ртом выразило только одно — предельный ужас.
И он глядел на меня так, будто со мной произошла какая-то еще более ужасная метаморфоза.
— НЕТ! ХВАТИТ! ТОЛЬКО ПОПРОБУЙ! ТОЛЬКО ПОПРОБУЙ!
К нему с разных сторон бросились Стивен, Дин, Говард, даже старик — остановить, не дать ему опустить железо мне на голову.
Я вскинул руки, защищая лицо, задержал дыхание, стиснул зубы...
— А, черт!
Он двигался с неимоверной быстротой.
Железка мелькнула в воздухе, но он уже не держал ее. Он ее бросил в меня с размаха. Она прожужжала над головой, воздухом дернуло волосы...
БАМ!
Она ударилась у меня за спиной.
Стенно пятился, тряся головой и прерывисто дыша. Глаза его, все с тем же выражением животного ужаса, не отрывались от меня.
Он завопил и бросился бежать.
Застучали по бетону молотами подкованные ботинки, и Стенно исчез. Дин подбежал к двери, выглянул, покачал головой, развел руками, из чего я понял, что Стенно сейчас не возвращается.
Облегчение прошло по людям, как волна. Я перевел дыхание, заставил себя встать.
И стоял, глядя на обращенные ко мне лица, и чувствовал себя как приговоренный. А молчание длилось и длилось, и, как в тот вечер пятницы, мне казалось, что люди ждут от меня признания в каком-то страшном, ужасном грехе.
Наконец старик поскреб челюсть и кивнул на “джаг” за моей спиной.
— Что ж, мне хотя бы с него пыль вытирать не придется.
Я посмотрел на машину. Лом, пролетев мимо моей головы, врубился точно в ветровое стекло.

12

Мы ехали на мотоциклах всего минут пять, когда Стивен просигналил мне остановиться. Нам поручили попытать счастья в супермаркете в Хедингли. Детского питания по-прежнему не хватало, но в деревне росла уверенность. Ходили слухи, что кризис уже почти миновал. Скоро появятся военные с караванами грузовиков и автобусов и развезут беженцев по домам.
Стивен сел боком на мотоцикл, держа ногу на земле и не выключая мотора. Сняв шлем, он почесал голову, где натерли ремни. Он был в защитных очках, и меня переполняла гордость, что вот такой парень, похлеще любых рок-звезд, — мой брат.
— Как ты, Малыш К?
— Нормально. — Я чуть повернул ручку газа, и мотоцикл довольно заворчал.
Стивен заглянул мне в глаза.
— Никак не можешь выбросить из головы этого типа?
— Стенно? Не могу забыть, как он уставился на меня. Именно на меня. Будто я его жену отбарабанил или что.
— Он сильно получил по голове тогда в пятницу, сам знаешь. — Стивен смотрел на меня сочувственно. — По-моему, у него до сих пор не все дома. Как ты думаешь?
— Думаю, что ты прав. И все равно странно он как-то себя вел.
— Ты точно в норме?
— Без проблем.
Стивен кивнул и стал натягивать шлем, но вдруг остановился и посмотрел на него таким взглядом, будто шлем вонял непередаваемо, ухмыльнулся мне и бросил шлем в канаву.
— Мы выполняем гуманитарную миссию. И никто нас не запишет за езду без какого-то дурацкого шлема. Я кивнул, улыбаясь.
— Ладно, Рик, помнишь “Танцуют все” великого покойника мистера Эдди Кохрена?
— Помню? Наш оркестр его на каждом выступлении лабает.
— Тогда поехали. Все танцуют рок-н-ролл!
Стивен вывернул газ и усвистел вперед. Рычание мотоцикла перекрыла песня в полный голос.
Издав ковбойский вопль, я зашвырнул шлем в кусты и помчался за ним. Вскоре мы ехали бок о бок, волосы развевались на ветру, мы пели в унисон и переглядывались, весело улыбаясь.
Дорога была пуста, светило солнце. На поле возле дороги играли в догонялки две лошадки. Иногда попадались брошенная тележка, велосипед или пуховое одеяло, оставленные городскими на дороге во время исхода в Ферберн. Но это как-то не очень пугало. Очень скоро здесь наведут порядок, думали мы про себя. Будут и телевизионные анализы, и публичные расследования, и столько, что еще затошнит от них.
Так мы говорили себе тогда. Но впереди ждала совсем другая правда. И правда эта была чистейшим злом, а будущее — Адом.
А сейчас мы, наивные, ехали по сельским дорогам, скрываясь в тени под деревьями и вырываясь на яркое солнце.
Выехав на главную дорогу в Лидс, мы снова увидели живых людей. Это был армейский блокпост, состоящий из зеленого грузовика и полудюжины солдат, сидящих в тени под деревом.
Солдат, на котором не было ничего, кроме камуфляжных штанов, широкополой шляпы и татуировки “Земля надежды и радости”, махнул нам, чтобы остановились.
— Давайте, ребята. Разворачивайтесь обратно, откуда приехали.
Я ему объяснил:
— Мы ищем еду. У нас там голодные рты, которых надо накормить.
Он посмотрел на наши мотоциклы:
— А где вы их взяли?
— Нам их одолжили.
— Сперли, значит?
— Нет.
Стивен начал объяснять:
— Мы вызвались помочь искать еду для...
— Американец?
— Да, американец. Послушайте, будем вам очень благодарны, если вы нас пропустите...
— Повезло тебе, значит. На каникулах тут?
Озадаченный Стивен потряс головой.
— Какая разница? Я просто приехал к брату до...
— До посинения. Америка накрылась.
— Чего? — Стивен бросил на меня взгляд, который я понял так, что он думает, будто татуированный солдат слишком долго простоял на солнце.
— Накрылась Америка, — жизнерадостно сказал солдат.
Солнце жгло мне шею, как утюг. Самое то, что мне сейчас не надо — сюрреалистический спор с солдатом, у которого солнечный удар.
Стивен попытался терпеливо и дипломатично пробиться через затор в мозгах у этого типа.
— Послушайте, вот письмо от доктора Абрахама Хансона из больницы “Вудсайд” в Ферберне...
— Фер — что? Никогда про такое не слышал.
— Это деревня в пяти километрах в ту сторону...
— Вот туда и давайте. Здесь вы не проедете.
— Послушайте, — Стивен пытался сохранить хладнокровие, — нам обязательно надо проехать. Мы ищем детское питание.
— Детское питание?
“Смесь, которой кормят детишек, кретин!” — подумал я но не сказал этого вслух. Хотя искушение было сильное.
— Возле Ферберна сорок тысяч человек под открытым небом, — объяснил Стивен исключительно рассудительно и доброжелательно. — И много детей, которых надо кормить. Если мы добудем...
Угрюмый вид солдата — “ни хрена не проедете” — вдруг изменился. Очевидно, он вдруг представил себе сотни детей, плачущих от голода.
— Капрал! Капрал! — крикнул он. — Ребята, минутку подождите... пожалуйста.
Этот тип сумел произнести “пожалуйста” как ругательство. Капрал лениво подошел, держа в руках двухкилограммовый мешок риса, который пытался открыть.
— Чего стряслось, Спад?
Он оглядел нас с головы до ног и снова занялся мешком.
— Эти двое хотят проехать в Лидс.
— Нечего вам там делать, ребята. Там небезопасно.
— Нам в сам Лидс не надо. Мы поищем детское питание в магазинах на окраине.
— Время теряете. Все магазины закрыты.
— Знаем. Придется взламывать.
— Взламывать? А кто разрешил?
— Вот письмо.
Капрал прочел письмо, заскучал, снова задумался о проблеме прочного пластикового мешка, который мешал свиданию риса с кастрюлей кипящей воды.
— Рискованно, парни. А) мы не знаем, рассеялся ли уже газ. Б) вам придется это письмо показывать очень быстро — наши ребята отстреливают мародеров, знаете?
— Мы осторожно.
— Американец? — спросил капрал, приступая к вскрытию мешка зубами.
— Да, американец.
Вздох в голосе Стивена ясно говорил: “Господи, и этот туда же”.
— Я ему сказал, капрал, — с каким-то грубым удовольствием сообщил солдат. — Накрылась Америка.
— А, блин! — Капралу удалось прогрызть дыру в мешке, и рис потек по его рукам. — Сволочной мешок.
— Так что с этими двумя делать, капрал?
Капрала больше интересовало, как засыпать рис в кастрюлю.
— А? Ладно, пропусти. Только скажи, что их безопасность мы не гарантируем.
Солдат повернулся передать нам ответ. Стивен вежливо улыбнулся:
— О’кей, мы слышали.
— Ну, как он вам сказал, побыстрее вытаскивайте эту свою бумажку, а то получите маслину между глаз.
— Так и сделаем, спасибо за заботу, — ответил Стивен с деланной улыбкой. — И всего вам доброго.
— И в сам Лидс не лезьте. Там все...
Грохот наших мотоциклов заглушил его голос.

Приближаясь к городу, мы сбавили скорость почти до скорости пешехода. Я поравнялся со Стивеном и сказал:
— Слушай, что он имел в виду насчет “Америка накрылась”?
— Убей, не знаю. Сначала я думал, что ему голову напекло, но второй собирался сказать то же самое.
— А в новостях ничего не было?
— В новостях ничего не было, — подтвердил Стивен. — Совсем ничего и ни о чем. Обычная рутина. Ты заметил, что национальные станции даже не упомянули о том, что было в Лидсе? Как будто все Соединенное Королевство думает, будто тут все тип-топ.
Мы ехали по пустынному жилому району. Улицы были усыпаны одеялами, пижамами, носками, шлепанцами, чемоданами со старыми вещами, тележками — тоже с вещами. А на стене сада стояла клетка, а в ней дохлый попугайчик.
Мы остановились осмотреться, переглядываясь друг с другом и улыбаясь. Не потому, что было что-то смешное в заваленной личными вещами улице, которые люди бросали, спеша Удрать. Просто слишком нереальна была эта сцена, чтобы ее воспринять. И улыбка — это была попытка справиться с чувствами, которые она вызывала.
Потому что до меня дошло, что есть нечто пугающее в пустоте жилого квартала. Все эти опустевшие дома, полностью лишенные человеческой жизни. Всего три дня назад все, кто здесь жил, проснулись от удушающего кашля. Этот невидимый газ погнал их прочь с тем, что они успели ухватить в руки. Ясно, что некоторые, ковыляя по ночным улицам, сообразили, что прихватили слишком много, и потому бросали то чемодан, то одеяло.
И вот мы здесь, и солнце греет сверху, и освещает все эти брошенные портпледы, сломанные тележки, ящики, туфли-лодочки, пальто, разбитые чемоданы.
У меня сдавило сердце. Газ, что ли, еще не развеялся? Или просто мне слишком ярко представилась паника людей, проснувшихся среди ночи от того, что сам воздух вокруг сделался ядовитым?
И все еще было загадкой, откуда взялся газ. Многие полагали, что это была утечка ядов с какого-нибудь химзавода, а еще циркулировали слухи о каком-то дурацком наводнении в Лондоне. Еще передавали из уст в уста что-то насчет пожаров в Ковентри и какого-то землетрясения в Эдинбурге. Вряд ли это кто-нибудь воспринимал всерьез. Тогда.
— Рик! — Стивен показал на магазинчик рядом с дорогой. — Давай здесь загрузимся.
Добрых двадцать минут мы вышибали дверь. В нормальных условиях сигнализация бы просверлила уши всем соседям, но не было сейчас ни соседей, ни электричества.
Скоро мы набили корзины мотоциклов банками с детским питанием. И рюкзаки тоже ими набили. Стивен предложил как можно быстрее мотать обратно в Ферберн и вернуться на машине или на грузовике. Дороги были забиты, но не непроходимы.
Я был более чем готов ударить на газ и мчаться в Ферберн. Честно вам сказать, сотни безмолвных гектаров процветающего пригорода действовали на нервы. Город-призрак? Да нет. Я бы его даже так не назвал. В городах-призраках есть какие-то признаки заселенности. Здесь не было никаких, и ничего не было, кроме гнетущего чувства пустоты.
— Погоди-ка, Рик, я баночку газировки возьму. А тебе взять?
— Ага, а то в горле, как сухой песок.
Правду говоря, я больше всего хотел сесть на мотоцикл и дунуть из города, но в глотке действительно пересохло до жжения. Так что можно потратить секунд десять на банку колы или чего-нибудь, а потом врубить моторы и быстро-быстро сматываться.
В магазинчике с опущенными шторами и отключенным электричеством было темно и мрачно. Я сообразил, что если горожане не вернутся поскорее, мародеры вычистят здесь полки до последней крошки. Даже у меня было искушение найти в сумках местечко для бутылки-другой скотча.
— Стивен, ты где?
— Здесь, в подсобке, за дверью между двумя холодильниками. Будешь проходить — не дыши, потому что у молочных продуктов чуть-чуть превышен срок годности.
— Слушай, а ты прав!
Еда на полках начала гнить. Я постарался пройти в подсобку на выдохе. В подсобке я увидел кухонную раковину, чайник, пакет прокисшего молока и два стула.
— Чего ты ищешь? — спросил я.
— Хотел морду сполоснуть. Наверное, пыль в глаза попала — режет.
Я вспомнил о своей пересохшей глотке.
— Стивен, это, наверное, газ. У меня в горле першит, как от песка.
Он повернул кран с холодной водой.
— Вряд ли нам надо сильно волноваться. Скорее газ раздражающий, чем по-настоящему ядовитый. Я только сполосну глаза и пое...
— Что это за адский шум?
Стивен улыбнулся:
— Похоже на пение вашего оригинального английского водопровода. Послушай, как трубы поют.
— Вряд ли это пение. Скорее старт реактивного самолета.
— Ладно, лишь бы вода была мокрая и холодная. — Он плеснул себе в лицо водой. — А, черт... холодная и горячая смешались. Она теплая.
— Стивен... — Вода била под таким давлением, что расплескивалась по раковине и хлестала на пол. — Стивен, тут что-то не так.
— Ладно, секунду, я только глаза промою... а то такое чувство, что спал в контактных линзах.
Гул водопровода превратился в грохот легиона дьяволов, стучащих кувалдами по трубам.
Стивен снова поднес воду к лицу.
— Вот хорошо! Ты себе не представляешь, как это приятно. Может, стоило бы...
Грррр!
Будто моторный катер летел к нам по трубам из магистрали. Почти что слышно было, как он врывается к нам в подсобку сквозь стены, проходит у меня под ногами, дрожит бетонный пол...
Инстинкт — иначе не объяснишь. Я прыгнул и оттолкнул Стивена от раковины так, что он хлопнулся плашмя на пол.
— Рик, какая тебя муха укусила...
Все, что он еще хотел сказать, заглушил дикий грохот. Только что из крана текла вода, и вдруг в брызгах хлынула струя пара.
Я отпрянул, но несколько обжигающих капель успели попасть мне на руку. Стивен вскочил. Он, не веря своим глазам, уставился на бившую из крана с неимоверным визгом струю пара.
Что-то он крикнул, я не расслышал за дьявольским шумом. Комната быстро наполнилась паром, не видно было дальше собственного носа. Мы на ощупь выбрались в дверь сквозь портяночную вонь сгнивших продуктов. И выбежали на солнце.
Стивен покачал головой:
— Из всех кухонных кранов я выбрал единственный, смонтированный Безумным Водопроводчиком. Ты видел, как била эта струя? Таким соплом моют двигатели грузовиков.
— Ты как?
— Нормально, — улыбнулся он. — Чище, наверное, чем был пару дней назад, но нормально.
Когда я залезал на мотоцикл, он хлопнул меня по плечу:
— Быстрая реакция, Малыш К. Не толкни ты меня, мне бы смыло паром всю рожу.
Я вздрогнул, но сумел улыбнуться в ответ.
— На то и нужен брат. Ладно, поехали домой. Позвякивая банками детского питания в рюкзаках, мы повели мотоциклы по дороге, усеянной рассыпанными вещами и сломанными колясками.
— Я знаю короткий путь, — крикнул я Стивену. — Ближайший поворот налево.
Это точно оказался короткий путь. Но не в Ферберн. А прямо в вонючее сердце самого Ада.

13

Ад — это улица в Лидсе.
А как узнать, что ты заехал на мотоцикле прямо в Ад? А вот как:
ПЕРВОЕ: ЗАПАХ
Вонь, струившаяся по улице жилых домов, заставляла думать, что канализация более чем переполнена. Летнее солнце как следует пропекло варево из того, что четыре дня тому назад смыли в канализацию сорок тысяч человек.
ВТОРОЕ: ДОХЛЫЕ ПТИЦЫ
Воробьи, голуби, скворцы, вороны, дрозды, усыпавшие улицу комочками пуха и перьев. Мы пытались их объезжать, но некоторые все же попадали под шины с лопающимся хрустом.
ТРЕТЬЕ: МЕРТВЕЦ
Стивен просигналил мне остановиться.
— Рик, видел ты это вон там?
— Нет, а что именно?
— Ладно, тогда лучше и не гляди.
Я увидел в его темных очках свое озадаченное отражение.
— О чем это ты?
— Вон там. — Он ткнул большим пальцем себе за плечо. — Там у обочины лежит мертвец под одеялом.
— Уверен?
— Я видел торчащие из-под одеяла ноги.

Предыдущая страница 2 Следующая страница


3 Саймон Кларк

— Нет, ты уверен, что он мертвый?
— Хороший вопрос. — Стивен обтер губы тыльной стороной ладони. — Подожди здесь, я проверю.
Я слез с мотоцикла, поставил его на упор, готовый идти следом.
— Эй, тпру! Ты куда собрался, Рик?
— С тобой.
— Нет, солнышко, ты меня здесь подождешь.
— Хватит строить из себя старшего братца, Стивен. Мне уже девятнадцать, позволь тебе напомнить.
Он шагнул ко мне, отгораживая меня своим телом от того, что лежало в тридцати метрах от нас под красным одеялом.
— Рик, — сказал он, снимая темные очки и глядя на меня в упор. — Ты видел когда-нибудь труп, пролежавший три дня на солнце?
— А ты?
— Нет... но в прошлом году я приходил к одному своему приятелю, который решил, что жизнь на земле — не для него. Я вошел к нему через десять минут после того, как он снес себе голову зарядом дроби. Так что, Рик, если тебе действительно не терпится увидеть лицо покойника — иди туда. Только я тебе не советую. Так как?
Сделав суровое лицо, он протянул мне руку, будто собирался вести меня туда за руку.
Я замотал головой и отвернулся.
Можете мне поверить, мне любопытно было увидеть, на что похож покойник. Никогда прежде не видел. Ведь почти все люди за всю свою жизнь ни разу не видят трупа. То есть воочию — по телевизору мы все их видели. Но чего мы не до конца осознаем, что общество погребает своих мертвых в самый момент смерти. Шнеллер! Трупы исчезают за больничной ширмой, или за “молнией” мешка для трупов, или в моргах и часовнях, пока их не заколотят в гроб для погребения.
Я глянул через плечо. Стивен приостановился за десять шагов до тела, снова его оглядывая. И мне стало обидно, что он держит меня за маленькую деточку, которая плачет над раздавленной бабочкой.
Над нами пролетел самолет, явно ожидая, пока диспетчер даст “добро” на посадку. Взревели двигатели в слепящем голубом небе, самолет мелькнул над крышами и скрылся.
Я передернул плечами, поправляя лямки рюкзака, чтобы было удобнее.
Тут мне попалась на глаза одна из тех дурацких мелочей, которые всегда портят законченную мрачность трагической сцены (в данном случае человека, брошенного остывать под одеялом).
Я ведь глядел на подъездную дорожку? От трехэтажного дома с окнами от пола до потолка на первом этаже. И с табличкой: “АВТОНОМНАЯ ЗОНА. ИНТЕРНАТ ДЛЯ ПРЕСТАРЕЛЫХ”. А посередине подъездной дорожки торчал аквариум. Небольшой, размером с портативный телевизор, и все еще с водой. Чтобы отвлечься от того, что осматривал на улице Стивен, я подошел к аквариуму.
И сморщил нос. Запах был еще хуже. Хотя нельзя было винить в этом только аквариум, несмотря на то что вода позеленела и всплыли в этой слизи две золотые рыбки брюхом вверх.
Я обернулся к Стивену. Он нагнулся, зажимая нос платком, а свободной рукой держа палку, которой приподнимал одеяло.
К счастью, мне оттуда не было видно, что под ним лежит.
Я отвернулся, радуясь, что можно смотреть на дом для престарелых, имеющий почти нормальный вид... Господи!
Я не отводил глаз от дома. Да, вот в чем дело. Не должен быть у него такой нормальный вид. Со старухами за окнами, дремлющими утром в креслах до ленча.
Это случилось непроизвольно. Если бы я остановился и посчитал до десяти, я бы никогда такого не сделал. Но я побежал прямо к окнам. И заглянул внутрь.
— Стивен!
В креслах сидели десять или больше старух. И еще один старик в пижаме лежал на канапе.
Если бы у них был вид спящих, это бы не так резко поразило меня.
Они были одеты в дневную одежду. И все мертвы.
Но главное — выражение мучительной агонии на этих лицах. Они не умерли мирно во сне. Рты были разинуты так широко, что челюсти наверняка вывихнулись. Таращились открытые глаза. Они умирали медленно, полностью осознавая, что не могут дышать обжигающим легкие газом, который заполнил дом.
Сейчас, в оранжерейной жаре за этими окнами, искаженные агонией лица раздулись от отеков, почернели, трескались.
Я попятился, ощущая поднимающуюся к горлу кислоту. Потом повернулся, чтобы пойти к Стивену и рассказать, что я видел.
И тут я увидел то, что скрывала изгородь.
И попытался твердым шагом пройти мимо. Попытался выбросить из памяти то, что видел. Попытался отвернуться, чтобы не увидеть снова.
Попытался. И не смог.

14

Гротеск. Другого описания не подберешь: гротеск, гротеск, ГРОТЕСК. Я помню чувство не только ужаса, но и гнева. Наверное, все мы делаем вид, что старики умирают спокойно и с достоинством. Эти умерли не так, хотя и не по своей вине.
Я шел по дорожке к мотоциклу, и набитый детским питанием рюкзак качался у меня на спине.
— Стивен!
Более подвижные из этих стариков пытались удрать от газа. Может быть, кто-то и смог.
Эти не смогли.
Они пытались добраться до машин, припаркованных возле дома. Одной из машин — и это было настолько дико, что я чуть не расхохотался смехом висельника — одной из машин, верьте не верьте, был катафалк. Большой, черный, гладкий, стоял с открытыми дверями, даже задняя дверь для гроба была открыта.
На земле сидел толстый старик, прислонясь спиной к колесу. Выражение ужаса застыло на его лице, когда он умирал от удушья. Одет он был в первое, что удалось схватить в панике — розовое женское платье, отороченное белым кружевом по подолу и рукавам. Старик замотал его вокруг пояса; из-под него торчали обгаженные подштанники.
Наполовину вываливаясь из люка, куда похоронщики ставят гроб, свисала голая женщина. С виду лет девяноста, она лежала лицом вниз, выставив голую задницу на не очень-то свежий воздух. Еще пара старичков лежали почти или совсем голые на траве, широко раскрыв рты и выкатив глаза, а животы у них были как на девятом месяце беременности от выделяющихся внутри газов.
— Стивен!
Некоторые трупы уже разваливались. У других в момент смерти вытекла изо рта почерневшая кровь, растекшись лужей, как смоляной нимб. На траве лежала старуха, одетая в бледно-желтое платье, а из ее пальцев рассыпались фотографии колодой карт. На них она сидела рядом со счастливым внуком на его дне рождения, помогая ему задуть свечи на пироге.
Сейчас по ее лицу можно было подумать, что ее заставили танцевать босиком на битом стекле. Зубные протезы вылетели у нее изо рта с фонтаном рвоты, и этой засохшей рвотой приклеило волосы к траве.
Понятия не имею, почему раздался в моей голове шепот:
Велик и благостен Господь...
Я подошел к воротам. Я ничего не видел, не мог дышать. Чуть не споткнулся о труп голой женщины. И тут меня за плечо взяла чья-то рука.
— Вот сволочи... — произнес полный отвращения голос Стивена. — Сволочи. Когда хлынул газ, они бросили этих бедняг погибать. — Он посмотрел на голую женщину у наших ног. — Их уже начали пожирать, крысы, наверное, или лисицы. Посмотри, что они с ней сделали.
Я помню, как что-то орал. Бежал куда-то. Смеялся?
Не помню. Но я был на грани помешательства. А может, плакал? Хрен его знает. Я только помню, что из живота у меня рвался какой-то звук и протискивался через губы.
Я добежал только до кустов на той стороне дороги. Там за мой рюкзак зацепилась ветка и не пустила меня дальше.
И тут я выблевал завтрак. Нет, даже не завтрак — все кишки полностью, да еще, наверное, с куском других внутренностей.
Наконец я смог остановиться. И мутно посмотрел туда, куда блевал.
И оказалось, что я блевал на голые ноги двух детишек, лежавших мертвыми на траве под кустами, вцепившись друг в друга в предсмертных объятиях.
Я отвернулся, и хотя в животе было совершенно пусто, меня вывернуло снова.

— Ты точно уже очухался?
Я открыл глаза. Стивен брызгал на меня водой и протирал мне шею, озабоченно глядя синими глазами.
— Нормально.
— Стоять можешь?
— Черт, я думал, что я только что стоял.
— Рик, мне неохота больше здесь околачиваться. Никаких признаков жизни — ни кошек, ни птиц, ни собак — ничего. Наверное, газ здесь осел, в лощине между холмами. Надо отсюда — эй, детка! Спокойнее, на меня брызгать не надо, о’кей?
— Дай попить. Я уже в норме.
— Еще нет. Давай-ка полегоньку, ладно?
Я добрался до мотоцикла на ватных ногах. Еще две минуты подождал, пока меня бросало в жар и в холод одновременно, потом кивнул Стивену и включил мотор. Реактивный самолет над нами — клочок нормальности в голубом небе — снова заходил на посадку.
Стивен озабоченно всмотрелся мне в лицо, пытаясь понять, могу ли я ехать.
— Рик, у тебя был сильный шок. Может, подберем тут машину, и я тебя отвезу?
— Нет. — Пусть это была глупая гордость, но я был решительно настроен вести мотоцикл. — Поверь мне, Стивен, со мной все в порядке.
Все в порядке, если бы я мог забыть старуху, свисающую голой задницей из катафалка; все в порядке, если бы я мог забыть двух мертвых детишек ни траве, если бы я мог забыть все вообще, всю эту проклятую остановку.
Я подал мотоцикл вперед, убирая упор. Стивен снова надел солнечные очки, сурово мне кивнул и медленно поехал вперед.

Скоро нам встретились следы деятельности — человеческой деятельности.
Мы притормозили мотоциклы в квартале магазинов.
— Мародеры, — заметил Стивен ровным голосом.
У некоторых магазинов были выбиты окна. С полок смели алкоголь и табак. Компьютерные и видеомагазины подмели дочиста.
Потом мы видели ручеек в сточной канаве, шевеливший банкноты. Наверное, люди уже сообразили, что деньги теперь ни к чему.
Стивен совсем сбавил скорость, свесив ноги по обе стороны мотоцикла, почти что вел его пешком. Он кивнул мне на автомобиль, въехавший в чей-то кирпичный забор с такой силой, что кирпичи рассыпались по газону. Машина была набита компьютерами и телевизорами. Спереди сидели двое мужчин, неестественно откинув назад головы с широко раскрытыми ртами.
Первая мысль у меня была, что мародеров застрелили при попытке удрать с добычей, но тела казались не поврежденными. Значит, и до этих добрался газ.
— Рик! — позвал Стивен через плечо. — Какой бы это ни был газ, а он то и дело возвращается. Давай-ка лучше валить из Лидса пронто*. О’кей?
— Согласен. Не вижу смысла здесь болтаться.
— И остальных надо предупредить. — Он мотнул головой в сторону мертвых мародеров. — Он явно еще застает людей врасплох.
* В темпе.
Мы прибавили скорость, объезжая брошенные машины, отравленных котов и собак, парня с тюремными наколками, стоящего на коленях посреди улицы и припавшего головой к украденному телевизору, будто задремавшего на миг. Но стоило глянуть на лужу крови, вылившуюся из его губ, и становилось ясно, что будет он спать, пока старик Гавриил не протрубит в свой рог.
Мы пустили мотоциклы быстрее, стрекот двигателей перешел в рев. Мы оба рвались поскорее выбраться на высокое место, где газ, как мы надеялись, нас не достанет, даже если он еще выделяется в низинах.
На вершине холма мы остановились посмотреть назад. Дома остались за спиной. До Ферберна было десять миль по приятной сельской дороге.
— А ведь выглядит почти нормально, правда? — Стивен мотнул головой в сторону крыш со спутниковыми тарелками, телевизионными антеннами, поблескивавшими на летнем солнышке. Офисные здания вдали сияли, как кристаллы. Если бы мы не видели, что там делается... Но даже при этом город мало отличался от того, каким я его знал последние десять лет.
Лайнер в небе закончил очередной проход, двигатели взвыли, когда пилот вновь направил машину в облет города. Мы следили за его полетом в двух километрах у нас над головой. Потом он будто завис высоко над городом, недвижно, как серебряное распятие на синем фоне.
Пассажиры в самолете, быть может, читали или слушали радио, не ведая, какая страшная трагедия поразила Лидс. Те, кто не поленился бы выглянуть в окно, увидели бы только игрушечные домики города и отблеск солнца на окнах.
Пока я смотрел, тембр двигателя изменился. Казалось, самолет повернулся в воздухе и завис, все еще прибитый, как распятие, к синему ясному небу.
Потом упал.
Носом вперед лайнер вошел в пике.
И упал километрах в трех от того места, где мы стояли. В небо грибом вырос клуб белого дыма. Я поймал себя на том, что высматриваю огонь, но не увидел. А звук удара все не приходил.
И наконец дошел — низкий раскат грома вскатился к вершине холма.
Я глянул на Стивена. Он, казалось, ищет подходящие слова, но он помолчал и пожал плечами. Ему было нечего сказать, и мне тоже. Я только мог покачать головой.
Всего за семьдесят два часа город Лидс превратился в Ад на Земле. А до Ферберна ехать несколько минут. Хотя он точно не Рай, но все же получше усыпанных трупами дорог позади.
Оказалось, нет.
Там было хуже.

15

В тот момент, когда я увидел женщину, сидящую на стене на Трумен-вей, я уже знал, что сейчас будет. Никогда раньше я ее не видел, и девушку, сидевшую рядом с ней, тоже, но знал так же точно, как день следует за ночью, что она сейчас со мной заговорит.
И я знал, что мне не будет приятно то, что она скажет. Она уставилась на меня так, что было ясно: она решила сделать то, что решила, пусть хоть камни с неба падают.
— Вы живете в том доме на Трумен-вей.
Я покачал головой, не останавливаясь.
— Живете. — Она приветливо улыбалась, но карие глаза были тверже кремня. — В номере девять, который с белой дверью.
Я снова покачал головой.
— А что вы...
— Ведь живете? — Она не дала мне возможности ответить. — Меня зовут Кэролайн, Кэролайн Лукас, а это моя дочь Порция. Ей шестнадцать.
Я увидел, что дочь бросила на мать удивленный взгляд, будто мамочка только что заявила, что ее дочь — вождь эскимосов. А мама тем временем пожала мне руку, не переставая говорить. Ясно, что она и ее дочь Порция пришли вместе с исходом из Лидса. Хотя одежда и лица у них были чистыми, волосы аккуратно расчесаны, вид был как у беженцев — не спутаешь. Этот вид заключался в позе, в том, что даже если они сначала смотрят тебе в глаза, то сразу же опускают взгляд, будто чего-то стыдятся. Я бы хотел, чтобы этого не было. Действительно хотел бы. Но мы разделились на две расы — те, у кого есть дом, и те, у кого дома нет. И различие было так явно, будто у беженцев был мазок яркой краски на лбу.
Женщина, еще красивая в свои без малого сорок лет, спортивная — несомненно, от тренировок в дорогом клубе, снова представила мне свою дочь, заставляя девушку подать руку. Девушка все время кидала на мать вопросительные взгляды.
— Чертовски неприятная история, правда? — сказала женщина, неестественно широко улыбаясь. — Я слышала, что кое-кто уже вернулся домой, но снова ночью пошел газ и заставив их бежать. Вы не слышали, откуда этот газ?
Я сказал, что не слышал.
— И я тоже. Но думаю, это серьезнее, чем считается.
Я попытался изобразить уверенность, говоря, что они скоро смогут вернуться домой.
— Это было бы чудесно. Снова спать в кровати. На чистых простынях. И настоящая ванна, а не душ из холодной воды в холщовой кабинке.
Я посочувствовал.
— Какой вы счастливый, что у вас есть дом. И такой большой. — Я попытался пойти дальше, она удержала меня за руку. — Вы там один живете, правда?
— А в чем...
— Ведь правда?
— Нет, с братом.
— Он дома?
— Нет, он сейчас в деревне. Мы только что вернулись — искали еду для лагеря.
— Вы знаете, у вас удивительные глаза. Я никогда не видела такой синевы. Порция как раз мне только что говорила... Постойте!
Я уже был решительно настроен уйти от этой пары.
— Постойте!
Женщина, все так же широко улыбаясь, поймала меня за руку выше локтя, но тут же мягко скользнула пальцами вниз, к кисти. Мне надо было стиснуть зубы и уйти, не прощаясь, но у нее были такие доверчивые глаза, такой просящий голос. Как у беспомощного ребенка.
— Вы себе не представляете, каково это — спать в поле. У нас на всех одно одеяло.
Я смягчился.
— Ладно, пойдемте со мной, я вам найду пару одеял... — Она смотрела на меня с улыбкой, полной такой надежды, что я добавил еще пару предметов. — Может быть, найду какую-нибудь одежду. — Боже мой, я ощущал себя таким всемогущим, что слова пошли у меня с языка помимо моей воли. Будто я был рыцарем в сияющих доспехах, отсыпающим крошки хлеба голодным крестьянам. — Я вам приготовлю чего-нибудь поесть... Можете даже горячую ванну принять.
— Послушайте! — Она, нежно улыбаясь, стиснула мою руку. — Я не буду ходить вокруг да около. У вас большой дом. Позвольте нам остаться. Мы будем для вас готовить и убирать.
— Но...
— Пожалуйста, не надо “но”. Впустите нас. Всего на пару дней. — Она улыбнулась, поцеловала мне руку, прижала ее к своей щеке. — Послушайте, я хочу лечь с вами в постель. Делайте со мной что хотите, я...
— Это не нужно. — Я поглядел в обе стороны улицы. Люди сидели кучками на траве, но на нас никто не обращал внимания. — Вы через несколько дней будете дома, и тогда...
— Тише, тише! — Она говорила тихим хрипловатым голосом. — Я в самом деле этого хочу. Я хочу с вами спать.
Я заметил у нее обручальное кольцо.
— Но ваш муж...
— Я не замужем.
Дочь снова остро взглянула на мать. Выражение удивления на ее лице могло бы рассмешить, но после того, что я видел утром, чувства юмора у меня не осталось. Совсем не осталось.
— И Порция тоже будет с вами спать. Она ни о чем другом и говорить не может.
Порция посмотрела удивленно и испуганно, но кивнула, будто кто-то вздернул ей голову вверх, а потом вниз.
— Только с Порцией вы будете надевать презерватив. А со мной — как хотите.
— Нет.
Я попытался высвободиться.
— Я вам понравлюсь. Можете со мной как хотите, мне все равно.
— Мне это не интересно.
— Прошу вас! Я...
Я высвободил руку и пошел прочь. И слышал, как она крикнула мне вслед:
— Ладно, ладно! И с Порцией тоже не нужно его надевать! Она будет с вами и без этого, правда, Порция? Порция, скажи ему, что ты согласна без презерватива. Скажи, Порция, скажи!
Я услышал испуганный голос ее дочери:
— Да, можно без этого. Пожалуйста, со мной можно без этого!
А у меня в мыслях были только эти мертвые дети в кустах. Бедные мертвые дети. Я заблевал их, даже не зная, что они там лежат. И потом оставил их под кустами, и капли крови из выклеванных глаз на щеках, как страшные слезы. Мозг у меня отказывал от перегрузки, больше он ничего не мог воспринять. И я бросился бежать, слыша за собой призывные крики.

16

Дерьмовейший выдался день. Каждые десять секунд доставал меня мысленный телевизор, показывая виденное утром: старики, распухающие в креслах, старуха с голой задницей в катафалке, мертвые дети, падающий с неба самолет. Потом возвращение с детским питанием. Один парень из группы “С” был принят солдатами за мародера и застрелен на месте. Не знаю, как его звали. И я уже был так перегружен тем, что видел, и запахами смерти, что ничего и не почувствовал.
Стенно был в гараже, менял колесо у машины “скорой помощи” и был похож на игрушечного робота с сильно подсевшими аккумуляторами. Он все еще работал, но как в замедленной киносъемке. Когда он посмотрел на меня, глаза у него были мертвые. И даже виду не подал, что меня узнает.
Я вильнул в поле за дома, в надежде, что мать и дочь не будут за мной гнаться. Единственное, чего мне хотелось, — это выпить и помыться в горячей воде. Насколько я понимал, Стивен отстал от меня не намного.
Я прошел в заднюю калитку, миновал газон и декоративный пруд.
Прежде всего мне бросился в глаза пакет из-под апельсинового сока у задней двери. Потом я заметил, что сама дверь приотворена на ладонь. Я распахнул ее толчком.
И застыл, не веря своим глазам.
Кухня кишела людьми. Все незнакомые, все беженцы. Они чуть не лезли друг другу на плечи, распахивая двери шкафов или ящики или вытаскивая коробки из чулана.
Человек средних лет с очками в серебряной оправе глянул на меня через плечо. До пятницы он мог быть бухгалтером, живущим в комфортабельном доме в пригороде Лидса.
— Проваливай! — крикнул он мне. — Мы первыми пришли.
— Сам проваливай! — заорал я, чувствуя, как закипает ярость. — Это я пришел первым! Я здесь живу!
— Живи себе на здоровье, приятель, — отозвался другой мужчина, набивая мешок яблоками. — Но не оставлять же всю эту жратву тебе одному.
— Черт вас побери! — Я сорвался на вопль. — Вы знаете, где я сейчас был? И что там видел? Ни хрена вы не знаете. Там мертвые дети валяются, они... Эй, ты, положи! Положи на место, я сказал!
Кто-то схватил стеклянный кувшин, где мама держала спагетти. Я его ей купил на первое Рождество после того, как уехали папа и Стивен. Она его открыла, сидя под елкой, потом положила голову на руки и беззвучно плакала десять минут. Я сидел, не зная, что же мне, черт побери, делать. А теперь этот гад грузит его к себе в мешок, и ему только и важно, что там есть горстка спагетти.
— Положи!
Он посмотрел на меня. У него были крашеные черные волосы, которые, наверное, были раньше расчесаны, как чуб у Элвиса. Сейчас они висели над глазами, как крысиные хвосты.
— А ты иди сюда, отбери. Слабо?
Мне пришлось проталкиваться среди людей, грабящих дом. Все, хватит с меня! Я орал на этого человека, тряся кулаком у него перед носом. Был бы у меня пистолет, то, прости меня Господь, я бы всю обойму всадил в эти крысиные хвосты волос.
А крыс только лыбился.
— Да ты же еще маленький. Пойди пожалуйся мамочке.
Я прыгнул на него, и это было Ошибкой. У него оказались отличные мускулы — он легко меня поднял и швырнул к двери.
— Только попробуй еще, — он ткнул в меня толстым пальцем, — и я тебе голову оторву.
— Полегче с ним, — нервно сказал кто-то другой.
— Он вроде не к тебе лез?
— Так он же еще совсем ребенок.
— Пусть только еще попробует, и я его в порошок сотру.
Я не то чтобы не проявил страха; я не проявил здравого смысла. От виденного утром меня охватила такая злость, что надо было ее на ком-то сорвать.
Я протиснулся мимо типа в металлических очках и с размаху ударил крысохвостого по голове. Удар был хреновый, но от чистой злобности в нем оказалась какая-то сила.
Кулак пришелся в лоб. Особого вреда он не нанес, но этот хмырь полыхнул из-под крысиных хвостов злобным взглядом.
— Я тебя предупреждал, кретин. И не говори потом, что я тебя не предупреждал.
— Так чего ты ждешь, ты, говноед?
Я сделал пальцами движение — дескать, давай. Места для драки не было. Кухня была забита людьми, запихивающими еду в мешки и ящики, но я видел только красную пелену. Багровую ярость. Без разницы, что он измолотит мне лицо до цвета и консистенции малинового желе. Я единственное чего хотел — выплеснуть злость, заполнявшую меня изнутри, злость от вида этих мертвых бедняг в Лидсе, от матери, которая предлагала мне свою дочь (что бы она ни говорила, девочке не могло быть ни на день больше четырнадцати), злость от того, что мой дом грабят у меня на глазах и я ни черта не могу сделать.
А человек с крысиными волосами распихал остальных, грудь его ходила ходуном от частого дыхания, как у боксера, входящего в овердрайв.
— Ты сам напросился! — зарычал он.
Только что он летел ко мне, а в следующую секунду выражение его лица изменилось, и он боком врезался в морозильник.
— Легче, друг.
Я увидел рядом с собой Стивена. Очевидно, он вошел в дверь, оценил ситуацию и бросился ко мне, по дороге вмазав моего противника в дверь морозильника.
— Значит, вас двое? — зарычал мужик, — Ладно, все равно. Я вас обоих сейчас уложу.
— Эй, слушай, друг, никто не хочет с тобой драться. Мы с братом сейчас выйдем. Мешать больше никто не будет, годится?
Крысохвостому это совсем не понравилось.
— Значит, ты меня отпихнул, а теперь сматываешься? Меня никто пихать не будет, понял?
— Понял. — Стивен успокаивающе поднял руки. — Понял, извини. Я просто за братом присматриваю, о’кей? Не хочу, чтобы ему досталось.
— “Извини” — этого мало. Вы у меня за это получите.
Я был готов ринуться в бой. Стивен поймал меня за футболку.
— Слушай, я извинился, что тебе еще сказать?
— А я тебе сказал, что мне твоих извинений мало. Я вам сейчас покажу, засранцам.
— Лес, ради Бога! — Человек в металлических очках говорил спокойно, но достаточно авторитетно, чтобы крысохвостый прислушался. — Оставь их в покое. Мы пришли за едой Для наших семей, а не чтобы затевать драки.
— Но они...
— Он же извинился?
— Они сначала от меня получат, я без этого не уйду.
Человек в очках начал терять терпение.
— Хочешь — ладно, устрой драку. Но тогда ты лишаешься своей доли еды, и из команды мы тебя выкинем. Ты этого хочешь?
Я думал, крысохвостый начнет спорить. Но, очевидно, для него много значило членство в команде, что бы за команда это ни была. Он пожал плечами, кинул в нашу сторону еще пару враждебных взглядов, потом стал выгружать к себе в мешок содержимое буфета.
— Стивен, он взял кувшин со спагетти! Я его сейчас заберу.
— Не заберешь, Рик. — Стивен дернул меня к себе и потащил прочь. — Ты выйдешь и остынешь.
— Нет, я...
— Он не стоит того, чтобы за него драться.
Наполовину ведя меня за собой, наполовину таща, он вывел меня наружу в сад за домом и посадил на стул.
— Рик, никогда больше не строй из себя героя. Ты понял?
— Они же грабят дом!
— Верно. А ты способен уложить десять взрослых мужчин?
— Я бы...
— Ты бы получил разбитую морду, вот и все.
Я встал, вбил кулак в ладонь, потом забегал по саду под горячим послеполуденным солнцем. Мне противно было думать, что эти гады вот так войдут в мой дом и возьмут что хотят. Захотят — так и на ковры в спальне нассут.
— Вот и говори про тех, кто кусает кормящую руку!
— Остынь, Рик, — спокойно сказал Стивен.
— Но мы ведь помогали этим людям! Мы рисковали отравиться в Лидсе. Наш парень получил пулю в голову, потому что его приняли за мародера. А он только хотел найти детское питание, чтобы их сволочные дети не голодали! Разве это честно?
— Я знаю, но эти люди благодарны. Вы спасаете жизни их детей. Вы...
— А это и есть их благодарность?
Стивен говорил тихо и спокойно:
— Здесь в лагере — сорок тысяч человек. Ты видел все сорок тысяч у себя в кухне? Нет. Ты видел только десять человек, настолько перепуганных и потерявших свой дом — и человеческое достоинство, — что они пытаются что-то выцарапать обратно. Даже если это что-то всего лишь несколько шоколадок и банка ветчины, с которой можно вернуться к жене и к детям. Такова человеческая природа, Рик. Они должны сами себе показать, что еще способны прокормить семью. Что они не опустились до состояния нищих.
— Да, всего лишь воров.
— Что да, то да. Но у них чувство, будто они могут что-то сделать, чтобы положить что-то в голодные рты своих детей.
— Пункты питания...
— Пункты питания обеспечивают питание двухразовое. В первую выдачу идет овсянка, во вторую — маленькая тарелочка жаркого.
Мой брат был прав. Я просто был так зол на весь род человеческий, что прямо сейчас мне был нужен мальчик для битья, на которого я мог бы сорваться. В тот самый момент я понял, что ситуация меня превращает в обыкновенного злобного фашиста.
Я вздохнул, кивнул и заставил себя улыбнуться.
— Сообщение принято и понято.
— И я могу быть уверен, что ты не бросишься бить кого-нибудь из беженцев?
— Можешь.
Он широко улыбнулся.
— Когда они там закончат, мы приберем и я тебе сварю свои знаменитые макароны под соусом.
— Может оказаться трудно найти ингредиенты.
Он коснулся кончика носа и улыбнулся:
— Твой старый дохлый братец тоже не лыком шит. Я еще вчера кое-какие припасы засунул на чердак.
Я перевел взгляд на Лидс, дрожащий в горячем мареве. От упавшего самолета все еще поднимался дым. Пожарной команды нет, и пламя наверняка расходится бесконтрольно.
Умение Стивена убеждать граничило с гипнозом. За двадцать минут он заставил меня поверить, что сегодняшний день останется маленьким пятнышком на увлекательной и радостной полосе жизни. Он заговорил о моем оркестре, о песнях, которые я написал. А нет ли у меня акустической гитары, чтобы их ему сыграть? И даже все оказалось не так плохо, когда ушли грабители. Они уходили, понурив головы, будто стыдились. Один нес бутылку красного вина. Стивен прикололся:
— Она лучше всего к мясному блюду или к сыру. Да, и не забудьте ее открыть за час до обеда и подавать при комнатной температуре.
Человек вспыхнул от смущения и заторопился к выходу.
Я теперь абсолютно точно знал, что Стивен Кеннеди, видеожокей из Сиэтла — просто башня силы.
Чего я не знал — что скоро наша жизнь будет от этого зависеть.

17

Через неделю после того дня, как таинственный газ затопил Лидс, я вышел из дому и пошел в сторону леса. Были сумерки. Небо выгнулось над головой синим потолком, над горизонтом подмигивала Венера, дорога вилась по лугу.
В доме не было еды, и теперь я питался у Бена Кавеллеро. Ужин был через час.
Видите ли, у меня эта вечерняя прогулка стала входить в привычку. Это был оазис мира вдалеке от лагеря беженцев, где сотни ссор вспыхивали среди сорока тысяч человек, по горло сытых жизнью локоть к локтю.
Из травы выбежал кролик. Интересно, сколько он еще так проживет в двух шагах от этих вечно кипящих котлов. Ни одно животное не могло чувствовать себя в безопасности рядом с тысячами голодных ртов на Миле Короля Элмета.
Я шел медленным задумчивым шагом. Мысли текли конвейером. Иногда мне представлялись мертвые старики в доме призрения, или мать с дочерью, предложившие мне себя в невольницы, или недавняя пожилая пара, забившая камнями черного Лабрадора. У них в глазах был жадный блеск; им предстоял хороший ужин.
Дело было в том, что я стал плохо спать. Когда мне удавалось заснуть, возвращался все тот же сон. Каждую ночь являлось... что же это было?
Я не знал, понятия не имел. Часто я вообще ничего не видел, но просыпался, задыхаясь от ужаса, в холодном поту.
Во сне я ощущал, как что-то... нет, кто-то давит на меня сверху всей тяжестью. Как будто борец-тяжеловес, навалившийся на грудь и придавивший лицо огромной ладонью, вдавливал мне голову в подушку.
Иногда я просыпался и видел... Нет, снова не то. Описать трудно. Я не видел, я чувствовал, что в моей комнате кто-то есть. То ли привалившись спиной к стене, то ли ближе, может, наклоняясь надо мной, заглядывая в лицо. Я ощущал какой-то мощный силуэт, чью-то грубую силу. И злобность. Как будто это стояло в темноте, не двигаясь.
И я чувствовал, что это мной заинтересовалось. Как энтомолог, нашедший новую бабочку, которую надо наколоть на булавку.
И я знал, что оно каждую ночь возвращается меня изучать или сесть на меня, наступить босыми серыми ногами мне на грудь. Не в силах шевельнуться, не в состоянии крикнуть от ужаса, поражающего меня молнией, я лежал, парализованный страхом.
А оно заглядывало мне в лицо, и его серая морда приближалась к моему лицу, как ваше лицо к этой странице, оно тянулось вперед и хватало...
(Босые серые ноги? Откуда я это взял? Босые серые ноги, больше, чем у обезьяны, только с короткими тупыми пальцами, с треснувшими почерневшими ногтями...)
Откуда взялся этот образ?
Я ничего не видел. Мне это только снилось. Дурацкий кошмар.
И я, идя по дороге, вытряхивал из мозгов образ этого серого человека...
Серого человека?
Пораженный внезапностью этих слов, прозвеневших в сознании, я остановился как вкопанный. Почему я так подумал?
Минуту назад я бы даже не мог сказать, что думал о сером человеке. И только сейчас пришло это название, будто я начал вспоминать забытое.
Сердце заколотилось о ребра, по коже побежал мороз, живот скрутило страхом. Мне это не понравилось. Совсем не понравилось. Почему я... Почему я так до судорог боюсь обрывков припомненного сна? Потому что ведь это всего лишь сон?
Небо над головой темнело. Страх повис надо мной, как живой, как что-то темное и ужасное с огромными крыльями, машущими в призрачно-медлительном ритме сердца умирающего.
Я протянул руку и схватился за кол изгороди, схватился так крепко, что занозы впились в ладонь. Я вздрогнул... и еще раз. Было так, будто я сантиметр за сантиметром ухожу в ледяную воду.
— Слушай, Рик, кретин ты гребаный! — рявкнул я сам на себя. — Это сны, это не взаправду. Это не воспоминания о том, что было. Только сон, черт тебя побери, понял?
То есть как? Не вроде той штуки в лесу в ночь вечеринки у Бена Кавеллеро, которая...
Бах! Бах!
По долине прокатились выстрелы. В лагере было беспокойно. Что-то случилось, что солдаты у ограды могли остановить только выстрелами в воздух.
Я перебрался через изгородь и сел на крутой склон холма глядя на лес, мимо карпового пруда, посиневшего от отражения неба, в сторону лежащего вдалеке Лидса. Пожары теперь горели постоянно, как светящиеся желтые пузыри. И что-то странно мирное было в этой картине. Доносящийся из лагеря шум приглушало расстояние.
А пока я сидел, земля шевельнулась. Ничего особо драматичного, а просто будто я сижу в лодке на тихом пруду. И снова легкая рябь. Меня плавно подняло на сантиметр и плавно опустило обратно.
И все. Ни звука. Ни дрожи. Только ощущение плавного подъема и опускания. Потом это случилось снова. И снова. И снова.
Я встал и огляделся. Все было на своих местах.
Глянув в строну Лидса, я увидел вспышки света. Не зарницы, потому что не было туч. Длинные, медленные пульсирующие вспышки яркого света. Я их насчитал пятнадцать, потом они прекратились. Через пару минут снова зашевелилась земля, на этот раз заметнее. И все еще не было ни звука. Мирный вечер.
Через некоторое время я разглядел поднимающиеся над Лидсом клубы туч. Уже почти стемнело, но они выделялись снежными горами на фоне неба. Как облака над башнями-градирнями. Но только куда как больше.
У меня за спиной послышались крики. Группа мужчин лет девятнадцати-двадцати бежала ко мне с холма. Они орали и смеялись, даже отсюда было видно выражение их лиц — нетерпение пополам с жадностью.
Они несли женщину. Она кричала, на бедрах у нее была кровь. Она была голой.
Кажется, это была женщина, которая несколько дней назад остановила меня на улице. Кэролайн — так ее звали. Кэролайн Лукас и ее дочь Порция.
Банда бежала ко мне, но в последний момент свернула — дорогу им перегородила изгородь. Они направились к группе деревьев. Мелькнули глаза женщины, карие глаза, которые тогда смотрели на меня с такой верой и надеждой, были замутнены ужасом. На секунду ее взгляд встретился с моим, в нем вспыхнула надежда отчаяния. Она что-то мне крикнула, потом банда стала распевать:
ЗАБАРАТЬ ЕЕ ДО СМЕРТИ! ЗАБАРАТЬ ЕЕ ДО СМЕРТИ! ЗАБАРАТЬ ЕЕ ДО...
Как речитатив футбольных болельщиков, снова и снова, дикий и жадный крик.
Я сидел на холме, глядя, как горит Лидс. Через пять минут речевка затихла вдали. Я встал и пошел вниз.
Почему-то по коже бегали мурашки. Резко чувствительными стали ладони и веки. Трудно было избавиться от ощущения, что я покрылся грязью, и она въедается в кожу, и от нее чешется шея, руки и живот.
Я прибавил шагу и скоро оказался на берегу карпового пруда. Зеркало площадью чуть больше футбольного поля рябило в свете звезд.
На ходу разувшись, я вошел в воду. Десять шагов — и она дошла до пояса. Еще пять — и заплескалась у груди. Вода была свежей, чудо какой прохладной, она пропитывала одежду. Мысленным взором я видел жирных ленивых карпов, кружащих около моих ног, пасущихся на илистом дне.
За последние дни мне пришлось видеть больше, чем могли переварить мои тупые мозги. Чувства перегрузились. Я только что видел мощные взрывы в городе и ничем не мог этому помешать. Я видел женщину, которую тащила банда людей, одичавших всего за несколько дней. И я ничем не мог этому помешать. Будто мозг сказал: “Хватит”. А поскольку я не мог обработать весь этот поток входных данных, мозг отключился, как компьютер, оставив на дежурстве автопилот инстинктов. Глазам наблюдателя предстала бы картина: по грудь в воде идет человек, похожий на зомби — лицо без выражения, мертвые глаза, ни на что не реагирует, хоть бы звезды взорвались у него над головой.
Я пошел глубже, взрывая ногами илистое дно, вода музыкально журчала. Когда она дошла до плеч, я лег на спину, медленно шевеля ногами, плывя на ту сторону.
И пока я плыл, разум, не в силах справиться с настоящим, нырнул в прошлое. На годы назад, когда я впервые пошел купаться вечером. Очень похожий был вечер, теплый, и звезды блестели в небе алмазами. Мы были с Говардом Спаркменом, Дином Скилтоном и Джимом Келлером. Было нам всем по девять лет. Мы брызгались, плавали и говорили, что надо будет еще вечером сходить поплавать и девчонок с собой подговорить.
Но в тот раз мы были только вчетвером, плавали в темной воде и говорили о чем в голову придет. Дин подплыл ко мне, отдуваясь и отфыркиваясь.
— А когда вырастем, будем так ходить купаться?
— А Бог его знает, — ответил я и стал на него брызгаться.
— Я буду далеко, — сказал Джим. — Пойду в авиацию. Буду летать в Африке или еще где.
— Какой из тебя пилот, — хмыкнул Говард. — Ты даже на скейтборде ездить не умеешь.
— Научусь.
— А что ты будешь делать, Рик?
— А не знаю. Пацаны все думают, что будет что-нибудь потрясное, а потом идут работать по банкам и офисам. Эй, Динни, а кто дальше нырнет?
— А я все равно научусь летать, — твердо сообщил Джимми, бредя посередине пруда.
— А не надо будет.
— Это как. Дин?
— А компьютеры будут самолеты водить. Летчики не нужны будут.
— А откуда ты знаешь, как будет? — спросил я, ложась на спину и лениво шевеля ногами. — Никто не знает, что будет даже через тридцать секунд.
Говард заржал и плеснул в меня водой.
— Ага, сейчас акула подплывет и пополам тебя перекусит. А Джим ответил серьезно:
— Но ведь ты не знаешь, что с тобой будет? Не знаешь, скажем, что будешь делать в это время через неделю, а уж тем более через десять лет.
— Через десять лет мне будет девятнадцать.
— А мне двадцать, — сказал Джим. — И я буду летчиком.
Я лежал на спине и смотрел на звезды.
Да, не знаешь, что тебе припасет будущее.
Через неделю после этого купания отец Джима Келлера в ярости вылетел из дому после бурной ссоры с миссис Келлер. Он велел Джиму сесть в машину и поехал в деревню, собираясь направиться в Лондон.
Чуть меньше чем за километр от этого самого пруда машина врезалась в трактор. Джим и его отец погибли на месте. В школе передавали жуткую подробность: когда Джима выбросило через ветровое стекло, ему отрезало оба больших пальца.
Их так и не нашли. Вскоре у ребят появилось занятие на храбрость: искать в траве пальцы Джима Келлера.
Нет, будущее не угадаешь. Вот оно — мое будущее, только я себе его в девять лет и вообразить не мог.
Плавая в пруду, я представил себе плывущий надо мной призрак Джима Келлера. Без больших пальцев. Но если Бог есть, он ему мог крылья выдать. И сейчас он может парить во всей вселенной.
Я задержал дыхание, закрыл глаза и нырнул через озеро под поверхностью. Открыв глаза, я увидел только темноту. Потом коснулся дна. И оставался там, сколько мог выдержать.

18

Не думаю, что кто-то может с какой-то степенью уверенности сказать, когда точно произошла эта трансформация. Но проснувшись утром после того дня, когда я видел утаскиваемую в лес женщину, я понял, что беженцы из Лидса превратились в оккупационную армию. Теперь они просто брали что хотели.
Конечно, к анархии обратилось меньшинство. Тысячи остались законопослушными гражданами. Они жили в лагере на лугу и в назначенный час терпеливо строились в очередь за миской варева, которое с каждым днем становилось все более водянистым. Но это меньшинство (которое вполне было способно расколоть человеку череп, чтобы отобрать яблоко) уже сильно численно превосходило все население Ферберна. И это меньшинство росло.
Когда я вошел в кухню, Стивен протянул мне чашку черного кофе. Банку кофе он спрятал под половицей у себя в комнате — там, где десять лет назад прятал “Плейбой”.
В кухне было темно. Окна и двери мы заставили досками, чтобы дом не грабили каждый раз, когда мы выходим. Не то чтобы от этого было много пользы — мы знали, что в следующий раз, когда мы выйдем, дверь просто высадят. И если на то пошло, скоро они уже не будут ждать, чтобы мы ушли.
— А ты заметил, — спросил Стивен, прикладываясь к чашке, — что не уголовный элемент начал грабежи? Это бизнесмены и профессиональные дельцы. Они беспощаднее всего грабили чужие дома.
Я попытался поддержать разговор, но на самом деле меня не оставляли мысли о том, что должно было случиться с той женщиной. Может, я все-таки мог помочь? Может, если бы я взял ее и ее дочь к себе, с ней бы ничего не случилось. А что с ее дочерью? Ей же не больше четырнадцати, не могли же они...
От грохота в дверь я вздрогнул так, что кофе выплеснулся и обжег мне руку.
Стивен посмотрел на меня:
— Кажется, они опять пришли.
— Грабители?
Стивен взял в руку бейсбольную биту, которую держал около двери.
— Слушайте! — крикнул он. — Вы зря время теряете! Нас уже обобрали начисто. Слышите? Еды не осталось.
Снова стук кулака в дверь.
Я бросил взгляд на нож для разделки мяса. На этот раз они не пройдут.
— Слышите? — крикнул Стивен. — Можете сюда больше не ходить. Ни еды, ни одеял нет. Ничего...
— Стивен? — спросил приглушенный голос. — Это ты?
Я издал вздох облегчения.
— Все в порядке, это Дин.
— Стивен, Рик, впустите меня! У меня важное сообщение от Бена Кавеллеро.
— Погоди секунду. — Стивен начал снимать засовы. — Ты прости, нам пришлось оборудовать тут Форт Нокс. Хотя не знаю, что в этом пользы.
Дин вошел. Он тяжело дышал, и от его возбужденного вида у меня волосы на голове зашевелились.
— Что такое, Дин? Что стряслось?
— Черт, да все уже стряслось, что могло. — Он вытер пот со лба. — Слушайте, можете прийти сегодня к Бену в десять? Он созывает собрание.
— Конечно, а что...
— Извините, я должен бежать. Надо еще в деревне кое-кому сказать.
— Кое-кому?
— Да, собрание только по приглашениям. У меня список, кого Бен зовет.
— А ты можешь сказать, что это все значит?
— Ага, Дин, — поддержал и я. — Зачем такая таинственность?
— Слушайте, я сам всего не знаю. Только можете мне поверить, у него есть что сказать. И это важно... Да нет, это невероятно важно.
— Ты говоришь так, будто это дело...
— Ага, так оно и есть. — Дин улыбнулся. — Это действительно дело жизни и смерти.

По дороге на Трумен-вей Стивен спросил меня:
— А зачем тебе гитара?
Я покраснел. Как-то я подсознательно надеялся, что он не заметит зажатый у меня в левой руке громоздкий футляр.
— Дом Бена — единственное безопасное место. Он сказал, что могу ее у него хранить, пока это все не кончится.
Стивен улыбнулся и сказал, что понимает и одобряет.
— А почему бы и нет? Я могу поставить последний доллар, что уже сейчас кто-то ломится в дом.
— Как ты думаешь, они не найдут мамины украшения?
— Надеюсь, что нет. Мы их закопали глубоко в саду. И вообще они ищут еду, утварь и одежду. Хотя это уже мало где осталось.
Мы свернули с дороги в лес, срезая путь к дому Бена. В лесу автоматически задержали дыхание — он использовался тысячами людей как туалет. Общественные уборные были уже переполнены до выхода из строя. За прошедшую неделю кучи дерьма выросли выше кустов, и меж ними сновали, жужжа, голодные мухи.
— Ладно, старина, — произнес Стивен, машинально поднося платок к носу. — Как ты думаешь, что нам хочет сказать мистер Кавеллеро?
— Хоть убей, не знаю. Но что-то серьезное.
— Но зачем нужен отбор приглашенных?
— Судя по именам из списка Дина, это в основном люди, которых он знает уже много лет.
Стивен стал рассуждать о чем-то, сказанном раньше Беном Кавеллеро насчет распространившегося в Лидсе газа. Может быть, сорок тысяч человек, сидящих у нашего порога, скоро двинутся домой. Но я не слушал. Я увидел ее.
Она была на себя не похожа, но я знал, что это она.
Стивен все говорил, а я не мог оторвать от нее глаз, когда мы проходили.
Она сидела на голой земле под деревьями. В ветвях пели птицы. Пятнышки света пробивались сквозь листву и играли на земле.
Я крепче схватился за гриф гитары — меня захлестнула волна отвращения к себе.
Это была та же самая женщина. Кэролайн Лукас, мать прелестной застенчивой Порции.
Она сидела на земле, завернув плечи в махровое покрывало. Волосы с одной стороны головы слиплись, с другой сбились в клочья. Лицо распухло и было покрыто коркой дерьма и грязи. Из этой маски блестели глаза. Она заблудилась где-то во внутреннем мире. Можно было пнуть ее ногой, она бы даже не хмыкнула.
Она устало вытянула ногу из-под покрывала — нога была голой до самого паха. Под покрывалом ничего не было — одежда валялась разорванной где-нибудь в поле.
Боже мой, до чего я себя ненавидел! Вот я здесь, мерзкий маленький лицемер, держу в руках единственное, что ценю в жизни. Электрическую гитару, которую можно купить в любом занюханном музыкальном магазинчике этого засранного мира.
Надо было мне хоть что-нибудь сделать, когда я видел, как они несут эту женщину, чтобы измолотить ей сиськи в кашу и разорвать манду на клочки. Даже если бы они излупили меня до бесчувствия, надо было сделать. Хотя бы попытаться.
А что с ее дочерью?
— Пошли, малыш.
Стивен взял меня за локоть и повел, а я не отводил от нее глаз, ощущая, как накатывают волнами отвращение и презрение к самому себе. Я мог ее спасти. Надо было взять их в дом, когда они просили. Кэролайн лет на двадцать старше меня, но у нее такое лицо и красивые волосы... Она могла бы мне понравиться... Я даже мог бы влюбиться...
— Рик, пойдем. Тебе не спасти весь мир в одиночку.
— Ей нужна помощь.
— Там еще сорок тысяч таких.
— Я ее здесь не оставлю.
— Рик, уже почти десять. Бен нас просил...
— Я не оставлю ее сидеть тут в дерьме.
— Рик, я...
Я был в этот момент готов вбить своему брату зубы в глотку.
— Слушай, я дважды мог спасти эту женщину и дважды дал ей потонуть.
— Рик...
— Иди к Бену, Стивен. Я приду следом.
Стивен посмотрел на меня внимательным взглядом синих глаз.
— Ладно, Рик. Я с тобой. Мы ей поможем.
Я медленно подошел к женщине и сказал как можно мягче:
— Кэролайн... Кэролайн Лукас?
Она подняла одурманенные глаза на избитом лице. Встретила мой взгляд.
— Кэролайн, вы меня помните?
Горло ее судорожно дернулось, она чуть кивнула.
— Кэролайн, постепенно... Я хочу вам... Нет, не надо. Укройтесь. Прошу вас, укройтесь. Я не из тех, кто на вас напал.
Стивен помог укрыть избитое тело покрывалом, при этом успокаивающим голосом мурлыча:
— Все хорошо, дорогая, доверьтесь нам, мы вам плохого не сделаем. — Он глянул на меня: — Ты знаком с этой дамой?
— В некотором смысле.
— В некотором смысле?
— Потом расскажу, Стивен. Давай отведем ее к Бену.
Вялая, как ребенок, которого ведут укладывать спать, женщина в розовом покрывале позволила нам отвести ее к Бену.

19

Дома у Бена жена Стенно Сью, сестра из больницы Джимми в Лидсе, занялась Кэролайн и повела ее в ванную.
А я? А я был готов схватить ружье Бена и побежать за подонками, которые с ней такое сделали. Единственное, что нам хорошего удалось узнать у Кэролайн, — это что ее дочь в безопасности. Она нашла себе мужика из деревенских.
Пока мы стояли в холле, появился Бен, и лицо у него было серьезным.
— Хорошо, что вы добрались, — сказал он, пожимая нам руки. — Остальные в библиотеке. Раз вы пришли, начнем.
— Начнем? — переспросил Стивен.
— Ага, Бен, — сказал я, — зачем такой антураж плаща и кинжала?
Он улыбнулся, но такой мрачной улыбки я ни у кого никогда не видел.
— Лучше я вам покажу, чем буду рассказывать. Сюда, прошу вас.
Он открыл тяжелую дубовую дверь, ведущую в библиотеку, где вполне мог поместиться городской автобус. Стены до потолка были уставлены книгами.
— Тут немножко тесно и душно, — извинился он. — Я постараюсь побыстрее.
Было удивительно видеть библиотеку, набитую народом. Большинство я знал. Были Стенно, Говард, Дин. У всех были серьезные лица, будто их пригласили на поминки доброго друга.
Сидячих мест не осталось, и мы со Стивеном пристроили свои задницы на столе у двери.
Бен Кавеллеро подошел к телевизору у стены. И приступил сразу к сути дела.
— Жаль, что мы собираемся в таких невеселых обстоятельствах. Но мы, грубо говоря, оказались посреди жуткого бардака. И не только в Лидсе, но повсюду... по всей планете.
Кто-то попытался задать вопрос, но Бен поднял руку:
— Я потом постараюсь ответить на все вопросы. Но сначала хочу показать вам то, что вы должны увидеть. Потом я вас попрошу кое-что сделать. Это может показаться странным, и вряд ли многим из вас понравится. Но я думаю, когда вы посмотрите, вы по крайней мере серьезно отнесетесь к моей просьбе.
Он включил телевизор, и в верхнем правом углу загорелся большой зеленый круг. Потом Бен направил пульт на видеомагнитофон.
— Да, и сообщаю, если кто-нибудь заинтересуется, что электричество не включили. Я выпросил генератор у одного фермера из долины.
Стивен перехватил мой взгляд и пожал плечами. Он был заинтригован. Я тоже. Но у меня было очень, очень неприятное предчувствие.
Бен нажал кнопку, и экран моргнул.
— Я записал это ночью. То, что вы увидите, записано со спутниковых программ вроде Си-эн-эн, испанского Галавизион и немецкого канала Эн-те-ве. Насколько я знаю, ни один наземный вещатель в эфир не выходит... Так, теперь прошу смотреть внимательно.
Не было ни музыкальной заставки, ни эмблемы станции. Запись началась с нескольких слов, произнесенных по-испански. Я этого языка не знаю, но и не надо было, потому что изображение было вполне понятно.
Сначала показали Триумфальную арку в Париже. Но такого снимка я еще не видел. Сквозь нее катилась стена дымящегося пепла. Медленно, не быстрее минутной стрелки часов. Но медленно, верно и неумолимо она заглатывала каменную арку. Свечой загорались брошенные машины, когда пламя добиралось до баков.
Камера пошла панорамой по брошенным домам Парижа. Пепел черным снегом укрыл бульвары и тротуары, как траурный ковер. Все деревья были мертвы.
Камера показала беловолосого репортера с микрофоном. Идя по улицам, он проваливался в пепел по колено.
Людей на улицах не было. Кроме съемочной группы, единственным живым существом была маленькая собачка — непонятно, от природы черная или от пепла. Она пробиралась по мрачной пустыне, и ей чуть ли не плыть приходилось, чтобы держать голову над слоем удушающего пепла: язык свесился набок, глаза закатились, блестя белками. Почти физически ощущалось, с каким трудом животное движется вперед, может быть, ища потерянного хозяина. И было ясно, что скоро этот труд станет непосильным и собака утонет в пепле, устав бороться.
Может быть, зрелище целого города во власти катастрофы невозможно воспринять. Что случилось с жителями? Куда они все девались? Но почему-то эта собака стала для нас всех метафорой миллионов мужчин, женщин и детей в борьбе не на жизнь, а на смерть. Нам хотелось, чтобы репортер спас собачку. Идиотизм, но это было для нас важно. Нам так хотелось, чтобы это беловолосый поднял собачку, трясущуюся и выдохшуюся в удушающей пыли. Но (под общий разочарованный вздох) сцена резко сменилась видом Эйфелевой башни. Она лежала на боку, и железные конструкции перекрутились, как кости динозавра.
Несколько еще грубо смонтированных прыгающих кадров городов мира. Мост Золотых Ворот в Сан-Франциско лишился Центрального пролета — он развалился пополам и концы провисли в море.
Надувная лодка “Зодиак” плывет по озеру среди обломков. Камера дала наплыв: обломки — плавающие трупы. Проплыло тело девушки в подвенечном платье. Камера медленно спанорамировала вверх — и люди в комнате ахнули.
Мы смотрели на здание Парламента. Оно стояло, как причудливый каменный корабль на якоре среди озера. Стрелки “Биг Бена” застыли на без десяти два. Через несколько секунд лодка наползла на красное бревно, чуть торчащее над поверхностью потопа. Это была крыша двухэтажного автобуса. Сейчас, наверное, вокруг пассажирских сидении вьются угри.
Снова хриплый комментарий по-испански, которого я не понял. Голос был лишен эмоций. Как будто репортер столько уже видел смерти и разрушений, что не в состоянии больше испытывать ужас.

Еще кадры:
Колонна Нельсона — расщепленный обломок — торчит из воды, покрывшей Трафальгарскую площадь. Безмолвный проход по Черинг-Кросс-роуд. Волны от лодки, качнув мертвые головы, разбиваются о вывески — “Мардер ван”, “Пицца Хат”, “Фойлз”, “Уотерстоун”, обувной магазин...

Смена кадра:
Веллингтон: в городе бушует пожар. Но горят не дома, огонь рвется из огромных щелей в самой земле. Будто строем вкопали в землю головой вниз ракеты, включили двигатели, и синее пламя ударило на сотни метров вверх с визгом, от которого лопаются микрофоны телевидения и звук искажается до кряканья мультипликационного утенка, что в других обстоятельствах было бы комично.

Смена кадра:
Мадрид: улицы удушает вулканический пепел. Авенида де Америка, связывающая город с аэропортом, по горло в черной саже. От взрывов остались десятки кратеров. Парк Эсте похож на поверхность Луны. На фоне вечернего неба ярко пылает Королевский дворец. Извилистые языки пламени огненными демонами вырываются из окон и лижут стены.

Смена кадра:
Иоганнесбург: ночью в город вполз ядовитый газ. Тысячи трупов, почти все в ночной одежде, сплетены смертным ковром на дорогах — Комиссионер-стрит, Клайн-стрит, Твист-стрит. Кое-где они лежат в четыре-пять слоев, и торчат окоченевшие руки и ноги. Сотни искали спасения в Англиканском соборе на Бри-стрит. В дверях собора — трупы страшной грудой гниющего мяса, здесь живые лезли через мертвых и тоже погибали от газа. На Клайн-стрит мародеры пытались ограбить картинную галерею. Они лежат на мостовой мертвые, зажав в руках картины в рамах, и кровь хлещет горлом из проеденных газом легких. На мертвых лицах застыли ошеломление и ужас.

Смена кадра:
Сидней: снова потоп. Оперный театр будто растоптан взбешенным великаном, когда-то красивый свод провалился внутрь. Тела повсюду.
Изображение замелькало, завьюжило — тот, кто это записывал, переключил канал. В углу экрана появилась эмблема Си-эн-эн.
— ...массовые беспорядки в лагере беженцев в Палермо, Италия, а ситуация в стотысячном лагере в Ричмонде, штат Вирджиния, стала катастрофической. Медицинские эксперты утверждают, что вспышка тифа вышла из-под контроля, унося несколько сотен жизней в день. В Балтиморе морские пехотинцы США все еще пытаются восстановить порядок после бойни, учиненной беженцами во вторник вечером бойцам национальной гвардии.
Под эти сообщения пошли кадры лагерей беженцев, беспорядков, грабежей, тысяч людей, бегущих на камеру от видного вдали извергающегося вулкана. От Белого Дома в Вашингтоне остался только почерневший каркас, и в его когда-то знаменитой своей белизной стене зияла дыра.

Смена кадра:
Истощенные люди с перемазанными сажей лицами, откуда недвижно таращатся пораженные страхом блестящие глаза — это люди, которые видели приближение Армагеддона. С видом зомби они топают мимо разграбленной закусочной. Официанты в форме, раскрыв рты в навеки затихшем предсмертном вопле, валяются на мусоре картонных ведер, бумажных салфеток, картонных стаканов, пластиковых вилок. Их затоптала толпа. И кровь, все еще стекающая из разбитых лиц, сливается с потоками колы из разбитых автоматов, растекаясь на полу черно-красной лужей.
Еще кадры людей обоего пола, всех рас и национальностей, уносящих еду из супермаркета. У двери двое мужчин средних лет бьют ногами третьего в форме национальной гвардии. Он скорчился, прикрывая руками лицо.
Ведущий продолжает:
— Ученые, собравшиеся в Денвере, на данный момент уверены, что почти все геологические возмущения происходят в Соединенных Штатах к востоку от долготы в девяносто градусов, где наблюдаются обширные тектонические разрушения. Это, грубо говоря, восточная треть страны, включая штаты Алабаму, Джорджию, Флориду, Северную и Южную Каролину, Вирджинию, Кейтукки...
Список продолжался. Мы сидели в библиотеке и смотрели еще сорок пять минут.
Потом все кончилось, экран опустел. Мы сидели в молчании, пока Бен не выключил телевизор и не сказал:
— Теперь вы видели. — Он оглядел собравшихся с видом врача, который сейчас скажет пациенту, что тому осталось жить не больше двух месяцев. Переведя дыхание, он заговорил: — Вы видели часть того, что я записал. Есть еще пара часов записей, если кто-нибудь хочет... то есть если кто-то считает нужным их просмотреть. Но то, что вы видели, дает достаточно ясную картину всего, что случилось за последнюю неделю. И ясно, что мы имеем дело с катастрофой планетарного масштаба. Может быть, с самым разрушительным событием со времен ледникового периода двадцать тысяч лет назад. — Он хмуро улыбнулся. — Думаю, это можно назвать огненным периодом.
Дин Скилтон поднял руку:

Предыдущая страница 3 Следующая страница


Царь кровь 4

— Но чем это вызвано?
— Чем это вызвано? — пожал плечами Бен. — Судя по тому, что я видел по телевизору, похоже, что ядро земного шара в последние годы медленно нагревалось. Геологи об этом знали, но...
— Но скрывали правду от общественности, — сказал Стивен, подчеркивая каждое слово.
— Да.
— Скрывали цифры. Объявили государственной тайной.
— За последние годы резко возросла вулканическая активность, погибло более двадцати пяти тысяч людей. Извержения, вопреки утверждениям ученых, непредсказуемы. Несколько лет назад запустили два европейских спутника, ЭРС-1 и ЭРС-2, чтобы следить за вулканами, близкими к населенным регионам. Из наблюдений следовало, что вулканы, хотя и спокойны, показывают признаки близкого извержения в течение ближайших месяцев.
— Но мы видели Париж, — возразил Стивен. — Вулканический пепел на улицах. Во Франции нет действующих вулканов.
— Теперь есть.
— Невероятно.
— Это факт. В 1994 году в мире было пятьсот пятьдесят действующих вулканов. Через год их было восемьсот шестьдесят. В 1997 году около двух тысяч. Теперь ученые сбились со счета.
— Но ведь все эти разрушения не были вызваны только вулканической деятельностью, — сказал я.
— Верно. На самом деле проблема куда более серьезна: разогревается вся земная кора. — Бен опустил глаза на ковер у себя под ногами. — Сама земля, на которой мы стоим, нас поджаривает.
— И мы должны вам верить на слово? — спросила какая-то девушка лет семнадцати, но в ее голосе неверия было меньше, чем страха. — Какие у вас доказательства?
— А каких доказательств вы хотите?
— Ну там... научные свидетельства. Цифры, температура, сейсмические наблюдения...
— Поверьте мне. Джина, я вам говорю правду. — Голос Бена был так же тих и спокоен. — Если вам нужны доказательства, пойдите в Ферберн. Увидите сорок тысяч доказательств, которые там стоят лагерем.
— Тот газ?
— Тот газ, — кивнул Бен. — Мы сначала думали, что это утечка с какого-то завода. Но разогревается почва, на которой стоит Лидс. Этот газ — окись углерода, правда, с хорошей примесью двуокиси серы. В субботу вечером давление газа так возросло, что он прорвался через тысячи трещин. Газ этот ядовитый, но не горючий. А в прошлую ночь прорвались подземные карманы метана, а он горюч. Вы видели вспышки от взрывов на той стороне Лидса. Может быть, ощутили даже ударную волну, прошедшую по земле.
Я вспомнил, как меня приподняло и опустило на склоне холма. На таком расстоянии судороги земли уже стихали.
— Есть сообщения о появившихся в земле кратерах размером с футбольное поле. Если вам нужны еще доказательства, можете проехаться в Лидс, где есть глубокие колодцы. Наберите из них воды, и она будет настолько теплой, что можно купать младенца. Может быть, вы видели, как покраснела на той неделе река Тон, будто в нее высыпали краску. Дело в том, что один из питающих ее источников размыл жилу красных оксидов, разломившуюся под Ферберном.
— Значит, нам здесь не безопасно?
— Я к этому перейду, — ответил Бен спокойно. — Я к этому перейду.
Снова встряла та же девица:
— Так что, у нас тут вулкан в Лидсе скоро взорвется?
— Думаю, это крайне маловероятно... нет, скорее всего этого не будет.
— Но здесь уже больше не безопасно?
Девушка начала было спрашивать, не грозит ли нам ядовитый газ, но Стенно заговорил с таким напором, что девушка умолкла на полуслове:
— Это те серые люди, да? Они? Они здесь?
— Серые люди? — нахмурился Бен. — Простите, не понял.
У Стенно побелело лицо, запылали уши, и я подумал, не впадет ли он опять в бешенство, как тогда в гараже.
— Серые, — ответил он, наполовину в гневе, наполовину в смущении. — Вы же слышали про серых.
Бен покачал головой.
— Ходило столько странных слухов, что я полагаю...
— Серые люди. Сначала я думал, что сам виноват. Что от удара по голове одурел и они мне примерещились, и сам придумал, что... что они со мной сделали.
Стенно бросил на меня взгляд, и, черт побери, я ничего не мог сделать — я покраснел.
— Ну, как я сказал, в общем... Я его видел. Серого. Там, в лесу, когда у вас была вечеринка... Он тогда...
— Стенно, — начал Бен, — я честно не знаю, о чем вы говорите...
— Я знал, что вы меня за психа будете держать, если я вам скажу, что на самом деле было. Но знаете что? Я говорил с народом из Лидса. И нашел пятерых! — Он вытянул дрожащую руку с растопыренными пальцами. — Пятерых, которые видели серых. И на двоих серые тоже напали...
— Ладно! — нетерпеливо встряла Джина. — Мы тут говорим о настоящем конце света, и помолчал бы ты со своими волшебными сказками.
— Сказками? Я это не придумал, я их видел...
— Ну так и шел бы ты вместе с ними!
Бен поднял руки, успокаивая аудиторию.
— Я их видел! — запальчиво крикнул Стенно. — И другие видели!
— Так откуда эти твои серые? Прилетели с серой планеты на сером корабле?
— Почему вы мне не верите?
— А ты скажи, откуда они!
Стенно посмотрел на девушку, и мне показалось, что он сейчас снова сорвется в убийственный раж — он замахал на нее кулаком. Но пока мы сидели, оглушенные виденным и слышанным, а потом застигнутые врасплох маниакальной вспышкой Стенно, и думали, что же, черт побери, теперь делать, он резко повернулся и ткнул рукой в мою сторону.
— Его спросите. Рика Кеннеди. Он знает!
Все глаза метнулись ко мне.
— Кеннеди знает, откуда они. Вот вы у него и спросите.
Я развел руками в полном недоумении. Но на самом деле жест этот был деланным. Глубоко в душе я что-то знал. Но что я знал, черт бы его побрал? Снова на меня накатило чувство вины, иррациональной вины, будто я когда-то сделал что-то мерзкое, но почему-то никак не могу вспомнить.
— Скажи им, Рик! — крикнул Стенно. — Серые — они оттуда!
Он показал вниз, на землю. Потом, будто не в силах даже под страхом смерти остаться здесь ни минуты, подскочил к двери, пинком распахнул ее и выбежал.

20

Нам было не догнать Стенно, даже если бы мы попытались. Но мы с Дином и Стивеном вышли в сад посмотреть.
— Вон он, — показал Дин. — Бежит через поле.
Прикрыв глаза от солнца, мы смотрели, как он убегает. Стивен вздохнул:
— Такие вещи неприятно говорить, но я думаю, этому другу нужна профессиональная медицинская помощь.
Дин пожал плечами, потом вернулся в дом, а Стивен за ним. Я еще секунду смотрел вслед убегающему Стенно. Он летел прочь по высокой траве, вспугивая птиц, взметнув руки над головой. Я подумал, не ждет ли он, что слетят ангелы и под руки вознесут его в небеса, рассекая длинными крылами июльский воздух.
Встряхнув головой, я вернулся в библиотеку посреди речи Бена. Он говорил:
— ...вчера в лагере. Таким образом, число убийств дошло до тридцати семи. Счет тяжких телесных повреждений мы уже не ведем. Гостиницу “Лебедь” вчера подожгли. А, Рик, садись. Стенно не собирается вернуться?
Я покачал головой.
— Бедняга. — Бен потер лоб рукой. — Надо бы найти доктора, чтобы его посмотрел. Может быть, тот удар по голове имел более тяжелые последствия, чем мы думаем.
Он перевел дыхание, соединил концы пальцев:
— Итак, к следующему пункту повестки дня. Я хочу сделать некоторое предложение. — Бен внимательно обвел глазами слушателей. — Я хочу предложить вам... нет, более того, очень просить вас, чтобы вы все ушли из Ферберна.
Бормотание озадаченных голосов, спрашивающих соседей, не послышалось ли им.
— Ушли? — спросил Стивен. — Зачем?
— Вчера было пять тысяч солдат, которые поддерживали порядок в лагере. Ночью в них кидала камнями толпа, желавшая грабить продовольственные магазины. Сегодня утром солдаты ушли.
— Дезертировали?
— Я этого не говорил. Просто снялись и ушли, не объясняя причин.
— Значит, вы думаете, что закона больше нет?
— Если и есть, то абсолютно бесполезный. И я уверен, что через двое суток наступит полная анархия. Вот почему я прошу вас уйти отсюда на время. Может быть, на неделю или две, или...
— Или неизвестно на сколько?
— Возможно. Мы не знаем, насколько сильно разрушено наше общество.
— Но куда нам идти?
— На моховые болота Скиптона.
— Это же у черта на рогах!
— Совершенно верно.
— А когда?
— Сейчас.
— Но мы не можем вот так взять и уйти!
— Можете и должны.
— У нас ни палаток, ни лагерного снаряжения, ни...
Глаза Бена загорелись ярко, как никогда.
— Я все подготовил. У меня в гараже лежат рюкзаки, легкие палатки, провизия, лекарства, обувь — все, что вам будет нужно. И можете взять часть моих ружей и винтовок. Патронов хватит.
— Стоп, давайте помедленнее, — встал Стивен. — Для меня слишком высокий темп.
— Знаете что? — сказал я. — По-моему, нам лучше пустить все это в ход в Ферберне. Здесь наш дом.
— Верно, — ответил Бен. — Я вам скажу правду. Когда толпа пыталась вчера штурмовать продовольственный склад, она не знала одного. — Бен обвел нас глазами. — Он пуст. Там нет еды.
— Тогда на других складах...
— Другие склады тоже пусты. — Бен потер лоб, будто у него начиналась мигрень. — Еды в деревне практически нет. И когда сорок тысяч людей начнут голодать, я не знаю, что они сделают.
Джина сказала просто:
— Что они сделают? Уйдут.
— Согласен, многие попробуют уйти в другие лагеря. Но армии дан приказ перекрыть дороги и не допускать перемещения беженцев между лагерями. Пока система сотовой связи еще работала, люди переговаривались с беженцами в других лагерях, выясняя, где лучше жить и где лучше кормят, а потом шли сюда. Не стоит и говорить, что лагеря, которые изначально снабжались лучше, были затоплены волнами новых беженцев.
Стивен покачал головой:
— И теперь солдаты не выпускают голодающих из лагерей?
— В этом роде.
— Но зачем вы нам все это говорите? — спросил я. То, что сообщил Бен, заставило меня полностью изменить мнение о мудрости моего решения оставаться дома. — Значит, нам всем надо быстро делать отсюда ноги?
— Я говорю это вам, потому что знаю вас последние десять лет. У меня никогда не было своих детей, и я, очевидно, обращаю на вас свои отцовские чувства. Поэтому я вчера вечером составил список. В него входят шестьдесят два человека, мужчины и женщины в возрасте от шестнадцати до тридцати одного, не имеющие семейных связей, которые вас здесь удерживали бы. Вы молоды, здоровы, и я не хочу, чтобы вы страдали.
— Значит, вы хотите сыграть Господа Бога для избранных, — сказал Стивен задумчиво. — Вроде Ноя с его ковчегом. Вы сообщаете нам о грядущем Потопе — или вроде этого, и даете нам средство спасения?
Бен сумрачно кивнул:
— Вы правы. Я играю Господа Бога. И прошу вас только ублажить мою самонадеянность и ханжество. А вы, Стивен Кеннеди, можете ублажить меня, сыграв роль, которую я вам назначаю.
Стивен посмотрел на Бена с подозрением:
— И эта роль?
— Раз я играю Бога, вы сыграете Ноя.
— Бросьте шутить.
— Время шуток давно миновало, Стивен. После этого было время, когда общество искало лидерства врача, армейского генерала или полицейского служащего. Сейчас это время тоже прошло. Но готов держать пари на что угодно, что каждый из присутствующих согласится признать вас своим лидером.
— Не пойдет. — Стивен энергично встряхнул головой.
Бен оглядел людей, собравшихся в душной и жаркой библиотеке.
— Я предлагаю следующее: вы все уходите в лагерь на безопасном расстоянии от Ферберна и выбираете Стивена своим предводителем. Кто согласен, прошу поднять руки.
Слушатели стали поворачиваться, переглядываться, но я их не видел. У меня перед глазами стояли картины толпы, грабящей мой дом, Кэролайн, которую волокли, кричащую, в лес, Лидса в огне, сорока тысяч беженцев и начинающегося голода.
Я даже не успел подумать, как поднял руку. Тут же подняли руки Дин и Говард. Потом то же сделали Джина и Рут, и поднялся целый лес рук.
Стивен покачал головой, не веря своим глазам.
— Я не могу... Я просто не умею.
— Справитесь, — улыбнулся Бен. — Можете мне поверить, справитесь.

Бен показал нам еще записи: вулканы, землетрясения, взрывы газовых карманов, оставляющие дыры в городах — мать-земля занялась глобальным детоубийством. Потом Бен раздал карты местности, где нам предстоит встать лагерем. Она была в добрых двадцати километрах от Ферберна. Нам предстояло держаться подальше от дорог, избегая военных патрулей и блокпостов, а также, быть может, беженцев-мародеров, которые скоро объединятся в банды. И только после этого кто-то задал Бену вопрос, который собирался задать я:
— Бен, а почему вы с нами не идете?
— Я обещал приходскому совету остаться и помочь.
— Но ведь вы ничего не можете сделать, раз нет еды?
— Создадим охотничьи команды, попытаемся найти еду. Кроме того: может, это и старомодно — но я дал обещание и буду его исполнять, насколько это в человеческих силах.
— Но толпа сюда ворвется и перевернет весь дом в поисках еды.
— Вы правы, они скоро этот дом найдут. Но мы собираемся превратить дом в крепость с вооруженной охраной. Здесь будет один из наших главных продуктовых складов. — Он улыбнулся морщинистой улыбкой старика. — Так что, люди, не волнуйтесь обо мне. Теперь прошу вас пройти в гараж и подобрать себе снаряжение. Транспорта у вас не будет, все придется нести на себе. Да, и еще одно. — Он повернулся и оглядел нас, готовых следовать за ним. — Я думаю, скоро начнутся темные века. Не будет ни газет, ни телевидения, чтобы описать, что случится с человечеством в период величайшего испытания за всю его историю. Я считаю, что очень важно записывать эти события и как мы с ними справимся — или не справимся. Поэтому, если можно, ведите дневники. Если найдете письма, дневники или записи, сделанные кем-то другим, сохраняйте их. Мы должны будем рассказать внукам и правнукам, как мы встретили величайшую угрозу для человеческого рода и как мы выжили. А теперь пойдемте, собирайтесь и уходите из Ферберна — побыстрее.
Когда мы вышли из дому и пошли к гаражу, подъехала машина, которую вел старик Фуллвуд. За ним — грузовик, набитый жителями деревни с винтовками и ружьями.
— Бен! Бен! — Старик неловко вылез из машины. — Боюсь, все обернулось, как мы и думали.
Бен остановился.
— Лагерь?
— Там бунт. Они вломились в продовольственные магазины. Там, конечно, было пусто, и они...
— А где остальные жители?
— Они забаррикадировались в старом армейском лагере. У них тоже есть ребята с ружьями, так что вряд ли толпа будет туда очень уж ломиться.
— Черт! — тихо произнес Бен. — Лучшие планы мышей и людей... Ладно, расставьте людей с оружием вдоль ограды — на случай, если к нам придут.
Старик пошел к грузовику передавать распоряжение Бена, а Бен повернулся к Стивену:
— У нас проблема. Я не поделился с приходским советом моими планами насчет вашего ухода. Видите ли, они могли бы не согласиться, чтобы вы ушли с тем запасами продовольствия, который я смог вам выделить.
— Тогда мы застряли, — сказал Дин.
— Нет. Сегодня будет охрана, но в два часа ночи она сменится. Я чуть задержу смену часовых с той стороны дома, а вы, Стивен, уведете своих людей через лес и за холм.
— Моих людей?
— Ваших людей, Стивен. — Бен улыбнулся. — Или надо называть вас Ноем?

21

Весь день Бен изо всех сил старался держать нас подальше от прочих жителей деревни — он не хотел, чтобы кто-нибудь догадался, что мы покидаем тонущий корабль.
Но мы с Дином и еще несколькими ребятами все же помогли сделать трехметровую изгородь из колючей проволоки. Даст Бог, мы этого уже не увидим, но где-то через день дом Бена будет похож на лагерь военнопленных времен Второй мировой.
Под обжигающим спину солнцем мы с Дином копали ямы для столбов.
— Поглубже копайте, ребята, — сказал нам один седой мужик. До крушения цивилизации он был у нас почтальоном. Теперь с “ремингтоном” за плечом он был похож на техасского ковбоя. — Нам не надо, чтобы эти паразиты и сюда ворвались.
И он начал перечислять горький список преступлений беженцев против деревни. Чуть больше чем за неделю сочувствие жителей к беженцам сменилось ненавистью, как будто это была армия демонов, а не тысячи нормальных законопослушных граждан, выгнанных ядовитым газом из своих домов.
— И это еще не все, — бурчал он. — Когда я пришел домой, там будто крысы побывали: все забрали — одеяла, обувь, еду, питье. Даже электрические лампочки. Куда они там будут их ввинчивать, когда нет ни электричества, ни патронов — Бог весть. А знаете, что они сделали со старой миссис Эдгар? Избили ее до полусмерти. И все за буханку хлеба.
Я сочувственно мычал в паузах. Да, много случилось мерзкого. Вроде того, что было с Кэролайн. Вроде грабежа моего дома. Но я видел, что происходит. Жители не говорили, что кто-то из беженцев совершает преступления. Они говорили, что все беженцы — мерзкие и никчемные ворюги. Это была психологическая подготовка к войне с ними на уничтожение. Как это называется? Мазать всех одной краской? Да, так. Люди из Ферберна начинали смотреть на людей из Лидса — мужчин, женщин, детей, стариков — как на некоторый подвид, который нельзя назвать человеком. И я вполне мог себе представить, что дальше скажет человек с седыми волосами, который последние тридцать лет по шесть дней в неделю разносил письма и посылки.
— И ничего страшного, если мы в них начнем стрелять. Чего ждать? Лучшая защита — нападение.
Я не сомневался, что еще через пару дней обитатели когда-то сонной деревни Ферберн начнут жечь огнеметами и поливать из пулеметов беженцев, спящих под тряпками, которые те успели прихватить во время бегства из Лидса.
Бен был прав. Пора убираться отсюда.
Подошли еще люди, толкая тачки с сырым цементным раствором. Мы вставили столб в яму и завалили его раствором. Тут подошел, прихрамывая, старик Фуллвуд с приемником.
— Через минуту новости, если кто хочет слушать. Хотели все, и все собрались вокруг приемника, будто через несколько секунд, будет сказано такое, чего еще в мире никто не слышал. А я уже слышал несколько сообщений утром, и это было немногим больше того, что мы видели по Си-эн-эн.
— Тихо! Начинается, — произнес Фуллвуд, поднимая руку, чтобы люди замолчали.
Мы стали слушать. Сначала пошли объявления.
“С момента объявления чрезвычайного положения все передвижения людей запрещены. Все должны оставаться в своих домах. Находящиеся во временных лагерях остаются там до дальнейших распоряжений. Все аэропорты, морские порты и железнодорожные станции закрыты до дальнейших распоряжений. Эти меры временные. Правительство уверено, что в течение нескольких дней...”
— Опять ля-ля; кому они голову дурят?
— Тес! — почтальон сердито посмотрел на Дина. Дин глянул на меня и пожал плечами; Я отошел, чтобы присесть в тени под яблоней. Было жарко, хотелось пить, я злился. Надоела заполнившая дом паранойя. Когда человек, которого все знают как человека разумного и приятного, начинает действовать как противный дурак, о нем говорят: “Смотри, будто у него другая голова выросла”. Сейчас у всех жителей деревни выросла другая голова, и очень неприятная. В ее глазах читалась ненависть и нетерпимость.
В облаках пролетали стаи птиц, и нельзя было понять, где кончается одна стая и начинается другая. Они все летели с запада на восток. Наверное, их гнала та же причина, которая гнала людей из городов. Мысленным взором я видел ядовитый газ, вырывающийся из земли по всей стране. От подземного жара детонировал метан, прорываясь сквозь земную кору из расплавленного железного ядра. А не рвется ли он на том месте, где я сейчас сижу на траве под яблоней?
Сколько еще осталось до того, как я, положив ладони на землю, почувствую ее жар? Я вспомнил червей, как они танцевали на хвостах, будто избегая касаться земли. Тогда это уже началось? Настолько стал непереносим жар для популяции червей в Ферберне, что они рванулись в прохладный воздух?
Черт, плохо дело.
И эта мысль застряла. Черт, черт, черт! Наверняка миллионами гибнут люди. Что с мамой? Я знал, что она в Италии, но что там творится? Что ей грозит? И кстати, папа. Не то чтобы я был к нему очень привязан, но что с ним? Он в лагере беженцев? И в Америке тоже газ прорвался наверх? И отец выкашлял легкие, лежа в постели со своей двадцати-с-чем-то-летней невестой?
Я поглядел на землю, ожидая, что она в любой момент задымится и вспыхнет, а я затанцую, как Фред Астер, в быстром темпе среди языков пламени, лижущих лодыжки и плавящих кроссовки.
С пересохшим ртом я глядел на траву, прислонившись спиной к дереву. У моих ног плясали солнечные пятна от листвы, но в любую секунду может появиться дым, вырывающийся из почвы, и...
— Рик? Рик Кеннеди?
Я поднял глаза. Солнце светило на нее сзади, и я видел только женскую фигуру, окруженную пылающим ореолом волос.
— Пить хочешь? — спросил женский голос.
— А... да, спасибо. — Я прищурился и поднялся на ноги.
— Ты меня помнишь? Я...
— Кейт Робинсон. Да, я... — Я пытался найти слова, и кое как выдавил из себя: — Как вы поживаете?
Я протянул руку, но тут же заметил, что рука вся в земле.
— Извините, я тут, гм... копал, гм...
— Столбы для проволоки? — Она улыбнулась. — Да, я видела, как ты работал.
— В самом деле?
— Страшно, правда? Сначала вы пытались спасти нам жизнь, а теперь вам приходится делать вот это, чтобы уберечь свои дома.
— А, так вы... — Я осекся и покраснел.
— Да, я человек из толпы, которая когда-то называлась беженцами из Лидса.
Я покраснел еще гуще.
— Извините, я не хотел...
Она протянула мне бутыль с водой.
— Я знаю, что ты не хотел так говорить. Но это жизнь, что поделаешь? Мы по разные стороны.
— Ты так говоришь, будто мы собираемся воевать.
— Но ведь именно это и будет, разве нет? — сказала она и посмотрела на меня своим пристальным взглядом. — Будет война за последнюю банку консервов.
— Может, до этого не дойдет. — Я глотнул воды, холодной, чистой, такой освежающей пересохшее горло. — Когда власти соберутся с силами, наладят снабжение.
— Ага, — кивнула она, не отводя от меня глаз. — Привезут провиант, воду и палатки — и все на спинах специально выведенных крылатых свиней.
— Ты не веришь, что они пришлют помощь?
— Нет. А ты?
Я отдал ей бутылку. На этот вопрос я ответить не мог. В ее голосе не было злости — только грусть. Она пришла не воевать со мной.
— Где ты живешь? — спросил я.
— Сперва я жила на пятачке травы, как он называется... Акр Короля Элмета?
— Миля Короля Элмета.
— Чудесное название. Условия, правда, не очень.
Она стала рассказывать, как ей и ее соседкам пришлось бежать в Ферберн, когда Лидс поразил выброс газа. Они хотели остановиться у ее кузины в деревне, но дом оказался заперт. Сейчас она бы взломала его без угрызений совести, но тогда это казалось таким антиобщественным поступком, пусть даже дом и принадлежал любимой кузине. И потому они остались спать на траве на одеялах в десяти шагах от моего дома. Когда я выглянул и увидел беженцев, укрывших луг как весенний иней, я мог видеть и ее среди тысяч других.
Я отказал Кэролайн в ее мольбе впустить к себе ее с дочерью. Отказал бы я Кейт Робинсон? Она стояла передо мной в короткой джинсовой юбке и облегающей белой футболке, стройное тело изогнулось, прислонившись к яблоне, длинные тонкие пальцы обвивали бутылку. А ноги... Мне пришлось сделать усилие, чтобы не смотреть на эти загорелые золотистые ноги, бесконечно длинные...
Ближе к делу: пригласил бы я Кейт Робинсон к себе?
Она что-то говорила, а я смотрел в ее миндалевидные глаза, на полные розовые губы, снова в глаза, и случайно глянул поверх ее плеча на дом.
Из окна, не отрывая от нас взгляда, смотрела Кэролайн Лукас. Не знаю, заметила ли Кэролайн, что я ее вижу. Как бы там ни было, а она смотрела.
Я поежился. Эта чертова баба... И тут же мне стало стыдно, что я так о ней подумал. “Она прошла через ад, Рик, — напомнил я себе, — ей нужна дружеская поддержка”.
“Да, но почему это должен быть я, — заговорил голос, который всегда берет на себя роль адвоката дьявола, как только проснется совесть. — Ты же не белый рыцарь в сияющих доспехах?”
“Нет, — вступил снова тот же проклятый голос совести, — ты ее оставил на растерзание насильникам, содомитам. Бог знает кому еще. Ты готов был в одиночку схватиться с толпой, которая громила твой дом, чтобы у тебя не забрали тот дурацкий кувшин с макаронами, но ты оставил эту бедную женщину на волю озверевших насильников”.
“Итак, — продолжала хныкать совесть, — ты теперь готов бросить Кейт Робинсон в Ферберне? Максимум через три дня лагерь беженцев взорвется. Ты целыми днями только и мечтал о том, чтобы затащить Кейт Робинсон к себе в койку, а теперь ты готов оставить ее той же участи, что постигла Кэролайн. Черт возьми, она же наверняка погибнет через неделю!”
— Кажется, тебя ждут, чтобы копать.
— Копать?
Я прервал разговор со своей больной совестью.
Она улыбнулась. Глаза ее были ясными и добрыми, и меня как током ударило. Я мог бы протянуть руку, притянуть Кейт к себе, поцеловать.
— Да, копать, Рик. Глотни еще. — Она снова улыбнулась, хотя под этой улыбкой угадывалась печаль. — Я тебя не осуждаю за твои мысли. Когда вспоминаю, как вы со Стивеном устраивали представление “Вот моя жизнь” на вечеринке Бена, это было будто много лет назад.
— Да уж...
— И как мы бросились искать банду, которая избила твоего друга.
— Стенно. Кажется, у него что-то случилось вроде сотрясения. Он стал странно себя вести.
Я тоже вспомнил эту ночь. Лицо, которое смотрело на меня из темноты. Как меня придавило к земле. Пропавший час.
— Надо бы попробовать отвезти его в больницу в Бредфорде, кажется, она еще работает.
Глядя в ее зеленые глаза, я уже знал, что не могу ее бросить. Что бы ни говорил Бен Кавеллеро о том, что уходить надо тайно, я рискну рассказать Кейт и убедить ее идти с нами.

22

— Не беспокойся, я знаю, — сказала мне Кейт, когда мы вышли из тени и пошли к Дину, который в поте спины своей копал яму для нового столба.
— Знаешь? — остановился я.
— То, что я из проклятых беженцев, не значит, что я стала заклятым врагом. Когда моя кузина добралась домой, я пару дней у нее жила, а потом получила приглашение прийти сегодня утром к Бену.
— Ты была на собрании? — Волна облегчения окатила меня с ног до головы.
— Там было довольно людно, правда ведь? Я втиснулась позади, так что ты меня не видел.
— И ты думаешь, что это разумно? — спросил я, подбирая лопату. — Уйти из Ферберна и стать лагерем на пустоши?
Она оглянулась, будто боялась, что нас подслушают, но ближайшим к нам деревенским жителем оказался старый Фуллвуд, утаптывающий бетон около столба.
— Да, — сказала она, — я не вижу другого выхода. Сорок тысяч человек не будут спокойно сидеть и смотреть, как их семьи умирают от голода. Выпьешь? — Она протянула бутылку Дину. — Кстати, нам всем надо пройти обучение обращению с оружием. Я уже свое прошла, а Бен просил меня сказать, что твое занятие в два.
И она ушла, и ее волосы светились на солнце.
— Классные ноги, — заметил Дин, отпив воды.
Я подумал, что у нас под ногами земля горит. А вокруг вот-вот разразятся анархия, убийства, хаос и смятение. И понял, что природа человеческая все равно берет свое.
— Ага, — согласился я с мрачной улыбкой. — Классные ноги.

23

Девять вечера. Я лежал на матрасе в помещении, чуть большем чулана для веников. Все комнаты, холлы, лестницы были забиты людьми, которым предстояло уходить через пять часов. Учитывая, что идти придется всю ночь, стоило малость поспать. Но мешало июльское солнце, светившее сквозь шторы. Я лежал, не в силах заснуть.
Бен раздал факсы и распечатки электронных писем, пришедшие со всего мира. Он хотел, чтобы мы знали, что творится вокруг.
На полу рядом со мной лежала пачка листов. Пачка обреченности и страха, и этот страх расходился от нее по жилам ледяными волнами.
Я перебирал ее, вздрагивая, когда какая-нибудь фраза била прямо в глаза.
“Улицы Парижа под слоем серого пепла. Сена вышла из берегов, запруженная пеплом и трупами...”
Или:
“Мельбурн заполнился удушливым газом. Он стелется по земле. Сюда, на четвертый этаж студенческого общежития, он не достает. Но очень многие наши друзья лежат на дорогах мертвыми. Скоро нам придется думать о походе в город за едой. Единственная наша надежда — что газ рассеется”.
Запись радиопередачи:
“Вокруг корабля горит море. На поверхность вырываются пузыри горючего газа. Отчего он загорелся — не знаю. Но мы плывем по океану огня. Если...”
Запись обрывается.
Я начал читать подряд.

Электронная почта. Эндсвиль, США. Напечатано одним пальцем человеком, лишенным волос, зато как следует нагрузившимся.
Дата: Какая разница?
Время: А не один ли черт?
Сегодня утром полмира ухнуло в Царствие Грядущее. По крайней мере так кажется. Мы были на каникулах в Орландо. Сегодня утром я стоял на балконе, и на моих глазах Диснейленд совершил огромный прыжок в небо. Эпкот-центр, Волшебное Королевство, Гора Грома — прыгнуло все. Потом было пламя в полнеба высотой. И даже бедного Микки больше нет. И нет безопасного места. Сью с детишками пошли туда вчера. Их поглотила земля на Родео-драйв; корка лопнула, как на пироге. Да пребудет с ними Господь. Они теперь на небе, играют с Микки, Дональдом Даком и Симбой. Джордан любил Короля Льва. А я смотрю на тучи в окно. А правда, Господи, приятно смотреть, как облака складываются в виде голов, и это головы Сью, Джордана, Луиса и малышки Тиш? Храни их теперь Господь, да, пусть Он их бережет. Господи, я стал медленно печатать. Я торчу в школе в часе езды от дымящейся дыры, где был Диснейленд. Тут есть генератор и вот этот компьютер, откуда я посылаю почту по всем миру. А у меня в лице осколки стекла от взрыва. Господи, снова на клавиши капает красное. А вы не бойтесь, этот вирус по почте не передается.

Я себе представил мужчину средних лет, он сидит и стучит по клавиатуре одним пальцем. У него в руке бутылка виски, и через каждые десять слов он делает очередной глоток. И он спокоен. Худшее уже произошло. Он рычал и пинал мебель, пока не выдохся. И я испытываю с ним какое-то странное родство душ. И знаю, что он будет безмятежно передавать миру свои мысли и переживания, пока не истечет кровью.
Были люди, передававшие свои сообщения остальному человечеству не так спокойно.
Я поднял другой листок.

Сообщение по факсу.
Слово “Сообщение” было зачеркнуто авторучкой и сверху написано другое, так что это все читалось так:
Сообщение по факсу.
От: Франко Мендеса. Возможно, где-то в Гринвич-Вилледж, Нью-Йорк; простите меня, если выходит путано, только тут все не так, как вчера.
Давайте к делу. Важно, чтобы вы знали, что с нами сталось.
Оскар Уайльд сказал: “Мне не очень понравился Атлантический океан. Он не так величествен, как я ожидал”.
Вчера мы попрощались с моей девушкой возле дверей, когда она уходила на дежурство, то есть на патрулирование в полиции. Через десять минут не-такой-величественный Атлантический океан пришел в город. Мы слышали о взрывах подземного газа на дне океана и про подводные извержения. В общем, вчера ночью от того или от другого Атлантика поднялась во всем своем страшном величии. Я слышал ее приближение. Как ревущий по рельсам поезд, а потом со страшным глухим ударом захлестнула город приливная волна; она рвалась через жилые кварталы, сминая их в лепешку, вырывая вопящих людей из кровати и поглощая.
Наш квартал уцелел один из немногих. Я видел океан, лижущий окна третьих этажей — то, что от них осталось. В воде плавает мусор. Среди этого мусора и моя девушка, должно быть. Все равно пора было выгнать эту лживую шлюху.
Я слушаю радио. Я знаю, что ТЫ там. И это меня злит... хрен знает как злит. Почему Господу быть таким переборчивым, если дело дошло до конца света? Он что, всех вонючих ниггеров спас? И блядских лесбиянок? И гадских жидов? (Да знаю я, знаю, надо писать Жидов с большой буквы, а мне по фигу теперь, ясно? Весь этот блядский квартал скоро рухнет в эту гадскую Атлантику.) И ТЕБЯ, гада, он тоже спас, а то бы ты ни хрена теперь не читал.
А я сделаю, что всегда хотел сделать. Кэрол-Мэри оставила запасной пистолет в ящике для колготок, а я вот возьму его и пойду вышибать мозги на фиг. Сначала этому ниггеру в конце коридора, потом его мерзкому засранцу мальчишке — БУМ-БУМ! Давно, давно надо было.
А знал бы я, где ТЫ, сука, живешь, я бы ТЕБЕ в балде дырку сделал не хуже.
А теперь из замка на воде мой тебе последний привет, сучий город Нью-Йорк, всем вам мое последнее послание:
ВЫ, СУКИ, ПРОДАЛИ ХРИСТА, ВЫ САМИ НА СЕБЯ НАВЛЕКЛИ КАРУ.
Так что: провалитесь, бляди!!!

Что за мерзкий фашист, подумал я. Но тут же пришла еще одна беспокойная мысль, среди нас это начинается. Катастрофа нажала на кнопку ненависти. Хочется всю вину за нее на кого-то взвалить.

Я взял другой листок факса.
От: Сэмюэла К. Марша, Бирмингем. “Тогда отдало море мертвых, бывших в нем... и смерть и ад повержены в озеро огненное... И кто не был записан в книге жизни, тот был брошен в озеро огненное!”
Постигший нас апокалипсис был полностью предсказан в “Книге Откровения”. Помните, что сказал Иисус, когда...

— Рик?
— Да? А, привет, Кэролайн. Как себя чувствуешь? — Черт, я же хотел спросить ее, поправилась ли она от простуды, а не от того, что ее шайка подонков затащила в лес и... — Ой, извини. Я не хотел...
— Тише, тише. Я тебе хотела сказать “спасибо”, что ты меня сюда привел.
— Это было самое меньшее, что я мог сделать... То есть...
Как-то неуклюже у меня ворочался язык.
— Можно мне сесть?
— Да, конечно.
Я быстро сел. Единственное место, где можно было сесть — это был матрац. А я спал голым, и теперь прижимал к себе простыню, как застенчивая школьница.
Кэролайн была одета в мужскую хлопковую рубашку и в леггинсы. И была босиком.
— Да, меньше тебе комнаты не могли бы найти, даже если бы постарались.
— Мне все равно. Зато не на лестнице.
— И не надолго.
— Значит, ты знаешь...
— Да, я иду с вами.
Ссадины у нее на лице и шее уже не выглядели так жутко, и она улыбалась, разговаривая мягким, но чуть хрипловатым голосом, который мне напомнил ведущую какой-то ночной радиопередачи. Бархатный такой голос, который мягко струится из колонок в ночной комнате.
— А ты уверена, что сможешь... — И я тут же снова покраснел, поняв, что наступил на те же грабли.
— Все будет хорошо. Женское тело может вынести куда больше, чем ты думаешь.
— Извини.
— Слушай, хватит извиняться. — Она чуть тронула меня за плечо. — Горячее. Обжегся на солнце?
— Не сильно. Наверное, когда копал сегодня.
— А, ямы для изгороди.
— Они хотят защитить дом от...
— От людей вроде нас? От беженцев, которые превратились в чудовищ, захвативших деревню?
Она грустно улыбнулась, опустила глаза, потом снова их чуть подняла. Я почему-то почувствовал, что эти карие глаза скользят по моей голой груди, по лицу.
— Извини, я не хотел.
В карих глазах блеснула неожиданная веселость.
— Рик, перестань. А то ты сейчас начнешь извиняться за то, что мир у нас под ногами взрывается. Я улыбнулся:
— Да нет, я... просто я чувствую себя виноватым за все, что с тобой случилось.
— Не надо, — твердо сказала она. — Уж скорее я на тебя налетела и поставила тебя в неловкое положение. Ты не мог ведь взять к себе в дом всех вдов и сирот. Ладно. — Она улыбнулась так по-дружески, что я не мог не улыбнуться в ответ. — Кто эта девушка, с которой ты сегодня говорил? Под яблоней? А?
— Это Кейт Робинсон. Она...
— Она твоя подружка.
Я покачал головой.
— Ладно, тете Кэролайн можно сказать.
— Нет, честно. Я ее едва знаю.
— О’кей. — Кэролайн потянулась к двери и закрыла ее. Потом быстро сказала: — Я хочу, чтобы ты со мной был поласковее.
— Гм... но я ведь... разве это не так?
— Очень даже так. Но я хочу, чтобы ты был еще ласковее.
— Кэролайн?
Она за пять секунд сбросила с себя рубашку и леггинсы, оставив, однако, трусики. Потом, все так же не отводя от меня глаз, нырнула ко мне под простыню. Ее рука поползла вверх по моему бедру, она нежно взяла в горсть мои гениталии.
— Кэролайн, это не нужно...
— Тсс. Тетя Кэролайн лучше знает.
— Кэролайн, я...
Она поцеловала меня в губы, губами такими мягкими и теплыми, и ее мелкая дрожь передалась мне. Сердце забилось сильнее, я задышал глубже — ее рука начала гладить мой член. Боже мой, какие чарующие прикосновения! Меня будто осветило изнутри.
Ее глаза блестели в вечернем свете и снова были полны верой в меня. Я глядел на ее груди с розовыми сосками, и не мог не заметить синяков, таких ярких, будто нанесенных чернилами.
Не я это решил. Но сейчас я чувствовал, что у нее есть надо мной власть. Я не мог снова сказать “нет”.
Я только пролепетал:
— Кэролайн, ты не обязана это делать.
— Вчера... — Она поцеловала меня в губы. — Вчера у меня не было выбора. — Она поцеловала меня в шею. — Сегодня я могу... — Поцелуи в грудь, влажные, прохладные. — Сегодня я могу сказать “да” или сказать “нет”, когда мужчина зовет меня в постель, и потому... — Поцелуй в живот. — И потому мне важно, что я могу с тобой это сделать. — Поцелуй в лобок. — Только сегодня меня нельзя иметь. Еще не зажило. Один из них орудовал деревянной палкой. — Сказано без жалости к себе, просто для информации. — М-м-м... Тебе нравится, правда? — Она целовала весь ствол вдоль. — Господи, да ты тверже камня!
Я лежал и глядел в потолок. Мне не полагалось бы заводиться. Слишком много случилось всякой дряни. Через пять часов мы попытаемся бежать, спасая свою жизнь. Перед глазами у меня стояла улыбка Кейт Робинсон. Эта клетушка с голыми стенами и болтающейся лампочкой без абажура — тоже не лучшее гнездышко любви.
Но я завелся. Это было чистейшее физическое удовольствие. Необычайно повысилась чувствительность кожи, и тонкие прикосновения языка Кэролаин и движения ее губ вдоль члена отзывались искрами, а когда она стала круговыми движениями вылизывать кончик, голова пошла кругом и кругом, как на карусели. Я поглядел вниз. Мотая головой из стороны в сторону, Кэролайн стала энергично сосать.
— Чудесно... Фан-таст-тика... как мне этого хотелось, — бормотала она в паузах и тут же снова наполняла себя мной.
Это было фантастически. Фан-тас-ти-и-и-чески, можете мне поверить. Сначала я не осмеливался до нее дотронуться — будто до хрупкой античной статуи. Но через минуту у меня в руках были горсти ее волос, и дыхание пошло все чаще и чаще...

24

— За нами кто-то идет, — сказал Бен Кавеллеро Стивену. — Продолжайте движение. Рик, вернешься со мной посмотреть, кто там? — спросил он меня, и глаза его блеснули при луне.
Я кивнул.
Бен потрепал меня по плечу:
— Лучше взвести курок винтовки заранее.
Вот оно. У меня пересохло в горле.
Мы вышли из Ферберна в два часа ночи. Ярко светила луна, твердая и круглая, как монета. Но мы только успели пройти лес за домом Бена Кавеллеро. Сейчас, кажется, нам с Беном придется вести арьергардный бой, давая остальным уйти.
Я прошел за Беном мимо цепочки молчащих людей, нагруженных рюкзаками, спальниками, котелками, ружьями, винтовками. Кейт перехватила мой взгляд и кивнула, когда я проходил мимо. В конце цепи стояла Кэролайн — маленькая фигурка с большим рюкзаком. Я кивнул ей, проходя.
Она поймала меня за рукав.
— Что случилось? — шепнула она.
— За нами идут.
— Люди из лагеря беженцев?
— Не знаю. Ты иди со всеми.
— Я хочу пойти с тобой.
— Нет.
— Работа не для женщины?
Голос ее не стал враждебным — он остался таким же ласковым. Она просто хотела быть со мной. Что бы ни случилось.
— Кэролайн, если честно, это работа и не для меня. Я в теории знаю, как стреляет винтовка, но в жизни никогда ни во что не стрелял.
— Я с тобой, Рик.
— Рик, — тихо позвал Бен Кавеллеро, — в чем проблема?
— Никаких проблем, — шепнула ему Кэролайн, выйдя из строя и подойдя к нему. — Я умею стрелять из пистолета. Научилась, когда работала в Южной Африке.
— О’кей, — сказал Бен. — Вам выдали “смит-вессон” тридцать восьмого калибра?
— Да. Можете мне поверить, я умею с ним обращаться.
— Не беспокойтесь, я вам верю. Так... Я не ожидал, что это случится так скоро, потому не выработал серьезного стратегического плана. Предлагаю подождать вон за теми кустами и посмотреть, кто там. Годится?
— А если это толпа из лагеря?
— Не дай Бог, — шепнула Кэролайн.
Бен кивнул.
— Мы вооружены, но если там больше полудюжины, то дело плохо.
“Отлично, — горько подумал я. — Мы начинали со спасения беженцев, теперь мы собираемся их убивать”.
Мы ждали в темноте. Кэролайн положила свободную руку мне на предплечье ободряющим, почти что защищающим жестом.
— Вот они, — прошептал Бен. — Не стреляйте, пока я не выстрелю.
Я оглянулся на уходящую среди деревьев группу. Они ушли уже на добрых сто шагов. Можно было только разглядеть Стивена, идущего в голове колонны. Он то и дело бросал озабоченный взгляд в нашу сторону.
Матерь Божья, я еще дней десять назад собирался поехать гастролировать с оркестром. Я строил планы на будущее. Теперь у меня нет дома, гитара лежит у Бена на чердаке, и будущее, быть может, — сейчас погибнуть и гнить под этими деревьями, где я играл в детстве.
Зашуршали кусты, зашелестели палые листья под чьими-то шагами.
Если стрелять в человека, целить в голову или в грудь?
Я вскинул приклад к плечу. В грудь. Цель больше.
Кэролайн вытащила револьвер из сумки на поясе. Она стояла, расставив ноги, чуть согнув колени. Черт, просто профессиональное умение.
Снова шорох листьев, громче.
Бен поднял ружье.
Мы ждали. Я поймал себя на том, что задержал дыхание. Сердце гудело, как басовый барабан, выбивающий ритм все быстрее и громче.
Вот они идут, вот они идут, вот они...
Из кустов вышел человек. Быстрее, чем я ожидал. Они нас заметили, толпа нападет первой.
Палец лег на собачку.
Напрягся. Силуэт вошел в прицел.
Я думал: “В грудь. Целься в грудь”.
— Билл? Билл Фуллвуд? — удивленно ахнул Бен, будто увидел слетевшего с неба ангела. — Билл... какого черта ты тут делаешь? Что случилось?
Старик Фуллвуд, владелец “Автомобилей Фуллвуда”, влез на холм, сияя в свете луны инеем седины. Он шумно отдувался, и на лице его блестел пот.
— В чем дело, Билл? — прошипел Бен. — В доме что-нибудь случилось?
Старик Фуллвуд отер пот с лица рукавом комбинезона. Он все никак не мог отдышаться.
— Спокойнее, Билл. — Бен взял старика под руку. — Лучше сядь, отдышись.
— Нет-нет, не надо, спасибо. Все хорошо.
— С чего это ты решил бегать ночью по лесам?
— Я... — Билл сделал глубокий вдох. — Я видел тебя... и этих ребят с девчонками... с рюкзаками. Вы уходите из Ферберна?
Бен покачал головой:
— Я иду только до Оук-Ридж. Потом возвращаюсь домой.
— А эти ребята...
— Они уходят, Билл. Они пересидят где-нибудь, пока все не успокоится.
— Сколько времени?
— Пока можно будет вернуться, Билл. — Бен глубоко вздохнул. — Билл, я понимаю твои чувства. Да, все должны держаться вместе и помочь друг другу выжить в Ферберне, но...
— Я знаю. Там чистый ад. Вот почему я иду с ними.
— Ты хочешь идти с ними? — удивился Бен. — Билл, они будут спать под брезентом. Месяцы могут пройти, пока...
— Я не балласт и никогда им не был! — Старик Фуллвуд стукнул себя в грудь. — Пять лет в армии. Я имел свое дело.
Нет ничего такого, чего я бы не знал про автомобили.
— Да, Билл, но...
— Тут все в порядке?
— Стивен? — Бен вздохнул. — Да, все в порядке. За нами шел мистер Фуллвуд из гаража, вот и все.
— Он хочет идти с нами, Стивен, — сказал я.
— Ладно, — быстро ответил Стивен. — Можешь идти с нами. — Он посмотрел на Бена. — Для одного человека место найдется.
Кэролайн взяла старика под руку.
— Пойдемте, мистер Фуллвуд. — Она посмотрела на меня и улыбнулась. — Пойдемте вместе, составите мне компанию.
Держа его под руку, она пошла с ним к цепочке новых беженцев, все еще поднимавшихся по лесистому склону.
— Он вам не нужен, — сказал Бен. — Да, он хороший человек, он джентльмен, но ему семьдесят пять лет.
— Я не хотел бы здесь стоять и спорить, — ответил Стивен. — И это мое... племя, как вы его могли бы назвать. Так что как я говорю, так и делаем, о’кей?
— Вы здесь босс, — наклонил голову Бен.
— А к тому же: что было бы, если бы я его отправил? Он бы вернулся и на нас настучал — и на вас тоже. Вас бы сожрали живьем, Бен.
Бен мрачно мотнул головой.
— Так бы и было, но... — Он закинул ствол на плечо. — Но я уже решил, что делать. Я бы застрелил его по дороге домой.
— Знаю. Потому я и разрешил ему остаться.
Бен протянул Стивену руку для пожатия.
— Только не давайте своей человечности взять над вами верх. Она теперь скорее пассив, чем актив, вы ведь сами знаете?
Стивен горячо пожал ему руку.
— Что бы ни случилось, Бен, а я постараюсь, чтобы мы вышли из этого, не потеряв человечности.
— Я вам верю, друг мой... А, Рик! — Он пожал руку и мне. — Приглядывайте друг за другом, ладно? — Глаза его искрились в лунном свете, он уходил назад. — Увидимся.
— Вы знаете, где нас найти, если у вас будет плохо, — сказал Стивен на прощание.
— Можете рассчитывать. До свидания... И удачи вам.
Бен повернулся и пошел вниз.
Стивен поглядел на меня.
— Ну что, Малыш К? Думаешь, нам пора играть Ноя?
— Мне — нет, а тебе — да.
— И тебе тоже, сынок, скоро придется. Ладно, пошли построим народ парами.
И он, напевая себе под нос, пошел вверх.

25

Меня зовут Кейт Робинсон, мне девятнадцать лет. Еще несколько дней назад я с двумя подругами снимала квартиру в Лидсе и работала в городском книжном магазине.
Вчера на собрании Бен Кавеллеро просил нас записывать события, поскольку мы входим в Темные века, когда не будет ни газет, ни радио, ни телевидения.
Так что я попытаюсь. Со мной случилось вот что:
В два часа ночи мы ушли из дома Бена Кавеллеро под прикрытием темноты. Мы шли десять часов, избегая дорог и поселений, держась старой конной тропы, уходящей на север вдоль хребта Пеннин-хиллз. Сегодня мы прошли километров пятнадцать.
Все сильно выдохлись. Стивен Кеннеди (избранный лидером нашей группы) сказал нам, что сегодня дальше не пойдем. Мне это приятно слышать. Старик, который прибился к группе, пока что держится о’кей, но я не знаю, сколько он еще выдержит такой темп.
Сейчас за полдень, и солнце сильно печет. Мы поставили палатки на лугу. Вблизи не видно ни дорог, ни домов. Мы здесь одни. И я очень рада, что вырвалась из лагеря беженцев. От такого количества людей в такой маленькой деревне начинает одолевать клаустрофобия.
Сейчас я сижу у входа в палатку, где живу вместе с Рут Спаркмен и Шарлоттой Льюис; поодаль Стивен и Рик Кеннеди устанавливают очаг. Эти братья похожи на удивление. Их можно было бы принять за близнецов, если бы не разница в пять лет.
Кажется, я стала самоназначенным летописцем. У меня с собой папка с факсами и е-мейлами от людей со всего света. Они делятся впечатлениями, и многое очень тяжело читать.
Несколько минут назад возле меня остановился Рик Кеннеди и спросил, что я делаю — я раскладывала бумаги по датам. У него приятная улыбка. Глаза у него такие же поразительно синие, как у его брата. Я слышала, он играл на гитаре в рок-оркестре.
— Ты это читала? — спросил он, вытягивая лист из пачки.
— Все прочла, — ответила я. — Хотела бы не читать. Я потом спать не могла.
— Мрачно, правда? Вот этот бедняга, что потерял семью в Диснейленде. Он решил расплеваться с жизнью.
— Знаешь, мне кажется, что если бы с ним были те, кого он любил, он бы все сделал, чтобы выжить.
— Наверное, ты права, Кейт.
Почему-то у меня голова закружилась, когда он назвал меня по имени. Кейт.
— Исключительно трудно быть Робинзоном Крузо и выживать в одиночку, — сказала я, когда он перебирал листы. — Половина победы — это любить кого-то и знать, что тебя тоже кто-то любит.
Он улыбнулся:
— Насколько я помню, даже Робинзон Крузо в конце концов обрел Пятницу.
— Ты действительно так думаешь?
Он рассмеялся, блеснув белыми зубами.
— Нет, нет! Когда я... — Он снова расхохотался, да так, что слеза повисла на длинных ресницах. — Нет. Когда я говорю, что Робинзон в конце концов обрел Пятницу, я имею в виду... да ладно, это не важно. Если они действительно друг друга любили, так только это ведь и имеет значение?
Я думаю, что дело было в напряжении последних дней, а потом — внезапное чувство свободы, от которого закружилась голова, как у школьников. Когда он вытер с ресниц слезу, вдруг появилась Кэролайн.
— Привет, Кейт! Рик, извини, что мешаю, но Стивен спрашивает, где спички.
— Ах, да. Сейчас достану, Кэролайн.
— Не надо, Рик, просто скажи мне, где они.
— У меня в боковом кармане рюкзака. Черный рюкзак у самой стенки.
Кэролайн лучезарно улыбнулась:
— Бекон все любят?
— Да, — ответил он, — это будет хорошо.
Рик слегка загадочен. Обычно у него в проказливых синих глазах таится какое-то плутовство, а сейчас он вдруг заговорил с Кэролайн так вежливо и уважительно, будто она его тетка — суровая тетушка из методистской церкви.
Когда она ушла, он просмотрел еще несколько факсов.
— Кейт, эта штука и в самом деле глобальная?
— Насколько я могу понять. Африка, Азия, Австралия, Северная Америка — всем досталось сильно.
Он лизнул палец и стал класть страницы по одной ко мне на колени, будто сдавая карты. И при этом называл каждую катастрофу. Мельбурн: ядовитый газ. Флорида: взрыв метана. Франция и Испания: вулканы. Нью-Йорк: разрушен приливной волной. От некоего Карла Лангевельда, Иоганнесбург. Рик стал читать: “Я на крыше дома. Отсюда мне целиком видна Клайн-стрит. Ядовитый газ стоит уже шесть дней. Комиссионер-стрит усыпана трупами, газ убивал людей тысячами. То и дело кто-нибудь выходит на улицу, потом прижимает руки к лицу и горлу, падает, делает несколько судорожных движений и перестает шевелиться. Совсем перестает. Птицы сидят на крышах, газ им не страшен.. Пока они не спускаются ниже второго этажа. Там они падают на землю, колотят крыльями по мостовой. И тоже затихают. Ничего нигде не шевелится. То есть ничего, кроме серых”. — Рик остановился и нахмурился, потом стал читать дальше: — “Я видел серых этой ночью. Они шли среди трупов отравленных людей. Газ им не вредит. Я боюсь, потому что серые посмотрели вверх, на меня, когда я за ними наблюдал. Они уставились на меня. Я их заворожил. Они одержимы мной. Они смотрят на меня с улицы каждый раз, когда я смотрю на них с крыши. Вскоре, думаю, они взломают двери здания и загонят меня. Они — серые. Я не знаю, откуда они взялись. Я их боюсь”.
Рик вдруг стал озабоченным.
— Серые. Что он имеет в виду — “серые”? Я пожала плечами:
— Это записки человека, сошедшего с ума. Или он наркоман.
Рик потер пальцами лоб, будто вдруг погрузившись в серьезную проблему.
— Этот... Карл Лангевельд говорит, что видит серых людей? Я снова пожала плечами, но меня озадачил такой пристальный интерес Рика к этой ерунде.
— Серых людей? Не знаю, если он душевнобольной, то мог с тем же успехом видеть голубых горилл или зеленых марсиан Рик, что с тобой?
— Ничего, ничего... Все в порядке. — Он встал и отдал мне бумаги. — Черт, жарко становится. — Он улыбнулся, но несколько принужденно. — Я хочу воды попить. Тебе принести?
— Нет, спасибо, я пила после еды. А с тобой точно ничего?
— Нет, все в порядке. Пока.
— Пока.
Рик пошел к своему рюкзаку, где у него была бутылка с водой, но у него явно было что-то на уме, потому, что он не стал открывать рюкзак, а остановился, поставив локти на калитку изгороди и разглядывая поле. Глаза его смотрели куда-то вдаль. Будто он видел приближающуюся фигуру. Я посмотрела — там никого не было.

26

Я пошел за Кейт Робинсон к озеру. Я, Рик Кеннеди, девятнадцати лет, собирался сделать глупость.
Я хотел за ней приударить.
Вот мы, новоиспеченные беженцы, делаем ноги из Ферберна, удирая от сорока тысяч других беженцев, которые скоро окажутся на краю голода. Земля разогревается изнутри, срабатывают вулканы, вырывается ядовитый газ, хлещут приливные волны, а я, Рик, с мозгами между ног, собираюсь приударить за красивой девчонкой, идущей по солнечному лугу.
Я шел за ней, отстав на сто шагов. Она несла в руках две четырехлитровые бутыли для воды и меня не видела.

Предыдущая страница 4 Следующая страница


5 Саймон Кларк

Одна из шуточек Господа нашего, от которых животики надорвешь и уписаешься: Он вызвал смерть и опустошение по всей земле, Он накрыл Нью-Йорк миллиардами кубометров Атлантики, а парижские бульвары — мегатоннами пепла. Но здесь, в Долине Ласточек в Йоркшире, пейзаж был мечтой акварелиста, зеленый и радостный, и крольчонок высовывал голову из норки посмотреть, как я иду по тропе, думая только об одном: пальцами скользнуть за голову Кейт Робинсон, ощутить роскошь ее волос на своих ладонях, прижаться губами к ее губам.
Я прибавил шагу. Успею ее догнать до реки.
На ней была соломенная шляпа от солнца, просторная хлопковая блуза закрывала руки и плечи, обрезанные выше колен джинсы обтягивали зад поистине чудесно — слабее не скажешь.
Стивен дал нам всем часовой перерыв на ленч в этот второй день пути к пустошам Фаунтен-Мур. Первая ночь под брезентом прошла без проблем. Я только один раз проснулся. Я тогда увидел пригнувшуюся фигуру возле палатки, держащую одной рукой полог. Помню, видел голову, абсурдно большую на фоне звездного неба. Голова склонилась набок, будто внимательно меня рассматривая.
Потом по лицу прошло что-то твердое.
Я сел в ужасе, отпихиваясь от этого обеими руками. И тут же увидел, что это всего лишь рука Говарда, который зацепил меня, переворачиваясь с боку на бок в тесноте палатки. Когда я посмотрел на вход, полог был опущен. Я собирался сказать об этом Стивену, но при свете дня событие выглядело очень уж мелким. Может, кто-то вышел отлить, а потом перепутал палатку.
Сейчас мое внимание было поглощено вещами более важными. Я был уже шагах в пятидесяти от Кейт, когда она вошла в гривку деревьев у озера.
“Ну, Рики, — шепнул я себе, — давай! Не робей, вперед!”
— Кейт! — раздался голос из деревьев. — Ты бутылки принесла?
Черт бы побрал!
Я резко свернул влево. Сквозь просвет в кустах была видна Кейт. С ней у воды были Рут и еще одна девушка, незнакомая. Они сидели на сваленном бревне, болтая босыми ногами в воде.
Черт, черт, черт!
Я ушел в рощицу, вдруг смущенный мыслью, что меня увидят и поймут, что я задумал.
“Ну-ну, Рик, — слышал я дразнящий голос Рут, будто взаправду. — Ты за Кейт, что ли, шел?”
Я ушел глубже в гущу деревьев. Может, эти две еще уйдут и оставят Кейт одну, так что надо присматривать. Тогда я...
— Привет, Рик! Ты меня не забыл?
Я обернулся — Кэролайн выходила из чащи.
— Привет, Кэролайн. Я думал тут сполоснуться в озере. Она улыбнулась, глаза ее играли среди солнечных пятен под листвой.
— Время у нас есть. Действительно, почему не поплавать?
— Поплавать?
— М-м. — Она сняла мужскую рубашку, которая была на ней надета, под рубашкой была футболка. — Не стесняйся, никто не увидит.
— Мысль хорошая... но меня ждет Стивен. Мы хотели обдумать другой маршрут к Фаунтен-Мур... — Тут мне стукнула в голову мысль: — Кэролайн!
— Да? — Она пододвинулась так близко, что ей пришлось задрать голову, глядя на меня.
— Ты случайно не заходила ночью в мою палатку?
— К сожалению, нет. А что? Ты хотел бы, чтобы я зашла?
— Да нет, я просто видел, как кто-то ночью на меня смотрел.
— Может быть, Кейт Робинсон. Знаешь, она для девушки удивительно высокого роста.
— Нет, это точно была не Кейт.
— Стивен ведь ночью выставлял часовых?
— Да.
— Они ничего не видели?
— Мне они утром сказали, что ничего, но я думаю, они могли и задремать.
— Ну... — Она говорила, не отрывая от меня взгляда карих глаз. — Я слышала некоторое, скажем так, шевеление в соседних палатках. Может, они и ушли с поста попозже, потренироваться, скажем.
— В каких палатках? — спросил я, вдруг став подозрительным и вспоминая, в какой палатке живет Кейт Робинсон.
— Не помню точно, Рик. Кажется, слева от меня.
— Наверное, я все же должен сказать Стивену...
— Нет-нет, Рик. Не уходи сейчас от тети Кэролайн.
— Мне действительно надо вернуться...
— Нет-нет-нет, — тихо сказала она.
— Кэролайн...
— Тетя Кэролайн.
— Ладно, о’кей. — Я улыбнулся, но улыбка была принужденной. — Тетя Кэролайн.
— Ммм... хорошо снова оказаться вдвоем с тобой.
— И с тобой.
Снова меня закружило в водовороте. С одной стороны, я хотел свалить отсюда ко всем чертям — нечего заводиться с этой теткой, которая меня на двадцать лет старше. Но когда она так близко... Карие глаза, хриплый голос. Мягкая пена волос. Небольшое и совершенное тело. О Господи... у меня снова загорелось, как тогда.
Она приблизилась, прижалась:
— Ты мне так и не сказал ни слова о том, что было в субботу в доме Бена.
— Это было чудесно, Кэролайн. Правда.
— Ты мне должен был сказать, как тебе было. Тебе понравилось?
Я улыбнулся, на этот раз теплее.
— И еще как. Я такого не ожидал.
— Хочешь провести сейчас со мной несколько минут?
— Я бы с радостью, но...
Она погладила меня по животу:
— Но что?
— Сейчас это как-то... неудобно.
— Неудобно? Почему, милый?
— Может, надо подождать, пока доберемся до Фаунтен-Мур.
— Ты списал меня... как испорченный товар?
— Ничего подобного!
— То, что было в пятницу, было не по моей воле.
— Я знаю... прости...
— У меня срок годности кончился в мои тридцать семь?
— Нет, Кэролайн, ты...
— Все еще хороша? Да?
— Да... очень хороша.
— Тебя отталкивают синяки? — Она подняла футболку, показав груди с побледневшими зелеными синяками. — Ты боишься...
Это я сделал, чтобы она заткнулась — не меньше, чем и для других целей.
Подняв руки, я схватил ее за голову, она тихо ахнула, глаза ее расширились. Я притянул ее к себе, и голые груди шлепнули по моей груди. Я крепко ухватил ее за волосы.
Потом я целовал ее взасос. Меня распирали чувства — самые противоречивые. Я хотел бежать от нее подальше. Если я с ней сближусь... не дай Бог, еще и влюблюсь — это невозможно. Не только из-за возраста. Может, еще и потому, что у нас ничего общего, кроме...
Кроме того, что мы брошены оба в мир, где надо выживать. Когда вся эта чумная планета рассыпается под ногами.
Я целовал ее, она тяжело дышала, потом схватилась за ремень моих джинсов, расстегнула, дернула их вниз с такой силой, что я потерял равновесие.
Мы покатились на землю.
— Я люблю тебя, Рик, люблю. Обещай, что меня не бросишь. Я все сделаю, все... ммм, как чудесно. Укуси... крепче... не бойся, я каменная! Вот так, кусай, крепче, крепче — а-ахх!
Уже голые, мы переплелись руками и ногами. Мое лицо вымокло от поцелуев. Я сдавил ладонями эти тугие груди, она изогнулась и вскинула ноги в воздух по обе стороны от меня.
Я остановился, тяжело дыша, глядя в ее карие глаза. Она подняла взгляд, и в нем были такая нежность и вера, что все мои сомнения растаяли.
Среди солнечных пятен от листвы синяки уже не были видны.
— Я готова, — шепнула она.
— Но...
— Я же тебе говорила, Рик, тело женщины быстро восстанавливается. Давай, Рик... сейчас.
— Послушай, Кэролайн, ты не думай, что ты мне должна...
— Тише, милый. Тетя Кэролайн лучше знает. — Она притянула к себе мою голову и шепнула на ухо: — Давай. Делай, что я сказала: засади.
У меня стиснулись зубы от мысли, что у нее еще, быть может, не зажило, но я надавил, ощутил, как кончик прижался к влажным губам, и услышал только благодарный вздох.
Я делал правильно. Может быть, так я мог искупить, что не стал слушать ее крики в ночь пятницы.
Вниз.
Внутрь.
— Да, Рик, да!
Гладко и скользко он вдвинулся в нее. Она, крепко зажмурившись, схватила меня за ягодицы и сильно потянула, вгоняя глубже.
— Тише, Рик, тише. И не останавливайся, ради Бога не останавливайся.
Я не остановился. Пусть соберутся десятки зрителей, в том числе Кейт Робинсон, и смотрят из кустов. Но подо мной лежала Кэролайн, мы отдавались друг другу, тени скользили по нашим телам. И каждые несколько секунд менялось выражение ее лица. Сначала полная сосредоточенность и закрытые глаза, когда я медленно вдвигался, потом — широко открытые удивленные глаза, когда я сменил позицию и начал энергичными короткими рывками накачивать сладкую мягкость у нее между ног.

27

— Рик, чем ты там занимался?
Стивен смотрел суровым взглядом.
— Я был у озера, — ответил я, чувствую жуткую вину и жуткое смущение. Наверное, кто-то увидел меня и Кэролайн и побежал настучать Стиву, что я ее натягиваю.
— Мне нужна была твоя помощь, чтобы проложить маршрут. Я этих мест совсем не знаю.
— Но Бен дал нам...
— Маршрут Бена не годится. Смотри, мы должны держаться подальше от дна долин — а именно сюда он нас выводит. Я знаю, что Бен старался. Но мы должны идти по гребню вот этих холмов. Так у нас будет хороший обзор, и мы увидим, если к нам кто подкрадется.
Я понял, что вопрос “чем ты там занимался” был риторическим. И все же он был раздражен, будто хотел на ком-то сорваться. И я, черт побери, никак не хотел, чтобы это был я.
— Нам был дан час отдыха, — ответил я твердо. — Меня не было тридцать пять минут.
— Тридцать пять минут — этого за глаза хватит, чтобы сполоснуть лицо.
— Ты мне не сказал, Стивен, чтобы я выделил время на разговор с тобой.
— Мне что, надо записываться на прием, чтобы поговорить с собственным братом? Ты хотел умыться, а тебя не было тридцать пять минут.
— Тебя не было пять лет, но я же не ворчу?
Мы были чуть поодаль от группы, сидящей на траве, но они услышали заваривающуюся ссору. Все головы повернулись к нам.
— А, так вот что ты все это время держал за пазухой? — У Стивена раздулись ноздри, засверкали глаза. Он сжал кулаки. — Пять лет. И ты все это время таил обиду? А теперь стоишь тут и говоришь мне... черт, черт!
Он поднял руку и ударил — но не меня, а себя ладонью по лбу.
— Спокойно, Стивен, спокойно, — сказал он себе. — Что ты творишь? Остынь! — Он медленно выдохнул воздух, и я увидел слезы на его глазах. — Прости, малыш. Богом прошу, прости.
Я не знал, что сказать. Не знал, что сказать, когда мой брат охватил лицо руками, будто только что дал по морде старой даме и сам себе поверить не может.
— Извини, Рик. Я действительно сожалею, прости меня. Просто не так легко изображать Ноя, или Моисея, или кого там еще, кого мне приходится. Черт, я от этого с ума СХОЖУ.
— Не волнуйся, я лично давно уже псих, — вдруг улыбнулся я, хотя у меня тоже глаза пощипывало. — Ты отлично справляешься.
— Да? Ты так думаешь? Дело в том, что некоторые совсем не обращают внимания на мои слова. Я прошу по-хорошему, но...
Он развел руками, будто хотел сказать: “А что толку? Будто носить воду решетом”.
На этот раз я перехватил инициативу.
— А в чем трудность?
— Три четверти этих людей привыкли слушать радио. О’кей, они хотят получать информацию, но у нас с полдюжины приемников, настроенных на разную волну. И они включают их все громче и громче, чтобы заглушить других. Слушай, я от этого с ума сойду.
— Нельзя зря тратить батарейки. Надо слушать только один приемник и в установленное время.
— Это ты мне говоришь?
— Ладно, Стивен, давай скажем это им. Вместе.
— Годится, малыш. — Он благодарно улыбнулся. — Вместе. Работаем командой.

— Какого черта? Приемники наши, и никто не имеет права командовать, когда нам их слушать.
— Никто и не командует, — сказал я. — Мы просто думаем, что имеет смысл их поэкономить. У нас батареек не бесконечный запас.
— Так что прошу вас, — примирительно сказал Стивен. — Давайте согласимся — прямо сейчас, — какое радио будем слушать.
Многие были явно недовольны заявлением, что не могут слушать свой приемник когда хотят. Мы снова стали убеждать, что это в общих интересах — экономить батарейки, что надо слушать приемники только по одному.
Громче всех орал Дин Скилтон — насчет своего права слушать СВОЕ собственное радио, когда ОН сам захочет, и к чертам ЛЮБОГО, кто скажет слово против. Наверное, все дело было в ружье. Он шатался с дробовиком на плече, воображая оебя Клинтом Иствудом, что ли. Снова вспомнилась старая поговорка насчет второй головы.
Было похоже, что группа сейчас развалится на враждующие фракции. А мы еще даже не дошли до Фаунтен-Мур.
Старик Фуллвуд с обернутой вокруг головы желтой футболкой от солнца попытался изобразить голос разума. Никто его не слушал.
Перебранка начинала набирать силу. Мне кажется, Дина и даже Говарда стало злить, что мы со Стивеном оказались близки по рангу.
Приемник Дина лежал в траве, и голос из дальней студии перечислял другие катастрофы: “Пожары в Дублине вышли из-под контроля; самолеты ВВС бомбят город, чтобы сбить огонь. В Дании...”
Да наступи ты на чего! — рявкнул неожиданный голос у меня в голове. Действительно, растоптать приемник — и спор окончен. Но тогда Дин, которого я знаю столько лет, может и ружье на меня наставить.
И все равно я глядел на этот приемник, говорящий сам с собой, и меня подмывало поднять ногу и стукнуть, услышать, как раскалывается пластик, будто яичная скорлупа, размазать электронные кишки по бумажному конусу динамика, и все это по траве.
Это был инстинкт. Поставить вопрос ребром, чтобы решить раз и навсегда, кто поведет нас в землю обетованную пустоши Фаунтен-Мур.
Я оглядел собравшиеся лица. (Давай, Рик, дави его!) На меня смотрели Кейт и Кэролайн. Они не приняли участия в споре, но обе глядели на меня с ожиданием.
Давай, Рик, дави этот приемник!
Старик Фуллвуд махал руками и лепетал что-то о здравом смысле. Стенно уставился в поле, будто оттуда шла армия призраков. Стивен говорил твердо и спокойно. И это ни к чему не вело.
Я шагнул вперед, готовясь поднять ногу и раздавить приемник вдребезги.
Но я не успел — в приемник что-то ударило. Да так сильно, что опрокинуло — этого “что-то” я не увидел. Или не узнал, потому что это было невероятно.
От силы удара приемник отстроился от станции и затрещал.
— Эй, ты...
Дин глядел на меня, сверкая гневными глазами, будто это я дотронулся до его драгоценной музыкальной шкатулки.
— Черт! — Что-то стукнуло его в рот.
И тут стало колотить нас всех. Меня хлестнуло по лбу так, что слезы выступили.
— В укрытие! — крикнул Стивен.
— Что за дьявол? — удивился старик Фуллвуд.
Они пошли пулеметным огнем. Я смотрел, как они прыгали по головам, по плечам, по трещащему приемнику.
Это был град. Тысячи градин. Всем градам град, и он был черный, как зрелый виноград.
— В укрытие! — снова заорал Стивен.
На этот раз все послушались и бросились под ближайшие деревья. Глупый поступок в грозу — а вдали слышался гром. Но никто не остался на поляне.
Градины колотили по деревьям, как из пулемета.
Дин поглядел на меня вытаращенными глазами.
— Град — в июле?
Я пожал плечами:
— Дивный новый мир, Дин. Дивный новый мир.

28

— Черт побери, вы только на них посмотрите!
— Глазам своим не верю.
— Это же не град!
— Град, сам знаешь. Но ты посмотри, какие градины!
— И черные. Черный град?
— Господи, ты посмотри — все вокруг почернело!
Удивленный разговор жужжал, как в улье. Все мы скорчились под деревьями вдоль стены. Открыв рты, вытаращив глаза, мы глядели, как небесные пулеметы расстреливают зеленую и веселую землю черными ледяными пулями калибра двадцать миллиметров.
— Смотри, смотри, что случилось с этой птицей!
— А вон еще одна, нет, две, три! Их градинами сбивает.
— И листья с деревьев сносит. Вон, посмотри.
— Верхние ветки уже ободраны начисто.
— Да, такой град, если под него вылезти, точно с тебя скальп снимет.
Посуровевший Стивен был больше всего похож на учителя-новичка, которого послали на экскурсию с первоклассниками к берегу моря. Сейчас все детки вдруг захотели заглянуть за край обрыва.
— Джулия, назад! Да, назад под дерево! Джо, оставь приемник, где лежит. Потом подберем. Все под самые толстые ветви!
И все равно люди высовывали руки схватить градину. Те, кому не повезло, вопили “Ой!”, или “Черт!”, или еще что-нибудь, получая скоростными градинами по пальцам.
— Есть! — Дин Скилтон показал лежащую на ладони градину. Как восторженный мальчишка на вылазке, поймавший лягушку и притащивший ее ради одобрения учителя; спор о приемнике был забыт, по крайней мере на тот момент. — Слушай, чего это она черная?
— От вулканов. Они выбросили в воздух много мусора.
Кейт наклонилась вперед, и ее голая рука скользнула по моей.
— Рик прав. Частички льда налипли на вулканическую пыль. Вот, смотри — она тает, и в воде черные чешуйки.
Возбуждение от этого новшества природы остыло очень быстро — вместе с атмосферой.
От выпавших на траву тонн льда даже в жаркий июльский день пошел такой холод, что люди стали дышать на руки и потирать голые плечи и ноги. Вскоре стали заметны даже клубы пара изо рта.
Кэролайн стояла на другом конце ряда людей, но сейчас пробралась ко мне и встала так близко, что касалась меня бедром. Она охватила себя руками, дрожа и разглядывая почерневшие поля.
— Все эти проклятые вулканы, да? Будто ад вырвался наружу.
Она покачала головой, стараясь отвлечься от мрачных мыслей. Потом улыбнулась мне игривой улыбкой и сказала тихо, так что никто другой (как я надеюсь) не слышал:
— А я все думаю о тебе. Ты это знаешь?
Я улыбнулся и шепнул:
— Только не превращай меня в дурную привычку.
— А ты обо мне думаешь?
Я кивнул. Честно говоря, я о ней думал. Я помнил, как она вцепилась в меня у озера всего несколько минут назад, будто жизнь наша зависела от того, чтобы меня не выпустить. Да, это было хорошо, да, это подогрело мое самолюбие. Но ее преданность меня беспокоила. Я предвидел впереди проблемы.
— Пойду свитер откопаю, — буркнул кто-то. Народ подтягивался к стене там, где она была защищена деревьями. Град стал терять свою новизну, и холод начинал покусывать.
— Давай сядем, — сказал я Кэролайн.
Не успели мы сесть, как она заговорила, будто ей надо было излить душу. Она рассказала мне о своей дочери Порции, которая выигрывала медали по конькам, и она, Кэролайн, ею гордилась, и она верит, что дочь ее сейчас в безопасности в Ферберне.
Я тоже на это надеялся.
Кэролайн мне рассказала, что работала в инвестиционной компании в Южной Африке и там встретила богатого новозеландца, который строил новую сеть мотелей. Он был на двадцать лет старше, но после трехнедельного романа они поженились. Снова вспомнилась Порция и четырнадцать счастливых лет в Новой Зеландии, где Кэролайн с легкостью играла роль светской львицы. Пару недель назад они приехали в Лидс на свадьбу ее брата (уже третью, как она сообщила, подмигнув). Они жили у родственников, когда пошел газ. И вот они с Порцией оказались в Ферберне.
Я был вынужден спросить:
— А твой муж с вами был?
— Да, но раздельно. Лагерь беженцев — он очень большой.
Тон ее стал как-то неожиданно туманен — как я понимаю теперь, туманен намеренно.
Как бы там ни было, а мы сидели, плечо к плечу, под стеной, и я ей рассказал о своих планах и оркестре. Она слушала с таким живым интересом, что я даже подумал, не запоминает ли она слово в слово. Только когда я заговорил о сегодняшних катастрофах, она заулыбалась игриво и зашептала что-то вроде “Я все думаю, как ты был нежен, когда был со мной” или “Как мне нравится трогать твою спину, у тебя такая гладкая кожа”.
Корабли в “Звездном пути” защищаются от фотонных торпед и лазеров силовыми полями. Для Кэролайн, похоже, таким силовым полем был секс. Он отделял ее от все более суровых реалий жизни.
Я оглядел почерневшее поле. Град все еще с цокотом колотил по земле. Это было странно и ново. Что еще предстоит нам испытать странного и нового — а может, и опасного?
Очень быстро менялась жизнь. И эти люди тоже менялись. Масштабные катастрофы и массовая гибель меняют сознание выживших — даже тех, кто оказался почти что зрителем в задних рядах.
Дин Скилтон, захвативший только что очередную пригоршню градин, чтобы показать их Кейт, был в школе моим лучшим другом. Он был из старательных учеников, которые домашние работы делают вовремя, играют в шахматы за школу и ходят в клуб молодых христиан, просиживают вечера за компьютером. Хотя мы иногда шутили грубые шутки с другими ребятами и даже со стариком Фроггартом, обычно Дин избегал драк и любых конфликтов, которые могли обернуться плохо.
Теперь он стал самоуверен, как петух. Он оспаривал любое предложение — в основном, как я думаю, ради самоутверждения. Он пытался заставить тебя опустить глаза, небрежно перекладывая с плеча на плечо взятый у Бена дробовик “бернаделли” двенадцатого калибра. Само по себе это не казалось значительным, но несло скрытую угрозу. Вроде бы он говорил: “Видишь ружье? Видишь? Так вот, в следующий раз я за него возьмусь, чтобы дулом ткнуть тебе в морду”.
Рут Спаркмен прилипла к Стивену. Отличная получилась пара. Он — высокий, красивый, с пружинным спортивным шагом. Рут была капитаном женской футбольной команды. Она играла в теннис, ездила верхом. При одном взгляде на нее ощущалась ее мышечная сила и энергия.
Стенно был все еще с нами — телом, если не духом. Он все поглядывал на горизонт, будто высматривал оживших мертвецов, ползущих по полю.
Я оглядывал людей. Жена Стенно тревожными глазами следила за каждым движением своего мужа. Кейт брала градины из протянутой руки Дина. Говард Спаркмен протирал очки какой-то тряпицей. Вид у него был серьезный, будто он обдумывал что-то важное.
Цок-цок-цок. Все это под быстрый ритм стучащего по полю града. Цок-цок-цок.
Мы с Кэролайн замолчали, и я услышал разговор двух девушек:
— Этот Бен Кавеллеро, что он вообще из себя строит?
— Не знаю, я его вообще пару раз видела. Но зачем он нас сюда послал? То есть зачем на самом деле?
— Знаешь, вся эта идея какая-то... фашистская.
— Согласна. Полностью фашистская. Попахивает нацистской идеологией.
— Выбрать людей, чтобы они пошли и стали лагерем там, где никто не найдет. Все это похоже на немецкие фильмы с пропагандой “Силы через радость”.
— Нет, я про то, кто ему дал право решать, кто пойдет и кто останется?
— А он поставил на нас эксперимент. А что? Возьми шестьдесят человек, вооружи до зубов и поставь во главе диск-жокея из Америки.
— О котором вообще никто ничего не слышал.
— Вот именно. Поставь его главным и отправь их всех в глушь.
— И посмотри, сколько они продержатся.
— Пока им не перережут глотки.
— Или пока они сами себе глотки не перережут.
Заткнитесь!
Мне хотелось это крикнуть, но в их речах был смысл. Как бы ни уважал я Бена и как бы прав он ни был, отсылая нас из Ферберна, пока там не разразился хаос, я видел впереди целый терновый лес проблем.
Будут ли люди делать то, что просит Стивен?
Не найдется ли кто-нибудь, скажем, Дин Скилтон, который решит, что лучше подходит на роль лидера?
Что, если мы напоремся на тысячные толпы беженцев, притом изголодавшихся? Что их остановит, когда они увидят наши запасы провизии?
А если у кого-нибудь случится аппендицит?
А потянет ли и дальше старик Фуллвуд?
А что мне делать с Кэролайн?
А если земля разверзнется у нас под ногами? Если начнет изрыгать огонь и камни?
И кто, черт возьми, заглядывал ко мне в палатку?
У меня пересохло во рту. Я вспомнил факс этого парнишки из Южной Африки: “Я видел вчера ночью серого. Он шел среди мертвецов. Газ ему не вредил”.
Я вспомнил странную вспышку Стенно: “Серые! Вы слышали о серых?”
Я думал, что не разглядел ту фигуру ночью, но сейчас понял, что видел больше, чем мне казалось. Только почему-то подавил это воспоминание. Какой-то подсознательной цензурой.
Я видел человека, который на меня смотрел. Было темно, но не так, чтобы нельзя было разглядеть крупный силуэт с массивной головой.
И лицо.
Да... да! Теперь я вспомнил это лицо.
Оно было серым.

29

Пламя мы увидели километра за два.
Вполне подходящим образом, если учесть роль Стивена как Ноя — он вел группу колонной по два.
Велев остальным идти вперед, он остановился подождать меня.
— Вон там огни, — сказал он, пристраиваясь ко мне на ходу. — Здоровенные.
Я кивнул:
— И на нашем пути.
— Именно. Их можно обойти?
— Насколько я могу судить, они в деревне... — я развернул на ходу карту... — Грассхолм. Похоже на подожженные дома.
— Может быть. Отсюда трудно сказать, но пламя не похоже на пожар. Слишком синее.
— Вулкан?
— Ох, надеюсь, что нет.
— Может, газ горит?
— Возможно. Похоже на пламя газовой горелки, да? Синее с оранжевыми проблесками, а наверху желтое.
Я поглядел на карту.
— Если взять на восток, можем пройти пару километров по тропе через лес Элмета, а потом свернуть на север, там открытая местность. Потом вернемся на прежний путь.
Мы подбежали к голове колонны и свернули на восток вниз по склону. Никто ни о чем не спросил. После града еще целый час шел дождь. Черный лед превратился в жидкость цвета колы, и она сбегала по нагретому склону, так что мы шли по щиколотку в грязной воде, а сквозь ветви нам на головы капал дождь.
Поэтому темп снизился до медленной ходьбы, и мы шли, не думая ни о чем конкретно, а только о следующем привале и горячих бобах с колбасой.
Через час после поворота мы миновали одинокую ферму. Оттуда вышел старик и помахал нам рукой. Было непонятно, то ли он подзывает нас, то ли машет, чтобы шли своей дорогой. Потом стало ясно, что именно он сигналит. Старик вошел в дом, вышел с ружьем и пальнул в нашу сторону. Мы были достаточно далеко, чтобы это было не слишком опасно, но прибавили шагу. Он явно решил превратить свой дом в крепость, пока все это не кончится. Посетители не приветствовались.
Еще через полчаса показалась другая одинокая фигура. Это был мужчина лет тридцати; он шлепал к нам по мокрому полю. Когда он подошел ближе, стали видны длинные спутанные волосы, футболка, шорты и ковбойские сапоги. Даже со ста метров было видно, что он явно и полностью безумен.
Он рысил, распевая:
— Дик-дик-дик-детектив... дик-дик-дик-дстектив...
Он приближался к нам, прибавляя шагу и громкости. Дин снял с плеча ружье и наставил на бегущего психа.
— Дик-дик-дик-детектив... дик-дик...
— Не надо. Дин, — предупредил Стивен, — он безоружен.
— Да, но он псих.
— Дин!
— Мы не должны рисковать. Если он не остановится, я стреляю.
— Нет.
Стивен подбежал к Дину, рванул на себя дробовик, и Дин растянулся на траве.
— Дик-дик-дик-детектив!
Сумасшедший вбежал в цепь стоящих людей, разбрызгивая воду ковбойскими сапогами, глаза его горели. Я сдернул с плеча винтовку, Говард Спаркмен вытащил револьвер.
— Дик-дик-дик...
Псих не остановился, цепь раздалась. Он никого не зацепил, даже случайно, и побежал дальше с развевающимися по ветру волосами, а прищуренные глаза смотрели куда-то на горизонт. Вот он сбежал вниз по холму, и голос затих вдали.
— Дик-дик-дик-детектив... Дик-дик-дик-детектив...
Дин ничего не сказал, но я видел, как он буравит взглядом затылок Стивена.
Сейчас, через два часа, слышно было только шлепанье ног по мокрой траве. Выглянуло солнце, от травы пошел пар.
Мы со Стивеном вели группу на восток, горящая деревня осталась слева. Она казалась безлюдной. Кто-то из наших оглянулся на голубые языки, пляшущие над разрушенными домами, но усталость превозмогла еще остающееся любопытство.
Солнце мстительно пробилось сквозь расходящиеся тучи. Уже не только трава, но и наша одежда стала исходить паром. Впереди ждала прохладная лесная тень.
— Здесь нет больших дорог? — спросил Стивен. — Или деревень?
— На карте ничего не обозначено. Только церковь в этом лесу.
— Даст Бог, наше отклонение не слишком удлинит маршрут. Хорошо, что не зимой пришлось идти. Даже летом, и то тяжело. Как вы, мистер Фуллвуд?
— Если руки действуют, надо ими работать. Обычный ответ старика Фуллвуда, произнесенный так, будто он сам Шекспир на сцене.
— Наверное, это значит, что он еще не сейчас свалится, — шепнул мне Стивен. — Осторожно, тут заросли ежевики.
Лес рос так густо, что нам пришлось идти по извилистой тропе гуськом.
В лесу было тихо, слышно было, как дышит идущий сзади. Птицы не пели. Какое-то было мертвое ощущение от этого леса, от него мурашки шли по коже. Но было еще и какое-то напряжение в этой обстановке. Я поежился. Напряжение, готовое прорваться чем-то страшным. У меня в голове вертелась мысль: Что-то здесь случится, что-то случится, что-то плохое, очень плохое.
Видали вы такое в фильмах ужасов? Девушка идет по дому с привидениями. Все тихо, так невозможно тихо, и разве непонятно, что сейчас из-за угла выпрыгнет монстр? Завоет “У-у-у!” и вцепится ей в лицо когтями.
Это ощущение стиснуло меня страшной холодной лапой. Я склонил голову, напряженно всматриваясь в чащу, почти ожидая, что сейчас вырвется из кустов рычащая бестия.
Мы уходили глубже в лес, в мертвое молчание под саваном ветвей.
Здесь тоже земля парила. И пар становился все гуще. Через пять минут мы шли по пояс в густом обволакивающем землю тумане.
— Как через пруд с молоком, — услышал я голос Дина у себя за спиной.
Запах разогретой земли становился тяжелее, почти ощущался на языке ее вкус.
Стивен вдруг остановился.
— Черт побери, — сказал он. И нырнул в туман, такой густой, что тут же исчез, хотя это было всего в десяти шагах от меня.
— Стивен? — Я подошел поближе. — Стивен?
Я встревожился. Что, если он провалился в дыру в земле? В таком тумане собственных ног не видно.
— Стивен... Стивен!
Я дошел до места, где он исчез, и попытался всмотреться в туман. Ничего не видно. Действительно, как в молоко смотришь. Пришлось пошарить рукой...
О Господи!
Из тумана высунулась рука, схватилась за мою, потом появилась голова.
— Рик?
— Стивен, ты как? Я думал, ты...
— Земля, Рик. Потрогай землю.
Я нырнул в туман. Винтовка и рюкзак потянули меня вперед, заставив ткнуться носом в землю. Ничего не видно, кроме этого чертова тумана. И в нос бьет запах разогретой земли.
Упираясь руками в землю, чтобы встать, я понял, что обнаружил Стивен. И оказался на ногах быстрее, чем сам от себя ожидал.
— Чувствуешь? — быстро спросил он.
Я кивнул:
— Земля нагревается.
— Откуда и наш туман из фильма ужасов. Пар прет из горячей земли.
— Ладно, — сказал я мрачно, — горячую точку мы нашли. Что дальше?
— Сваливаем как можно быстрее. Эй, стой, все стой! — крикнул он, как пастух на стадо. — Поворачивайте обратно, ребята. Уходим той же дорогой.
— Какого черта? — заспорил Дин. — Ты шутишь, что ли?
— Я смертельно серьезен. Давайте, люди, шевелитесь!
Народ со вздохами и ворчанием двинулся обратно. Когда туман стал редеть, мы со Стивеном начали по очереди трогать землю. Когда мы вышли туда, где она была прохладной, Стивен попросил всех остановиться и объяснил насчет горячей земли там в лесу.
— И что бывает, если она слишком сильно нагреется? — спросила Кэролайн.
— Просто не знаю, — ответил Стивен. — Иногда выходит ядовитый газ, как в Лидсе. И мы знаем, что иногда бывает взрыв, когда вспыхивает газ вроде метана.
Говард надвинул очки на переносицу.
— Я не хотел бы показаться трусом, но стоит ли здесь стоять и это обсуждать?
— Пока что только парит земля; будем следить за туманом.
— Но тут же может быть метановый карман прямо у нас под ногами.
Здесь все посмотрели себе под ноги. Наверное, в душе каждого заговорил паникер, что вот сейчас тропа под ногами разверзнется в пламени и мы все погибнем, извиваясь в огне, покрываясь волдырями, теряя кожу полосами.
Стивен решительно произнес:
— Верно. Надо оставить побольше расстояния между нами и этой чащей.
— То есть ты предлагаешь... — начал Дин в надменной позе, упираясь руками в бока.
— Нет времени на дебаты, — прервал его Стивен. — Все остаются здесь. Мы с Риком пойдем вперед и посмотрим. Если это окажется безопасным, срежем дорогу через лес, как планировали.
— Но можно было бы обойти...
— Я смотрел карту, — сказал я, начиная раздражаться на Дина. — Единственный обходной путь — вокруг водохранилища на юго-востоке. Это еще полный день пути. Здесь быстрее.
— Здесь может быть смертельно, — не сдавался Дин.
— Слушай, деточка Диночка, — Стивен сбросил с плеч рюкзак, — вот мы и пойдем посмотреть, можно ли там пройти, чтобы ты, лапонька, ножки не подпалил. Братец, готов?
Я снял рюкзак.
— Винтовку себе оставь, братан. А я пистолет возьму. Вот так. Ладно, парни, до скорого.
Я побежал за Стивеном в сердце дымящегося леса. Мы бежали слишком быстро, чтобы оценить обстановку полностью, но то, что я видел, было хреновато. Туман снова сгустился до уровня пояса. Запах земли превратился в оглушительную вонь.
Жар сквозь подошвы кроссовок обволакивал ноги.
Я видел кусты, погибшие из-за обваренных корней, листья, облетевшие, как у цветов в вазе без воды. И птиц не было.
Стивен вилял вдоль зигзагов тропы, вертя головой по сторонам, выискивая любой признак опасности.
И вдруг мы вылетели на поляну.
И увидели зрелище потрясающее, но ужасное.

30

Остановились и уставились.
Глаза жгло — они вытаращились, чтобы видеть.
Потом донесся страшный визжащий скрип, и пришлось закрыть уши руками, чтобы череп не лопнул.
Стивен схватил меня за локоть и что-то проговорил. Я покачал головой: не понял. Он оторвал мою руку от уха и крикнул:
— Посмотри, есть ли обход!
Я кивнул и тут же закрыл ухо снова, уменьшая звук до переносимого уровня.
Обходя поляну, я не мог глаз оторвать от того, что было в ее центре.
Представьте себе:
Вот церковь, вот колокольня, вот кладбище, вот крытый проход на него, табличка “Приходская церковь св. Лаврентия, построена в 1683 году преп. А.Ф. Фоулзом”, вот мощеная дорожка к двери, по которой триста лет ходили женихи, невесты, свадебные процессии.
А из земли с визгом вырываются столбы синего пламени. Каждый столб держится секунд пять-шесть и растекается лужей голубого огня. Потом глухой удар, земля под ногами вздрагивает, и новый язык пламени вырывается из земли толщиной с человеческий торс и высотой в десять метров. И тот же страшный визг реактивного двигателя.
Как бунзеновские горелки великанов. От ярости и силы этих вспышек захватывало дух.
Стивен остановился и показал рукой. Земля была усыпана костями. Длинные кости человеческих голеней, бедер, рук. Все почерневшие, на некоторых еще держались лоскуты мяса и кожи. Потом я увидел пиджак, из дыры торчало ребро.
К запаху нагретой земли примешался другой: запах горелого мяса.
Рот заполнился слюной, ее было трудно проглотить.
Стивен обернулся ко мне, лицо его вытянулось, руки он развел в стороны, будто извиняясь, что втянул меня в такое.
Мы обошли поляну по краю, держась как можно дальше от кладбища и внезапных выбросов огня.
Я наступил на череп, на котором держалась полоска кожи. Он еще дымился. Бледные остатки глаз смотрели на меня.
Мы прибавили шагу. Удары стали чаще, больше струй синего огня рванулись вверх, разрывая визжащий воздух. Они пылали полных пять секунд, потом растекались мигающей огненной лужей у надгробий.
Отсюда мне был виден двор церкви. Надгробья рассыпались в порошок. Воронки здесь, там, повсюду, такие большие, что в них мог бы провалиться ребенок. Еще тела, все обгорелые. Некоторые до костей.
Боже мой, что сталось с этими беднягами?
Еще удар, земля встала на дыбы — с диким визгом! Дымящийся череп стукнулся передо мной на траву и отскочил в кусты.
Я снова поглядел на кладбище. На земле лежала мертвая женщина. Недавняя жертва, подумал я. Одежда ее не обгорела, она сама, кажется, тоже.
Но что привело сюда этих людей на сожжение?
Какой-то лемминговский инстинкт? “Быстрее, кладбище горит! Скорее туда, кремируемся!”
Мир сошел с ума. От раскаленной коры и до самой поверхности. И это безумие ширилось и захватывало каждого, кто подходил или подползал близко.
Стивен снова поймал меня за локоть и кивнул в сторону кладбища.
— Они тут погибли, как мухи, — крикнул он, перекрывая рев бунзеновского пламени. — Это, наверное, одна из последних.
— Я ее видел, беднягу, — ответил я и посмотрел туда, где она лежала на могильном камне. Густые волосы рассыпались до земли.
— Пошли, — сказал Стивен. — Вот здесь снова начинается тропа. Кажется, по ней можно идти. Здесь от земли пар не идет.
— Если ты здесь подождешь, я... — Мне пришлось остановиться, пережидая очередной удар и рев. — Ты подождешь, а я вернусь и расскажу... О Господи!
— Что такое?
На этот раз меня остановил не взрыв. Я просто заметил, что один труп вел себя так, как трупам не положено.
— Она шевелится! — крикнул я. — Та девушка на кладбище!
— Шевелится?
— Сначала она лежала на... на земле! — Мне приходилось кричать, перекрывая рев огня. — Теперь она на могильном камне.
— Она погибнет в ближайшие десять секунд, — крикнул он. — Там никому не выжить!
— Мы должны ее вытащить.
И снова меня ударил стыд за то, что я не пришел на помощь Кэролайн в ту пятницу.
— Рик... Рик, остановись! Дай мне минуту подумать. Послушай, если мы... Рик! Рик! Вернись! Стой! — Стивен орал больше от страха, чем от гнева. — Не смей туда ходить! Слышишь! Не смей! А, черт!
Но я уже прыгал, как кролик. Перелетел изгородь, вильнул среди надгробий, перепрыгивая горящие воронки и лужи огня, булькавшие пылающим газом.
Девушка лежала на камне пластом. Она чуть приподняла руку и тут же ее уронила.
Еще жива, но когда факел взорвется под ней, она тут же...
Бабах!
Сотрясение сбило меня с ног, винтовка вывернулась из рук.
Визг!
Я свернулся в шар. Ужасный рев бил по черепу так, что мне казалось, еще чуть — и кость лопнет, как яичная скорлупа. В двадцати шагах в воздух взметнулся столб пламени. Волна жара сожгла мне волосы на руках. Секундой позже на землю полетели куски горящих костей и мяса вместе с парой полусгнивших брюк.
Господи, вот в чем дело!
Рост подземного жара вызвал детонацию газов от разлагающихся трупов. Они прорывали верхний слой почвы и взрывались там огненными шарами. Поток газа выдувал содержимое гробов, взметая в воздух над кладбищем, и оно падало кусками горелых костей, дождем черепов, пальцев, лобковых костей, позвонков, гниющего горелого мяса, легких, кожи, пылающих сердец. У моих ног упало лицо, оторванное от черепа целиком. Коричневое, мокрое, полусъеденное червями, как кожаная маска.
Я огляделся. Девушка лежала невредимой, но надолго ли?
Я завилял между лужами горящего газа, молясь, чтобы могила не взорвалась прямо у меня под ногами. Теперь девушка была видна яснее, длинные рыжие волосы свесились до земли, летнее платье раздувалось в порывах горячего ветра, который жег лицо. Сквозь дрожь воздуха от огня и жара казалось, что девушка вырезана из фильма ужасов, так искажал видимость горячий воздух.
Я напряг зрение, всматриваясь.
Не обращая внимания на неминуемую угрозу взрыва могилы под ногами, я уставился на нее в удивлении, а она расплывалась и трепетала, будто действительно шел процесс трансформации демона в красавицу.
Давай, Рик! Давай!
Если я не поспешу, эти трупные газы взорвутся под ней и увлекут ее в вечность.
Я перепрыгнул последнюю огненную яму и оказался рядом с девушкой. Она, как мне показалось, была не старше двадцати лет, с бледной кожей, с еле заметной россыпью веснушек на носу. И казалось, что она мирно спит. И с виду невредима. Но нельзя было сказать, нет ли у нее внутренних травм.
Я просто подхватил ее на руки, как ребенка, и побежал.
Удар.
Еще один.
Рев и визг!
Грохот оглушал, но я бежал изо всех сил. Будто ангелы мне помогают.
Из дымки жара появились ворота. Искаженные горячим воздухом, они колыхались, как резиновые.
Потом я выбежал наружу, направляясь к лесу и неся на руках спасенную девушку.

31

Меня зовут Кейт Робинсон. Сегодня второй день на пустоши Фаунтен-Мур.
Давайте я опишу наш лагерь. Представьте себе унылую вересковую пустошь, где нет ничего, кроме вереска, он тянется во все стороны отсюда и в вечность лиловой пустыней. Ни дорог, ни селений, ни домов — ничего. Представьте себе теперь ложбину, а по дну течет ручей. Ложбина метров пятнадцать глубины с крутыми скалистыми стенами, кое-где отвесными. Ширина ее на дне где-то метров десять, ручей быстрый, мелкий и настолько узкий, что его можно перешагнуть. Между водой и скальными стенами полоска травы и деревьев. Ее ширины хватает, чтобы поставить палатки в два ряда.
Вечернее солнце бросает длинные тени деревьев на стены ложбины.
Пока я сижу на камне возле воды и пишу, люди устраиваются кто как может. Готовят еду, разговаривают, часто собираются у приемника. Новости не радостные: новые цунами, землетрясения, извержения — остров Крит развалился пополам от вулканического взрыва. Каменный дождь шел потом за сотню километров. Число жертв? Невозможно оценить. Каждый день какая-нибудь радиостанция исчезает из эфира. Помехи, вызванные электричеством потревоженной земной коры, мешают принимать и то, что еще есть.
Но здесь все до странности мирно. Сегодня было тепло и солнечно. Много было веселья, когда народ пошел купаться в пруд ниже по ложбине. Вода холодна как лед. Неподалеку на траве сидит мистер Фуллвуд. Пена седых волос у него на голенях как ореол. Он есть сардины из банки и доволен, как трехлетний малыш с большой шоколадкой.
Сью только что вышла из палатки, где спит Виктория. Это та девушка, которую спасли Рик и Стивен на горящем кладбище. Поистине загадочная девушка.
Как бы ее описать? Вы видали картины прерафаэлитов? Они писали такие пышные портреты красавиц в длинных платьях римского вида, с длинными роскошными волосами и задумчивым выражением грусти по отсутствующим возлюбленным. Виктория будто сошла с такой картины. Если вы видели полотно Фредерика Сэндиса “Елена Троянская”... так вот, Виктория — вылитый ее портрет, с этими густыми волосами ниже плеч. Они волнистые и темно-рыжие. Глаза у нее серые. Я думаю, что ей лет двадцать. Что-то в ее облике есть от избалованного ребенка. Она, кажется, не пострадала, к счастью. Но она все время спит, просыпалась только раз или два.
Дин Скилтон попытался с ней заговорить, когда она вышла из палатки посмотреть на ручей — больше ее ничего не интересовало. Она присела там секунд на десять, смочила пальцы в воде. Глядела на воду, будто видит впервые. Когда она не ответила Дину, как она себя чувствует, он постучал себя пальцем по лбу и сказал мне тихо, чтобы она не слышала: “Интересно, с какой она планеты?” А возвращаясь в палатку, она на минуту остановилась, выпрямилась и поглядела в небо. Потом отвернулась исследовать растущий рядом дуб. И снова мне показалось, что она все это видит впервые — и небо, и воду, и деревья. Она стояла как статуя, и я услышала чей-то голос: “Посвети мне, солнышко”. Кто-то засмеялся, но она не заметила. Она скользнула в палатку и пошла спать.
Стивен поднял глаза от списка продуктов.
— Пусть оставят ее в покое. — Голос у него был такой, будто это ему надоело. — В конце концов, у бедной девушки может быть шок от пережитого.
Он был единственным, у кого с ней был короткий разговор. Он узнал ее имя, выяснил, что она может идти (что она потом и делала будто во сне), но не узнал, ни откуда она, ни как она попала на горящее кладбище в летнем платье, которое девушки потом описали как “очень красивое в этаком старомодном стиле”.
Путь сюда после спасения Виктории занял двое суток.
По дороге мы видели множество летательных аппаратов, направлявшихся на восток. Туда же летели бесконечные стаи птиц, будто спасаясь от страшного бедствия.
Потом мы видели вдали на дороге колонну армейских грузовиков и танков. Может быть, армия пытается организовать какую-то помощь лагерям беженцев. От вида колонны люди приободрились, но сразу возникли сомнения, надо ли нам здесь стоять лагерем. Нельзя ли вернуться в Ферберн? Если армия займется делом, лагерь беженцев будет накормлен и усмирен. Да, но сказать заранее нельзя. У нас не было достаточно мощной переносной рации, чтобы связаться с Беном Кавеллеро. Мобильные телефоны с собой были, но вся система сотовой связи отключилась. Слышны только помехи.
Как-то ночью зашевелилась земля. Настолько слабо, что мы сперва едва заметили. Будто сидишь в штиль на лодке на озере и пошла легкая рябь. Чуть качнуло вверх-вниз, вот и все. Люди вышли из палаток. Вдали вспыхивало что-то вроде зарниц, но свечение не гасло. Тусклое оранжевое зарево горело на тучах, как красный закат.
— Кажется, будто половина Йоркшира сгорела в дыму, — мрачно сказал Говард.
Сейчас он сидит возле своей палатки и протирает очки, и на лице у него все еще то же болезненное выражение. Несколько человек пошли парами на разведку местности. Сейчас выходят Гейл и Дин. Дин со своим дробовиком через плечо. Рик ушел минут двадцать назад с Кэролайн. Она липнет к нему, как тень.

32

Меня зовут Рик Кеннеди.
Кэролайн поглядела на меня влажными карими глазами и шепнула:
— Рик, можешь делать со мной все что хочешь. Все-все. Ты же знаешь, да?
Я улыбнулся и поцеловал ее в лоб.
— Ничего более интересного не могу придумать, чем то, что мы уже делаем. — Я засмеялся. — Разве что делать это, качаясь на люстре, или одеться в женские комбинезончики.
Она прижалась плотнее.
— Я могу стать для тебя школьницей. Или побрить себе...
— Кэролайн, — усмехнулся я, — ты совершенство. И никем другим тебе притворяться не надо.
Мы шли через пустошь, держась за руки. На Кэролайн были отрезанные выше колен джинсы и белая футболка. Лагерь в ложбине остался в двух километрах. Впереди колыхалась лиловая пустыня, нас окружали холмы со скальными выходами. Жар солнца пощипывал лица.
Кэролайн пожала мне руку, я ответил. Потом поцеловал ее в губы.
Вы можете спросить, зачем я хотел сохранять наши отношения в тайне. Это было не то чтобы против правил лагеря. Люди соединялись парами, чтобы жить в одной палатке. Стивен поселился вместе с Рут; небось весь лагерь слышал их страстные стоны в ранние часы. Но я не хотел еще обнародовать наши отношения с Кэролайн. Так зачем я тогда уходил с ней из лагеря? И с радостью давал ей расстегивать на мне ширинку, а потом наваливаться на меня и дарить мне рай губами и языком? Ну, если тебе девятнадцать и рядом с тобой стройная женщина с такими чувственными карими глазами ничего на свете так не хочет, как обнажиться вместе с тобой, так ведь трудно сказать “нет”. Так?
Так. Но это только часть правды. А суть в том, что я не мог сказать “нет”, потому что вина комом стояла у меня в груди. Я не мог ее отвергнуть, я не мог бы видеть боль в ее глазах. Когда мы предавались любви, она цеплялась за меня, как за спасательный круг. Черт побери, это звучит с моей стороны нахально, будто я строил из себя ее личного спасителя. Но это было не так. Она мне нравилась, нравилась по-настоящему. И когда она вот так прижималась ко мне, заглядывая в глаза, такая мягкая и доверчивая, я знал, что влюбляюсь. Может, мне надо было сказать: “Послушай, Кэролайн, дай я тебе прямо скажу. Я тебя люблю. Я хочу, чтобы ты поселилась со мной. Будем жить вместе, как муж и жена”. Я чуть этого не сказал в тот самый миг. Но какой-то блок у меня в черепе не давал это выговорить.
— Иди к тете Кэролайн. — Она потянула меня, улыбаясь, к травянистому склону. — Дай мне винтовку. Вот сюда... Смотри, я прислонюсь вот так к скале. А ты сядь здесь. А теперь смотри, как я раздеваюсь.
Я сел и стал смотреть. Она двигалась, как танцовщица, медленно качая бедрами из стороны в сторону в каком-то слышном только ей ритме. Она стянула футболку, держа ее на вытянутых руках, бросила на траву. И все время улыбалась, глядя на мое лицо, наблюдая за моей реакцией.
Она расстегнула лифчик, глядя на меня пламенными глазами, выскользнула из него и подбросила его в воздух.
Застыв в позе распятия, она повернулась, показывая мне себя спереди и сзади. Синяки уже сошли. Кожа у нее была прекрасная, маленькие груди тверды, и Боже мой, так она была соблазнительна, что я готов был сразу на нее наброситься.
Но я дал ей продолжать игру, танцуя в солнечном свете, улыбаясь, радуясь моему вниманию. Она сбросила босоножки и танцевала босиком на упругой траве. Потом расстегнула джинсы, извиваясь, спустила их до лодыжек, сбросила и медленно пошла ко мне, покачивая бедрами. На ней были атласные темно-синие трусики. Я не мог оторвать глаз от холма в середине и завитков, выбившихся из-под ткани.
— Давай, Рик. Твой выход.
Я уже не в силах был сдерживаться. Схватившись за резинку, я стянул их двумя руками до ее колен.
Она вздохнула, завела руки мне за голову и притянула мое лицо к своему животу. Я ощутил восхитительный аромат ее тела. Аромат сексуально возбужденной женщины.
Тело мое горело чистым вожделением.
Я целовал жесткие волосы, схватил ее руками за ягодицы и зарылся ей лицом в живот. Она застонала, накручивая мои волосы себе на пальцы, и мы покатились по траве, целуясь, кусаясь, ласкаясь, дыша страстью. Я лихорадочно сбрасывал одежду.
— Ты... как чудесно тебя ощущать... О, щипай меня... да, вот так. Вот здесь, сильнее, любимый, ничего не оторвется. Ой, еще раз, сильнее, сильнее — ох!
Я покатился на спину, Кэролайн оседлала меня, лицо ее наклонилось, освещенное солнцем, глаза были закрыты. Надув губы, она скользнула по мне, ниже, вбирая меня в себя, застонала и откинула голову. Я лежал, наслаждаясь чудесным ощущением стенок ее влагалища, охватывающего меня, скользящего вглубь, оборачивающего меня, массирующего, и я чувствовал, как нарастает во мне давление.
Она наклонилась меня поцеловать, ее груди коснулись моей кожи. И снова выпрямилась, приподнимаясь и опускаясь на коленях с выражением невероятной сосредоточенности на лице, резко на меня насаживаясь, губы ее раскрылись кружочком, она двигалась неутомимо, ненасытно.
Я потерял чувство времени и пространства, я забыл обо всем, кроме благословенного ощущения в самых интимных частях тела, охваченных ее телом. Она выдыхала стонами “а-о-а-о!” в такт своим насаживающимся движениям, груди ее дрожали, соски выступили и затвердели — затвердели и покраснели, шея пылала. Она двигалась быстрее и быстрее, голос стал громче, стал глубже, из груди. Тело ее затряслось, как от электрического разряда, задергалось — от неимоверно красивого лица до полированных ногтей ног.
— О Боже мой! Боже мой! — задыхалась она. — Я сейчас... сейчас... о-а-а-а!
Будто звезда вспыхнула у меня внутри. Я ударял в нее, раздавливая в руках ее бедра. И тут она издала прерывистый стон и упала на меня, дыхание ее ревело у меня в ухе, горячая кожа обжигала мою кожу, и сердце ее стучало вместе с моим.

Потом мы лежали, обнявшись, на огромной безлюдной пустоши. Мы гладили друг друга по лицу, глядели в глаза, улыбались. И ничего не говорили. Слова не имели значения: мы понимали друг друга по взгляду и улыбке.
Кэролайн сорвала травинку и стала водить по моей руке. Я тогда же решил, что скоро попрошу ее поселиться со мной. И скажу всем, что мы с ней пара.
В пяти километрах надо мной летел одинокий самолет, оставляя белый след на чистой синеве. Сейчас я мог поверить в чудеса. Я мог поверить, что скоро Мать Земля опять остынет. Что она прекратит извержения и землетрясения и цунами.
Я даже видел возможное будущее. Я вернусь домой. Выгружу из рюкзака консервы и патроны. Набью чемодан своими лучшими шмотками. И выйду из дому. А на углу будет ждать Кэролайн. Когда она увидит меня, ее зеленые глаза засветятся радостью. Мы возьмемся за руки, поцелуемся. Сядем на автобус до Лидса и снимем там квартиру. Будем готовить еду — голыми. И любить друг друга на коврике перед телевизором.
Я лежал на спине и предавался воображению, а Кэролайн ласково щекотала меня травинкой.
Я действительно воображал, что такое у меня может быть будущее. Теплое, уютное, усыпанное розами.
Но если бы в тот момент из голубизны выпал хрустальный шар и я увидел будущее, которое меня ждало, — что ж, наверное, было бы у меня искушение протянуть руку за винтовкой и пустить пулю между этих красивых карих глаз.
А потом повернуть дуло к себе.

Смеясь, шутя и поглаживая друг друга по спине, мы возвращались в лагерь. Кожа все еще гудела от этого чудного, самозабвенного секса. Винтовка небрежно болталась у меня на плече. Если не считать ее, мы выглядели парой влюбленных в свой медовый месяц.
Лагеря отсюда было не видно за краем ложбины, но уже слышны были голоса, призывающие на раздачу еды; в небо поднимался голубой дымок костра.
Лагерь иногда называли Стивеновым ковчегом (а под хорошее настроение моего брата называли Ноем), а иногда (ха-ха) — Задницей, потому что он стоял на дне глубокой ложбины под обрывами, напоминавшими каменные ягодицы.
Тогда мы стали отключаться от реальности. Мы фантазировали, будто это летний поход. Многие еще были способны верить, что когда мы вернемся во внешний мир, все будет как было: люди стригут газоны, детишки катаются на скейтбордах, по деревенской улице спокойно едут машины, может, в белой церкви идет июльская свадьба, невеста сияет, радугой сыплются в воздухе конфетти. Я услышал, как Кэролайн говорит:
— Я хочу заключить с тобой сделку.
— Сделку?
— Да, я хочу, чтобы ты обещал мне каждый день заниматься со мной сексом. Я рассмеялся:
— Это вряд ли можно назвать обязанностью.
— Обещай тете Кэролайн. Повторяй за мной: Я, Рик Кеннеди, буду заниматься сексом с тобой, Кэролайн Лукас, каждый день.
— Я торжественно обещаю, что буду... Выстрел щелкнул, как сломанная сухая палка. Мы были где-то в сотне шагов от ложбины. Слева от меня выскочили трое и бросились прочь. Я сдернул с плеча винтовку.
Еще выстрел — пистолет, судя по звуку. Потом более низкий звук дробовика.

Предыдущая страница 5 Следующая страница


Царь кровь 6

Через край ложбины перелезали люди. В массе голов и машущих рук я увидел Стивена, Дина и Викторию.
Стивен увидел меня, остановился, приложил руки ко рту рупором и крикнул:
— Рик, останови их! Не дай им уйти!
Я глянул на три бегущие по вереску фигуры. Я не знал, кто они, но не задумался ни на секунду. Я знал, что их надо догнать.

33

Я бежал, держа винтовку перед собой, ощущая, как она вздрагивает на каждом прыжке.
Те трое бежали где-то шагах в ста впереди. Они были молоды, точно моложе тридцати. Я думаю, что при прочих равных я бы их не догнал, но они несли набитые угольные мешки, обхватив их руками. И я поспорю с вами на бифштекс, что там был не уголь.
Не надо быть семи пядей во лбу, чтобы понять: это чужаки, которые прокрались в лагерь, набили мешки всем, что смогли хапнуть, и теперь делают ноги домой, унося с собой наши припасы, которые мы три дня волокли сюда н своем горбу.
Я сократил разрыв до ста шагов, когда они просекли, что я их догоняю. Тридцать шагов. Они дернулись посмотреть, как я настигаю их.
А я таки их настигал — и быстро.
Нас разделяло двадцать шагов.
Трое бегущих были одеты в обычные лохмотья беженцев. На одном пиджак от костюма с тренировочными штанами, на другом — футбольные шорты и свитер. Третий — в футболке и в штанах вроде как от спецовки, подвязанных оранжевой лентой, и в вязаной шапочке. Вся одежда была рваной и такой грязной, будто они валялись в жидкой грязи.
Они поняли, что от меня им не убежать с этими мешками, набитыми консервами и всякой всячиной, но нагнули головы и припустили, перебирая ногами. Они добыли свой приз и не собирались легко его отдать. У одного свалился ботинок, но он не остановился.
Пятнадцать шагов. Господи, я их уже нюхом чую. Воняет, будто они спят в дерьме.
Десять шагов.
Тут-то до меня дошло, что когда я их догоню, окажусь один против троих. Может быть, у них есть оружие. Только им будет трудно его вытащить, держа мешки в объятиях, как перед туром вальса.
Я сумел набрать воздуху и крикнуть:
— Стой или я стреляю!
Они молча продолжали бежать.
Я мог остановиться и свалить всех троих пулей в спину. Но я знал, что способен хладнокровно стрелять в человека не больше, чем быть собственной бабушкой.
Я понял, что они уносят то, что для нас важнее самих воров. С ними-то что нам делать? Арестовать? Оштрафовать? Направить на общественные работы по чистке обуви?
Я почти поравнялся с ними.
То, что я сделал потом, было приемом запрещенным, но элегантным в своей простоте.
Я шагнул в сторону и подцепил ногой за ногу первого из них. Он полетел головой вперед, перекатившись через мешок с криком “Ох!”, когда у него перехватило дыхание от удара. Звякнули банки в мешке.
Я пододвинулся ко второму и проделал с ним то же самое. Он полетел клубком рук и ног, тоже охнул, выдохнув от удара о землю.
Я подобрался к третьему, который был в вязаной шапочке. На покрытом грязью лице блестели черные глаза. Он даже не знал, что я здесь — или ему было все равно. Он прижимал мешок к груди, как отец своего первенца, защищая от урагана.
Это будет просто. Я выставил ногу. Мужик перепрыгнул и побежал дальше. Я догнал, снова подставил ногу, он дернулся в сторону и все еще бежал.
К черту.
Я перебросил винтовку в одну руку, схватил этого типа за шиворот и рванул на себя.
Футболка порвалась, но этот тип потерял равновесие, а инерция и мешок в руках доделали остальное. Его неуклюже развернуло на одной ноге, и он полетел на спину, прижимая мешок к груди. Посыпались банки с ветчиной.
Я нагнулся над ним, запыхавшись. Он втягивал в себя воздух, как человек с приступом астмы. Я нагнулся снять с него мешок, чтобы ему было легче дышать.
В тот же миг он ударил ногой, целясь мне по яйцам. Я сумел отклонить удар в живот. Мужик бил из сидячей позиции, а потому не очень сильно, но все равно было больно.
Теперь мы оба были на ногах. Этот тип замахнулся кулаком. Я в ответ. Он явно был не в лучшей форме для драки, но сделал что мог.
На третьем ударе в лицо он свалился плашмя.
— Я не хочу с тобой драться, — выдохнул я. — Разойдемся каждый своей дорогой... без глупостей... только отдай продукты.
— Ага! — заверещал мужик. — Тебе только продукты отдать, да? Иди, бери, что хочешь! Имей меня! Имей, и покончим с этим!
— Да... что ты несешь? — Я встряхнул головой, не понимая. — Вставай и вали отсюда. Мне ничего другого не надо.
Голос у него был тонкий и надтреснутый.
— А то давай, имей! Трахни, ты, сунь свои пять сантиметров, и хватит разговоров!
Два кулака в цыпках взлетели вверх, рванули футболку на груди.
Тут я понял свою ошибку.
Это был не “он”, а “она”. Девушка лет двадцати. Она схватила себя за груди, наставляя их на меня.
— Давай! — прохрипела она. — Мы же, девчонки, любим, чтобы нас сперва попинали! Хочешь сначала прикладом своей винтовки? Ну давай, манай меня, любовничек. Только на этот раз потом перережь мне глотку, а то я по горло уже сыта. Тошнит меня от вас!
Она верещала, как двигатель, когда включают реверс, меняя громкость и тембр. Она лежала передо мной на спине, сжав груди в два пика с заостренными сосками. Шапочка слетела, рассыпав длинные волосы, которые когда-то были красивы, всего несколько дней назад. Из ссадины на щеке от моего кулака капала кровь.
Но хуже всего были глаза. Они пылали ненавистью ко мне, к миру, к Богу, ко всем.
Я скорчился, держа в руке винтовку, прикрыл рукой глаза и затрясся.
Подбежавшие Стивен, Дин и Виктория увидели лежащую девушку, которая истерически хохотала, и меня, всхлипывающего по-детски, и слезы жгли глаза, как угли.

Пойманную троицу составляли мальчик лет тринадцати, мужчина двадцати девяти (когда-то он был учителем музыки) и двадцатилетняя девушка, студентка Манчестерского университета. Странную мы представляли собой группу, сидя на пустоши и стараясь сообразить, что же делать дальше.
У Виктории мозги сработали куда надо. Она открыла перочинным ножом три банки персиков и дала нашим трем пленникам. Они жадно выпили сок и стали жрать персики, таская золотистые ломти грязными пальцами. Они облизывали пальцы, чтобы не потерять ни капли драгоценного сока, и скоро на пальцах не осталось грязи, будто на них были черные перчатки без пальцев.
Мальчик все благодарил и благодарил: “спасибо, спасибо, все очень вкусно”. Жадно глотал следующий ломоть, и тут же добавлял: “Извините, спасибо. У нас последнее время мало было...”
— У нас всего было мало последнее время. — Это сказал бывший учитель музыки. У него были светлые волосы и добрые глаза, такие усталые, что он с трудом держал их открытыми.
— Вам удалось найти еду? — спросил Стивен.
— Ага. Полный склад.
— Тогда зачем у нас воровать? — сердито рявкнул Дин.
— У нас был склад еды. Но пришли какие-то люди. Они сказали, что они военные, но я им не поверил. В общем, если кратко, они нас выгнали. — Он горько усмехнулся. — Теперь у нас еды нет.
— И вы позволили им себя вышвырнуть? — Дин чуть не фыркнул от презрения.
— Нет, — ответил человек, и его сонные глаза сверкнули, когда он посмотрел на Дина. — Нет, мы им не позволяли. Мы с ними спорили. Мы предложили разделить запасы. Когда они стали стрелять в нас из пулемета, мы дали им бой. У нас были лопаты, камни, голые руки — но мы дали им отличный бой. Сто человек наших погибли, два брата этого мальчишки погибли. Погибла моя жена. Но мы дали им бой. Вы удовлетворены?
Дин был готов спорить дальше, но Стивен перехватил его взгляд и покачал головой.
Виктория были одета в просторную блузу поверх футболки. Эту блузу она сняла и отдала ее девушке. Я пытался не смотреть на ссадину у нее на лице, которая осталась от моего удара. Виктория достала из кармана платок и прижала к ране.
Я заметил, что все время смотрю на Викторию. Густые рыжие волосы она завязала назад; глаза ее были так полны сочувствия, что казались почти глазами святой, когда она ходила между нашими тремя пленниками, проверяя, не сильно ли я их покалечил, когда свалил двух мужиков и отлупил девушку.
О Господи, как же мне было неловко! Все вышло так хреново и злобно... Надо было дать им удрать с этой дурацкой едой.
— Сколько вас? — спросил Стивен.
— Почти триста человек.
— Триста? — эхом отозвался Стивен. — И у вас нет еды?
— Нашли турнепс на одной ферме. В поле есть пшеница. Она еще не созрела, но если достаточно разжевать, снимает голодные боли. Ну, иногда попадаются яйца диких птиц или кролики.
— Но много народу умирают каждый день, — сказал мальчишка. — У них появляется кровь в дерьме... извините, в испражнениях. Потом они умирают.
— Но ведь в домах и магазинах должны быть тон...
— Были, — сказала девушка, потирая ссадину. — Но ходят вооруженные банды и отбирают еду у тех, у кого оружия нет. Они забрали все, а нас бросили помирать от голода.
— Полное безумие. — Стивен потер лоб. — Это значит, цивилизация действительно развалилась. Здесь миллионы людей, но еда не производится и не импортируется.
— Значит, нам конец, — мрачно ляпнул Дин.
— Нет, не конец, — ответил Стивен. — Выживем.
— А есть что будем? Вереск? Камни? Землю?
В глазах Стивена загорелась искра решимости.
— Мы выживем. И выживем на двух ногах, как цивилизованные люди, а не как звери.
— Что с этими будем делать? — спросил Дин.
— Дадим им еду, которую они забрали. Вам еще что-нибудь надо?
— Мыла было бы хорошо, — сказала девушка.
— И не можете ли поделиться медикаментами? — добавил мужчина. — Немного, может быть, флакон аспирина и антисептическую мазь, если есть лишнее. У многих наших детей болячки на коже.
Стивен отвел меня в сторону и сказал так, чтобы эти трое не слышали.
— Можешь сбегать в лагерь? Найди лишний рюкзак, загрузи едой, вложи пару пачек аспирина, флакон калпола, антисептическую мазь. Да, и еще пару ингаляторов — один венталин и один пульмикорт, наверняка там есть дети с астмой. Спроси Кейт Робинсон, она знает, где это все.
— Ты уверен? Я в том смысле, ты же знаешь, что мы не можем этим делиться.
— Можем, детка. — Стивен вернулся к харизматической форме — лучистые глаза, уверенное потирание рук. — Потом всем паковаться.
— Паковаться? Мы уходим?
— Боюсь, что да, Малыш К. Как мне здесь ни нравится, как только эти люди вернутся в свой лагерь, восхвалят нашу щедрость, и глазом не успеешь моргнуть, как с этого холма на нас ринется три сотни голодных ртов.
— Но куда мы пойдем?
— Доверься мне, малыш. У меня есть планы — великие планы.
Мы пошли обратно в лагерь, оставив Дина, Стивена и Викторию помочь упаковать еду в мешки нашим гостям — я думаю, теперь их так надо было назвать.
Кэролайн ждала меня у края лощины. Внизу ровными рядами стояли палатки, рядом бежал серебряной прядью ручей.
Мы спускались по крутой тропе, когда я услышал выстрелы.
Бабах.
Пауза.
Бабах.
Пауза.
Бабах.
В тот же миг я уже летел обратно через вереск. Я знал, что выстрелы раздались оттуда, где был Стивен и остальные. Меня отделяла от них низкая гряда, я ничего не видел. И побежал быстрее, страшась того, что там найду.

34

Сердце колотилось. Я на бегу оттянул затвор. В голове мелькали догадки. Может, это вооруженная банда, из тех, о которых ходили слухи, налетела на Стивена, пока он ждал меня и других?
Я вот сейчас приду, а Стивен убит, и ребята тоже. Что тогда делать — что тогда делать, черт его дери?
Снова послышались выстрелы — три сухих щелчка. На этот раз из винтовки, понял я. Три приглушенных удара. Ружье. У Стивена помповое ружье. Значит, они сражаются за свою жизнь.
Если добраться до вершины, у меня будет преимущество. Я могу там залечь и открыть огонь по бандитам.
Только бы успеть добежать. Давайте, ноги, не подведите! Я задыхался, ругаясь сквозь зубы, ноги были как куски мертвого железа. Быстрее, быстрее беги!
И я увидел человека на вершине холма. Он шел ко мне. Смахнув с глаз пот, я приложил приклад к плечу...
Слава Богу!
Ко мне шел Стивен, волоча ружье за ствол.
— Стивен, ты не ранен?
— Невредим.
— Я слышал выстрелы. Там...
— Рик... — Стивен сделал глубокий вдох. Его трясло, на лице выступила испарина, глаза смотрели как-то странно. — Рик, сходи-ка в лагерь, принеси пару лопат.
Это до меня дошло сразу.
— Лопат? Господи, кто...
— Мы все живы. — Он осмотрелся. По вереску к нам бежали люди из лагеря. — Это те трое, что мы поймали на воровстве. Белобрысый выхватил у Дина пистолет из-за пояса и хотел стрелять.
— Он убит?
— Убиты все трое.
— Но как они смогли...
— Стали хвататься за мое ружье. Совсем озверели. Хотели нас убить.
— И даже мальчик?
— Слушай, Рик, слушай меня, ты понял? Они на нас напали. Нам пришлось защищаться. Они убиты. Теперь их надо похоронить. Нет, Рик, братец... не надо. Не задавай вопросов. Я не в настроении отвечать, понятно?
Я кивнул.
Он сказал, что благодарен мне за это, стиснул мне плечо и вернулся за холм, где, значит, лежали тела. Выражение его лица мне не забыть. Ужас пополам с отвращением к себе. Он впервые убил человека. И было ему так стыдно, что он, я думаю, все отдал бы в тот момент, чтобы быть кем угодно, только не Стивеном Кеннеди.

Это было вечером того же дня. Солнце еще не зашло. Парни и девушки из Стивенова ковчега расселись у своих палаток. А я сидел на берегу ручья, поигрывая камешками на ладони и кидая их в быструю воду. И было мне хреново.
Над нами гудел военный транспортник. Сейчас все самолеты летели с запада на восток.
И стаи птиц летели туда же. Еще не начался сезон перелетов, но они летели, бесконечные гусиные и утиные клинья. Люди и звери уходили от Армагеддона.
А мне было хреново.
Половина всей планеты горела. Миллионы беженцев покинули свои дома. Из них сотни тысяч умирали от голода. А я вспоминал мерзкую драму за холмом. Да, большой мальчик Рик Кеннеди, девятнадцати с половиной лет, провел утро трахая тридцатисемилетнюю тетушку, этакую лапушку Кэролайн Лукас. Потом направился в палаточный город в расщелине, похожей на задницу, еще ощущая членом сладость соков тела Кэролайн. После этого тут же на месте отлупил истощенную двадцатилетнюю девушку, которую скорее всего изнасиловали, избили, обобрали, заставили торговать собой за кусок хлеба в последние десять дней чаще, чем мне приходилось есть пиццу.
Ага, именно так. Самочувствие было такое, будто меня набили, как чучело, натертым овощем под названием хрен.
Потому что если бы я, заметив этих троих, пожал плечами и отвернулся, а они бы удрали с этими банками, они были бы до сих пор живы. Я это знал. Знал так твердо, как если бы Господь Всемогущий написал краской поперек неба:
Эй, ты, Рик Кеннеди с дерьмом вместо мозгов! Ага, я к тебе обращаюсь! Ты знаешь, что этих троих ты все равно что убил? Так покажи мне свое раскаяние, Рик, покажи, что у тебя есть хоть крошечное чувство вины.
— Прогуляемся, братец?
Я глянул на Стивена. Он стоял, закинув за плечо ружье и держа в руке бинокль. Рука была чистой, ногти на ней — нет. Я видел, как он отскребал их у ручья моющей жидкостью и дезинфектантом. Но всю кровь смыть не смог. Возьмите фломастер цвета среднего между красным и коричневым. Намажьте как следует там, где ногти выходят из кожи. Теперь посмотрите на них. Вытяните пальцы. Получились четыре латинские буквы i? Вот так: iiii. Кровь людей, виновных только в том, что были голодны.
Меня замутило.
— Пройдемся, — сказал Стивен. — Братец, это надо. Ты должен кое-что увидеть.

35

Перед выходом из лагеря Стивен сказал мне:
— Винтовку прихвати. Мало ли что можно там встретить.
Мы поднялись на кручу и вышли на пустошь. Небо было синим, пели птицы. Внизу в лагере люди вернулись к обычной жизни — готовили еду, разговаривали, слушали радио. Кэролайн сидела рядом с Кейт Робинсон, я подумал, о чем бы это они говорят. Женщины хвастаются своими победами или нет? Если да, что Кэролайн ей расскажет?
Виктория сидела на камне поодаль от лагеря. Пушистые волосы, того же оттенка, что засохшая кровь под ногтями Стивена, рассыпались по плечам. Она смотрела себе на ладонь, будто впервые видела кожу. Потом стала с любопытством крутить пальцы — изучала, как они движутся. Видали вы, как человек садится за руль незнакомой машины? Вот так оно и выглядело — в точности так. Будто она только вчера попала в это тело и совершенно не знает ни механики, ни внешней отделки.
Это шок. Пару дней назад ее вытащили с горящего кладбища. Сегодня на ее глазах троих отправили в царствие небесное.
Шок, травма, стресс — выберите любое название. Что бы это ни было, оно резало глубоко.
А я шел за своим братом по пустоши и ощущал себя дерьмом из дерьма.
И брат тоже, хотя то и дело улыбался мне с ободряющие видом, но напряжение в его лице было так сильно, что брови подрагивали. Он, естественно, как и все мы, никогда раньше не убивал людей. Думаю, что-то с ним случилось в этот день Испытанное изменило его навеки.
— На это уйдет около часа, — сказал он, когда мы спускались вниз. — Еще до заката далеко, мы успеем.
Шагая через упругую вересковую пустошь, я думал, что же мне хочет рассказать Стивен. Даже не просто рассказать — мне казалось, он хочет исповедаться.
Прошло немного времени, и меня начало донимать ощущение, что вот сейчас он остановится, повернется, скажет: “Рик, пришло время снять маску”, схватится за кожу лица и рванет ее вверх.
А под ней окажется серое лицо. Глаза почти монголоидной формы. Только они будут красные. Будто самих глаз нет, орбиты налиты кровью до краев. Красные, мокрые, горящие кровавые глаза.
Я потер лоб рукой, отгоняя видение. Подсознание подсказывало мне, что брат скрывает что-то некрасивое. Что-то насчет убийства тех троих. История, которую он мне рассказал, как они схватились за пистолеты, не только расползалась по швам — из нее сомнения перли сквозь все дырки. Чего вдруг три невооруженных человека, абсолютно не агрессивные, набросятся на людей, вооруженных ружьем, пистолетами и автоматом?
— Рик, — сказал Стивен, заглядывая мне в глаза. — Тебе надо подумать о том, чтобы завести себе девушку. У меня, например, отношения с Рут Спаркмен. Ты это знаешь.
Я улыбнулся.
— Все знают. У нас палатки не звуконепроницаемые. Он отвернулся, потом снова проницательно глянул на меня.
— У тебя пока никого нет?
— Никого.
Большая ложь. А что, пошли уже сплетни по лагерю насчет Кэролайн и вашего покорного слуги?
Стивен это обдумывал тщательно и долго. Сейчас он заговорил с серьезным лицом:
— Надо кого-нибудь найти. Я не говорю о браке... о детях... Но помогает, когда есть кто-то... — он пожал плечами, — ...кто тебе не безразличен и кому не безразличен ты. Психологически комфортнее. И секс, конечно, тоже помогает — снимает напряжение и дает забыть... гадство вроде сегодняшнего.
Я поднял глаза на Стивена. Сперва я подумал, что он ведет обычный треп насчет секса, как в мужской раздевалке, но он был полностью серьезен.
— Я еще об этом не думал. (Ложь на лжи.) Наверно, просто времени не было.
— Кейт Робинсон — приятная девушка.
Приятная? Ого, тут сомнений нет. Я же грезил о ней неделями, а вот теперь мой старший брат занимается сватовством, как незамужняя тетушка.
— Да, — согласился я. — Кейт вполне ничего.
— Прими мой совет, братишка, займись этим, пока Дин Скилтон не встрял.
— Я подумаю.
— Сделай это, Рик. — Он вдруг остановился и взял меня за локоть. — Если с Кейт не получится, девушек много и других. Но послушай меня... нет, Рик, постой минутку спокойно и послушай. Это важно. Как бы ни обернулись события... не пытайся ничего с Викторией.
Ну хватит. Сначала сватовство, потом покровительственный тон, а теперь еще и запреты, а сам собирается устроить себе гарем.
— Стивен, ты мой старший брат. Не знаю точно, какие права есть у старшего брата над младшим, только мне кажется, что ты свои утратил десять лет назад, когда...
— Рик, дело не в этом — да слушай же, Рик! Прошу тебя. Дело не в том, что мне самому нужна Виктория. Ничего не может быть дальше от правды.
— А чем Виктория нехороша?
— Ничем.
— Но ты что-то про нее знаешь?
— Ничего я про нее не знаю.
— Так что?
— Так оставь ее в покое.
Я потряс головой, не понимая.
— Слушай, зачем такие серьезные предупреждения? Она иногда ведет себя... будто не в себе. Будто только что прилетела с Марса.
— Может быть. От потрясения еще не оправилась, наверное.
— Ты узнал, как она оказалась на кладбище?
Стивен покачал головой:
— Она говорит, что ничего не помнит.
— Все равно я не понял, Стивен. Она красива, у нее классная фигура, великолепные волосы, она была сама доброта с этими тремя сегодня. Она им дала поесть, она их жалела. А теперь ты мне говоришь, что она...
— Рик, считай это инстинктом. Все, что я тебя прошу — не связывайся с ней. Говори с ней, если надо, но держи дистанцию. Ладно, пошли, нам еще прилично пройти надо.
Стивен пошел широким шагом, ружье висело у него за спиной. Но меня не покидало чувство, что секунду назад он хотел поделиться со мной тайной. Темной, жуткой тайной, которая его грызет.
Двадцать минут мы шли молча. Было нелегко идти — дорога шла через такие кручи, будто это были вересковые пирамиды. Здесь никогда никого не было — вряд ли кто забредал туда, где нет ни дорог, ни мотелей, ни домов, ничего, только мили и мили пустоши, скальные выходы и пара коршунов в небе.
Только тут я начал гадать, что же здесь такого важного, что Стивен хочет мне показать. А он вдруг без предупреждения заговорил об утренних убийствах. Он не повторял обстоятельств, но слова, описывающие последние секунды этих бедняг, шли из него под таким давлением, что он не мог бы их сдержать, если бы даже хотел.
— Это все случилось мгновенно. Бах, бах! Мы должны были их застрелить. Должны были. Это не как в кино — выстрел, и человек падает, хватаясь за грудь, — и все. Нет, это куда грязнее. Вот эта грязь у меня из головы не идет. Кладешь палец на курок и тянешь, тянешь, стреляешь, пока он не падает. Господи, грязи-то...
Он глядел прямо перед собой. Но я мог бы присягнуть, что он не видит вереска. Он снова видел эту бойню.
— Когда стреляешь в человека, — сказал он, — идет не просто кровь. Он блюет, он ссытся, а мальчик даже обосрался. Потом они бьются на земле, как змеи, в моче и крови. А девчонка кричит: “Папа, папа...” У нее футболка была порвана, и пуля попала вот сюда. — Он показал себе на грудь. — Как третий сосок. Сначала даже крови не было. Просто сосок рядом с настоящим, И меня холодом пробило, потому что... потому что они не были убиты. Они корчились на земле, как, блин, в танце, и воздух... воздух ловили ртом. Кричать не могли. — Он резко, горько, коротко засмеялся. Я посмотрел с тревогой — не сойдет ли он с ума прямо на месте. — А знаешь еще что? — Снова горький смех, но в глазах ужас. — Знаешь что, Рик? Я посмотрел на мальчишку, и он держался за живот. Держался за живот и смотрел на меня, глаза, как блюдца, а язык облизывал губы, как от мороженого, только это была кровь. Кровь. Все в крови. Он держался за живот, и оттуда шла кровь, между пальцами. А он держался, вот так. — Стивен схватился двумя руками за живот, и глаза его горели таким странным огнем, что я подумал, не отобрать ли у него ружье, чтобы он не попытался на месте со всем этим покончить. — И вот что жутко. Вот мальчишка держится за живот, будто хочет запихнуть кишки обратно, а между пальцами знаешь что лезет? Ни за что не угадаешь. Ну?
Он посмотрел на меня блестящими глазами. Я покачал головой.
— Персики, эти блядские персики! Которые он минуту назад ел. Он их даже не прожевал, голодный был, бедняга! И они полезли из дыр в животе. Он даже удивился, когда увидел их. Представь себе, что он подумал: “Вот блин, я тут лежу с дырой в животе, куда можно кулак просунуть, а из меня персики лезут, как золотые рыбки. Ой-ойойййй!”
Тут у него подкосились колени, он грохнулся на задницу, да так резко, что у него вырвался вздох.
Закрыв лицо руками, он стал мотать головой.
Я не знал, что делать. Сказать было нечего. Он убил людей. Я не знал всех обстоятельств, но он был вынужден. Он не убивал их хладнокровно, конечно, он не мог это сделать хладнокровно. И тут меня как молотом по животу хватило. Как будто наконец я нашел верное слово. Но ведь не мог мой брат... Я раздавил эту мысль. Может, это был Дин Скилтон. Я бы про него такому поверил. Он ведь шатается по лагерю, засунув револьвер за пояс, как двухцентовый Джон Уэйн. Да, Дин, это был Дин. Он так разозлился на этих людей за то, что они уперли нашу драгоценную провизию, что застрелил их на месте, пока они слизывали персиковый сок с пальцев. Вот гад...
И тут я снова посмотрел на Стивена. Он всхлипывал, закрыв лицо руками, и слезы текли по пальцам, по локтям, оставляя блестящие следы.
Я вспомнил, как он случайно выстрелил в меня бекасинником. Как он тогда боялся, что меня убил! Он в тот вечер все обнимал меня, когда мы смотрели телевизор, и у меня голова была забинтована, как у мумии. Он даже купил мне коробку конфет из тех денег, что собирал на компьютерную игру.
Я мог сделать только одно.
Сел рядом, обнял его за плечи и сидел, пока он плакал.

36

Через десять минут мы пошли дальше. У Стивена был вид полностью опустошенный, но успокоенный. Он даже был больше похож на человека, чем в последние дни.
Когда мы подошли к гребню холма, я уже почти видел, как работает мысль за его синими глазами. Произошли серьезные изменения, Стивен выглядел старше, как-то мудрее.
Он спокойно сказал:
— Пришли. — И дал мне бинокль. — Скажи, если увидишь то же, что и я.
Подо мной в ясном вечернем свете расстилались возделанные поля, уходящие к Лидсу. Среди них расположились два маленьких городка и с десяток деревень, в том числе Ферберн, и леса с лугами, в которых наверняка кишели сотни тысяч людей. И больше половины из них теперь голодают.
Виднелись церковные шпили, отблески солнца на стеклах далеких теплиц, железная дорога, блестящая серебряной нитью среди пейзажа, купы деревьев, похожих на зеленую пену, широкая черная лента канала, разрезающая поля от горизонта в нашу сторону. И далекие белые параллелепипеды, которые могли быть только промышленными складами, и...
Черт побери.
Я снова посмотрел на канал.
Ни хрена это был не канал. Слишком большой. И в любом случае слишком широкий, не меньше километра. И я знал, что такого канала нет. Ни в Йоркшире, ни в Англии, ни на всей этой дурацкой планете.
Но он был. Длинный, с прямыми краями, черный как сажа, километр в ширину, прорезающий зеленый пейзаж.
— Ты видел, — сказал Стивен. Сказал, а не спросил. Он знал.
— Да, я видел. — Я поднял бинокль. — Что это такое, как ты думаешь?
— Я не думаю, я знаю. Мы были здесь сегодня утром с Викторией.
Я удивленно посмотрел на него:
— С Викторией?
Он пожал плечами:
— Ты, может быть, заметил, что она часами гуляет одна. Она это заметила первой и сказала мне. Посмотри еще раз. — Он показал рукой. — В сторону горизонта.
Я поглядел в бинокль.
— Ни фига себе!
— Ты их видишь?
— Два, три... четыре... пять.
— Зловещий у них вид, правда?
Он был прав. Вид действительно был зловещий. В бинокль видны были пять черных полос, из которых я самую большую сперва принял за огромный адской черноты канал. Знаете, как ребенок рисует солнышко? Большая блямба, а от нее отходят лучи. Теперь представьте себе ребенка-гиганта ростом в десять километров с большим мелком в руке, который рисует вот такое солнышко С лучиками. Только солнце вышло черное. И размером с город, у самого горизонта. Черные лучи шли прямо к нам, как костистые пальцы старухи смерти.
— И что? — спросил я, кивая в сторону черной полосы, которая показывала точно на нас. — Оно ширится.
Стивен мрачно кивнул.
— Я думаю, что жар быстрее находит дорогу к поверхности по линиям напряжения или трещинам в земной коре. Сейчас почва настолько нагрелась, что горят растения.
Я снова поднял бинокль. Там и сям поднимался к небу дым — жар, истекающий из земной коры, зажигал лесные пожары или это вспыхивали дома.
Стивен обернулся ко мне.
— Бен Кавеллеро был прав, что услал нас из Ферберна. Но этого мало.
— Так что нам делать?
— Прежде всего придется прекратить вести себя, как дети в летнем походе.
— Я думаю, сегодня утром это кончилось.
Он снова кивнул.
— И теперь нам придется осознать, что мир переменился. И мы должны перемениться вместе с ним — или погибнуть.
Я глядел на палец черного пепла, ползущий вперед медленно, но неумолимо, и я знал, что Стивен прав.

37

Тьма. Абсолютная, полная тьма.
Ничего не видно. Но я знал, что лежу на пустоши. Голую спину и ноги колет вереск. На мне только шорты — ничего больше.
И не слышно ни звука. Безмолвие. Полная тишина.
Но я чувствую чье-то приближение и вскакиваю.
Кто-то или что-то идет ко мне через пустошь.
Из темноты выступает силуэт. Я вижу только массивный серый контур, большую голову, чувствую силу и целеустремленность, с которой этот силуэт движется ко мне.
Прямо ко мне. Я отскакиваю назад, готовый отбиваться зубами и ногтями, если придется.
Оступившись на кочке, я падаю на спину.
Серая фигура пробегает мимо, мускулистые ноги уносят ее прочь.
Слава Господу, он меня даже не заметил.
Но что случилось? Почему я лежу здесь на пустоши, одетый только в шорты? Почему не помню, как вышел из палатки и пришел сюда?
Я спятил.
На нас напали ночью? Может, я под властью инстинкта бежал из лагеря, ничего не видя, когда банда голодающих беженцев разнесла все и вся, гонимая необходимостью добыть еду?
Я сел, и по голове побежали мурашки: будто мне кто-то в волосы насыпал горсть мокриц. От ощущения царапающих холодных ножек меня передернуло.
И тут я невольно ахнул, потому что из темноты выбежали еще несколько.
Я ничего толком не разглядел. Скорее это была догадка о бегущих мимо меня силуэтах. Бегущих целенаправленно, как на гонках. Они куда-то должны были попасть и спешили туда изо всех сил.
Когда кто-нибудь из бегущих налетит на меня, было только вопросом времени, и потому я начал вставать.
И даже не успел упереться руками в землю, как меня хлопнули по плечам чьи-то руки и развернули с силой гориллы. Нет, не одна пара рук. Меня прижимали носом в землю чьи-то ладони, и я уже думал, что сейчас меня раздавит.
Видеть я ничего не видел, но чувствовал непрестанный поток бегущих.
Зачем меня держали, я не знаю. Сначала я думал, что меня положили, чтобы я не мешал этой странной миграции серых фигур. Но потом возникло впечатление, что меня осматривают, зафиксировав неподвижно. Я попытался шевельнуться, но меня прижали с полдюжины ладоней, давление было невыносимо. Не давали дышать. Я задыхался. Тяжесть неимоверная. Ребра начинали трещать.
Секунды превратились в минуты, я застонал от боли. Перед глазами замелькали вспышки, руки и ноги онемели. Я не знал, лежу ли я на этой проклятой пустоши, в палатке или у себя дома. Я открыл глаза, увидел знакомые синие шторы своей комнаты, постеры на стенах, гитару у стены.
— Хорошая новость: завтрак будет, когда захочешь. — Голос мамы; она надевала свой черный жакет. — И плохая новость: придется тебе взять его самому.
— Куда ты? — Мысли завертелись как бешеные. Господи, ну и похмелье! — Зачем тебе этот черный жакет?
— Должна хорошо выглядеть, — улыбнулась она и отвела назад прядь черных волос.
— Что-то важное?
— Важное. Когда ты этой ночью ласкался с Кэролайн, я сгорела заживо в машине в Турине. Ты наверняка видел извержение вулкана в центре города. Страшное извержение.
— Мама...
— Спешу. Мертвым лежит дальняя дорога.
— Мама, не уходи! — Я попытался вылезти из кровати, но запутался ногами в одеяле. — Не уходи!
Я знал, что это сон. Но ужас резал меня пополам. Но тогда что же? Может, эти загадочные серые решили разорвать меня пополам? Страшная боль стреляла от шеи по спине вниз, будто меня ломали, как сухую палку.
— Мама! Мама!
— Тише, а то ты так орешь, что мертвого разбудишь. У меня все плыло перед глазами. Кто-то подошел ко мне. Я не знал, кто это, но хотел представить, будто это мама входит в мою комнату, мимо гитары, мимо колонок, переступая через одежду, которую я бросил на пол — как всегда.
— Рик, мне действительно пора. Это трудно объяснить, но вроде как если тебя зовут куда-то. Мне надо туда. Бабушка и дедушка уже там. Может, это не так и плохо. Подними голову, Рик, я тебя поцелую на прощание.
Она взяла меня руками за виски и подняла мое лицо к себе. Перед глазами все плыло, потолок был не такой как надо, не было лампы на обычном месте. Но я заставлял себя видеть мамино лицо, черные волосы с примесью седины, ласковые синие глаза, розовые губы, миллион раз целовавшие меня еще с тех пор, как я прыгал у нее на коленях с сопливым носом, и до моих нахальных девятнадцати лет; тогда она поцеловала меня в щеку перед всем оркестром, куда меня взяли на выступление, и она отлично знала, как они будут меня дразнить всю дорогу до Лидса или Уэйкфилда или где мы тогда играли.
Силы у меня не осталось ни в руках, ни в ногах; я лежал, как парализованный, когда она подняла мое лицо к губам.
— Спокойной ночи, Рик, сладких снов.
Тут у меня в глазах прояснилось. Я увидел, что лицо надо мной — не мамино.
Я завопил. Вопль вырвался из глотки, и в нем слышались потрясение и чистейший, неприкрытый страх.

38

Стенно только глянул на меня.
— Ты их тоже видел?
Я хотел уйти, но он поймал меня за руку.
— Не темни, Рик. Ты видел серых. Видел?
Я глядел на него, готовый все отрицать.
— Видел! — прошипел он с каким-то триумфом. — Ты видел серых. И ты с ними был.
— Я ничего не видел. Слушай, я устал. Хочу спокойно выпить кофе и пойти спать.
— Тогда давай. — Он придержал для меня полог палатки. — Заползай в эту чертову палатку и притворяйся, что ничего не было. Притворись, что ты не проснулся в миле от палатки, понятия не имея, как ты туда попал. Притворись, что ты не выходил отлить, а потом не смотрел на часы и не увидел, что прошло не две минуты, а целый час.
— Стенно, заткнись, — сказал я. Я был усталым, я чуял опасность. Стенно напирал, а я не хотел иметь ничего общего с...
— Ну конечно, — продолжал Стенно. — Ты не видел, как кто-то смотрит на тебя ночью. Ты не видел их толстой серой кожи; правда, она похожа на шкуру носорога? Ах нет, ты их не видел, да, Рикки? — Глаза у Стенно заблестели, я вспомнил тот день в гараже Фуллвуда. — Чего ты боишься это признать? Ты боишься признать, что они глядели тебе в глаза, распластав тебя на земле? Прав я, Рикки? Или все-таки прав?
— Заткнись.
— Боишься назвать цвет их глаз? Не такие синие, как у тебя или большого брата Стивена?
— Отвали.
— Боишься, что тебя примут за сумасшедшего?
— Нет.
— Признай, что ты их видел... Что видел их все время после вечеринки у Бена.
— Ничего я не видел.
— Боишься, что Кейт Робинсон от тебя отвернется? Я глянул на него взглядом, без слов говорившим: “Отвали по-хорошему”.
— Кейт Робинсон, да? Ты же ее знаешь... Она моей жене сказала, что ты ей нравишься.
Я огляделся. Народ оторвался от завтрака и смотрел в нашу сторону, явно ожидая, что сейчас начнется настоящая драка. Кэролайн поднялась на ноги, глядела тревожно.
— Ну-ну. — Стенно покачал головой. — Тех трех бедняг, что мы убили на пустоши, ты не испугался. Но правды ты боишься. Ты даже боишься признать, что знаешь цвет их глаз. Ну, Рик! С этих серых лиц — какие глаза на тебя смотрели?
У меня было два выхода. Первый: дать ему в челюсть. Я выбрал второй.
— Красные у них глаза, — сказал я тихо. И на этот раз уже я поймал его за рукав. — А теперь пошли, расскажешь мне все, что о них знаешь.

Мы спустились по лощине и сели в тени развесистых дубов. Я нес две кружки кофе и одну протянул Стенно. Мы сели рядом на поваленное дерево и поглядели на долину, полосатую от теней деревьев.
— Прежде всего, Рик, — начал Стенно, — я должен извиниться.
— Не стоит.
— Нет, ты все же извини, Рик, потому что я последний месяц вел себя... чертовски странно, скажем так. Еще с вечеринки, помнишь? Я влетел, перемазанный кровью, но сам я этого даже не помню. На самом деле здесь один большой провал. Я через все это прошел, как зомби. Ничего даже не помню, кроме...
— Кроме серых.
Он кивнул. Глаза его затуманились, стали далекими.
— Только они и были реальны. Да, я вроде бы помню это собрание у Бена, где тоже я... выступил. Потом куда-то рванул. Но мне было страшно. Не знаю, почему. Вся эта история с беженцами, ядовитым газом в Лидсе, это было как сон... как не настоящее. И только ночь была реальной, когда я видел, как они повсюду бродят.
— Серые?
— Да, я их вижу. Но больше никто не видит. Я сказал Сью, но она мне просто не верит. — Он посмотрел на меня пристально. — Из нас из всех, Рик, ты, наверное, единственный, кроме меня, кто видит.
— Но ведь они не могут быть невидимы для других?
— Может, и могут. — Он припал к кружке, потом заговорил снова. У него в глазах появился блеск евангелиста, будто он сообщает что-то столь же чудесное, сколь и ужасное. — Впервые я увидел их в день вечеринки у Бена Кавеллеро. Они хотели, чтобы я пошел с ними. Тогда им не придется меня заставлять. Они пронесли меня через лес — там, наверное, я и разбил себе голову. — Глаза его разгорелись. — Понимаешь, Рик? Они избрали меня. Потом избрали тебя. Мы для них особые. Мы...
— Притормози, — сказал я. — Что ты имеешь в виду: “избрали”? Откуда они взялись? — Я чуть не добавил: “Из летающего блюдца, что ли?”
— Из-под земли, — сказал Стенно обыденным тоном. — Это серые разогревают Землю. Они вызвали вулканы и цунами. Они накачивают в города ядовитый газ.
— Послушай, Стенно, ты же этого не знаешь. Мы все пережили страшные вещи. Может, мы все это себе...
— ...вообразили? — Он засмеялся, но смех был очень напряжен и полностью лишен веселья. — Рик, мы все это вообразили, вплоть до точного их описания. Грубая серая кожа, кроваво-красные глаза. Может, мы...
Я сделал ему знак замолчать — к нам по дороге шли две девчонки, наверняка хотели искупаться в пруду ниже лагеря. Сначала они шли по солнцу, потом ушли в тень деревьев, иногда внезапно выныривая на свет солнца, косо бившего меж ветвями.
Это было, будто смотришь старый немой фильм, где все малость дергаются. Яркий свет, веселые лица — и снова уходят в темноту. Через несколько дней они могут погибнуть. Нам было о чем беспокоиться — о начинающей гореть под ногами земле. О том, что кончаются припасы. О мародерствующих бандах.
И меньше всего народу нужны были проповеди Стенно и Рика Кеннеди “Берегитесь серых”.
Девчонки пробежали мимо, заранее радуясь свежей воде.
Но я не мог избавиться от того, что видел. Этот образ был вдавлен в самую ткань моего мозга. И стоило мне закрыть глаза, он появлялся, четкий и яркий. Лицо, которое я видел ночью, светилось, я его видел во всех его грубых подробностях. Огромная голова, грубо напоминающая человеческую. Когда она на меня глядела, то склонялась набок, будто что-то возбудило ее любопытство. Я видел широкий нос и шумно раздувающиеся ноздри, как у лошади, и они били мне в лицо холодным выдохом.
Я пытался шевельнуться, но это создание удерживало меня, схватив ладонями за голову.
Оно изучало мое лицо — или заставляло меня изучать свое. Мне отчаянно хотелось закрыть глаза, но я не мог — и должен был впивать все подробности. Широкий нос, возбужденно дышащие оттопыренные ноздри. От широкого лба через череп — костистый гребень с гривой черных волос в каком-то неземном могиканском стиле.
И кожа, покрывающая лошадиный череп, как обивка. Она складывалась в глубокие морщины возле черногубого рта, и по ней были беспорядочно разбросаны бородавки, как заклепки.
И глаза: раскосые и красные — цвета крови.
Лицо наклонялось ко мне, заполняя весь мир, приближаясь ближе, ближе, ближе...
Здесь-то я и потерял сознание.
Я заморгал, ощутив внезапную тошноту.
О’кей, признаю. Факт: я видел серых. Факт: я чувствовал на себе их руки. Но признать, что мы, как говорит Стенно, их избранные, я не мог.
— Стенно, — начал я деликатно, — послушай, а чем мы можем доказать, что эти... эти серые вышли из-под земли?
— Но ведь все сходится? Они нагрели поверхность планеты, они намеренно вызвали падение цивилизации. Нагрев — это вроде артподготовки по окопам противника перед атакой пехоты.
— А серые — это пехота и есть?
Глаза у Стенно вдруг заледенели.
— Ты думаешь, я спятил?
— Боже мой, Стенно, я думаю, весь мир спятил. И это не очень безумно звучит после того, что мы пережили.
— Но ты не пойдешь со мной к Стивену и не расскажешь ему, что мы знаем?
— Я думаю, пока рано... Погоди, Стенно! Сядь.
— Ты все еще бздишь рассказывать. Рик, серые реальны. Ты их видел. Ты с ними был.
— Да, я их видел. Может, они меня даже куда-то водили. Но я не знаю куда. Не могу вспомнить.
— Тогда пошли со мной. Расскажем Стивену.
— Что на поверхность земли вторглась раса серых, которые — что? Тайно жили у нас под ногами и прятались от нас Бог знает с каких времен?
— Вполне возможно.
— Уверен, что возможно.
— Но?
— Но если мы такое заявляем, нам нужны серьезные доказательства.
— Например?
— В идеале — серый человек. Во плоти. — Я посмотрел в глаза Стенно. — Живой или мертвый.

39

Расставшись со Стенно, я пошел искать Кэролайн. Мне нужно было общество, а она всегда была рада мне.
— В чем дело, Рик? — улыбнулась она. — У тебя такой вид, будто ты увидел чудовище.
Я похолодел на солнцепеке. Потом мрачно улыбнулся.
— Чудовище? Я их теперь все время вижу. Особенно когда смотрюсь в ручей.
— Бедный мальчик, — вздохнула она. — Пойдем погуляем с тетей Кэролайн.
Карабкаясь по круче на пустошь, я заметил Викторию. Она стояла у дерева, глядя на кручу, переходившую в отвесную скальную стенку. Да, у нее не то что не все дома, а пожалуй, что там мало кто остался.
Пройдя минут десять, Кэролайн своим хрипловатым голосом сказала:
— Вот здесь будет хорошо.
Она повернулась ко мне, расстегнула мне молнию на джинсах и запустила туда руку. Чудесную прохладную руку.
— Нас здесь никто не увидит, — шепнула она. — Хочешь посмотреть, как я раздеваюсь? Я снова буду для тебя танцевать.
Готов признать: я был напуган тем, что со мной творилось. Я стал думать, не пошатнулся ли я в уме, видя, как загорается пожаром весь окружающий мир? И то, что я вижу серых — не признак ли подкрадывающегося безумия? Надо найти одного такого как веское свидетельство, чтобы самому себе доказать, что я в своем уме. И я тут же решил, что если увижу еще раз одного из серых, всажу ему пулю в ногу. Тогда у меня будет, что показать другим. Что-то такое, что пискнет, если его ткнуть палкой. Тогда мне все поверят. Но сейчас мне нужно было за кого-то уцепиться, за другого человека.
— Осторожней, Рик! Порвешь тете футболку.
— Я тебе другую куплю, — выдохнул я, срывая с нее футболку через голову. И набросился на пояс ее джинсов. Она целовала меня, горячо дыша от страсти.
— Делай что хочешь, любимый. Что хочешь. Ты знаешь, как я тебя хочу.
Долой джинсы, долой трусы, навзничь Кэролайн. На спину на вереск. Она не жаловалась, когда вереск уколол ей спину, зад и ноги.
Я сорвал с себя ремень и спустил штаны. Я не мог оторвать глаз от этого прекрасного тела. Маленькие груди с бледными сосками, блестящие на солнце.
Я рухнул как в лихорадке, впиваясь ей в рот, в груди, в мягкие волосики внизу.
Она приподнялась, упираясь лобком мне в рот. Ах, как она сладко пахла! Просто хотелось всадить зубы в ляжку и попробовать ее на вкус.
Мир бешено завертелся, начал сказываться недосып. Я не мог забыть то, что было вчера на пустоши. Мне надо было защититься от реальности неудержимым сексом.
— Держи меня, — выдохнула она. — Держи! Я хочу почувствовать... Ох, хорошо.
Я схватил руками ее груди. Она закрыла глаза, раскрыла полные губы.
— О-о-о... то, что надо.
Меня что-то вело в тот день. Я залез на нее, сердце колотилось как безумное.
— Ох... Рик, ласковей. Прошу тебя, ласковей. Я еще не... Оу! А-а-а...
Я вбивал себя в нее так свирепо, что слышен был хруст вереска у нее под ягодицами. Я вдавливал ее в землю. Это было отчаяние, я хотел выбить у себя из головы реальность. Любой ценой.

40

Стивен Кеннеди был настроен серьезно.
Прошло два дня после гибели трех беженцев на пустоши и день после моего разговора tet-a-tet со Стенно о серых.
Мы все, шестьдесят четыре человека, сидели на травянистом берегу ручья в долине, а Стивен расхаживал вдоль и излагал, что мы должны делать и чего не должны, если собираемся пережить все это и не потерять собственных шкур.
— Огонь разводить нельзя, — сказал он твердо. — Дым могут увидеть за много миль. Нам не надо объявлять кому бы то ни было — беженцам, вооруженным бандам или кому еще, — что мы сидим на горах продуктов. Дальше: мы больше не можем лениться и жить на припасах, которые сюда принесли. Тогда мы через полмесяца сядем на голодный паек. Уже сейчас кончается картошка и свежие фрукты. И хлеба никто не пробовал уже несколько дней. Поэтому, люди, начиная с сегодняшнего дня открываем охоту за провизией.
— Охоту за провизией? — Голос Дина Скилтона был густо приправлен скепсисом. — Ты серьезно?
— Серьезно, Динни. Время для шуток уже давно нырнуло в задницу Люцифера.
— В каком смысле — охоту за едой?
— Я составил списки. — Стивен развил полные обороты, просто видно было, как кипит в нем энергия. Он все силы и способности решил посвятить тому, чтобы мы были сыты и невредимы. — В магазинах еще есть запасы, в домах, в гостиницах...
— Их уже все небось растащили, — снова усомнился Дин.
— Если будем искать как следует, что-нибудь найдем. Может быть, придется сунуться туда, куда ангелы ступать не смеют, только и всего.
— То есть в Лидс?
— Может быть.
— Блин, там же что не сгорело, так то закрыто ядовитым газом.
— Значит, добудем противогазы. Пойдем туда и вернемся с едой.
— Но ты же не думаешь...
— Дин! — Стивен излучал энергию, и никому его было не свернуть с пути. — Слушай меня, пожалуйста. Когда я изложу планы, мы их обсудим. Тогда можете голосовать, оставаться ли мне руководителем группы. А пока что дай мне сказать.
— Но где мы достанем противогазы? Это же невозможно!
— Ты прав, Дин. Но я тебе вот что скажу: теперь, чтобы просто прожить еще пару дней на этой планете, придется делать невозможное. И мы каждый день будем делать невозможное возможным. Дошло?
Дин пожал плечами и сунул в рот зубочистку. Я знал, что у него есть свое мнение о том, как надо руководить группой. И еще я знал, что он готов поднять бунт, если выйдет не по его. Виктория, сидевшая ближе всех к месту, где стоял Стивен, сказала:
— Не следует также забывать, что нам придется изменить наши понятия о еде. В этой местности много растений и животных, которые являются съедобными. Мы должны научиться отличать ядовитые от тех, которые можно есть без вреда для здоровья. Например, сваренную крапиву можно есть, а еще листья бука и одуванчика.
Стивен благодарно кивнул, а я стал замечать, что они с Викторией ведут двойную игру. Она играла роль помощника, вставляя полезные предложения или просто усиливая то, что он уже сказал. И снова я подумал, какой был смысл предупреждать меня держаться от Виктории подальше. Она красива: пышные блестящие темно-рыжие волосы и глаза острые, как лазеры. Не раз она кидала на Дина Скилтона взгляды неодобрения, которые иначе как опасными не назовешь. И еще она глядела таким же пылающим взглядом на Рут Спаркмен. Я стал думать, не строит ли Виктория планы на моего брата.
Следующий час Стивен излагал нам свои планы. Все они сводились вот к чему: найти еду. Устроить склады в тайных местах на пустоши на случай, если на лагерь будет налет. А мысль, которую надо было довести до нас до всех, была еще проще: приспособиться — или подохнуть. Почти все, за очевидным исключением Дина Скилтона, кивали в такт словам Стивена. Кажется, они начинали зажигаться его планами.
— Мы не знаем, сколько еще можно будет остаться здесь в Фаунтен-Мур. Если нас обнаружат другие беженцы, придется уходить. И неизвестно, что может случиться с земной корой у нас под ногами. Мы уже все видели выгоревшие зоны, которые распространяются в нашу сторону. Может быть, они нас не затронут, но уверенности нет. Так что помимо доставки запасов провизии нам нужно еще найти зоны, где можно поставить лагерь. Будь то в соседней долине или за сто километров отсюда.
Дин фыркнул и заржал:
— И как ты предлагаешь это сделать? Отрастить крылья и лететь?
— Именно это я и предлагаю. Говард Спаркмен в прошлом году получил пилотские права. Теперь на сцену выходим мы и совершаем невозможное. Находим легкий самолет. Облетаем страну. Находим еду. Привозим сюда. Это самая легкая часть работы.
— Легкая? — переспросил Дин. — А какая тогда трудная?
— Научить тебя летать, старина Дин. Ты будешь одним из наших пилотов.
Это хотя бы заткнуло пасть Дину Скилтону.

Стивен Кеннеди получил свой вотум доверия. А нам досталась приличная физическая нагрузка, пока мы обшаривали окрестности в поисках самолета. Я знал, что для зажиточных фермеров не очень необычно иметь самолет-другой. Они даже оставляют незасеянную полоску на пшеничном поле, чтобы иметь собственную взлетную полосу.
Логику использования самолета (если мы его найдем и найдем горючее) было легко понять. Дороги до сих пор забиты беженцами, удирающими от бедствий, постигших запад страны. И эти беженцы не отойдут в сторонку, пропуская грузовик, набитый продуктами. Они разорвут в клочья и машину, и водителя, хоть бы тот был вооружен до зубов. А еще есть блокпосты на дорогах, где сидят вооруженные автоматами и тяжелыми пулеметами мужчины — да и женщины. Может, это действительно регулярная армия, но мы в этом сомневались. Скорее всего это дезертиры, и цена за проход — отдать им последний ломтик бекона и крошку сухаря, которые у тебя остались в рюкзаке. И даже после этого они вполне могут попортить тебе внешний вид, разнеся лобешник пулеметной очередью.
Что еще осложняло поиски — что разведгруппы, ищущие самолет, должны были передвигаться незамеченными. Нам только не хватало, чтобы нас выследила какая-нибудь шайка беженцев и пришла за нами в Фаунтен-Мур — долину, которая показалась бы им молочными реками с кисельными берегами.
Мы видели издали вооруженные лагеря. Это было все что угодно — от одинокой фермы до деревни, обнесенной колючей проволокой и окопанной траншеями. Некоторые были явно необитаемы. Другие переполнены голодающими беженцами. Теперь действительно приходилось убивать, чтобы тебя не убили.
Время от времени попадались другие группы людей в поисках провизии. Однажды я встретил группу красных — мужчин, женщин и детей. Они действительно были красными — волосы, кожа, одежда. Мы спрятались за изгородью и смотрели, как они идут — истощенные, изголодавшиеся. Наверное, они прошли где-то через горячую точку, где их засыпало красным пеплом, а им уже давно было не до того, чтобы чиститься. Один из них, старик, упал ничком на дорогу, я даже слышал, как он стукнулся лицом. Остальные шли дальше. Не знаю даже, заметили ли они.
Мы затаились и смотрели им вслед. Грязная цепочка людей, уже наполовину мертвых.
Дальше пошло хуже.
Тела лежали на дороге там, где упали.
Подойдешь к дереву — а там целая семья с веревками вокруг шеи, как адские елочные игрушки. В кармане отца предсмертная записка, излагавшая, что с ними случилось и почему они решили, что лучше положить всему этому конец. Я аккуратно ее сложил и положил в карман. Пойдет в архив Кейт Робинсон.
Кейт Робинсон? Вы, может быть, спросите, есть ли она еще на этой картинке? По правде говоря, она все глубже и глубже в нее входит. Хотя я обещал себе быть добродетельным. Я действительно думал, что люблю Кэролайн Лукас. Не было дня, чтобы мы не сбегали в пустошь, не сбрасывали лихорадочно одежду и она не творила со мной чудеса губами или тем, что к югу от экватора.
Так что же случилось со мной и с Кейт Робинсон? Скоро узнаете. Это все произошло, когда мы нашли самолет и Рок выкинул одну из своих шуток, которые считает невероятно веселыми. Может, так и есть, когда шутят не с тобой. В общем, Рок протащил Кейт и меня, Рика Кеннеди, аж до самого Лондона или того, что от него осталось.

41

Но я забегаю вперед. Жизнь, как я уже сказал, становилась мерзее и грязнее.
На одной из вылазок за едой я услышал шум на соседнем поле. Я был один; Дин Скилтон и еще двое ждали в лесу, пока я осматривал окрестности.
Крики я услышал, когда шел через поле в направлении какой-то фермы.
Я осторожно выглянул из-за стенки и увидел страшное.
Двадцать мужиков с дикими глазами, всклокоченными волосами и бородами гнались по траве за женщиной лет сорока. Она была одета в изорванное зеленое платье, босая, светлые волосы коротко стрижены — наверное, и от вшей тоже.
Она бежала, вскидывая колени в воздух. Не помню, кричала ли она. Наверное, она вложила все силы в этот безумный бросок через поле. А мужчины, которые бежали за ней, распевали что-то вроде “у-у-у-у-у!”
У-у-у-у!
Они приближались. Один схватил ее за локоть, она извернулась и вырвалась.
Потом она свернула, и я с ужасом заметил, что она бежит ко мне. Если она перепрыгнет эту стену, то наведет толпу на меня.
И тогда я труп. У меня в магазине пять патронов. Пару этих диких тварей я срежу, но остальные меня разорвут — сомневаться не приходится.
Мои спутники в добром километре отсюда, они не успеют мне помочь.
Женщина приближалась, высоко вскидывая колени.
Ближе... ближе...
Я уже видел травинки, позеленившие ее босые ноги. Она смотрела прямо мне в глаза, хотя я могу поклясться, что она меня не видела.
Выкаченные глаза были белыми, как вареные яйца. Лицо покраснело от напряжения, щеки отдувались от тяжелого дыхания. А за ней жадной массой раскрытых ртов и машущих рук бежала толпа, скандируя: “У-у-у-у!”
Мне предстояло стать свидетелем такой же сцены, как когда Кэролайн уволокли в лес.
Я должен что-то сделать.
Что?
Всех мне не перестрелять. Были бы гранаты да пулемет...
Она вбежала прямо в стену.
Уф!
Выдох от удара.
Она полезла на стену. Закинула руки (солнце блеснуло на золотых браслетах), перекинула босую измазанную ногу.
Тут она увидела меня, и у нее глаза расширились. По-прежнему прячась от толпы, я подобрался и схватил ее за руку, чтобы помочь перелезть. Она застыла, потом дернулась назад с полными ужаса глазами.
У-у-у-у!
Они приближались.
— Давайте я помогу, — сказал я, приглушив голос. — Перелезайте и бежим к ручью. Там спрячемся под мостом.
Она улыбнулась, и эта улыбка преобразила ее лицо.
— Спа...
И ее не стало — вот так, сдернули на ту сторону. Рука выскользнула у меня из пальцев, оставив золотой браслет.
Быстро, пригибаясь, я бросился за шайкой, видя сквозь трещины в стене, что они уносят женщину прочь.
Я шел за ними, но все еще не знал, что делать. Ну, Рик, включи мозги! Что бы сделал Стивен? Он бы придумал план. Черт, у этого человека последнее время просто вдохновение. Он решает любые проблемы, воплощает любые планы. Ты же его брат, Рик, сообразительность у тебя в крови. У тебя три минуты, чтобы спасти эту женщину. Что ты будешь делать?
Сжимая руками винтовку, я шел за поющими психами.
Если эти гады ее изнасилуют, может, я все-таки смогу ее у них потом выкрасть. Никто в Фаунтен-Мур не возразит против еще одного уцелевшего.
Тем временем я дошел до луга, уходившего к ручью.
В другое время это было бы красивое место: акр мягкой свежей травы, быстрый поток, играющий на солнце. У самого берега ручья несколько ив, и у одной на ветви тарзанка. Такая, на которой я часами катался в свои десять лет над ручьем возле дома. Тогда мир был приятным местом.
Сегодня этот луг был истинным срезом ада.
Все так же распевая, сумасшедшие понесли женщину в поле. Она дергалась, извивалась, отчаянно пытаясь вырваться, выгибала спину, билась у них в руках.
Посреди поля стоял деревянный кол, вкопанный в землю. Он доходил мне до плеча. И был заострен.
Вот тогда я понял, что они с ней сделают. Кажется, и она тоже поняла. Потому что она закричала. Горький механический крик, и он длился и длился...
Я дал себе слово рассказать все о том, как это случилось. И не пропустить ничего. Ни одного слова. Вы должны знать, что мы делали друг с другом в то лето, когда загорелась под ногами земля.
Но я не буду вас упрекать, если вы следующие несколько абзацев пропустите. Это грязно, это отвратительно, это унизительно; то, чему я был свидетелем, выжжено в моей памяти на всю жизнь.
Все, что я могу — это вас предупредить. Если можете выдержать, читайте.
Вот что они сделали с кричащей женщиной:

Предыдущая страница 6 Следующая страница


7 Саймон Кларк

Толпа понесла женщину к колу, и мужчины вместе с присоединившимися к ним женщинами стали сдирать с нее одежду.
Скоро она осталась голой. Был виден ее пупок, полоска волос на лобке, видно, как дрожали ее ягодицы.
Тяжелые груди женщины затряслись, когда ее, вопящую и извивающуюся, подняли повыше, а она мотала головой, пытаясь освободиться.
И я понял, что мне делать. У винтовки был оптический прицел, и мне предоставлялся верный выстрел. Я понял, что единственная возможность — всадить ей пулю в лоб и избавить от мучений.
Потому что я уже знал, что изнасилования не будет.
Инстинкт выживания заглушил половое влечение. Осталось только влечение к еде.
Двое мужчин с каждой стороны подняли ее над собой, держа за руки и за ноги, как несет команда-победительница своего капитана, так они ее несли к колу.
Я приложился глазом к прицелу и отвел затвор.
Я увидел кол, торчащий из земли. Он был заострен как карандаш, к единой точке. В прицел было видно, что кол толщиной с мою руку. И он был в пятнах. Его уже использовали.
Во рту пересохло, сердце застучало, отдаваясь эхом под сводами черепа. Я видел увеличенные головы толпы, колтуны в волосах от дерьма и крови, дикие, безумные глаза. В них пылал алчный голод. Месяц-полтора назад это были учителя, конторщики, дантисты, госслужащие — сегодня они стали племенем дикарей.
И я знал, как мне помочь женщине.
Тяжелые груди женщины затряслись, когда ее, вопящую и извивающуюся, подняли над заостренным колом.
Я прицелился. Красное лицо, разделенное на четыре части перекрестьем прицела, заполнило мое поле зрения. Она стискивала зубы, крепко зажмурила глаза. Она знала, что они будут делать.
Господи, они же сажают ее на кол!
Вы меня понимаете. Они именно сажали ее. Не протыкали грудь или живот. Они ее сажали сверху и...
Я проглотил слюну, задержал дыхание, пытаясь унять дрожь в руках, прицелился. Лицо было точно в центре перекрестья. Жизнь спасти я ей не могу, но могу избавить от мучений.
У-У-У-У-У!
Это был дикарский ритуал. Держа женщину над колом, они вопили так, что распугали птиц на соседних деревьях. У-У-У-У-У!
Я потянул спусковой крючок, заранее видя, как голова женщины разлетится кровавыми брызгами от поцелуя пули. И тогда мне улепетывать, спасая свою шкуру. Щелк!
И все. Ни грохота, ни толчка в плечо, когда пуля на скорости четыреста метров в секунду вылетает из дула. Черт!
Осечка. Я потянул затвор, чтобы выбросить гильзу. Он дошел до половины и застрял. Черт, черт, черт!
Я воевал с затвором, пытаясь выбросить дефектный патрон, — и остановился.
Поздно, Рик. Поздно!
Лицо женщины было все так же искажено судорогой, стиснутые зубы, зажмуренные глаза. Я чувствовал, как она напрягает всю свою волю, чтобы встретить грядущую боль.
А ритуал шел шаг за шагом. Под тот же дикий монотонный распев.
Ее подняли выше, как жертву некоему темному и жестокосердному богу.
Почти бережно ее посадили на заостренный кол. Ее ноги держали ровно по обе стороны кола, ступнями вниз, будто сажали на лошадь.
Было видно, как она задержала дыхание. Ожидая боли — такой неизбежной, гнусной, мерзкой, раздирающей боли, не желая допускать ее в свое тело.
Ее держали руками, выпрямляя торс. И потом те, кто держал ее за ноги, потянули вниз. Сильно. Так, что сами оторвали ноги от земли, повиснув всей тяжестью. Они стискивали зубы от усилий, сажая свои жертву на острую вершину кола.
Мои глаза метнулись к лицу женщины, а кол входил глубже и глубже...
Тело ее дернулось в судороге, руки взлетели в позу распятого.
Потом рот и глаза распахнулись от болевого шока.
Я беспомощно глядел. Ее глаза встретили мой взгляд, и будто меня ударило молнией энергии от нее ко мне, удар был физический, я даже пошатнулся.
На ее лице был виден только болевой шок, глаза выкатились так, будто сейчас выскочат из орбит, рот раскрылся, будто челюсть готова была отскочить.
А на меня накатил брутальный поток ужаса, боли, омерзения и простой ясной жалости, что ее жизнь кончилась вот так на колу посреди поля в окружении возрожденных дикарей.
В опустошении, в отвращении я стал пятиться, не в силах повернуться спиной к изувеченной женщине. Ритуал продолжался, и вперед вышли женщины с мясницкими ножами. Они стали резать. Правая грудь жертвы отделилась одним куском, хлынула кровь.
Женщина на своем вертеле, все еще живая, казалось, медленно танцует, шевеля руками над головой, почти безмятежно. Пародия на восточные танцы: руки над головой медленно движутся в одну сторону, потом в другую.
Они начали пожирать ее заживо.
Она танцевала, лишившись разума от боли.
Дети прилипли к колу, слизывая текущую кровь.
Она танцевала. Женщина на вертеле.
Я повернулся.
И побежал.
Побежал.

42

От потрясения я потерял чувство направления. Я бежал наобум. Падая. Роняя винтовку. Вставал и подбирал ее. Снова бежал. И на бегу плакал. Булькая и пуская сопли, как пацан, упавший с велосипеда и бегущий домой к мамочке.
Не знаю, что было более мерзко — толпа в поле, насадившая ее на кол от паха до горла и жрущая заживо, или я сам. И все, кто остался в Фаунтен-Мур. Мы были такими самодовольными, такими отделенными от всего этого. Здесь люди пожирают друг друга, дичают, превращаются в зверей. А мы сидим на своем холме, кушаем сардинки из банки, и можно еще выпить глоток виски, встать, почесать себе брюхо и сказать, что идешь спать. А потом в палатке застегнуться в чистом и приятном спальном мешке.
Кому мы голову дурим?
Кому, черт возьми, голову дурим на фиг? Вот она, реальность, холодящая кровь:
Убивай или тебя убьют. Жри или тебя сожрут.
Я перелезал через заборы, перебредал ручьи. Потом попалась полоса черной земли шириной с шоссе. Земля дымилась. Когда я бежал по ней, жар ощущался кожей. Мне было плевать. Я хотел только бежать и бежать. Бежать так быстро, чтобы выскочить из собственной кожи.
Я перелез еще какой-то забор и оказался во дворе фермы. Обогнул сгоревший грузовик.
И увидел серых.
Несколько.
Я остановился, зажав в руках дурацкую бесполезную винтовку.
Они стояли — вдвое больше меня каждый. Серые были нарисованы на стене сарая серебряной аэрозольной краской — но я знал, что хотел изобразить художник. Они должны были быть серыми, но серебристая краска заставила их неестественно светиться. Массивные плечи, огромные головы, полоса волос вдоль гребня от лба до основания шеи, длинные руки, сильные, как лапы гориллы: точно такими я их запомнил. Глаза были красными — блестящей мокрой краснотой. И я знал, что это художник писал другой краской. Вот на столе стоит пластиковое ведро и в нем кисти. Я заглянул.
Отстраненным взглядом я насчитал три руки, одна с обручальным кольцом. И сердце. Наверное, человеческое, решил я. А на дне приличный слой крови, которая и послужила красной краской для глаз. В ведре гудели мухи. Они отлично попользовались тем, что оставил художник.
Я пошел по пустому двору, заглядывая в окна и ожидая ответных взглядов.
Но никого не было.
На кусках проводов висели на детском тренажере в саду еще двадцать или больше голов. У некоторых были вынуты глаза и остались красные орбиты; у одной в лоб был вбит никелированный костыль толщиной с большой палец. На лице застыло выражение глупого удивления — как у копа в комедии с Лорелом и Харди, когда ему достается в морду кремовый торт.
(Молодец, Бог, еще раз можно уписаться си смеху. Почему ты никогда не дашь этим беднягам умереть с достоинством?)
Головы качались и поворачивались на летнем ветерке.
“Приспособиться или подохнуть”. Так сказал Стивен. Люди, которые здесь поселились, так и сделали. Они перешли на каннибализм. У них в голове произошли радикальные изменения. Будто новая среда потребовала новых ментальных программ для перепрограммирования поведения.
Возле бассейна на улице я увидел еще одного серого. Этот был вылеплен из бетона. Он стоял, серый, подобный скале, как статуя какого-нибудь вавилонского бога смерти. Глаза были нарисованы красным. И снова рядом стояло ведро с кистями и отрезанными руками (все еще выделяющими нужную краску).
Я шел дальше. Мои товарищи будут думать, куда я девался. Надо их найти или они уйдут без меня.
Но, выбежав на дорогу, я увидел, что путь перекрыт.
Люди с дикими глазами. Стаю вел здоровенный мужик с загорелой лысиной. В двух руках он почтительно, как священный предмет, держал голову. Я узнал короткие светлые волосы. В открытых глазах на мертвом лице был все тот же шок и та же боль.
Увидев меня, они взвыли. Будто я украл что-то невероятно драгоценное.
Потом наступила грозная тишина, и они пошли ко мне медленно, но целеустремленно.
Я дернул затвор, вперед, назад, снова...
Щелк.
Дефектный патрон звякнул по земле.
Я дослал новый.
Лица их были полны первобытного гнева. А винтовка ощущалась мною не более смертоносной, чем букет одуванчиков.
Они шли вперед, зловещие, опасные. Глаза пылают, кулаки сжаты.
Бабах!
Я выстрелил поверх голов. Они вздрогнули, но не остановились. Шли на меня.
У меня осталось три патрона. Троих гадов я могу убить. Но тогда я окажусь в руках остальных сорока с чем-то. И можно не сомневаться, что меня ждет вбитый в поле кол.
Оставался один выход.
Бежать.
И спрятаться.
Я побежал.

43

И тут же толпа бросилась за мной, на бегу выкрикивая:
У-у-у-у!
Черт, какая история для архива Кейт Робинсон:
“Рассказ Рика Кеннеди: КАННИБАЛИЗМ И КУЛЬТ СЕРОГО ЧЕЛОВЕКА”.
Только был шанс, что мне никому уже не рассказать, что довелось увидеть.
Я бросился обратно между строениями, мимо амбара с фресками кровавоглазых серых.
Впереди лежала грунтовая дорога, выводившая на путь, по которому я пришел. Вдали на склоне виднелась купа деревьев, где сидит сейчас Дин Скилтон с ребятами, передавая по кругу бутылку и гадая, куда запропастился этот Рик.
Навести на них орду было нельзя. Надо бежать быстро, потом скрыться с глаз. А тогда уже пробираться в эту рощу.
Этот кросс был кошмаром. Я перелезал изгороди, перескакивал заборы, потом бросился через живую изгородь, прикрыв лицо локтями и принимая удары длинных колючек. Когда я уже почти пролез, меня схватили. Я обернулся, готовый отбиваться, и увидел ветку, которая зацепилась за ремень винтовки. Вывернулся, побежал дальше.
Но успел заметить, насколько близко подобралась толпа. Уже можно было разглядеть пятна крови и грязи на их лохмотьях. Некоторые были одеты в спальную одежду (свидетельство, что это бедствие обрушилось ночью когда-то неимоверно давно). Я даже разглядел остатки полицейского мундира. Почти все были босиком. Вот что бывает, когда дичает человек.
Я бежал через поле, шлепая по траве кроссовками.
Взлетела вспугнутая дикой погоней пара фазанов.
Потом трава сменилась черной гарью. Снова горячая точка. На этот раз я побежал по выжженной земле, вздымая клубы черной пыли.
Одна вещь облегчала бег: земля запеклась и стала твердой Трава, растения, даже кусты обратились в пепел. Деревянные изгороди сгорели в пыль. Черная полоса, по которой я бежал со всей силой отчаяния, вела вдоль какой-то подземной впадины и была похожа на прямую черную дорогу.
Ноздри заполнил запах горелого. Там и сям из земли вырывались струйки синего дыма. Я бежал по болотистой низине. Когда-то вязкий ил запекся тверже бетона, хотя по обе стороны дороги все еще поднимался пар.
Я оглянулся через плечо — они не отставали. Слышен был их безумный речитатив.
Спрятаться! Господи, должно же быть какое-нибудь укрытие! Но слева и справа тянулись гладкие поля с низкими изгородями. Под такими кролик не спрячется.
А земля под ногами становилась все горячее. Заборы и камни поплыли в дрожащем воздухе. За мной маньяки с дикими глазами шлепали босиком по горячему следу — от ярости они не чувствовали боли. Им было нужно мясо с моих костей — на остальное им плевать.
Я добежал до дороги. Гудрон расплавился, ноги стали вязнуть, как в мокром песке. Я перебежал ее, дымящийся гудрон прилип к моим подошвам.
С мстительной радостью я подумал, что каннибалам придется бежать по щиколотку в кипящей смоле.
Кое-кого из них это остановило. Но большинство не хотело еще бросать охоту.
Я уже дышал короткими частыми вдохами, в груди горело — от усталости и от дыма. Ноги ныли, в левой пятке был вроде как гвоздь забит, будто ахиллесово сухожилие растянулось куда дальше, чем ему надлежит.
Скорость стала падать.
Песня из гневной стала ликующей. Они знали, что я у них в руках.
Я уже выбирал место, где остановиться и хотя бы снести парочку голов перед тем, как меня повалят, и тут вдруг заметил, что зеленый мир остался позади.
Черная дорога превратилась в черную пустыню. Все сгорело дотла — кусты, трава, цветы. Только иногда черная зола сменялась белым пеплом. Деревья остались стоять, только обугленные и без листьев. Валялись кости зверей. Раковины улиток на золе были как звезды на ночном небе.
Я прыгнул на груду человеческих черепов. Зубные протезы сплавили челюсти густой белой массой. На каменных стенах мазки сажи как полосы на зебре.
Я замедлил ход — быстрее бежать почти не мог. В груди жгло. Дышать было невозможно. Отчаянным взглядом я обвел черное поле, ища, где спрятаться, любое укрытие: дыру в земле, брошенную ферму, обгорелый остов автомобиля.
Впереди из земли вырвались струи пламени. Они были только до колена высотой, но горели яростно, как пламя бунзеновских горелок, которое я видел на кладбище.
Я завилял между ними.
В ста шагах я заметил крышку люка, еще в ста шагах — еще одну, потом еще. Всего три на одной прямой. Если окажется люк со сдвинутой крышкой, то можно скользнуть туда. Если повезет, дикари не заметят, куда я девался, и пробегут мимо.
На бегу я снял с плеча винтовку. Вдруг впереди провалилась земля.
Я остановился, ловя ртом воздух. Передо мной была канава с крутыми стенками в мой рост.
Предоставив работать силе тяжести, я скользнул в воду.
Она была мне по колено и теплая, как в бассейне. Плавали рыбы брюхом кверху, погибшие от подъема температуры.
Я увидел, что люки шли вдоль трубы подземного ливневого стока, открывавшегося в эту канаву. Секунду я смотрел на круглую пасть бетонной трубы в двадцати сантиметрах от края канавы.
— Убежище! — выдохнул я, и голова закружилась от радости. Труба была достаточно большой, чтобы забраться туда на четвереньках. Если банда меня не увидит, я спасен.
Держа винтовку одной рукой, я забрался внутрь. Там было жарко и душно, но если она скроет меня от ищущих глаз этих гадов, это будет место не хуже самого рая.
Прополз я только шагов восемь, как в темноте наткнулся на что-то лицом. Протянул руку.
Черт возьми!
Труба была перекрыта железной решеткой. Может, удастся выдернуть прутья — по ощущению, они были изъедены ржавчиной. Надо отступить, развернуться ногами вперед и попытаться выбить решетку.
Я отодвинулся на пару шагов.
И снова услышал “У-у-у-у!”
Меня схватили за ноги, свирепо дернули назад.
Я вцепился в решетку обеими руками. Так мне не продержаться дольше пары секунд. Я попытался отбиваться ногами но меня держали за лодыжки. Еще секунда — и меня вытащат и разорвут на части. Они сегодня отобедают моим сердцем и печенкой.
Руки начали соскальзывать с решетки. Я завертел головой. В устье трубы виднелись силуэты голов, лезущих в нетерпении до меня добраться.
И тут я увидел еще кое-что. Бетонная труба почернела изнутри.
Этого не может быть. Здесь нечему гореть. Но вдоль трубы тянулись полосы сажи.
Мозг за это зацепился. Что-то здесь горело, что-то горит, что-то горит...
Черт... что есть такого под землей, что горит? Отчего вырывались из земли языки пламени?
Что шипит в плите, когда повернешь ручку?
Я даже не успел это обдумать. Вцепившись левой рукой в решетку, я отпустил правую. Сразу же левое плечо пронзила резкая боль, когда все напряжение легло на него.
Не важно. Если не поможет, меня все равно уже нет.
Одной рукой я поднял винтовку, сунул дуло в решетку.
И спустил курок.
Пуля полетела под полями в трубе, полыхнуло пламя. Я даже видел, как летит пуля яркой искрой, будто в замедленной съемке. Грохот выстрела оглушил.
И тут же все и случилось. Я отпустил руку.
Меня потащило по трубе, ликующие крики каннибалов слились в дикий вой.
Вылетая из трубы, я увидел далекий желтый блик в туннеле.
Меня подбросило в воздух; сила тяги орды была так велика, что мою голову вынесло выше края канавы.
И тут я увидел зрелище ужасное и величественное.
В долю секунды, пока я падал, я успел увидеть, как взлетают крышки люков по всему полю вдоль стока. Сначала взлетела дальняя в ореоле голубого пламени, потом средняя, потом ближняя. Как будто реактивные двигатели поставили на землю гнать перегретый газ и пламя на пятьдесят метров в небо.
Я падал навстречу воде.
Мне запомнилась сцена, как фотография.
Орда сбилась в кучу в канаве. Они скалили зубы, глаза горели жаждой свежего мяса. Лысый стоял возле устья трубы, как в круглой раме.
Они распевали так громко, что не слышали рева горящего газа в люках, и они точно не были готовы к тому, где он прорвется потом.
Сила тяжести бросила меня в воду с оглушительным всплеском.
Я задержал дыхание и вцепился руками в илистое дно потока. Глаза были открыты. В клубах взмученного ила мелькали руки, чтобы схватить меня и вытащить, и мне бы точно пришлось узнать, насколько остры эти мясницкие ножи.
Я постарался уйти поглубже. Господи, милый Господи, еще только миг под водой, чтобы...
В-в-в-ухх!
Вода вспыхнула яркой синевой. Ложе потока встряхнуло.
Потом я оказался в ванне из жидкого золота. Из носа пошли пузыри, я посмотрел вверх. Поверхность всего в нескольких сантиметрах от глаз. А над ней — будто кусок горящего солнца спустился в канаву.
Тут же исчезли нашаривающие меня руки, и приглушенный грохот как от реактивного сопла раздался над головой.
Я ждал, сколько мог выдержать; пока легкие не стали гореть и мышцы живота не свело от кислородного голодания.
Тогда я вынырнул, ловя ртом воздух. В первую секунду я ничего не видел. Только слышался запах, какой бывает, когда упустишь мясо на решетке барбекю и оно сгорает, шипя и брызгаясь жиром. Я проморгался, выплюнул изо рта воду, огляделся.
Из устья трубы валил пар и падали маленькие шарики огня.
Каннибалов не было. Когда я говорю “не было”, я имею в виду, что они не представляли больше опасности. Многие убежали, когда бетонная труба изрыгнула пламя, как чудовищный огнемет. Некоторые не успели.
Рассыпанные вдоль склонов и в самой воде, лежали с десяток или больше обгоревших тел, еще дымящихся. Даже лица их исчезли во взрыве метана. Он вспыхнул от срикошетившей пули, от ее искр. Некоторые были еще живы, они лежали и тряслись, будто от холода.
После того что они сделали с той женщиной, они не заслуживали милосердия. И все же я их стащил с берега и положил лицом в воду, чтобы они захлебнулись.
Не знаю, куда девалась винтовка. И мне было все равно. Рик Кеннеди хотел только одного: убраться из этого разреза ада. Я вылез из канавы и побрел обратно той же дорогой, и вода с одежды шипела, падая на раскаленную землю.

Мои друзья сидели под деревом, пьяно похохатывая над остатками виски. Они посмотрели на меня удивленно. С меня капала вода, ноги до колен почернели от золы. На локтях и коленях кожа слезла начисто, когда меня тащили по наждачной бетонной трубе.
Они глядели, пораскрывав рты, ожидая, что я им расскажу о своих приключениях.
Но во мне не осталось слов. Ни одного. И ни единого чувства. Ужас, отвращение, жалость, ненависть, гнев вытекли из меня как кровь. Я поднял рюкзак, набитый найденными припасами, закинул лямки на плечи и пошел, не слыша ничего, кроме хлюпанья воды в кроссовках и стука собственного усталого сердца.

44

Кэролайн улыбнулась мне, и зеленые глаза ее вспыхнули. Я любил эту улыбку. Она была такой приветливой, такой доверчивой. И я был рад, что могу ее обрадовать, просто сказав “привет” после двух дней отсутствия, когда я обшаривал местность в поисках нескольких банок бобов или не замеченного другими мешка с картошкой.
Кэролайн улыбалась, шептала “пять минут подожди” и исчезала в деревьях за гребнем. А я через пять минут шел за ней с колотящимся сердцем, с расходящимся от паха жаром, представляя себе, как она лежит, обнаженная, на траве или сидит на валуне, касаясь голыми ягодицами шероховатого камня. И ждет меня, знает, как я хочу ее, вожделею — назовите это как хотите, оголодав за два дня разлуки.
Текли недели, и вот так мы жили. Стивен работал день и ночь. Для него это стало делом всей жизни — обеспечить наше выживание. Он организовал склады провианта — обычно это были ямы на пустоши, тщательно замаскированные вереском и отмеченные камнями. Он хотел быть уверен, что если на нас нападут вооруженные банды, у нас будет доступ к запасам консервов. Он лично искал новые места для лагеря на случай, если нас найдут и придется уходить.
Мы посылали небольшие охотничьи группы. Они уходили в большой страшный мир за пределами Фаунтен-Мур и обыскивали каждый оставленный дом, сарай и садовое строение. К тому времени все это было уже тщательно обобрано. Если кто-то находил среди обломков мебели банку томатов или пачку сушеных фиников, он победно возносил ее над головой и вопил. Остальные хлопали его по спине, будто он забил решающий гол в финале кубка.
К этому времени мы делали двухдневные выходы. Но скоро придется сделать их трехдневными, потому что мы уходили все дальше и дальше в поисках еды.
И мы избегали дорог, будто они были заражены страшной проказой. Повсюду стояли блокпосты, и там были люди, готовые с радостью избавить тебя от груза консервов, а может, и от груза существования, если им придет в голову. И каннибализм становился обыденностью. То и дело попадались кострища, где среди пепла бананом желтел череп или два.
И мы крались вдоль изгородей с робостью кроликов в сезон охоты. Иногда даже проползали пару километров на четвереньках. Выработалось шестое чувство — знать, не ждет ли тебя за углом кучка свежеиспеченных дикарей с ножами.
А людей все еще была чертова уйма. То и дело попадались деревни, даже городки, превращенные в крепости. Люди свирепо защищали все, что им удалось собрать; наверное, в хорошо организованных общинах была и живность, и выращивали что-нибудь на футбольных полях и в палисадниках. Иногда из этих самодельных крепостей слышался стук пулемета, когда чужак подходил слишком близко. Бывало, что они горели, когда тысячи голодающих предпочитали риск гибели от пули в лоб перспективе неизбежной смерти от голода — тогда они бросались на приступ. Иногда им везло. Они опрокидывали защитников, брали что хотели и поджигали деревню.
Говард Спаркмен нашел наконец четырехместную “сессну”. Теперь он облетал местность, используя пастбище в долине как аэродром. Он находил точки — отдельные дома или брошенные грузовики, — которые имело смысл осмотреть наземным группам. Или предупреждал нас, чтобы вон в ту деревню не совались, потому что там вокруг стоят лагерем двадцать тысяч беженцев.
Он подтвердил, что люди мигрируют с запада на восток. Он облетел окрестности к востоку в сторону Йорка и Селби, и там земля была покрыта сотнями тысяч людей, торчащими тесно, как кукуруза в поле. Там было относительно мало горячих точек, которые выдавало почернение растительности. То, что нагревало землю в других местах, туда еще не дошло или как-то обошло стороной.
Он летал высоко, чтобы никто в него не стрельнул от плохого настроения, но был уверен, что беженцы гибнут от голода тысячами. Может быть, некоторые сохранили цивилизованность и решали, кого есть следующим, броском монеты или партией в шахматы. Но не приходилось сомневаться, что вскоре все графство будет усыпано человечьими костями и гниющим мясом.
Местность к западу почти обезлюдела. Однажды Говард долетел до самого Манчестера. Он сообщил, что земля там вся почернела от прорвавшегося снизу жара. В почве были огромные провалы, светившиеся красным. Столбы дыма и пара поднимались в небо до потолка высоты самолета. И постоянно слышался скворчащий звук, когда черные крошки били по стеклам кабины. Говард повернул назад, когда у него запершило в горле от серного дыма.
— Там, к западу, только черная пустыня, — сообщил он нам. — Тех, кто там остался, можно считать покойниками.
Я догнал Кэролайн. Она поцеловала меня и закинула мне руки за шею, крепко обняв. Она сказала, как скучала без меня. Улыбаясь и играя глазами, она потянула меня за руку вдоль берега ручья, прочь от лагеря, в какое-то тихое место, где мы будем одни. Я чувствовал, как она по мне изголодалась. Каждые несколько шагов она останавливалась, брала меня за голову и притягивала к своим губам.
Я тоже ее хотел. После всей мерзости, разрушений и смертей, которым я был свидетелем, мне хотелось выплеснуть это прочь за пять полных часов с этой красивой страстной женщиной. Она причесалась, спрыснула шею тайно сохраненными духами. Ох, как она смотрелась, как она пахла!
Мы все еще не обнародовали наших отношений. Кэролайн была более чем счастлива хранить их в тайне, она на самом деле наслаждалась этой тайной. Я думал, не было ли у нее раньше романов. Может быть, то, что она держала их в тайне от мужа, добавляло особую пикантность.
Мы шли, держась за руки, пригибаясь под ветви, и говорили. Главные новости вне лагеря состояли в том, что радиостанции уходили из эфира с каждым часом. В Великобритании осталась только одна, называвшая себя Би-би-си. Одно время она базировалась на радиостанции ВВС в Веддингтоне. Потом послышались выстрелы, передачи прервались. Через сутки перерыва она появилась на другой волне откуда-то из не называемого места. Все решили, что она вещает с борта военного корабля у восточного побережья.
Была вторая половина сентября. Лето еще не проявило признаков умирания. Дни стояли жаркие, хотя это была странная погода. Даже в самые солнечные дни вдруг появлялись облака, рассыпавшие снежные хлопья. Только черные. Когда снег таял, на палатках оставались следы из черной крошки. Трудно было не согласиться, что жуткие геологические изменения у нас под ногами вызовут глобальные последствия и для климата. Когда в 1883 году взорвался вулкан Кракатау, на следующий год во всем мире было холодное лето, потому что выброшенный в атмосферу пепел экранировал солнечный свет. Теперь сотни, если не тысячи Кракатау плевались пылью по всему земному шару. Как это должно сказаться на климате?
Мало кто сомневался, что мы идем прямо в ледяную пасть нового ледникового периода.
Но сейчас, когда вечернее солнце светило низкими лучами и красило все в золото, я мог думать только о Кэролайн. Ранее в этот день я решил поднять тему серых на вечернем собрании перед Стивеном и остальными. Вообще-то у нас было достаточно проблем и без того, чтобы ломать себе голову над тем, что многие считали выдумкой. Но я уже слишком долго носил это в себе.
Когда мы отошли подальше от лагеря, Кэролайн выпустила мою руку и потащила футболку через голову.
— Как мне тебя не хватало, Рик, — сказала она низким хрипловатым голосом, от которого меня пробирала дрожь. — Я ночью не спала и только думала, как бы к тебе прижаться.
— Почему ты не перейдешь ко мне в палатку? Мы были бы вместе каждую ночь.
— Тогда я стану кем-то вроде жены, и тебе наскучит.
— Ну уж нет, — сказал я, целуя ее. — Можешь мне поверить.
Она задрала на мне футболку, прижалась голыми грудями к моему животу.
— Но Кейт Робинсон это было бы неприятно. Она бы ревновала.
— Между мной и Кейт ничего нет.
— Но ты ей нравишься. Она с тебя глаз не сводит.
— Не замечал.
— Врешь.
Она не сердилась. Она улыбалась и тискала меня сквозь ткань джинсов. Все это было игрой, в которую она хотела играть. Скрыться куда-нибудь в тихое место, расстегнуть на мне штаны и жадно схватить ртом. А иногда она надевала юбку без трусов, и мы остервенело трахались под кустами во всей одежде. И я думаю, ее возбуждало, когда она представляла себе меня с другой.
— Странная эта Виктория, — сказала Кэролайн хриплым голосом, который просто сочился сексом. — Я все думаю, что бы она могла сделать с молодым человеком вроде тебя.
— Судя по тому, что говорит Стивен, высосала бы кровь и повесила бы сушиться на ветвях.
— Он это знает по собственному опыту?
— Нет, он доволен, что у него есть Рут. И он слишком занят лагерем, чтобы подбивать клинья к кому-нибудь еще.
— А может, он хочет подбить клинья ко мне?
— Может быть.
— А ты бы ревновал?
— Ревновал бы. И еще как ревновал!
Я улыбнулся, расстегивая ремень.
— А тогда удели внимание тете Кэролайн. Прошло уже... гм... пятьдесят один час, как я тебя в себе не ощущала. — Глаза ее вспыхнули, будто эротическая шаровая молния разорвалась у нее внутри. — Так что, Рик... мальчик мой... давай-ка... — С неожиданной силой она вцепилась в пояс моих джинсов и стащила их вниз. — Отбарай меня как следует, сильно... Ого, какой ты сегодня жесткий мальчик!
У меня встал, раздулся и стал почти невыносимо чувствителен, а ее прохладный палец скользил по нему вверх-вниз.
— Только сначала я попробую на вкус, какова моя игрушка.
Ее голова стала спускаться, она целовала меня в живот, в бедра, потом язык заскользил по невероятно чувствительной коже. Я захватил горстями ее волосы. Меня затопила рычащая волна вожделения.
Я изо всех сил сжал эти маленькие груди, мои губы впились в ее рот до синяков. Еще секунда — и мы покатились по траве, срывая друг с друга одежду. Если бы кто-нибудь подглядывал из кустов, он бы увидел скорее смертельную схватку, чем любовные объятия, мы почти что дрались друг с другом — кто окажется наверху.
Я утонул в мире ощущений. Это был лучший в мире кайф. Я ощущал: уколы травы по голой коже, плеск воды потока, куда я попал ногами, и ледяной холод только подогревал любовное пламя. Я видел: все в моментальном снимке, живое, но не сцепленное одно с другим. Кэролайн оседлала мою грудь. Волосы на лобке — крупный план. Половые губы, пылающие красным. Я слышал запах: этот аромат зажигал кровь в жилах.
Образы, запахи, ощущения летели в мозгу калейдоскопом. Розовые соски. Крошечная родинка на одной груди. Ягодицы, прилипшие к ним травинки и песчинки. Красная царапина от левой лопатки до правой ягодицы, когда я валял ее на берегу, на острых камнях, ни черта не чувствуя. Меня вел единый все побеждающий инстинкт. Я хотел вогнать поглубже и разбиться об нее.
Кэролайн извивалась на спине, чтобы я не мог вставить. Она хихикала, страстно взвизгивала, прижимаясь пахом мне к бедрам или к животу, но все время ускользая раньше, чем я успевал вогнать.
Сердце грохотало, дыхание вырывалось у меня резкими толчками. Эти дразнящие движения — “вот возьми — а вот не возьмешь” — доводили меня до исступления. Но они входили в ее игру. Она хотела так раскалить мою страсть, чтобы питаться от нее, как вампир.
— Давай, давай, — понукала она. — Я уже хочу. Вгони. Барай меня, барай, барай...
И тут же ускользала из-под меня, извиваясь с легкостью змеи.
Я схватил ее за руки, за запястья. Она рассмеялась и подняла разбухшие от желания губы мне навстречу.
И все это время она поднимала бедра мне навстречу, да так, что жесткая кочка волос царапала мне кожу.
Я придавил ее к земле, и она снова извернулась.
На этот раз я не успел сообразить, как свалился в ручей. Холодная вода обожгла, но не сбила жар моего вожделения. Она прыгнула на меня, взбив руками фонтан брызг, позолоченных вечерним солнцем.
Она встала в воду на колени. Вода только доставала до щеточки волос, и я представил себе, что она чувствует — будто холодные губы целуют ее между ног. Она покрылась гусиной кожей, бледные соски сразу потемнели и собрались в твердые пуговки.
Она сидела на мне верхом, моя голова лежала на камне, поднимающемся у берега. Кэролайн улыбнулась. Вода бисером стекала у нее с лица, с шеи, с грудей.
Я погладил ее кончиками пальцев, и тело Кэролайн ответило трепетом. Но это не была дрожь от холодной воды, что журчала у нее меж бедер, расходилась косичками от закругленного зада. Она дрожала от предвкушения.
Ее рука ласково потянула мой член к отверстию между ног, и она опустилась на меня, издав благодарный вздох.
Из всего, что я пережил, вот это — лежать в русле потока, ощущать бег бурлящих струй, видеть сидящую на мне Кэролайн с выражением блаженства, на этом лице, поднятом к солнцу и озаренным улыбкой — это было ближе всего к мистическому опыту. И ужас от гниющих тел по обочинам или от людей, с криками рубящих в куски других людей, и от этого прилива обугленной земли, расползающегося в нашу сторону, исчез как по волшебству. У меня обновились и очистились и плоть, и душа, и сердце. Сверху было ощущение бегущей воды, глубже под ним — блаженство от охватившего меня теплого входа Кэролайн, скользящей вверх и вниз по всей длине, а ее мышцы волшебно сжимались в такт, нежно и в то же время яростно.
Я лежал и слушал музыку текущей по камням воды. Я слышал стоны Кэролайн и шум ее дыхания в том же ритме, в котором двигалась она сама вверх и вниз по мне.
Темп увеличился, дыхание Кэролайн сделалось неровным, в ней стало подниматься мощное ощущение, как рыба из океанских глубин. Она сильнее стала насаживаться, придыхая на каждом ударе. Я поднял глаза. Ее лицо, обрамленное волосами, прядями прилипшими к щекам и ко лбу, ее крепко зажмуренные глаза, наморщенный лоб двигались в такт ее движениям вверх-вниз, вперед-назад, вправо-влево. Она стискивала губы все туже и туже, будто то ли хотела заглушить дикую боль, то ли уйти в себя, чтобы найти что-то такое, что ей отчаянно, отчаянно, отчаянно нужно.
И она это обрела.
Вода заплескалась и запенилась, Кэролайн резко рухнула вниз, лицо ее покраснело, глаза вспыхнули.
— Ох ты, ох... Господи... — Она сотряслась в невероятной судороге. — А! А! А!
Глаза ее широко раскрылись, как от шока.
— Ox! — Рот застыл, раскрытый на букве “О”.
Тело ее задрожало с головы до ног, и я тоже взорвался. Этот взрыв жара отдался в ней, она снова выгнулась, глубоко впившись ногтями мне в плечи.
Потом, и очень, как нам показалось, долго, мы не шевелились. Мы даже не думали, что можем пошевелиться. Кэролайн лежала в моих объятиях; до пояса мы были на камне, ниже — в воде. На несколько мгновений мы построили свой отдельный мирок, в котором было место только нам двоим, мир довольный, счастливый, безмятежный.
Я хотел, чтобы так было всегда.
Вышло иначе.

45

— Погоди, погоди! — Стивен говорил спокойно, но было видно, что его встревожили мои слова. На его лице играли отблески костра. — Проверим, правильно ли я тебя понял. Ты говоришь, что все землетрясения, вулканы и разогрев земли — все это дело рук некоторой расы людей, живущей под землей?
— Нет, я не знаю, откуда они и имеют ли они отношение к геологическим переменам.
Стивен озадаченно поднял руки:
— Но Стенно только что сказал...
— Я знаю, что он сказал, — перебил я. Черт, все получается не так, как надо. — У Стенно насчет этого свои идеи. Я лишь сказал, что несколько раз видел людей, которые не похожи на нас. У них серая кожа, они ходят голыми. Физически они крупные — руки как у горилл, большие головы...
— А глаза цвета крови, — быстро вставил Стенно. — Они что-то сделали с нашей планетой. Они вызывают разогрев земли. Они разрушили цивилизацию и заставили нас жить по-звериному, а теперь захватывают над нами власть.
Я с досадой почесал затылок. У костра сидели и стояли Стивен, Говард Спаркмен, Кейт Робинсон, Дин Скилтон, Виктория, потом Стенно, потом я. И я злился на себя, что предложил, чтобы Стенно выступил на этом совещании. Сейчас он пустился в свои пророческие проповеди о серых. Еще чуть-чуть — и он бы заговорил: “Это кара Господня за блуд наш, за пьянство и хулу на Иисуса и дела Его”, и это “чуть-чуть” было очень маленьким.
Такие совещания проходили каждый вечер, когда руководители поисковых групп докладывали, что они нашли, или планировалась следующая группа выходов, а также обсуждались другие серьезные вопросы жизни лагеря. И я понимал, что Стивену не хочется и уж никак не нужно, чтобы мы тут сидели и излагали свои мысли, будто лагерю угрожает банда голожопых мужиков с серой шкурой и красными глазами.
Конечно, он терпеливо и внимательно слушал, но мысли его были заняты текущими заботами: хватит ли в лагере еды? Надо ли найти на зиму более существенное убежище — она уже не так далеко? Стоит ли выходить в мир и вербовать в лагерь новых жителей с нужными нам умениями — врачей, фермеров, механиков, инженеров?
Серые? Это ему было никак не нужно.
Я сидел и смотрел, как он слушает ламентации Стенно насчет того, что серые придут ночью и всех убьют, и как мы все должны броситься их искать, устанавливать контакт, показывать свое дружелюбие.
— Стоп, стоп! — Стивен говорил мягко, но я видел, как он трет лицо, и понимал, что у него терпение уже под напряжением. — Рик, Стенно, это все как-то неожиданно.
— Но мы должны к ним обратиться, они...
— Стенно, Стенно, пожалуйста, дай мне минутку подумать.
Я заговорил, тщательно подбирая слова:
— Стивен, я не утверждаю, что знаю что-либо об этих... существах или их намерениях. Но я их видел. Я знаю других, кто их видел.
Я оглядел сидящих у костра, и по выражению лиц понял, что они считают, будто мы со Стенно на одном из выходов в лес наелись мухоморов. Это прямо читалось по глазам: “Ну и ну, что же они завтра расскажут? Что видели Элвиса Пресли на летающей тарелке? Или что поймали Санта Клауса, разъезжающего голым на санях? Совсем ребята свихнулись”.
Стивен задумчиво постукивал пальцем по губам.
— Уже много лет ходят истории о людях, похищенных инопланетянами.
— И иногда их описывают как “Серых”, — добавила Виктория. — Только они были хрупкого сложения, с тонкими руками, но с непропорционально большими головами и миндалевидными глазами.
— Я вам говорю, они крупные. Крупные! С серой кожей. — Стенно вдруг заговорил резко и сердито. — Видели бы вы их, вы бы поняли.
— О’кей, Стенно, давай тогда сейчас это выясним. — Стивен оглядел собравшихся. — Кто-нибудь видел этих серых?
Все дружно затрясли головами — все, кроме Кейт Робинсон.
— Я ничего не видела. Но у меня есть факсы и распечатки е-мейлов и свидетельства очевидцев со всего света.
— И?
— И есть некоторые сообщения о людях, похищенных или подвергшихся нападению определенных... — она пожала плечами, — определенных индивидуумов.
— Определенных индивидуумов? — В голосе Дина ясно слышалось раздражение. — “Определенные индивидуумы” озверели по всей стране; они убивают людей и пожирают их. Но когда-то эти “индивидуумы” были такими же, как мы. Они работали на заводах и в офисах. Владели недвижимостью и ходили в музыкальный клуб. У них не было серой шкуры, и они не прибыли из-под земли.
Кейт не повысила голоса:
— Прошу прощения, Дин, я нечетко выразилась. Эти определенные индивидуумы, судя по описаниям, человекоподобны, но они не люди. Я могу принести сообщения людей, видевших этих серых или подвергшихся их нападению.
— Но это не бесспорное свидетельство, — возразила Виктория. — Мы знаем, что люди теперь возвращаются к обычаям дикарским, почти каменного века. Мы встречали признаки каннибализма; эти люди раскрашивают лица и надевают головные уборы, определенного вида одежду и украшения, которые указывают на их принадлежность к... я думаю, это можно назвать племенем. Если мы...
— Она вот к чему ведет, — вклинился Дин. — Что эти серые — наверняка обыкновенные люди, которые вымазались серой краской.
— Или прошли по местности, усыпанной серым пеплом, — предположил Говард.
— Вот, точно, Говард, — похвалил его Дин. — Они просто покрылись серым пеплом. Помнишь, мы видели кучу народу красного — руки, лица, даже одежда. С этими вышло так же — только они топали по серому пеплу.
— Ладно, ладно, — примирительно сказал Стивен. — Давайте не будем так сразу от этого отмахиваться. Стенно и Рик что-то видели. Но нам нужны еще свидетельства, чтобы...
— Блин!
На выкрик Стенно повысовывались из палаток головы — что там за шум. А сидевшие у костра вскочили на ноги.
— Блин, вашу мать!
Стенно махал кулаками, и у него в глазах появился прежний угрожающий блеск.
— Стенно, успоко...
— А я знаю, что тут происходит, — сказал он вдруг голосом таким же угрожающим, как и блеск в его глазах. — И вы все знаете. Вы тоже, может, попадались этим серым. А вот она! — Он ткнул пальцем в сторону Виктории. — Вот она говорит вам, чтобы вы про это не шумели. Так, Виктория? Так?
Стивен все еще пытался вернуть разговор на рельсы разума.
— Зачем бы ей это, Стенно?
— Потому что она... — Стенно снова ткнул в нее пальцем. — Она из них!
И он бросился сквозь костер, ногами кидая головни в Викторию. Она отскочила из-под дождя искр.
Дин выхватил из-за пояса пистолет и направил в спину Стенно. Я толкнул его плечом в бок; пуля ударила в скалу и с визгом исчезла вдали.
В ту же секунду Стенно бросился прочь, карабкаясь на склон так, будто за ним гнался целый ад дьяволов, чтобы оторвать яйца.
Все кончилось так же быстро, как и началось.
Дин бросил на меня презрительный взгляд, буркнул “чертовы психи” и ушел вразвалочку.
Я пошел прочь от разметанного костра, сел в темноте на берегу ручья, опустил голову на руки и сильно пожалел, что не стал держать язык за зубами.

46

Мы шли уже полчаса, когда Стивен поравнялся со мной и начал непринужденно болтать, но эта непринужденность казалась деланной.
Нас было пятеро — Дин Скилтон (весьма зрелищная фигура, как герой голливудского боевика: зеленая бандана на голове, винтовка за спиной, два пистолета за поясом и патронташ со сверкающими на солнце патронами), Виктория (по-прежнему предпочитающая летнее платье джинсам и футболке), Рут (с собранными в пучок черными блестящими волосами, в шортах и в белой рубашке, с винтовкой за спиной), Стивен и я в отрезанных джинсах и в футболке. У меня была винтовка, у Стивена ружье.
На небе громоздились тяжелые тучи, грозя закрыть солнце. Глухо рокотал гром, как бурчание в животе у великана.
В одном из разведывательных вылетов Говард Спаркмен нашел у края пустоши узкую долину, глубокую и сильно заросшую. Поблизости было что-то похожее на ферму с группой строений. Стивен исходил из гипотезы, что там никого нет — слишком далеко, чтобы ее нашли вооруженные банды, а такая вполне может оказаться хорошим зимним убежищем. Мысленно он, я думаю, представлял себе, что мы там будем жить и сами выращивать еду, пока земля не прекратит свою пиротехнику и общество не вернется к норме.
Мы шли вниз по ручью. Кое-где над вереском порхали бабочки. Вдали за краем пустоши расстилался зеленый йоркширский пейзаж. Его перерезал острый черный палец горелой растительности, и с каждым днем он подбирался все ближе. Казалось, он говорит: “Я знаю, что ты на Фаунтен-Мур, и я тебя не забыл. Я иду. Я иду сжечь тебя”.
Снова заурчал гром голосом мрачного великана. Что-то холодное и противное шевельнулось у меня в груди. Я ощущал это каждый день, и знал, что это страх. Просто страх. Я страшился вставать утром, потому что не знал, что принесет день. Нет, не так. Я боялся, потому что слишком хорошо это знал. Он принесет новые ужасы. Я помнил женщину, танцующую на колу. Я помнил детские головы с выеденными мозгами. Я видел мальчишек и девчонок, повешенных на железнодорожных мостах. Но очень мало я видел следов милостивой руки Господней. Только боль, голод и смерть.
Я слушал вполуха, как Стивен излагает планы послать Говарда поискать — вдруг повезет — нетронутый супермаркет или склад, который даст нам прокормиться еще полгода, и тогда можно будет прекратить эти грошовые поиски, когда шаришь на местности двое суток, чтобы найти пару банок говядины и двадцать фунтов репы.
Но я знал, к чему придет разговор, и вот Стивен через пару минут сказал:
— Я все думал над тем, что ты сказал о серых. Виктория говорит...
— Серая женщина. — Я растянул губы в улыбке, но мне не было весело.
— Я знаю, что ты не... не доходишь до таких крайностей, как Стенно...
Я вздохнул:
— Он не доходит до крайностей. Он просто не в себе, и ты это знаешь.
— Да, у него есть проблемы, — согласился Стивен.
— А как Виктория? Она не обожглась, когда он закидывал ее головнями?
— Все в порядке.
Когда я заговорил о Виктории, ему стало как-то неловко, он кинул быстрый взгляд в сторону Рут. Может, это несколько старомодно, но я подумал, не пытается ли Виктория отбить его у Рут. Она была — это единственное точное слово — хороша. Необычайно хороша. Из всех женщин, включая Кэролайн, только ее, казалось, не коснулись все эти безумия и разрушения. Было такое чувство, что она здесь просто туристка. Что в любой момент она может сказать: “Мне здесь надоело, я ухожу” и исчезнуть так же быстро, как появилась — тогда на пылающем кладбище.
— Вот что, — сказал Стивен, понизив голос. — Ты посматривай, и если увидишь кого-нибудь из этих серых, скажи мне. Что нам нужно — это явное доказательство.
— Голова на блюде?
Он улыбнулся, но глаза его были серьезны:
— Если хочешь.
Я вздохнул.
— Не знаю, иногда я думаю, что мне все это приснилось. И я рассказал ему про все, что со мной было, о пропавших часах, начиная с того времени, когда еще даже беженцы не наводнили Ферберн. И рассказал о рисунках на стене и скульптуре серого на ферме, где сделали из той женщины шашлык.
— Да, тебе сильно досталось. Малыш К, — сказал Стивен. — Понадобится время, чтобы ты отошел.
— Ты справляешься, и я справлюсь.
— Я-то справляюсь.
— Тебе двадцать пять лет. Ты был видеожокеем в Сиэтле. Не хочу никого обидеть, старший мой брат, но вряд ли ты гибрид Индианы Джонса и Супермена.
— Средний возраст американских солдат во Вьетнаме был девятнадцать лет.
— И что ты хочешь этим сказать? — мрачно усмехнулся я.
— Если обстановка потребует от нас стать суперменами, мы ими станем.
— Где ты взял такое мудрое изречение?
Он не ответил, но его глаза метнулись к Виктории, которая шла рядом с Дином.
— Да, она философ, — добродушно заметил я, и Стивен улыбнулся уже более непринужденно. Потом сказал так, чтобы Рут не слышала:
— Она отлично умеет разбивать идеи. Показывает мне вещи так, как они есть.
Разговор пошел дальше. Впервые за много дней мы по-настоящему говорили. Стивен был на подъеме. И меня снова поразила мысль, что он отвечает не только за свое будущее, но и за будущее нас всех. Может, я говорю как младший брат, но я чувствовал себя в его руках надежно.

Карта сказала нам, что мы пришли в долину, замеченную Говардом с воздуха. А нюх сказал кое-что еще.
— Чуете запах? — спросил я, спускаясь по тропе в долину.
— Если я не ошибаюсь, — сказал Дин, стягивая с плеча винтовку, — это чудный, прелестный запах дерьма. Куч дерьма, тонн дерьма.
— И это неопровержимое свидетельство, что здесь стояли лагерем беженцы, — заметил я.
— Или сейчас стоят. — Дин передернул затвор. Мы прошли вдоль изгороди поля к группе домов с черепичными крышами на дне долины. Запах экскрементов заполнял воздух. Если не выкапывать ямы и не засыпать испражнения, то он всегда выдает большие скопления людей.
— Все тихо, — шепнула Виктория. — И дыма от костров нет.
Мы дошли до узкой дороги, единственной, которая вела в деревню, и пошли с внешней стороны изгороди, чтобы не идти по самой дороге, где нас могли увидеть с какого-нибудь блокпоста или с наблюдательного пункта на крыше сарая.
Запах дерьма крепчал.
Сквозь кусты изгороди я видел брошенный людьми мусор. Вот коляска без колес. Вот пара раздавленных очков на асфальте. Кукла в розовом бальном платье. А вот что-то похожее на куклу в детской одежде на травянистой обочине.
Всматриваться я не стал.
Я видел, как Рут крепко зажмурилась и отвернулась. И только Виктория глядела с любопытством, будто заметила редкий придорожный цветок. (Как ты думаешь, что это за цветок, Рик Кеннеди? Не иначе как попадающийся все чаще ребенкус подохлус. Да, ты стал юмористом, Рик, ты видел такие ужасы, как сидящий в машине скелет или висящую на заборе сада отрезанную руку, на которой все еще тикали часы, и ты отпускал шуточки по этому поводу — надо, иначе не выживешь. Иначе сойдешь с ума. И потому мы в своих выходах на разведку играли в футбол человеческим черепом или тыкали палкой труп, чтобы он пернул. И самый фокус был — успеть поджечь этот пук и посмотреть, как высоко взметнется пламя. Дин однажды себе даже бровь подпалил.)
Рут заглянула через ворота в сад.
— Дома, кажется, тщательно обобраны.
Сад был усыпан простынями, полотенцами, книгами, семейными фотографиями, видеокассетами, музыкальными дисками.
— Ничего съедобного наверняка нет, — согласился Дин. — Зато тут, кажется, тихо.
— Что будем делать?
Стивен оглядел ряд выпотрошенных домов.
— Нет смысла здесь торчать?
— А может, можно здесь прибрать? — предложила Виктория. — И все-таки сюда переселиться?
— Можно, — согласился Стивен. — Но если беженцы нашли эту деревню, они могут найти ее второй раз. А защитить такое место от решительной атаки нам не под силу.
— Похоже, придется зимовать под брезентом, — сказал Дин.
— Ну уж нет, — ощетинился Стивен. — Найдем нормальное каменное жилье или сами построим.
— Эй! — В голосе Рут явно звучала тревога. Она кивнула на что-то, лежавшее на дороге. — Мертвые птицы. А мертвых крыс в саду видите?
— Выброс газа. — Дин втянул ноздрями теплый летний воздух. — Я так и думал, что пахнет не только дерьмом.
— Тем больше смысла убраться отсюда. — Стивен кивнул в сторону купы деревьев. — Срежем дорогу вон по тому полю.
По мере приближения к деревьям запах гниющего мяса усиливался. То, что я принял за густую тень, было тучами мух, энергично гудевших между стволами. Из всех тварей господних только мухи не будут в этом году голодать.
— Ух ты... — Стивен зажал платком рот и нос. — Здесь точно был выброс газа... посмотрите на этих бедняг.
Лесную подстилку покрыл ковер гниющего мяса, кожи и крови тысячи примерно человек — мужчин, женщин и детей. Валялись распухшие тела с нелепо торчащими руками и ногами, надутые выделяющимся под кожей газом.
— Их застало во сне, — сказал Стивен, оглядывая склоны долины. — Угарный газ тяжелее воздуха. Он сюда хлынул, как вода. Рут побелела. Она шевельнула губами:
— Они спали. Они так и не узнали, что с ними случилось. — Она приложила руку ко лбу. — Видите того мальчика? Он с плюшевым мишкой спал в обнимку... Он...
Она отвернулась.
Виктория смотрела исполненным любопытства взглядом, но явно не тронутая зрелищем. Я отвернулся от этого кошмара. Глаза жгло, желудок сводило судорогой.
Дин скрипнул зубами.
— Знаете, если как следует поискать, здесь могут найтись консервы.
— Давай, Дин! — Я почувствовал, как у меня подступает рвота к горлу. — Не стесняйся.
Я тяжело сглотнул слюну и пошел туда, откуда мы пришли. Как сквозь воду я слышал, как Стивен объясняет Дину, чтобы и не думал копаться среди мертвецов. Их только тронь, и наверняка подхватишь что-нибудь вроде холеры.
Отойдя не более ста шагов, я услышал, как что-то шевельнулось в траве слева. Инстинкт сработал немедленно: я стянул с плеча винтовку, передернул затвор и вскинул приклад к плечу за долю секунды.
Бешеная собака? Нам они уже попадались. Человек, обезумевший от голода и страха? Такой может кинуться с ножом.
Или дезертир из армии? Тогда я у него уже на прицеле. И надо сначала стрелять, а потом спрашивать. Из травы стала подниматься голова. Мой палец напрягся на спуске.

47

— Где моя мама?
Я заморгал. В траве стояла на коленях девочка лет пяти. Волосы ее превратились в сплошной колтун с соломой, лицо было бурым от грязи, может быть, от испражнений тоже. Но очки в белой оправе были тщательно протерты, и когда она наклонила голову, на них блеснуло полуденное солнце. С мощным вздохом облегчения я снял палец со спуска и опустил дуло к земле.
— Где моя мама?
Я стоял, разинув рот.
— Где моя мама? — Она смотрела на меня в упор, и карие глаза казались огромными за этими тщательно протертыми стеклами. — Она там с другими?
Девочка показала коричневым пальцем в сторону деревьев.
— Ты одна?
Она покачала головой:
— Я со всеми. — Она снова показала туда, где тысяча человек валялись мертвыми под дубовой листвой. — Вы видели мою маму?
Я покачал головой.
— Знаете, — сказала она, и глаза ее глядели из-за очков с неестественной мудростью, — знаете, я думаю, моя мама лежит там под деревьями.
— Это там вы были?
— Да. Мама ведь умерла?
Я только мог кивнуть.
— Это хорошо.
Наверное, удивление на моем лице было явным, потому что она объяснила:
— Ей теперь лучше, когда она умерла. Мужчины все время тыкали в нее пенисами. Ее это очень огорчало.
Девочка говорила будничным тоном, и я почувствовал, что она приняла новый порядок вещей. Мир остался без мамы, без семьи, и она решила, что жизнь все равно должна продолжаться.
Подошли остальные. Рут присела, ласково улыбаясь.
— Привет, меня зовут Рут. А тебя как?
— Мужчины говорили, что меня зовут Блядское Отродье. Мне это имя не нравится, а вам?
— И мне нет.
Стивен отвернулся, я заметил у него на глазах слезы.
Я спросил как мог непринужденнее:
— А до того... как пришлось уйти из дому, как тебя звали?
— Ли Годвин. Мне пять лет.
— Ну, тогда мы снова будем называть тебя Ли. Красивое имя.
— У меня нет еды, — быстро сказала она. — Я просто не ем.
— Это все равно, милая, — сказал ей Стивен. — Ты пойдешь с нами?
— А вы не будете тыкать в меня пенисами?
— Нет! — ответил шокированный Стивен. — Мы живем в хорошем месте, где чистые палатки и много еды.
Стивен протянул девочке руку, и она посмотрела на эту руку, обдумывая.
— Ты хочешь взять с собой этого ребенка? — с удивлением спросила Виктория.
Мы все уставились на ее спокойное лицо, не веря своим ушам.
Рут настолько ошалела, что даже не сразу нашла слова.
— Ты серьезно думаешь оставить ее здесь?
— Она может быть заразной. — Голос у Виктории был такой, будто она высказывает предположение, что у пакета молока может быть чуть превышен срок годности. И она оглядела нас по очереди, будто странными были мы, а не она. — Она может заразить весь лагерь.
— У нее вполне здоровый вид, — холодно произнесла Рут.
— Пойдем, лапонька. — Стивен наклонился и вытянул руку чуть дальше. — Пойдем домой и дадим тебе красивую чистую одежду.
— У меня нет еды. — Ли говорила так, будто опасалась ловушки. — Я ничего не ела.
— Это не важно, милая, — улыбнулась Рут. — Еды у нас полно.
Хотелось бы, подумал я с неожиданной злостью. Нам надо найти нетронутый супермаркет или склад, набитый до потолка консервами, а иначе очень скоро начнем голодать.
— Рут, а я могу взять своего ребеночка?
— Конечно, милая.
Ли побежала в гущу бурьяна, который ей был выше головы. Там она длинными садовыми граблями вытащила куклу, потом желтый детский рюкзак с надписью на клапане в стиле граффити. В рюкзаке что-то дребезжало.
— У меня нет еды, — настойчиво повторила она.
Я предложил понести рюкзак.
— Нет, — ответила она твердо, надевая лямки на плечи и беря куклу на руки. — Там куклина одежда.
— О’кей, — улыбнулся я. — Только скажи мне, если станет тяжело нести.
Она поправила лямки, и снова задребезжали банки в рюкзаке. Потом она сдула с очков попавшую ресницу и, удовлетворенная их безупречной чистотой, снова надела, убрала волосы с дужек и решительно пошла по дороге с деловым видом, в чем-то более взрослым и мудрым, чем у нас.

Мы направились обратно в Фаунтен-Мур, и Виктория пошла рядом со мной.
— Лишний рот. — Она кивнула на девочку.
Я тоже кивнул. Не было у меня настроения объяснять, почему мы не бросили ребенка.
— Вряд ли она сможет приносить какую-то пользу.
— Я с ней поделюсь своим пайком.
— Это глупо. Тебе нужен полный рацион.
— Таковы уж мы, люди. Глупые мы. Мы влюбляемся. Иногда поднимаем упавших из канавы. Там, откуда ты родом, про доброго самаритянина не слыхали?
Она глянула на меня странным взглядом своих серых глаз. Черт... Вдруг возникло у меня странное чувство, что Стенно прав. Может, если схватить за это красивое лицо, взяться пальцами за кожу на шее и дернуть, оно слетит, как маска. И под ним окажется серая пупырчатая кожа, красные глаза. Я потряс головой.
Она глядела на меня, будто лазерами. Я отодвинулся. Странная она, видит Бог. И холодная. Будто у нее лед вместо крови.
Вдруг меня поразила одна мысль.
— Виктория, ты знаешь, какой у нас теперь год? Она уставилась на меня.
— Что смотришь? Вопрос простой. Какой сейчас год?
— Tсc! — Дин замахал нам руками, чтобы пригнулись. Вид у него был суровый. — К стене! Укройтесь где-нибудь.
— Что случилось? — шепнул Стивен, когда мы побежали.
— Впереди. Группа людей... человек двенадцать или пятнадцать.
— С оружием?
— Определенно.
Мы добежали до каменного забора, разделявшего поля, и припали к его подножию, надеясь скрыться в высокой траве. Ли ничего не сказала, но я слышал, как звякнули ее драгоценные банки, когда она упала на четвереньки, заткнув куклу по-папуасски в карман передника.
— Если они нас увидят, плохо дело, — шепнул я. — У них превосходство в вооружении.
— Может, пронесет. Кажется, они нас не видели.
Не успел он сказать “не видели”, как в стену шлепнулась первая пуля.

48

Второй выстрел отдался эхом в холмах. Пуля ударилась в стену в десяти шагах, отколов кусок песчаника.
— В ворота... Туда, налево! — крикнул Стивен. — Пригнитесь пониже!
Он схватил Ли в охапку и рванулся к проему в стене.
Через десять секунд мы, тяжело дыша, пригнулись по ту сторону стены. Она была примерно по грудь — совсем не той высоты, что мне хотелось бы, зато каменная.
Стрельба прекратилась. Внезапная тишина казалась наполненной опасностью. Представлялось, что в любой момент вооруженная банда с воплями и стрельбой перевалит стену, чтобы расстрелять нас в упор.
Ли плотно прижалась к стене, обнимая свой рюкзак с едой и куклу. Она аккуратно сняла с носа очки, тщательно сложила дужки и так же тщательно сунула их в футляр, а футляр вложила в боковой карман рюкзака. И застыла в ожидании.
В ожидании чего? Чтобы ее разрубили на куски ради полудюжины банки рыбных консервов, колбасного фарша, консервированных мандаринов или чего там у нее в рюкзачке?
— Они нас тут прижали. — Рут сняла с плеча винтовку. — Они нас сверху увидят.
— Бога ради, — сказал Стивен, — держитесь к стене ближе. Так им в нас не попасть.
— К тебе тоже относится, Виктория.
Она бросила на меня сердитый взгляд и сделала шаг к стене. В эту игру ей играть не хотелось. Избалованная девчонка, больше ничего.
Дин дал ей свою винтовку:
— На, возьми.
— Стивен, — спросил я, — и что теперь? Бежать или будем здесь отстреливаться?
Дин высунулся из-за стены.
— Выбор простой... между огнем и сковородкой. А, блин! У них штурмовые винтовки.
— Дезертиры?
— Может быть.

Предыдущая страница 7 Следующая страница


Царь кровь 8

Виктория скучающе вздохнула:
— А это хорошо или плохо?
Я ответил:
— Может быть, хорошо. Профессиональные солдаты, хоть и лучше вооруженные, зря рисковать не будут. Они оценивают противника, как тот вооружен, насколько решительно, настроен. И потом принимают решение, связываться или нет.
— Они точно осторожнее штатского с ружьем. — Дин снова пригнулся. — Штатские слишком много смотрели фильмов про войну. Они не понимают, что патроны очень быстро кончаются или что очень трудно попасть в противника, если ты движешься или твоя цель движется.
— Или если она отстреливается.
— Вот именно.
— Нам надо что-то делать. — Рут отвела предохранитель винтовки. — И быстро.
— Рут права. Они могут обойти нас с фланга.
Стивен потер подбородок.
— Ладно, дайте мне минуту подумать.
— Я думаю, у тебя есть тридцать секунд. Там уже двое перескочили стену с той стороны поля. Нас возьмут в клещи.
— Можем просто уйти, — предложила Виктория.
— А как? — огрызнулся я. — У тебя ковер-самолет? Или вызовешь свой звездолет и возьмешь нас на борт? И снова ее глаза вспыхнули как лазеры.
— У меня нет еды, — жалобно прозвучал голос Ли. — Скажите им, что у меня нет еды, и они уйдут.
Стивен погладил ее по щеке.
— Хотел бы, чтобы ты была права, деточка.
И когда он смотрел на нее, выражение его лица изменилось. Будто вид маленькой девочки нажал у него в голове кнопку с надписью “ЗАЩИТА И ВЫЖИВАНИЕ”. Когда он заговорил, голос его звучал властно и по-деловому.
— Ладно, устроим им фейерверк. — Он вздернул ружье вверх. — Когда я скажу, стреляйте. Держите головы вниз. Неважно, попадете или нет. Главное — дать им знать, что мы вооружены.
— И опасны, — мрачно усмехнулась Рут.
— Всем приготовиться!
Стивен тяжело дышал, готовясь к тому, что сейчас будет. У Рут и у меня были охотничьи карабины, у Дина — пара автоматических пистолетов “беретта”, у Стивена — помповое ружье, а Виктория стояла в нескольких шагах от стены и будто состояла из одних пальцев, пытаясь оттянуть затвор винтовки, которую дал ей Дин.
— Все готовы? — спросил Стивен.
— Как эта штука работает? — спросила Виктория с надутым видом.
— Дин, ты покажи ей... Виктория, черт тебя побери, нагни голову! И ближе к стене. Тебе сейчас голову оторвет к чертям! Я стоял к ней ближе всех и показал, как оттянуть затвор.
— Вот так. Это не автомат, так что после каждого выстрела передергивай затвор.
Она вместо того чтобы смотреть, как это делается, уставилась на меня все тем же пристальным взглядом, оправляя волосы.
— Ну, ребята! — нетерпеливо позвал Стивен. — Они не будут ждать весь день.
— О’кей, готовы.
— Считаю от трех до одного. Потом стреляйте, кто как может.
Виктория снова отодвинулась от стены, представляя собой отличную мишень.
— Все равно не получается. Кто-нибудь...
— Брось! — отрезал Стивен. — Только голову пригни. Ты слишком отошла от стены.
— Они пошли вперед, — предупредила Рут.
— О’кей. Пригнись пониже... Три — два — один — огонь!
Рут, Стивен, Дин и я прислонились к стене, устроив стволы между камнями. И устроили зрелище — стреляли со всей возможной быстротой. Я глянул вниз — Ли дрожала, сбившись в комок.
Шум был невероятный. Нас окутало серым дымом, от кордита першило в горле.
Мы стреляли изо всех сил. Фигуры в камуфляже, осторожно продвигавшиеся вперед, бросились обратно поддеревья. Показались дымки — они отстреливались. Пули провизжали над головой.
Через три секунды у нас не осталось патронов. Я нырнул вниз, и тут через две секунды огонь внезапно стих.
Стивен рискнул выглянуть.
— Слава Богу, до них дошло. Они не хотят рисковать.
— Ага, — добавил Дин. — Сделали ноги в другую сторону.
— Мы в кого-нибудь попали?
— Не похоже.
— И хорошо. Нет смысла превращать это в вендетту.
— Стивен? — Ли хлопала его по колену, чтобы привлечь внимание. — Стивен!
— Успокойся, деточка, — сказал он. — Все кончилось. Стрелять больше не будут.
Но перепуганная Ли продолжала хлопать его по колену:
— Стивен!
Я поглядел на Викторию, стоявшую в десяти шагах от стены. Только чудом можно было объяснить, что ей в этой перестрелке не всадили пулю между глаз. Она беспомощно вертела затвор и спрашивала, капризно оттопырив губу:
— Мне кто-нибудь покажет, как это делается?
— Уже не надо, — холодно ответил я. — Они ушли. Можешь отдать мне винтовку.
У нее было мрачное лицо, но тут она вдруг улыбнулась и передала мне винтовку. Я отдал ее Дину, который закинул ремень себе за плечо.
Я обернулся на Стивена, стоящего около Рут — они оба глядели через стену вслед убегающим. А Ли все еще хлопала по нему ладошкой, призывая обратить внимание.
— Стивен! Стивен!
— Сейчас, детка.
— Ты уверен, что они уходят? — спросил я.
— Похоже на то. Эти двое, которые обходили стену, побежали обратно к остальным. Они не хотят рисковать.
— Стивен! — настаивала Ли.
— Что такое, деточка?
— Рут убили.
— Да нет, она... — Голос его пресекся, когда он обернулся крут.
Обернулся и я. В груди сжался холодный ком. Со спины казалось, будто она стоит и выглядывает из-за стены. Но глаза у нее расширились и челюсть отвалилась, будто она застыла в середине зевка. По коже у меня пробежал мороз, холодный ком в груди стал разбухать. Рут прислонилась зубами к каменной стене, будто вгрызалась. Так оно и было в момент агонии, и в камне оставались желтые борозды.
У Рут задрожали ноги, будто пытаясь удержать чудовищную тяжесть.
Я посмотрел на ее спину. Между лопатками, чуть в стороне от блестящей косы я наконец увидел расходящийся красный круг, пропитывающий белую рубашку.
— Она жива, — сказал я. — Она еще дышит.
Рут медленно повернула голову, встретилась взглядом со Стивеном. В глазах были такая боль и страх, что у меня сжались кулаки.
Она стала падать набок, и Стивен подхватил ее, осторожно положил спиной на траву. И тут я увидел рану над левой грудью. В рубашке была здоровенная рваная дыра, оттуда хлестала кровь, окрашивая руки Стивена. Даже виднелись осколки кости и обрывки кожи, торчащие из раны.
Не помню, сколько ушло времени. Мы стояли вокруг, чувствуя себя... чувствуя себя такими дураками, такими невеждами, пока Стивен пытался остановить кровь.
Прошло десять минут, а может, и пятнадцать, и Рут Спаркмен умерла.
Я знал ее с тех пор, как ей было десять. Она была из тех девчонок, что играют в мальчишеские игры получше мальчишек. Она лазила на такие деревья, на которые мы не решались залезть. В шестнадцать лет у нее было стройное спортивное тело, она была сообразительна и честолюбива.
Сейчас ей девятнадцать. И она мертва. Губы посинели, потускнели глаза, будто высохли, и в груди кровавая дыра.
Мы стояли, опять-таки не знаю сколько, а Стивен держал на руках мертвую подругу, и у него на щеке засыхала ее кровь.
Ли оставила на траве рюкзак и куклу, обняла его за шею и стала укачивать, как ребенка.
— Ты не плачь, деточка, — шептала она ему. — Ты не плачь. Она пошла к Иисусу вместе с моей мамой. Им там лучше. Ты не плачь.
Пока мы стояли, снова пошел снег. Черный снег, с этими черными зловещими снежинками. Они будто говорили, что все мы идем по одной дороге, и дорога эта ведет туда, где написано:
СМЕРТЬ

49

Опять Фаунтен-Мур. Все еще журчит по долине ручей. Люди все так же варят пищу на очагах, все так же слушают радио. Но станций все меньше и меньше. Осталось только три станции, говорящие по-английски. Лагерь имел тот же вид, и так же выстроились в две шеренги палатки.
Только ощущение совсем другое.
Рут Спаркмен пришлось умереть первой из нас. До того мы возвращались в свою лощину, как приходят домой после тяжелого трудового дня, когда закрываешь дверь во внешний мир и сидишь в уютном и надежном доме. Гибель Рут напомнила нам, что нас тут человек шестьдесят, всем, кроме одного, еще нет и тридцати, и мы живем на грани истощения запасов провизии и спим в ненадежных палатках, а вокруг планета горит под ногами.
Это было на следующий день после смерти Рут. Мы сидели и разговаривали с Кейт Робинсон, занятые чисткой винтовок. Это был разговор, который я хотел час назад провести со Стивеном. Он сказал, что сейчас занят, вырабатывает дерзкие планы: время начать возить провизию на самолете, пусть хоть из Лондона. Но я знал, что дело в другом: он не хочет слышать того, что я должен сказать. Что-то было нечисто с гибелью Рут. Что-то не складывалось.
И вот я сидел и проговаривал свои сомнения Кейт Робинсон. Внизу у ручья старый Фуллвуд сидел рядом с Ли и помогал ей плести венок из ромашек.
— Я не видел, чтобы Рут хоть раз повернулась спиной к стене, когда началась стрельба.
— Спиной? А зачем ей было бы поворачиваться?
Я пожал плечами:
— Может быть, достать патроны из подсумка?
— Ты говорил, что все запасные патроны были у Дина в патронташе.
— Ага, и этот патронташ был у него через плечо.
— Так что же?
— Значит, если бы ей нужны были патроны, она бы повернулась к Дину, а он был справа.
— Тогда у нее не было нужды поворачиваться спиной к стене, — вздохнула Кейт. — Рик, я знаю, что это трагедия, но если пережевывать то, что случилось. Рут это не вернет.
— Знаю, но ведь мы должны знать правду?
— А какая разница?
— По-моему, разница есть.
Кейт покачала головой:
— Рик, ее застрелили дезертиры. Даже если ты их найдешь что ты будешь, делать? Не забывай, полиции теперь нет.
Я стиснул нижнюю губу пальцами, тяжело задумавшись.
— Это несправедливо.
Кейт улыбнулась и сказала тихим голосом:
— А то, что вся планета горит, это справедливо? Что земля кипит под ногами? Нет, это точно несправедливо.
— С этим мы ничего сделать не можем. Это не в нашей власти.
— И судьба бедной Рут — тоже.
Я покачал головой.
Кейт положила винтовку на колени и терпеливо сказала:
— Ладно, Рик. Скажи мне прямо... прямо скажи, что тебе не дает покоя?
— Вот смотри. — Я провел пальцем линию на дерне. — Вот стояли мы. Я, Дин, Стивен и Рут лицом к стене, и мы стреляли через стену, в банду на холме.
— Ты говорил, что стена была примерно до груди?
— Да.
— А они стреляли в вас?
— Стреляли.
— Тогда как ранили Рут?
— Понимаешь, я не очень-то разбираюсь в баллистике и огнестрельных ранах...
— Но?
— Но. — Я сделал глубокий вдох. — Рут была убита выстрелом в спину.
— Откуда ты знаешь? Дин говорил, что пуля прошла навылет.
— Прошла.
— Откуда ты тогда знаешь, что она попала в спину?
— Попадая в тело, пуля летит острым концом вперед. А когда она зацепит кость, начинает кувыркаться.
— И что?
— И поэтому почти наверняка выходит из тела боком. Кейт, у Рут на спине была маленькая дырочка, а на груди — огромная рваная рана.
— И ты думаешь, что пуля вошла в спину, повернулась и вышла из тела боком, образовав на груди большую рану?
— Да. Помнишь Джона Кеннеди? У него было маленькое входное отверстие от пули вот здесь. — Я показал на свое лицо. — А на выходе она полностью оторвала ему затылок.
— О’кей, ее застрелили сзади. Так кто же стрелял? — Она глядела прямо на меня, уже зная имя, которое я назову. — Виктория?
Я кивнул.
Кейт озадаченно затрясла головой:
— Вчера ты говорил, что она даже не знает, как держать винтовку?
— Так я думал. Тогда казалось, что она не стреляла никогда в жизни.
— А откуда ты знаешь, что она стреляла?
— Я вчера попросил Дина осмотреть винтовку. В обойме не было одного патрона.
Кейт поскребла подбородок:
— И никто не видел, как это случилось?
— Нет. Выстрелов было столько, что никто не услышал.
— А где стояла Виктория?
— Поодаль от стены. Вот что казалось непонятным. Я сначала думал, будто она не понимает, что находится на линии огня той банды.
— А на самом деле она подобралась к Рут сзади, чтобы убить ее в спину?
— Но зачем?
— Зачем? — отозвалась Кейт эхом, потом посмотрела туда, где вдоль берега шли Стивен и Виктория. — Один мотив очевиден.
— Злодейский способ устранить соперницу.
— Мы живем теперь в злодейском мире. Быть может, единственное теперь правило — что правил нет.
Я посмотрел на Кейт.
— Так ты мне веришь? Ты веришь, что это Виктория убила Рут Спаркмен?
Она тяжело выдохнула.
— Да уж, улики неоспоримые. — Она поглядела на меня и кивнула. — Верю. Верю, Рик Кеннеди.
— Вопрос теперь в том, что с этим делать?

50

Дни шли за днями так же неуклонно, как неуклонно подбирался к Фаунтен-Мур черный палец гари.
Иногда мы с Кэролайн выходили на большой холм, откуда открывался вид на уходящие к Лидсу поля. Оттуда я смотрел на черный палец в бинокль. Где-то под землей раскалялись докрасна камни, и этот жар сантиметр за сантиметром поднимался сквозь трещины коры. Когда он доходил, остывая, до поверхности, его еще хватало, чтобы убить растения и сжечь в пепел столбы изгородей. Они осыпались на землю серым порошком. Иногда черный палец упирался в дом, как огненный Мидас, и этот дом дымился несколько часов или дней, а потом вспыхивал ярким пламенем.
Жар кипятил грунтовые воды, и они пробивались из водоносного слоя пород под почвой. Там и сям из земли со свистом вырывались струи пара. А бывало, ползучий жар касался газового кармана, и с ревом вырастал над землей огненный столб.
Ночью это было восхитительное зрелище — колонна синего огня восстает из земли на полпути до неба, как ветхозаветное свидетельство гнева Иеговы. Но когда я это видел, еще больше страха накачивалось в резервуар ужасов, который мне уже трудно было носить в себе. Иногда я боялся, что он меня переполнит и зальет, бросит в сумасшедшую панику, из которой я уже не выйду. И не только у меня неумолимо накапливался страх. Это был видно в глазах всех обитателей лагеря. Могли истощиться запасы провизии, но дефицита страха не было.
Неуклонно надвигающийся палец выжженной земли. Тысячи тысяч голодающих беженцев в поисках еды. Дикие банды, практикующие каннибализм. И на заднем плане сознания — уверенность, что все это как-то связано с теми серыми силуэтами, что приходили ко мне ночью. Какая власть у них надо мной, что я даже крикнуть не мог — так меня парализовало? Зачем они унесли меня на пустошь и там бросили? Будто они меня изучали.
И еще — Виктория. Каждый день я думал, что надо рассказать Стивену о своих подозрениях. Но: во-первых, как ему сказать, что его новая возлюбленная убила его прежнюю подругу? Во вторых: если он мне поверит, что тогда? Будет судить Викторию за убийство? А если признает ее виновной, тогда что? Изгнать из лагеря? Вздернуть на дереве? Так может, не надо будить спящую собаку? Ему явно хорошо с Викторией. Он начинает улыбаться, когда она подходит.
Виктория действительно была загадкой. Шутили, что она только что высадилась на планете Земля; Стенно пребывал в мрачном заблуждении, что она — замаскированный серый. Я больше склонялся к идее, что она сбежала из психбольницы или реабилитационного центра для наркоманов, когда цивилизация на наших глазах сдохла. Может быть, если найти о ней еще информацию, которая покажет Стивену, что эта женщина опасна...
— Эй, Рик, привет! Ты что, совсем забыл про тетю Кэролайн?
Мы сидели в обнимку на вереске, глядя на черный палец, ползущий к Фаунтен-Мур.
Кэролайн погладила мне шею, и Господи, можете мне поверить, мне стало хорошо. Немногое могло отвлечь меня от реальности. Кэролайн могла.
Одна из причин, по которой я сегодня с ней сюда пришел, — мне предстояло обрушить на нее плохие новости. Я весь день оттягивал неизбежное. И собирался уже сказать, но, когда она стала гладить мою шею, снова отложил на потом.
Я обвил рукой ее талию и крепко поцеловал в губы. Она легла на спину, потянув меня за собой. Я смотрел сверху в ее карие глаза, такие чувственные и живые, что они словно светились. Я гладил ее лицо, чуть касаясь гладкого лба, тонких бровей, носа, губ. От этого будто искры зажигались в моем теле и бежали в ребра, в руки, в ноги.
Господи, как она была хороша! Эта улыбка, эти верящие глаза. Она была для меня готова на все.
Сейчас мы будем любить друг друга.
Потом я выложу ей новости.
Кеннеди, ты придумал мерзкую штуку. Нельзя ее так использовать. Скажи ей сейчас то, что должен сказать. Не оттягивай.
— Ты меня любишь? — тихо спросила она, глядя на меня так, будто боялась ответа.
— Ты знаешь, что да.
— Любишь?
— Да.
— Скажи это, Рик, милый!
— Да, я люблю тебя.
— Ты мой спаситель. Если бы не ты, меня бы уже не было.
Я улыбнулся:
— Ты преувеличиваешь.
— Нет.
Я поцеловал ее в лоб.
— В то утро, когда ты меня нашел в лесу. Я нашла кусок лески. Я собиралась повеситься.
— Слава Богу, что ты этого не сделала. Таких, как ты, больше нет, ты это знаешь?
— Я тебе не наскучила?
— Никогда.
— Кейт Робинсон к тебе неровно дышит, знаешь?
— Кто тебе такое сказал? Джоанна?
— Нет. — Она чуть блеснула глазами. — Кейт мне сказала. Мы ласково разговаривали, перемежая слова поцелуями, но я чувствовал, как растет напряжение. Бог знает почему, но я чувствовал, что она хочет поделиться тайной или в чем-то сознаться.
Она поглядела снизу мне в лицо.
— Ты счастлив?
— Когда мир горит у нас под ногами? Вулканы, массовые убийства, обращенные в пепел поля?
— Люди тысячи лет переживают голод и войны. Жизнь продолжается. Ты счастлив?
Мне стало не по себе. Кэролайн все это время уходила от реальностей, а теперь решила идти им навстречу.
— Рик, ты счастлив?
— Это звучит по-дурацки, учитывая, в каком дерьме мы сидим... но бывают минуты, когда я с тобой, и я счастлив, как никто на свете. Как никогда в жизни.
— И хорошо.
Она улыбнулась. Почему-то этот ответ был для нее важен. И наступила пауза. Будто каждый из нас ждал, что другой скажет что-то очень важное.
Я понял, что настало время говорить.
— Кэролайн, я должен тебе что-то сказать.
— Я тоже.
— Ты?
— А чему ты удивляешься? — улыбнулась она. — Дай-ка только я тебя расстегну. И вот так вот руку просуну. Я сдвинулся, пропуская ее руку.
— Ого... да здесь тесно, Рик. Это ты так рад меня видеть?
— Я черт знает как рад тебя видеть, Кэролайн. — У меня забилось сердце. — Но ты мне хотела что-то сказать?
— Мммм...
— Выкладывай.
— Ты первый.
Не было способа сказать это не в лоб. И я сказал.

51

— Я улетаю в Лондон. Меня месяц не будет.
Она перестала меня гладить. Глаза ее расширились:
— В Лондон?
— Говард там нашел нетронутый оптовый склад. Забитый под потолок провизией.
— Но почему Лондон? Ничего ближе нет?
— Нам неизвестно.
— Но ведь Лондон затоплен?
— Частично, вдоль Темзы. А это повыше, возле Хэмпстеда.
— А почему целый месяц?
— У Говарда только четырехместная “сессна”. Она на обратном пути может взять немного. Так что мы там станем лагерем, а Говард будет каждый день летать туда и обратно. Чего нам хватает — так это горючего, и поэтому можно будет сделать рейсов тридцать...
Слова застряли у меня в горле, когда я посмотрел в лицо Кэролайн. Разочарование, грусть. Чувство, будто я никогда не вернусь, что она меня потеряет навеки.
— Я скоро вернусь, Кэролайн, — сказал я как можно более нежно. — Ты и соскучиться не успеешь. Зато не будет больше выходов на поиск на два дня. — Я поцеловал ее. — Мы будем вместе.
— Будем, — кивнула она.
— А ты что хотела мне сказать?
— А! — она отвернулась. — Ничего существенного.
— Давай, говори. Еще минуту назад это было важно.
Она снова посмотрела на меня и слегка улыбнулась.
— Ничего серьезного. Я... Мы со Сью и Стивеном вырабатывали план диеты. Группе нужно более сбалансированное питание, чтобы не страдать от дефицита витаминов.
Я ей не поверил, но настаивать не стал.
Только что у нее было встревоженное лицо, и вдруг оно прояснилось.
— Тебе действительно дали важную работу. Ты прав, месяц пролетит незаметно. Когда ты летишь?
— Завтра.
— Что ж... у нас остается мало времени, правда?
Она, не отводя глаз и все так же улыбаясь, стянула футболку через голову, вывернулась из джинсов. Ветерок стал уже холоднее, и она покрылась гусиной кожей. Соски затвердели темными точками.
Я сел, чтобы снять джинсы, но она повалила меня на спину.
— Дай-ка тетя Кэролайн все сама сделает. — Улыбка ее стала игривее. — Ты только помни про меня, вот и все. У себя в пентхаузе, в Лондоне.
— Нам повезет, если достанется палатка.
— В палатке, в сарае... А что нам делать вот с этой невоспитанной штучкой?
Она стала гладить его от головки до корня, потом ее прохладные пальцы осторожно накрыли мне мошонку. Я испустил долгий счастливый вздох. Такие были опытные у нее пальцы, они гладили, нежно сдавливали, потом схватили так, как умела только она. Я застонал, глядя на плывущие по небу облака.
Это было блаженство.
Она убрала пальцы, и на их место скользнули губы. Язык облизал головку, вокруг, вокруг, как рожок с мороженым.
О Господи... целый месяц этого не будет. Может, мне удастся растянуть лодыжку или порвать мышцу. И тогда Кэролайн будет за мной ухаживать двадцать четыре часа в сутки.
Через минуту мы лежали голые на вереске. Она встала, раскинула руки в воздухе, улыбаясь. На ней не было ни унции жира. Живот плоский, талия невероятно тонкая, груди такие твердые, что на вид как каменные. Я погладил ее ногу от колена до кочки волос. Такие мягкие, шелковистые. Я хотел прижаться к ним лицом.
И вдохнуть ее чудесный аромат.
— Тебе будет этого всего недоставать? — спросила она.
— Ты же сама знаешь, Кэролайн.
— Тогда тетенька тебе сделает подарок перед отъездом.
— Какой?
— А вот тот, который ты сейчас получишь.
Она нагнулась к своей одежде, блеснув кожей на солнце, позвонки на спине изогнулись вместе с изящным телом. И она вытащила пакетик в фольге.
— Я наркотиков не принимаю, — усмехнулся я.
— Любовь тоже наркотик, — улыбнулась она в ответ. — Ты лучше посмотри, что тетя Кэролайн тебе принесла.
— Шоколадка?
— Я ее нашла на дне рюкзака. А теперь... скажи тете “спасибо”. — Она прижала шоколадку мне ко рту.
— Ммм... спасибо, тетя.
— Скажи как следует. Нет, не глотай шоколадку. Держи во рту. А теперь иди сюда.
— Мм?
— Лизни сюда. Пусть шоколадка тает внутри. Ну... давай...
Я так и сделал. Она вздохнула:
— Как хорошо! Рик, как мне будет тебя не хватать!
Я говорить не мог.
Я только слушал стоны, вздохи, бормотание. Ощутил, как ее пальцы захватывают мои волосы, тянут. Как ногти ее впиваются мне в спину. Потом треск, когда она вцепилась в траву, ломая сухие стебли.
— Ах... чудесно. Рик, как хорошо...
Она застонала, подняла бедра мне навстречу и придавила мои губы к своему входу.
— Я хочу, чтобы ты вошел. Ну!
Я поднялся над ней на четвереньки. Глаза ее пылали. И во мне загорелся огонь.
— Рик, войди. Я хочу тебя. Сильнее.
— Сейчас.
— Рик?
— Что?
— Сильнее.
— Сильнее?
— Да, грубо. Чтобы всю неделю я, если случайно туда дотронусь, вспоминала тебя.
— Не могу я тебе делать больно.
— Можешь. Давай, стучи.
— Я...
— Ну! Сильно. Внутрь. Давай!
— Ох...
— Да, вот так. Ох, да, так!
— Кэролайн, ты себе не представляешь, как это хорошо!
— Поверь мне, я знаю. Давай, грубо! Бей меня по самой... а! Оно. Да, так, так!
— Если я слишком сильно, ты скажи.
— Еще сильнее.
— Сильнее?
— Да.
— Вот так?
— О-о... да, да.
— Кэролайн, позволь мне чуть слабее.
— Нет.
— О черт!
— Делай.
— О Господи...
— Тебе нравится?
— Очень.
— Еще сильнее.
— Нет.
— Сильнее!
— Нет!
— Да.
— Ох... так... хорошо?
— Хорошо.
— Кэролайн?
— Да, да, да! Вот так. Не останавливайся!
Она лежала подо мной. Меня прошиб пот, как никогда в жизни. Глаза ее горели чистым экстазом. Она стонала, кричала, взбрыкивала, кусала меня в руки, в плечи, в горло. А я ударял и ударял телом сверху. Я вышибал из нее дыхание резкими взрывными выдохами, и они суховеем обжигали мне шею.
Пот с моего лица капал на ее лицо, смешиваясь с ее потом.
Наши тела стали скользкими, как сперма.
Я глядел на ее груди. Они были густо вымазаны коричневым. Я лизнул.
— Никогда не ел такого вкусного шоколада, — сказал я, задыхаясь.
Я драл ее, отжавшись на вытянутых руках, кулаки ушли глубоко в почву, а я смотрел на Кэролайн. Она была уже не в этом мире, ушла в глубь себя. В глубину. В мир чувств, куда не проникнет реальный мир.
Тонкими руками Кэролайн схватила себя за груди и сдавливала их так, как я никогда бы не решился. Соски стали темнее крови.
Лицо ее было невероятно сосредоточено, глаза крепко зажмурены. Губы сжались так, что сморщились.
— Ой, ой, ой, ой!
— Тебе больно?
— Нет.
— Господи, как ты красива!
— И ты красив.
— Ты держишь меня сильнее, чем рукой.
— Ах-ха, не выпущу!
— О Господи...
— Сильнее, давай... ой-ой-ой-ой!
Будто вся ее душа была сжата в крошечный шарик у нее внутри и теперь ширилась, заполняя тело. Глаза Кэролайн открылись, они смотрели прямо в мои. И были почти отрешенными.
Из этих глаз в мои ударила молния. Я почувствовал, что бьюсь в судороге.
— О Господи... о-о-о!
— Рик... А-а-а!
Я кончил в вихре огня. Как будто душа взорвалась внутри. Как будто я распался на пылающие осколки, как разлетается шрапнель.
Кэролайн билась подо мной в судорогах оргазма, сотрясалась с ног до головы. Ее лицо, горло и грудь пылали ярко, как у малиновки.
— Ох ты! — выдохнул я, скатываясь набок. — Вот это и значит чувствовать себя богом? Невероятно... я будто все могу. Я бессмертен. Черт, я... бормочу черт-те что. Я чушь несу.
— Это не чушь, милый. Ты открыл для себя настоящий секс.
— Ты моя учительница.
— А ты мой гениальный ученик. — Она поцеловала меня. — Мой обтруханный мальчик из Йоркшира, полный секса.
Все еще гладя мое лицо, она наклонилась надо мной и стала слизывать шоколад у меня с груди.
Я лежал на спине, играя ее волосами. Я думал о Лондоне. Я думал о том, как мы будем туда лететь. Там теперь опасно. Интересно, что мы там увидим.
Я думал, что Кэролайн хотела мне сказать, а потом передумала, узнав, что я улетаю. Это всего, на месяц. Двадцать восемь коротких дней.
“Лондон — опасное место”, — все время повторял Говард. Но туда нам надо.
Кэролайн поцеловала меня в губы. А я думал, увижу ли ее снова.

52

— Ты застряла?
— Нет.
— Там наверху опасно.
— Ничего страшного.
— Ты не боишься?
— Нет.
— Я бы на твоем месте испугался.
— Тогда ты маменькин сынок.
— Рик! — крикнула Кейт. — Ветка ломается!
— Ли, не становись на... черт... ох ты!
Я поймал девочку в тот же момент, как ветка треснула.
— Ой, черт, блин! — простонал я.
— Куда тебя стукнуло? — сочувственно спросила Кейт.
— Гм... по фамильным драгоценностям.
Она хихикнула:
— Образное выражение. До меня не сразу дошло.
— Зато до меня дошло. Попало прямо по...
— Тише, Рик! Здесь дети.
Смеркалось. Я лежал на спине. Кейт смотрела на меня, посмеиваясь. Я поймал Ли, когда она падала с дерева, потерял равновесие и плюхнулся на спину. Костлявая попка девочки попала мне прямо по... по одной из самых чувствительных частей тела. Очень чувствительной после нескольких часов с Кэролайн.
— А где мои очки? — тревожно спросила Ли.
— Вроде бы с ними ничего, — улыбнулась Кейт. — Мне кажется, их не нужно протирать.
— А по-моему, нужно, — серьезно возразила Ли. — Мама говорила, что они всегда должны быть чистыми. Она встала. Я испустил вздох облегчения. Кейт усмехнулась:
— Увечий нет?
— Вроде нет.
Я почувствовал, что краснею. Кейт усмехнулась шире.
Я встал и начал отряхивать спину от листвы.
— Дай-ка я, — сказала Кейт. Я снова покраснел. У нее были такие приятные руки, но я ощутил какое-то дурацкое и очень сильное чувство вины. Все было совершенно невинно, но я будто обманывал Кэролайн.
— Ли, зачем ты туда полезла? — спросила Кейт, отряхивая мою спину от травы. — Тебе плохо было в спальнике?
— Да.
— Но по деревьям лазить опасно.
— Особенно когда уже темнеет.
— Там безопаснее. Кейт глянула на меня.
— Безопаснее?
— Да.
— И в ту ночь, когда пошел газ, ты тоже полезла на дерево?
— Нет.
Она снова надела очки, сложила тряпочку и убрала ее в футляр.
— Нет? — спросил я мягко. — Ты поднялась на холм?
— Нет. — У нее снова стали огромные глаза, увеличенные стеклами. — Это они сделали. Они, наверное, знали, что пойдет газ.
— Ли, ты хочешь сказать, что тебя кто-то увел, пока мама и все остальные спали?
— Да, — ответила она будничным тоном. — Они так всегда делают. И в ту ночь, когда мама вместе со всеми умерла под деревьями.
Меня вдруг осенило.
— И ты сегодня полезла на дерево, чтобы они не забрали тебя из палатки?
— Да.
Кейт недоуменно посмотрела на меня, потом снова на Ли.
— А кто тебя увел из лагеря?
— Как кто? Те люди. — Ребенок говорил так, будто объяснял очевидное. — Они приходят ночью. Они меня уносят из палатки. — Она подняла глаза, огромные за стеклами очков. — Серые люди.

53

Мы шли в набег за яблоками, поскольку... как говорит эта дурацкая пословица?
ЛУЧШИЕ ПЛАНЫ МЫШЕЙ И ЛЮДЕЙ...
Мне это всегда казалось идиотизмом. Если уж мыши строят планы, то наверняка насчет погрызть сыру и не попасться соседской кошке. Но опять-таки мы сейчас действовали на уровне мышей. Наши планы вертелись вокруг добыть побольше еды и не попасться людоедам, которые нас употребят не задумываясь.
Но наши планы уже трещали по швам. Пару дней назад я был готов лететь в Лондон, где Говард нашел нетронутый продуктовый склад. Но у нашего единственного самолета — четырехместной “сессны” — было свое мнение. Электрика у него коротила, и стоило Говарду врубить мотор, как тут же вылетели все предохранители, заполняя кабину мерзкой горелой вонью. Так что мы сели на мель, пока не будет проверен каждый сантиметр проводки в поисках замыкания.
И потому мы сидели под деревом на краю пастбища в шести часах хода от Фаунтен-Мур. Это был конкретный план: совершить набег за яблоками в сад, который мы нашли летом. Теперь, когда плоды созрели, мы методично убирали урожай во всех найденных ранее садах. План был прост: прийти в сад. Набить рюкзаки и портпледы яблоками. Вернуться в Фаунтен-Мур.
Яблоки — вещь хорошая.
Клетчатка. Витамин “це”. Натуральные сахара.
Только к Рождеству от вида яблок будет уже с души воротить.
Красные осенние листья шелестели на холодном ветру. Слева от меня сидела Кэролайн. Она хорошо выглядела даже в альпинистском анораке, который был ей велик на три размера. Ей на волосы слетел лист; на волосы, ставшие пушистыми за четыре месяца от мытья в горных ручьях. Она сняла лист, улыбнулась мне радостно. Ей было приятно, что путешествие в Лондон откладывается.
Справа сидел Дин Скилтон. У него были темные очки на лице и бандана вокруг головы. Он чистил одну из своих любимых “беретт”, протирая ее длинными ласкающими движениями, и говорил о чем-то, что услышал по радио. В эфире из англоязычных станций осталась только одна.
— Этот тип говорил, что Земля постоянно проходит через такие возмущения — вулканы, землетрясения, ледниковые периоды.
— Да, но о таком я не слышала, — сказала Кэролайн, обхватывая руками колени. — Горячие периоды?
— Это бывает чаще, чем ты думаешь. Вероятно, вулканическая активность сгубила динозавров.
— Да, но сейчас вулканы — не главная проблема. Сама земля разогревается.
— Если подумать, — сказал я, — то земля — это большая капля расплавленного камня и железа, окруженная тоненькой оболочкой холодного твердого камня.
— Брр! — вздрогнула Кэролайн. — И ты думаешь, что эта катастрофа только и ждала момента?
— В конце концов, глубже двенадцати километров никто старушку не бурил. — Я похлопал ладонью по земле. — Дальше стальные долота плавятся.
— Всего двенадцать километров?
— Я ж так и сказал. Мы ходим, относительно говоря, по очень тоненькой корочке твердой земли.
— И она все тоньше, — тихо сказала Кэролайн.
— И она все тоньше, — согласился я и стиснул ей руку. Я хотел ободрить ее, но сам не чувствовал особой бодрости. Дин, продолжая полировать пистолет, сказал:
— Где-то восемь миллионов лет назад высохло Средиземное море. Гибралтарский пролив закупорился и море испарилось. И знаете что?
— Давай, удивляй, — мрачно ответил я.
— Когда Атлантика наконец прорвалась, получился самый большой водопад за много миллионов лет. Этот тип говорил, что вода рванулась с такой силой, что ее слышно было по всей Западной Европе и Северной Африке.
Кэролайн встала и потянулась.
— Когда они уже хоть что-нибудь хорошее скажут?
— Когда Ад замерзнет, — бесстрастно ответил Дин.
Я засмеялся, но без всякого веселья:
— Хоть какая-то надежда.
Кэролайн вдруг принюхалась:
— Чем это пахнет?
— Похоже на “Макдональдс” на этой дороге, — сказал Стивен, засмеявшись тоже невесело. — Кому биг-мак с чипсами? Я угощаю.
— Хотелось бы, — с чувством произнес я. — Раз ты платишь, я еще и пару яблочных пирогов уговорю.
— Они всегда были такими горячими, что есть невозможно. Помнишь?
— Ага. Я в детстве всегда себе губы обжигал, потому что не мог дождаться.
— А молочный коктейль? Всегда был такой густой, что не втянешь через соломинку.
— А ты никогда не пробовал действовать соломинкой как ложкой?
Наш с Дином разговор неожиданно зазвучал так, будто мы вспоминали умершего друга. Наверное, так и было. Мне даже показалось, что в глазах у старины Дина блеснула слеза.
— А правда, чипсы всегда были слишком солеными? — спросил он.
— Сейчас бы ты от них все равно не отказался?
— Нет, — согласился он с мрачной улыбкой. — Не отказался бы.
— А я у них никогда рыбного филе не ел. Никогда...
— Постойте! — Кэролайн оглядела поле. — Я в самом деле слышу какой-то запах.
— Кей-Эф-Си?
— Пицца-хат?
— Дин, я серьезно. Чем это пахнет?
Дин встал, потянул носом воздух, потом пожал плечами:
— Ничего не чувствую.
Подул ветер, сухо зашелестели листья.
— Это не еда, — сказала Кэролайн. — А ты слышишь этот запах, Рик?
— Нет, но при этом ветре трудно... погоди-ка...
— Что-то там есть, правда? — Кэролайн поглядела на меня. — Странно пахнет? Как...
— Летний дождь, — быстро сказал я. — Когда льется на землю после жаркого дня.
Дин покачал головой:
— Может, вы мне скажете, что это за таинственный запах?
— Собирайтесь, — сказал я. — Уходим. Быстро!
— Но что это за чертов запах?
— Он оттуда. — Я показал вниз. — Мы сидим на горячей точке.
Дин посмотрел на траву — такую же свежую и зеленую.
— Ничего не вижу.
— Я тоже, но я не хочу тут болтаться — а вдруг мы сидим на газовом кармане, который собирается бухнуть?
— Рик! — Кэролайн схватила меня за руку. — Смотри, что с землей творится!
— Ничего не вижу, — тревожно сказал Дин. — Что вы там видите?
— Под ноги посмотри, — ответил я.
— Ух ты! — Он поднял удивленные глаза. — Чертова уйма червей!
— Помнишь вечер, когда собирались у Вена Кавеллеро? В последний раз? — Я показал на червей, вылезающих из земли и стоящих на хвостах. — Вот тогда я их видел. Жар выгоняет их из почвы.
— Рик, кажется, оно нагревается быстро, — сказал Кэролайн, тревожно глядя на уползающих червей.
— Готовы? — спросил я, когда Кэролайн и Дин надели рюкзаки. Они кивнули.
Мы пошли, быстро удаляясь от этого поля, порозовевшего от тысяч и тысяч червей, вылезающих из земли. Некоторые даже заползали нам на ботинки, пытаясь спастись от поднимающегося жара. Там и сям из-под земли вылезали кроты, бежали кролики, тоже поднятые жаром.
Запах горячей земли крепчал. Мне уже казалось, что жар ощущается подошвами ног.
До изгороди мы добрались уже бегом.
На соседнем поле деревья уже погибали от жара. Листья еще не покраснели по-осеннему, но уже были мертвыми. Они свисали с ветвей клочьями вялой зелени, будто сваренные в кипятке.
И снова меня стукнула мысль:
МИР ПОГИБАЕТ.

54

После пяти минут быстрой ходьбы мы перешли на более спокойный темп. Запах горячей земли уже не чувствовался. Ландшафт расстилался свежий и зеленый.
По выработавшейся привычке мы держались подальше от дорог и шли по проселкам и тропам. Попадались неубранные перезрелые поля, но скотины мы не видели. Либо ее разорвали оголодавшие беженцы, либо она погибла от жажды, поскольку никто не наливал воду в поилки. Следов недавнего присутствия людей тоже не было.
Попадались человеческие скелеты. Их было так много, что мы почти перестали их замечать. Они валялись в траве, сквозь ребра проросла крапива, муравьи деловито сновали в орбиты глаз и обратно, выгребая остатки мозгов из черепов.
А иногда что-нибудь странное и неуместное могло привлечь удивленное внимание. Вот на стене кто-то выставил в ряд телевизоры. Их было штук двадцать, антенны болтались на ветру, а рядом с каждым из них на стене лежал пульт дистанционного управления. На большой черный “Сони” села бабочка, ее красные крылышки трепетали на холодном ветру. Казалось, что они истрепались и пообламывались на концах. Меня вдруг охватила печаль. Мертвые телевизоры на стене, холодный ветер, умирающая от старости бабочка. Жизнь показалась такой хрупкой...
Рядом со мной остановился Дин и кивнул в сторону телевизоров:
— Это нынче сходит за искусство?
— А?
— Интересно, кто всунул эти головы в телевизоры?
Я посмотрел и увидел, что телевизоры выпотрошены, трубок и электроники нет, а вместо них — отрезанные человеческие головы. Они уже сильно разложились, глаза вытекли и висели на щеках каплями желе. Гудели мухи.
Дин вытащил из кармана “беретту”.

Предыдущая страница 8 Следующая страница


9 Саймон Кларк

— На случай, если встретим художника.
Кэролайн сглотнула, побледнела.
— Сколько еще идти?
— Где-то час. Если не сбавим темпа.
— Пошли.
Она повернулась и быстро пошла по дороге.
Мы направились следом за ней, оглядываясь во все стороны — на случай, если телехудожник вдруг появится и решит, что нам тоже место на его выставке.
Но местность была пустынной. Мы миновали остатки костров и позвякивающих консервных банок на местах, где проходили люди. Но здесь уже никому не имело смысла стоять.
Еще десять минут — и мы прошли мимо кирпичной деревеньки, обращенной в крепость — обнесенной колючей проволокой и с перегороженной грузовиками дорогой. С первого взгляда было ясно, что там уже никого нет. Почти все дома выгорели, на улице валялось с полдюжины человеческих черепов.
— И тут все подохли, — сухо заметил Дин, когда мы проходили мимо.

— Вот мы и пришли, — сказал я. — Копли-мэнор.
Следующие два часа мы собирали спелые яблоки, тщательно пакуя в рюкзаки и узлы, проверяя, что они не побьются, отбраковывая червивые или поклеванные. И за работой, конечно, ели яблоки. Хотя мы уже не наслаждались вкусом — это был способ наполнить брюхо. Сейчас человек ел всегда, когда предоставлялась возможность, — не знаешь, когда придется есть в следующий раз.
Набрав столько яблок, сколько могли унести, мы пустились в обратный путь. Идти было тяжело, у меня начали ныть пятки. Лямки рюкзаков резали плечи, я все время перекладывал тяжелый портплед из руки в руку.
— Сегодня мы до Фаунтен-Мур не доберемся, — сказал я, тяжело дыша. — Придется заночевать там же, где в прошлый раз.
— И где это? — Кэролайн тоже дышала тяжело. — В местном “Хилтоне”?
— Увы! — я сочувственно улыбнулся. — В сарае. Дин добавил:
— Есть и хорошая новость: он за соседним полем. Так что скоро отдохнем.
Кэролайн посмотрела на часы:
— Еще рано. Ты уверен, что мы сегодня не дойдем?
— Вспомни, идти придется вверх.
— А рюкзаки будто кирпичами набиты, — заметил Дин.
В сарае, сделанном из гофрированного железа, было сухо. У нас были с собой спальники и пенополиуретановые коврики, так что некоторый комфорт имелся.
— Господи, как приятно скинуть рюкзак, — сказал Дин, снимая с плеч лямки. — Дай-ка мне бутылки, пойду воды наберу. Таблетки у тебя?
— Ага. — Я вынул пластинку таблеток из заднего кармана. — Может, сначала отдохнешь? До источника далеко.
Он покачал головой:
— Если сяду, то не встану.
Я дал ему обеззараживающие таблетки. На пустоши, где вода была свежее и чище, чем в любом городском кране, они нам не были нужны, но здесь воде доверять было нельзя. В лучшем случае тебя прохватит понос, в худшем — тиф, холера, болезнь Вайля от крысиной мочи в воде. И потому мы пользовались таблетками йода для обеззараживания. От них вода становилась красноватой, будто разведенная кровь. И вкус тоже был мерзкий — как зубной эликсир.
Кэролайн посмотрела вслед Дину.
— Симпатичный оболтус, — сказала она со своей лукавой усмешкой.
— Ладно, не заставляй меня ревновать, — усмехнулся я, выставляя вдоль стены рюкзаки с драгоценными яблоками.
— Рик, сколько времени его не будет?
— Не меньше часа. Слушай, ты ничего такого не думаешь, правда?
— Думаю, Рик? О чем бы это? — Она подошла ко мне, улыбаясь, и закинула руки мне за шею. — А ну-ка, скажи тете Кэролайн, о чем это она думает? — Она крепко поцеловала меня в губы.
— Она думает, что этот час мы могли бы провести поинтереснее, чем просто болтая и пересчитывая яблоки.
— Подумаешь, яблоки!
— Тебе “подумаешь”, милая, а для какого-нибудь бедняги это может быть вопрос жизни и смерти.
Я говорил в шутку, но Кэролайн восприняла серьезную сторону.
— Боже, до чего мы дошли. Мешок яблок становится вопросом жизни и смерти. — Она крепко обняла меня и пристроила голову у меня под подбородком. — Мне случалось есть в лучших ресторанах мира, а теперь я ночами не сплю и мечтаю о сандвичах с яичницей. Я ими просто одержима.
— Сколько уже мы не ели хлеба?
— Не знаю... Три месяца?
— Вроде того. — Я поцеловал ее в голову. — Зато мы хотя бы друг друга не едим.
Она подняла голову, улыбнулась.
— До этой минуты. А сейчас я собираюсь начать есть тебя.
— Не может быть!
— Может, может.
— С чего начнешь?
— А как ты думаешь?
— Ой, страшно! — Я улыбнулся.
— Я обещаю не жевать.
Ее пальцы скользнули по моей ноге вверх, мимо паха, нащупывая ремень. Она расстегнула пряжку, потом пуговицу на джинсах.
В этот момент она была истинной Кэролайн. Она делала то, к чему я уже привык. Она улыбалась чувственной улыбкой, сводившей меня с ума. Глаза ее сверкали эротической проказливостью. Опытные руки шарили по моему телу, мягко сжимая, гладя, нежа. Я вдохнул полные легкие ее дивного аромата.
Вдруг она остановилась. Внезапно, как от острой боли.
Я удивленно взглянул на нее.
— Кэролайн, что случилось?
Она только глубоко дышала и вздрагивала. Я всерьез обеспокоился.
— Кэролайн?
— Ничего, все хорошо. Ничего.
Она вдруг порывисто обняла меня. Вцепилась, будто боялась, что меня выдернут из ее рук.
— Рик, я так рада, что нашла тебя. Я бы не протянула столько, если бы ты меня не любил.
Я обнял ее, удивляясь этой внезапной дрожи. Она подняла на меня глаза, блестящие слезами.
— Ведь ты меня любишь?
— Конечно.
— Скажи, Рик... прошу тебя.
— Люблю тебя. Я люблю тебя.
Я целовал ее, и у меня сердце колотилось, но не так, как обычно. Я за нее боялся. Я не видел, чтобы она так пугалась.
— Рик, как я люблю, когда ты меня так крепко держишь!
— Вот так?
— Ммм... да, вот так. — Она зарылась лицом мне в грудь и продолжала говорить, хотя ее было слышно не отчетливо. — Ты не жалеешь, что со мной связался?
— Связался? Ты говоришь так, будто ты — обуза.
— А разве нет?
— Нет.
— Ты мог бы найти себе кого-нибудь помоложе.
— Кэролайн, я люблю тебя. Тебя.
— Кейт Робинсон. — Ее голос прозвучал озабоченно, с нервным возбуждением. — Кейт...
— Кейт меня не интересует. Она...
— Может быть, но ты ее интересуешь.
— А меня интересуешь ты. Ты, Кэролайн.
— Но она хорошая девушка. Если со мной что-нибудь случится...
Она вдруг замолчала и только крепче прижалась лицом к моей груди, обняв меня с неожиданной силой. Я целовал ее гладил ее волосы.
Наверное, в этот момент у Кэролайн было предчувствие того, что скоро с ней произойдет.
Это было в 16.15. В 17.10 моя жизнь снова стала другой.

55

Мы отдались друг другу. Время было 16.20.
Мы лежали голые на спальном мешке, и Кэролайн обнимала меня. Я глядел на нее сверху вниз. Ее груди дрожали при каждом моем толчке, и глаза ее расширялись в том же ритме. Она выдыхала мое имя, снова и снова повторяла, что любит меня, говорила, как я ей дорог.
И снова я ощутил ее предчувствие, что эта часть нашей жизни кончается. Хотя она была красива со своими пышными волосами, с розовеющей шеей, и я вкапывался в нее глубоко, в воздухе чувствовался страх. Он висел густо, почти ощутимый на ощупь. Страх, холодный как лед. Он давил.
Я драл ее все сильнее.
— Нежнее, милый, — простонала Кэролайн. Я целовал ее шею, грудь, пытаясь отгородиться от страха, повисшего над нами черным нетопырем.
— Кусай! — выдохнула она. — Кусай... кусай! Мне не будет больно, не бойся... Да, вот так! Ой, дери меня, дери, не останавливайся.
— Как ты красива...
— Держи меня крепче, любимый, держи меня...
Она извивалась подо мной.
— Господи, как я люблю тебя, люблю тебя, люблю тебя, — повторял я как заклинание, как защитную мантру. Но этот страх, невыносимый непонятный страх, опускался на нас. Пронизывал.
Я заразился этим страхом от Кэролайн. Он был в ее глазах.
Время было 16.29.
— Держи крепче... да, и пальцами, пальцами, — говорила она прерывисто. — Заставь меня кончить, заставь, да, да, да, так. Я — аааах!
Вбей в нее свое тело. Сильно вбей, как следует. Держи ее крепко, целуй крепко, вбей ей крепко, вбей сильнее, — скакали мысли у меня в голове.
Потому что я хотел сдержать этот нависший страх. Не знаю почему... Не могу объяснить, откуда было это чувство. Пусть кожа ее горела жарко рядом с моей, я ощущал этот ползучий страх, исходящий из нее, изнутри, обращая ее в лед где-то в самой глубине ее существа.
Время было 16.37.
Я пытался не глядеть на часы. Я хотел любить ее изо всех сил. Я хотел, чтобы она утонула в море чувственности. Я хотел, чтобы она растаяла в оргазме.
Но этот страх не уходил. Предчувствие чего-то темного и холодного, приближающегося неумолимо. Ужасного и леденящего, как привидение.
У нее по щекам текли слезы.
Да, она это тоже чувствовала.
Я это знаю.
Время было 16.40.
Я помню каждую из этих минут, как драгоценные камни на нитке. Одна за другой. В медленном ритме. Смерть вывязывала ожерелье.
Я вздрогнул.
Я сказал себе, что это просто воображение.
Но я знал, что мы оба это чувствовали. Никакие доводы рассудка не могли развеять предчувствие беды или неминуемой катастрофы. Ждущей своего назначенного времени по собственному расписанию Дьявола.
16.43.
Минуты приходили и уходили.
Я все помню. Это случилось в 16.59.
— Рик?
— Что?
— Мне хочется домой.
Она прерывисто говорила слова, а я все еще вбивал себя в нее.
— Скоро... будем дома. А-ах!
— Ага, еще! Еще!
— Кэролайн, ты чудо.
— Еще.
— Я люблю тебя.
Страх плещет черными крыльями.
— Еще.
Кровь потекла льдом по моим жилам.
— Люби меня, Рик!
— Это и делаю.
Она улыбнулась сквозь слезы.
— Как ты... красива...
В тот миг я забыл, что мы лежим на земляном полу, что мы в углу жестяного сарая на поле у черта на куличках. Я вбивал себя в нее, ощущая долгие гладкие электрические удары. Я видел только ее глаза.
Чудесные карие глаза, глядящие на меня с такой любовью, лаской, нежностью.
— А-ах!
Насчет кончать вместе — это распространенный миф. Мало у какой пары это получается. У нас тоже раньше редко это бывало. На этот раз мы кончили вместе.
И на миг все зло мира отдалилось от нас. Остался только искристый поток энергии. Я кричал, выгибаясь дугой, задирая голову, пот капал с лица, внутри разрывался огромный огненный шар.
Подо мной извивалась Кэролайн, выкрикивая мое имя.
И все прошло. Я рухнул боком рядом с ней. Мы лежали, тяжело дыша, глядя на стропила.
Время было 16.51.
Она поцеловала меня в губы.
— Одеваемся, любимый.
— Дина еще долго не будет.
— Прошу тебя, оденемся.
— В чем дело?
— Мне здесь не нравится.
— Почему?
— Не знаю... просто боюсь. В сарае? В поле? В пустынной местности? Но я это тоже ощутил. Я начал одеваться.
— Ты что-то услышала?
— Нет. — Она надела лифчик. — Но только тут... как-то тут не так.
Я бросил взгляд на дверь — почти вообразив, что там стоит серый. Упираясь массивным серым кулаком в косяк, склонив серую голову набок и глядя на нас красными мокрыми глазами, как только что пролитая кровь.
Я вздрогнул.
Да, черт возьми, мне тоже хотелось отсюда убраться. И снова ощущение нависшего страха, как огромного нетопыря.
Опасность.
Та крошечная красная лампочка, которая есть у каждого из нас в той глубине мозга, что осталась еще от динозавров, тревожно замигала.
Опасность.
Древний клочок серого вещества чуял то, что быстрый, и умный мозг примата не мог учуять. И лампочка мигала:
Опасность... опасность... опасность.
Мозг примата отдал приказ на выживание:
ПРОВАЛИВАЙ ОТСЮДА КО ВСЕМ ЧЕРТЯМ!
Но почему? Я выглянул наружу.
Время было 16.53.
Все спокойно. Все нормально.
Откуда же такой испуг? Откуда пришел этот подпороговый сигнал опасности.
Я застегнул пояс джинсов, взял винтовку и пошел к двери вслед за Кэролайн. Она озабоченными глазами высматривала опасность.
— Что-нибудь видишь? — спросил я.
— Нет. Но что-то не так.
— Я знаю. Я это чувствую. А ты?
— Что-то давит. Как перед грозой.
Снаружи до самой изгороди тянулся заросший луг и уходил к деревьям. Пробежал через поле заяц.
Будто спасаясь от смерти.
16.45.
— Ты знаешь, где тот родник, куда пошел Дин? Я кивнул:
— В ту сторону. За деревьями.
— Можем пойти ему навстречу.
— Я возьму рюкзаки.
16.56. — Рик!
— Что?
— Помнишь, что я говорила про Кейт Робинсон?
— Кэролайн...
— Я серьезно. Она милая девушка.
16.57.
— Разберешься с рюкзаками?
— Вполне. Если ты понесешь винтовку.
— Поняла.
— Если кого-нибудь увидишь, не стреляй сразу. Может нас еще и не заметят.
— Поняла.
Чувство страха, неминуемой опасности просто давило, я заметил, что мне трудно дышать. Вытаскивая рюкзаки с яблоками к дверям, я просто задыхался.
— Дай мне один рюкзак, — сказала она.
— Нет, я сам. Давай лучше отсюда валить.
16.58.
Мы с трудом вышли из сарая. У меня на ногах так напряглись мышцы, что, казалось, вот-вот лопнут. Рюкзаки оттягивали плечи.
— Рик, ты был со мной добр. Как мне повезло, что в моей жизни оказался ты.
Перестань, хотелось мне закричать. Перестань так говорить, будто ты сейчас...
— Рик... послушай. — Кэролайн оглянулась с расширенными глазами. — Что это за звук?
— Не знаю.
— Он становится громче. Мотор?
Звук был глубоким, будто кто-то бьет по толстой стене с той стороны.
Я наклонил голову набок. Вот мы стоим на лугу и слышим звук, будто кто-то стучит — звук приглушенный и далекий. Я прислушался к таинственному звуку; что-то в нем казалось очень... неправильным. Не тот звук, который можно услышать в поле.
— Черт меня побери, — пробормотал я.
— Что это, Рик?
— Я уже слыхал этот звук.
— Слыхал? Где?
— В Лидсе. Мы были там со Стивеном, в магазине.
— В магазине?
— Когда искали еду для беженцев. Черт побери, это опять происходит!
— Что — это?
— Надо отсюда бежать. Кэролайн, быстрее!
Стук все нарастал.
Я стоял в двух шагах от Кэролайн.
Стук становился громче. Громче. Земля вдруг задрожала под ногами.
И вот настало наконец 16.59.
— Рик...
— БЕГИ! — заорал я. — Бросай винтовку, БЕГИ!
Я стал сбрасывать рюкзаки, обернулся на Кэролайн. Она стояла, не зная, куда бежать.
— Кэролайн! — Я бросился к ней, схватил за рукав.
Вот тогда я и потерял ее.
В мгновение ока.
Без предупреждения.
16.59 и пара жалких секунд.
Я помню: я держу ее за рукав. Я смотрю ей в лицо. В эти встревоженные глаза, просящие у меня помощи.
Под ее ногами взорвался гейзер.
Тысячи галлонов кипящей воды вырвались из земли.
Взрыв отбросил меня назад. Я катился по земле, пытаясь уйти от перегретой воды и пара, выперших столбом на высоту сорока метров.
Когда вода накрыла меня, она уже была холодной.
У меня что-то было зажато в кулаке. Я посмотрел невидящими глазами.
Рукав от куртки Кэролайн.
Ее больше нет... нет...
Когда через двадцать минут Дин меня нашел, я так и стоял с рукавом в руке.

56

Я отнес Кэролайн туда, где на холме стоял древний дуб.
Уже смеркалось, но мы все еще работали, собирая бревна и складывая их в штабель.
Я говорил себе, что Кэролайн ничего не почувствовала. Давление гейзера могло бы подбросить в воздух грузовик. Она умерла мгновенно. Это я повторял себе снова и снова. Мысль о ее страданиях была бы невыносима.
Уже было совсем темно, когда я застегнул ее в спальный мешок. Потом положил ее на погребальный костер.
В следующую секунду я зажег подложенное внизу сено. Ветер тут же подхватил пламя, и через секунду оно уже ревело пылающей массой жара и света. Я стоял так близко к огню, как мог; он палил лицо, слезил глаза. Смотрел, как пылающее пульсирующее сердце поглощает тело Кэролайн и выпускает какую-то ее сущность в небо, унося над лесами, полями, реками.
Огонь трещал и полыхал почти всю ночь. Мы с Дином стояли рядом, будто на часах. И уйти мы могли, когда останется только пепел и прах.
Наверное, удар кипятка, так грубо отправивший ее в небеса, должен был ее чудовищно изуродовать. Но я помню только, как стоял у огня — да, это все, что я могу вспомнить — и она была красива совершенной красотой, когда я клал ее на погребальный костер. Что бы с ней ни случилось. Что бы ни сделали с ее кожей вода и пар, мой разум не дал мне этого увидеть. Он наложил мою память о ней на то, что могло остаться от ее лица.
И поэтому не было ничего отталкивающего или ужасного в прощальном поцелуе, когда она лежала на костре.
Где-то на рассвете, когда от костра осталась горка тлеющих углей, рассыпавших искры при дуновении ветра, где-то в это время Дин мне сказал:
— У нее был любовник.
Я ничего не ответил.
— Она почему-то держала это в секрете. Ты не знаешь, кто это?
Я.
Я хотел это сказать, но в тот момент вообще ничего не мог произнести.
Дин поглядел в тлеющие угли. Проглотил слюну.
— Но она сказала Кейт одну вещь, которую держала в тайне.
Я посмотрел на Дина.
Он снова проглотил слюну. Ему тяжело было говорить.
— Кэролайн сказала ей, что ждет ребенка. — Он опять сделал глотательное движение. — Ребенка, — тихо повторил он.
Я заглянул в пылающее сердце углей. И снова у меня закололо глаза.

57

Стивен глядел на меня с серьезным видом. — Ты готов? Я попытался изобразить хладнокровие:
— Конечно, без проблем.
Но я не был так хладнокровен, как сумел показать голосом. У меня пересохло во рту, сердце заколотилось быстрее.
Чего мне бояться?
Смерти.
Смерти здесь, посреди богом оставленной земли, которая была когда-то зеленой и радостной.
— А еще не поздно сказать, что я передумал, и вернуться обратно?
Стивен приложил ладонь к уху.
— Что ты сказал?
— Ничего, пошутил.
Он усмехнулся и шлепнул меня по спине.
Рокотал мотор четырехместного самолетика, струя воздуха, разгоняемая тысячей оборотов винта в минуту, гнала по траве зеленые волны. До восхода еще было минут сорок, и звезды горели на темном небе, хотя кровавая полоса на востоке говорила, что скоро начнется новый день. Но воздух был более чем холоден, и трава под ногами поскрипывала от инея.
Я снова вздрогнул. Уже десять дней прошло после гибели Кэролайн. Никто не знал, что мы были любовниками. Вам, может быть, странно, что я до сих пор хранил это в тайне. Как будто стыдился наших отношений. Но дело в том, что у меня не проходила травма от ее смерти. Я просто не понимал глубины, черт побери, своих чувств. Я убедил себя, что нас объединял только секс — и ничего больше. Но сейчас, глядя на струю от пропеллера, пригибающую траву и гонящую по полю осенние листья, я вдруг понял, как много значила для меня Кэролайн Лукас. Как будто у меня из души вырвали с мясом огромный кусок. Остались холод и одиночество. Это одиночество сковало меня льдом, суровым, как посмертное окоченение.
Как уже тысячу раз за каждый день из этих десяти, я представил себе Кэролайн, все так же прекрасную, не тронутую взрывом обжигающей воды. Она стояла на траве между мной и самолетом. Она улыбалась, доверчиво глядя карими глазами, и улыбалась широко, обрадованная встречей со мной. Ее тонкие пальцы касались мочки уха, губы шевельнулись, произнося "Через пять минут”, как часто это бывало. Потом она повернулась и пошла в сторону пустоши. А я пойду за ней через пять минут, найду ее, жадную к моим поцелуям, она будет говорить тем хрипловатым голосом, как у ночной радиоведущей, от которого у меня сердце колотится сильнее.
Мне захотелось оказаться у себя в палатке на Фаунтен-Мур свернуться клубком в спальнике в надежде, что во сне пройдет боль от потери.
Черт, это вычеркиваем. Мне захотелось проснуться у себя дома в Ферберне, и чтобы солнце пробивалось сквозь шторы, а радиобудильник бормотал какую-нибудь дрянную песенку. Чего бы я не отдал сейчас за паршивый обычный день! Поездка на автобусе в Гарфорт на работу в мой паршивый супермаркет. А потом, быть может, вечернее выступление с моим мертворожденным оркестром, “Сандер Баг”, в каком-нибудь паршивом городском баре. Даже все то, чем досаждала цивилизация — дурацкая музыка в телефоне, когда регистратор ставит тебя на ожидание, треугольнички сыра в фольге, которые никак не открыть, не вымазав пальцы, рождественская реклама в витринах, хотя еще только октябрь, дурацкие игры по телевизору — “Собачки, похожие на известных политиков”, — даже все это дерьмо теперь было заманчиво.
Особенно когда предстояло лететь две тысячи километров на чем-то, похожем на развалюху-автомобиль с приделанными крыльями.
Нас должно было быть трое: Говард Спаркмен (пилот), Дин Скилтон и я, некто Рик Кеннеди с полным брюхом мандража.
Это была шутка, что я передумал. Я знал, что должен лететь. Даже не так: мне НЕОБХОДИМО лететь. Это действительно дело жизни и смерти. Без этих запасов провизии нам зимой не выжить.
Стивен что-то говорил Кейт. Они вдвоем помогли нам принести припасы на пастбище — мы его называли “Аэропорт номер один”, — а это было в добрых двух часах ходу от Фаунтен-Мур.
Дин стоял от меня в нескольких шагах. У него на голове была зеленая бандана, по винтовке на каждом плече, свои любимые “беретты” он заткнул за пояс. Вполне готов к войне.
В предрассветном мраке виднелся силуэт Говарда в кабине, освещенный огнями приборов. Говард показал большой палец — все в порядке. Двигатель прогрелся, можно лететь.
Я поднял рюкзак и ленту с патронами. Стивен поймал меня за локоть.
— Все будет хорошо, — сказал он. — Только не рискуйте. — Опять старшего брата из себя строишь?
Он улыбнулся, но озабоченность скрыть не мог.
— Ага, строю, потому что я и есть старший брат. Я хочу, чтобы вы вернулись целыми и невредимыми.
Кейт поцеловала меня в щеку.
— Мы все хотим, чтобы вы вернулись целыми и невредимыми. Усек?
— Усек.
— Не рискуйте, — повторил Стивен. — Не выдумывайте ничего. Надо только нагрузить самолет провизией, и Говард отведет его обратно. Потом он снова прилетит и...
— Сделает это столько раз, сколько понадобится. — Я улыбнулся. — Знаю, знаю. И перестань говорить, как мама.
Он снова улыбнулся, на этот раз печально.
— Ага, я говорю, как мама, благослови ее Господь. — Он хлопнул меня по плечу. — Ладно, летите.
— О’кей. Дин, ты готов — Дин?
Дин стянул с головы повязку. У него на лице проступил пот, хотя было намного ниже нуля.
— Дин, что с тобой?
Кейт потрогала ему лоб:
— Ого, да он просто горит!
— Все будет нормально. В самолет я еще залезть могу.
Кейт глянула на меня, на Стивена.
— Он не может лететь в таком виде. У него жар. Дин сбросил с плеч винтовки, повернулся к нам спиной, и его сильно вырвало на траву.
— Черт, я же его предупреждал насчет тех крабовых консервов. У них срок годности кончился.
— Крабовых консервов? — переспросил меня Стивен.
— Ага, он их ел вчера вечером.
— Тогда это не опасно для жизни, — сказала Кейт и скривилась: Дина снова шумно вырвало. — Ему надо пару дней полежать и пить побольше.
— Черт! — Стивен ударил себя кулаком по ладони. — Черт, черт, черт!
— А кто там в резерве? — спросила Кейт.
— Пол Фрайз. Он сейчас в лагере.
— Да, но пешком туда два часа и обратно два часа.
— Можно посадить самолет на пустоши?
— Без шансов. Вереск густой и высокий, самолет скапотирует.
— Если ветер усилится, — сказала Кейт, — Говард не будет рисковать. Мы застрянем на земле на несколько дней.
Я пожал плечами:
— Ну и что? С запасами, которые мы сделали, вылет можно и отложить?
Кейт посмотрела на Стивена так пристально, что у меня мурашки побежали по коже.
— Стивен, мы должны сказать Рику.
— Что сказать Рику? — спросил я.
— Сколько у нас на самом деле осталось продуктов.
— Кейт... — начал Стивен.
— Он имеет право знать.
— Знать что? — Я начинал злиться, что меня держали в неведении. — Стивен, что ты можешь мне сказать?
— Я не хотел на тебя грузить ненужную тяжесть.
— Ненужную тяжесть?
— И не хотел поднимать панику в лагере...
— Стивен, ради всех святых! Я же твой брат. Говори как есть.
— Ладно, как есть. Консервов осталось на десять дней.
— Десять дней?
— Десять дней.
— Но ведь мы сделали склады по всей это чертовой пустоши!
— Ты знаешь, сколько консервов съедают шестьдесят человек за день?
— Но ведь последнее время была норма...
— С учетом нормы.
— Факт тот, — сказала Кейт, — что скорость потребления превосходит скорость, с который мы находим новые продукты.
— А склад свежих овощей? — спросил я.
— Их пока хватает, — ответил Стивен. — В обрез.
— Значит, — я сделал глубокий выдох, когда до меня дошло, — не пройдет и двух недель, как весь лагерь сядет на картошку и репу.
— Ну, и кроликов и птиц, если их удастся поймать.
— Класс.
— А когда придет зима, самолет уже летать не сможет.
— Понял, — ответил я. — Мы все равно летим сейчас. Я справлюсь один.
— Черта с два, Рик, — покачал головой Стивен. — Одному оставаться нельзя. И ты один не сможешь перетащить продукты к взлетной полосе в Лондоне. — Он поглядел мне в глаза. — Я лечу с тобой.
— Не выйдет, — сказал я. — Ты — руководитель группы на пустоши. Что с ней станет, если ты исчезнешь на месяц?
— Верно, — заметила Кейт. — Ты должен остаться.
— И что тогда делать?
— Я полечу вместо Дина, — твердо заявила Кейт.
— Ты подумала?
— Подумала.
Стивен поглядел на меня. Я кивнул.
— Ладно, тогда поехали.

Мы поднялись еще до восхода. Кейт сидела впереди с Говардом, я сзади со спальниками, патронташами, винтовками, наваленными мне на колени и на соседнее сиденье.
Все молчали, и какое-то напряжение, почти возбуждение наполняло кабину, как электричество. Что нас ждет там, в Лондоне? И увидим ли мы снова Фаунтен-Мур?
Говард заложил глубокий вираж как раз над пустошью. Глубоко внизу я разглядел расщелину на холме, и, хотя их не могло быть видно, мне померещились палатки в две шеренги вдоль ручья.
И на долю секунды мелькнула внизу человеческая фигурка. Она махала нам.
Мелькнула и пропала, но я знал, кто это.
Мне снова явился образ Кэролайн. По крайней мере я верил, что этот образ — плод моего воображения. А может, это действительно ее призрак? Может ли любовь быть так сильна, чтобы пережить смерть? Кто знает? Я закрыл глаза, но все равно видел, как она машет рукой. И она становилась все меньше и меньше — самолет уносил меня на юг.

58

Странно было, если теперь вспомнить. Весь путь до Лондона был какой-то нереальный. Вот мой старый друг Говард Спаркмен за штурвалом, в темных очках для защиты от затопляющего кабину солнца. Вот Кейт Робинсон. Девушка, к которой неровно дышал когда-то. О которой так мечтал, что просыпался ночью в старом своем семейном доме на Трумен-вей. Она то и дело подносила к зеленым глазам бинокль и говорила что-то Говарду. Я почти ничего не слышал, потому что мотор шумел, вертя пропеллер быстрее тысячи оборотов в минуту, унося нас все дальше и дальше от дома.
Над нами было голубое безоблачное небо, под нами — зеленый ковер, изрисованный дорогами, реками, городами, деревнями.
Неделями мы рыскали по этой местности в поисках не замеченной другими банки моркови или пары луковиц, или чего еще могли найти, чтобы удержаться по эту сторону голода ближайшие сутки. Мы проходили мимо гниющих трупов людей — таких же людей, как мы, — которым не довелось пережить лето. Все время в нос била вонь разложения. Или вонь гари, где разогревалась земля. Все время все чувства приходилось держать настороже, чтобы не пропустить признаки близкого лагеря беженцев, обитатели которого могли обратиться к каннибализму в поисках белковой пищи для выживания.
— Рик!
— Что? — Я наклонился вперед, чтобы услышать, что хочет сказать Кейт.
Она повернулась на сиденье.
— Ты знаешь этот город?
— Донкастер.
— Уверен? — спросил Говард. — Я хочу дойти до Лондона вдоль восточной железной дороги у побережья.
— Она проходит через Донкастер.
— Знаю, но разве в Донкастере было когда-нибудь такое озеро?
— Хм... Кейт, не дашь мне бинокль? Спасибо.
— Озеро покрыло железную дорогу и главные дороги, — сказал Говард. — Шоссе AIM затоплено полностью.
— Можешь спуститься чуть пониже?
— Я на трех тысячах метров. Могу рискнуть до двух тысяч.
— Рискнуть? — переспросила Кейт.
Говард пожал плечами:
— Люди дошли до точки. Они думают, что мой самолет по самые крылья набит шоколадом, или мясом, или чем еще. И постреливают.
Я глянул вниз. С этой высоты ничего особо необычного не было видно. Дома, заводы, школы, футбольные поля. Зеленый город с шеренгами деревьев вдоль домов. Мирный и безопасный. Это, конечно, если не знать, какая началась бойня, когда сдохла цивилизация. Иначе понятно, что эти зеленые садики теперь усыпаны людскими черепами, добела обглоданными воронами и крысами.
И единственным свидетельством весьма фундаментальных изменений ландшафта было озеро, которое теперь тянулось под нами километр за километром к южной окраине города.
— Сейчас еще раз пройду над центром города, — сказал Говард, закладывая крутой вираж. Я инстинктивно схватился за привязной ремень. Казалось, что самолет балансирует на кончике крыла. И я не мог избавиться от ощущения, что сейчас меня выбросит из кабины и размажет по асфальту далеко внизу. А подо мной поворачивался город. Магазины, супермаркеты, дома, лавки, нагромождение геометрических форм черных шиферных крыш.
— Что ты думаешь, Рик?
— Минутку... ага, вот. Вижу ипподром.
— Донкастерский?
— Определенно.
— А железной дороги не видишь?
— Нет. Наверняка она под водой.
— Если это Донкастер, мы должны ее заметить, когда пойдем на юг.
— Это точно Донкастер. Вон остатки парка развлечений. Когда-то я встречался с одной девушкой из этого города. Мы здесь катались на коньках.
— На коньках? — удивленно переспросила Кейт, вспыхнув зелеными глазами.
— Именно на них, — усмехнулся я в ответ.
— Извини, — улыбнулась она. — Просто не могу себе представить тебя на коньках.
— Чего не сделаешь ради любви? — Сказав это, я почему-то покраснел и поспешил отвернуться.
Комплекс Купола, где я так часто падал на спину, когда мы с Джули пытались кататься, держась за руки, скользнул под крылом и ушел назад. Стеклянный купол на белом здании был разбит вдребезги. Мне живо представилось, что там внутри. В соединённых бассейнах вода по колено, стены покрыты зеленой слизью. Водяные желоба, по которым весело катался народ, высохли и потрескались. Края бассейнов, где бегали босиком дети, выкрикивая и смеясь, усыпаны битым стеклом. Сидит, быть может, под тропическим деревом разжиревшая на человеческом мясе водяная крыса и чистит усы. Все гниет и рассыпается. Сиявшие когда-то серебром перила покрыты ржавчиной. Кабинки для переодевания пусты. Мне представился призрачный смех и крики ребятишек, растирающихся полотенцами после купания:
“Пол, а теперь куда?”
“За пиццей!”
“Фиг, давай в “Макдональдс”!”
“А башлей хватит?”
“Я тебе малость отсыплю в долг”.
“Слушай, посмотри, что у меня тут за пятно?”
“Сифилис”.
“На глазу?”
“А об кого ты мордой терся?”
“А ты не подглядывай!”
“Мам, Терри меня не выпускает!”
— Рик! Рик! Алло... реальность вызывает планету Рик Кеннеди!
Я очнулся.
— Извини, забылся.
— Так как?
— Что “так как”?
Она улыбнулась и покачала головой:
— Ты и в самом деле замечтался. Я только спросила, хочешь ли ты кофе.
— Спасибо, — улыбнулся я.
Донкастер остался позади. Мелькнул кинотеатр, где мы с Джули сидели в заднем ряду целый сеанс, не видя фильма — целовались без передышки, и моя рука шарила у нее под кофтой.
Кинотеатр стоял посреди озера, как прямоугольное судно; вода доходила до входных дверей. Пригород Бессакарр к югу тоже был затоплен, и десятки когда-то дорогих домов смотрелись флотилией лодочек. Деревья погибли, их голые ветви торчали в воздухе как скелеты.
В одном из этих домов жила Джули. Жива она теперь, или погибла, или бьется за выживание клыками и когтями?
Я прищурился и поглядел в бинокль. Крыши казались так близко, что можно рукой достать. Один дом выгорел, осталась только кирпичная коробка. Забавно — вдоль затопленной улицы плыли две лошади. А вон на крыше кто-то привязал белое полотнище. А на нем черной краской — одно слово:
СПАСИТЕ.
Катастрофа постигла всех, кто жил в этих домах. Всем им было что рассказать о том, что случилось, когда цивилизация, охранявшая их все эти годы, рухнула в одночасье и началась борьба за существование.
И единственное, что я почувствовал над затопленными пригородами Донкастера — спокойную отстраненность. Будто смотрел старую ленту новостей. Что случилось, то случилось, и без толку плакать о пролитом молоке. Надо идти вперед. Выжить. Построить жизнь заново.
Или погибнуть.

59

— Осторожно, Рик, горячее.
Кейт подала мне пластиковую чашку и аккуратно закрыла термос.
— Спасибо. Говард, нам далеко еще?
— Где-то час. Как ты там сзади?
— Нормально. Только интересуюсь, когда стюардесса принесет обед.
Говард рассмеялся:
— Вот тебе вместо него мятная таблетка. — Он протянул мне трубочку.
— В вашей компании прекрасно заботятся о пассажирах.
— Это что, ты вот посмотришь, как я буду садиться. Обратно тогда захочешь идти пешком.
— Вряд ли. Там, внизу, пешком далеко не уйдешь.
— Грантэм, — сказала Кейт, показывая вниз в окно. — Или то, что от него осталось.
Я посмотрел. Железная дорога огибала город с запада, рельсы потускнели и проржавели. Но от самого Грантэма осталось чертовски мало. Я помнил этот приятный городок с кирпичными Домиками, с рынком скота и высоким церковным шпилем. На этом месте теперь была дыра.
Или, точнее сказать, кратер.
— Взрыв подземного газа, — сказала Кейт и взяла у меня бинокль, чтобы рассмотреть получше. — Площадь кратера с два футбольных поля.
— Черт! — Я встряхнул головой. — Будто водородная бомба жахнула. Видишь, дома покорежило?
Грантэм почти весь снесло с лица земли мощным взрывом: деревья повалились, будто их кто-то аккуратно разложил верхушками в сторону от эпицентра. Даже с высоты мне было видно, как силой взрыва начисто стесало все ветви с корой, и остались только стволы, как белые спички. Сам кратер на месте бывшего торгового центра “Исаак Ньютон” имел форму точного круга с крутыми земляными стенами, уходившими вниз, где на дне стояла вода. И склоны уже зазеленели под неумолимой контратакой растительной жизни. Если лет через пять я снова буду пролетать здесь — это если буду жив, то увижу только бескрайнюю зелень над тем местом, где был город. А посреди этой растительности будет кратер с прудом, и там заведутся утки и лягушки.
Это если наша дурацкая планета к тому времени не сгорит ко всем чертям.
А мы упорно летели на юг, и солнце ярко сияло на небе.
— Я на дорогах не видел машин, — сказал я. — И даже пешеходов.
— И я не видела, — согласилась Кейт.
— Из-за высоты, — заметил Говард, поправляя темные очки. — Если лететь достаточно низко, люди видны.
— Вон Питерборо, — показала Кейт. — Похоже, кто-то здесь неосторожно поиграл со спичками.
Почти весь город сгорел. То ли оказался на горячей точке, то ли от намеренного поджога, то ли от чьей-то небрежности — уже никто не скажет. Дома в центре города почернели от копоти. Пожарников теперь нет, и огонь беспрепятственно шел по городу.
Возле вокзала валялся соскочивший с рельсов пассажирский поезд. Вдоль насыпи перед мостом через реку валялись, как игрушечные, вагоны. Локомотив въехал в когда-то элитный дом у воды, пробив стены и сокрушив межэтажные перекрытия.
И снова я ощутил ту же спокойную, почти олимпийскую отстраненность. Может быть, это тоже был механизм выживания. Если все время воображать себе, что было бы, если бы этот локомотив проломил стену твоей спальни или как ты выскакиваешь из дому на грохот катастрофы и видишь выброшенных из вагонов людей, валяющихся в кровавых лужах, можно действительно свихнуться.
Мы летели, и у меня стало нарастать нетерпение — и страх. Мандраж бил все сильнее. Вдали в дымке уже были видны первые высотные кварталы Лондона. Всего полгода назад это был один из самых больших городов мира, дом для шести с лишним миллионов людей. Сколько же из этих миллионов выжили? Говард говорил, что низколежащие части города затоплены.
Сейчас он вез нас внутрь этой широкой зоны бетонных, кирпичных и каменных зданий, покрывших юго-восточную часть Англии, как гигантский струп.
— Вот теперь самое трудное, — сказал Говард. — Ищем тот остров.
— Что нам надо высматривать?
— Это недалеко от Хэмпстеда. Там высоко, и дороги не залиты водой. Если я их увижу, место уже найду. Сам по себе остров похож на восьмерку. Два острова, разделенных железнодорожной выемкой.
— То есть недавно он еще не был островом?
— Верно. Не знаю, что сталось с Темзой в нижнем течении, но она запружена — то ли из-за подвижек земли, то ли из-за подземных взрывов. И вся река хлынула назад.
— Тогда этот остров мог уже оказаться под водой? Говард покачал головой:
— Я думаю, что Темза уже нашла новый выход к морю. Уровень воды вроде стабилизировался. По крайней мере больше не прет, как прилив. А, черт, кажется, пропустил. Рик!
— Да?
— Глянь-ка назад. Видишь две башни, а посредине — шпиль белой церкви?
— Вижу. Точно позади.
— Отлично. Тогда я должен свернуть вправо — это будет слева от Хэмпстеда. Ага... вот, точно впереди. Это Кэмден, то есть то, что видно от него над потопом.
— Библейское зрелище, — сказал я. — Лондон, захлестнутый Всемирным Потопом.
— Бедняги, — шепнула Кейт. — Бедняги.
— Внимание, леди и джентльмены. Будьте добры погасить сигареты и привести спинки своих кресел в вертикальное положение. А кто хочет, может и глаза закрыть. Аэропорт у нас малость маловат.
— Аэропорт?
— Ладно, футбольное поле. — Он мрачно ухмыльнулся. — Зато оно твердое, плоское, а если повезет, то и длины хватит. Зажмурились? Поехали!

60

ОСТРОВ СПАРКИ. ЧАСТНОЕ ВЛАДЕНИЕ. ВХОД ВОСПРЕЩЕН.
Именно это написала Кейт Робинсон мелом на стене, выходившей на новое озеро, созданное королем всех наводнений. Гладь озера нарушали только фонарные столбы, выставившие над ним стеклянные головы, крыши домов, верхушки деревьев (погибших и высохших).
Мы уже были здесь восемь часов. Говард даже не выключил мотор: мы выгрузили припасы, спальники, палатки, винтовки, и он тут же вырулил к краю футбольного поля, взлетел, развернулся над нами и взял курс на Фаунтен-Мур, на север. А нам сейчас Фаунтен-Мур казался дальше любой дальней планеты на краю солнечной системы.
— Добро пожаловать на Райский Остров, — сказала Кейт, надевая рюкзак.
— Если туземцы здесь дружелюбны.
— На это можешь не рассчитывать.
— О’кей, тогда его надо исследовать?
На это ушло немного времени. Остров в форме восьмерки занимал всего несколько акров. На половине острова, в нижней части, стояла пара складов. Здесь когда-то была промзона, и она почти вся оказалась под водой. Но склад провизии остался сухим и, как обещал Говард, до сих пор нетронутым. Мы обошли его, благоговейно разинув рты. В штабелях были тонны консервов. Мы даже иногда останавливались потрогать коробки с банками куриных консервов, или сладкой кукурузы, или говяжьей тушенки.
Из склада мы вышли в приподнятом настроении.
— Этого хватит на много месяцев!

Предыдущая страница 9 Следующая страница


Царь кровь 10

— На зиму уж точно.
Кёйт чуть ли не подпрыгивала. Винтовка приплясывала у нее за спиной.
— Ты можешь поверить в такое количество еды? Тут же сто тысяч банок!
— Больше.
— Старина Говард молодец.
— Он заслуживает рыцарского звания.
— Как минимум.
Она засмеялась:
— Знаешь, давай тогда назовем остров в его честь.
— Ладно. Остров Спарки.
И вот почему Кейт написала извещение мелом на той стене, что выходила на мертвый Лондон.
Как и сказал Говард, на другую половину острова мы перешли по пешеходному мосту. Под ним прямая, как канал, шла затопленная выемка железной дороги. На дне лежал поезд, и волны чуть пошлепывали по крышам вагонов. На той стороне моста стоял ни к селу ни к городу велотренажер. Еще чуть дальше — “роллс-ройс” благородного синего цвета был брошен на проселочной дороге, заканчивавшейся среди группы деревьев. С другой стороны дорога уходила в пенистую черную воду.
Кейт подошла к “роллс-ройсу” и открыла дверь.
— Надо же, какую о нас заботу проявили!
— То есть?
— Нам оставили пакет с продуктами. — Она подняла сумку и заглянула внутрь. — Банка устриц, две баночки икры и три бутылки шампанского.
Острова были невелики, и обойти их удалось за час. Людей мы не нашли. То есть не нашли живых. На втором острове, поднимавшемся над водой небольшим холмом, было с полдесятка домов по шесть спален каждый. Настоящая улица миллионеров, на длинных подъездных дорожках стояли “мерседесы” и “БМВ”. При некоторых домах были плавательные бассейны — теперь зеленые от водорослей. Еще были веранды с барбекю, двойные гаражи, теплицы (полные мертвых растений, высохших и пожелтевших, как бумага). Возле одного дома в саду лазили по ветвям с десяток кошек, яростно зашипевших при нашем приближении.
Все дома были заперты.
— Похоже, у владельцев было время собраться спокойно, — сказала Кейт, заглядывая в окно. — Все прибрано. Я развел руками:
— Что ж... выбирайте, какой на вас смотрит, мисс Робинсон. — Она приподняла брови. Я пояснил: — Не имеет смысла ночевать на улице. Займем дом.

Мы стояли посреди кухни.
— Красиво, — сказала Кейт, приподнимаясь на цыпочки и потягиваясь по-кошачьи, будто какие-то чувственные вибрации этой кухни стимулировали каждый квадратный сантиметр ее кожи. — Ты посмотри на плиту — это же настоящая “Ага”! Смотри, она топится дровами. Здесь можно будет готовить.
У нее осветилось лицо. Она снова потянулась, выгнув стройную спину; зеленые глаза сияли чистой радостью.
— Ну что ж, остается играть в хозяев этого дома, — сказал я, проводя рукой по кафелю разделочного стола.
И снова нас обуяла радость. Мы — владельцы всех продуктов на том складе. Мы — владельцы дома миллионера. И сейчас нам было хорошо, как детям, которых оставили дома без взрослых. Мы полгода спали в палатках, а здесь был настоящий дом, настоящая мебель. Вы не можете себе представить, какое это счастье — снова сесть на диван с подушками или пройтись босиком по мягкому ковру. Мы бегали по дому и перекликались.
— Рик!
— Видишь причал Кэнэри-варф?
— А вон купол Святого Павла?
— Кейт, иди посмотри на это.
— Нет, это ты иди сюда и посмотри! Посмотри, какого размера ванная!
— Да нет, сама ванна какого размера!
— Да, в такой можно купаться с другом — и со всей его семьей. — Она подмигнула мне, и у меня по спине прошла дрожь.
Мы снова прошли по всему дому, любуясь спальнями, открывая гардеробы и шкафы, полные стильной одежды. На туалетном столике стояли дорогие духи.
— Как ты думаешь, чей это был дом?
— Кого-то, кто быстро разбогател. Все здесь новое, — сказал я. — Может, грабитель банков, которому повезло.
— Или кто-то в лотерею выиграл. — Она вздохнула. — Ладно, все это теперь наше — если захотим.
— Ты себя чувствуешь в чем-то виноватой? — спросил я, увидев, что ее зеленые глаза погрустнели.
— Нет. Нам приходится брать то, что нам нужно. И не важно, откуда это берется.
— Тогда ты не против будешь выпить со мной бокал шампанского?
Она снова заулыбалась:
— Почему бы и нет?
— Не могу обещать, что оно достаточно охладилось. — Какая разница! Давай, мы это заработали.
Дальше день слился в мелькающую полосу, когда мы сидели в гостиной и пили шампанское бокал за бокалом. Солнце сияло в окна. Мы лежали на двух одинаковых диванах друг напротив друга, разделенные стеклянным кофейным столиком, где валялся экземпляр журнала “Вог” и стояла деревянная скульптура, изображавшая в натуральную величину руку, держащую лимон между большим и указательным пальцем.
Не меньше другого нас подстегивал адреналин. Всего несколько часов назад закончился перелет, о котором мне было даже страшно подумать, мы нашли нетронутый склад, забитый провизией. Острова были необитаемы, и нам нечего было опасаться за барьером воды.
И мы чуть не каждую минуту звенели бокалами. Потом я открывал очередную бутылку, и мы ее тоже приканчивали.
У третьей бутылки пробка бабахнула, как ракета, и шампанское брызнуло мне в лицо.
— Ну вот, продукт пропадает! — засмеялась Кейт.
Я тоже смеялся; шампанское стекало с меня, пенясь.
— Дай мне свой бокал, и я в него волосы выжму.
— Тьфу! Свинья ты этакая!
Она встала и стала промокать мне лицо пачкой салфеток, и вдруг сказала:
— А интересно, как на вкус шампанское при температуре тела? — И тут же легонько лизнула меня в щеку. — М-м, ням-ням, — выдохнула она мне в ухо.
Все мои чувства в этот момент были полны Кейт. Я повернулся к ней, посмотрел прямо в зеленые миндалевидные глаза. Она поднесла палец к моей брови и легко, почти неощутимо стерла каплю шампанского. Я ощущал аромат шампанского, смешанный с ароматом мыла Кейт. И не успел подумать, как моя рука глубоко зарылась в ее волосы. Кейт тихонько ахнула. Этот взрыв эмоций ее тоже застал врасплох.
— Рик... это глупо.
— Глупо?
— Я чувствую себя так глупо! Я тебя боюсь и понятия не имею почему.
— Боишься? Меня? Тебе совсем нечего бояться.
— Вот почему это глупо. Но я очень боюсь.
— Бояться совсем не надо.
— Тогда можешь сделать мне одолжение?
— Все что хочешь.
— Тогда держи меня. Крепко, прошу тебя.
— Вот так?
— Да. Ох, как это мне было нужно! Вокруг такое безумие, люди погибают, и все время страх. Так нужен близкий человек!
Она обняла меня за талию и прижалась ко мне. Сердце у меня заколотилось. Она была красива. Я хотел притянуть ее к себе, целовать эти чудесные губы, но я сдержался. Ей нужна человеческая близость, а не сексуальная — по крайней мере не сейчас. Я не знал, к чему это приведет, но Кейт наполняла мое тело таким сокрушительным восторгом, будто мне вкололи наркотик. По всем венам и артериям разбегались горячие искры. И еще сильнее забилось сердце.
Она прижалась ко мне всем своим длинным телом. Оно дрожало.
И тут я поцеловал ее в губы. Она повернула голову. Сначала я подумал, что она отвернулась, не желая моего поцелуя, но она вдруг подняла ко мне лицо, обхватила меня руками за голову и поцеловала с почти дикой страстью.
Не прерывая поцелуя, мы оказались возле дивана. Пульс у меня колотился на грани взрыва.
Кейт глядела снизу мне в глаза, и когда наши взгляды встречались, мое сердце ударяло прямо в голову. А Кейт одной рукой освободила волосы, и они упали веером у нее за спиной на подушки дивана. Ее хриплое дыхание обжигало мне горло.
И тут я почувствовал, что она замерла.
Я слишком далеко зашел? Она не это имела в виду?
А, черт...
Но я заметил, что она глядит мне за спину с остекленелыми глазами.
Я обернулся.
Понятия не имею, откуда они взялись.
Но через всю комнату цепочкой выстроилась группа людей такого безумного вида, каких я никогда в жизни не видел.

61

Коротышка в кожаной ковбойской шляпе, с длинными волосами, увязанными в конский хвост, с вытатуированными на щеках слезами подтолкнул меня в спину дулом винтовки.
— Не надо останавливаться, — сказал он свистящим голосом. — Только-только стало интересно.
Кейт тихо ахнула. Бедная девочка перепугалась до смерти — она знала, что с ней станется через несколько минут.
Их было человек десять, все вооружены — ружья, винтовки, полуавтоматические пистолеты. У всех татуировка вокруг глаз и губ. Лица устрашающие. Длинные волосы либо заплетены в косички, либо увязаны в конские хвосты. У всех к рукам и ногам привязаны шелковые ленточки — ярко-красные или оранжевые, свисающие длинными хвостами. И при каждом движении эти хвосты шуршали как бумага.
В группе была и пара женщин. С суровыми лицами, осунувшимися, будто они ведут полуголодную жизнь.
Мужик в ковбойской шляпе ухмыльнулся, обнажив полный рот сгнивших зубов.
— А знаете что, люди? — спросил он, демонстрируя желтые пеньки и обломки.
— Что? — спросил я, чувствуя, как холодеет в груди.
— Пойдемте с нами.
— Послушайте, мы только пришли поискать еды...
— Ну-ну! — Он погрозил пальцем. — Вы оба пойдете с нами.
— Отпустите нас... пожалуйста, — попросила Кейт.
— Это мы можем. А почему нет? Только сначала заплатите за аренду дома. Авансом.
У меня кровь застыла в жилах.
— Зачем мы вам нужны? — спросила Кейт.
Мужчина оглядывали Кейт с головы до ног, облизываясь.
И меня стал пробирать мороз.
Голос ее дрожал, но она сказала как могла хладнокровнее:
— Ладно, если это то, что вам нужно. Только подходите по одному, пожалуйста.
Две суроволицые девицы весело переглянулись. А мужчина в ковбойской шляпе покачал головой:
— Вы слишком ценный товар, чтобы так вас расходовать. Вы нам нужны будете для шоу.
Я потряс головой. Оставил бы я при себе хоть один пистолет, кретин! Уж лучше погибнуть в перестрелке, чем вынести то, что готовит нам эта шайка психов.
— Пошли. — Ковбой наставил на меня винтовку. — Не можем же мы ждать целый день, тем более когда надо готовить спектакль.

Изнасилование. Пытка.
Медленная пытка, пока боль не станет невыносимой. Когда блюешь. Кусаешь язык до крови.
Отрезают пальцы.
Железные пруты, раскаленные докрасна, прижимают мне к мошонке, к лицу и груди Кейт или вдвигают с силой в задний проход каждому из нас.
Слышишь крик, но не знаешь, она это кричит или ты. Ты тонешь в океане боли.
Кейт Робинсон, голая, висит на дереве. Ее бьют ремнями, пока не хлынет кровь. Волосы пропитывают бензином. Вспыхивает спичка.
Потом...
А, черт!
Выбирай на вкус. Они могут сделать все это вместе или по частям. Могут просто пустить нам пулю в лоб, но я так не думаю. Мы для них — развлечение. И можно ручаться, что они из него выжмут все, что смогут. Быстро нам не умереть.
— Сядьте сюда. На скамейку рядом с барбекю. Да, и руки на голову... пожалуйста.
Нас вывели в сад. Мы с Кейт сидели рядом на скамье, поставленной в центре выложенного камнем патио.
Психи стояли вокруг, ухмыляясь, явно довольные своей добычей. Я слышал дыхание Кейт — частое, неровное, испуганное. Ее можно было понять — эти типы ничего хорошего с ней не сделают. И она это знала.
Поднялся ветерок. Красные и оранжевые ленты, привязанные у психов к рукам и ногам, заполоскались как вымпелы.
Кто-то уже развел на газоне костер и деловито разламывал стулья о стену на дрова.
Мужик с пропирсованными губами и мрачной рожей потягивал водку из бутылки. Он передал бутылку тем двум теткам с никотиново-желтыми жидкими волосами. Они пили по очереди, оживленно разговаривая — наверное, обо мне, потому что все постреливали на меня крысиными глазками и смеялись.
Когда потрясение от неожиданного захвата прошло, осталось совсем другое чувство: как ни странно, гнев. Я был в полной их власти. Они могли сделать со мной что вздумается, не страшась ни малейшего возмездия: закон и порядок, тюрьма и суд провалились к динозаврам. Но ощущал я гнев. И начал заводиться.
— Что вы с нами собираетесь делать?
— Что-нибудь придумаем, — ответил мужик в ковбойской шляпе.
— Отпустите нас!
— С чего бы это?
— Потому что мы вам ничего плохого не сделали.
— Вы на нашем острове.
— Вы здесь не живете.
— Не живем?
— Нет.
— Как вы узнали, мистер Холмс?
— Слишком тут чисто. Психи вроде вас засрали бы его сплошным ковром.
— Рик... — тревожно начала Кейт.
— А, так он Рик? — Ковбой поставил на скамейку рядом со мной ногу в сапоге с настоящей шпорой. — Рик — висячий штык? Или Рик — получи втык?
— Рик Кеннеди. Мы из Лидса. Мы искали еду.
— Искали вы, может быть, и еду, а нашли меня. Зовут меня Ковбой, и я жуткая зараза.
— Меня зовут Кейт Робинсон. — Она заставила себя приветливо улыбнуться. — Пожалуйста, отпустите нас. Мы вам ничего плохого не сделали.
— Значит, — Ковбой зажег сигарету, а горящую спичку поднес к губам Кейт, — вы хотите домой?
Она снова заставила себя улыбнуться и задула спичку.
— Да, пожалуйста. Мы просим прощения, если... вторглись в ваши владения.
Ковбой оглядел своих. Они внимательно смотрели, ухмыляясь татуированными мордами.
— Я так понял, — сказал он, глубоко затягиваясь, — что вы хотите жить?
— Да.
— Но зачем?
— А тебе зачем? — спросил я задиристо.
— Можете назвать это миссией, — ответил он. — Через двадцать четыре часа вы будете мертвы. Я вас избавлю от боли и страданий выживания в этом страшном, страшном мире.
— Спасибо за заботу, — огрызнулся я. — Мы готовы рискнуть.
— Вы действительно думаете, что проживете больше двух лет? А что вы будете есть? Земля все горячее и горячее. Скоро придется все время бежать, чтобы ноги не загорелись.
— Я сказал, мы готовы рискнуть. Отпусти нас, и вы нас больше никогда не увидите.
— Не могу. — Ковбой выдул дым ноздрями. — Вы теперь наши.
— Вы же не обязаны это делать, — сказала Кейт тихим спокойным голосом. — Вы могли бы просто нас отпустить.
— Позвольте вам напомнить, моя дорогая, что теперь нет и уже никогда не будет ни телевизора, ни театра, ни оперы, ни балета. Нам нужны развлечения.
— Психи вы хреновы! — вызверился я. Но что я мог сделать, когда мне в спину упирались два ствола?
— О’кей. — Ковбой повернулся к своей банде. — Так что же нам делать с этой милой парой?

62

Эти сволочи действительно собирались стоять тут во дворе миллионерского дома, с барбекю, бассейном, детскими качелями, трельяжами роз на стене и обсуждать, как им замучить нас до смерти.
Кто-то включил си-ди плеер, и в саду загремел “Конец занятий” в исполнении Элиса Купера. Между деревьями серебристо блестела вода. Я подумал о Стивене. Он никогда не узнает, что со мной сталось. Говард Спаркмен прилетит и нас просто не найдет. Нигде.
А, черт!
Черт, черт, черт!
Ну нет, не дам я этим садистам надо мной кайф ловить.
Должен быть выход.
Или хотя бы способ прихватить с собой побольше этих мерзавцев.
Я постарался принять спокойный вид, будто смирился с судьбой, а они, перекрывая музыку, выкрикивали приходившие им в голову блестящие идеи.
— Ух, повеселимся! — вопил один высокий. У него расходились белые шрамы от губ, будто рот лежал в центре звезды. — Персик, а не девка!
— Ага, — вторил ему другой псих, — Кто первый засунет, Ковбой?
— Я, — ответил Ковбой. — Я здесь старший.
— Старший?
— Ага, я сегодня старший.
— А тогда почему не оставить ее для босса?
— А потому что его здесь нет.
— А может, ты подождешь?
— Так нечестно, Ковбой, — сказала девица с крысиной мордой. — Дай другим ребятам шанс пойти первыми.
— Это чтобы я после этой макаронной рожи?
— Ты кого назвал макаронной рожей, гнилозубый?
— А давайте вы ее все сразу, — сказала крысомордая.
Все заржали.
— Ладно, ладно, — ухмыльнулся Ковбой. — Так что с ней будем делать?
— Что-что! Не в “Савой” же ее вести на чашку чая? Я ее так оттрахаю, что она будет визжать, как кабан, которому яйца подпалили.
Я сидел с закрытым ртом и помертвевшими глазами. Пусть эти суки думают, что я в полной отключке.
— Посадить ее в железную бочку с десятком крыс.
— Это уже было!
— Ага, и та сука всех крыс поубивала.
— Это пока мы ей руки не связали.
— А тогда она стала их кусать.
— Поначалу, а потом они ее.
— Не буду я ни хрена этих крыс ловить!
Они спорили наперебой, как школьники. Двое из них нашли детские велосипеды и разъезжали по саду, выкрикивая “В бесконечность — и дальше!”
Псих с лепестками шрамов на морде не хотел расставаться со своей идеей.
— Железная бочка — классная штука.
— Теско, не буду я ловить твоих блядских крыс, думать забудь! Они мне все пальцы искусали!
— Я их сам наловлю, Доссер, если ты бздишь!
— Доссер крыс боится, бедняжечка! Доссер боится мышей и пауков, — стали дразниться две крысомордые девицы.
— А когда она была в бочке и крысы стали кусаться, помните, что она орала?
Вся кодла стала скандировать: “Все в тюрьму пойдете, все в тюрьму пойдете, все в тюрьму пойдете!”
Передразнив вопль умирающей женщины, они снова заржали.
Тот, кого звали Теско, осклабился в ухмылке:
— Пойду найду бочку.
— Бочку, бочку... Всегда ты с этими бочками, Теско. Ты без них чего-нибудь можешь придумать? Если котенка поймаем, что скажет Теско? “Пойду железную бочку искать”.
— Ладно, хрен ты моржовый! Пусть будет шкаф. Притащим его из спальни, запрем ее и поставим на огонь.
— Вот, блин! Что шкаф, что бочка — один хрен.
— Тебе обязательно надо людей запирать?
— А я хочу рожи видеть, — капризно заявила одна из девиц. — Когда их запрешь, рож не видно.
— Ну, садистка!
— Да, садистка — и что?
— Прибьем их гвоздями к дверям гаража.
— Ску-у-ука!
— Кислота?
— Было уже.
— Заставим яд проглотить.
— Долго.
— И крови мало!
— Вот чего: берем две машины, одну руку наручниками к одной за бампер, другую — ко второй машине...
— И разрываем пополам?
— Звучит заманчиво.
— Я знаю! — На морде Ковбоя изобразилось вдохновение. — Я знаю! Мы их заставим пытать друг друга!
— Класс!
— Блеск!
С воплями восторга они стали хлопать Ковбоя по спине.
— А кто будет кого пытать?
— Пусть она его?
— А как?
— Теско, если ты еще раз скажешь про железную бочку, я тебя самого в нее заварю и брошу в озеро.
— Боже мой, нет! — тихо простонала Кейт.
Я хотел бы успокоить ее, сказать, чтобы не тревожилась... Но что я мог сделать? Что я, черт меня побери, мог сделать?

63

— Свяжи им руки и ноги! — Ковбой бросил одной из девиц моток клейкой ленты.
Девица осклабилась и шагнула вперед.
— Ручки сложи на молитву, — сказала она.
Мне в спину уперся ствол. Лента развернулась с клейким шорохом. Крысомордая стала связывать мне руки и запястья.
— И локти ему свяжи, — сказал Доссер.
На крысомордой был кожаный жакет. Она то и дело играла молнией вверх-вниз, показывая, что под ним у нее ничего нет. Груди у нее были усыпаны веснушками и подрагивали, когда она двигалась. Поймав мой взгляд, она хихикнула.
Я не шевельнул и мускулом.
Лицо было как мертвое.
Без выражения.
У нас было не больше десяти минут, чтобы выбраться из этой задницы. Теско уже нашел инструменты и пробовал ручную дрель, сверля столб изгороди. И скалился совершенно как псих.
Я огляделся. Психи передавали по кругу бутылку водки, ветер развевал на них оранжевые и красные ленты. Чайки парили над домом. Кошка кралась по густой траве газона, уже месяцы не видавшего косилки. Что-то должно быть, что можно использовать, твердил я себе лихорадочно. Думай давай, думай!
Девка все еще работала, заматывая мне руки новыми витками. Она строила мне глазки и трясла передо мной веснушчатыми грудями. Один из мужиков перегнулся через мое плечо и ущипнул ее за сосок.
— Ой! Дебил, смотри, но не трогай.
— Дебил любит сиськи.
— Дебил может отвалить на хрен.
— Дебил целует.
— Я сказала, Дебил может отвалить на хрен.
Дебил сзади тяжело задышал. Я даже кожей шеи ощутил жар от его бурных выдохов.
Девица пожаловалась Ковбою:
— Слушай, у Дебила опять встает. Убрал бы ты его от меня?
— А ты нас не стесняйся, лапонька, — милостиво разрешил Теско, упираясь рукой в бок.
Один из мужчин сказал:
— Таттс, а ты не могла бы его отвести в укромный уголок и... облегчить?
Девица сморщилась, перекусывая ленту.
— Хрена. В прошлый раз он мне чуть спину не сломал. — Она загладила ленту у меня на руках, погладив мне пальцы. Наши головы настолько сблизились, что никто не мог услышать, о чем мы говорили — грохочущий из динамиков голос Элиса Купера это гарантировал. — М-м, — мурлыкнула она, — а ведь с тобой хорошо было бы, правда?
Я проглотил слюну пересохшим ртом:
— Вряд ли здесь пробуду достаточно долго, чтобы ты это выяснила.
— Да, вряд ли, — вздохнула она. — Жаль. Глаза у тебя красивые.
— Как тебя зовут?
Она посмотрела, будто мой интерес застал ее врасплох.
— Таттс... просто Таттс.
— Откуда ты, Таттс?
— Вообще откуда?
Я кивнул, не отводя глаз и пытаясь лихорадочно выловить из воздуха какую-нибудь идею, как спрыгнуть с этой сковородки.
— Вообще я из подворотни... и из-под моста, и из картонных ящиков. Мы все такие.
— Вы были бездомными?
Она кивнула:
— Как ты сейчас.
— Верно, Таттс. Но я хочу жить.
— И твоя подружка тоже.
— Это не моя подружка.
Она снова глянула на меня так же странно. Может, от моего голоса или от чего, но она вроде помягчела. Исчезла жестокая твердость из ее глаз.
— Чистенький ты, — сказала она. — Еще полгода назад ты бы на меня и не взглянул.
— Почему?
— Потому. — В ее взгляде появилась печаль. — Я бы лежала в спальнике на Оксфорд-стрит, а ты бы перешагнул через меня. Как все. Мы были низшей расой для таких, как ты.
— И тебе будет приятно смотреть, как меня пытают?
Теперь она будто бы смутилась.
— Мне... мне все равно.
— Правда?
— Они будут обращаться с тобой, как вы с нами. Как с низшей расой.
— Я тебе когда-нибудь что-нибудь сделал?
— Нет, но ты такой же, как все. А теперь мы высшая раса, когда мир решил перевернуться.
— А знаешь, если бы мы нашли с тобой тихое место, могли бы поговорить куда интереснее, — улыбнулся я. — Да ты и сама знаешь.
— Эй, Таттс! — крикнул Ковбой. — Ты уже завязала этого херувимчика?
— Минуту! — огрызнулась она. — Я тебе что, реактивная?
Ее глаза полыхнули на Ковбоя такой враждебностью, что я почувствовал маленькую победу.
— А они хорошо к тебе относятся?
— Лучше ли, чем было на улице? Ага. Я ем. Я сплю на сухом.
— А ты могла бы вернуться с нами. У нас бы тебя не обижали.
Она подняла глаза и вдруг стала похожа на доверчивого ребенка.
— Как бы мы выбрались... ой, Дебил! Я же тебе, твою мать, сказала! Не трогай ни фига мои сиськи!
Она отшатнулась, грудь ее ходила ходуном от злости, лицо покраснело.
— Ха-ха! Дебил поймал сиську!
— Дебил может проваливать на фиг!
Ковбой прошел мимо, смеясь.
— Дебил звереет, когда заводится.
— И сейчас он заводится? — услышал я произнесенные вполголоса слова Кейт.
Меня будто стукнуло: я понял, что сейчас она что-то сделает.
— Кейт...
Она встала и стала стягивать через голову футболку. За мной кто-то с шумом втянул в себя воздух. Кейт изогнулась, выскальзывая из футболки. Груди у нее были просто совершенно. Соски поднялись и заострились.
— Давай, Дебил, — сказала Кейт. — Трогай мои, если хочешь.
— А, блин! — выдохнул Ковбой. — Вот, блин... черт возьми! Дебил — мужик средних лет, похожий на медведя гризли, с лохматой бородой и вытатуированной на лбу свастикой, бросился вперед, огромными лапами охватив груди Кейт.
— Да, Дебил! Я твоя, давай, делай что хочешь.
— Держите его! — заорал Ковбой. — Нет... дайте ему по голове кто-нибудь. А то он разорвет ее на части. Измажет всю своими лапами.
Меня отбросили в сторону — вся банда налетела на Дебила. Он взревел как бык. Чтобы его свалить, нужен был бы бульдозер.
Кейт выскользнула из-под кучи машущих ног и рук. Бандиты орали друг на друга, никто никого не слушал.
Таттс ухватилась за меня, но Кейт ударила ее плечом, опрокинув на камни дворика. Лицо Таттс с громким шлепком ударилось о камень. Она от боли зажмурилась.
— Давай, Рик! — прошипела Кейт. — Шевелись!
И я зашевелился. У меня еще были связаны руки перед грудью, но видит Бог и все праотцы наши, как я зашевелился.
Кейт бежала впереди, извиваясь на ходу длинным телом, ребра ходили под гладкой кожей, блестящей в лучах предвечернего солнца.
Мы рванулись сквозь кусты в конце сада. Сзади орали — но уже по-другому. Они поняли, что мы пытаемся сбежать.
— Нажми, они за нами гонятся!
Я бежал, стараясь на ходу вывернуться из витков ленты. Черт, жесткий был пластик.
— Давай на тот остров, — прохрипел я. — Через мост.
— Нет. Надо убираться с острова. Она на ходу надела футболку.
— Они наверняка приплыли на лодке. Надо ее найти. Мы бежали изо всех сил. У нас был единственный шанс — второй раз они не дадут себя провести. Деревья сливались в полосы по бокам дороги.
Я глянул назад. Они бежали за нами.
— Они будут стрелять, — выдохнула Кейт.
— Не будут. Мы им нужны живыми.
— И мы знаем зачем.
Мы прибавили ходу, ноги молотили по лесной тропе. Черт, вода!
Вдруг мы оказались у края воды — Лондонское озеро тянулось до самого горизонта.
— Плывем! Она ужаснулась:
— В эту воду? Куда плыть? Рик, там же ничего нет. Ничего. — Тогда сюда. И если увидим что-нибудь, до чего можно доплыть, попробуем.
— Рик, я плохо плаваю. В лучшие времена проплывала только метров десять.
— Не бойся, все будет хорошо. — Я мрачно улыбнулся. — Давай, вдоль кустов.
Мне удалось зубами разорвать ленту на руках.
Вдоль кустов мы выбежали на дорогу, на которой несколько часов назад нашли “роллс-ройс”, а в нем — шампанское, икру и устриц.
И точно — вскоре справа показался синий “ролле”, и его радиатор блестел в закатном солнце.
Дорога слева уходила в воду.
Мы остановились, прислушиваясь.
— Черт! — сказала Кейт. — Они нас окружили.
Слышно было, как они перекликаются, хлопают в ладоши, свистят, будто выпугивают боровую дичь в воздух.
Я чуть не набежал на них. Нас поджидали трое мужиков, среди них Дебил. У него было мачете. По лбу у него стекала кровь — кто-то все-таки дал ему по голове.
— Назад!
— Зачем?
— Уходим назад. Они идут сквозь кусты.
Мы попытались вернуться по своим следам, но вдоль берега шла Таттс и с ней двое мужчин. У всех троих были винтовки.
Черт.
Оставался только путь налево.
Мы выбежали на дорогу, мимо “роллс-ройса”.
— Все! — простонала Кейт. — Они нас поймали!
— Еще нет, — ответил я.
— Рик, бежать некуда. Нас загнали в угол.
— В машину. Давай в машину!
— Куда?
— В машину, быстро!

64

Кейт ошалела. Непонимающе уставясь на меня зелеными глазами, она повторила:
— В машину?
— Садись в машину, Кейт, пожалуйста! Быстрее!
— Рик, это безумие, мы...
— Я знаю, что это безумие! Безумие нам и нужно, если хотим выжить.
Я открыл дверь водителя и впихнул ее внутрь.
— Рик, эта дорога никуда не ведет!
— Она ведет куда надо.
— У тебя же ключей нет!
— Обойдусь.
Я спихнул ее на пассажирское сиденье.
Автомобиль стоял на холме радиатором книзу. Перед ним лежал кусок дороги шагов в сто длиной. А дальше — только вода, откуда торчали верхушки телеграфных столбов и уличных фонарей. В зеркале заднего вида мелькнул Ковбой, Теско и вся компания, направляющаяся к машине. Морды у них были веселые и самодовольные. Они поймали нас, и они это знали.
По крайней мере они думали, что поймали.
— Рик, что ты собираешься делать?
— Одну секунду. Так, снять с ручного тормоза. Есть. Черт, почему мы не движемся?
— Рик, они уже близко.
— Черт побери, почему не едем?
Кейт горько рассмеялась.
— Рик, дороги нет, и ключей у тебя тоже нет.
Она снова рассмеялась, но это было почти рыдание. Она подумала, что я свихнулся.
Перед нами на дороге стояли Дебил и еще двое. Лицо Дебила, все еще залитое кровью, было лишено выражения. Остальные двое весело переглядывались. “Что этот мудак собирается делать там в машине? Нажать большую красную кнопку на панели, и двигатели вертикального взлета поднимут его в небо и доставят домой к ужину?”
Наверняка они так и думали. И даже громко ржали. А я тем временем должен найти дефект в своем плане.
— Не едет эта машина.
Кейт зарылась лицом в ладони, тряся головой и вздрагивая плечами.
Банда психов была уже в двадцати шагах.
— Запри дверцу, — сказал я, и Кейт механически повиновалась. — Окно поднято?
Она кивнула. Потом беспомощно пожала плечами — она решила, что я спятил полностью.
— Ну, машина! Давай, езжай!
Кейт трясла головой. Впереди на дороге Дебил и еще двое подошли уже шагов на пятнадцать.
Я подергал руль. Он был заперт противоугонным замком — это не важно. Главное, чтобы он поехал. Чего он...
Вот оно!
— Он на передаче! А надо на нейтрал!
Кейт покачала головой, ничего, не понимая.
Я дернул рычаг на нейтрал.
Машина поехала.
Медленно, медленно...
Сантиметр. Два. Три. Четыре, пять, шесть.
Широкие шины “роллс-ройса” захрустели по гальке.
— Рик, ты псих! — закричала Кейт. — Ты нас угробишь!
— А если да, то что? Предпочитаешь двухдневную смертную пытку?
— Но нельзя же... Боже мой, они пытаются нас достать! Ковбой и Теско догнали машину. Они стали дергать ручки, орать, стучать в окна.
Машина набирала скорость, устремляясь прямо к озеру.
— Боже-Боже-Боже...
— Кейт, я пытаюсь найти выход. Не хочу смотреть, как они будут тебя пытать.
Она подняла глаза, вымученно улыбнулась и поцеловала меня в щеку.
— Только держи меня, — шепнула она, овладевая собой. — Что бы ни случилось, держи меня, пожалуйста.
Я обнял ее за плечи, и она зарылась лицом мне в шею. Я поцеловал ее волосы.
Перед нами стоял Дебил, вытянув массивные руки. Казалось, он остановит автомобиль намертво на этой дороге. Но нас уже несла сила тяжести. Машина запрыгала быстрее по упавшим веткам, стрелка спидометра перевалила за десять.
Что бы ни случилось, мы не вернемся. Если Бог есть, то мы — в Его руках.
Страшный удар.
Дебил вспрыгнул на капот и стал молотить пудовыми кулаками по стеклу.
Вся банда бежала рядом с машиной и орала. Гремели по ветровому стеклу удары кулаков. Почему они не стреляют? Я маю, их мой идиотский план бегства просто застал врасплох. Ехать на машине без руля и мотора по дороге в никуда?
Я посмотрел вперед. Дороги не было видно, она кончилась. Осталась только ширь воды — огромная и зловещая.
— Держись, Кейт! — шепнул я. И сам не поверил, что так спокойно говорю. Я действительно думал, что все получится.
“Рик, что получится? — спросил я себя. — Ты ведь ничего не продумал. Ты только хотел убраться с острова. Ты даже не знаешь, что будет дальше”.
Рокот вдруг прекратился. И крики. И грохот кулаков.
Тихо-тихо стало, когда машина въехала в озеро. Толстый кузов “роллс-ройса” заглушил почти все звуки погружающегося в воду автомобиля.
— Рик, что ты делаешь?
— Вожусь с кондиционером. Если отключить вентиляцию, может быть... вот.
Машина все еще двигалась, но уже беззвучно. С леденящей плавностью она скользила прочь от острова.
Вдруг раздался глухой удар в стекло. Скорчившись на капоте, на нас смотрел Дебил.
— Убирайся, кретин! — прошипел я. — Плыви на берег!
Но он вцепился намертво, и со своей бородой и безумным взглядом был похож на Чарльза Мэнсона. Кровь у него на лбу засохла, наполовину закрыв свастику.
— Рик, мы тонем!
— Может, и ничего страшного. Считается, что машины всегда в воде тонут. Но показывают репортажи о наводнениях, бывает, машины плавают как пробки.
— Бывает?
— Ну, кабина и бак... иногда работают как поплавки.
— Она клонится вперед. Мы уходим в воду носом.
— Это вот тот идиот на капоте. Лишний вес тянет вниз.
— Отчего он не уплывает?
— Кейт, переберись назад. Попробуем сместить центр тяжести.
У меня по лицу стекал пот. Замкнутое пространство давило. Я все еще не мог поверить, что погнал машину в черт знает сколько километров водной шири в надежде, что этот кусок стали поплывет, как лодка.
Машина постепенно погружалась носом вперед. В окна виднелась плещущая вода. Берег острова был в тридцати метрах. И шайки психов, из-за которых мы сюда попали, видно не было.
Я полез на заднее сиденье следом за Кейт, зацепил ногой кнопку магнитолы, и тут же салон заполнила музыка. Медленная спокойная пьеса с поющими скрипками.
Проклятие!
Я оглянулся.
Вода нашла путь сквозь резиновое уплотнение дверей и текла медленной, но постоянной струйкой. Возле педалей на полу стала натекать лужа.
Дебил на капоте вцепился в дворники. Один отломился. Он вцепился в другой, глаза его горели сквозь стекло безумным жаром.
— Плыви! — крикнул я ему. — Плыви к острову!
Вода покрыла капот и дошла до ветрового стекла. Будто смотришь в аквариум, где на дне два сантиметра вспененной воды.
Дебил стал кричать, но я не разбирал слов.
Кейт поняла.
— Боже мой, — сказала она тусклым голосом. — Он не умеет плавать.
Нос машины погружался в воду. Чтобы не упасть вперед, нам пришлось развернуться на заднем сиденье и упереться ногами в передние.
Сцена была совершенно невероятная. Яркое солнце, синее небо. Широкое озеро разлива с мелкими островками, верхушками телеграфных столбов, фонарей, крышами домов. А посреди — кобальтовый “роллс-ройс” с хромированным радиатором, и эмблема летящей дамы уже под водой. Корма машины — багажник, задние колеса, половина пассажирского салона — торчит над поверхностью. С задних шин каплет вода, и круги расходятся по поверхности. А на капоте сидит сумасшедший, колотит кулаками по стеклу и орет.
Вода дошла до половины ветрового стекла. Дебил хлопал по закаленному стеклу, расплескивая воду.
Теперь уже было видно сквозь полузатопленные окна, что делается под водой. Она была черной от взмученного осадка, но солнце светило достаточно, чтобы видно было примерно на метр. Руки Дебила смотрелись как через лупу. Видны были вытатуированные на тыльной стороне пальцев кинжалы. Дебил тряс головой, и при каждом резком вдохе ему в рот попадала вспененная вода.
Машина еще наклонилась. Мы теперь стояли, скрючившись, на спинках передних сидений. Автомобиль становился вертикально. И все так же звучала тихая колыбельная, обволакивающая мелодия из колонок.
— Боже мой, мы тонем! — выдохнула Кейт, цепляясь за спинку заднего сиденья. Сквозь заднее стекло теперь было видно только небо.
Скрежет металла по камню. Бетонный фонарный столб скользнул мимо, обдирая краску машины. Глухо стукнул по крыше стеклянный фонарь.
Я видел чуть меньше верхней четверти столба. Так какая же здесь глубина? Ну-ка, Рик, оцени? Метров шесть.
Стук в окно стал отчаянней, слышались крики Дебила, громкие, хотя заглушенные водой и стальным корпусом машины.
Дебил ушел под воду и бил по машине из последних сил, пуская пузыри.
И машина затонула.

65

Вот так. Была и нет. Ушла под воду без всплеска, как субмарина.
Кейт ахнула.
Я стиснул зубы.
Все заняло не больше четырех секунд.
И машина пошла вниз к ложу нового озера. Пузыри цепочкой серебряных шаров потянулись из окон. Машина наполнилась дребезжанием, будто где-то в кузове заработал десяток электромоторов — это выходил воздух из всех полостей дверей, из-под капота и из багажника. Послышались глухие удары — вода заполняла пустоту, созданную уходом воздуха.
Мы скользили в полную тьму. И казалось, это будет вечно.
И наконец раздался удар, от которого мы упали на спинки передних сидений. Машина дошла до дна.
— Рик, вода!
— Знаю, знаю. Без паники, Кейт. Только без паники.
Она стала глубоко дышать.
— Я без паники. Только нам надо отсюда выбраться. Выбраться!
Я огляделся. В машине было почти совсем темно. Очень мало света проникало на глубину, но блики бегали по богатой обивке салона. Мы были пойманы в воздушном кармане в пассажирском отсеке. Еще несколько секунд это будет спасать, потом вода медленно вползет внутрь, заполняя машину...
Бум!
Дебил все еще цеплялся за автомобиль.
Я увидел, что машина остановилась, упершись носом в сетчатую изгородь, и Дебил застрял между сеткой и машиной.
Бедный дурак был еще жив. Он стучал в ветровое стекло, будто мы могли открыть шлюз и впустить его внутрь.
— Боже мой, Боже мой, — чуть слышно шептала Кейт. — Бедняга, бедняга...
— Этот бедняга нас бы с удовольствием прикончил... Так, теперь как бы нам отсюда вылезти?
Я включил плафон в салоне. Он загорелся тускло, потом стал ярче и тут же снова потускнел. Аккумулятор долго не протянет.
Вода сочилась сквозь уплотнение дверей. И приборная панель стала кровоточить тонкими струйками. Запах речной воды стоял в горле. Через минуту-другую вода дойдет до передних сидений. При таких темпах машина наполнится минут за десять. Хотя это и не важно — к тому времени воздух уже станет непригоден для дыхания.
А музыка все играла, наполняя салон звуками оркестра, где никого из музыкантов, наверное, давно уже нет на свете.
И мы скоро к ним присоединимся, если я ничего не придумаю.
Кейт снова начала дышать часто и перепугано. Я заметил, что при выдохе образуется облачко белого пара. Вода была настолько холодной, что мы оказались будто в холодильнике. Окна покрыла испарина.
Я глянул на Дебила. Он висел в воде недвижимо, глаза были широко открыты — до боли широко. Длинные волосы и борода развевались темным ореолом.
На моих глазах перед его лицом мелькнул темный предмет величиной с кулак. На щеке появилась отметина размером с монету, хлынула кровь. Мелькнула еще одна тень, и у Дебила исчез кончик носа.
Крысы не теряли времени, обнаружив свежую еду.
Кейт сказала тихо, но с напором.

Предыдущая страница 10 Следующая страница


11 Саймон Кларк

— Рик, мы должны... должны выбраться. Иначе погибнем.
— Знаю. Если... если раскачать машину, может быть, сумеем ее освободить?
— Ладно, попробуем.
— На счет “три”. Раз, два, три!
Мы стали раскачиваться взад-вперед. Автомобиль зашевелился. С жутким стоном заскреб металл по металлу.
— Еще раз, сильнее. Раз, два, три!
Тот же жуткий скрип металла по металлу. Мимо окна поплыли пузыри.
— Не выходит! — простонала Кейт. — Застряли!
Я скорчился на подголовнике переднего сиденья, обхватив ладонью подбородок. Нельзя так сидеть и ждать, пока утонем. Мы смогли добраться сюда. Должен быть выход.
Лампочка в потолке мигнула. Музыка зазвучала как из бочки — лента замедлила ход.
Кейт вытерла с окна испарину и посмотрела на то, что было под водой.
— Боже мой, Рик, ты это видишь?
— Крыс? Не обращай внимания.
— Не крыс. Людей.
Я повернулся к окну всем корпусом:
— Людей?
Я протер стекло и выглянул, пытаясь что-нибудь рассмотреть в черной воде.
Господи!
Лицо.
Я отскочил от окна, как ударенный током. Лицо смотрело в салон.
— Господи, что это?
У меня волосы на голове встали дыбом.
Я никогда такого лица не видел.
Оно придвинулось, рассматривая нас, как экспонаты под стеклом.
Черт побери!
Оказалось, что я задержал дыхание. Я глядел в это лицо, не в силах оторвать взгляда, а оно медленно придвигалось к стеклу, стукнулось и медленно-медленно отвернулось.
Волосы развевались прядями, глаза, не мигая, смотрели сквозь толщу воды.
Потом страшное лицо обернулось снова, так же медленно, и уставилось на нас. Кейт у меня за спиной содрогалась всем телом. И машина дрожала, будто сочувствовала, и все время стонал металл.
Лицо пялилось на нас.
— Рик, не подходи ближе!
Я осторожно подобрался к стеклу и выглянул. Она спросила:
— Это серый? Ты видишь, какого он цвета?
Я поглядел так пристально, что глаза стало жечь. Лицо было серым, похожим на хлебную мякоть, каким-то губчатым, и все изрыто дырами.
— Утопленник, — вздохнул я. — Просто утопленник.
Там, за ним, в непроглядной мути воды, их еще много болтается. Они стоят вертикально и крутятся в воде, будто в жутком посмертном танце. И руки мертвецов колышутся медленно и спокойно, почти гипнотизирующими движениями.
Эх, Рик Кеннеди! Жаль, что ты так и не записал альбом. И что ты теперь будешь делать остаток вечности? Иисус даст тебе электрогитару “Стратокастер” вместо арфы? Выходи играть с нами, Рик Кеннеди. Выходи, целуй наши холодные распухшие губы. Выходи, возьмемся за руки — за распухшие, губчатые руки. Выходи, Рик Кеннеди, вода хорошая.
Страдай про себя, Эстер Уильямс. Ты не умеешь так плавать. Ты не умеешь... Мне вдруг захотелось дико расхохотаться. Хохотать, пока накопившийся углекислый газ не погасит мне мозги. Пока не заставит остановиться сердце.
Я оглянулся на Кейт. Она тяжело дышала, будто пробежала марафон, из ноздрей ее клубился пар.
Воздух стал ядовитым. Мы израсходовали кислород. Пальцы начинали дрожать, под веками нарастала боль. Я заметил, что тоже тяжело дышу. Черт, так мы помрем. Мысли начали мешаться.
Тяжело, будто мне к рукам привязали бетонные блоки, я повернулся к Кейт.
— Холодно, — сказала она.
— Воздух плохой.
— Ох... — Ее голос стал шепотом. — Пора.
— Пора, — кивнул я.
Она протянула руку и коснулась пальцами моего лица. У нее горели глаза, она дышала с трудом.
— Рик... Рик Кеннеди... я тебя любила.
— Я тебя тоже. — Я еле мог говорить. — Я... тоже.
— Жаль, что у нас сегодня не получилось... шампанское... мягкая постель... любовь.
— И мне.
Я уже не мог поднять головы.
— Пора...
Вода дошла до передних сидении. Свет гас. Темнота сжималась вокруг нас холодной ладонью. Музыка будто исходила из уст мертвеца: долгая погребальная песнь, нескончаемая песнь боли, отчаяния и одиночества.
Я мотал головой по спинке сиденья, мозги стучали и пульсировали, будто стали вторым сердцем, как у мутанта. В глазах темнело. Я случайно глянул в окно — и вытаращил глаза.
В воде висела Кэролайн, волосы светлой пеной окружали ее голову. Карие глаза смотрели на меня. Она улыбалась. За ней уходили вдаль затопленные улицы Лондона. На дне озера стояли машины. В дверях магазинов резвились косяки рыбок. В ребрах утонувшего полисмена свила гнездо пара толстых угрей.
Кэролайн раскрыла рот, оттуда выскочила водяная крыса, унося в зубах кусок ее языка. А Кэролайн улыбалась. И ее хрипловатый голос заговорил где-то в глубинах моего мозга:
Гниет под водой этот город... Нет его уже, Рик... И нет последней королевы Англии...
Лицо Кэролайн зашевелилось и стало пустоглазым черепом утопленника. Труп плавал вертикально, вся передняя часть торса была оторвана, как на иллюстрации из медицинского учебника, — четко видны легкие, сердце, печень, диафрагма, кишки...
А из губ мертвеца журчал чувственный голос Кэролайн:
Ты идешь, Рик? Тетя Кэролайн ждет поцелуя. Какой ты непослушный мальчик, Рик! Не заставляй тетю ждать, слышишь?
Галлюцинация, смутно понял я. У меня онемели пальцы, на грудь давила страшная тяжесть. Сознание меркло, раздавленное ядовитой углекислотой, насытившей кровь.
— Кейт... Кейт...
Я видел, что она повернулась спиной.
— Кейт, что ты делаешь? Кейт...
Она села, уперлась спиной в мое плечо и сильно ударила двумя ногами.
Как будто разорвался металл.
И тут я понял, что она сделала. Она выдавила боковое стекло. Вода рванулась внутрь с ревом, бросив нас обоих через салон. Я набрал полную грудь воздуха, и тут меня закрутило, как котенка в стиральной машине.
Меня схватила чья-то рука и потянула. Сильно.
Секунду мне казалось, что меня поймал утопленник. Потом до меня дошло, что это Кейт ухватила меня за футболку и тянет к выбитому стеклу.
Я вылез, извиваясь и дергаясь, ободрав спину и плечи об осколки стекла. Сверху был свет, и я поплыл к нему. Для моего измученного кислородным голоданием мозга он был как небесный свет, бьющий через облака.
Я поплыл изо всех сил.
И вдохнул в задыхающиеся легкие свежий воздух. Меня облило солнцем. Колотя воду руками, я осмотрелся.
Кейт! Где Кейт?
Я ее не видел.
Я ничего не видел. Мне загораживала обзор какая-то деревяшка.
Я проморгался — черт возьми, это же лодка!
От души возблагодарив своего ангела-хранителя, я изо всех сил вцепился в планшир.
— Какого черта ты там торчишь?
Я посмотрел вверх, щурясь от невыносимо яркого вечернего солнца.
У меня перехватило дух. Сверху на меня смотрели Ковбой и Теско.
И скалили зубы.
— Так это же, черт возьми, сам Индиана Джонс!
Ковбой протянул руку и ухватил меня ниже локтя. Он занес вторую руку — что в ней было, я не видел, но он ударил меня по лбу наотмашь. Неимоверно громкий стук.
Он снова взмахнул рукой.
Из воды с ревом поплыли цвета. Сиреневый, синий, индиговый...
Еще удар.
Красный-зеленый-оранжевый-желтый...
Еще раз.
Желтый-зеленый-синий-алый-серебряный...
А он бил и бил. Пока не исчезли цвета, пока не осталась только тьма, кромешная тьма, лежащая за пределами вселенной.
Но я ощущал не боль, а будто какой-то мощный насос работал у меня в затылке.

66

Этот серый держал Кейт, охватив лапами ее запястья. Он приподнял ее над землей, и она беспомощно дрыгала ногами в воздухе. И только плакала: “Не трогай ребенка, ребенка не трогай!”
Серый склонил гривастую голову набок, изучая только что пойманный образец человека.
— Ребенка... ребенка не трогай!
Огромные глаза, красные как кровь, глядели ей в лицо. И снова склонилась набок голова — как у собаки, когда она что-то слышит. Кровавые глаза мигнули, будто серый обдумывал новую мысль.
Потом он перехватил левую руку Кейт своей правой, держа ее над землей одной рукой. Пальцами свободной руки — толстыми и серыми, как сырые сосиски — он ощупал ее тело сверху вниз. Будто интересовался контурами, ее губ, живота, груди, бедер.
Кейт в ужасе ахнула. Глаза ее вспыхнули, она попыталась вырваться.
Свирепо фыркнув, серый ухватил ее двумя руками и сломал о колено как палку.
— Отпусти ее!
Я с размаху ударил его кулаком в лицо...
И открыл глаза.
Газеты.
Пол, устланный газетами в несколько слоев.
Господи, как голова болит. Я проморгался. Левый глаз свело острой болью, и она ударила аж в затылок.
Дневной свет.
Я огляделся. Свет исходил от окна, закрытого матовым стеклом. А еще на окне была кованая решетка.
Я перекатился на спину. Сон все еще пытался наложиться на явь.
А наяву я видел белые стены. Еще газеты. Мебели нет. Лестница, ведущая к двери. И еще я видел свирепого звероподобного серого, который схватил Кейт. Видел ужас в ее глазах. Видел синяки на когда-то красивом лице.
И этот зверочеловек ломал ей спину о свое колено.
Черт.
Я слишком быстро встал.
Меня затошнило, что-то быстро завертелось в голове, быстрее, быстрее...
Меня вырвало на газеты.
Я вытер рот. Снова огляделся. На этот раз в глазах уже не плыло.
Моя тюремная камера.
Именно ею и была комната. Эти гадские психи посадили меня сюда, пока решат, как меня наказать за...
Черт побери, Кейт!
Что они сделали с Кейт?
Я снова оглядел подвал, надеясь увидеть ее на газетах. Нет, я был один.
Следующие десять минут я искал выход. Единственным выходом была твердая деревянная дверь. Крепко запертая. Я бил в нее ногами, кричал — никто не пришел.
Чтобы успокоить колотящееся сердце, я стал глубоко дышать. Надо выбраться и найти Кейт. Или сжечь этих гадов живьем, если они ее тронули. Но надо успокоиться и рассуждать разумно. Я сел на пол, прислонившись к беленой стене. Осторожно ощупал голову, по которой били дубинкой.
Кожа была страшно болезненной. От шишек и кровоподтеков голова напоминала горный ландшафт. Но зато череп не проломили.
Я снова оглядел подвал — на этот раз тщательнее.
Мебели не было. В углу стояла пластиковая миска, до половины налитая водой. Я обнюхал ее. Пить я буду, только если дойду до отчаяния. Эти психи могли для смеху подсыпать яду или слабительного помощнее.
На стенах были потеки мочи. На ведущих к двери ступеням — четкие отпечатки кровавой руки. Еще брызги засохшей крови на стенах — как будто встряхивали малярную кисть.
Кто-то даже нарисовал рожицу:
0 0
I
( ____ )
Это должна была быть веселая рожица с улыбкой, но что-то мне говорило, что тот, кто ее рисовал, не улыбался. Наверняка бедняга рисовал собственной кровью.
Помню, когда в детстве мне было плохо, я рисовал на зеркале рожицы или клоунские ухмылки. Инстинктивные попытки себя подбодрить. Наверное, этот художник пытался сделать то же самое.
Теперь я заметил, что стены покрыты надписями, и начал их читать вразброс. “Бенджамен Кроули”. И рядом несколько палочек “IIII”. Он отсчитывал дни.
Четыре дня его здесь держали. Интересно, что стало с ним на пятый.
Были и письма:
Имя: Делл Окрем. Адрес: Радвелл-драйв, 26, Хайгейт.
Пожалуйста, скажите моей жене Саре, что я жив и здоров.
Д.О. Июль.
И мерзкий постскриптум:
Уже нет!
Скажите Саре Окрем, Хайгейт, бордель, что Делл — ха-ха! Вечная память!
Попадались стихи, перемешанные со строками из Библии, куплеты из песен. И на английском, и на других языках.
Я невольно стал водить пальцем по надписям. Вдруг меня охватило ощущение присутствия тех, кого здесь держали пленниками до меня. Я ощутил их эмоции. Страх следующего дня и следующего часа — это было как у меня. Они тоже завязли в этом кошмаре, от которого нельзя проснуться.
И они писали на белых стенах свои последние слова. Послания матерям, любимым, друзьям. Некоторые трудно было понять.

Папа, она правду сказала про Моу. Они его у Тони не заберут. Жаль, что я не могу тебе показать, где он спрятан. С любовью, Джина.

Понять другие было просто:

Если увидите Энджелу Пьермонт, скажите ей, что я ее люблю. И прошу прощения, что оставил ее одну с ребенком. Спасибо. Льюк Грант (Пимлико).

И бредовое:

...виноват Иисус — и пусть меня больше не тыкают — я помру и больше они крови не выкачают — я помру скоро — Иисус мне уже ничего не сделает.

От других перехватывало горло:

Мамочка, Джилли посадили в машину с питбулем. Она громко кричит и я ее слышу. Мне надо убежать. Теско говорит, что будет резать меня вдоль.
Прости, что я была такой непослушной. Поцелуй за меня маленькую Анни Ли. Я постараюсь быть хорошей, чтобы Боженька был мной доволен.
Я тебя люблю ч по тебе скучаю.
Крепко тебя целую.
Твоя Линсдей.

Я затряс головой. Будь у меня винтовка, с каким бы удовольствием я перестрелял бы всю эту шайку мерзавцев, видит Бог!
И снова ударила мысль о Кейт. Что эти гады с ней делают? Воображение стало посылать картинки в мозг. Кейт отбивается, волосы рассыпались по лицу. Я вспомнил, как тот, кого звали Теско, возился с ручной дрелью — сверлил дырки в столбе.
Я прислушался. Из дома ничего не было слышно. Удалось только разобрать, что где-то снаружи лает собака. Приглушенно, далеко-далеко.
Что там написала эта девочка?
Джилли посадили в машину с питбулем...
Я представил себе Кейт, как ее впихивают в машину с озверевшим от голода псом. А психи толпятся вокруг, заглядывая в окна.
Девушка против бешеного пса.
Я забегал по подвалу, шурша подошвами по газетам. Письмена на стене впивались в кожу как булавки.
И голос — тоже острый, как булавка — все время говорил у меня в голове:
Сделай что-нибудь, Рик, сделай, сделай...
Да.
Только что?
Я бегал из угла в угол и снова и снова вперивался в надписи на стене. В то, что в последние свои часы писали жертвы этих садистов. И эти жертвы наверняка знали, что письма не дойдут до адресатов. Это было как предсмертная исповедь, как последнее прости. И я знал, что тоже должен что-то написать. Я уже хотел найти палочку или камешек и написать свои последние слова, так ощущал я свое родство с этими людьми.
Как мне отчаянно хотелось отомстить за их смерть!
Во мне стала разгораться энергия почти термоядерная. Гнев нарастал и удушал. Чудовищное давление искало выхода — отыграться хоть на одном мерзавце, что затащили нас с Кейт в эту помойку.
Черт, что они с ней сделали? Что они могли с ней сделать? Если они ее тронули... если только они ее тронули! Я стискивал кулаки.
И тут над лестницей открылась дверь.
Я стоял в середине камеры на ковре вонючих газет, среди стен, покрытых предсмертными надписями перепуганных и плачущих людей, и вот сейчас их выведут и...
И что?
Макнут головой в бензин и подожгут?
Скормят живьем бешеным питбулям?
Затравят, как зверя на охоте?
Пустят пулю в живот?
Прибьют к столу за нижнюю губу?
По лестнице спускался Ковбой в той же ковбойской шляпе и ковбойских сапогах. За ним шел Теско, следом еще кто-то, тощий, как жердь. У всех были шелковые ленты на руках, на ногах, на поясе. И у всех были винтовки.
Вот оно, Рик.
Пойдешь на бойню покорным бараном?
Или...
Теско стоял ко мне ближе всех и улыбался.
Письмо на стене возникло так ясно, как если бы было вырезано у меня в мозгу: Теско говорит, что разрежет меня вдоль.
У меня в груди взорвалась бомба.
Меня за это прикончат, но видит Бог, я этому радовался.
С рычанием я рванулся, будто взорвался. Кулак мелькнул в воздухе.
Крысиные глаза Теско вытаращились в изумлении. Он с ошалелым лицом попытался поднять винтовку.
Наверное, что-то вело мою руку и придавало ей сил. Я услышал собственный рык, когда мой кулак превратился в орудие разрушения. Хр-р-рясь!
Кулак угодил в середину его морды. Теско хрюкнул и свалился, как бумажный.

67

Я стоял, тяжело дыша. Кулак начал саднить. Но мне было глубоко плевать. Этот псих Теско валялся на спине, глаза превратились в щелочки. Он кашлял и захлебывался, из носу хлестала кровь, и то и дело появлялись из ноздрей кровавые пузыри:
Ковбой ткнул его винтовкой. Он застонал, но не шевельнулся.
Тощий взял меня на прицел. Я не шевелился. Все, что во мне было, ушло в этот удар.
Теперь они меня убьют.
Ковбой поглядел на Теско, потом опять на меня с веселым удивлением. И приподнял пальцем край шляпы.
— Отличная работа, — сказал он с уважением. — Впервые вижу, как Теско свалили одним ударом.
— Пошел ты!
— Черт возьми, да вы ему нос превратили в кашу. Смотрите, этот хмырь вырубился вглухую. — Он снова посмотрел на меня. — Отличная работа, но лишняя.
— Можешь мне поверить... — Я попытался перевести дыхание. — Можешь мне поверить, дело того стоило.
— Лишнее, — повторил Ковбой, — потому что я пришел извиниться, что ударил вас по голове. — Он улыбнулся. — И сообщить вам, что вы свободны.
— Пошел ты!
— Это правда. Ладно, Лэнки, нечего наставлять винтовку на мистера Кеннеди.
— Мистера Кеннеди? — Мне стало подозрительно. — С чего вдруг “мистер”?
— Потому что мы допустили ошибку. Как я уже сказал, вы свободны и можете идти. Но мы уверены, что вы для начала с нами отужинаете.
Подозрение меня не отпускало. Я точно знал, что здесь какой-то подвох. Садистская игра. Вывести тебя наружу, сунуть за шиворот гранату и драть во все лопатки. Правда, смешно?
— Почему вы передумали? — спросил я.
Этот тип осклабился:
— Скажем так, что вас спас Иисус.
— Иисус?
— Иисус, — кивнул Ковбой.
Я все равно не сдвинулся с места. Если бы снова вернулся этот прилив энергии! Может, я бы смог броситься на Лэнки и вырвать у него винтовку.
Ковбой пожал плечами:
— Вам нужно подтверждение. — Он повернулся к лестнице. — Мисс Робинсон! Мисс Робинсон! Вы не согласитесь сойти к нам?
— Кейт! — Я не верил своим глазам. — Кейт! Как ты?
— Все хорошо. — Она сошла по лестнице, улыбаясь. Я увидел, что она одета в шелковую кофточку и леггинсы. Они были новыми, как и пара сандалий на веревочной подошве у нее на ногах.
— Лэнки, помоги мне вытащить отсюда этот потекший кран, — сказал Ковбой, и они с тощим нагнулись, взяли Теско за каждую руку и потащили к лестнице.
Кейт поглядела на меня с удивлением.
— Да, работа мистера Кеннеди. — Ковбой озадаченно покачал головой. — Хороший удар, мистер Кеннеди, хороший удар.
Они вытащили Теско наружу за ноги. Каждый раз, когда голова стукалась о ступеньки, он стонал.
— Тише, деточка, спи, — сказал Ковбой, когда они вытащили его с глаз долой.
Я смотрел на Кейт, ничего не понимая. Она выглядела чистой, отдохнувшей, как будто провела выходные за работой в саду.
Я порывисто взял ее за локоть. Как было приятно коснуться ее, увидеть, что она невредима. Она обняла меня.
— Как ты? — спросила она, озабоченно глядя зелеными глазами в мое лицо.
— Нормально.
— Я боялась, что они тебя могли убить.
— Я был уверен, что они тебя убили.
— О Рик, обними меня! Крепче... Ох, как хорошо.
— Хорошо? Это великолепно! Черт, да ты и пахнешь великолепно!
— Пошли, найдем тебе чистую одежду.
— Погоди минутку. Кейт, что произошло?
— Когда я вынырнула на поверхность, я увидела, что тебя затаскивают оглушенного в лодку.
— Нет, я имею в виду, почему они передумали?
— Иисус им велел нас отпустить.
— Иисус? Это как, иносказание?
— Нет. Иисус велел Ковбою нас отпустить.
— Психи.
— Нет, не психи. — Она улыбнулась. — Я тоже говорила с Иисусом.
— Ты говорила с Иисусом? Ты в самом деле?..
— Он, Рик, у тебя еще посетитель!
Таттс осторожно засунулась в дверь подвала, будто стесняясь.
— Извините, я... то есть не хотела мешать или как...
Я произнес вполголоса:
— У них там что, турникет? И пропускает по одному?
Кейт улыбнулась шире.
— Если будет когда-нибудь фэн-клуб Рика Кеннеди, один член этого клуба тебе точно гарантирован.
— Ну, спасибо, — сказал я и уже громче, обращаясь к Таттс: — Давай, заходи!
Она спустилась, неуклюже ступая на высоких каблуках. Одета она была в короткую полосатую юбку и топ с завязками на шее. Еще на ней было жемчужное ожерелье и длинные серебряные серьги. Когда она подошла поближе, я разглядел на серьгах миниатюрные брелоки в виде ладони и подошвы. И еще я удивился, как она молодо выглядит.
— Ей много хлопот стоило придать себе парадный вид для встречи с тобой, — шепнула Кейт, лукаво прищурившись.
“Ладно, Рик, пора просыпаться на полу, — сказал я себе. — Это сон, как тот, в котором серый схватил Кейт”.
Это я себе сказал и даже прикусил губу побольнее. Но нет, это была явь.
Таттс вроде не знала, как со мной поздороваться. Казалось, она бросится мне на шею и поцелует — но нет, она пожала мне Руку.
— Мне очень жаль, что они с тобой так поступили, — сказала она. — Но теперь другая жизнь, и они сходят с ума. Принимают и пьют всякое — понимаешь?
Я кивнул.
— Но сейчас у тебя все хорошо? Голова не очень болит?
— Во всяком случае, не развалилась.
— Принести тебе поесть? — Она улыбнулась. — Я могу сделать отличные спагетти с болонским соусом. У нас даже испанское вино к ним есть. Правда ведь, испанское? А нет, итальянское, да?
Она нервничала и потому сильно частила:
— У Мадонны есть итальянское вино. Я могу у нее одол...
— Таттс, Таттс, спасибо, — перебила ее Кейт. — Спасибо, но мы приглашены поужинать с...
— Да, конечно, вы же приглашены на ужин к Иисусу. Господи Иисусе... то есть черт побери, я хотел сказать. Иисус? Говорить с Иисусом? Ужинать с Иисусом? Все они об этом твердили. А что потом? Может, пойти с Иисусом кататься на роликах? А потом скатиться с ним с Голгофы на заднице?
— Да... конечно. — Я заставил себя вежливо улыбнуться. — Большое спасибо за заботу, Таттс. Очень красивые серьги.
— Правда? — Она была польщена не меньше, чем удивлена. — Я их делала в мастерских. Единственное, что у меня сохранилось от старых времен.
— Очень симпатичные.
Мы стояли в этом подвале с обрызганными кровью стенами, с предсмертными надписями замученных людей и вели светскую беседу. Таттс глядела на меня близко посаженными глазами. Каким-то странным взглядом она пыталась что-то увидеть на моем лице. Будто я одним выражением лица должен был сказать ей что-то неимоверно важное, и она ни за что на свете не хочет этого пропустить.
Наконец Кейт посмотрела на часы.
— Извини, Таттс, нам пора.
— Ах да, конечно. Прошу прощения. Я не хотела вас задерживать. Но ничего, он не будет злиться, если вы опоздаете. Он хороший.
Он?
Я знал, кого она назвала “он”.
— Иисус?
Кейт сжала мне руку:
— Иисус нас ждет.

68

Иисус стоял возле длинного стола. Он отломил от каравая кусок хлеба, потом наполнил два бокала красным вином из кувшина. Протянул Кейт и мне вино и хлеб. И сказал:
— Кейт, Рик, садитесь, пожалуйста.
Иисус говорил с ливерпульским акцентом. Мы с Кейт сели. Мы находились в ресторане отеля, и, кроме нас, посетителей не было. Все столы были покрыты хрустящими скатертями, в центре каждого стоял бокал с одинокой белой розой. Приборы сверкали в лучах косого солнца, бьющего в окно шириной во всю стену. Снаружи уходила вниз по холму тихая улица викторианских домов, обсаженная каштанами. Через двести метров улица кончалась и уходила в новое Лондонское озеро, и только крыши домов и скелеты древесных вершин торчали над водой, отмечая затонувшую дорогу. В полукилометре торчала из воды колокольня, и часы на ней застыли на без десяти два.
Сначала нам поднесли по бокалу холодного пива в баре отеля. Потом мы перешли в ресторан, где подали большие пиццы с перцами и беконом. Служил нам тот, который был похож на жердь.
Иисус и выглядел как Иисус. Ладно, как его голливудское изображение. Возраст около тридцати, окладистая борода и длинные волосы. Глаза у него были синие, и он жестикулировал, раскидывая руки в стороны, будто обнимая нас во время разговора. Одет Иисус был в черный кожаный жилет и черные брюки. Возможно, самым большим проколом в этом перевоплощении (если не считать одежды) была татуировка на пальцах. Она гласила: “Гэри Топп”. Я решил, что это его настоящее имя.
Мы беседовали. Иисус все время извинялся за то, что пришлось пережить нам с Кейт в руках его банды. И очень хотел узнать подробности нашей попытки к бегству в “роллс-ройсе”.
— И машина не наполнилась водой сразу? — спрашивал он с мягким ливерпульским акцентом, будто говорил сам Джон Леннон.
— Нет, “Роллс-ройс” выпускает — то есть выпускал — отличные машины.
— Но ведь не подводные лодки?
— Нет.
Он снова спрашивал, что мы видели под водой. Его захватило описание улиц и домов, лежащих на дне озера.
— Нехорошо вышло с Дебилом, — вздохнул Иисус. — Мы знали, что он не умеет плавать. Он боялся воды. В лодке всегда садился на днище в середину.
— Он вспрыгнул на капот.
Иисус пожал плечами:
— Не обвиняйте себя. Все равно он уже был неуправляем. Приставал к нашим девушкам. Конечно, потом он всегда извинялся. Он рыдал от угрызений совести, он так раскаивался, но... — Иисус снова пожал плечами. — Ешьте, ешьте. Вкусно?
— Чудесно.
Кейт двумя руками подхватила кусок пиццы и ела с голодной жадностью.
— Отличная пицца, — добавил я. — И хлеб тоже. Мы уже полгода хлеба не пробовали.
— Нет дрожжей?
— Нет печей. Мы провели лето в палатках.
— Зима обещает быть холодной. — Иисус налил нам еще вина.
— Если земля не разогреется еще, — сказал я. — Тогда будем зимой ходить в шортах и в гавайках.
Не улыбнулся никто, включая меня. Шутка вышла неудачной — я сам, как только начал говорить, вспомнил черный палец, указывающий на Фаунтен-Мур. Земля горела, умирала растительность, пылали города.
Иисус пригубил вино.
— Плохо там, откуда вы сейчас?
— Почти все проблемы в тех местах, — сказала Кейт, — связаны с выходом ядовитого газа из трещин земной коры. Я оторвал себе приличный кусок пиццы.
— Сначала возникла серьезная проблема беженцев. Очень быстро кончились запасы провизии. За яблоко могли убить.
— А теперь люди едят друг друга, — фаталистически пожала плечами Кейт. — Люди — единственный продукт, который не в дефиците.
Я поглядел на Иисуса:
— Я так понимаю, что у вас нет недостатка в еде?
— Пока что это не проблема, Рик. Потоп выгнал людей из города за несколько дней. У них не было возможности грабить супермаркеты и склады. На некоторое время у нас запасов хватит.
— Сколько людей в вашей группе?
— Пятьдесят пять. То есть пятьдесят четыре после гибели Дебила.
— Вы уверены, что вода не поднимется выше? — спросила Кейт.
— Этого уровня она достигла через три недели после начала наводнения. Тьфу-тьфу, не сглазить бы — больше она не поднимается.
— На вас нападали другие группы?
— Пока что Бог миловал. Те, что ушли из Лондона, держатся на высоких местах к северу. Возвращаться они не рискуют. К тому же для этого нужны лодки.
— А как вышло с вами?
Иисус улыбнулся, огладив бороду.
— Как вы могли бы догадаться по акценту, я родом из Ливерпуля. Я не мог найти работу. У меня была жена и три дочери. И потому я решил попытать счастья в Лондоне. Несколько месяцев трудился на стройках. Потом меня уволили. Я убивал время в пабах за выпивкой. Когда деньги начали подходить к концу, я стал покупать виски и пить его в парках. Скоро дошел до того, что бутылка стала важнее крыши над головой. И тогда все деньги, что мне удавалось добыть, я стал тратить на выпивку.
— Ты стал бездомным?
— Да нет, Рик, у меня был дом. Отличный дом. Только он был внутри бутылки. Самый уютный дом, который можно себе представить.
— А остальные из твоей группы?
— Все бездомные. Люди, которым общество дало ногой в зубы.
Кейт сказала:
— Но ты их всех собрал и привел на этот остров?
Он благодарно поклонился Кейт:
— Точная формулировка, мисс Робинсон.
— И они назвали тебя Иисусом?
Он кивнул:
— В старые времена общество награждало добрые дела медалями и титулами. Эти люди дали мне имя Иисус в знак благодарности.
— Ты проделал отличную работу, — сказала Кейт. — У всех сытый вид.
Он усмехнулся:
— И они перестали быть бездомными. — Он наклонился вперед. — Для вас двоих то, что случилось с нашей планетой, — катастрофа. Для этих людей — благодеяние. Оно спасло им жизнь. Оно дало им гордость и чувство цели.
— У каждой тучи есть серебристая изнанка — для некоторых. — Кейт улыбалась, но голос ее прозвучал резко.
— Послушайте! — сказал Иисус, сведя ладони вместе. — Вы видали фотографии двухголовых овец, птиц, рожденных без перьев, детей с перепончатыми пальцами. Я думаю, Природа намеренно создает этих мутантов, уродцев — называйте как хотите. А причина в том, что если среда вдруг изменяется с катастрофической быстротой — вот как сейчас, — вдруг оказывается, что эти уродцы благодаря своим нестандартным, скажем так, атрибутам лучше приспособлены к новой среде, чем так называемые нормальные животные. То же самое и с этими людьми. — Он похлопал себя по лбу. — Некоторым из нас при рождении в голову закладываются другие программы. Мы вырастаем и чувствуем себя изгоями. Рыбой вне воды. Мы никогда не были членами нормального общества. Мы — те, кого бьют и унижают в школах. Мы становимся наркоманами и алкоголиками, мы попадаем в тюрьмы и сумасшедшие дома — просто не вписываемся в жизнь обычного общества. Мы — круглые затычки, которые общество пытается всунуть в квадратные дырки. И потому мы выпадаем в щели. Мы живем на улицах или психиатры пытаются нас лечить — то есть они называют это лечением. Нас накачивают лекарствами — мелипрамином и амитриптилином от депрессии, аминамазином от шизофрении.
— Ты хочешь сказать, что Природа выбрала вас как новую, улучшенную модель homo sapiens?
— Снова дерзите, мистер Кеннеди. Я не сказал, что мы лучше, я сказал только, что мы другие. Причина, по которой мы кажемся психами, — то, что нам не позволено было вырасти и выполнить наше генетическое назначение. Мы становимся ущербными, как бабочка, навеки застрявшая на стадии гусеницы.
Кейт подняла глаза от пиццы.
— А теперь среда изменилась...
— А теперь среда изменилась, и мы обнаружили — к своей радости, к своей безмерной радости, — что оказались в своей тарелке. Мы ощущаем свою целостность. Эта среда нам подходит. Мы функционируем как люди, мы больше не ощущаем себя рыбой, вытащенной из воды.
— И вы наследуете землю?
— Я этого не говорил, мистер Кеннеди, и вы это знаете, — благожелательно ответил Иисус. — Но этот новый мир нам более приятен, чем был старый.
Я осушил бокал. Внимательный тощий тип тут же наклонился и наполнил его снова.
— Сегодняшний вид гостеприимства мне определенно нравится больше, чем тот, что был вчера.
— Я могу только еще раз принести свои извинения.
Я наклонился вперед, переплетя на столе пальцы.
— Очевидно, что провизия на складе на острове принадлежит вам. Поэтому единственное, чего мы хотим — вернуться домой и сообщить нашей группе, что надо искать другой источник пищи.
— У вас хватит еды на ближайшее время?
— Сможем обойтись.
Это была ложь. Через неделю кончатся консервы. Мой брат Стивен, Дин, малышка Ли и все остальные сядут на одну картошку. И она тоже скоро кончится. И что тогда? Голодать? Бросать монету, кому первому идти в котел?
Кейт сказала мне, что остров, на который мы приземлились и который назвали в честь Спарки, в десяти минутах хода лодки. Я начал обмозговывать идею попросить, чтобы нас туда отвезли. Говард прилетит завтра утром. Если он не найдет нас с Кейт, то решит, что мы погибли, что здесь слишком опасно, чтобы долго болтаться. Он полетит обратно на Фаунтен-Мур и больше не вернется — трудно будет поставить это ему в вину. А мы останемся здесь с Иисусом и его веселыми ребятами.
Пока Иисус рассказывал Кейт о жизни в Парадизе (так они называли свой остров), я выглянул в окно. Дети играли на улице в футбол. Малышка с виду не старше Ли тащила кукольную коляску. На натянутых в садах лесках висела яркая одежда. С фонарных столбов свисали желтые и оранжевые ленты — увеличенные версии тех, которыми украшало себя племя Иисуса. Вдали пророкотал гром.
Как и говорил этот человек, они построили себе уютное гнездышко в торчащем из воды бывшем жилом пригороде Лондона. Но я помнил надписи на стене подвала. И я помнил, что Ковбой, Теско, Дебил и вся шайка рвались с нами сделать. По всем правилам нам с Кейт уже полагалось бы плыть по реке в виде объеденных крысами трупов, а мы сидим тут с Иисусом, жуем пиццу, пьем дорогие вина. Что же случилось?
Вот что мне хотелось знать. Подозрение металось у меня внутри, как пес, унюхавший что-то в кустах. Что переменилось?
Сторожевой пес Подозрение нюхал воздух и чуял крысу. Эта вежливая беседа наверняка к чему-то клонится. И я решил выяснить, к чему же именно.
— Иисус, несколько часов назад твои люди тщательно искали самый впечатляющий способ нас убить. Почему они передумали?
— Рик! — Кейт бросила на меня предостерегающий взгляд.
— Нет, Кейт. Я должен знать.
Иисус огладил бороду.
— Эти люди пережили Ад. Удивительно ли, что они время от времени сходят с ума?
— Мне кажется очевидным, что если во вторник тебя подвергают смертным мукам, а в среду подают пиццу, то это означает фундаментальное — ладно, чертовски странное изменение отношения.
— Рик... — начала Кейт.
Но я напирал. Письмена на стене подвала от людей, убитых этими безумцами, резали мне кожу, как терновые иглы. Может, я плохо подумал, может, за эти вопросы меня убьют. Но я был готов на все, чтобы получить ответы.
— Рик, — спокойно заговорил Иисус. — Мир теперь стал другим. И люди стали другими.
— Но факт в том, что вы передумали. Почему? Я делаю вывод, что у нас есть что-то, что нужно вам. Что это — я не могу себе представить. Точно не рецепт шоколадных печений моей матушки.
— Ты не любишь держать кота в мешке? — Иисус налил мне бокал доверху. — Режешь правду-матку?
— Именно.
— Рик, остынь, а? — взмолилась Кейт.
— Черта с два. Блин, ты видела надписи на стенах подвала? Пятна крови заметила? Эти психи пытали людей десятками, может, сотнями. И пытали до смерти.
Человек, которого называли Иисусом, спросил:
— Ты хочешь, чтобы я стал это отрицать?
— Я хочу знать, что тебе нужно от нас настолько сильно, что ты не дал своим дрессированным психам нас зажарить смеха ради.
Впервые я увидел, как сверкнула злость в карих глазах Иисуса.
— Ладно, о’кей. Хочешь в открытую?
Снова зарокотал отдаленный гром.
— Я весь внимание.
— Как я уже говорил, мир стал другим. Он заставляет и нас быть другими, а потому мы...
— Да-да, эту отеческую проповедь я уже слышал.
— Дай мне закончить. Почему живут браки? Что держит вместе мужчину и женщину?
— Какое это имеет отношение...
— Это имеет самое прямое отношение ко всему, что здесь происходит. Пары остаются вместе по целой пачке причин. Некоторые из причин, которые долго держат вместе двоих, можно назвать. Например: им хорошо в постели, у них есть дети — они любят детей, они хотят быть с ними, и это не дает паре распасться. Может, у них одинаковые увлечения.
— Но вы убивали людей!
— Да, и это помогает, Рик Кеннеди, можешь мне поверить. Если люди вместе переживают такие эмоции и разделяют их с другими, это соединяет крепче любви и кровных уз. Понимаешь, люди, пережившие авиакатастрофы, так потом держатся друг друга, что эта дружба длится годы. То же самое, когда идешь с толпой на концерт, в кино или на футбол. У всех эмоции одни и те же. И чем сильнее общие эмоции, тем крепче они цементируют индивидуальности в целое.
— Но убийство невинных людей?
— “Но убийство невинных людей”, — передразнил он, и глаза его вспыхнули смешанным огнем рвения проповедника и обычной злости. — Но убийство невинных людей? Смотрите на вещи реально, Кеннеди. Мир изменился. Надо адаптироваться к этим изменениям — или погибнуть.
Кейт потрясла головой, ошеломленная.
— И вы сделали убийство чужаков ритуалом?
— Сделали. И это всегда были чужаки — никогда никто из наших людей.
— И это вас сплотило.
Иисус кивнул.
— Это сплотило нас в тесную общину. Мы горячо преданы друг другу — и все общество горячо лояльно к каждому своему члену. Это нужно нам, чтобы выжить, — преданность нашей новой семье, семье, за которую мы готовы погибнуть.
— И убить тоже.
— А вы? — спросил он, и взгляд его вдруг заострился. — Вы убивали ради своей семьи?
Я вспомнил трех беженцев, которых мы поймали за кражей еды. Черт, мы ничем не лучше других.
Иисус кивнул.
— Убивали. Убей или тебя убьют. И поверьте мне, приходится включать программы в голове, те программы, которые использовали наши предки в доисторические времена. Будь беспощаден. Будь предан своему племени.
— О’кей, — кивнул я. — Я понимаю. Но не одобряю.
— Нам не нужно ваше одобрение, Рик Кеннеди.
— О’кей, мое одобрение вам не нужно. А что нужно?
— Правду?
— Правду, — кивнул я.
— О’кей, Рик Кеннеди. Правда вот в чем: если мы останемся в Лондоне, мы погибнем. И знаешь, что еще?
— Что?
Гром теперь рокотал непрерывно, будто где-то великаны катали бочки.
— Если ваша группа останется на Фаунтен-Мур, ее тоже ждет смерть.
— Вот почему мы должны вернуться и начать поиск провизии.
— Нет, — мрачно улыбнулся он. — Голод — самая простая из ваших проблем.
— Если земля слишком разогреется, мы можем просто уйти, — сказала Кейт.
И снова мрачно улыбнулся Иисус:
— Вы все еще не понимаете, Кейт и Рик, что на самом деле происходит. Вот что... Возьмите бокалы, посмотрим шоу с крыши отеля.
— Шоу? Какое шоу?
— Сначала давайте нальем.
— Какое шоу? — повторил я.
Из тех садистских шоу, где нам сначала планировали роль? Сейчас какого-нибудь беднягу заставят танцевать на битом стекле или еще что-нибудь для укрепления сплоченности группы.
— Идемте за мной. Шоу началось двадцать минут назад.
Гром рокотал. Зловещий звук, будто первобытный бог бормочет и грозится разрушением и катастрофой.

69

Иисус не повел нас наружу, а стал подниматься по укрытой толстым ковром лестнице. Мы с Кейт, обмениваясь настороженными взглядами, пошли за ним.
По приглашению Иисуса я прихватил с собой полную бутылку вина. На первой площадке я уже решил, что разобью бутылку о стену и всажу розочку ему в шею. Это если он попытается что-нибудь выкинуть.
Вот здесь разденешься ты. Вот здесь — я. А теперь смотри, Рик, как я буду овладевать красавицей Кейт Робинсон.
Я вполне мог себе представить, как он это говорит. Без проблем.
Но он продолжал подниматься, держа бокал вина в руке, и сандалии его хлопали по босым подошвам.
— Иисус, какое шоу? — спросил я еще раз.
— Подожди и увидишь, — ответил он загадочно. — Но я думаю, оно тебя убедит, что для вас главная угроза — не голод и не разогрев земли.
На последнем этаже он открыл дверь в чулан с вениками. Там были ступени, ведущие вверх, — голый бетон. Мы последовали за Иисусом к двери на крышу.
Гром гремел громче.
Мы вышли на плоскую крышу.
Теперь я видел остров Иисуса на всем протяжении. Обойти береговую линию можно было минут за десять. Отсюда остров казался густо усаженным деревьями, кое-где меж ветвей проглядывали крыши домов. Отель стоял на перекрестке. Отсюда были видны дороги, уходящие в озеро.
Только сейчас было уже почти темно. Новое озеро, покрывшее центр Лондона, было красиво странной красотой. Луна стояла над водами, и дрожала на воде лунная дорожка — эфирная тропа к нам через водную гладь.
Из озера поднимались сотни зданий, при луне похожие на гробницы. Вот массивный силуэт Кэнэри-Варф, купол Святого Павла и сотни безымянных башенок. Я вздрогнул.
Ток воды в конце концов размоет фундаменты. Через год или два начнут рассыпаться большие дома. С громовым ревом они ухнут в озеро — жуткое в своей величественности зрелище. И не останется и следа от самого могущественного когда-то города на Земле. Когда-то он превзошел Афины, Багдад, Рим, Константинополь. А скоро останется только широкое мелкое озеро.
Гром гремел в ночном воздухе. Я поднял глаза к мерцавшим во тьме звездам.
И снова задрожал. Земля делала то, что делает каждые несколько тысяч лет. В основном она действует ледниковыми периодами. На этот раз она выбрала жаркий период, или огненный век. Я знал, стоя здесь между Иисусом и Кейт, что планета Земля стирает со своего лица определенные формы жизни. Как учитель, который напутал на доске в формуле и стирает тряпкой, чтобы начать снова. Вот эта тряпка из огня и потопа. Мы стерты. Какая же появится новая, исправленная версия жизни?
Кейт нашла мою руку и сжала ее. Я ответил пожатием, пытаясь найти в себе уверенность. Она думала о том же.
Мы обречены?
Все бесполезно?
Только еще некоторое время будем обшаривать местность в поисках консервов?
Гром зарокотал громче.
Иисус повернулся к нам, и в его силуэте было неуловимое сходство с Христом.
— Видите причину грома?
— Нет. — Я озадаченно качнул головой.
— На западе зарницы, — сказала Кейт. Она не отпустила моей руки. — Вон там. На горизонте.
— Посмотрите выше вспышек, — сказал он тихо. — Что вы видите?
— О Боже мой, теперь вижу, — удивленно сказала Кейт.
— А ты, Рик?
— Нет. Ничего. — Я всмотрелся сильнее. И у меня на голове зашевелились волосы. — Да. Вижу.
— Это артиллерия, — выдохнула Кейт.
— Если внимательно присмотритесь, увидите даже снаряды, — сказал Иисус.
Целых пять минут мы стояли на крыше отеля, держа в руках бокалы с вином, глядя на вспышки из дул тяжелых орудий. Снаряды взлетали в небо будто в замедленной съемке. Они парили, раскаляясь добела, как падающие звезды, и улетали вдаль. Я не видел, где они падают. Наверное, грохот разрывов сливался с грохотом выстрелов, и это был тот постоянный гром, который мы слышали в ресторане.
— Огневые позиции к северу отсюда, — показал рукой Иисус. — Но они стреляют по цели к западу от Лондона. Это не регулярная армия — ее больше нет. Насколько я могу судить, это группа отставников и штатских, организовавших нечто вроде гражданской обороны.
— Ты знаешь, по какой цели они бьют?
— По какой цели? — Он кивнул и обыденным голосом сообщил: — По серым.
— По серым?
— Ты их еще не видал? Скоро встретишь. Они захватывают эту страну.
Кейт поглядела на меня, потом на человека, которого эти люди называли Иисусом.
— Вы хотите сказать, что видели этих серых?
— Разумеется.
— Давайте говорить прямо, — медленно произнес я. — Эти серые — они крепко сложены, серая кожа, как шкура носорога, и...
— И глаза красные, как кровь. — Он кивнул. — Эти чудовища — причина всему. И они захватывают страну. — Он потянул носом воздух, заглянул в бокал и снова посмотрел на нас. — На самом деле они захватывают всю планету. Африку, Новую Зеландию, Австралию. США. Они идут. Идут, чтобы опрокинуть человечество в море.

Предыдущая страница 11 Следующая страница


Царь кровь 12

70

Через десять минут мы ушли с крыши и вернулись в бар. Кейт и Иисус вели непринужденную беседу. Порывы ветра дергали листья на деревьях. Несмотря на темноту, я еще видел, как волны разбиваются желтоватой пеной там, где каменная дорога уходила в озеро.
Сквозь двойные зеркальные стекла дальний грохот артиллерии, обстреливающей серых к западу от Лондона, звучал тихим рокотом, и его легко заглушило шипение шампанского, которое наливал нам Иисус.
Это внезапное вторжение роскоши в мою жизнь — чистая одежда, горячая ванна, шампанское, пицца такая вкусная, что я никак не мог остановиться, хотя у меня уже живот лопался, — все это как-то не сочеталось с новым миром охоты за едой и внезапной насильственной смерти.
За двести километров к северу от этого зала, где я сижу с бокалом шампанского, Стивен, Говард, Дин, малышка Ли залезают в палатки, отгораживаясь от холода брезентом. И у них из головы не идет мысль, что запасы тают на глазах. Уже, быть может, им придется терпеть голодные боли ближайшие восемь часов мороза и тьмы до завтрака из жидкой овсяной болтушки.
— Две трудности. Первая: Темза ниже Лондона не судоходна. Геологические катаклизмы образовали там плотину, перегородившую реку. Вторая: на корабле всего три человека. У них не хватит опыта довести корабль до устья Темзы.
— Значит, получается как с Магометом и горой? — спросила Кейт.
Иисус кивнул.
— Что нам надо — это как-то переправить нашу группу — всех пятьдесят четырех человек — в Уитби, чтобы сесть на корабль.
— А в Лондоне у вас есть опытные моряки?
— Есть. По крайней мере их хватит, чтобы увести корабль как можно дальше отсюда.
— Пеший переход до Уитби исключается?
— С детьми и беременными женщинами? Идти двести километров? По стране, наводненной миллионами голодающих? — Иисус присвистнул сквозь зубы. — На второй день от нас останутся только обглоданные скелеты.
— Если я правильно понял, — вступил я, — ты надеешься, что мы переправим твоих людей в Уитби?
— Всех пятьдесят четырех, — серьезно кивнул Иисус. — И это, Рик, действительно вопрос жизни и смерти.
— А нам это зачем? — Я потряс головой, не понимая. — Нам это что даст?
Иисус поглядел на меня, как равный на равного.
— Шанс выжить.

Темнота за окном сгущалась. По улице прошли двое, держась за руки, освещенные только светом из окон отеля. Вдали сверкали серебряные вспышки — это все еще взлетали в воздух снаряды и падали на далекую цель к западу от Лондона.
Кейт поглядела на меня, потом на Иисуса.
— Если говорить прямо, вы предлагаете нам объединить силы?
— Именно это я и предлагаю, — кивнул Иисус. — Вы на своем самолете перевозите моих людей в Уитби, потом привозите своих. Садимся на корабль, а потом... — он пожал плечами, — плывем на юг и начинаем новую жизнь. Проще простого.
Я поднял руки:
Возникло и стало нарастать чувство вины. Я глядел на хрустальный бокал у себя в руке; пузырьки поднимались в золоте вина.
Разве это правильно? Черта с два. Я должен не роскошествовать на этом островке под названием Парадиз, а мерзнуть на Фаунтен-Мур. Я там нужен. Я должен вместе со Стивеном придумать план, где нам добыть еду и найти укрытие от убийственной зимы. А зима будет либо огненной, если земля разогреется, либо неимоверно холодной от закрывших небо пыли и мусора из тысяч вулканов.
Я покачал головой. Влип я в дерьмо. В самое глубокое дерьмо на свете.
И сижу в нем выше головы.
Иисус считает, что настоящая проблема, настоящая угроза выживанию — это вторжение серых, кто бы они ни были на самом деле и откуда бы они ни пришли. И этот Иисус что-то от нас хочет. И хочет сильно, иначе не был бы таким обаятельным и гостеприимным и не поил бы нас дорогими винами.
Когда он подливал нам шампанское, я решил выяснить, что же это. И спросил в лоб:
— О’кей, так что вам нужно от нас?
Он рассеянно сунул бутылку обратно в лед, сделал глубокий вдох, будто решаясь сделать уже давно обдуманное, и сделать прямо сейчас.
Он посмотрел мне в глаза.
— У побережья возле Уитби в Северном Йоркшире на якоре стоит корабль.
— Хорошо, а при чем тут мы?
— У вас есть самолет.
— А! — До меня начало доходить. — Значит, мы еще живы потому, что у нас есть самолет?
Кейт подняла брови:
— Самолет? Зачем вам самолет?
— Кейт, Рик, ситуация очень проста. Мы знаем, что должны покинуть Лондон, пока сюда не пришли серые. Артобстрел может их задержать самое большее на две-три недели. У нас есть корабль, на котором мы хотим уплыть на острова Южных Морей. Проблема в том, что этот корабль на другом конце страны.
Кейт покачала головой:
— Но у вас есть лодки. Можно же посадить на них всех ваших людей и спуститься по Темзе?
— А почему мы должны тебе верить? Что тебе помешает погрузить на корабль своих людей и уплыть без нас?
— Хорошо, — дипломатично сказал Иисус. — Вы везете партию своих людей. Потом партию моих. Может быть, будете летать по очереди в Лондон и в Фаунтен-Мур, чтобы ни одна группа не могла перехитрить другую. Согласны?
— Есть проблемы.
— Проблемы?
— Проблемы технические, — пояснил я. — У нас четырехместный легкий самолет. Поскольку он может перевезти только троих, то речь идет о восемнадцати рейсах туда-обратно.
— При этом в день может быть только один рейс, — добавила Кейт. — Значит, не меньше восемнадцати дней.
— Восемнадцать дней подходит.
— И это, если будет восемнадцать дней летной погоды и если самолет не развалится, — сказала Кейт.
— И еще нам понадобятся рейсы на доставку продуктов в наш лагерь, — добавил я.
— Значит, у вас кончаются продукты?
Черт, трепло. Я прикусил губу. Не надо было говорить Иисусу о нашем дефиците. Это слабость, которой он сможет воспользоваться.
— Их мало, — быстро сказала Кейт, — но опасности пока нет.
— И мы все время пополняем запасы.
Это я попытался сказать уверенно, но этот человек не мог не понимать, что если мы предприняли далекую и рискованную экспедицию в Лондон, то мы чертовски близки к голоду.
Иисус улыбнулся.
— Я не говорил, что перевезти воздухом пятьдесят четыре человека отсюда — плюс еще сколько вас там — на берег Йоркшира будет легко. Но это возможно — если вы согласитесь.
— Другого способа доставить туда ваших людей нет?
— Вы сами знаете, что нет, Кейт. Даже если мы сможем добраться до твердой земли на севере и найти машины, все дороги блокированы вооруженными бандами. И, как я уже говорил, идти пешком мы не можем. Надо лететь. — Он пристально поглядел на каждого из нас. — И вы знаете, что ваша группа либо умрет от голода, либо падет жертвой серых.
— Тогда, — сказал я после паузы, — мы нужны друг другу, чтобы выжить.
— Примерно такова ситуация. Теперь позвольте наполнить ваши бокалы, и выпьем за наше сотрудничество.
— Минутку! — Я выставил ладонь. — Я не уполномочен говорить от имени группы. И уж наверняка не могу заключать подобные сделки без ее согласия.
Иисус задумался.
— Хорошо... но надо действовать быстро. Когда придет зима, нам уже никуда не деться.
— Ты знаешь остров, где твои люди нас нашли?
Иисус кивнул.
— Туда завтра утром должен прилететь наш самолет. Мы полетим домой, обсудим твое предложение с нашей группой, потом...
— Потом вернетесь и сообщите мне ваше решение?
— Да.
— Нет, мистер Кеннеди.
— Нет?
— Нет. — Он улыбнулся, качая головой. — Что вам помешает захватить наш корабль?
— У нас нет никого, кто мог бы им управлять.
— Мне это неизвестно, — возразил Иисус, отпивая шампанское. — Вы погрузитесь на корабль и — фьюить! Счастливо, фраера! А нам оставаться гнить здесь.
— Значит, — сказала Кейт, — вы оставите нас у себя заложниками?
Он покачал головой:
— Гостями. Вы бы ведь на моем месте сделали то же самое?
Я вздохнул и кивнул.
— Так что, опять в подвал?
— Нет. Вам отведут комнату. Вас будут кормить. Выходите и возвращайтесь, когда хотите.
— А что будет завтра, когда наш пилот прилетит и увидит, что нас нет? Он вернется в Фаунтен-Мур и уже никогда не прилетит.
— Вы встретите своего пилота, Рик. Объясните ему ситуацию, изложите мое предложение — объединить силы и вместе уплыть в Южные Моря.
Я небрежно задал следующий вопрос:
— Иисус, ты женат?
— Я уже говорил. У меня в Ливерпуле была жена и...
— Нет, здесь. У тебя есть жена или подруга?
— Есть, — кивнул он. — Девушка по имени Кэнди. А что?
— Тогда отправь Кэнди с обратным рейсом самолета. И пусть она изложит нашей группе твой план.
— А заодно произойдет обмен заложниками? Разумно, Рик. Я поговорю с Кэнди. — Он поднял бокал. — Ну что, тост? За нас.
Я не сразу поднял бокал, а сперва глянул на Кейт. Наши глаза встретились. В телепатию я не верю, но в тот момент я мог читать у нее в уме, как в открытой книге. Она думала, что Иисус — улыбчивый, обаятельный, гостеприимный — получил все, что решил от нас получить. Он был доволен тем, что все идет по его плану. Я понял, что недооценил его — с этой бородой под Христа, маленькими глазками, татуировкой на пальцах, в особенности с этим простецким именем “Гэри Топп”. У человека, который называл себя Иисусом, глаза были с хитрецой. И под христоподобной улыбкой ощущалось что-то кремневое, беспощадное. Он был из тех, кто получает то, что хочет.
Но я знал еще одно: мы с Кейт попали в его империю. И должны были — по крайней мере сейчас — играть по его правилам.

71

— Крысы!
— Кейт, беги к дому!
Из водостока хлынули крысы. Как будто показали кино наоборот для смеху. Представьте себе, как коричневый ливневый поток хлещет в канализацию, такой бурный, что голова кружится смотреть.
Теперь представьте себе то же самое наоборот — вода прет из канализации обратно. Густая и бурая.
А теперь представьте себе, что это не вода, а крысы. Тысячи крыс выливались вверх и наружу между прутьями решетки. Их было столько, что отдельных крыс даже и видно не было — только бурый потоп.
— Кейт, через изгородь... беги к дому.
— Не могу! — крикнула она. — Они из канавы тоже лезут! Их сотни.
— Хватай вот это! — Я сунул ей палку от метлы, найденную возле воды. И стал раскидывать кучу нанесенного водой мусора, перепутанного с человеческими костями.
Палку.
Ветку.
Что-нибудь, чем можно отмахнуться от полчищ голодных крыс, надвигающихся на нас. Сомневаться не приходилось — дни собирались обедать.
Я нагнулся разгрести выброшенную на берег груду сумок, щепок, ботинок, шмоток, дохлых голубей.
Черт побери, ничего!
Ничего похожего на дубину.
— А, блин... вот это сойдет.
Я подобрал человеческую бедренную кость. Длинная, тяжелая — идеальная дубинка. На ней еще висели клочки мяса засохшими макаронинами. Хоть бы пластиковым пакетом обмотать конец, чтобы взяться, но времени нет. Я охватил кость ладонью, передернувшись от мокрого прикосновения прядей мыши.
— Рик, вот они! А, черт!
Кейт ударила палкой, промахнулась. Еще ударила — на этот раз с размаху, как клюшкой.
Крыса пискнула. С глухим стуком палка от метлы сбросила ее в воду.
Мы вышли из отеля сразу после восхода — погулять по острову и посмотреть, что на ближайшие недели будет нашим домом. Мы прошли через рощицу, в которой кое-где стояли дорогие коттеджи. И только у самой воды я заметил крыс.
Когда они хлынули из-под решетки стока, я глазам своим не поверил. А они все хлестали из земли непрерывным бурым потоком.
Теперь они надвигались. Подбирались поближе короткими перебежками.
Толстые розовые хвосты хлестали на бегу воздух, как бичи. Они подобрались так близко, что видны были блестящие глазки, мелькание розовых язычков — они предвкушали, как вцепятся нам в плоть острыми зубами, со скрипом раздирая кожу.
Я отчаянно огляделся. Нас оттеснили к воде. Бежать было некуда. И никого не видно, кто мог бы нас спасти.
Придется выбираться самим.
Кейт держала палку от метлы, как самурайский меч. Она глянула на меня, и глаза ее блестели от страха.
— У нас два выхода, — сказала она быстро. — Или спасаться вплавь, или бежать прямо через них — авось доберемся до дому.
— Их тысячи, они нас с головой накроют. Кейт, мы должны... а, черт!
Крысы бросились вперед. Я пригнулся, отбивая костью наседавших крыс. Тук, тук, тук — стучала кость.
Трах! Размозженный крысиный череп.
Трах!
Трах!
Я прыгал по земле, колотя по крысам.
— Рик, на ноге!
Крыса успела взбежать по моей ноге до колена, цепляясь коготками за ткань джинсов. Она разинула пасть. Я увидел зубы острее бритвы, шевелящиеся усы, голодные глаза, блестящую мокрую шерсть. И застыл.
Крыса была жирная, почти распухшая. Наверняка начинена микробами, смертельными вирусами, сожранными во время пира на гниющем человеческом мясе.
Она была уверена в своей безнаказанности, в том, что человек для нее более не угроза, и хотела жрать живую добычу.
Меня.
Потом Кейт.
Мы стали кормом для крыс.
Все это длилось меньше секунды, но перед моими глазами прошло как замедленная съемка.
Крыса цеплялась когтями за мои джинсы. Они кололи сквозь ткань. Она принюхалась повыше, впивая розовым носом аромат потовых желез на моих яйцах.
Может, это был самый сладкий запах. Именно туда она хотела всадить зубы. Прокусить кожу и впиться в железу. Потом жадно слизывать кровь.
— Рик, не двигайся!
Загудела в воздухе палка от метлы. Я не сводил глаз с крысы. Не мог шевельнуть и мускулом.
Палка загудела громче.
Мелькнула.
Удар.
Крыса отлетела в сторону.
Я мигнул, сбрасывая с себя оцепенение.
Крысы вцепились в кость и бежали по ней к моей руке.
Я отбросил кость назад.
Кейт крушила крыс палкой, но их нельзя было остановить. Как наступающий прилив.
У наших ног плескалась вода.
— Надо плыть, — сказал я. — Иначе погибнем.
— Поплывем, — ответила она, но глаза ее метались от моего лица к водам озера — ядовитому вареву из разлагающихся тел и отходов химзаводов, ржавеющих машин, мусорных свалок.
— Готов?
— Держись ко мне ближе. Поплывем вдоль берега. Когда уплывем от крыс, вернемся на берег.
— А потом?
— Потом побежим во все лопатки.
— А крысы... — Она снова посмотрела на меня. — Они за нами не поплывут?
— Кейт, они нас обгрызут до костей, если мы не поплывем.
— Ладно, вперед.
— Кейт, на счет “три”.
— Рик, они лезут!
— Раз, два... черт побери, это что еще?
Они появились будто из-под земли.
— Собаки! — крикнула Кейт, не веря своим глазам. — Они напали на крыс!
Удивление перешло в облегчение — невероятное облегчение.
— Смотри! — ахнула Кейт. — Сколько их?
— Двадцать... тридцать?
Собаки — низкорослые мускулистые терьеры — набросились на крыс. Они не кусали их до смерти — терьер хватал крысу за голову, резко встряхивал, ломая ей шею, и отбрасывал прочь. И тут же хватал следующую. И следующую. И следующую.
Крысы попытались напасть на собак, но их зубы не прокусывали естественную броню шерсти. Псы рычали, бросались, подпрыгивали, сбрасывая крыс, и убивали, убивали.
— Слава Богу, — выдохнул я, обнимая Кейт за плечи. — Собачья кавалерия подоспела вовремя.
Я поднял глаза от крысиной бойни и увидел, что поодаль стоит Иисус и смотрит на нас, сложив руки на груди. Он усмехался. Ситуация его забавляла. Рядом с ним стоял тощий с непроницаемым выражением лица. Чуть дальше сгорбился Теско — его нос все еще был похож на кусок сырого мяса. Вид у него был зловещий. Я не сомневался ни секунды, что Теско с наслаждением смотрел бы, как крысы разорвут нас на части. Все трое стояли молча, цветные ленты у них на руках и ногах развевались на ветру.
Потом тощий медленно пошел к нам. У него в руках была труба с него ростом, а на ее конце — что-то вроде раструба. За спиной у него был баллон как от акваланга. Раструб он опустил почти до земли и тут же оттуда вырвалось желтое пламя длиной с локоть.
Он шел медленно, поводя раструбом из стороны в сторону прожигая себе путь через крыс. У решетки, откуда все еще лезли крысы, он уставил огнемет прямо в сток. Крысы, превращаясь в огненные шары, бежали и подыхали возле воды.
Тощий вынул из кармана бутылку, потом, в своей неспешной манере, вылил ее содержимое в водосток и отступил. Направил раструб на решетку и нажал кнопку. Пламя метнулось внутрь, ухнуло, и из стока вырвался желтый маслянистый огонь.
Теперь крысы уже не лезли. Они изжаривались прямо внизу.
— Кажется, они победили, — сказала Кейт, кивнув в сторону собак.
Я поглядел. Остатки крысиных полчищ бежали в озеро в поисках спасения. Собаки остановились возле воды, нервно подрагивая хвостами и тяжело дыша.
Тощий свистнул. Собаки подбежали к нему, виляя хвостами, нюхая воздух, — они ждали, что их погладят.
Мы с Кейт подошли под деревья, где стоял Иисус. Я чувствовал себя дураком. Мы ведь только и сделали, что вышли утром погулять. Еще пять минут — и попали бы крысам на завтрак.
— Спасибо, — сказал я Иисусу (может, надо было сказать “спасибо, Иисус”, но мне еще было трудно назвать его этим именем).
— Не за что, — улыбнулся он.
Теско презрительно буркнул:
— Смотри в другой раз, куда прешься, Кеннеди. А то потом тебя из дерьма вытаскивать.
— Теско, разговаривай с этим человеком вежливо, — очень спокойно сказал Иисус. — Он и мисс Робинсон — наши желанные гости.
Теско растянул губы в ухмылке. Вблизи его лопнувший нос был еще больше похож на сырое мясо.
— И чего вам было не прошвырнуться ближе к отелю? — спросил он. — Завтрак ровно в восемь.
— Спасибо, — дипломатично сказала Кейт. Она увидела, что между мной и Теско может начаться драка. — Пойдем, Рик.
Она взяла меня под руку.
— Ах да, кстати, — сказал Иисус, будто вспомнил какую-то мелочь. — Вы не собирались сегодня утром нас покинуть?
— Не попрощавшись, — добавил Теско, снова осклабясь.
— Нет, — ответила Кейт. — Мы собирались только погулять.
Иисус кивнул, будто такое объяснение его вполне удовлетворило. Потом он небрежно заметил:
— Просто Теско увидел, как вы смотрите на каноэ — они там, за этими деревьями.
Я сердито глянул на Теско, он — на меня.
— Мы просто интересовались, как вы тут живете, — сказала Кейт, стараясь говорить непринужденно. — У вас очень хорошая организация.
— Это да, — согласился Иисус с той же благожелательной улыбкой. — Если бы не серые, лучшего бы не надо было желать. У нас запасов хватит года на три. — Он улыбнулся веселее. — Пойдите позавтракайте. Надеюсь, крысы вам не испортили аппетит.
Мы пошли в сторону отеля.
— Да, еще одно, — сказал Иисус нам вслед. — Не надо пытаться от нас убежать. Во-первых, без нашей помощи вы на этом озере погибнете. А во-вторых, если вы только попробуете удрать и оставить нас в дураках, вам придется познакомиться с неприятными сторонами моего характера. Это понятно?
Что мы могли сделать?
Мы кивнули.
Потом вернулись в отель.

72

Завтрак был хорош. Даже великолепен. Настолько, что я даже забыл про крыс.
— Апельсиновый сок? — удивилась Кейт. — Апельсиновый сок. Я его сто лет не пробовала.
— Бекон. М-м... — Я потянул в себя воздух. — Жареный бекон. Черт возьми, ты на это посмотри. Колбаса! Настоящая колбаса!
— Рик!
— Что?
— Ты знаешь, когда ты сегодня утром увидел те каноэ... что тебе пришло на ум?
— Правду?
— Правду.
Я огляделся. В столовой никого не было. В кухне возился тощий, размешивая что-то в миске.
— Правда в том, — шепнул я, — что этому типу Иисусу я ни на грош не доверяю.
— Ты думаешь, он что-то задумал?
Я кивнул.
— Только не знаю что. Но у него припасен туз в рукаве на тот момент, когда его люди попадут на Фаунтен-Мур.
— Ты веришь, что у него есть корабль?
— Думаю, да. Только я не верю, будто он хочет, чтобы мы были на этом корабле, когда он отплывет.
— И потому ты решил, что можно бы удрать на каноэ?
— Как вариант.
— Но ты слышал, что он сказал, Рик. На озере опасно. Крыс помнишь?
— Помню, — сказал я с чувством. — И еще помню, что они хотели сделать с нами на том острове. Может, я и повторяюсь, Кейт, но я не доверяю этому типу.
— И потому ты думаешь...
— Тихо! Спичечный Человек идет.
Мы завтракали, а он нам подавал. Мне было чего прожевать в голове. Я не доверял Иисусу — в долгосрочной перспективе. А пока что я не доверял Теско. В этом человеке было что-то недоброе. И я не сомневался, что вскоре он попытается мне отомстить за расквашенный нос.

То утро на острове Парадиз осталось у меня в памяти. Мы с Кейт после завтрака обошли середину острова (придерживаясь населенных мест, подальше от крысиного водостока). Осталось оно у меня в памяти, потому что тогда мы с Кейт Робинсон стали любовниками.
Эксперты говорят, что страх, дикий страх, часто сменяется таким же диким сексуальным желанием.
Должен признать, что эпизод с крысами напугал меня больше, чем я могу передать. А сейчас я был рядом с Кейт. Мы стояли на улице, которая на этом острове сходила за проспект, и болтали о том о сем — прилетит ли Говард Спаркмен, уменьшится ли популяция крыс, когда иссякнет источник питания, где эти люди берут кур, и много еще чего. Но я был так невероятно заряжен сексом — ладно, если честно — заряжен дикой похотью. Вся кожа, все внутренности сгорали этим желанием.
И рядом стояла Кейт, совсем такая, как я увидел ее на вечеринке Бена Кавеллеро. Это было полжизни, три четверти жизни тому назад. Она стояла в саду под светом лампы, держала в руке бокал, высокая и небывало красивая.
Сейчас эти чудесные зеленые глаза смотрели, как светловолосый мальчик лет четырех тащится по улице на поводке за щенком.
— Нет, Джонти! Не туда, — молил он. — Давай обратно. Тебе обедать пора... Джонти... Джонти...
Кейт смотрела, умиленно улыбаясь, чуть прикусив зубами ноготь, как Джонти тащит мальчишку, уговаривающего его вернуться домой пообедать.
— А знаешь, — сказала она, ярко блестя глазами, — они неплохие люди.
— Наверное. Не хуже других. Мы все стараемся, как можем, выжить в этой катастрофе. А это означает думать по-другому и поступать по-другому. И не дать помешать нам этим старым привычкам, сознанию, что мы поступаем несообразно с так называемыми цивилизованными обычаями. Если единственный способ выжить — это каннибализм или ритуальные убийства чужаков... — Я пожал плечами.
— Но ведь выживание не требует полного одичания? — спросила она.
— Хочется верить. Но оно требует, чтобы мы подумали, что мы будем делать — и что будем есть — через пару лет.
Я замолчал — к нам подошел коротышка с копной курчавых волос. На нем была распахнутая школьная куртка.
Кейт прочла надпись у него на футболке: “Привет, меня зовут Ангел”. И улыбнулась:
— Привет, Ангел.
Человечек посмотрел на нас двоих, прикрыв глаза рукой, будто разглядывал небоскреб. И изобразил удивление.
— Ну, вы и... это...
— Высокие? — Кейт повернулась ко мне и засмеялась. — Наверное. Потому мы такая странная пара, правда?
— Но вы же такие... ну просто ну...
На миг я взглянул на Кейт его глазами. Такое тело, длинное, изящное, и снова на меня накатила похоть. Черт, действительно она была великолепна.
— Я вроде как... — начал коротышка. — Странно ведь?
— Что странно? — ласково спросила Кейт.
— Что вы такие... — Он снова вытянул вверх руки. — Вот как это. Вверх. В облака...
Он сморщился от напряжения мысли. Я понял, что ему трудно составлять слова в предложения. И вдруг разозлился на Иисуса. Я ему не верил. Я почти был бы не против, если бы он вел себя откровенно жестоко и деспотично, как негодяй из комиксов. Но он собрал людей, которых общество выбросило на улицу. Иисус за ними ухаживал, одевал, кормил, вернул им достоинство и счастье.
Коротышка улыбался, но глаза у него были грустными.
— Забавно, только я... я не знаю, понимаете? Я не знаю, как это...
Он вздохнул, понимая, что слова его подводят. Чувствовалось, как он печалится. Глаза у него наполнились влагой, и вдруг он взял Кейт за руку.
Она бросила на меня тревожный взгляд.
Коротышка второй рукой взял меня за руку и положил наши руки себе на голову. До сих пор помню жесткую щетку его курчавых волос и тепло кожи.
Он снова вздохнул.
— Странно. Я не знаю, кто я. Не знаю, где я. Я просто не знаю... Может, кто-то знает, как мне помочь. — Он поглядел на нас, все еще держа наши руки у себя на голове, как ребенок, который хочет, чтобы его успокоили. — Что со мной? — Он снова вздохнул. — Я потерялся. Почему потерялся? Почему?
Трудно было не растрогаться. Может быть, это была просто эмпатия. Год назад, встреть я такого человека на улице, мне стало бы его жаль. Человека, который потерялся в душевной болезни.
Но сейчас мы все потерялись. Мир стал чужим и страшным. Мы не знали, как это случилось. Мы не знали, как нам вернуться домой. Или не знали, как вернуться к равновесию нормы и к безопасности, которую когда-то принимали как должное.
Печаль прозвенела во мне долгим ударом погребального колокола.
Коротышка снова вздохнул, улыбнулся нам грустно и ушел. И я знал, что сейчас скажу Кейт. Пусть она даст мне пощечину. Пусть повернется и убежит и никогда больше не станет со мной разговаривать. Но я знал, что нашел правильные слова.
— Кейт, это звучит грубо и в лоб, но... — Я набрал побольше воздуху и прыгнул в воду. — Но я хочу... я хочу тебя.
Она поглядела на меня, и зеленые глаза стали больше. Потом она откинула с лица волосы.
— Рик Кеннеди! — Лицо ее расплылось в улыбке. — Я уж отчаялась ждать, когда ты это скажешь.
Она повернулась и пошла к отелю.
Я стоял, огорошенный настолько, что не знал, что делать дальше.
Она оглянулась, улыбнулась, протянула руку.
— Рик Кеннеди, какого черта ты стоишь столбом? — Она улыбнулась шире. — Вдвоем этим заниматься интереснее, как по-твоему?
Я взял ее за руку, и мы вместе пошли обратно к отелю.

73

Закрытые шторы отсекли вид из окна отеля. Исчезли офисные небоскребы, церковные шпили, мертвые верхушки деревьев, крыши домов над водами потопа. Дул ветер, шелестели осенние листья, как шуршащий у берега прибой.
Мы были одни в полусвете полудня за закрытыми шторами. Кейт лежала на постели лицом вниз. Она была обнажена. Длинные волосы лились волнами. Я не мог оторвать глаз от вытянутых ног, прекрасных ног танцовщицы.
Она положила голову на подбородок, опираясь локтями на кровать.
Когда она улыбалась, казалось, что в мире все хорошо. И я сам себе казался таким же.
Господи, да мне казалось, что и будущее впереди есть.
— Иди сюда, — сказала она тихим и нежным голосом. — Я хочу, чтобы ты снова меня обнял.
Я улыбнулся:
— А я хочу тебя целовать.
— Договорились, — сказала она. — Твое объятие в обмен на мой поцелуй.
Я обнял ее, провел пальцами вниз по спине. Она вздрогнула, покрылась гусиной кожей.
— Ох! — шепнула она. — Не может быть, что твое прикосновение со мной делает. Оно такое горячее!
Она перевернулась на спину, взяла мою руку и прижала себе выше груди.
Я целовал ее губы, подбородок, шею, потом — груди. Они были плотными и больше, чем мне казалось, с темными круглыми сосками. Стоило их коснуться, и кожа на них напряглась, и соски застыли твердыми кнопками.
— О Господи! — простонала она. — Я тебя отсюда не выпущу. Долго еще не выпущу.
Машина завелась, и я дал ей власть над собой. Схватив руками эти прекрасные волосы, я целовал ее в губы, снова и снова.
Она глубоко дышала. Ее руки гладили мне спину, потом схватили за ягодицы и потянули на себя.
Черт, как было хорошо — офигительно хорошо!
Ощущение ее плоти, охватившей меня крепче, чем наручник охватывает запястье; красивые холмы грудей, упершиеся мне в ребра, твердые соски, как кончики щупающих пальцев.
Какой почти удивленный взгляд был у этих чудных глаз, когда я вбил себя в нее поглубже.
— Рик... как это чудесно!
Я бил вниз бедрами, наши лобковые волосы хрустели друг о друга. Я хрипло дышал, потерявшись в шелковом ощущении самых интимных участков ее кожи.
Она подняла ноги вверх, впуская меня глубже. Я задвигался быстрее, слушая легкий стук наших лобковых костей. Она задышала резче, и все время стонала мне на ухо:
— Как хорошо... целуй... не кончай, не останавливайся, да, вот так, никогда не останавливайся... как чудно... Господи, как приятно коснуться твоей кожи... она у тебя гладкая... нежная... Как я ее люблю...
— Как я тебя всегда хотел, — выдохнул я. — Как хотел... Ты это знаешь? Ох... вот это... так просто не бывает...
— Рик... Рик... на спину. Ложись... да, я хочу вот так... Я хочу... какой ты вкусный... м-м-м... это ховофо, ховофо...
Черт побери. Я уплыл, потерялся в лабиринте наслаждения. Она нажимала у меня в мозгу такие кнопки, о которых я даже не знал. Глядя вниз, я видел ее склоненную голову, она поворачивалась из стороны в сторону, длинные волосы чувственно гладили мой живот. Контуры ее поднятого зада будто повторяли контуры лопаток — те же два холма, та же лощина посередине. Эротическое возбуждение, животное в своей силе, сотрясало ее тело, как электрошок, кожа Кейт горела ярко-розовым.
Она сдвинулась, оседлав мою ногу и терлась об нее, обрабатывая мой ствол неутомимым языком.
— Ох; — выдохнула она. — Я хочу, чтобы ты был внутри. Внутри... Не могу остановиться... Ох!
В один миг я оказался сверху. Потом внутри. Сильно вдвигая. Ритм и силу подсказывал внутренний инстинкт. Она застонала; ее ногти вонзились мне в спину. Глаза она крепко зажмурила, будто в эту секунду все ее существо сосредоточилось где-то глубоко внутри, там, куда ударяли содрогания.
Я не останавливался.
И не мог бы.
Жал на все рычаги.
Бил быстрее.
Сильнее.
Ох, черт, это лучше всего на свете.
Так трахаться... лучше всего на свете.
Слышать ее частое дыхание.
Видеть ее лицо с зажмуренными глазами и сжатыми губами.
Чувствовать, как затопляет ее это ощущение.
Прижиматься к ней так близко, что будто часть моей души (а также тела) ушла в глубину ее существа, касаться этих волшебных мест изнутри, нажимая на кнопки, чтобы освободить.
— А-ах! — вскрикнула она.
И снова вскрикнула.
Вдруг ее глаза распахнулись, раскрылись, разверзлись.
Они не отрывались от меня, пока тело ее сотрясалось в оргазме.
— АААХ!
Я тоже взорвался. Взорвался жаром у нее внутри.
Да, видит Бог, мы были как динамит, к которому поднесли спичку. От экстаза закружилась голова, перехватило дыхание, я не знал, где я, знал только, что со мной Кейт, она обвивает меня руками и ногами, лицо ее, горячее от жара, прижато к моей шее, и ее тихие слова плывут мне в мозг.

Мы лежали, остывая. Ветер шелестел в ветвях, бриз раздувал шторы.
Номер был похож на все номера всех гостиниц. Большая двуспальная кровать (надпись в ногах матраса для давно, наверное, мертвой горничной: “Переворачивать матрасы каждые шесть месяцев”), мини-электрочайник с тщательно свернутым проводом, корзина, где когда-то были пакетики чая, кофе и молока, пачка шоколадного печенья.
Плюшевые ярко-синие ковры (не обращайте внимания на пятна — там когда-то вино пролили), обычные тумбочки у кровати, Библия, справочник Томсона по Лондону, радио, навеки замолчавший телефон. В углу телевизор.
Обычный номер обычного отеля, думал я, лежа на спине и уплывая на волне чудесной расслабленности, и Кейт Робинсон чуть посапывала рядом, касаясь меня своей обнаженной кожей. Обычный номер. Мне бы не раз пришлось останавливаться в таком, если бы наш “Сандер Баг” имел успех. Мы бы мотались от побережья до побережья, играли бы на Эм-ти-ви. Я бы повесил электрогитару на стену с золотыми и платиновыми дисками в своей квартире, которую бы я купил... Где? В Лос-Анджелесе, Нью-Йорке, Париже, а может, и в Лондоне на этой самой улице.
Я обнял рукой за спину лежащую рядом красавицу.
Мечты больше нет. Рок-звездой я никогда не буду. Не буду давать концерты на двадцатитысячных стадионах. Реальность нынче другая. Затопленный город. Ползущий из ядра Земли огонь, поджигающий почву у тебя под ногами.
Конвейер суровой реальности унес и тот факт, что я любил Кэролайн. Потом я ее лишился и должен был сжечь когда-то прекрасное тело в погребальном костре на холме.
Я легонько тронул волосы Кейт. Я был от нее без ума. Если я лишусь и ее, смогу ли я вынести эту боль?
Она легонько поцеловала меня в подбородок.
— Рик!
— Что?
— Я рада, что ты меня нашел.
— Я тоже рад... очень рад.
Слова были искренни, но произнести их было трудно. Почти то же самое я говорил Кэролайн в день, когда она погибла. Когда я ощутил тот страх, голый животный страх, нависший над нами чудовищным нетопырем.
Ждущим секунды, чтобы ударить.
На миг я снова ощутил то же чудовищное присутствие.
Ну нет. Кейт потерять я не могу. Мне не вынести этого грубого ощущения — самого чувства, что я снова один.
Я прижал ее к себе покрепче.
Ветер шелестел в листьях, снова будто прибой шуршит о песок. Громкий резкий шорох, потом шелест, и снова накат прибоя.
Глаза у меня закрылись.
Мы бежали. Сон был необычно ясен. Мы бежали по холму от моего дома в Ферберне. Мой брат Стивен, точно такой, каким он тогда был: шелковая рубашка надулась ветром. Он держал на руках малышку Ли. И я видел Кэролайн, ее обнаженные плечи, ее лицо были красны, как вино, ошпаренные кипящим гейзером. И она тоже бежит, глаза расширены от страха. Вот Дин, Говард, Рут, даже десятилетний Джим Келлер, лишившийся больших пальцев — и жизни — в катастрофе десять лет назад.
И вот я. Мне снова десять лет. Кроссовочки у меня на ногах молотят гаревую дорожку.
А на шее у меня болтается пластиковая маска Робокопа.
Мы спасаемся бегством.
За нами гонится тварь с огромными крыльями; глаз у нее нет, но из черепа торчат уши нетопыря. В распахнутой пасти — неимоверной величины крысиные зубы.
Я знаю, что она умеет летать.
Пока у меня в голове лихорадочно мелькают мысли, тварь расправляет крылья и бросается вперед. Планирует на нас. Я гляжу вверх, вижу крылья. Перья на них серые.
И снова я гляжу вверх и на этот раз уже не ошибаюсь. Это не перья, это ряды за рядами серых людей, приклеенных бок о бок и друг над другом. Глаза у них открыты, и они красные. Как кровь. И смотрят на меня.
И я знаю, что это именно я им нужен.
Тварь бьет крыльями. Они мощно хлопают, от этого звука у меня вибрируют кости черепа.
Бум, бум, бум...
Тварь пикирует на меня.
Бум, бум, бум...
— Эй вы там, вставайте!
— Рик... Рик!
Я открыл глаза. Кейт стояла на коленях возле кровати и трясла меня за плечо.
бум, бум, бум...
Кто-то настойчиво колотил в дверь номера.
— Эи, вставайте!
— Это Теско, — сказала Кейт. — Осторожнее, он мог что-то задумать.
— Черт, вы что, не слышите? — заорал Теско. — Откройте к чертовой матери дверь!
— Зачем? — спросил я.
— Открой дверь!
— Что случилось?
— Открой, а то будет поздно!
Мы начали натягивать одежу. Что, если Теско стоит с ружьем, готовый разнести мне череп? Я подозрительным голосом спросил:
— Что стряслось?
— Если откроешь эту гребаную дверь, я тебе скажу!
— Осторожно, Рик! — предупредила Кейт.
— Кеннеди, если ты не откроешь, я дверь высажу!
Я знал, что у меня нет выбора.
— Давай, Кеннеди, я тебе чего скажу. И побыстрее давай, дело важное.
Я глубоко вздохнул и открыл дверь.

74

Теско отвел нас вниз, где у входа в отель ждал Иисус. Мы все четверо вышли на улицу. Иисус ничего не говорил, но ощущалась напряженность, почти как электрическая. Шелковые ленты, привязанные к рукам и ногам Теско, хлопали и полоскались на ветру.
Я не знал, куда мы вообще идем и что там произойдет. Может, Иисус передумал насчет рейса в Южные Моря?
И сейчас нас прикуют цепями у берега к столбу, а потом вернутся крысы. И собачьей кавалерии на этот раз не будет. Крысы нас обдерут заживо.
Вдруг Иисус заговорил, не замедляя быстрого шага:
— Кейт, Рик, ситуация следующая. Помните остров, где вы приземлились?
Я глянул на Теско:
— Помним ли? Вряд ли я его смогу забыть.
Иисус говорил дальше:
— Так вот, там сел самолет где-то полчаса назад.
— Самолет?
— Ваш самолет. Четырехместная “сессна”.
— Тпру, погоди минутку, — сказал я. — Мы не ждали самолета до завтра, до среды.
— Значит, он прилетел на день раньше, — отрезал Теско.
— Вы говорили с летчиком? — спросил я.
— Нет. — Иисус остановился. — Мы не хотели его спугнуть. Ковбой и еще двое тайно наблюдают за островом.
— Но он прилетел днем раньше, — сказала Кейт. — Мы не можем быть уверены, что это наш самолет.
Иисус посмотрел на Теско:
— У нас есть номер самолета?
— Нет, но у нас есть его описание. Как ты и сказал, это четырехместная “сессна”.
Я вздохнул:
— “Сессна” — самый обычный тип самолета. Может, это вообще не наш.
— А знаешь, Кеннеди, может, ты и прав. — Звездчатые губы Теско осклабились в улыбке.
Улыбка эта мне не понравилась. И я понял, что это может придать ситуации неожиданный и опасный поворот.
— Ладно, — поморщился Иисус. — Так есть описание этого самолета?
— Есть. Таттс все записала.
— Где она?
— Ждет на пирсе.
— Тогда пошли, — нетерпеливо произнес Иисус. — Не будем терять время, ваш летчик может решить больше не ждать.
Теско ухмылялся, и мне это не нравилось.
— Погоди. Таттс говорила про цвет самолета.
Иисус поглядел на меня.
— Какого цвета ваш самолет?
— Белого.
Теско заухмылялся совсем зловеще.
— Жаль... потому что у этого цвет желтый.
— Пошли, — повторил Иисус. — Надо добраться до острова, пока летчик не взлетел.
— После вас, мисс Робинсон, мистер Кеннеди. — Теско преувеличенно поклонился, цветные ленты затрепетали. Я не мог не заметить, как он положил ладонь на приклад торчащего из-за пояса обреза.
Я шел рядом с Кейт. Разговор между нами шел отрывистым шепотом, чтобы идущий сзади Теско и спешащий впереди Иисус не услышали.
— Понимаешь, в чем дело? — спросил я.
— К сожалению, да. Похоже, это не наш самолет.
— И мы снова в заднице.
— Я так понимаю, что они попробуют договориться с этим пилотом так же, как с нами?
— Ага. И тогда нас исключат из сделки. — Я посмотрел на нее. — И как только мы перестанем быть им нужны, они придумают какой-нибудь интересный способ нас прикончить.
Мы дошли до лодок. Они стояли у причала, сложенного из старых кирпичей, подвесные моторы крутились на холостом ходу, люди Иисуса держали в руках швартовы, чтобы быстро отчалить.
Таттс вылезла из лодки и побежала к нам, плеща на ветру шелковыми лентами.
— Прилетел ваш самолет! — кричала она. — Рик, ваш самолет прилетел! Урра!
Теско злобно ухмыльнулся:
— А это не их самолет.
— Их это самолет, — сказала она и сжала мою руку. Теско покачал головой:
— Увы, нет. Во-первых, он прилетел на день раньше. А во-вторых, он не того цвета. — Теско погладил пальцами приклад обреза. — У нас новый участник со своими крыльями.
Таттс пожала плечами:
— Что там за фигня с цветом?
— Рик говорит, что у них самолет белый, — сказал Иисус.
— А по твоему описанию — желтый, — осклабился Теско.
Я вздрогнул. Теско убьет меня с наслаждением. И тут Таттс заржала до икоты.
— Ты чего? — набычился Теско.
— Желтый? — Ее снова повело в хохот.
— Да, желтый. Желтый, твою мать, и что?
Она показала клочок бумаги с надписями от руки.
— Это написал Ролле.
— Ролле? — Иисус покачал головой. — Ковбой должен был бы лучше соображать.
Таттс снова захохотала и стиснула мне руку выше локтя обеими руками.
Теско выругался и потопал в лодку.
— Извините, — сказал я, совершенно сбитый с толку. — Кто-нибудь может мне описать, что здесь происходит?
Иисуса все это не забавляло.
— Ковбой отбыл и оставил Ролле сделать описание самолета.
— И что?
— Ролле когда-то круто сидел на кислоте. Практически все, что он видит, кажется ему ярко-желтым. В том числе небо, люди, собаки — и уж точно ваша четырехместная “сессна”.
— Но мы все равно не знаем, наш ли он, — сказала Кейт.
— Таттс? — Иисус протянул руку за запиской и быстро прочел. — Есть и другие признаки. Он поглядел на Кейт, потом на меня. — У вашего самолета есть эмблемы на крыльях?
Я пожал плечами — не мог припомнить.
Кейт вспомнила.
— Ах да! Снизу на крыльях черные шевроны.
— Вот такие? — Иисус показал ей лист, на котором Ролле нарисовал карандашом что-то вроде этого: >>>>.
— Это наш самолет, — просияла Кейт.
— Будем надеяться ради нас всех, что он еще на острове, — произнес Иисус, — Прошу вас в лодку.
У пирса стояли две фибергласовые лодки, каждая могла поднять восьмерых, и у каждой был мощный подвесной мотор, отбрасывающий назад воду и задирающий нос лодки вверх. Мы с Кейт выбрали ту лодку, где не было Теско. На его лице была все та же неприкрытая злость.
— Он нас чуть не приделал прямо здесь, — шепнул я Кейт под стук мотора, увлекавшего нас через озеро. — Видела ты, как он смотрел?
— Будем только молиться, чтобы это был наш самолет.
— Хорошо, что ты вспомнила про эти черные шевроны на крыльях.
— Ага, вспомнила! Я заметила их на рисунке, когда Таттс за тебя цеплялась. — Кейт отвернулась и стала смотреть на проплывающие мимо полузатопленные дома. — Так что будем молиться Господу, чтобы самолет был наш. И из него выглядывала улыбчивая морда Говарда Спаркмена.

До острова добраться оказалось не так просто, как я надеялся.
Лодки шли быстро — настолько, что ленты, привязанные к ногам и рукам шайки Иисуса, бились на ветру как вымпелы. Но потом я заметил, что рулевые идут зигзагами над совершенно ровной с виду поверхностью воды.
— Чего это они? — спросил я у Иисуса, сидевшего у другого борта лодки. — Почему не идем прямо?
Иисус наклонился ко мне.
— В воде полно бревен. А под водой — дома. Загляни за борт, видишь красное под поверхностью?
— Вижу.
— Дымовые трубы. Мы идем точно над ними. Если зацепим одну — будет пробоина.
Кейт толкнула меня в бок:
— Видишь? Вон, в воде плавает.
— Дохлый лев?
Иисус кивнул:
— Мы видали утонувших зверей из зоопарка — зебру, жирафа. Ангел уверял, что видел плавающего у пирса бегемота, но... — Иисус пожал плечами. — Ангела послушать, так он многое видит. Демонов, привидений на мотоциклах, ангелов — сотнями.
— Сколько нам до острова? — спросил я.
— Двадцать минут, если ничего не помешает.
— Не помешает? — встревожилась Кейт. — А что может помешать?

Предыдущая страница 12 Следующая страница


13 Саймон Кларк

— Вывернутые водой деревья плывут вниз, сбиваются иногда в естественные плоты до полукилометра длиной. И к тому же когда здесь была суша, под ней были туннели, подземная канализация, и туннели побольше для лондонской подземки. Иногда они срабатывают как гигантский выпуск в ванне, если на другом конце города падает уровень воды. Помните, как вода закручивалась в ванне воронкой?
— Как водоворот?
— Да, иногда бывают и водовороты. И тогда надо держаться от них подальше, иначе они тебя затянут, как пушинку.
Я поглядел на обманчиво тихие воды. То и дело торчали из воды дома, иногда телеантенны зацепляли лодку с отчетливым щелчком. Повсюду плавал мусор: деревянные лотки, пустые бутылки, детский мячик с героями комиксов — он вертелся, и на нем мелькал лозунг: “В БЕСКОНЕЧНОСТЬ И ДАЛЬШЕ!” Клочки газет, куски деревянных сараев, пустые бочки и даже — забавно — крышка гроба. Да, и тела, полно мертвых тел: собаки, кошки, голуби. Люди.
Вдали высились офисные здания центра Лондона, башня “Биг Бен”, купол собора Святого Павла, гранитный прямоугольник Сентер-Пойнт.
Видеть все это и оставаться спокойным, хладнокровным и собранным было трудновато. У меня взмокли ладони. Я посмотрел на часы. Два часа дня. Почему-то Говард (если это действительно Говард, а не чужак, наткнувшийся на остров) прилетел в Лондон на день раньше. Зачем? Бог весть, но какая-то причина должна быть. И догадаться было нетрудно. Наш лагерь обнаружен другими, кто выжил? На Фаунтен-Мур открылась горячая точка и пришлось удирать? Что-то со Стивеном?
Я отрубил сценарии ужасов, подсказанные воображением. Надо подождать и услышать, что скажет сам Говард. Это если он еще там. Если он увидел, что нас нет, то наверняка у него было искушение дать но газам и смыться как можно быстрее. Если так, то нам уже не выбраться — к гадалке не ходи.

75

ОСТРОВ СПАРКИ. ЧАСТНОЕ ВЛАДЕНИЕ. ВХОД ВОСПРЕЩЕН.
Знак, который Кейт Робинсон в шутку написала мелом на стене, все еще можно было прочесть.
Лодка летела к берегу, а я вглядывался в травяной пятачок, который когда-то был футбольным полем. Мне так хотелось увидеть белый самолет и стоящего рядом Говарда Спаркмена, ожидающего, пока мы причалим. У меня упало сердце.
— Боже мой! — сказала Кейт упавшим голосом. — Его нет. Он улетел, да?
Я глядел на берег, оцепенев. Что, если мы застрянем в этом затопленном городе? Теско с удовольствием нас пристрелит и бросит в озеро. Даже если мы сможем убежать, как нам пройти сотни километров по местности, кишащей миллионами голодных и отчаявшихся людей?
Иисус велел рулевому причаливать.
Когда лодка со скрежетом гальки ткнулась в берег, я испустил вздох облегчения.
— Ты видишь самолет? — тихо спросила Кейт.
— Вон там, за изгородью. Хвост виден. Пошли искать мистера Спаркмена.

Совершенно ясно, как было дело. Говард Спаркмен посадил самолет, увидел, что нас вблизи нет, и потому попытался замаскировать машину, отведя ее подальше. Потом начал обыскивать остров.
Мы его нашли, когда он осторожно открывал дверь одного из коттеджей, просунув вперед дуло винтовки, и звал:
— Эй, Рик! Кейт!
— Привет, Говард.
Он удивленно ахнул, резко повернувшись и уставив ствол мне в лицо.
— Легче, Спарки! Это я.
Он опустил винтовку, глядя на мою ухмыляющуюся физиономию. Потом вздохнул с облегчением и стер со лба пот, чуть не смахнув с носа очки. Когда он их поправлял, я заметил, как дрожат его руки.
— Черт вас побери! — Говард глубоко задышал, пытаясь успокоить нервы. — Кейт, Рик, куда вы девались?
— Долго рассказывать.
— Я думал, вы пропали... погибли... собирался уже лететь домой... Ну, вы и даете!
Он так задыхался, что присел и уперся руками в колени. На носу у него выступила испарина.
Кейт поглядела на меня, потом на Иисуса, Теско и остальное племя, стоящее в кустах.
— Давай представим Говарда нашим новым друзьям?
— Друзьям? — удивился он.
Предвкушая свой следующий вопрос, я не мог сдержать улыбки.
— Говард, хочешь видеть Иисуса?
— А?
— Тогда иди вон туда, Говард. Иисус умирает от желания с тобой познакомиться.

Вот как Говард Спаркмен пришел к Иисусу. Правда, этот Иисус был ливерпульцем сорока четырех лет, с самодельными наколками на пальцах, и не меньше тридцати девяти лет своей жизни назывался Гэри Топп.
Через сорок пять минут Говарду уже изложили наш план.
Перевезти Иисуса и его людей в Фаунтен-Мур. Потом перевезти их и нас на побережье, откуда мы на корабле поплывем в Южные Моря. Если все рассказать достаточно быстро, это казалось вполне реальным. Но Говард быстро сообразил, что перевозка более сотни людей на четырехместном самолете — долгий кошмар.
— Это можно сделать, — говорил Иисус.
— Но ведь это больше сотни рейсов туда и обратно? — поднял руки Говард.
Иисус не хотел, чтобы практические мелочи встали между ним и его мечтой. Может, он и в самом деле верил, что умеет творить чудеса.
— Это можно сделать. Мы вывезем отсюда всех, до последнего человека. А потом перевезем ваших людей к побережью. Это необходимо, иначе мы все погибнем.

76

Меня зовут Кейт Робинсон.
Прошло три дня, как самолет улетел в Фаунтен-Мур, увозя Кэнди — подругу человека, называющего себя Иисусом. Формально она посланница, но вряд ли кто сомневается, что фактически она добровольный заложник. Рик все так же подозрителен по отношению к Иисусу. Он думает, что нас собираются в чем-то обдурить, но я не вижу как. Основа плана в том, чтобы Говард перевез людей Иисуса по двое и по трое, прихватывая при этом еды сколько сможет поднять, на Фаунтен-Мур. Когда кончится этот этап, Говард начнет перевозить обе группы на побережье, где стоит на якоре корабль. По очереди — сначала троих наших, потом троих людей Иисуса, и так далее.
Не раз я просыпалась ночью от того, что Рик ходил в темноте по комнате, постукивая кулаком по ладони, пытаясь понять, в чем хочет нас надуть Иисус. Рик убедил себя, что Иисус хочет как-то доставить на берег своих людей и уплыть без нас.
Наверное, вы уже сообразили, что Рик переехал из своего номера в мой. Неожиданно для меня оказалось, что мы пара. И я этому радуюсь, сомневаться не приходится. Он нежен, внимателен, с большим чувством юмора. Но под всем этим лежит глубокий слой печали, который Рик пытается скрыть шуточками.
Но потрясение от случившегося, от лопнувшей по швам цивилизации — это больше, чем может переварить человек. Полгода назад мы вели свою ординарную повседневную жизнь. Я работала в книжном магазине, Рик собирался гастролировать с оркестром. И все это пошло прахом. Родственники, друзья и знакомые мертвы. Иногда я думаю, что этот шок скажется еще через много лет, а пока мы слишком заняты выживанием, чтобы сидеть и переживать свои потери.
И все-таки мы думаем, какое будущее нас ждет. Будет ли Земля разогреваться дальше? Убьет ли жар на планете все живое? Кто такие эти загадочные серые? Я слышала теорию, что они из какого-то затерянного мира под поверхностью земли. Но есть, наверное, объяснение и попроще. Я его просто не знаю. Я только знаю, что мысль сесть на корабль и уплыть подальше — очень заманчива. И надеюсь, что Рик ошибается в своем отношении к Иисусу и наши группы смогут объединиться.
Сейчас Рик колет дрова для очага. А то он нервничает, когда ему нечем заняться.
Я сижу в холле отеля. Все до жути тихо. Здесь живем только мы с Риком. И я все время представляю себе, как тут было до катастрофы. Вылощенный персонал в униформе, приезжающие гости, официанты в ресторане. Когда съедем и мы, отель останется во власти крыс и гниения.

Эти строки я написала четыре часа назад. Сейчас, когда я продолжаю писать, снаружи суета. Я выглянула в окно. Люди Иисуса бегают вдоль берега, поджидая идущую к острову лодку. Крики, взмахи рук. Что случилось, мне не видно. Я только видела, как Рик пробежал мимо окна к причалу.
Только когда я вышла из отеля и пошла к воде, я поняла, откуда такая суматоха.
На остров Иисуса прибыл новый гость.
Его имя?
Стивен Кеннеди.

77

Меня зовут Рик Кеннеди.
Прилетел мой брат Стивен Кеннеди. Он сидел в кресле, закинув ногу на ногу и протирая линзы видеокамеры. Протирал он их тщательно, сдувая пылинки. Я сидел на краю кровати.
Если вам представилась трогательная сцена встречи братьев, то вы ошиблись. Ссора началась сразу же.
Кейт заказала нам кофе из кухни. В старые добрые времена — полгода назад — достаточно было включить электрочайник и залить растворимый кофе из пакетика. Теперь можно было греть воду только на газу из баллонов.
Мы со Стивеном спорили уже час. Он уже знал план Иисуса насчет добраться до корабля и плыть на юг.
— Черт, до чего же хорошо снова сидеть в настоящем кресле, — сказал Стивен. — Как сюда попадаешь, кажется сперва, что ты умер и уже в раю. Запах чуешь? Печеный хлеб. Ты даже не знаешь, до чего это приятно.
— Когда мы сюда попали, было больше похоже на ад. Они хотели нас убить.
— Но этот друг, Иисус, положил этому конец, когда узнал, что вы прилетели на самолете?
— Ага, и как раз вовремя. Но эти люди развлекались ритуальными убийствами. Тебе бы посмотреть тот подвал, где они держали...
— Рик, мы теперь живем в другом мире.
Он не проявил никакого интереса к зверствам, которые совершали или могли совершать эти люди. Все, что имело сейчас значение — корабль. Стивен был одержим одной мыслью — покинуть эту страну, ставшую Адом. Все еще протирая объектив, он спросил:
— Они тебе сказали, что у них за корабль?
— Кое-какие факты и цифры он мне дал. Это торговое судно с названием “Мирдат”. Насколько ему известно, топливные танки заполнены, грузовые трюмы забиты консервами и сублимированными продуктами.
— Звучит более чем заманчиво. Как они его нашли?
— У одного из здешних на корабле служил отец. Когда цивилизация накрылась, они сумели связаться с ним по радио.
— Но у них все еще нет достаточно людей, чтобы вести тот корабль?
— Судно должно было идти в Швецию. В ночь перед отходом Уитби разорвало взрывом пополам. Вся команда, кроме троих человек, была на берегу в увольнении. Никто не вернулся.
— Горячая точка? Так далеко к востоку?
— Похоже на то. Может, полыхнул газовый карман под городом. Трое, оставшиеся на корабле, видели, как осветился город. Даже в акватории гавани из воды вырывались огненные столбы. Оставшиеся на корабле смогли как-то обрезать швартовы, и им повезло — в тот момент был отлив и их вынесло в море. А там они бросили якорь.
— Кстати, Говард Спаркмен сумел найти время обучить Синди Галлидж водить самолет. Она теперь может справиться с “сессной”, и завтра можно начать.
— Остынь, Стивен. Не гони картину. Как это — начать завтра?
Он устало улыбнулся.
— Работа трудная, но справимся. Говард обучил Синди, и теперь у нас два исправных самолета — четырехместная “сессна” и восьмиместный “пайпер”. Так что завтра утром начнем перевозить людей Иисуса к нам на пустошь.
— Нет, Стивен.
— Нет?
— Послушай, — сказал я. — Когда я тебя сегодня утром увидел, то подумал: “Наконец-то сможем все обсудить как следует”.
Он поглядел на меня с удивлением.
— А что тут обсуждать? Этих людей надо как можно быстрее перевезти в Фаунтен-Мур. Потом всех перевозим на побережье и садимся на корабль.
— Нет, Стивен, это слишком быстро.
— Слишком быстро? Рик Кеннеди, это может быть уже слишком поздно!
— Насчет серых. Ты их видел? Эти люди...
— Иди ты со своими серыми, Рик! Не видел я их. Это из моих проблем последняя. Ты знаешь, на сколько у нас осталось запасов?
— Стивен, это слишком важное дело, чтобы спешить. Я тебе уже сто раз говорил. Эти люди совершают ритуальные убийства. Они хватают выживших из других групп или путешествующих одиночек, а потом, блин, пытают их до смерти, а вся эта блядская группа стоит и смотрит!
— Рик, я думаю...
— И они, гады, кайф ловят!
— И ты думаешь, они нас тоже будут пытать до смерти?
— Я им не доверяю.
— Слушай, Малыш К, вряд ли они это будут с нами делать, раз им нужно, чтобы мы отвезли их в Уитби. Подумай об этом, брат.
— Я им не верю. Ты не знаешь, каковы они.
Он сощурился:
— Рик, ты знаешь, что я делал вчера вечером?
— Черт, Стивен, ты слушай меня! Эти люди убийцы, и мы...
— Вчера вечером, — продолжал он сквозь стиснутые зубы, — я ходил и собирал слизняков в банку.
Я вытаращил глаза.
— Именно, — кивнул он. — Мы едим слизняков и улиток. С ними надо осторожно. Не брать улиток с яркими домиками — они бывают ядовиты. А сегодня утром я заставил Дина варить себе крапиву и корни одуванчиков на завтрак, чтобы его доля овсянки досталась малышке Ли. Как тебе такая диета?
— Но были же тайники с провизией на пустоши!
— Их нашла другая группа. Когда мы пришли за припасами, тайники оказались вычищенными.
— О Господи!
— Ага, “Господи”. Хорошо было бы, если бы Он помог, но, кажется, нам придется выпутываться самим. Ферштейн, мальчик?
Такого Стивена я еще никогда не видел. Впервые в его голосе слышалась примесь угрозы и глаза его тоже глядели с угрозой. Никто, даже брат, не будет критиковать его действий. Он увидел решение всех своих проблем — Корабль, с большой буквы. И он рвался к этому решению так, что горе любому недотепе, попытавшемуся встать у него на пути. Стивен стал опасен.
Я мысленно вернулся назад в Ферберн, когда мы бегали наперегонки к мосту через Тон. Я видел тогда, насколько он рвется к победе. Он даже пошел на подвох, чтобы выиграть. И его жажда победы меньше не стала.
Со щелчком Стивен вставил в камеру батарейку.
— Зачем она тебе? — спросил я.
— Поснимаю, как живут эти люди.
— Для архива?
— Да.
У меня перед глазами поплыла красная пелена.
— За каким хреном тебе этот архив?
— Я думаю, что важно сохранить для истории, как мы выжили.
— Зачем?
— А чтобы этот период не стал действительно новыми Темными веками. Наши дети не будут знать, что произошло, и возникнет пропасть между миром, который мы знали, и жизнью в будущем.
— В каком еще будущем?
— Которое мы сами построим, Рик.
— Может, и построим. Но если не будем связываться с этими людьми. Я им...
— “Я им не доверяю”, — передразнил он. — Знаю, слышал. Ты это уже говорил.
Как раз тут показалась Кейт с подносом, на котором стояли кофейные чашки. Она замерла, широко раскрыв глаза, когда поняла, что попала в разгар озлобленной перебранки.
— Я им не доверяю, — повторил я громко. — Они задумали подвох!
— Ни хрена они не задумали.
— Ты их не знаешь!
— А ты знаешь?
— Пойди со своей дурацкой камерой в подвал, где они меня держали. Прочти, что писали люди на стенах перед...
— Ты оглох или что?
— Я оглох?
— Похоже, оглох. Я тебе говорил, и я тебе повторяю. Это уже другой мир.
— Другой мир!
— Да, другой мир! И правила в нем другие!
— И можно травить людей питбулями или сжигать на костре, а десятилетних девочек насиловать раскаленными паяльниками?
— Рик, нам надо убраться с Фаунтен-Мур! Идет зима, а мы живем в палатках!
— Прыгать со сковородки в огонь?
— У нас нет еды!
— Так найди ее! Не трать времени на свой призвезденный архив, будто тебе больше делать нечего!
— Мы пытались найти еду, но все выбрано начисто! Вот, гляди! Видишь?
Он раскрыл рот и оттянул щеку пальцем.
— Что я должен видеть?
— Язвы во рту. Дефицит витамина В. Они у нас у всех. Мы голодаем! У нас нет сил работать, всех косит усталость...
— Но разве это их спасет?
— Ты знаешь способ получше?
— Стивен, — начала Кейт, — давай сядем и обсудим...
— Не лезь! — рявкнул Стивен. — Нечего мне обсуждать. Это у Рика тут проблемы.
Кейт залилась краской.
— У меня нет проблем, Стивен. Ты так рвешься вывезти этих людей в Фаунтен-Мур, что даже не хочешь десять минут послушать...
— Мы вывозим отсюда этих людей, а потом летим к кораблю. Ты понял?
— Кто решил?
— Это мое решение, — холодно ответил Стивен.
— Значит, Дин, Говард, старый Фуллвуд — никто не знает, на что подписывается?
— Я объяснил ситуацию, и мы ее обсудили.
— Ага, как сейчас с Кейт. Стивен, ты стал диктатором или как?
Глаза Стивена сверкнули опасным блеском.
— Рик, мне надо спасти жизни шестидесяти четырех человек на этой чертовой пустоши!
— Они должны знать, с кем они окажутся на корабле посреди моря Бог знает на сколько дней.
— Все будет в порядке.
— Не будет. У нас будут две группы с двумя лидерами — ты во главе нашей, Иисус во главе своей.
— Рик, все будет нормально.
— Не будет. Месяца не пройдет, как мы вцепимся друг другу в глотки.
— Рик, я не передумаю. Завтра мы начнем вывозить этих людей. Если погода продержится, успеем это сделать недели за две.
— Ты совершаешь большую ошибку!
И неожиданно Стивен согласился:
— Ты прав. Я совершаю большую ошибку. Я здесь сижу и слушаю, как ты выискиваешь блох в моих планах.
Он встал и пошел к двери. Я загородил ему дорогу.
— Стивен, нам надо это обсудить!
— Не надо. Это решено. Мы летим на корабль. — Потом глаза его вспыхнули. — И вот что еще... Малыш К. — Он произнес это прозвище будто с отвращением. — Больше никогда не становись у меня на дороге. Иначе я пройду прямо по тебе. Ясно?
— Но ты...
— Ты понял, что я сказал? Не становись!
Он оттолкнул меня с такой силой, что я налетел на Кейт. Дымящийся кофе плеснул прямо на нее, Кейт вскрикнула. От силы толчка мы перекатились через кресло и рухнули на пол.
Я сел, ругаясь на чем свет стоит. Стивен вышел из комнаты, хлопнув дверью.
— Блин, этого я ему не спущу!
— Рик, не надо!
— Он псих! Как тебе это понравится? — Я помотал головой.
— Ой! — Кейт подняла мокрую футболку на груди.
Я присел рядом с ней:
— Что с тобой?
— Ничего, выживу. Ой! — Она снова подняла футболку с обожженных грудей.
— Этот гад тебя обварил!
— Рик, не надо! — крикнула она мне вслед, когда я несся к двери. — Оставь, Рик, вернись! Не надо, оно того не стоит!
Но я уже был во власти гнева. Злости. Черт, я просто полыхал ею! Пинком распахнув дверь, я вылетел в коридор.
Я шел искать своего брата.
И никто — никто на свете — не встанет на моей дороге.

78

Мой брат стоял у причала, разговаривая с Теско и Иисусом. И вся кодла Иисусовых людей стояла вокруг, и их ленточки вымпелами развевались на ветру.
Налетал холодный бриз.
Но я не чувствовал холода. Кровь у меня в жилах кипела. У меня в голове не укладывалось, что Стивен мог так себя вести. Не слушать аргументов. Обварить Кейт! Теперь будут волдыри, шрамы...
Этот человек стал чудовищем.
Скрипя зубами, сжав кулаки, я шел по улице широким и очень, очень разгневанным шагом.
— Привет, Рик! Чудесные новости, правда? — возникла рядом со мной Таттс. У нее на поясе были шпаги, она была одета в полосатую мини-юбку, топ с завязками и кожаный жакет от холода. — Как вы с братом похожи! Как близнецы. Правда, он красив? Такие синие глаза...
Я не ответил. Только прибавил шагу — и злости.
Таттс перешла на бег, чтобы не отстать, шпаги зацокали по дороге.
— Иисус составляет список, кто полетит первым. И знаешь что, Рик? Может, я буду в первом рейсе... Рик, Рик! Что случилось? Рик!
Представьте себе эту сцену: Стивен разговаривает с Иисусом. Он расписывает главные пункты своего плана, жестикулирует, улыбаясь своей профессиональной улыбкой ведущего. Стивен с его неодолимой харизмой уже купил их всех с потрохами. А они стоят — Иисус в своем жилете, Теско и прочие, похожие на участников карнавала, — волосы окрашены всеми цветами радуги, вьются цветные ленточки, в джинсах, в ковбойских сапогах, в мотоциклетных кожаных куртках. Таттс застыла с раскрытым ртом. Она поняла, что дело добром не кончится.
Бум!
Я вломился в середину, толкнул Стивена в грудь так, что он чуть не упал.
— Кого ты из себя строишь! — заорал я.
— Мудака, который пытается спасти тебе жизнь! — заорал он в ответ. — Теперь проваливай и не мешай старшему брату это делать!
Теско и Иисус переглянулись. Удивились, но стали ждать, что будет дальше.
— Черта с два! — огрызнулся я. — Ты будешь меня слушать.
— Тебя слушать? — фыркнул Стивен. — Моя жопа пердит умнее, чем ты говоришь!
— Нет, ты будешь слушать!
— Нет, это ты пойдешь к чертовой матери!
— Пойдем со мной, я тебе покажу... Бах!
Он ударил свингом. Удар угодил мне в скулу. Я рухнул, будто на меня с неба упал бетонный блок.
— Не вставай, — предупредил Стивен. — Не вставай, пока я тебе не позволю. Потом возвращайся в отель.
Я не стал ждать позволения. Я встал.
И ударил. Хотя я попал по подбородку вскользь, Стивен качнулся назад, тряся головой и ругаясь сквозь зубы. Я ударил снова. И снова. И снова. Иногда попадая, иногда нет.
И думал я только об одном: о фотографии, которая висела на стене в столовой маминого дома в Ферберне. Глянцевая фотография из журнала, изображающая Великого Стивена Кеннеди, волосы уложены феном, метровой длины полоса сияющих зубов, искрящиеся глаза. И размашистая подпись красным фломастером, и хвостик последнего “и” завернут в веселую рожицу. Его телеканал рассылал такие фотографии для фэнов сотнями.
И вот мой знаменитый брат решил снизойти до нас, простых смертных, прозябающих в грязи, и прислал матери и единственному брату такую вот фотографию.
Спасибо, мистер Всемогущий Стивен Кеннеди. Огромное тебе спасибо за твою дурацкую фотографию.
Я теперь понял, как ненавидел этот портрет. Как ненавидел его самого.
Мои кулаки мелькали в воздухе. Они били и били его в лицо. Он отлетел за линию стоящих людей. Теско попытался поддержать его. Я отпихнул Теско так, что он полетел в воду.
— Не лезь! — рявкнул я. — И попробуй только еще раз встать на моей дороге!
Ничего во мне не было, кроме чистейшей злости. Единственное, чего мне хотелось — уничтожить своего брата. Я бил и бил. В лицо? По ощущениям это было как бить пуховую подушку. Я ничего не чувствовал. Не чувствовал ссадин у себя на кулаках, где лопнула кожа от ударов.
Не чувствовал его ответных ударов в челюсть или в глаз.
Я только хотел превратить в кашу это красивое, такое красивое лицо.
Хлестала кровь.
Вопила Таттс.
Лицо Стивена покрылось кровью.
Кровь залила мои кулаки. Густая, скользкая. Красная, как клубничное варенье.
Еще удар. Он попал Стивену в подбородок. На гудрон закапала кровь каплями размером с пенни.
Господи, как это было приятно!
Как офигительно приятно!
Это была месть.
Месть за все.
За то, что меня ударил.
За то, что обварил Кейт.
За то, что меня бросил.
Тут до меня дошло.
Не за то, что случилось десять минут назад.
За то, что случилось десять лет назад.
Он перестал пытаться меня ударить. Вместо этого он схватил меня за шею, и его рука сдавила мне горло как стальная полоса. Я потерял равновесие. Я стал пытаться отбиваться ногами, пиная назад.
Черт, он был силен. И на этот раз он тоже разозлился донельзя.
Каждый раз, когда я бил каблуками, нас обоих трясло.
Капли крови летели на гудрон и блестели там, как капли масла от мотора.
— Иисус! Теско! — завопила Таттс. — Остановите их! Они убьют друг друга!
Уголком глаза я заметил на дороге перевернутую лодку и стал пробираться к ней, толкая Стивена, когда бил обеими ногами по земле. Небо темнело. Я понял, что он меня душит, что мозгу не хватает кислорода.
Я двинул сильнее. Стивен наткнулся на лодку, и я поднапер еще. Он опрокинулся назад.
Всем весом своего тела он пробил фиберглас корпуса, будто яичную скорлупу.
Он отпустил хватку. Я кое-как поднялся на ноги. Стивен выкатился из разбитой лодки.
Целую секунду мы снова смотрели друг на друга.
Я снова заколотил кулаками. На этот раз он только отступал. Каждый удар — шаг назад.
Но я был еще полон все той же ярости. Я хотел убить его. Я выкрикивал ругательства. Глаза жалил пот, я еле видел.
Но я увидел, что сделал Стивен.
Он выпрямился, глядя мне за спину. Я мельком оглянулся, думая, не подбирается ли сзади Теско.
Но я, сам не заметив, оттеснил Стивена за кусты, откуда ему не было видно остальных. Но они должны быть неподалеку — им интересно, чем кончится драка.
Когда я поглядел на Стивена, выражение его лица изменилось.
Он смотрел мне в лицо, не отрываясь. Потом поднял руки, как побежденный солдат, сдающийся противнику.
Я знал, что бить его уже нельзя.
Но я не владел собой.
Он стоял, как распятый Мессия, и глядел на меня спокойными синими глазами. И тогда я ударил его в последний раз.

79

Я глядел на своего брата сверху. Он лежал на двуспальной кровати в номере отеля.
Кейт закрыла шторы, когда его внесли. И он лежал на белой простыне, чуть повернув голову на подушке. Лицо было покрыто красными кровоподтеками от моих ударов.
Умер.
Снаружи стонал осенний ветер, холодный, одинокий. Как потерявшийся в темноте зверек.
Я убил своего брата.
Когда я ударил его, поднявшего руки, не желающего отбиваться, даже не прикрывшегося от удара, именно эта мысль стукнула мне в голову.
Сразу прошла вся ярость — будто перекрыли кран.
Он лежал там, где упал, навзничь, глаза уставились в небо.
Подошли Иисус, Теско, Таттс и остальные.
— Боже мой, — сказал Теско, не веря своим глазам. — Ты же убил его! Ты его убил!
— Нет! — крикнула Таттс. — Зачем ты полез в драку? Зачем?
Действительно, зачем?
Долгая история. Дело не в недавней ссоре, не в том, что он толкнул меня на Кейт и обварил ее.
Да...
Я глядел на Стивена, и вдруг будто шлюзы открыли. Я разревелся, как ребенок.
И тогда рука коснулась моей руки.

И это случилось опять, когда я стоял возле Стивена. Он протянул руку, нашел мою и повторил то, что сказал там, лежа на земле, когда я думал, что он мертв.
— Не ссы, малыш. У нас, Кеннеди, черепа чугунные.
— Как ты? — спросил я, ощущая тревогу и вину одновременно.
— Как тебе сказать... хотелось бы мне снять с себя кожу и повесить в шкаф. Может, тогда бы не так болело. — Он улыбнулся и тут же скривился. — Ч-черт... знаешь, когда улыбаешься, болит сильнее.
Я присел на край кровати.
— Извини меня, я психанул.
— Ты еще мало психанул. Это чистое везение, что Кейт не получила ожогов похуже. Как она?
— Розовая.
— Волдырей нет?
— Нет, кофе оказался не такой уж горячий.
— Ты видел ожог?
— Да.
Он приподнял брови — одна из них слиплась кровавой коркой. Он был приятно удивлен.
— Я думал, что кофе выплеснулся ей на... перед футболки.
— Так и было, — улыбнулся я в ответ.
— Значит, вы теперь, так сказать, встречаетесь?
— Ты правильно понял.
— Слава Богу. Я-то думал, что придется отзывать тебя в сторонку и объяснять, что пора переходить от слов к делу. Я рассмеялся:
— Как-то я сам сумел до этого допереть.
Он тоже засмеялся, но тут же схватился за челюсть.
— Ох, черт! Где ты научился так бить?
— Ты меня тренировал, когда мы были пацанами.
— Да уж!
— Я не должен был так забываться... Извини.
Стивен с трудом сел:
— За что?
— Ты знаешь, почему я это сделал?
— Месть?
Я серьезно кивнул.
Он пожал плечами:
— Ты никогда мне так и не отплатил за тот выстрел из дробовика?
— Стивен, — сказал я, волнуясь. — Я ведь действительно хотел тебя убить.
— Хотел, — серьезно ответил он. — По крайней мере мой старый образ в себе ты убил.
— Ни хрена не понял, — сказал я.
— Ты убил мой образ как старшего брата. И вовремя, — добавил он. Потом со стоном спустил ноги с кровати. — Я виноват не меньше. Я тебя опекал. Командовал. Обращался, как с ребенком. И заслужил то, что получил.
— Когда я с тобой дрался, — выговорил я с трудом, — я только думал, как ты просто ушел от меня и от мамы и поехал с папой в Штаты. Ты знаешь, как это меня подкосило?
— Ты тоже мог поехать. У тебя был выбор.
— Мне было десять лет. И я знал, что не могу бросить маму.
Он кивнул.
— Значит, ты был прав, осуществляя свою месть. То, что я твой брат, не мешает мне быть надутым и эгоистичным мерзавцем, правда?
— Тебе что-нибудь принести?
— Выпить разве что... Ох, черт! Ты отлично работаешь кулаками, малыш. Я тобой горжусь. Нет, Рик, кофе не надо. Я его сегодня уже достаточно выпил. Иисус, благословенно будь имя его, принес мне бутылку бренди. Вон она, рядом с телефоном.
— Что сказал Иисус?
— Иисус меня спросил... Нет, ты можешь себе представить, чтобы человек называл себя этим именем? Так странно называть кого-то Иисусом... — Стивен смотрел, как я разливаю бренди на две кружки. — Да, так он меня спросил, остается ли план в силе.
— Начать завтра вывозить его людей?
— Да, именно этот план.
— Ох уж этот план! — вздохнул я.
— Тебе он все еще не нравится, Рик?
— Сама идея очень хороша. Сесть на корабль и оставить за спиной хаос и голод? Лучше не придумаешь.
— Но ты все еще не веришь Иисусу и его веселой банде?
— Не верю.
Мы разговаривали за кружкой бренди, и это был разговор, а не ссора.
— Рик, мы действительно сидим в заднице там, на пустоши. Кое-как перебиваемся на картошке, репе и даже сорняках.
— Эти люди способны на такие злобные садистские поступки, что ты не поверишь...
— Да нет, я тебе верю, Рик. Будем за ними как следует приглядывать. И при первом же признаке подвоха они об этом пожалеют.
— Легко сказать, — вздохнул я.
— Найдем способ.
— Значит, ты мне веришь, что они — убийцы.
Стивен поглядел на меня и спокойно сказал:
— Я ведь тоже убийца, Рик.
— Ты? — Я затряс головой и засмеялся. Это было выражение не веселья, а неверия. — Ты никого не убил. Он осушил кружку бренди одним глотком.
— Помнишь троих на пустоши? Они украли продукты и удирали.
— Да, девушка, мужчина и пацан. — Я кивнул. — Но они же выхватили у Дина пистолет?
— Так мы рассказывали. — Он налил себе еще бренди, сел, держа кружку двумя руками, будто согревая что-то холодное, жгуче-холодное, как то, что было у него на сердце. — А вот как было.
Он сделал большой глоток бренди.
— Мы стояли за гребнем холма, нас никто не видел. Ты пошел в лагерь принести еще продуктов и лекарства. Остался, если помнишь, я с Дином и Викторией.
У меня побежали мурашки по коже. Я знал, что это мне не понравится.
— Я говорил с этими тремя, уговаривая их, что все будет хорошо. И вдруг Виктория выхватила у Дина из-за пояса пистолет.
— Виктория?
— Ага, милая наивная Виктория. И застрелила их. Просто и грубо.
— Но мы слышали выстрелы из разного оружия. Ты стрелял из ружья?
— Был вынужден. Она застрелила их в живот.
— И они умерли не сразу?
— Нет, но они были ранены смертельно. Черт, видел бы ты их! Они катались по земле, и животы зажимали вот так. — Стивен схватился за живот, будто чтобы не дать ему рассыпаться.
— Если бы у нас был хирург, может, их можно было бы спасти. А так было ясно, что они умрут медленно и мучительно.
— Боже мой!
У Стивена остекленели глаза — Он вспомнил эту страшную сцену.
— А Виктория говорит: “У вас есть выбор. Можете смотреть, как они будут умирать. Или делайте то, что я скажу”.
— А это...
— А это значило, что мы все должны были стать соучастниками убийства.
— То есть она вам велела их застрелить? Закончить то, что начала она?
Стивен с несчастным видом кивнул.
— Она сказала, что это способ приобщить нас к реальности. Убивай или тебя убьют. Никакой пощады чужакам.
— Она сумасшедшая! Стивен покачал головой.
— Это было чудовищно, но она была права. Если бы мы отпустили этих, они привели бы сотни людей, голодающих людей, в наш лагерь. Мы бы сейчас были мертвы, сомневаться не приходится.
— И вы сделали, как она сказала?
— Боюсь, что так, Рик. Он стояла и смотрела, как мы с Дином хладнокровно их убивали.
Я оцепенел.
— Так что сам видишь, Рик, я не лучше этих людей. — Стивен поднял мрачные глаза. — Отчаянные времена требуют отчаянных мер. — Он сделал еще глоток. — В том числе и убийств.

80

— Как ты себя чувствуешь, Стивен?
— Ты лучше скажи, как ты себя чувствуешь, Кейт?
— Нормально. Уже не болит. Так как ты, Стивен?
— Пока еще болит.
Я открыл вино.
— Черт, вы только посмотрите на нас! Ходячий госпиталь острова Парадиз.
Я увидел свое отражение в зеркале. Правый глаз у меня распух от кулака Стивена. На лбу и на подбородке были ссадины, а руки перевязаны. Кейт была одета в свободную кофточку, и у нее на шее и груди все еще горел красный ожог от кофе. А Стивен весь был изукрашен пятнами коричневых и зеленоватых кровоподтеков.
Был вечер того дня, когда мы подрались. Мы сидели при свечах в комнате Стивена и разговаривали. Снаружи над крышами гудел ветер, срывая с ветвей листву. Мы с Кейт снова установили со Стивеном хорошие отношения. Мы со Стивеном даже стали ближе, чем были много лет до того. Наверное, не только кожа в этот день порвалась. Наши удары сломали воздвигнутый между нами барьер. С тех пор, как Стивен уехал с отцом, я таил глубоко в душе чувство, что он меня бросил в самое трудное время моей жизни, когда отец сказал, что они с мамой разводятся.
Стивен, кряхтя и морщась, вылез из кровати.
— Ладно, люди, — сказал он, — а не посмотреть ли нам телевизор?
— Я бы не против мыльной оперы, — подхватил я шутку. — А лучше, конечно, рок-концерт.
— Я серьезно. — Стивен заковылял по комнате. — Я заметил, что местные заряжают автомобильные аккумуляторы от ветровых электростанций, и потому уговорил Теско найти портативный телевизор. У меня есть видеокамера, так что мне только воткнуть кабели куда надо, и камера становится видеомагнитофоном.
— Только не говори мне, что ты нашел “Парк юрского периода” на восьмимиллиметровой кассете.
— Нет, кое-что поинтереснее. Гляди.
Он включил телевизор, потом кнопку воспроизведения на видеокамере.
Экран замигал цветными точками.
А потом появился сад, полный привидений.
Это было невероятно. Мы все трое сидели и глядели на экран так, будто сам архангел Гавриил явился нам в небесном сиянии.
Сад в сумерки. Розы в цвету. Фруктовые деревья. Лампочки, висящие на ветвях, мягкий золотой свет. Люди пьют, смеются, говорят. А интереснее всего были их лица.
И тут я понял почему. Они были такими молодыми! Никакого напряжения не было в наших лицах, в мимических мышцах под кожей, не было постоянного страха в глазах, который сейчас видишь каждый раз, глядя в зеркало.
Этими призраками были мы. Я понял, что это съемки с вечеринки Бена Кавеллеро. Вот характерная морщинистая улыбка самого Бена. Вот он говорит: “Почему бы тебе не представить себя самому, Стивен? Ты куда лучше меня с этим справишься”.
Вот Стивен вскакивает на ноги. Как он не похож на эту изможденную фигуру, которая сидит, опустив лицо на руки, на кровати возле меня.
Стивен на экране передавал камере свою непринужденную уверенность.
— Добрый вечер! Меня зовут Стивен Кеннеди. Всего три недели назад у меня был день рождения, и сейчас мне полных четверть столетия. Я — ведущий музыкальной передачи на КСТВ — это новая ТВ-станция в Сиэтле...
А мы смотрели. Мы всматривались в каждое лицо, слушали каждое забытое слово, мы забыли о бокалах у нас в руках. Смотрели, как передачу с другой планеты.
— Гляди, — приглушенно произнес Стивен. — Это Рут.
На миг лицо Рут заполнило экран.
— Господи, до чего же она красива! — У Стивена засияли глаза. — Какие черные кудри.
Рут зарыта в дерн возле Фаунтен-Мур, и плоть ее гниет в земле.
У меня защипало в глазах. Рут поднесла к объективу бокал шампанского.
— Всем привет! — произнесла она и улыбнулась, сверкнув белыми зубами в свете ламп. — Дин, ты уже снял свой крупный план, теперь убери камеру. Слышишь, ты, обезьяна! — Она засмеялась, экран заполнили ее красные губы. — Хватит, Дин, а то я тебе микрофон откушу!
Объектив отвернулся к другим гостям. Говард с полной тарелкой свиных отбивных и картофельного салата. Он осклабился в камеру, продолжая жевать как машина, и отсалютовал куриной косточкой.
Еще кадры, все более дрожащие — Дин Скилтон, оператор, пьянел все сильнее. Вот Рут и Стивен, сидящие на одном стуле; они едят друг у друга изо рта. Длинные волосы Рут упали на спинку стула и метут по земле, когда она вертит головой, забывшись в страстном поцелуе.
Две девчонки кидают орешки друг другу в рот. Барри Флип манит в дом какую-то девчонку, а она выманивает его наружу, и оба смеются.
Столы, уставленные блюдами с мясом, с колбасой, сыром всех видов, бутылками, блюдцами с орешками, соусами, колечками лука. Столько еды, что даже голова кружится.
Вот я с бутылкой пива в руке прислонился к стене дома. Я что-то объясняю Бену Кавеллеро, а он улыбается. Я говорю с таким энтузиазмом, что расплескиваю пиво себе на штаны, но даже не замечаю.
И вечер переходит в ночь.
А мы досмотрели ленту до конца. Стивен повернулся к нам:
— Если вы не против, я бы посмотрел еще раз.
Мы были не против. Мы сидели и смотрели снова и снова. Мы смотрели на эти привидения из прошлых, счастливых, безопасных времен, когда можно было есть, пить и влюбляться в саду Бена Кавеллеро.

81

На следующий день мы поплыли на лодках в другой мир.
Было морозное ноябрьское утро. К счастью, облака стояли высоко. Ветра практически не было, и на остров со взлетной полосой сели два самолета. Первым был Говард на восьмиместном двухмоторном “пайпере”, следом Синди Галлидж на “сессне”. Если новоиспеченной летчице не хватало стиля, она это возмещала храбростью.
Через полчаса десять человек Иисуса уже были в воздухе, направляясь на север, и с ними погрузили столько провизии, сколько могли поднять машины.
Мы вернулись к лодкам, которые должны были доставить нас на остров Парадиз.
Именно что должны были.
— Теско, куда это мы? — спросил я, перекрывая рев подвесного мотора. — Это же не к Парадизу.
Теско сидел, расставив ноги на пустые места.
— Надо прихватить лекарства.
— А разве у вас их нет?
— Вашим людям нужны таблетки, витамин В. Надо их набрать.
— Где?
— Увидишь.
У меня зародились подозрения. Я повернулся к Стивену:
— Ты об этом что-нибудь знаешь?
— Я говорил, что нам нужны витаминные таблетки. Но не знал, где мы их будем сегодня брать.
— Не волнуйтесь! — Теско улыбнулся, но мне показалось — оскалился. — Это быстро.
Я перехватил взгляд Стивена. Он сжал губы, но ничего не сказал.
— Можете сидеть спокойно и ловить кайф от катания, — сказал Теско. И повернулся, ухмыляясь, к Ковбою, сидевшему на корме и державшему румпель. Ковбой в своей униформе Дикого Запада ухмыльнулся и надвинул шляпу на глаза.
Все это мне не нравилось.
Нас было в лодке шестеро: Стивен, все еще в синяках (каждый раз меня грызла совесть, когда я это видел), Кейт, я, Теско, Ковбой на руле и мужчина лет тридцати, которого я не знал. У него губы были густо покрыты струпьями, а на щеке вытатуирован жирный знак вопроса. Вид у него был такой, что хотелось проверить, на месте ли у тебя кошелек.
Я не очень хорошо знаю Лондон, но судя по тому, что я видел, мы направлялись к центру. Иногда мы проплывали мимо чего-то вроде багряных плотов, стоящих на якоре.
— Крыши лондонских автобусов, — усмехнулся Теско. — Красиво, правда? А посмотрите-ка вон туда. — Он ткнул стволом обреза. — Полицейская машина на крыше дома. Каково? Ее туда забросило цунами.
— Цунами? — переспросила Кейт, вытаращив глаза.
— Ага. Тут пару месяцев назад на Гринвич-вей был ха-ароший взрыв.
— А что взорвалось?
— Хер его знает! — выкрикнул человек с вопросительным знаком на щеке и дико заржал.
— Мы видели кратеры. Взрываются подземные газовые карманы от нагрева.
— Фигня, — мотнул головой Теско. — Каждый знает, что это вон те деятели снизу.
— Серые?
— Серые, серые люди, картофельные головы — называйте как хотите.
Теско привалился к борту, наслаждаясь скоростью, опустив пальцы в воду.
— Ты их видел? — спросил Стивен.
— Нет и не хочу.
— Но нам, — встрял Ковбой и мерзко усмехнулся, — случалось забавляться с теми, кто их видел.
— И вы, я думаю, оказали им ваше неповторимое гостеприимство?
— Неповторимое гостеприимство? — Теско уставился на меня горящими глазами. — Что ты имеешь в виду?
— Он имеет в виду, — завопил человек с вопросительным знаком, — что мы их отжарили как хотели, а потом скормили крысам!
Ковбой, Теско и татуированный захохотали.
Я затряс головой и выругался сквозь зубы. Стивен сдавил мне руку в знак предупреждения.
Поздно. Теско уже прицепился.
— А в чем проблема, Рик? Ты не одобряешь то, что мы делаем?
— Ритуальные убийства? Почему бы тебе не спросить, одобряют ли их те бедняги, которых вы замучили?
— Ах, простите, мистер Неженка!
— Чего этот говнюк говорит? — заорал татуированный, вскакивая так резко, что лодка тревожно качнулась. — Чего он воняет?
Теско очаровательно улыбнулся в мою сторону.
— Он считает, что мы шайка зверья, Чудик.
— Тихо, Малыш К! Дипломатично, ладно?
Тот, кого назвали Чудиком, впился в меня глазами. Татуированный вопрос запылал у него на щеке, было видно, как он шевелит мускулами. Он сильно хлопнул себя по коленям, лодка качнулась еще раз. Кейт ахнула и схватилась рукой за борт.
— Чего он... чего... чего он...
— Не берите в голову, — успокоительно произнес Стивен. — Мы ничего плохого не хотели сказать. — Он повернулся к Теско. — Слушай, нам надо действовать вместе. Не осложняй жизнь, о’кей?
— Я осложняю?
Чудик заводился все сильнее, все время сверлил меня глазами и бил себя по коленям.
— Чего он... чего... чего он... — Слюна стекала у него изо рта. — Чего он... чего... чего он...

Предыдущая страница 13 Следующая страница


Царь кровь 14

— Может, хватит, Теско? — Стивен сердито посмотрел на него. — Этот тип сейчас лодку перевернет.
— Чудик? Он так легко расстраивается...
А Чудик все лупил себя по коленям, плевался и повторял:
— Чего он... чего... чего он... — Вдруг он наставил на меня палец и заорал: — Это он! Он моего друга убил!
— Чудик! — предостерег его Ковбой. Он и сам встревожился. Если Чудик на меня бросится, он наверняка перевернет лодку и вывалит нас в мерзкие воды потопа. — Остынь, чудик. Сядь!
— Он его убил! Он меня убил! Не давайте ему! А то он меня убьет! Не...
Ковбой сердито глянул на Теско:
— Это ты виноват!
— Я?
— Да, ты!
— Ну и ну, — покачал головой Стивен. — Нашли тоже место, где затевать ссору. Остыньте оба!
К моему удивлению, они все заткнулись. И я снова восхитился умением Стивена обращаться с людьми. Бен Кавеллеро не ошибся, выбирая лидера.
Успокоился даже Чудик. Он раскачивался, бормоча себе под нос, будто нянчил невидимого ребенка.
Мы плыли по озеру, ровно рокотал мотор. Плыли мы вдоль бывшей улицы, дома стали выше. Будто плывешь по реке с утесистыми берегами, все более высокими. Только утесами были пятиэтажные дома, а вода стояла на уровне вторых этажей.
Ковбой сбавил ход, петляя между препятствиями — фонарями и дорожными знаками. Один из них, заляпанный слизью, был стрелкой с надписью “Трафальгарская площадь”.
— Жуть, правда? — спросил Теско, приглушив голос, как человек, входящий в собор.
Лодка дошла до перекрестка двух затопленных каньонов-улиц. Ковбой приподнял шляпу и вытер лоб тыльной стороной ладони. Чем глубже мы заплывали в эту новую Венецию, тем напряженнее он держался. Дома становились выше, их тяжесть давила. Ковбой все поглядывал на них, будто боялся, что где-то сидит снайпер, уже взявший его в перекрестье прицела.
Он свернул в боковую улицу налево. Волны от лодки плеснули на табличку с названием — по этому можно было судить о глубине воды. Представьте себе очень высокого человека. Теперь представьте себе, что вы встали ему на плечи. Если это упражнение вы проделаете на затопленной улице, по которой мы плыли, то как раз выглянете над поверхностью воды. А ваш высокий приятель останется в вонючем озере.
А на табличке было написано: “Черинг-Кросс-роуд”.
Я ходил по ней десятки раз. Кормился в пиццериях и забегаловках. Однажды допился до свинского состояния в Поркьюпайне (и еще залил пивом самые дорогие ботинки, которые у меня были за всю мою жизнь, — синяя замша, хотите верьте, хотите нет), а потом шатался пьяный по улицам.
В мире до пожаров, наводнений и голода Черинг-Кросс-роуд, одна из главных торговых улиц Лондона, была набита книжными магазинами, кофейнями (с небесным запахом свежесмолотого кофе); на ней были рестораны, сувенирные лавки, где продавался флаг “Юнион Джек”, футболки (с лозунгами вроде “Мой папочка ездил в Лондон и привез только эту вшивую футболку”); куколки “бифитер”, сувенирные шляпы полицейских — помните сами, наверное: когда мы были пацанами, случалось набраться наглости, подойти к копу и задать вопрос: “Простите, сэр, я хотел спросить: вы полицейский или это у вас сиська на голове?” — и тут же давать стрекача.
Все умерло и похоронено. Или затоплено?
Теперь Черинг-Кросс-роуд выглядела как инопланетный пейзаж. Если тут и есть призраки, они бродят под водой. А вода до вторых этажей. Все знакомые витрины покрыты вонючей слизью, похожей на варево с плавающими обломками.
Лодка продвигалась вперед, натыкаясь на бутылки, доски, книги, дохлых кошек, на павлина (все с теми же радужными перьями), на предметы одежды. Сотни пластиковых мешков плавали под самой поверхностью, как рыбы брюхом кверху.
Теско поднял руку:
— Глуши мотор.
Ковбой выключил двигатель.
Тишина обрушилась на нас внезапно. Секунду был слышен только плеск воды о стены зданий. И никаких признаков человеческой жизни. Полное запустение. Дома сгниют и уйдут в озеро.
Теско показал в воду, потом махнул рукой влево.
— Сколько там внизу магазинов! — произнес он почтительно. — Видите вон ту вывеску кафе? У меня там была берлога. Два блядских года я там спал между дверями в спальном мешке. — Он посмотрел на нас. — Вы думаете, что сейчас страдаете? Так это рай по сравнению с тем, как я жил. Знаете, сколько раз меня пинали на ходу? Сколько раз, Кейт, сколько?
Кейт покачала головой.
— Не знаю, Теско.
Он изобразил жизнерадостную улыбку:
— И я не знаю. Но часто. — Он погасил улыбку. — Отличное развлечение — пнуть бездомного на ходу ногой в морду. "Смотри, дружище, как я ему сейчас наподдам!”
Тишина давила. Сцена становилась все более тревожной. Затопленная улица, плещущая в окна вторых этажей вода. За одним окном стоял высохший труп и будто глядел на нас.
Черт, хорошо бы отсюда убраться подальше. Ковбой снял свою стетсоновскую шляпу и держал возле груди. Будто жест почтения к тому, мимо чего мы плыли.
— Ты им расскажи, Теско, про тех людей в “порше” и что они сделали тебе с губами, — сказал он.
Теско грустно улыбнулся.
— Мы с моей девчонкой спали там в переулке. Целый день был дождь, и спальники промокли. Я проснулся, когда подъехал “порше” и вышли два мужика. Здоровенные белые люди. В кожаных шмотках. Они побежали в переулок и отфигачили нас ногами до полусмерти. — Он показал на шрамы, расходящиеся у него от губ, как лепестки от чашечки цветка. — А моей девчонке почку отбили.
— Боже мой! — шепнула Кейт.
— Она померла от заражения крови через неделю.
— Прости.
Теско покачал головой:
— Вот тебе и цивилизация. — Он кивнул в сторону опустевших домов. — Много я от нее хорошего видел? Так что вы уж меня извините... пожалуйста... если я не рыдаю, когда это все вижу. Хрен с ней, с цивилизацией. Говно она была.
— Говно! Говно! — отозвался Чудик.
Наступило молчание. Вода плескалась у кирпичных стен. Поднялся ветер, холодный. Он зашелестел печально около крыш — как песня умирающей возлюбленной.
Я понял, что эту минуту молчания Теско устраивает здесь каждый раз в память своей погибшей подруги.
Мне он не нравился. Я ему абсолютно не доверял. Я знал, что когда-нибудь придется с ним схватиться, но, черт меня побери, приходилось признать, что у него тоже есть чувства. Он до сих пор горевал о своей девушке.
Потом Ковбой снова дернул шнур, мотор затарахтел, но с первого раза не завелся. Ковбой перехватил шнур, готовясь рвануть еще раз.
— Стой! — крикнула Кейт.
— Что такое?
— Тсс!
— Кейт...
— Тише, разве вы не слышите?
Мы прислушались. Плескалась вода, траурно пел ветер. Больше ничего.
— Вот, опять.
— Да что?
Кейт оглянулась, глаза ее расширились.
— Кто-то зовет на помощь.
Я прислушался. И на этот раз тоже услышал. Еле-еле, но в этом голосе слышалось отчаяние. Будто человек борется за жизнь.
— Это оттуда. — Ковбои показал рукой вдоль затопленной улицы.
— Давайте быстрее, — взмолилась Кейт. — Там люди в беде!
Ковбой завел мотор, винт взбил пузыри в воде и лодка понеслась в ту сторону, откуда донесся крик.

82

— Видите кого-нибудь? — спросила Кейт.
— Нет! — крикнул в ответ Теско, перекрывая шум мотора.
Мы неслись, расталкивая клинообразные волны и оставляя пенистый след. — Но кричали вроде бы отсюда!
Чудик забрался на нос и наклонился вперед, как татуированная горилла, и встречный ветер раздувал его цветные ленточки на руках, на ногах и на голове.
— Чего видишь, Чудик? — крикнул Ковбой.
Кейт обернулась ко мне. Ветер трепал ее волосы, относя назад.
— Ты слышал? Кто-то звал на помощь.
— Слышал, — ответил я, — но что, если кричали из дома? — Я оглядел окна. — Домов здесь сотни.
Стивен крикнул Ковбою:
— Глуши ты мотор, ради Бога! Послушаем еще.
— Нельзя.
— Глуши!
— Не могу!
— Почему?
— Смотри! — Ковбой показал на развалины дома. На нем была табличка со знакомой эмблемой подземки — красный круг, разделенный синей полосой. — Это станция Лейчестер-сквер.
— Так что?
— Туннели метро — гигантский водосток. Если сменится уровень воды, тут будет водоворот и нас затянет.
— Вода вроде тихая — глуши мотор.
Сердито взметнув руки. Ковбои выключил мотор, будто говоря: “Ладно, это тебе шею ломать”.
— Слышишь? Опять.
Кейт оглядела воду.
— Это кричала девушка.
— Да, но где она, черт бы ее взял?
Чудик вдруг так резко метнулся к борту, что чуть не вывалился.
— Девка! Девка! Девка!
— Боже мой, Рик! — Кейт схватила меня за руку. — Рик, ты их видишь?
— Где?
— Там, на карнизе, — показал Стивен. — Нет, не на уровне воды, у третьего этажа. Видишь?
Я поглядел вверх. И у меня отвалилась челюсть.
Передо мной напротив руин станции “Лейчестер-сквер” стоял восьмиэтажный дом. На карнизе не шире пятнадцати сантиметров и на высоте добрых десяти метров над водой стоял человек лет пятидесяти с кустистыми седыми волосами и девушка лет двадцати. У нее были стриженые черные волосы, одета она была в юбку и жакет женского делового костюма. Она кричала и махала нам рукой.
Ковбой включил мотор и направил лодку малым ходом, расталкивая обломки.
— Странный поступок, — сказала Кейт. — Что заставило их туда полезть?
— Не нравится мне это, Стивен, — крикнул Ковбой.
— Думаешь, это западня?
— Может быть. Ты больше никого не видишь?
— Нет, только мужчина и девушка. Но только ты заметил одну вещь?
— Какую?
— Дождя не было, а по стене дома стекает вода.
— Блин! — Теско побледнел.
— В чем дело?
— Скоро сам узнаешь, если мы отсюда не уберемся, — сказал Ковбой.
— Что случилось? — спросила Кейт. — Почему дома мокрые?
Ковбой выкрутил дроссель газа, и лодка рванулась вперед, подняв нос над волной.
— Что ты делаешь? — спросил Стивен.
— Убираюсь отсюда ко всем чертям.
— Так нельзя! Мы должны вернуться!
— Нет!
— Там двое людей! — заорал я. — Ты их бросишь погибать?
— Если останемся, мы тоже погибнем!
Стивен перелез через меня и пробрался на четвереньках к Ковбою.
— Остановись!
— Хрена!
— Чего ты удираешь? Что случилось?
— А того, что эта блядскую улицу прорвет в любую секунду!
— Прорвет?
— Да! Хочешь остаться и посмотреть?
— Слушай, ты, сбавь ход! Лодку разобьешь.
Ковбой сбросил газ, но вел лодку прямо вперед по затопленной Черинг-Кросс-роуд, и волны от носа лодки шлепались о стены домов и взлетали брызгами.
— Послушай, — заговорил Стивен ровным голосом. Он не хотел кричать, он хотел договариваться. — Ты действительно бросишь этих людей на гибель?
Ковбой пожал плечами:
— Это чужие. Рисковать жизнью ради чужих?
— Но если бы это были люди из твоей группы, ты бы рискнул?
Ковбой, держась за шляпу, кивнул.
— Но они не из нашей группы.
— О нет, они из нашей группы.
— О нет, Кеннеди, они не из нашей группы.
— Ты слыхал о человеческой расе, Ковбой?
— Ну.
— Это вроде бы наша группа?
— Так что?
— Так прояви преданность к своей группе, Ковбой.
Теско встрял, и я думал, что он возьмет сторону Ковбоя. И ошибся.
— Ковбой, сейчас вроде бы тихо.
— Угробимся, — сказал Ковбой.
Теско покачал головой:
— Это можно сделать. Подведи лодку поближе, а потом за минуту смоемся.
Ковбой свирепо на нас посмотрел, потом обратился к человеку, сидевшему на носу, как большая обезьяна.
— Чудик, ты что скажешь?
— Вернемся. Возьмем их.
Ковбой поскреб небритую челюсть, задумался. Потом надвинул на голову стетсон.
— Спятили вы все на фиг.
Он резко вывернул руль, и лодка повернулась чуть ли не вокруг оси. Через пять секунд он вел судно туда, где на карнизе стояли люди.
— Придется действовать быстро! — крикнул он.
— О’кей.
— Любой признак прорыва — и мы мотаем к чертям, взяли мы этих людей или нет.
Он подвел лодку к зданию. Мужчина и девушка над нами махали руками и кричали. Но мотор заглушал слова.
— Зачем они туда забрались? — Кейт покачала головой.
Я посмотрел вверх:
— В дом не пробраться. Окна зарешечены.
— Я думаю, — сказал Ковбой, — эти ребята плыли на лодке и попали под очередной прорыв. Лодка затонула, а они спаслись вплавь. Забрались вон по той водосточной трубе, надеясь попасть в дом через окно. Но, как было верно подмечено, окна зарешечены.
— И как их оттуда снять? — спросил я.
— Скажи им, чтобы прыгали.
— Вот в это? — спросил я, глядя на воду. Она была покрыта чуть ли не сплошным слоем деревянных лотков, досок, гниющих трупов.
Кейт крикнула тем двоим:
— Спускайтесь! Мы подведем лодку к стене. Быстрее... пожалуйста!
Они кивнули, мужчина поднял большой палец — дескать, все понял. Они пошли вдоль карниза — медленно, медленно, спиной к стене, расставив руки вдоль кирпичной кладки. Было видно, как у них дрожат колени. Они были перепуганы.
До водосточной трубы они добрались, девушка первой. Она была босиком. Повернувшись лицом к стене, она обхватила трубу, нащупала босой ногой скобу. И начала спускаться.
— Медленно ползет, — процедил Ковбой сквозь зубы.
— Быстрее, ты! — заревел Чудик.
— Не подгоняйте! — прикрикнула на них Кейт, поглядев сердито. — Она соскользнет.
— Нельзя здесь торчать, — предупредил Теско. — Видишь, что делается на станции?
— Пузыри! — завыл Чудик, колотя по бортам лодки обезьяньими кулаками. — Пузыри! Будет большой!
— Что большой? — спросил Стивен.
— Гейзер, — ответил Ковбой, проталкивая лодку среди мусора. — Земля под Лондоном спекается от жара. Мы этого не видим, потому что поверхность залита водой.
— А туннели подземки разогреты до хорошего жара, — добавил Теско. — Вода вскипает, а потом то и дело — в-вух!
— В-вух! — эхом откликнулся Чудик.
— Пар хлещет по туннелям прямо в здание станции. И вылетает оттуда с жуткой силой. Вот почему стены мокрые. И в любую секунду может взлететь столб воды выше всех этих домов, а потом эта вода падает вниз — тоннами, блин! И падает с кирпичами от разбитых домов.
Я смотрел, как спускается девушка. Так медленно, что больно смотреть.
— Быстрее! — завопил Чудик. — А то мы все живьем сваримся!
— Остынь, — сказал Стивен неожиданно спокойным голосом. — Она успеет.
Ковбой прищелкнул языком.
— Чего этот хмырь не лезет вниз?
— Труба двоих не выдержит.
— Я им даю еще шестьдесят секунд, а потом гоню ко всем чертям отсюда.
— Нет, — сказал Стивен. — Ты сделаешь, как я сказал. Подведи лодку ближе к стене.
— Рано.
— Почему?
— Если будет прилив, нас присосет к окну и размолотит в щепки.
— Подойди ближе.
— О-го-го! — запел Чудик. — У-ху-ху!
— Что там еще!
— Господи! Вот оно! — Теско глядел в воду вылезающими из орбит глазами.

83

Вода запузырилась, как слишком быстро вылитое из банки пиво. Коричневая пена покрыла поверхность.
— Черт, там внизу заваривается тот еще компот!
— Ухожу! — заорал Ковбой. — Мы старались их спасти, но больше не можем ждать!
— Мы будем ждать, — сказал я. — Им нужно еще пять минут.
— Через пять минут нас размажет по всему этому блядскому городу! — фыркнул Ковбой.
Давай, давай!
Я посмотрел на девушку. Она слезала и соскальзывала вдоль водосточной трубы, юбка задралась почти до пояса, обнажив белье. Чудик уставился на нее, на лбу у него выступил пот, зубы оскалились. Глаза вылезали из орбит, мышцы шеи так натянулись, что вены выступили на коже.
— Черт, это еще что?
Я посмотрел, куда показала Кейт. Странно. Чертовски непонятно.
Вокруг лодки из-под поверхности высовывалось что-то вроде гладких китовых спин. Шесть, семь... я насчитал восемь.
— Что это такое? — спросила Кейт.
— Машины. Они там внизу застряли в грязи, — объяснил Теско. — Если они потонули с людьми, трупы разлагаются и выделяют газ, и машина надувается, как воздушный шар, а когда придонную грязь потревожат, они всплывают — пу!
— Пу! — повторил Чудик, все еще скалясь на девушку.
Она долезла до второго этажа. Если бы я знал, что лодка не перевернется, то встал бы и снял ее руками.
Но вода шевелилась, как живая, густо покрываясь пеной, там и сям всплывали автомобили с покрытыми зеленой слизью стеклами.
Всплывая до дверных ручек, автомобиль переворачивался и снова тонул, оставляя струю пузырей.
— Прыгай в лодку! — крикнул девушке Ковбой.
— Нельзя! — крикнул ему Теско. — Она днище пробьет!
— Давай! — подбодряла Кейт. — Смелее!
— Дом! — Ковбою пришлось держать румпель двумя руками. — Лодку от него отталкивает.
— Она уже почти здесь.
Ба-бах!
Я оглянулся. Дом на той стороне улицы зашевелился, весь его фасад с грохотом скользнул в воду, взметнув столб брызг. Вода подмыла фундамент, и даже легкая вибрация могла опрокинуть дом.
— Ближе подведи лодку! — скомандовал Стивен. — Еще ближе. Рик, держи меня за ноги.
Он встал, схватил девушку за пояс.
— Отпусти трубу! — крикнул он.
— Не могу, я упаду! Тут высоко! — заверещала она, цепляясь изо всех сил.
— Не упадешь. Отпусти!
Она зажмурилась, выпустила трубу. Стивен свалился обратно в лодку, не выпустив девушку.
Одного взяли, один остался.
Я смотрел, как этот человек начал спуск по трубе. Он шел быстрее девушки. Будто он когда-то был строителем или лазать по вертикальным поверхностям было у него привычкой.
Раздался треск — это в доме вылетали стекла. Ощущалось нарастание давления где-то в тридцати метрах внизу, где когда-то была улица. Я представил себе, как начинает закипать вода в туннелях подземки и пар ищет, куда ему вырваться. Как в гигантской скороварке. Чувствовалось, как нарастает и нарастает эта неукрощенная сила.
А предохранительный клапан — станция на той стороне дороги. Вокруг ее разрушенных стен пузырилась вода, и виден был уже вырывающийся пар.
— Сейчас в любой момент... — тихо произнес Ковбой.
— Быстрее, черт! — заорал Теско на мужчину.
Стекла зазвенели громче. С крыши полетел шифер, с плеском падая в воду.
Всплывали и переворачивались автомобили, изрыгая газ, вонявший гнилью и смертью.
Я посмотрел на Стивена. Он сел. Девушка лежала на дне лодки, тяжело дыша.
— Быстрее! — вопил Теско.
Шифер летел в воду чаще, плеск стал громче.
— Не могу удержать лодку, — выдохнул Ковбой. — Мне надо отойти... и подойти снова.
Он повернул дроссель. Лодку отбросило над пузырящейся водой. Ковбой навалился на румпель и снова направил судно к зданию.
Тогда человек решил прыгнуть.
Он упал в воду и исчез в пене. Через секунду он плыл к нам. Встретить нас на полпути.
Мы заорали, подбадривая его.
Вдруг раздался резкий треск, как пулеметная очередь. Потом рев. Дом, на котором стояли эти двое, опрокинулся в воду.
Только что человек плыл мощным кролем и вдруг исчез под каменной лавиной.
Девушка вскрикнула.
Я знал, что уже поздно что-нибудь делать. Его раздавило тоннами камней и бревен. Он погиб мгновенно.
Ковбой не тратил времени зря.
Не успела еще волна от падения дома дойти до нас, как он вывернул дроссель до отказа. Лодка рванулась вперед, отскочила от всплывшего автомобиля — гроба своего бывшего владельца.
Ковбой не остановился. Он жал на полном газу по затопленной улице, отчаянно виляя из стороны в сторону, уходя от всплывших машин, изрыгающих газ, чтобы снова затонуть.
Я оглянулся на расходящийся от нас клин волн.
И тут наконец давление, нараставшее в затопленной северной линии, прорвалось по туннелю, по затопленным платформам, по залитым эскалаторам, с огненной яростью вырвалось в вестибюли и тут...
Я это видел. Столб воды, вытолкнутый перегретым паром.
Он стоял, белый, как кость, сияющий в свете дня, вдвое выше окружающих семиэтажных домов.
И с громовым раскатом вода упала назад на стоявшие рядом дома, опрокидывая их в Лондонское озеро, как костяшки домино.
Я поглядел на спасенную девушку. Она дрожала в своем деловом костюме, не в силах отдышаться, и цеплялась за Кейт, будто только это удерживало ее по нашу сторону жизни и смерти.
Я посмотрел на остальных. Мой брат Стивен с окаменевшим лицом. Теско и Чудик, не сводящие глаз с прорвавшегося гейзера, шелковые ленты бьются на встречном ветру.
Кейт глядит на меня с угрюмым, но спокойным лицом.
Я посмотрел на Ковбоя. Шляпу с него сдуло назад, она повисла на веревке у него за спиной.
— Держитесь крепче! — крикнул он. — Еще не все! — Он ткнул большим пальцем через плечо. — Ударная волна идет.

84

Ударная волна катилась к нам стеной чистейшей белизны. Ее рев перекрывал грохот мотора.
— Сможем от нее уйти? — крикнул я.
— Должны! — крикнул в ответ Ковбой. — Иначе нас размолотит в кашу!
Он гнал на полном ходу, уворачиваясь от самых крупных обломков и переезжая мелкие. Лодка тряслась при каждом ударе, и дрожь корпуса передавалась в ноги.
Вдруг корпус лодки показался мне хрупким, как яйцо. Один тяжелый деревянный поддон или кусок стропила... и дыра будет во все днище.
— Быстрее! — крикнул Стивен. — Она настигает!
— Мокро будет! — завопил Чудик. — Мокро будет!
Лодка налетела на всплывший навстречу автомобиль. Он поднял нас в воздух, как трамплин — воднолыжника.
Мы пролетели пару длин корпусов — летели по воздуху, в самом деле — и грохнулись в воду с диким плеском.
Брызги взлетели в воздух и окатили нас дождем.
— Черт! — завопил Теско. — У нас пробоина!
Спасенная девушка завопила:
— Я не умею плавать! Не умею плавать!
— Ковбой, чего ты... Ковбой!
Я оглянулся.
Ковбоя не было.
Просто не было. Только что он был, стетсон бешено хлопал у него за спиной. И вот...
Пустая кормовая банка и никого у руля. Потерявшая управление лодка вывернула к стене, нас кидали волны, трясло так, что дышать было трудно. Мотор завывал.
Вывеска магазина над самой водой заполнила все поле зрения. Мы летели на нее.
Я с ужасом смотрел на покрытую зеленой слизью вывеску, на качающуюся возле стекла пену.
И тут лодка снова резко вывернулась.
Теперь мы летели точно на приливную волну, рвущуюся вдоль по улице, выше человеческого роста, летящую со скоростью курьерского поезда.
Я оглянулся. Стивен вытянулся на животе на дне лодки схватившись за румпель. Он поднял голову посмотреть, куда мы идем.
— Мы идем на волну! — заорал я. — Не от волны, а на волну!
Чудик хлопал себя ладонями по голове и вопил, не переставая.
— Господи! — ахнула Кейт.
Она вцепилась в мою руку, и я крепко схватился за нее.
Волна летела к нам с ревом. Ее мощь выбивала окна, рвала в клочья витрины, дома падали целиком по обе стороны улицы, раскалывались стены, с громом рушились в воду фасады.
Я смотрел на все это будто со стороны. Какая-то часть моего сознания холодно отмечала, что происходит: в книжный магазин Уотерстона ударила стена воды. Из окон рванулись тысячи книг, как рыбы из огромного аквариума. Падают фасады домов. Видали вы кукольные домики? Когда можно снять фасад и посмотреть, что внутри? То же самое. Фасады падали в воду, и видны были обезлюдевшие комнаты. Кровати, столы, стулья, диваны, шторы, ковры, телевизоры, газовые плиты, кастрюли, стоящие на полках будто в ожидании, что придут хозяева и начнут варить обед, — имущество давно погибших или сбежавших жителей Лондона.
А впереди навстречу нам мчалась стена воды. Белая стена сверкающей воды, которая ударит нас, как разогнавшийся поезд, разобьет лодку вдребезги, а нас размолотит и утопит в этом вонючем озере.
Стать кормом для крыс — вот наша судьба.
Может быть, через пятьдесят миллионов лет раскопают скальный грунт и найдут наши окаменевшие кости с остатками обуви, одежды, часов, колец.
Стивен у меня за спиной полз к корме. Он встал на дне лодки в трехсантиметровом слое воды, которая плескалась от борта к борту при каждом его движении.
Лодка стала подпрыгивать на мелких волнах, расходящихся от самой ударной волны.
А та была метрах в двухстах от нас, и мы все еще летели на нее. Она летела, вращаясь, и в ней вертелись автомобили.
Чудик скорчился на носу, вопя как зарезанный, вцепившись ручищами в борта.
Я попытался крикнуть Стивену, но бросало так, что из легких выбивало воздух.
Мотор ревел.
Я поглядел вперед, захваченный ужасом. Волна летела прямо на нас, срывая фасады домов, снося все на своем пути.
Крутой поворот чуть не выбросил меня из лодки.
Стивен резко вывернул руль влево. Лодка заскользила по воде, чуть не встав вертикально на корму — так быстро она неслась.
Мы оказались в переулке. Верхушка фонаря содрала мне локоть.
— Все от бортов! — крикнул Стивен. — Лечь на дно!
Мы с Теско рухнули рядом с Кейт и спасенной девушкой.
И вдруг стало темно.
Мотор заглох.
И ни звука, кроме плещущей у бортов воды.
Потом лодка обо что-то ударилась. Не знаю, обо что, но остановилась как вкопанная.
И раздался крик.

85

Ударная волна прошла мимо, разнося Черинг-Кросс-роуд, и ушла в сторону Оксфорд-стрит.
Когда у меня глаза привыкли к темноте, я понял, что лодка остановилась внутри музыкального магазина. Вода стояла так высоко, что я, сидя в лодке, упирался головой в потолок.
В воде плавали гитары. И сотни нотных страниц.
Постер с оркестром “Палп” плавал на поверхности. Жутковато, как лицо утопленника, выплывало лицо солиста Джарвиса Кокера, еле видное в темноте и мути воды. Кокер встретился со мной взглядом, потом растворился, уйдя вглубь.
Я, все еще оцепеневший от этой дикой езды, протянул руку и взял из воды синюю “Фендер Ягуар”. Когда-то я за такую гитару продал бы душу. Теперь все это имущество можно было спокойно взять, и ничего здесь не стоило банки бобов — в буквальном смысле.
В тот момент я был готов свихнуться. Мне хотелось громко захохотать. Смех булькал у меня в глотке и вырывался из стиснутых губ.
Теско осматривал трещины в корпусе. Внутрь сочилась вода.
— Как оно там, Теско? — спросил Стивен.
— Не так плохо. Домой доедем.
— А что там с Чудиком?
— Палец, — пробасил Чудик. — Палец у меня.
Он поднял правую руку. Когда лодка вломилась в витрину, ее протащило бортом по краю рамы.
Из рамы торчали осколки стекла. Чудик в этот момент держался за борта лодки.
— Палец, — выл Чудик. — Палец болит!
От среднего пальца осталась только кровавая дыра. Оттуда толчками выплескивалась кровь, сбегая по руке.
А палец плавал в лодке, где переливалась вода от борта до борта. С очередным качанием лодки он подкатился мне к ногам. Видны были морщины кожи на суставах. И ноготь, обкусанный до заусенцев. Я не мог отвести глаз. А на оторванном конце болтались ниточки мускулов.
Здоровенный мужик в лодке начал медленно всхлипывать.
— Палец. Я себе палец... Мам, мам, я себе палец порезал!

86

Перевозки шли неровно. Выдавался удачный день, когда удалось сделать по два рейса. Потом облака становились плотнее, и полетов не было вообще, потому что Говарду и Синди не было видно наземных ориентиров, по которым они только и могли летать между Лондоном и Фаунтен-Мур. Конечно, и гремлины не отдыхали. Забивались топливные шланги, прокалывались шины, ломались тросы управления, расход горючего превышал нормы. Потом бывали потерянные дни, когда приходилось ремонтировать самолеты или рассылать поисковые команды, чтобы добыть горючее для жадных моторов.
Летчики выдохлись от беспрерывных полетов. Мы знали, что они держатся на повышенных дозах колы. У них осунулись лица, глаза ввалились, под ними темнели круги. Но они держали машины в воздухе, они не жаловались, и день за днем они держали свою жизнь в собственных руках.
Дни шли, и начинало казаться, что мы перевалили за гребень.
Население острова Иисуса сокращалось. Раньше всегда стоял шум — народ Иисуса кричал, смеялся, играл в футбол, звучали детские выкрики или веселые песни “Миру наступил конец, я это знаю, и мне плевать”, — и вдруг стало тихо. Дома, где жили эти люди, пустели один за другим — их обитатели улетали на север.
А мне было интересно, как на другом конце линии воспринимают прибывших наши люди на Фаунтен-Мур. Эти люди с татуированными лицами, дикими прическами и цветными лентами на одежде должны были казаться каким-то диким племенем с Амазонки.
И еще я думал, что будет, когда пройдет новизна и начнутся трения между двумя различными культурами — племенем Иисуса и группой Стивена из представителей среднего класса. Конечно же, трения будут: больше ртов, больше нужно мест в палатках. И еще: племя Иисуса совсем не так воспринимало катастрофу, как мы. Для нас она была концом цивилизации, гибелью наших планов и стремлений. Для них — возможностью начать новую жизнь, и куда лучшую, чем раньше, когда они спали в дверях магазинов и ели черствый хлеб с мусорных свалок.
Я часто просыпался ночью рядом с уютно свернувшейся Кейт, и меня преследовала мысль: “Люди Иисуса лучше нас умеют находить еду, укрытие и даже удачу. Может быть, они лучше приспособлены к выживанию во враждебном новом мире?”

87

Мы все еще делали вылазки в центр Лондона за провизией. Как бы часто ни бывал я в затопленном городе, все равно не мог к нему привыкнуть.
Мы выходили рано, когда на водах потопа еще лежал туман. Церковные шпили, уличные фонари, верхние этажи домов, музеи, картинные галереи, офисные здания вставали над безмолвными водами жутко и пустынно. Из многих окон выглядывали оголенные черепа. Кроме крыс, благоденствовали только вороны, жирея на падали. Повсюду были свидетельства, что запертые в офисах уцелевшие поедали своих товарищей по несчастью, пока не падали жертвой более сильных соперников.
Иногда можно было выключить мотор и плыть в глубокой, нерушимой тишине. Слышался только плеск ряби у стен, как влажные поцелуи. Затопленный город вымер. Однажды при выключенном моторе я услышал прерывистый плач доносившийся из пятнадцатиэтажного офисного здания — оно поднималось из воды хрустальным надгробием. Плач длился и длился, даже когда мы стали кричать и стрелять в воздух.
Этот плач я слышу до сих пор, особенно когда просыпаюсь среди ночи. Плач человека, умирающего от разбитого сердца. Умирающего в одиночестве.

Мы не сомневались, что в земле происходят критические температурные изменения коры, но иногда попадались яркие этому свидетельства.
Колонна Нельсона на Трафальгарской площади лежала разломанная на части, как карандаш. Сама статуя адмирала разлетелась на куски не больше человеческого кулака — так говорили люди Иисуса. Вода стояла так высоко, что бронзовые львы были глубоко под поверхностью.
Теско толкнул меня в бок:
— Видишь корабль?
Грузовое судно, принесенное водой, налетело на фасад Национальной Галереи. Оно лежало на боку, на его желтой трубе сидела ворона.
Нос корабля глубоко въехал в каменный фасад, и теперь каменный дом и стальной корабль были соединены навеки, как инсталляция современного искусства.
Над Домом Южной Африки горело пламя.
— Это уже месяцами тянется, — пояснил Теско. — Из старой канализации выходит метан. Почему-то он загорелся и с тех пор не гаснет.
Лодки медленно шли среди огненных лужиц на поверхности воды. Газ горел пузырями, они поджигали следующие пузыри, и процесс не кончался. Мне вспомнился день, когда мы со Стивеном нашли Викторию на кладбище — тогда подземный жар зажигал газ, выделяющийся из могил. Я вспомнил огромный кратер в Грантэме — там газовый карман оказался достаточно большим, чтобы перенести весь город в Царствие Небесное. Я понял, что здесь это тоже может случиться. Вся планета стала адской машиной, ждущей своего часа. Будем ли мы в безопасности на тропическом острове где-нибудь в Южных Морях? Кто сказал, что там не будет того же самого? Земля разогревается под ногами, растения сгорают в золу. Ручьи кипят, хоть яйца вари.
Кто сказал, что весь мир не вспыхнет пламенем?

88

В иностранных посольствах полно оружия. Всем известно, что лучше всего возить оружие — от пистолетов до тяжелых пулеметов — в ящиках, защищенных от таможенного досмотра дипломатической печатью.
И вот возле такого посольства в районе Стрэнда, где вода доходила почти до четвертых этажей, я снова встретил серого.
Я пошел на верхний этаж один. Остальные члены поисковой группы остались ниже, где нашлись тысячные запасы девятимиллиметровых патронов. В новом мире, где люди едят людей, заряженное оружие дороже золота.
Я шел по коридору с обрезом в руке, ступая по некогда роскошному зеленому ковру, покрытому пылью, мимо портретов давно уже мертвых людей. На полу был рассыпан жемчуг — крупный, белый, — и попадались жемчужины, стоившие больше годового жалованья большинства людей. Порванное в горячке бегства ожерелье разлетелось и осталось лежать на полу, как вдовьи слезы.
Я заглянул в пару комнат. В основном это были офисы обслуживающего персонала — рабочие столы, стулья, ряды ящиков.
В следующей комнате, дверь в которую я открыл дулом обреза, было нечто другое.
У меня по коже побежали мурашки, глаза расширились.
Я застыл, руки повисли по бокам, как стрелки часов на двадцать минут девятого. Потрясение от того, что я увидел, не давало шевельнуться.
Он появился снова.
Уродливый.
Излучающий ненависть и зло.
Я знал, что это неминуемо. Знал с той встречи с серым на Фаунтен-Мур, что он меня найдет.
И тут же я понял, что он и не уходил. Без всякого усилия я мог себе представить, что он всегда был здесь, наблюдая за мной, как ангел ужаса — ангел с серой кожей, глазами краснее крови, полосой волос, продолжающей гребень на черепе, а сам этот гребень от лба до затылка. Кожа истыкана серыми наростами вроде бородавок. Или сосков, через которые эти твари кормят свою дьявольскую молодь.
Я не мог шевельнуться. Я ощущал чудовищную силу этого... этой твари. Одного этого хватило бы, чтобы меня парализовать. Я знал, что ему стоит протянуть руку, и мои конечности хрустнут, как хворостинки. Он мог бы сунуть палец мне в живот и вытащить внутренности так же легко, как я мог бы вынуть из мешка горсть риса.
Я попытался крикнуть, предупредить товарищей — и не мог.
Я попытался поднять руку с обрезом.
Поднять бы ее всего на пару сантиметров, потом надавить на спуск, и я выстрелю ему в ноги.
И захвачу серого в плен. Стивену ничего не останется, как мне поверить.
Поднять обрез.
Чуть-чуть.
Надавить на спуск.
Ну, Рик... понемножку...
Черт.
Не выходило.
Я не мог двинуться.
И серый это знал.
Он смотрел на меня, держа голову чуть набок. На его лице не было выражения, но ощущалось любопытство. Он нашел нечто, его интересующее.
Меня.
— Чего ты хочешь?
Я удивился, что могу говорить, хотя выходил всего лишь шепот.
Ноль реакции.
— Зачем ты здесь?
Склоненная набок голова — от любопытства. Глаза — как пустые орбиты, наполненные свежей кровью, алой... мокрой.
Они глядели на меня, и я почти чувствовал, как они читают у меня в голове. Они листают мою память, как папки в ящике, и раскладывают на две кучки: интересное и ненужное.
И Кэролайн Лукас он тоже видит у меня в памяти? И самые сокровенные наши переживания?
Или еще раньше — вечер, когда все началось. Вечеринка у Бена Кавеллеро. Видит он, как я надеваю новую рубашку? Как укололся булавкой, которую забыл вытащить из рукава? Выхожу из дома, иду по Трумен-вей, весело насвистывая мелодию песни, которую тогда писал?
Или еще много раньше — мне четырнадцать, и мы с мамой подъезжаем к окошку “Макдональдса”, а потом сидим на стоянке возле супермаркета “Асда” и едим биг-маки.
Мама спрашивает меня о моих занятиях гитарой, и ей это нравится. А я выбираю ей потенциальных кавалеров, безжалостно дразня, как умеют только хорошие сыновья.
И серый все это видел?
Я думаю, да.
Наверное, я потерял сознание. Открыв глаза, я обнаружил, что лежу на ковре лицом вниз. И рука, прижатая к шее, не дает шевельнуться.
Мне представились эти кровавые глаза, оглядывающие меня сверху донизу, оценивающие расу людей, наши возможности, нашу силу, наши слабости.
Хватка стала крепче.
Я не мог вздохнуть.
И тьма пришла быстро. Абсолютная тьма.

89

Через десять минут после взлета с острова, где приземлились мы с Кейт меньше месяца тому назад, Лондонское озеро осталось позади. Под нами, ярко освещенная зимним солнцем, снова простиралась суша. Медленно ушел назад дворец Александра-Палас — с сорванной крышей, выжженный изнутри. Говард вышел к железной дороге восточного побережья и повернул на север.
Справа внизу восточные земли лежали все такие же зеленые, только кое-где виднелись черные горячие точки.
Но к западу слева простиралась полностью черная земля. Жар убил все, до последней травинки. Поднимались тысячи серых столбов — дым или пар. Наверное, еще дотлевали кое-где города и леса.
И мне представилось, как этими черными землями овладевают серые: кровавоглазые, загадочные — и холодно-зловещие.
А потом рассчитывают свой следующий ход против человечества.
Я рассказал Кейт о встрече в посольстве с серым монстром, как я очнулся, а его уже не было. Она убеждала меня рассказать об этом Стивену, но я отказывался. Если честно, мне не хотелось поднимать тему серых, пока у меня не будет доказательств (да, черт побери, если на то пошло, то и головы серого на блюде!). Тогда ему придется мне поверить. А до того буду держать язык за зубами.
Сверху нам было видно, что люди внизу все еще кишмя кишат. Они сбивались в построенных из обломков городах — наверняка те, кого катастрофа выгнала с запада страны. Я представил себе эту жизнь, непрестанную войну, битвы стенка на стенку за поле турнепса или ящик консервов.
И я почти не сомневался, что они едят друг друга. В конце концов, если вам придется выбирать между каннибализмом медленной голодной смертью, вы можете за себя ручаться?
От иллюминатора меня отвлек Иисус, слегка похлопав по плечу. Он спросил со своим мягким ливерпульским акцентом:
— Все в порядке, Рик?
— Да, спасибо.
— Шоколадку хочешь?
Он протянул мне плитку с наполовину отогнутой фольгой.
Это трудно было уложить в голове. Я на трехкилометровой высоте, мне предлагают шоколад. Внизу на земле миллионы мрут от голода или забивают друг друга на мясо.
Я мрачно улыбнулся и отломил кусок.
— Извини, Рик, — улыбнулся он той самой благожелательной улыбкой Иисуса, — что там такое вышло с Кейт?
— С Кейт? Ничего. А что такое?
— Почему она полетела другим самолетом?
— А, она сказала, что хочет составить компанию Синди. Я думаю, что у них просто девичий треп.
— А, понимаю. — Он огладил окладистую бороду, улыбнулся. — Я боялся, что влюбленные слегка поссорились... Еще шоколадку?
— Нет, спасибо.
На этот раз меня уже не настолько поразила странность ситуации. Обычный приятельский разговор. Но, я думаю, Иисус уже тогда составлял планы.
Мы с Кейт в это утро точно не ссорились. Мы рано проснулись, Кейт поцеловала меня в губы, потом скользнула головой под простыню. Она целовала меня в грудь, в живот, ее губы охватили мой конец.
И тут в дело вступил язык.
Это было чудесно... непередаваемо чудесно.
Следующее, что я помню — Кейт лежит на спине, я сверху, и вдавливаю себя в нее. Она ахает, чуть впиваясь ногтями мне в спину, и ее руки соскальзывают вниз, к моим ягодицам.
Я в самолете закрыл глаза, вспоминая.
Как пылало ее лицо. Мерная нота двигателей повторяла звук, который должен слышать зародыш в матке: биение сердца матери и ток крови по артериям, через плаценту, в сам эмбрион, свернувшийся во чреве. Гипнотический эффект этой музыки усыплял.
Я увидел глядящую на меня Кейт. Ее зеленые глаза встретились с моими, и вдруг я понял, что она стоит в море крови. Оно пенилось вокруг Кейт, алые волны хлестали ей в спину, заплескивали красными мазками лицо. Я тянулся к ней, она выгнулась ко мне, но не могла достать.
Она звала и звала меня, пытаясь пробиться ближе, но что-то держало ее — не знаю, были то удары этих красных волн или что-то внизу. Кровавое море медленно поднималось: ей стало по грудь, по плечи, по шею, пена ее волос слиплась в крысиные хвосты цвета ржавчины. Я пытался схватить ее за руки.
И не мог.
И тогда понял.
Я ее теряю.
Как потерял Кэролайн.
Кровавое море унесет от меня Кейт.

Когда я открыл глаза, Говард из кабины крикнул:
— Дамы и господа, просим всех стиснуть зубы. Идем на посадку.
Я протер глаза, выглянул в иллюминатор. Внизу была пустошь Фаунтен-Мур. Вот расщелина в холме, вот ряды палаток, жилка ручья, как серебряный след улитки.
Вереск ушел назад, поля среди скальных стен, группы деревьев, замелькала трава...
Бам.
Сели.
Я повернулся к Иисусу.
— Милости просим к нашему шалашу. Только боюсь, обстановка покажется тебе более спартанской, чем ты привык.
— Не беда, Рик, — ответил он. — Через пару дней все будем на корабле.
И улыбнулся фирменной улыбкой Иисуса — лучезарная благожелательность.

Даже странно, как холодно оказалось на севере. Земля смерзлась до твердости бетона, будто в компенсацию подползающих горячих полос.
Стивен времени не терял. Пятеро наших людей и четверо из племени Иисуса уже ждали самолетов, чтобы лететь к побережью.
Помогая разгружать припасы, которые мы привезли, я глядел в небо, высматривая “сессну”, на которой в Фаунтен-Мур летела Кейт.
— Не волнуйся, Кеннеди, — хлопнул меня по плечу Говард. — Они просто медленнее летят.
— Ты уверен, что ничего не случилось?
— Уверен. Перед приземлением я говорил с Синди по рации. Они попали над Ньюарком во встречный ветер, но все равно идут хорошо.
— Кажется, мой брат набрал тебе еще одну группу пассажиров до Уитби. Я мог бы попросить его задержать рейсы до завтра.
Говард устало улыбнулся:
— Ты хочешь сказать, что я не справлюсь, старик?
— У тебя усталый вид. У Синди тоже. Ты созрел для отдыха, как ты думаешь?
Он кивнул.
— Как говорит пословица, в могиле отдохнем. — Лицо его помрачнело, будто перед ним мелькнуло будущее. Но он встряхнулся, снова хлопнул меня по плечу и попытался изобразить жизнерадостность. — Ты за меня не волнуйся, Рик. Еще десять рейсов — и мы все на корабле. И тогда — счастливого пути. — Он шутливо ухватил меня за ухо. — Ладно, тащи все эти мешки у меня из кабины, а я буду готовить малышку к полету на море. Эй, Бен, кати сюда бочку с горючим!
Он ушел, раздавая приказы. У меня сердце защемило, когда я посмотрел ему вслед. Он всегда был таким крепко сложенным, с квадратными плечами, круглолицым, с массивными руками. Сейчас казалось, что плечи у него болезненно сузились, глаза ввалились от изнеможения. Как у полумертвого.
Вываливая мешки с рисом на полосу, откуда наши ребята потащат их на спинах в лагерь, я увидел Дина Скилтона и еще двоих ребят с тележкой — такой, как у железнодорожных носильщиков. На тележке лежала пара железных бочек с авиационным горючим.
— Вторая тележка загнулась, — сообщил Дин Говарду. — Тебе нужна еще одна бочка?
— Сегодня будет нужна, Дин. Когда сможете принести?
— Вернемся в лагерь и притащим. — Дин с виду выдохся не меньше Говарда. Только по Дину и ребятам было видно, что тут дело еще и в нехватке еды. Одежда висела на них мешками. Из воротников торчали тощие шеи, как у стариков, а не у ребят чуть за двадцать.
— Дин! — позвал я. — Не забыл старого друга Рика Кеннеди?
— Рик, привет! Как жизнь, старик? — Он явно обрадовался, увидев меня. Усталые глаза зажглись. — Я слышал, вы с Кейт заженихались.
— Ага, — застенчиво улыбнулся я. — Тебя не обманули. Слушай, что у тебя с губой?

Предыдущая страница 14 Следующая страница


15 Саймон Кларк

— Это? Так, родинка для красоты. — Он тронул язву на верхней губе. — Ты разве не заметил, что они теперь у всех есть?
— А вы принимали витаминные таблетки?
— Какие витаминные таблетки?
— Те, что мы присылали на самолетах. Ты их разве не видел?
— Впервые слышу.
— Но я сам их грузил. — Я недоуменно покачал головой. — Их разве нет в кладовых на Фаунтен-Мур?
— Может, и есть. — Дин скатил с тележки тяжелую бочку. — Может, не заметили... Черт, Бен, осторожнее! Ты нарочно мне бочку на ногу скатил?
— Кто ж виноват, что у тебя ноги на весь аэродром?
Вопреки всему, они все еще шутили, но это был юмор висельников. Будто умение шутить, пусть и не смешно, показывало, что у них хватает сил плюнуть в глаза Смерти, как если бы она и не дышала рядом.
Но я напирал, рискуя разозлить Дина своими придирками насчет витаминов.
— Надо было принимать. Эти язвы — от дефицита витаминов.
Дин устало улыбнулся.
— Ладно, док. Спросим у Теско.
— Теско?
— Ага. Знаешь, со шрамами на губах?
— Я его знаю.
— Он теперь заведует кладовыми.
— А, черт!
— А что такое, Рик?
Я направился искать Стивена. Вернулось все то же подозрение: Иисус готовит подвох. Да, он обещал нам рейс на юг в обмен на перевозку его людей на самолете.
Но зачем Теско скрывал витаминные запасы от наших людей? Группа Иисуса по сравнению с нашей чуть от жира не лопается. Он нарочно не докармливает наших людей, чтобы они не могли ему противостоять, если дойдет до схватки?
Я увидел старого Фуллвуда. Он возился у открытого двигателя, смазывая шкивы.
— Мистер Фуллвуд, вы не знаете, где можно найти Стивена Кеннеди?
— А, братец Рик! Добрый день. Я думаю, он в лагере на пустоши.
— Черт!
А Говард тем временем говорил Дину:
— Не хочу вас подгонять, ребята, но не сможете ли доставить еще бочку через час?
— Придется тебе дать нам роздых, Спарки. У Джо опять озноб.
Я подошел к Дину:
— В чем проблема?
Дин кивнул на шестнадцатилетнего паренька, который сидел на траве, прижав колени к груди.
— Джо нездоровится. Ему вообще последние дни паршиво.
— Черт! — произнес я и сплюнул. — Еды не хватает?
— Обходимся, — ответил Дин.
— Но чтобы грузить бочки с горючим, надо кормиться как следует!
— Что можем, делаем, Рик. — Он повернулся к Джо. Мальчишка сидел на земле, руки у него тряслись. — Готов, Джо? Горючее надо везти.
— Оставь его здесь, — сказал я. — Я вместо него пойду.
— Но ты же ждешь Кейт?
— Увижу ее, когда вернусь. Это же недолго?
— Путь туда-обратно около часа. Мы устроили склад горючего в конюшне в долине.
Дин взялся за ручку тележки, я взялся за другую и мы пошли по колее. По дороге я глядел в небо, высматривая самолет. Хотелось мне, чтобы Кейт уже прилетела.
Я все время невольно прибавлял шагу, и Дин то и дело просил меня притормозить. Дело в том, что мне хотелось поскорее выяснить, что тут творится. Я был уверен, что Теско утаивает еду от наших ребят. Я расскажу Стивену, и тогда мы с ним поговорим с Теско и Иисусом.
И если после этого Ад сорвется с цепи, так тому и быть. Но я не стану сидеть и смотреть, как они творят какую-то задуманную ими подлость.

90

Вернувшись через час на аэродром с бочкой горючего, я увидел Стивена. Он с угрюмым лицом шел ко мне по траве.
Я понял, что у него для меня плохие новости.
Не дав ему раскрыть рта, я спросил:
— Кейт?
Он кивнул.
— Мне очень жаль, Рик. Синди вызвала Говарда по рации. Она сказала, что у нее неполадки в моторе. Она собиралась идти на вынужденную.
— Черт! Им удалось сесть?
— Рик, я бы соврал, если бы сказал, что все в порядке.
— Ты знаешь, где они сели?
— Сразу к югу от Лидса.
— Вы связались с ними по радио?
— Они прекратили передачу. При посадке рация отключилась.
— Черт побери! Где сейчас Говард?
— Он взлетел, как только услышал. Обломки самолета он обнаружил на дороге возле Холбека.
— Обломки?
— Я уже говорил, Рик, дело выглядит плохо. Самолет при посадке опрокинулся на спину.
— Черт... вот черт! — У меня подкосились ноги, надо было сесть. Куда угодно, на траву, в грязь, только сесть — чтобы не упасть.
— Спокойнее, Рик... Рик, мы... Рик! Ты куда?
— Искать самолет.
— Нельзя же так сразу идти. Ты даже винтовку не взял! — А ты попробуй меня остановить. — Рик, Рик, погоди минутку, малыш!
— Я иду искать Кейт. Может быть, она ранена.
А может быть, погибла, Рик.
Я посмотрел на Стивена. Он глядел на меня сочувственно, но я видел — будто поднял крышку его черепа и прочел мысль, — что он думает: РИК, ОНА МОГЛА ПОГИБНУТЬ. МОГЛА ПОГИБНУТЬ...
Я сделал глубокий вдох.
— О’кей... о’кей. Я возьму рюкзак. Дин, одолжи мне винтовку!
— Рик...
— Не надо, Стивен. Ты же знаешь, что я должен идти.
Он кивнул:
— Тогда позволь мне кое-что предложить.
— Давай. Только ты знаешь, что я не передумаю.
— Знаю. — Он кивнул и сжал мне плечо. — Как только Говард услышал весть, он полетел на самолете посмотреть, где они сели. Когда он вышел на связь, то сказал, что облетит вокруг и посмотрит, можно ли где-нибудь сесть. Если найдет место, вернется, подберет нас и полетит на место катастрофы. И мы там будем минут через двадцать, Рик.
Я кивнул. Во рту у меня пересохло, как в печи, в груди таял тяжелый ком. Мой первый порыв был идти туда пешком, но это — часов тридцать по территории, ставшей враждебной в тот день, когда подземный жар обуглил растения и превратил озера в кипящее варево мусора и дохлой рыбы.
— О’кей, Стивен. — Я мрачно улыбнулся. — Ты всегда умел вбить мне в башку здравый смысл.
Он обнял меня за плечи.
— Пойдем, кофе выпьешь.
— А если она погибла, Стивен? Второй раз мне этого не вынести.
— Второй раз? — Синие глаза смотрели на меня с тревогой и заботой. — Второй раз, Рик?
Я кивнул.
— Это была Кэролайн Лукас?
— Ты знал?
— Знал, братик. Интуиция. Господи, Рик, когда она погибла, не надо было тебе таить горе в душе. Почему ты мне не сказал?
Я пожал плечами, чувствуя себя таким жалким, что хотелось забиться в кусты.
— Ты же знал, что мне можно верить.
— Ты знал, что она была беременна?
— Мне Кейт сказала. Больше никто не знал, кто был... был бы отцом.
— Не знал. Она хотела держать все это в тайне.
— Зачем?
— У нее были свои причины. — Я вздохнул. — В глубине души она волновалась из-за разницы в возрасте. Мне девятнадцать, ей было тридцать семь.
— Но ведь это было не важно?
Я покачал головой.
— Наверное, Кэролайн не хотела, чтобы я чувствовал, будто она меня держит.
— Она была хорошим человеком. Она была бы рада узнать, что ты теперь с Кейт.
Я рассмеялся так горько, что сам поразился.
— Ага, мы с Кейт... Господи... хорошо было, пока было, правда, брат?
— Черт... Рик, мы ее найдем. Даже если мне придется отрастить себе крылья и летать.
— Ты знаешь, я...
— Стивен, Рик! — к нам бежал по траве Дин. — Быстро в радиорубку! Говард на связи. — Дина так трясло, что у него дрожал голос. — Вы должны услышать, что он говорит!

91

Радиорубка стояла рядом с полосой — сарай, укрытый от глаз кустами. Мы прорвались сквозь кусты, не сбавляя хода, прикрывая лицо руками от ударов ветвей. В дверях стоял Чудик, жестами показывая нам, чтобы заходили быстрее.
Перед рацией сидел старик Фуллвуд с микрофоном в руке. Увидев нас, он поднял голову. Старческие глаза расширились, округлились и блестели почти как у младенца.
— Стивен! — сказал он потрясенным голосом. — У Говарда беда.
Стивен взял микрофон.
— Говард, Говард, это Стивен Кеннеди. Что случилось?
Взрыв помех из динамика.
— Черт... не могу поверить... блин, не может быть... суки... гады...
— Говард, сообщи, что произошло!
— Стреляли... какие-то гады стреляли по самолету... У меня... — Снова грохот помех, заглушающий слова: — ...высоту... пробоины... чертова машина вся в дырах...
— Говард, где ты?
— Над самолетом Синди. Вижу внизу точно под... черт побери...
— Что ты видишь?
Помехи вместо ответа.
— Говард, скажи, что у тебя?
— Подбили, — донесся ответ из динамика. — Подбили на фиг. Я... я снизил машину. Вижу дорогу. Отличное место для посадки. И тут машина затряслась. Пулеметный огонь с земли. Пробит. Всюду дыры. Теряю высоту. Ветровое стекло разбито. Черт... заело руль направления. Руль высоты тоже полетел. Не могу выровнять нос. Черт, Стивен, не могу выровнять нос!
— Говард!
— Стивен... помоги мне Бог... она падает, падает. Не могу выровнять нос!
Я стоял и слушал в полном оцепенении. Меня прошибла испарина. Мне представлялся Говард, лихорадочно вцепившийся в штурвал. Я слышал нарастающий гул двигателей в динамике — самолет заскользил к земле, и встречная струя на крыльях завывала все выше и выше, громче, громче, громче...
Рев помех и голос Говарда, искаженный электронным шумом.
— Стивен... не могу выровнять машину... управление... штурвал заело... машина падает... Не могу...
Динамик взвыл, заверещал на высокой ноте — то ли это Говард, то ли звук самолета, пикирующего на землю. Или оба звука смешались в вопле ужаса.
Невероятный треск динамика. И только тихое шипение фона.
Все кончилось.
Сразу.
Я вышел из сарая. Моя грудь судорожно вздымалась. Ледяной воздух обжигал кожу. Вокруг стояли семь человек с разным снаряжением — они ждали самолета, который уже никогда не прилетит отвезти их на побережье, к новой жизни в другой части света.
Говард Спаркмен погиб.
Он погиб пять секунд назад. Обратился в кровавую кашу в самолете, который стал его гробом. Я просто видел эту мешанину алюминиевых панелей, адское плетение кабелей, кровоточащие маслом обломки двигателей — все это перемешано с кровью и обломками костей.
Видел как наяву.
Говард пристегнут к сиденью, и очки на его лице уцелели.
Только потрескались.
Черт побери!
Я вспомнил, как мы с Говардом ходили ночью купаться на карповый пруд возле Ферберна. Дин Скилтон, Джим Келлер, я и Говард, плавающий по-собачьи и отплевывающийся от воды длинными лентами.
Что мы будем делать через десять лет?
Тогда нас это интересовало.
Через неделю после этого ночного купания десятилетний Джим Келлер (который хотел стать летчиком) валялся мертвый на обочине дороги.
Теперь настала очередь Говарда Спаркмена, моего друга в течение последних десяти лет. Он горячо любил поесть, любил летать (страсть, общая у них с Джимом). И собирался когда-нибудь открыть свой ресторан.
Чего стоят наши мечты и планы?

92

Через двадцать минут после гибели Говарда, собрание было в полном разгаре. Мы столпились в радиорубке. Иисус задумчиво оглаживал бороду. Стивен, ероша волосы, старался выжать из мозгов свежую идею спасения своих людей. Я стоял возле двери, прислонившись спиной к стене, и нетерпеливо барабанил пальцами по бедру. Я рвался идти в сторону Лидса в поисках обоих самолетов. Чудик сидел в углу, упираясь в кулаки подбородком. А Виктория играла локоном, наматывая его на палец. На ее скучающем лице отражалось интереса не больше, чем если бы она ждала автобуса.
Иисус начал без предисловий, своим мягким ливерпульским голосом, но прямо к делу.
— Стивен, ты теперь понимаешь, что у вас нет самолетов, чтобы везти нас к берегу. Как нам теперь добраться до корабля?
Стивен поскреб лицо и перевел дыхание.
— Найдем способ.
— Больше мы ждать не можем, ты ведь знаешь?
— Знаю. Есть предложения?
— Можете найти другой самолет.
— Новый самолет — не самая главная проблема. Труднее найти летчика.
— Значит, мы глубоко сидим в коричневом веществе, друг, — сказал Иисус.
— Можешь не рассказывать. Дин, сколько у нас здесь осталось людей?
— Мы уже вывезли шестьдесят два. Осталось двадцать восемь людей Иисуса и тридцать четыре наших.
— Значит, остается всего... пятьдесят восемь?
— Пятьдесят шесть.
— Пятьдесят шесть человек, которых надо доставить из Фаунтен-Мур на побережье.
Иисус оглядел собравшихся.
— У кого-нибудь есть идеи? Как доставить пятьдесят шесть человек на корабль раньше, чем они умрут голодной смертью?
— Есть один способ, — осторожно начал Стивен. — Но вряд ли он кому-нибудь понравится.
Иисус огладил бороду.
— Все может быть... Что ты имеешь в виду?
— Идти. — Стивен оглядел нас, оценивая нашу реакцию по выражению лиц. — Возьмем все, что сможем унести... и пойдем.
— Пешком?
— Примерно сто километров по прямой. Сможем дойти.
— Ага, сразу! — мрачно рассмеялся Дин. — В прошлом году в это время вполне смогли бы, и это был бы отличный турпоход. А что между нами и берегом сейчас?
— Около двух миллионов изголодавшихся людей, — сказал Иисус будничным тоном. — Стивен, ты не хуже меня знаешь, насколько голодны эти люди. Они на все пойдут, чтобы отобрать у нас провизию.
— И даже не будь у нас провизии, они вполне нас самих пустят на мясо. — Дин мотнул головой. — Ты думаешь, у нас есть надежда... хотя бы надежда проскользнуть мимо них в темноте незаметно?
— Ты считаешь, что надо оставаться здесь?
— Уж точно мы не дойдем до побережья пешком. Как ты думаешь, сколько мы пройдем, пока нас сожрут?
Я сказал:
— Стивен прав, здесь нам оставаться нельзя. Продукты кончатся через пару недель. И как скоро здесь будут серые? О них вы забыли?
И снова оказалось, что мы — два разных племени. Люди Иисуса кивнули. Они верили в серых. Люди Стивена не верили. Они переглянулись или покачали головами, будто хотели сказать: “Рик, который безумнее Шляпочника, снова бормочет о своих серых пугалах? Стоило бы дураку понять, что сейчас не время для этой чуши”.
И тут неловкое молчание нарушила Виктория.
— Вы знаете, что надо делать. Но никто из вас не может собраться с духом и сказать это вслух.
Она говорила скучающим голосом и была больше занята своим локоном, чем словами.
— Что ты имеешь в виду, Виктория? — спросил Стивен.
— Идти на запад.
— На запад?
— Это единственный способ добраться до корабля.
— На запад? — повторил Дин, ушам своим не веря. — Виктория, корабль сейчас у восточного побережья. У восточного!
— А это, милая девушка, в противоположном направлении, — грустно покачал головой Иисус.
Стивен внезапно вскочил:
— Черт, Виктория! — Она подняла глаза. — Ты права... ты чертовски права!
Дин затряс головой, не понимая.
— В каком смысле? Нам идти на запад?
— Да! Да, именно туда нам и идти! Собираем вещи и идем туда. — Стивен показал рукой.
— Ты с ума сошел, — сказал Дин.
— Ничего подобного! Это гениальное озарение.
— Корабль у восточного побережья. А ты говоришь — идти на запад? Какой в этом смысл?
— А ты подумай, — сказал Стивен, загораясь идеей все больше и больше. — Иисус, у нас сейчас хватит на корабле экипажа, чтобы выйти в плавание?
— Да, но...
— Да, но никаких но. — У Стивена в глазах зажегся огонь. — Будет вот как: мы сегодня радируем на корабль. Скажем им плыть на север, обогнуть Шотландию, взять на юг в Ирландское море. Когда они доберутся до берега точно к западу отсюда, мы уже пройдем восемьдесят с чем-то там километров им навстречу. И, — он хлопнул в ладоши, — вперед на юг! К безопасности и к новой жизни.
— О’кей, Стивен, — мягко заговорил Иисус. — Только погоди минуту, друг. Да, у нас на корабле хватит людей на этот переход. Но ты ничего не забыл?
— Чего?
— Что за земля к западу отсюда. Там только зола и пепел, я прав?
— Конечно.
— И нам по ней идти? Ты считаешь такой план логичным?
— Не только логичным, но единственно возможным, чтобы выжить.
— Ты так думаешь?
— Иисус, я это знаю. — Стивен поставил ногу на стул и наклонился, обращаясь к нам. У него слова рвались с языка. — Ты прав, Иисус. К западу от Лидса лежит сплошная пустыня. Черная, большая, Богом забытая пустыня без единой травинки. Но! — Стивен поднял палец. — Она будет пуста. Жар погнал всех на восток. У нас на пути не будет ни одного человека.
— А серые?
— Серые?
Стивен на миг прикрыл глаза. Я думал, он сейчас начнет громить саму мысль о существовании серых. Но он выбрал дипломатический ход.
— О’кей. Некоторые верят в этих... серых гуманоидных созданий. Скажем так, чтобы не было споров: что-то нечеловеческое там существует. Согласен. Но это риск, на который нам приходится идти. Я думаю, если пойдем по высокой местности, подальше от бывших городов, мы этих серых не увидим. Они не будут тратить время зря, сидя посреди пустыни. Если повезет, мы дойдем до побережья дня за три или четыре.
— Если повезет? — угрюмо повторил старый Фуллвуд. — Везение в наши дни самый редкий товар.
Стивен поглядел на Иисуса.
— Корабль твой и команда твоя. Что ты скажешь?
Иисус задумчиво оглаживал бороду.
— Если остаться здесь, все погибнем. Это наверняка. — Он кивнул. — О’кей, идем на запад.
Решение было принято. Мы уходим. И уходим в сожженные земли. Может быть, прямо в серые лапы пугал.
Я думаю, это было верное решение. В конце концов это был единственный вариант, если не считать пути на восток, который точно был бы самоубийством. Зеленые земли в той стороне до сих пор кишели голодающими. Там бы мы не прожили и дня.
А я хотел только одного: собраться и идти на юг к Лидсу, найти два разбившихся самолета. Короче, найти Кейт.
Все остальное было для меня не важно.
Иисус, Стивен и прочие стали утрясать технические вопросы плана, а я вышел наружу собрать рюкзак, продукты, бутыль с водой и оружие.
Через пять минут я был готов и разыскал Стивена сказать ему, что я ухожу.
Он ответил:
— Мы выходим завтра на рассвете, так что в Фаунтен-Мур тебе возвращаться будет незачем. — Он дал мне карту с проведенной красной линией. Вдоль нее были поставлены красные звездочки. — Красная линия — наш маршрут. Старая римская дорога, идущая мимо населенных мест. Звездочки — это ближайшие к маршруту деревни. Если выйдешь на эту дорогу вот здесь, у Скиптона, сможешь нас догнать. Я при всяком удобном случае буду рисовать большую букву “С” на стенах и деревьях вдоль маршрута, так что ты узнаешь, что мы впереди.
— Где у вас рандеву с кораблем? Он показал на карту.
— В этой точке берега. Место называется Хейшем, чуть к западу от Ланкастера. Видишь, вот здесь маяк?
— Вижу.
— Если не настигнешь нас на маршруте или придется идти другой дорогой, выходи к маяку. Когда мы вступим на корабль, выждем точно десять дней, начиная с этой минуты. Потом поднимем паруса.
Я улыбнулся сурово:
— Не беспокойся, не опоздаю.

93

Час я шел по зеленым полям. И остановился перед руслом высохшей реки. За ним простирались сожженные земли.
Они начинались сразу. На этой стороне — трава, пушистая, зеленая, живая.
На той стороне безводной реки — только сожженная трава, сожженные деревья, сожженные изгороди, дома, машины, церкви, оплавленные дороги, горелые кости... много горелых костей. И запах гари в ноздрях.
И человеческие черепа галькой по черной пустыне. Тысячи черепов. Черепа людей, боровшихся за жизнь.
Как мы.
И не выстоявших.
Как мы? Я вздрогнул.
ОПАСНОСТЬ!
Подул северный ветер. Он звучал девичьим плачем, одиноким плачем разбитого сердца. Ветер подул сильнее, плач стал громче, отчаяннее. Взметнулись пыльные черные смерчи, посыпая обгорелые панцири автомобилей, покатились черепа по черной земле.
Я снова вздрогнул и застегнул куртку.
ОПАСНОСТЬ!
Что да, то да. Опасность. Это слово могло быть написано крупными буквами на ржавом щите, вбитом в дно пересохшей реки. ОПАСНОСТЬ! НЕ ХОДИ ДАЛЬШЕ. ЖИВЫМ НЕ ВЕРНЕШЬСЯ.
Я глядел на ту сторону, на засохшую черными струпьями грязь, и ощущал только холодный, сочащийся страх.
И все равно я знал, что должен идти вперед. Кейт и Синди могут быть ранены. Застряли в разбитом самолете или лежат без сознания на сиденьях, где их могут сожрать крысы. И наверняка их убьет холод.
Снова сильно подул ветер, теребя мне волосы, слезя глаза.
Пыльные смерчи запрыгали, как мертвецы в танце, завертелись по черной пустыне, как дьяволы в преддверье ада.
— Ну как, ты готов на это?
Рядом со мной стоял Теско. Он нес рюкзак и винтовку. Его оранжевые ленты бились на холодном ветру, щелкая как вымпелы.
Он настоял, что пойдет со мной искать самолеты. Но я знал, что он к этому не готов. Он привык к затопленному Лондону. А кошмарная черная пустыня — это совсем другое. Он стоял, не отрывая глаз от сожженной земли за рекой, а черная гарь тянулась без края.
— Ну?
Теско недоверчиво поглядел вперед:
— Мы должны идти через это?
— Другого пути нет.
— Боже всемогущий. Там нет ничего живого!
— Ты ведь не обязан со мной идти.
— Я иду с тобой, — сказал Теско, проглотив слюну. Он набрал воздуху, будто собираясь прыгать в море с крутого обрыва, и добавил: — Чего мы ждем?
Он спустился с обрыва (шелковые ленты бились на ветру) и прыгнул на корку, покрывшую русло. От его ног поднялась пыль.
— Поосторожнее на будущее, — сказал я ему. — Земля может быть не такой твердой, как кажется.
— Не твердой?
— Иди осторожно. Смотри вокруг на землю. Когда под тобой нарастает жар, слышны удары, щелчки, треск, стоны — это расширяется скальная порода. И еще — грунтовые воды превращаются в пар и рвутся наверх с чертовской силой.
— И что тогда делать?
— Бежать со всех ног.
— А, черт! — Теско мрачно потряс головой. Шрамы вокруг рта, как на детском рисунке солнышка, выступили белым на фоне его лица. Новый мир напугал его больше, чем он мог передать.
Я знал, что ему тоже мерещится большой пыльный знак. С теми же словами грозного предупреждения.
ОПАСНОСТЬ! НЕМЕДЛЕННО ВЕРНИТЕСЬ!
Но пути назад не было. Может быть, впереди умирает Кейт. И путь — только вперед. В Сожженные Земли.

94

Мы шли и шли. Скоро даже ужас стал однообразен. Тысячи обгорелых черепов. Сгоревшая краска на голых кузовах машин, красных от ржавчины. Остовы сгоревших деревьев, таких же черных, как зола у нас под ногами.
— Сколько еще до Лидса? — спросил Теско.
— Если ничего не помешает, я думаю, часов шесть.
— Если что не помешает?
— Напряги воображение. Здесь могут быть уцелевшие. Ты сам знаешь, они нас убьют ради еды в наших рюкзаках. И еще есть серые.
— Мы их пока не видели.
— А кто тебе сказал, что штук двести их не затаились вон за тем поворотом?
Теско дернул кадыком и стянул с плеча винтовку — мы подходили к повороту дороги. Обзор нам закрывала высокая кирпичная стена, почерневшая внизу от подземного жара.
Мы осторожно подошли.
Я выглянул за угол, ожидая увидеть голодную орду выживших или готовящихся к броску серых.
Ничего. Только сгоревшие автомобили.
— Пошли, — сказал я. — Прибавим шагу. Через полчаса будет темно.
— А не стоит ли подумать насчет ночевки?
Я покачал головой:
— Будем идти ночью. Если там кто-то уцелел, холод их убьет.
— Или они сгорят, — сказал Теско. — Ты землю щупал?
Я наклонился и приложил ладонь к дороге.
— А, черт!
— Горячо?
— Слишком.
— Откуда ты знаешь, что мы не в центре горячей точки, готовой лопнуть?
— Ниоткуда.
— Блин!
— Пошли, надо двигаться. Здесь небезопасно.
— Нигде не безопасно, — буркнул Теско себе под нос. — У этого блядского мира крышу сорвало.
Мы пошли дальше. Вдали показался свет. Наверное, пожары — то ли от горючего газа, то ли вспыхивают медленно месяцами разогревавшиеся дома.
Куда больше тревожили трещины в земле у нас под ногами. Будто какой-то рассерженный великан рвал руками почву. Их легко можно было перешагнуть, но если глянуть вниз, виднелось тускло-красное свечение — подземный жар поднимался так высоко, что камни светились, как угли в костре.
В любую секунду любой из нас мог наступить на почву, запекшуюся тонкой коркой, и рухнуть прямо в яму из пылающих скал. Мы заорем, безнадежно цепляясь за края в поисках выхода, но единственным выходом будет смерть от вскипевшей в сердце крови.

Мы шли вперед.
Земля под ногами иногда гудела и подрагивала. Я слышал те же удары перегретого пара, прорывающегося из одной подземной полости в другую.
И думал о Кэролайн Лукас. Как ее оторвало от меня ударом струи подземного пара.
“Ты мог ее спасти, Рик. Она могла бы жить, — повторял я себе снова и снова. — Мог спасти. Если бы был умнее или шевелился быстрее”.
От этих мыслей я прибавлял шагу. Я слышал, как пыхтел от натуги Теско, пытаясь угнаться за моим диким темпом движения по черной пыли. Я должен был найти Кейт. Если она выжила, то я ей нужен. Если мы каким-то чудом найдем их живыми — Кейт, Синди и Говарда. Господи, как я на это надеялся!
Мы шли почти уже в темноте. Привыкшие к темноте глаза позволяли рассмотреть сгоревшую дорогу, которая вела нас на юг. На перекрестках я рисковал зажигать фонарь, выхватывал на миг из темноты дорожный знак, чтобы не потерять дорогу к Лидсу.
Выключив фонарь, мы ждали, замирая, припав у края дороги с винтовками наготове. В этой темноте даже секундная вспышка фонаря была как маяк, дающий всем сигнал: рядом люди.
Я ждал с прикладом у плеча.
Ожидая в любую секунду, что на меня бросятся в попытке разорвать на части.
Все оставалось тихо, и мы шли дальше.

95

Серый рассвет озарил город-призрак. Лидс стал пустыней сгоревших домов без крыш и окон.
Тысячи машин стояли на улицах с открытыми дверцами.
Когда в эту часть города поплыл ядовитый газ, люди не сразу поняли, что надо идти пешком, они попытались ехать и застряли. А потом, когда прорвался подземный жар, шины вплавились в асфальт и полопались в огне.
Обжигающий жар снес краску с кузовов, и они были покрыты одноцветной тусклой ржавчиной. Ветровые стекла расплавились, закаленное стекло пролилось на приборные панели. Там оно остыло и снова затвердело, как сложенная во много раз простыня. Чем-то они были похожи на те формации голубого льда, которые бывают в Антарктиде. С рулей свисали сосульки затвердевшего стекла.
Мы шли молча. В Хидроу валялись обломки вертолета с искореженными лопастями.
В какой-то маниакальной чистке — наверное, чтобы избавиться от мародеров и дать устрашающий пример другим — здесь проводились массовые казни. По всей длине Бриггейта, идущего от магазина Льюиса до Боар-лейн, когда-то торговой улицы, висели тела.
На уровне третьих этажей были зигзагом, как ботиночные шнурки, протянуты тросы. И с каждого троса свисали повешенные за шею мужчины и женщины — десятками. Они были мертвы давно, но горячий воздух из земли высушил их, мумифицировал.
Мы шли, а они слегка качались в утреннем бризе.
— Черт, — сказал Теско. — Правда, напоминает Рождество?
И был прав. В детстве я ходил здесь перед Рождеством и с восторгом смотрел на тросы, перекрещивающие улицу. Там висели надувные пластиковые шоумены, эльфы, олень Рудольф с большим красным носом, а за ним бежали остальные олени, саночки с завернутыми подарками. И, конечно, уйма Санта Клаусов.
Теперь улица была убрана мертвецами.
У некоторых оторвались головы, и безглавые тела валялись на улице, где упали.
Я внимательно оглядывал разрушенные дома. В любой момент может показаться ствол взявшего нас в перекрестье снайпера. Мы — легкая мишень. Теско снял винтовку с плеча.
Я передернул затвор.
— Не нравится мне это, — шепнул Теско. — Как в кино говорится: “Слишком здесь тихо”.
— Кого-нибудь видишь? — спросил я тоже шепотом.
— Ни живой души.
— Похоже, что мы здесь одни.
— И куда же все делись?
— Первый раз их выгнал ядовитый газ. На этот раз... кто знает?
— Может, эти ребята?
Я поглядел на ту сторону улицы.
На стене были нарисованы фигуры — высокие, с серой кожей, с красными глазами. То ли художник просто фиксировал то, что видел, то ли хотел мистически воззвать к серым — не знаю.
Но одно было ясно.
Серых видели либо в самом Лидсе, либо очень близко от него.
И даже сейчас они могут стоять в каком-нибудь доме, блестя кровавыми глазами и глядя, как мы вдвоем пробираемся по улице.
— Продолжаем движение, — сказал я. — Останавливаемся, только если что-то увидим.
Река Эйр испарилась. Русло было похоже на шкуру огромной рептилии, покрытую сухими чешуйками. Грязь была утыкана человеческими черепами. Валялись баржи, похожие на игрушки детей великанов. И лежал на боку армейский танк, уставив пушку в воздух как флагшток.
Мы шли дальше.
— Ну и бардак, — сказал пораженный Теско. — Какой жуткий бардак!
Дома лежали в руинах, почти все сгорели. Где стоял отель “Виктория”, возле пивоварни Тетли, остался зияющий кратер. Мы прошли мимо. В эту воронку можно было сунуть пару грузовиков и еще осталось бы место для дюжины легковушек. Я шел по крошке битого стекла, перешагнул детскую погремушку, вывеску отеля с профилем королевы Виктории. И качал толовой. Мой оркестр, “Сандер Бад”, играл здесь свой дебютный концерт. Публики было шесть человек. Бас-гитара даже забыл включить инструмент. Но это был наш первый платный концерт.
Теперь “Виктория” стала дырой в земле, полной до половины жидкой грязью, откуда шли пузыри пара и вонь гниения.
Мы пошли быстрее.
Я смотрел на развалины — нет ли там серых. Нет. Пока нет.
Но я не сомневался, что они близко. Может, смотрят на нас. Они пойдут на нас, когда сами решат, что настало время.
Выше пояса мороз даже через одежду впивался так, что от его холодных зубов кожа покрывалась мурашками.
Ниже пояса поднималось тепло от земли. Асфальт дымился.
Мы шли вперед, оставляя за спиной труп города. Мы теперь входили в жилой район сгоревших домов. Их когда-то кирпичные стены стали цвета сажи.
Через десять минут я увидел самолет. Я остановился, и сердце заколотилось быстрее. На черной земле ослепительно белым крестом стояла “сессна”.
И я побежал к ней.
Теско изо всех сил пытался не отстать.
— Смотри, — пропыхтел Теско. — Она пыталась сесть на дорогу. А самолет перевернулся, когда переднее колесо налетело на островок безопасности.
— Он не развалился, — выдохнул я в ответ, хватаясь за соломинку. — Значит, скорость была уже сброшена.
— Господи, а ты видишь эти пулевые пробоины?
— Вижу... Кейт! Кейт! — Я начал выкрикивать ее имя, надеясь, что вот сейчас она высунет голову из самолета. — Кейт!
Я добежал до самолета, лежавшего вверх колесами, распластав крылья поперек дороги. Винтовку и рюкзак я сбросил на землю, потом сам припал к земле, заглядывая внутрь. Пассажирскую кабину смяло. Я не видел...
Черт, ни хрена я не видел! Только переплетение проводов. Щель, в которую я пытался заглянуть, закрывала вырванная приборная панель. Кабины не было видно;
Черт, черт, черт... Меня пробирал пот, сердце колотилось молотом. Вдруг меня потянуло на рвоту. Мы шли сюда всю ночь — только для того, чтобы я мог сделать то, что сейчас делаю — пытаться заглянуть в этот чертов самолет. Но я боялся. Нет, не так. Я был в ужасе. Я знал, что могу заглянуть в кабину и увидеть остекленевшие, когда-то красивые глаза мертвой Кейт.
Теско оббежал с другой стороны. Его ноги застучали по металлу крыла.
— Видишь что-нибудь? — крикнул я.
— С этой стороны открыто.
Я в нетерпении крикнул еще раз:
— Что ты видишь?
— Погоди. Так, шмотки из сумок... они что-то прикрывают, наверное... Ох, черт! Рик, лучше ты посмотри.
— Что там? — На самом деле нечего даже спрашивать, так, Рик.? Сам знаешь. — Там тело?
Теско кивнул и отступил, давая мне посмотреть.
— Кто это? — спросил я пересохшим горлом. — Это Кейт?

96

Силой удара тело швырнуло вперед. И вещи и продукты, лежавшие в заднем отсеке, тоже бросило вперед.
— Черт, ну и бардак, — вымолвил Теско. — Смотри, сколько крови. Ты можешь разглядеть, кто это?
— Нет... вижу только одно тело. — Я оглянулся на Теско, набрал воздуху. — Головы нет. Я не могу сказать, кто это.
— А одежда? Во что была одета Кейт? Я покачал головой:
— Слишком много крови. Надо вытащить что-нибудь из обломков и разглядеть. Если сдвинешь эти мешки с рисом, я попробую пролезть.
Хотя с виду самолет был более или менее невредим, если не считать разбитого ветрового стекла, в кабине была мешанина одежды и еды, рассыпавшихся из пластиковых мешков.
— Видишь что-нибудь? — спросил Теско.
— Пытаюсь рассмотреть... а, блин! Суки!
— Что такое?
— Крысы, мать их... они тут кишат... брр!
Я в отвращении дернулся назад, и за мной ринулись крысы, попискивая, блестя глазками, подрагивая голыми хвостами.
— А, суки! — Я стал яростно топтать их сапогами. — Эти гады ее жрут!
Мы стали давить выбегающих из самолета крыс. Те, которых мы не убили, скрылись в мусоре.
— Вот мерзость... — Я обтер губы тыльной стороной ладони. — Мерзость...
— Они тебя цапнули?
— Нет, слава Богу... Теско, ты куда?
— Я меньше тебя, Рик. Залезу в самолет.
— Только поосторожнее, ради Бога!
— Можешь не сомневаться.
— Крыс больше не видишь?
— Ни одной. Все смылись. Рик!
— Да?
— А что я... черт побери, все в крови... что я должен искать?
— Руки ее видишь?
— Вижу. Они не тронуты.
У меня снова пересохло в горле.
— У Кейт была пара колец...
— Кольца есть на левой... погоди-ка... да, на левой руке.
— Так, так. — К горлу подступила тошнота. Это оно, Рик. Спрашивай. Не тяни. Подтверди, что здесь лежит разорванное тело Кейт. — Слушай, кольца на руке. Есть там золотое кольцо с красным камешком?
— Погоди минутку.
Потянулись секунды.
— Кольцо с красным камешком. Видишь?
— Трудно рассмотреть... да, вижу.
— О Господи!
— Нет, кольца серебряные. Черт.
Черт, черт, черт! Я не мог поверить.
Меня качнуло, я сел на крыло, трясясь с головы до ног.
Кольца серебряные.
Это не кольца Кейт.
Я перевел дыхание.
— О’кей, я знаю, кто это. Это Синди... бедняга.
Я потер лицо. Я был так рад, что это не Кейт... Значит, ты рад, что Синди Галлидж лежит здесь переломанная и поеденная крысами? Ах ты...
Восторг и отвращение к себе — за то, что я так рад, что это Синди, а не Кейт. Противоречивые эмоции схватились за первенство, и ни одна мысль не могла пробиться сквозь этот бой.
И меня прошибала испарина. Я сидел и дрожал так, что зубы стучали.
Меня потянули за рукав. Я поглядел и увидел присевшего рядом Теско.
— Я посмотрел в самолете как следует, Рик. Кейт там точно нет. — Теско встал и начал вытирать окровавленные, руки вытащенной из груды вещей рубашкой. — И не думаю, что стоит здесь сшиваться. — Он кивнул на пулевые пробоины в фюзеляже. — Те, кто это сделал, могут вернуться. И у них хватило огневой мощи, чтобы устроить этот бардак...
Он вдруг замолчал, будто что-то увидел. Вытянул шею.
— Рик, ты посмотри на это!
— На что?
— Кто-то что-то написал красным фломастером на фюзеляже. Это почерк Кейт?
Я встал.
— И что там написано?
— Секунду. Я плохо вижу. Мне нужно... Черт побери!
Пули заколотили по самолету градом. В воздух взлетели осколки дорожного покрытия. Самолет затрясся как живой. По его длине побежали пробоины.
Я схватил рюкзак и винтовку. Пули били по дороге, взметая фонтанчики пыли. В любую минуту меня подстрелят, и я упаду на дороге, выдохнув последний раз в луже крови и блевотины. Надо быстро найти укрытие.
Это была единственная надежда.

97

Что я отчетливо помню — как нам казалось, будто разрушенные дома, к которым мы бежим, бегут от нас. Казалось, мы никогда до них не добежим, а пули свистели вокруг, выбивая щебень из дороги и с визгом уносясь прочь.
И даже добежав до домов, мы не остановились.
Об отпоре этим стрелкам не могло быть и речи, хотя я с наслаждением засадил бы по пуле каждому из них за сбитый самолет.
Когда стрелки потеряли нас из виду, огонь прекратился. Но мы бежали, пока не ушли подальше. Я стер пот с лица платком, и он почернел от сажи.
Наконец я обрел способность говорить.
— Подождем до темноты... а тогда вернемся к самолету.
— Черт, Рик, ты шутишь!
— Одолжен вернуться. Я должен узнать, что там написано.
Теско ухмыльнулся. На фоне почерневшей кожи зубы будто светились.
— Может, я и сачковал школу с десяти лет, — сказал он, — но на память не жалуюсь.
— Ты успел прочитать?
Он кивнул:
— Может, для тебя тут больше смысла.
Я сел прямо.
— Ладно, выкладывай.
— Сейчас, дай вспомнить. — Он закрыл глаза. — Я прочел: “Рик, бедняжка Синди погибла в катастрофе. Я пойду к Бену Кавеллеро. Ищи меня там. Целую. Кейт”. — Он открыл глаза, довольный сам собой. — Ты что-нибудь понял?
Я уже был на ногах.
— Эй, Рик! — позвал Теско. — Подожди меня. — Еще не отдышавшись, он подхватил рюкзак и побежал за мной. — Кто такой Бен Кавеллеро?
— Старый друг. Живет в местечке под названием Ферберн часах в четырех хода отсюда.
— Ты туда?
Я кивнул.
— Я с тобой.
— Нет необходимости. Ты еще успеешь догнать главную группу. У тебя есть экземпляр карты.
— Есть. Но я иду с тобой, — твердо сказал он.
— Ладно. — Я кивнул. — Значит, надо идти обратно через центр Лидса, а потом на север.
— Ты думаешь, этот Кавеллеро там, на месте?
— Не знаю. Просто не знаю.
Мы шли молча. Снова вошли в выжженное сердце Лидса. Все так же качались мумифицированные тела на зигзагах тросов над улицами.
Я поглядывал на Теско. Как мне его понять?
Он пытался убить меня при первой нашей встрече на острове. В подвале на Парадизе я врезал ему так, что расплющил нос. Хотя это мало что добавило к ромашке шрамов у него вокруг рта. Теперь он идет рядом, скрипя сапогами по гальке, стараясь не отстать. Он сгибается под тяжелым рюкзаком, на плече у него винтовка, шелковые ленточки развеваются на ветру; те, что привязаны к коленям, то и дело касаются земли и почернели на концах.
Ведь он точно не участвует в гуманитарной миссии по спасению Кейт?
И не надо быть Шерлоком Холмсом, чтобы понять, как он меня ненавидит до печенок.
Откуда же такое изменение отношения?
Иисус его послал за мной присматривать? Или даже пустить мне пулю в спину? Я же им обоим не доверял. Иисус подозрительно быстро соглашался со всем, что предлагал Стивен. Но Иисус — лидер своей общины, а Стивен — нашей. Я думал, между ними будет больше трений.
Не складывалась картинка.
И чем больше я об этом думал, тем больше верил, что у Теско есть какая-то скрытая причина мне помогать. И я все больше верил, что ливерпулец, называющий себя Иисуом, проводит в жизнь собственный тайный план.
Я все еще это обдумывал, когда увидел самолет Говарда. Он упал на скорости в городском квартале между гостиницей “Квин” и почтой. От машины остались лишь клочья почерневшего металла. Одно крыло упало поперек элегантного когда-то входа в отель.
Я осторожно подошел к обломкам и заглянул в то, что осталось от кабины. Жар сжег тело Говарда до костей. Я поднял из золы кусочек металла. Очки в золотой оправе. Они расплавились и потеряли форму.
Здесь мы ничего не могли сделать. Говард Спаркмен, двадцати одного года, погиб.
Мы пошли вперед. И шли, быть может, минут десять, когда я заметил, что Теско стал оглядываться назад.
Я знал почему.

Предыдущая страница 15 Следующая страница


Царь кровь 16

Сняв с плеча винтовку, я сказал:
— Кажется, за нами идут?

98

Меня зовут Кейт Робинсон.
Я пишу это как последний, быть может, шанс сказать тебе, Рик, что со мной случилось. Я знаю, что это письмо ты найдешь. Найдешь ли ты мое тело — не знаю.
Мне надо торопиться, они все ближе. В любой момент, я знаю, они могут вломиться в дверь. Бог один знает, что они тогда со мной сделают. Рик, никогда мне не было так одиноко и беспомощно. Как я хочу, чтобы ты был рядом!
Ладно, так вот что со мной было.
Вчера отказал мотор у самолета, на котором летели мы с Синди. Ей удалось посадить машину на дорогу возле самого Лидса. Я только успела вылезти из самолета, как по нему начали стрелять. Пули били по земле рядом со мной. Я бросилась в укрытие, а Синди махнула, чтобы она выезжала на самолете из-под огня.
Она, пытаясь уйти от обстрела, повела самолет быстрее, чем было можно. Он наткнулся колесом на островок безопасности и опрокинулся.
Когда я подбежала, Синди в кабине была уже мертва.
Что мне было делать? Я решила идти в Ферберн в надежде, что Бен Кавеллеро еще в деревне. И вчера вечером я сюда дошла.
Ты видел, как изменилась здесь местность. Поднявшийся из-под земли жар выжег всю растительность. Деревья обуглились. Поля почернели, нигде ни одного зеленого листочка. От Лидса до Ферберна тянется пустыня. Черная пустыня.
Я уже входила в деревню, когда появились они.
Тогда я вбежала в церковь и закрыла дверь.
Помнишь церковь св. Елены на краю деревни? (Я сейчас здесь сижу и пишу, на деревянной скамье возле самой купели.) Я помню, как блестели когда-то на солнце молочно-белые известняковые стены этой церкви, помню квадратную башню с часами, черную шиферную крышу. А вокруг погост со старыми надгробьями — живописно, как на полотнах Констебля.
Ты теперь видишь (потому что ты уже здесь), как все переменилось. Стены почернели от сгоревшей травы, из трещин в земле вылетают в небо струи газа, несущие пепел и пыль. Пепел садится хлопьями черного снега, от него чернеют стены, надгробья. Часы на башне застыли на без десяти два.
Они уже за дверью.
Сейчас почти полдень. Цветные витражи разбиты. Если встать на лестницу, которую я приставила к стене, можно выглянуть наружу. Я вижу, как они приближаются.
На черной земле они сверкают своей серостью, будто освещены изнутри. Глаза у них красные, как свежая кровь. Руки длинные и мощные, как у обезьян.
Они пришли за мной. Я залезла на лестницу, чтобы выглянуть. Они перелезли остатки изгороди и вошли на кладбище.
До двери в церковь им тридцать шагов.
Я иду за винтовкой. Без боя я им не сдамся.
Прощай, Рик.
Я тебя любила. Очень.
Кейт.

99

Меня зовут Рик Кеннеди.
Мы шли через Лидс. Дорога по щиколотку была усыпана битым стеклом, и оно хрустело под ногами. Болтались за разбитыми окнами пластинки жалюзи. Люди по городу не ходили — только крысы, вороны, — а теперь и еще кое-кто.
— Как ты думаешь, кто за нами идет? — спросил Теско. — Ребята в сером вернулись.
— Серые?
— Видишь вон там, справа? В переулке?
— А... вижу. — Теско хмыкнул и передернул затвор.
— Не стреляй без крайней необходимости, — сказал я тихо. — У них численное превосходство примерно сто к одному.
— Так прихватим с собой побольше этих гадов. Что скажешь?
— Я скажу: продолжаем движение. Может, удастся оторваться от них среди развалин.
Мы пошли быстрее.
Я оглянулся на серые силуэты. Они были так похожи, будто сошли с конвейера кошмаров. Представьте себе портрет:
Глаза восточных очертаний. Блестящие.
Красные.
Влажные.
Зловещие.
Здоровенные упрямые головы, щетка жестких волос как продолжение гребня, идущего от лба до затылка. Руки как у горилл. Под кожей перекатываются узлы бицепсов. Таким рукам сломать человеческий торс — как вашим сломать карандаш. А на каркас костей и бугры мышц натянута кожа — серая, как грубо выделанная шкура, цвета серой глины. Из этой шкуры бесстыдно торчат бородавки, похожие на зернистые коричневые соски.
Эти твари на нас не бросились. Казалось, они ко всему относятся отстранение и без эмоций. Они просто выходили из переулка и смотрели нам вслед.
Через пару минут я уже знал, почему они не бросились на нас, отпихивая друг друга. Потому что ими был наводнен весь город.
Из-за окна одного дома на меня смотрело из тени серое лицо. Я встретился глазами с кроваво-красным взглядом.
— Прибавим шагу, — сказал я. — Надо смываться из города. Мы перешли на легкую рысь. Хотелось прибавить ходу, но я знал, что надо поберечь энергию. Мы тридцать часов не спали. По дороге в Лидс мы ели только яблоки и пирог. Изнеможение давало о себе знать, Серые медленно выходили из развалин на улицы. Чувствовалось, как нарастает напряжение. Оно было в том, как смотрели немигающие глаза. Как дергались под кожей узлы мышц.
Это были не люди. Но у них был разум. Они выстроили какой-то чудовищный неумолимый план и следовали ему. Когда наступит время нас уничтожать, они начнут действовать.
А сейчас они двигались со спокойствием роботов. Спешить было некуда — мы были легкой добычей.

100

Я — Кейт Робинсон. Вот что со мной было. Все случилось очень быстро. Как они попали в церковь — не знаю. Просто вдруг серые чудовища оказались повсюду. Они прыгали через скамьи, как тигры. Я успела выстрелить пару раз, и они уже были рядом.
Все было так быстро, что я не могу вспомнить, что произошло после этого.
Помню только, что я оказалась на спине на полу, и голова болела так, что тянуло на рвоту.
Чьи-то руки схватили меня за куртку и рывком поставили на ноги.
Наверное, я была на грани обморока.
Надвинулось огромное серое лицо, кровавые глаза уставились прямо на меня. Они осмотрели мое лицо, будто читали написанные на нем слова. Они что-то искали. Я была лабораторным животным.
Мне растянули руки в стороны, на мне рвали одежду, осматривая меня.
И все это время я прерывисто дышала, пытаясь закричать, будто, если я закричу достаточно громко, они меня оставят в покое.
Опять-таки: я помню все это урывками, как куски видеоленты, склеенные наобум. Вот что мелькает у меня в голове.
Серая рука из мрака как мерзкая хищная птица. Она хватает меня за подбородок и тянет к серой морде этой твари.
— На помощь! На помощь!
Помощи нет.
Снова наплывает то же лицо, его ноздри раздуваются, оно тяжело дышит, обжигая мне кожу горячим воздухом. Его дыхание воняет гнилью и сыростью. Кровавые глаза сужаются. Боже мой, я вижу это лицо во всех его мерзких подробностях: кровавые глаза, влажные, скользкие, одновременно текучие и твердые. Но красные, красные. Я вижу бородавки на лбу толщиной с большой палец, вижу челюсть, вижу гриву жестких черных волос.
Кейт, не сдавайся, Кейт, не дай себе свихнуться от ужаса!
Так что ты чувствуешь?
Я чувствую ужас, невообразимый ужас. Серые лапы меня ощупывают, как мясник — свиную тушу. Они безжалостно давят.
Не могу дышать. Хочу закричать. Но не могу набрать воздуху. На животе страшная тяжесть.
Боже мой, Рик, где ты? Эти чудовища рвут меня на части.
Меня вздергивают с пола за волосы, серая лапа зачерпнула их в горсть. Они стискивают мне лицо, плечи, бедра, руки. Они давят с такой дикой силой, что я отключаюсь...
Провал в памяти.
Куртка с меня сорвана.
Я слышу, как рвется свитер. Еще рывок, сильный. Не могу дышать. Боже мой, пусть они отпустят воротник, он давит мне горло. Не могу дышать.
Ой!
От боли тошнит. Меня бросили на пол. Я вижу разбитые скамьи, остатки витражей, крылья ангелов, разорванные Библии...
По полу рассыпаны свечи. Мысли путаются. Дышать не могу. Это агония.
Боже мой, пусть они перестанут.
Рик, где ты? Рик!
Меня хватают за лодыжки. Я лежу на спине. Мне задирают ноги. Боже мой, нет! Не верю! Это же не люди, они же не могут...
О-О-О-Й!
Только не это!
Нет, только не это. Отпустите ноги, не загибайте их мне к груди... вы мне спину сломаете!
Не рвите одежду!
Нет, только не это!
Больно... ради Бога... больно... больно... Я не... АХ!

101

Меня зовут Рик Кеннеди. Мы на окраине Лидса. Дорожный знак указывает на Ферберн.
Вот здесь-то они и бросились.
— Бежим! — крикнул я. — Они бегут на нас!
Серые двигались, как пантеры.
Мы побежали через дорогу. Покрытие от жары рассыпалось, и бетон на каждом прыжке разлетался и хрустел бисквитными крошками.
Я оглянулся вправо. Теско бежал рядом, держа двумя руками винтовку. Он тяжело дышал, вкладывая все силы в бег, глаза его были прикованы к дороге.
— Остановимся и примем бой! — крикнул он.
— Снесут, помолиться не успеешь. Оторвемся от них.
— Где?
— Вон там, в лесу.
Это когда-то был лес. Теперь это был частокол обгорелых бревен, ветви наводили на мысль о паучьих ногах — длинных, суставчатых, ломких, черных, как Черная Вдова.
Деревья все еще стояли черными безмолвными столбами.
Мы попали в призрачный мир.
Населенный призраками людей.
И скоро они разорвут нас на части.
Легко, как человек отрывает ножки жареного цыпленка.
Легкая добыча.
Но видит Бог, я не хотел умирать.
Я хотел найти Кейт.
Пусть это будет даже последнее, что я сделаю.
В лесу было темно. Мертвые ветви все еще затеняли солнечный свет. Мы бежали в жуткой тишине. Шаги заглушал толстый слой сажи под ногами.
— Рик...
Я приложил палец к губам — тише! Мне не хотелось давать серым гадам лишнее преимущество. Ладно, они нас найдут. Ладно, они нас убьют.
Но можете мне поверить, облегчать им работу я не хотел. Наоборот, я хотел, чтобы им было трудно. Адски трудно.
Нашей единственной надеждой было уйти поглубже в лес. Если деревья будут расти достаточно густо, мы сможем оторваться.
Мы бежали, а серые топали позади с животной целеустремленностью.
Давай, давай! — шипел я себе сквозь зубы. Если деревья пойдут гуще, есть шанс уцелеть.
Деревья не пошли гуще. Мы вылетели на поляну. Там все и случилось.

102

Кейт Робинсон... Я Кейт Робинсон. Господи Боже Иисусе, это чудо, что я после всего еще помню свое имя.
Все еще больно. Никогда я такой боли не знала.
Горло саднит от крика. Болят корни волос, болит рот. Одежда порвана. Господи, даже кожу порвали.
Я снова здесь, в церкви Ферберна. Серых нет. Я одна.
Я зажгла свечи; они бросают на стены призрачные тени. Я мутными глазами смотрю на опрокинутые скамьи, на разбитый алтарь. На груди каменного ангела лежит порванная Библия. Разбитые витражи блестят на полу драгоценными камнями. Лицо Девы Марии, написанное на стекле, лежит у меня под ногами — оно уцелело. Большие темные глаза Богоматери смотрят на меня. Они будто знают, что со мной только что было.
Я ощущаю только боль, всепоглощающее унижение, полное смятение. Я не могу вспомнить... Не знаю, что со мной было.
Но я знаю одно:
ОНИ УКРАЛИ У МЕНЯ ПАМЯТЬ.
Остались только следы: сломанные ногти, из раненых пальцев сочится кровь. Разорванный свитер, обувь исчезла, ремень на джинсах будто перегрызен пополам голодным зверем.
Рик, я отбивалась. Наверняка я отбивалась. Я пыталась. Но у них невероятная сила.
Секунду назад я налила воды в кружку и смотрю на свое отражение. Лицо избито, губы рассечены, кровоточат. Волосы как солома.
Боже мой, что они со мной сделали? Все болит. Что они сделали? Я должна знать, что было со мной за эти три часа.
Но могу ли я вспомнить?
Нет. Ничего. Полная пустота.
Помню только свое имя. Клочки воспоминаний о тебе, Рик, о Лондоне, где мы были вместе.
Думай, думай, Кейт!
Серые не пытались тебя убить.
Так что же было? Стисни зубы, сожми кулаки — думай! Верни память!
Серые пальцы. Они трогают тебя... изучают... да, да, так! Изучают — но очень грубо.
Толстые серые пальцы открывают тебе рот. Еще одна тварь засовывает туда пальцы и вытаскивает твой язык. Для осмотра Боль адская, мучительная, но ты не можешь крикнуть.
Серые толстые пальцы давят тебе на шею, исследуют позвоночник, будто считают позвонки. Поднимают тебе ноги и сгибают руки, исследуя локтевые суставы, потом запястья Иногда выворачивают кисть так, что кости должны были бы треснуть.
Потом ты видишь холодные кровавые глаза. Они осматривают твое тело, будто ищут что-то важное. Какой-то знак, который скажет им: Да. Вы ее нашли. Это она.
Нашли они этот знак? Решили, что я гожусь для их безбожных опытов?
Господи, как я исцарапана между ногами...
Там все так болит... будто они что-то со мной сделали... и с дикой, неимоверно дикой силон.
Я знаю, что они вернутся. И проведут свой кошмарный эксперимент. Я выглянула в дверь.
И сейчас, когда я это пишу, эти серые твари снова идут к церкви. Они возвращаются.
Я убью себя. Вот что я сделаю.
Прости, меня, Рик. Но я не вынесу этого еще раз. Они понятия не имеют, что такое боль. Не понимают, какой пытке меня подвергли.
У меня есть винтовка. Я должна застрелиться. Пуля — это быстро. Безболезненно.
Рик, прости меня. Но у меня только один выход.
Ради Бога, прости.

103

Мое имя: Рик Кеннеди. Время суток: 14.00.
Я вдруг оказался на открытом месте. Лес остался сзади.
— Черт!
Мне нужны деревья! В них я буду прятаться. А здесь негде скрыться. Впереди только поля пыли — и ничего, кроме пыли. Спрятаться негде.
Я задыхался. И дышать было невозможно. В воздухе висела мелкая пыль, она сушила горло, пока оно не начинало гореть до самых легких. По лицу сбегал пот.
Это убийство, это ад.
Как мне от них удрать?
Думай, Кеннеди! Думай!
Я оглянулся. Черт побери, где Теско?
Только что он был рядом. Может, споткнулся, и теперь эти гады рвут его на части, как ребенок — бумажную куклу.
Я сдернул с плеча винтовку и побежал обратно, стискивая ее в руках. Я не верил этому психу Теско ни на грош. Но бросить его здесь я не мог.
Я налетел на него... нет...
Налетел на ЭТО.
ОНО вскочило с земли.
ОНО заревело.
И красные глаза уставились на меня.
Я знал, что нужно стрелять. У меня в руках была винтовка.
Давай, Рик!
Целься!
Дави на спуск!
Черт... я не мог шевельнуться.
Эта тварь ринулась на меня, глаза горели, как фары, огромные руки занеслись клешнями.
Это было рефлекторно. Я заревел зверем, бросился вперед, молотя кулаками.
Будто колотил в стену. Только ей было бы больнее. Этот зверь был бетонной твердости. Я попадал кулаками ему в череп, в челюсть, но остановить его не мог. Глаза его горели неукротимой яростью.
Мускулистые лапы отбросили меня прочь, как клочок бумаги.
Я споткнулся, упал на спину. С тяжелым рюкзаком я был неуклюж, как перевернутая черепаха.
И оно прыгнуло. Серые лапы сомкнулись у меня на лице, погружая мою голову в золу. Я пытался выскользнуть, отталкиваясь от земли ногами.
И не мог шевельнуться.
Надо мной на фоне адово-черных ветвей нависло серое лицо. Кроваво-красные глаза горели такой дикой злобой, что я готов был поверить, будто у него в черепе пылает пламя.
Я попытался колотить по охватившим меня горилльим лапам. Без толку. Как по стальным поручням.
Тварь изменила положение. Она села мне на грудь, сдавив ребра босыми ногами. У меня стали мешаться мысли от ужаса. Я не мог дышать. Я хотел завопить, но тут эта тварь одной клешней схватила меня за горло и сдавила с невероятной силой.
И при этом я еще смотрел будто со стороны. Будто душа уже выскользнула из тела посмотреть, как на каком-то человеке сидит серое чудовище. А человек лежит на спине в золе и саже и дрыгает ногами. Рюкзак наполовину вылез из-под него в этой смертной схватке.
Это я, Рик Кеннеди, девятнадцати лет. Уже не дышу.
Картинка начала меркнуть.
Сереть. Чернеть.
Я не дышал.
Чернота заливала зрение.
Жизнь уходила.
Если я не сброшу с себя эту тварь еще двадцать секунд, я мертвец.

104

Меня зовут Кейт Робинсон.
Я собираюсь убить себя. Но сначала я должна сделать еще одно.
Только быстро. Серые снова идут к церкви. Они не спешат. Они знают, что мне не уйти.
Господи, от одного взгляда на них у меня все внутри переворачивается. Не знаю, хватит ли у меня сил это сделать, но я должна.
И еще я должна найти время записать, что со мной было. Рик, прошу тебя, проследи, чтобы это попало в архив с прочими записками. У меня не будет ни могилы, ни надгробия — пусть эти строки будут моей эпитафией.
Время — два часа дня.

Я должна суметь это сделать. Я обыскала церковь и нашла полбанки эмалевой краски в чулане. Кисти нет, пришлось писать пальцами. Еще я нашла белый стихарь священника.
Я закончила. Скоро я поверну дуло себе в лицо. Боже мой, Боже мой... не дай им снова меня схватить.
Рик, если найдешь этот блокнот, значит, ты видел, что я написала на стихаре. Его я привязала над башней церкви как знамя. Там написано просто:
РИК — ЗДЕСЬ КР
Если ты это увидишь, ты будешь знать, что я внутри. Сейчас я иду на колокольню. Там я напишу последние строки. Винтовка со мной.
Все готово.

105

Меня зовут Рик Кеннеди.
Я лежу под черными деревьями. Серый сжимает мне горло клешней.
Я не могу дышать.
В голове темнеет. Я ничего не вижу. Ничего не чувствую. Сквозь туман соображаю, что у меня ноги бессмысленно дергаются в саже.
Когда этот монстр закончит свою работу, он бросит меня гнить в этом лесу безмолвия, мертвых деревьев, почерневших от жара, сжигающего лихорадкой лицо Земли.
Я ударил ногой — без толку.
Чудовище даже не шевельнулось.
Оно весит не меньше трехсот фунтов.
Удар ногой.
Одна только его страшная тяжесть не давала двинуться. Не давала дышать.
Удар.
Впервые моя нога попала во что-то твердое.
Бей еще, Рик, бей!
Я ударил. И знал, что бью обгорелое дерево.
Бей!
Зачем? Какой смысл бить дурацкое бревно?
Я не знал, но голос у меня в голове понуждал бить. Продолжать бить.
Все еще лежа на спине, я лупил ногами по стволу.
Я уже ничего не видел, но слышал удары ботинка по горелому дереву.
Бей сильнее!
Я бил.
Вдруг сквозь туман, обволакивающий мой мозг, донесся треск.
Мне на руки и на ноги обрушился град ударов. И давление на горло вдруг — как по волшебству — исчезло Когда я открыл глаза, то понял, что произошло. Удары моих ног встряхнули дерево, и ломкие ветви отвалились. На нас обрушился потоп обугленных палок, сучьев, веток.
Основной их удар пришелся на голову чудовища. Его отбросило в сторону.
Оно лежало на боку, рухнув лицом в ковер сажи.
Откашливаясь и отплевываясь, я выбрался из-под ветвей.
Ни секунды я не верил, что серый мертв. Он наверняка был только оглушен. Ветви обуглились от жары, и самые большие из них были на удивление легки, когда я отбрасывал их в стороны.
Надо освободиться, пока он не очнулся.
Я кое-как поднялся на ноги, но перепутавшиеся ветви громоздились до пояса и держали меня как в клетке. Даже перелезть нельзя было через эту путаницу горелой древесины. При попытке наступить на ветку она ломалась, испуская струи черной пыли, от которой саднило глаза.
Я разбрасывал ветви, расчищая себе путь. Я должен выбраться. Должен найти Кейт. Я должен... Черт!
Меня схватили за ногу.
Я поглядел вниз. Эта тварь скалилась сквозь паутину ветвей. Кровавые глаза полыхали злобой.
Взметнулась здоровенная рука, разметывая сучки. Она схватила меня за лямку рюкзака и попыталась снова свалить на ветви. Чтобы додушить.
Я схватился за ближайшее оружие — ветка толщиной в мою руку и такой же длины. Размахнуться я не мог и потому ткнул ею в серое лицо с красными глазами.
А потом, будто отбрасывая неутрамбованную землю от вкопанного столба, стал кидать ногами ветви в это лицо.
Когда я встряхивал головой, пот летел веером. Руки ныли. При каждом вдохе в легкие попадали тучи пыли, от которой горело в груди. Но я продолжал футболить ветви.
Руки разжались. Серые лапы чудовища обмякли и упали вниз.
Я остановился перевести дыхание.
Глаза помутнели. Монстр не шевелился.
Я снова начал пробиваться на волю.
Но тут же снова взметнулись руки и схватили меня.
И снова я стал кидать ветви.
Я попал в кошмар. Пока я бью его по голове, он оглушен. Но стоит мне остановиться, он с ревом оживает и бросается на меня.
Мне придется драться с ним до Страшного Суда. Стоит цне остановиться — и я мертв.
Я стал бить сильнее. Вместе с ужасом загорелась злость, пылающая чертовская злость, влившая силу в ноющие руки.
— Чего тебе надо... чего тебе от меня надо?
Бум-бум-бум...
— Зачем ты здесь?
Бум-бум-бум...
— Ты же говорить не можешь, гад, бессловесный гад. Ты же зверь, блин... тупой безголовый зверь...
Меня одолела усталость. Я перестал бить.
Из ветвей молотами взметнулись кулаки, ударив меня в бедра.
Я снова ударил, сильнее, и красные глаза остекленели. Снова упали руки.
— Кто тебя послал?
Наконец я услышал что-то вроде ответа:
— Сссс... сссууу... ссс.
Я ударил еще раз с криком:
— Кто тебя послал?
Он прошипел единственное слово:
— Иис-с-с-уссс...
— Иисус? — Я остолбенел. — То есть как это — Иисус?
Снова взметнулись руки и схватили меня. Глаза, потускневшие почти до карих, запылали кровью.
Я снова стал бить, сжимая в руках горелое дерево: снова и снова я обрушивал его на это серое лицо, вбивая эту голову в землю.
Я бил, пока не упали руки, пока глаза не потускнели. Бил, пока не потекла красная жижа из черногубого рта.
Я знал, что стоит мне остановиться — и он меня убьет.

106

Я Кейт Робинсон.
Я сижу на верху колокольни. И пишу это, глядя на мир, похожий на ад. Где были зеленые поля — черная пустыня. Стволы деревьев торчат из земли черными столбами. Вдалеке бьют из земли струи газа. Они горят всеми цветами — желтый, синий, оранжевый, красный, даже ярко-зеленый, и они красивы странной красотой.
Срывается ветер, он хлопает страницами блокнота. Я придерживаю их свободной рукой. Я должна писать.
Ветер крепчает, гудит, воет, как дикий зверь. Он шевелит черную пустыню, срывая золу, крутит пыльные смерчи, летящие ко мне; они разбиваются о колокольню, и угольная гарь жалит кожу. Ветер треплет мне волосы.
Больше всего похоже, будто черные духи танцуют по Земле.
От пыли в воздухе черный туман. Даже небо черное. Мой мир погиб.
В двухстах шагах стоят серые, окружившие церковь. Выхода нет. Скоро они придут за мной.
Когда они пойдут по дорожке от кладбища к дверям церкви, я выстрелю в себя.
Больше не будет боли.
Не будет заботы, где достать еду.
Я это сделаю.
Раньше, чем они сюда войдут, чтобы...
Господи, я вспомнила!
Я вспомнила, что они сделали со мной.
Воспоминание пришло внезапно, как удар молнии.
Я вспомнила!
Они меня бросили на каменный пол церкви. Они содрали с меня одежду.
И вдруг остановились. Будто им дали приказ. Потом двое из них нагнулись и каждый схватил меня за лодыжку. Меня потащили по полу. К дверям они подошли уже бегом.
Я помню, как кричала. Они не замедлили шага. Они выбежали наружу, держа меня за ноги. Я помню, как мимо мелькали разбитые надгробья. Я стукалась затылком об землю, от меня оставалась борозда на черном пепле.
Куда они меня тащат?
Что они хотят сделать?
Я кричала, вырывалась, руки волочились за головой, но меня тащили будто трактором. Они были неутомимы, неостановимы. Я кричала от боли — угли резали голую спину.
Они вытащили меня в дюны пепла, нанесенные ветром.
На гребень. Вниз по склону. На следующий.
Я знала, что они хотят сделать.
Меня выбрали для какой-то нечеловеческой программы спаривания. ЗВЕРЬ ИМЕЕТ ЖЕНЩИНУ.
Меня заставят иметь половое сношение с этими монстрами.
Я орала. Разум начинал мне изменять. Я ругалась, плевалась, орала мерзкие слова. Я бы вырвала себе матку ногтями, если бы могла.
И все это время — ощущение дикой скорости, пока они меня волокли.
И все прекратилось.
Ни движения.
Ни серых чудовищ.
Сразу.
Зачем они меня там оставили? Почему так внезапно исчезли?
Не знаю. Знаю только, что осталась одна.
Я на четвереньках добралась до церкви и там, на полу, потеряла сознание.

Я должна писать дальше. Я то и дело поглядываю на пыльные смерчи, кружащиеся в пустыне. Угольная крошка жалит кожу, когда порывы ветра с оглушительным треском полощут стихарь.
В любой момент его может сорвать порывом ветра и унести в небо. Поэтому я привязываю еще веревки, а их концы заматываю за железные крючья на верху колокольни. Рик, ты должен заметить стихарь. Ты должен найти эту тетрадь. Даже если это всего лишь поможет тебе закрыть текущую главу твоей жизни, чтобы ты мог начать новую с кем-нибудь другим. Ветер рвет страницы, того и гляди вырвет блокнот. Я его прижимаю к камням парапета. Я пишу дальше. На бумагу садится сажа, остаются черные смазанные полосы. Как полоски черного перца.
Я почти не могу разглядеть серых. Ветер столько поднял черной пыли, что еле видно дальше ограды.
Но вот идет один из них. По крайней мере так мне кажется. Слишком густ черный туман. Я вижу только высокий силуэт, расплывчатый.
Я буду стоять у люка, когда он вылезет наверх. Я вижу, как он лезет по ступеням. Боже мой, дай мне прихватить с собой одного из этих. Просто чтобы они знали, что люди умеют давать сдачи.
Я всажу в него четыре пули.
А последнюю оставлю себе.
Вот он идет. Я слышу его шаги по каменным ступеням. Он ближе. Когда покажется голова. Тогда буду стрелять прямо ему в лицо...

107

Меня зовут Рик Кеннеди.
Первое, что я увидел — голова. Она показалась в раме люка, ведущего на крышу башни.
Ее почти не было видно в пыльной буре, но я разглядел этот мерзкий серый силуэт.
Мне этого хватило. Я поднял винтовку. Направил в центр лица.
Их можно убить. Теперь я это знал.
Палец напрягся на спуске.
— Рик! Рик! — эхом отдался в каменной башне голос. — Не стреляй, Рик! Это...
Поздно. Боек ударил в капсюль патрона.
Винтовка рявкнула, выпустив пулю в это лицо.
Господи, это же был голос Кейт! Я взбежал по лестнице, выбрался на крышу. Кейт лежала у парапета. Буря развевала ее волосы.
Помню первую мысль: “Боже мой, я ее убил!”
Но когда я подошел, она села. Пуля прошла в каком-то миллиметре от ее головы. Когда она увидела блеск дула, инстинкт самосохранения заставил ее дернуться назад.
Я рухнул рядом с ней. Вокруг бесновалась пыльная буря, угольная крошка хлестала по лицам — нам было плевать. Мы крепко вцепились друг в друга.

— Ты посмотри, в каком ты виде!
Я усмехнулся:
— Нет, ты на себя посмотри!
Мы все еще были в опасности, но облегчение было так сильно, что невозможно было перестать улыбаться. Кожа, одежда, каждый миллиметр тела — все у нас почернело от сажи. Волосы так ею пропитались, что на ощупь были как слипшаяся солома.
Я смотрел, как Кейт вытирает лицо салфеткой из рюкзака. Длинное тело вытянулось струной, выступила тонкая талия. Джинсы облегали линию ее бедер, колен и икр до щиколоток. Она глядела на меня и улыбалась белыми зубами на измазанном сажей лице. И можете мне поверить, как я был рад снова ее видеть! Я глядел на нее, забыв обо всем, не в силах оторвать глаз.
И тут у меня замерло сердце. Я вдруг заметил порванную одежду и избитое лицо. Я оцепенел.
— Кейт, что случилось?
— Монстры.
— Это они с тобой сделали?
Она кивнула:
— Выживу. Главное сейчас — отсюда выбраться. Они окружили здание.
Я притянул ее к себе.
— Прости меня.
— За что?
— Блин... за то, что от меня так мало толку. Я должен был быть здесь.
— Ты здесь, Рик. Только это сейчас и важно. — Она подняла глаза, улыбнулась, но слезы промыли у нее на лице две розовые дорожки. — Значит, ты видел мой знак?
— Это первое, что я увидел, когда спустился с холма в Ферберн. — Я улыбнулся. — Ты девочка находчивая — этого достоинства у тебя не отнимешь. — Я заметил ее распухшие губы. — Кейт, Господи, что они с тобой сделали?
Она мотнула головой и обняла меня за талию, крепко прижимаясь.
— Кейт, что они тебе сделали?
— Сейчас не время. Надо убраться, пока они снова не напали.
Я поглядел ей в лицо. У меня сердце рвалось к ней. Даже взгляд ее был какой-то раненый. Ей повредили не только кожу.
— Пойдем, Рик. Нельзя больше ждать.
Я вздохнул:
— Да. Наверное, они еще здесь, но из-за пыльной бури меня не заметили.
— А ты их видел?
— Там только густой черный туман. Он ослепляет. Ты уверена, что можешь идти?
— Я не фарфоровая, Рик Кеннеди. Давай, пошли.
— Держи винтовку под рукой.
— И куда нам идти, как ты думаешь?
— К дому Бена Кавеллеро. Отсюда туда не больше десяти минут.
Кейт натянула рюкзак, осторожно поправляя лямки на разбитых плечах. Но не поморщилась.
— Ты думаешь, он еще там?
— Это было бы чудо. Но там мы сможем остановиться. Годится?
— О’кей.
— Как только выйдем, не останавливайся. И не стреляй если это не будет абсолютно необходимо.
— Рик, еще секунду перед выходом.
— Зачем тебе эти бинты?
— Ты будешь похож на ожившую мумию, но от пыльной бури надо чем-то прикрыться. Сядь на скамью. Так, теперь не верти головой.
Она забинтовала мне голову, закрыв лоб, нос и рот. Остались только глаза. Потом я так же забинтовал ее. Это должно было выглядеть забавно — как костюм мумии на маскараде. Но ситуация никак не располагала к юмору. За два дня погибли двое наших друзей, Говард и Синди. И я не знал, что сталось с Теско. Мог только предполагать, что его поймали в сгоревшем лесу серые гады.
А теперь мы с Кейт как-то должны пройти через их кордон.
Так что же было с Кейт? Воображение услужливо подсказывало ответы, от которых горло сводило судорогой.

108

Как только мы вышли, нам в лицо ударил заряд черной пыли. Она жалила глаза, не давала смотреть, но хотя бы дышать можно было. Вскоре я почувствовал, как черная гарь стекает струйкой по голой спине, забиваясь за одежду.
Пыльная буря превратила мир в кипящий котел черноты. Небо было таким же черным, как земля под ногами. Ничего не разглядеть. Выйдя за ограду кладбища, я повернул влево, держа за руку Кейт. Где-то под сугробами пепла лежала дорога в деревню. То есть я надеялся, что эта дорога еще есть.
Мы вслепую ковыляли вперед. Я держал в руке винтовку на случай, если из пыли вылетят эти монстры. Не требовалось особого воображения, чтобы представить себе, как они бегут к нам и тянут клешни рук к нашим шеям.
Вдруг земля у меня под ногами стала тверже. Ветер, укрывающий землю черным, сдул ту же черноту прочь. Я увидел пять метров дороги. И белые полосы разметки прямо перед собой.
Мы шли вперед, дергаясь в стороны под порывами ветра — вправо, влево, вперед, назад. Иногда ветер ударял так, что мы падали на четвереньки.
Касаясь земли голыми руками, можно было ощутить истекающий снизу жар. Асфальт был горяч на ощупь, он обжигал.
Мы поднимались и шли дальше.
Слева и справа появились смутные очертания домов — призраков в черном тумане. Окон не было — дома глядели пустыми глазницами, как черепа, и стропила без кровли казались костями мертвецов.
Дальше я шел инстинктивно — десять лет я ходил по этим улицам.
Я не видел дома — я ощущал их шестым чувством. Низкий куб с плоской крышей справа — почта, провал слева — высохший пруд, шатрообразная форма с фасадом в виде большой буквы А — гараж Фуллвуда. В проржавевших железных панелях стен — огромные дыры.
Пепел наметало в сугробы, через них приходилось перелезать. И двигаться дальше.
Ветер вопил — живой голос, как женщина кричит от боли. Он поднимался до истерического визга и падал до хриплого стона. Ветер впивался в тело, резко толкал, хлеща тучами пыли и слепя глаза.
И я еще не видел ни одного серого. Хотя был готов к тому, что в любой момент они бросятся на нас из кипящей черной мути.
Я свернул направо. У моих ног лежала табличка с названием улицы. На столбе она когда-то была ярко-белой, но сейчас почернела от пепла. Я раскидал пепел ногами и увидел:
ТРУМЕН-ВЕЙ.
Дома.
Я вернулся на улицу, где жил с матерью. Эмоции захлестали меня с головой. Я не думал, что еще когда-нибудь увижу эту улицу, но то, что я видел сейчас, изменилось. Улица была уже не та.
Я огляделся. От деревьев остались обгорелые стволы. От заборов — обугленные пеньки, изгороди сгорели в пыль, развеянную по ветру. Дома лежали в развалинах — прямоугольные силуэты в черном тумане ада. Вот лежит “вольво” мистера Харви, перевернутый вверх брюхом, и шины на колесах сгорели, а колеса похожи на покрытые струпьями культи.
И всюду вокруг могут прятаться эти серые твари. Может они ждут чьего-то сигнала, чтобы оторвать нам головы.
Я сжал руку Кейт. Она поглядела на меня, прищуриваясь от жалящей пыли. Бедняжка выдохлась. Но надо было идти Надо уйти от чудовищ.
Склонив головы, мы шли против ветра. Он вопил в развалинах домов, и этот потусторонний вой вгрызался мне в череп, Конец бинта на голове размотался и хлопал на ветру.
У меня даже не было сил его завязать.
Мы шли, борясь с бурей.
Потом снова появились остовы деревьев — почерневшие пни, обломанные на высоте человеческого роста. Все, что осталось от Леса Короля Элмета.
Когда я уже думал, что этот путь по черному срезу ада никогда не кончится, из мрака выступил дом Бена Кавеллеро.

109

Двери дома были погребены под пеплом, наметенным у стены чудовищным сугробом черного снега.
Этот сугроб поднимался аж до второго этажа. Превозмогая усталость, мы полезли по нему вверх. Иногда соскальзывая назад в вихре пыли, душившей, несмотря на маски из бинта.
Наконец мы добрались до окна. Оно было заставлено фанерой. Я сумел отогнуть этот лист на гвоздях, держащий верхний край, как на петлях. Закаленное стекло давно разлетелось крошкой, похожей на сахар, и можно было влезть, не порезавшись.
Я вернул лист фанеры на место, и он захлопал на ветру, задрожал по краям, но все же защищал дом от бури.
Стащив с себя бинты, я набрал полные легкие воздуха без пыли.
— Кейт, ты как?
— Учитывая все обстоятельства — неплохо. Черт, эта пыль... Глаза жжет.
— Пошли, найдем воду. Надо все это смыть.
Кейт размотала бинты с лица, ее большие зеленые глаза оглядели обстановку.
— Кажется, никого нет. Интересно, как давно отсюда ушли люди?
— Ушли? — Я пожал плечами. — Или их увели эти.
Она заметно вздрогнула.
— Рик, а что ты думаешь насчет серых?
— Будем надеяться, что они потеряли наш след в этой буре. Как только сможем, двинемся.
— Обратно в Фаунтен-Мур?
— Ах да, ты же не знаешь. Планы переменились. Мы идем к кораблю.
Я ей быстро рассказал, что случилось. Что самолет Говарда подбили. И что мы решили идти на запад и на западном побережье встретиться с кораблем.
Но, судя по нашим изможденным лицам, мы бы сейчас далеко не ушли. Нужно отдохнуть — а это даст серым возможность нас настичь. Черт, отрастить бы крылья и улететь отсюда.
— Надо обыскать комнаты, — сказал я. — Может, найдем припасы — продукты, воду в бутылках. И патроны тоже не помешают.
Она кивнула:
— Пойди по левой стороне коридора, а я по правой.
Я открыл ближайшую дверь. Это был кабинет Бена. Разгромленный и разоренный. Но кто-то очень постарался снова придать ему жилой вид. Поднял вращающиеся кожаные кресла и диван. Афиши пьесы Бена были склеены и снова развешаны по стенам, рядом с акварелями деревьев и лугов.
Кому было не жалко времени? Если все, что людям было нужно, — это кров на пару дней?
— Чтоб я так жил! — Я резко повернулся на голос. — Я знал, что ты придешь, Рик.
— Бен? — Я выглянул в коридор. Навстречу мне вышел человек. — Бен!
— Мистер Кеннеди, я полагаю?
Трудно было не узнать знакомый спокойный голос.
Я стоял, остолбенев, вытаращив глаза, а он шел ко мне. Глаза у него смеялись, ему было явно приятно меня видеть. Но он почему-то прикрывал рот рукой, направляясь ко мне, будто только что случайно выронил нехорошее слово при собственной матери.
— Привет, Кейт, — сказал он так же спокойно. — Судя по тому, что ты ищешь, ты хотела бы принять ванну?
— Бен! — Я мотал головой, сам себе не веря. — Бен, ты давно вернулся?
— Я ни на день не покидал этого дома. Как там все? Я рассказал правду. Она звучала коротко и грубо, но эту пилюлю было никак не подсластить. Я рассказал о всех погибших, о теперешних планах. Он кивал, внимательно слушал синие глаза лучились. Но почему-то он все равно прикрывал рот рукой, не отрывая ее ни на секунду. И слова звучали как-то по-другому.
Когда я кончил рассказ, он сказал:
— Помоги мне налить ванну — краны, увы, не работают. Я беру воду из старого колодца в подвале. Она оттуда идет уже горячая. А потом, наверное, вы не откажетесь поесть?
— Еще как! — Я вдруг понял, насколько я голоден. Но я был еще и встревожен. — А как у вас с серыми?
— Ах да. — Он не отрывал руки ото рта. — Про этих личностей мне все известно.
— Они повсюду, как чума, — сказал я, недоумевая. — Почему они не нападают на тебя?
— Как я уже сказал, я о них все знаю. Но здесь они вас не тронут. Если будете себя вести, как я скажу. Кейт удивленно выкатила глаза:
— Ты умеешь с ними общаться?
— Идите купайтесь. Потом, когда мы поедим, я вам все о них расскажу.

110

— Как жаркое? — спросил Бен.
— Чудесно, — ответила Кейт, отправляя очередную ложку в голодный рот.
После горячей ванны она порозовела, светлые волосы рассыпались по плечам. Сна надела синюю джинсовую юбку и черный шерстяной свитер и выглядела фантастически.
Я был слишком занят огромным куском хлеба и миской подливки, чтобы ответить на вопрос Бена чем бы то ни было, кроме одобрительного мычания.
Бен налил нам вина в чайные чашки.
— Извините за посуду. Бокалы разбились при последнем большом взрыве газа.
Я поднял глаза. Бен обмотал рот клетчатым шелковым шарфом, закрывавшим всю нижнюю часть лица, как у бандитов Дикого Запада. Но говорил он, как всегда, спокойно и тихо.
— Вы ведь ушли отсюда раньше, чем сюда дотянулся горячий язык?
Я кивнул.
— А что здесь было?
— Карманы природного метана... Они взрывались, как бомбы. Вы видели, что осталось от деревьев в лесу?

Предыдущая страница 16 Следующая страница


17 Саймон Кларк

— Вершины сгорели.
— Горячий язык подорвал газовый карман в Лесу Короля Элмета. Остался такой кратер, что этот дом мог бы там поместиться. С той стороны все окна вылетели.
Он говорил с теми же вежливыми интонациями, что мне помнились. Но снова я заметил, что он как-то неправильно произносит слова. И чуть шепелявит, чего раньше не было.
Уже почти наступила ночь. Мы с Кейт успели выкупаться и теперь ели в бывшей спальне, а мягкий свет керосиновых ламп отбрасывал на стены лениво шевелящиеся тени.
Я знал, что ем намного быстрее, чем было бы вежливо. Но я с каждой минутой заводился все больше. Сугроб пепла подходил прямо под окно спальни. Я то и дело выглядывал и смотрел на черную пустыню, бесконечными волнами дюн уходящую в густеющий мрак в сторону деревни. Хотя буря выдохлась, угольная крошка все еще шипела, стуча по стеклу.
Бен заметил мои озабоченные взгляды.
— Успокойся, Рик. Тебе надо отдохнуть. Еще вина?
— Нет, спасибо. Бен, ты понимаешь, в какой ты опасности?
— Опасности? Что мне грозит?
— Боже мой... ну ты же знаешь?
— Горячие точки?
— И все остальное.
— Насколько я могу судить, ближайшая горячая точка за километр отсюда, в ту сторону.
— Но вода в колодце...
— Да, вода в колодце теплая, но подпочва стабилизировалась на сравнительно низкой температуре. Нам ничего не грозит.
— Не грозит?
— Рик, успокойся. Поверь мне, это будет для твоего же блага.
— Мистер Кавеллеро... — начала Кейт.
— Бен. Еще вина? Давайте, прошу вас, выпьем.
Он сошел с ума.
Эта мысль ударила как камнем.
Не иначе. Он что, не знает, что в мире творится? Не знает об этих серых чудовищах, взявшихся неизвестно откуда? И зачем эта маска на лице?
Господи, он же сумасшедший. Мы здесь как мишени в тире.
Я поглядел вверх.
Окно заполнило серое лицо. Кровавые глаза полыхнули на меня.
Серые пришли закончить начатое.
— Они здесь! — заорал я. — Кейт, ложись!
Я схватил винтовку, прислоненную к ножке стола.
Бен прыгнул между мной и окном. Он дико размахивал руками в воздухе.
— Не стреляй, Рик! Не стреляй!
— Бен, черт тебя побери! Уйди с дороги!
— Нет. Положи винтовку, Рик. Положи. — Он заговорил еще спокойнее, но дышал прерывисто. — Рик, положи. Спокойно... расслабься... будь хорошим мальчиком. Спокойно, Рик.
Я был вне себя.
— Бен, он же был точно в окне! Я мог ему всадить пулю в эту мерзкую башку!
— Положи винтовку, Рик. Успокойся.
— Успокойся? Черта с два! Почему ты мне не дал пристрелить этого гада?
— Если увидишь серого, Рик, — сказал он, — обещай мне не стрелять.
— Но...
— Рик, ничего хорошего из этого не выйдет. На самом деле будет только хуже.
Кейт покачала головой:
— Почему вы не хотите, чтобы мы в них стреляли?
— Стрельбы не будет, — сказал он мягко, но определенно.
— А ты знаешь, что они творят? Знаешь, что они сделали с Кейт?
— Рик, прошу тебя, без стрельбы.
— Ты посмотри на ее лицо. Ты видишь этот порез на губе? Видишь фонари под глазами?
— Вижу. Рик, пожалуйста... Рик, дай мне сказать.
Кейт быстро перебила:
— Бен, вы нам сказали, что здесь мы можем не бояться серых. Это правда?
— Правда. Если вы будете делать так, как я говорю.
Я спросил, разозлившись:
— Что именно делать?
— Сохранять спокойствие. Если увидишь в окне серого — не делай ничего. Даже если увидишь его в этой комнате — ни чего — абсолютно ничего — не делай.
— В комнате? Бен, ты с ума сошел!
— Не обращайте на него внимания. Обещайте мне.
— Бен, это безумие. Они нас разорвут на части, ты что, не понимаешь?
— Я понимаю, кто они такие, и я понимаю, почему нам ничего не грозит... но только если вы будете делать так, как я скажу. Рик, ты мне раньше верил?
— Да, конечно.
— И веришь сейчас? — Он поглаживал шелковый шарф на лице.
Я поглядел на него.
— И веришь сейчас, Рик?
Я вздохнул.
— Да, Бен, верю. По крайней мере, буду верить, когда ты мне расскажешь то, что знаешь.
Бен кивнул.
— Конечно, расскажу. Но только помните: если серый появится в окне или войдет в дверь, ничего не делайте. Сидите спокойно. Разговаривайте со мной, будто ничего не происходит.
— Довольно трудный приказ, — сказала Кейт.
— Но вы его выполните? Кейт? Рик?
Мы кивнули.
Бен вздохнул с облегчением.
— Если вы не возражаете, я поставлю ваши винтовки вон там, от греха подальше.
Он взял винтовки и запер их в шкаф у противоположной стены комнаты.
Я с тревогой поглядел в окно, ожидая увидеть легионы идущих к нам серых.
Но там ничего не было, кроме черного пепла и сожженных пней. Затихающий ветер кружил пыльные вихри по мертвому лесу и ронял их на землю.
— Итак, — начал Бен. — Насколько мне известно, я последний живой человек в Ферберне... или в том, что от него осталось. Перед тем как отсюда ушла последняя группа, мои друзья из приходского совета сделали со мной вот что. — Он поднял руки к узлу на платке. — Хм... Кейт, вы мне не поможете? Я слишком туго его завязал. Не хотел, чтобы он соскользнул, пока вы едите.
Кейт развязала узел. Шарф соскользнул, открыв нижнюю часть лица.
Мы повидали всякое, но это зрелище заставило нас отвернуться.
Бен говорил все в той же спокойной манере. Даже более чем спокойной. Он был безмятежен, будто обрел внутренний мир посреди этого хаоса.
— Видите ли, мои старые друзья узнали, что я дал вам продукты и уговорил уходить. За это они отрезали мне губы.
Я посмотрел на Бена. Губы были отрезаны полностью, зубы торчали наружу. Сквозь щели в зубах стекала слюна.
Черт, что эти гады сделали с его ртом! Меня затошнило.
— Пожалуй, хватит. Я просто хотел вам показать, на что бывают способны разумные, цивилизованные люди. Кейт, вы мне не поможете?
Она помогла ему завязать шарф, как маску хирурга. Когда она глянула на меня, у нее в глазах стояли слезы.
Я заставил себя собраться.
— Что сталось с беженцами?
— Когда стало известно, что еды больше нет, они ушли. Но сначала перебили сотни других беженцев. И десятки жителей деревни. Я слышал, многие впали в каннибализм. Думаю, что наши люди тоже. Если человек достаточно голоден, он съест все, правда ведь?
Мы кивнули.
— И последние пару месяцев я здесь один. Я слушал передачи, которые еще бывают по радио. И много читал. А потом стал видеть серых.
— Вы хотите сказать, что нашли способ установить с ними связь? — с надеждой спросила Кейт.
— Нет, — вежливым тихим голосом ответил Бен. — Но я знаю, кто они такие.

111

— Серые? — нетерпеливо спросил я. — Так что же это такое?
— Они из-под земли? — спросила Кейт.
— В определенном смысле. — Бен приподнял соскользнувший шарф. — Суть вопроса в том, что они вообще не здесь.
— Бен, не говори загадками. Мы их видели.
Он откинулся на стуле, соединил кончики пальцев, будто думал, что сказать дальше. Черный песок постукивал по окнам, как легкий дождик. За окнами ночь накрыла черную пустыню, которая когда-то была моей родной деревней. Видны были только далекие языки пламени, где все еще выходил из земли горючий газ, вспыхивая над трещинами.
Мне по-прежнему было неспокойно. Зря я дал Бену запереть винтовки в шкафу. А что, если они нужны будут быстро? Можно ли доверять утверждению Бена, что серые безвредны?
Беспокойство росло, я стал потирать ладони о колени. Посмотрев на Кейт, я увидел, что она тоже напряжена. И тоже посматривает на окно.
Бесконечный шорох черного песка действовал на нервы.
Мне нужна была винтовка.
У Кейт округлились глаза. Она что-то увидела.
Я повернулся на стуле.
Серые фигуры. Вот они. Светятся холодным светом. “Они идут, — верещал у меня в голове сигнал тревоги. — Серые идут лавиной, а Бен сидит и разглагольствует...”
— Рик! — Я повернулся к Бену. Он сидел и спокойно говорил: — Рик, не волнуйся. Дай я тебе налью...
— Нет, хватит вина! Бен, разве ты их не видишь?
— Пожалуйста, выпей вина. Вы тоже, Кейт.
Кейт встала и направилась к шкафу с винтовками.
— Они идут к дому.
— Бен, ты так и будешь сидеть и ждать, пока нас растерзают?
— Рик, Кейт, сядьте, прошу вас. — Бен говорил нарочито спокойно. И двигался медленно, будто надеялся, что мы подхватим эту расслабленную манеру. — Рик, если ты будешь делать то, что я говорю, тебе не причинят вреда.
— Но ты же видишь...
— Сядь, Рик. Сядь. Успокойся.
— Да как тут успокоиться? — изумилась Кейт.
— Когда там эти гады? Эти убийцы? — добавил я. — Ты это знаешь, Бен? Это проклятые убийцы!
Бен кивнул.
— Я это знаю. Но если успокоиться и не обращать на них внимания, они тебе ничего не сделают.
Я заставил себя сесть — мышцы были так напряжены, что меня трясло.
— Ладно, Бен, у тебя две минуты. Потом ты отдаешь мне ключ, мы берем винтовки и прорываемся отсюда с боем.
Бен кивнул — все так же медленно. Он не спешил ни в одном движении; он пытался передать нам свое спокойствие языком жестов и мерными интонациями.
— Хорошо, дай мне только минуту. — Он снова сдвинул повыше шелковый шарф. — Не так давно специалист по химии атмосферы профессор Джеймс Лавлок предложил рассматривать всю нашу планету как живой саморегулирующийся организм. Он назвал эту живую планету Геей. Наша Земля — не инертный кусок камня, летящий в пространстве и содержащий жизнь только на поверхности. В некотором смысле...
— Осталось сорок секунд, — предупредил я.
— В некотором смысле наша планета дышит, у нее есть своя система газообмена. Живые существа выдыхают двуокись углерода, которая, если бы оставалась в атмосфере в свободном состоянии, вскоре уничтожила бы жизнь на Земле. Живая планета Гея реабсорбирует эту углекислоту растениями на суше и в море — они миллионы лет превращают поглощенное в уголь, нефть и известняк, надежно запертые под землей. Гея поддерживает это равновесие уже миллионы лет и держит уровень кислорода около двадцати одного процента в атмосфере, а уровень двуокиси углерода не поднимается выше безопасных 0,03 процента.
— Десять секунд, Бен.
— Планета под поверхностью тоже живая. Ядро Земли — это твердое железо, сдавленное до невероятных пределов. Оно невообразимо горячо. Его окружает внутренняя оболочка. Она тоже из железа, только жидкого. Далее идет горячая каменная мантия, и наконец — тонкая кора, на которой мы стоим. Континенты плавают по планете, сталкиваются, образуют горные цепи. Движение плит под нами создает электрические токи. Они излучают...
— Бен, время истекло. Давай мне ключ. Мы уходим.
— Рик, ты же еще не слышал объяснения. Неужели ты не хочешь знать правду?
— Ты ничего пока не объяснил, Бен. Мы уходим, пока нас не разорвали на куски.
— Ты так торопишься навстречу смерти?
Это заставило меня остановиться.
Кейт поглядела на Бена:
— Что вы имеете в виду — навстречу смерти?
Он тяжело вздохнул, и шарф на его лице надулся как детский шарик.
— Да, навстречу смерти. Потому что если вы не выслушаете, что я вам скажу, вы не проживете снаружи и двух дней.
— Пока что не погибли.
Я был не столько разозлен, сколько разочарован. Я всегда доверял Бену Кавеллеро. С тех пор как я вырос, я жадно внимал его советам. Наверное, он в мои подростковые годы ближе всего был к роли отца. Но этот бред насчет Геи, самоорганизующейся Земли, не имел смысла. И уж точно не имел отношения к тому, что происходит.
А Бен говорил спокойно и убедительно:
— Кейт, выгляньте в окно. Если увидите серых, то вот вам ключ, берите винтовки и идите. Что вы видите, Кейт?
Она выглянула в окно, всмотрелась. У нее был озадаченный вид.
— Они здесь были всего минуту назад!
— А сейчас вы их не видите?
— Нет, но там слишком темно, чтобы сказать наверняка.
Я подошел к окну и выглянул в бескрайнюю морось черного пепла, сыплющегося с неба.
— Они там, — сказал я твердо. — Я их видел.
— И сколько их там, Рик? — спросил Бен.
Я покачал головой.
— Не могу сказать. Сотни. Их много сотен.
— Сядьте-ка оба. Послушайте, пожалуйста. Причина, по которой вы их не видите, проста: их там никогда не было.
Кейт поглядела на него с подозрением.
— Так где же они?
Бен посмотрел на нас и коснулся своего виска.
— Вот здесь.
— Вы хотите сказать, что они — галлюцинация? — Кейт потрясла головой.
— Именно.
— Не может быть! — Кейт хлопнула ладонью по столу. — Мы все их видели. Бен, они же чуть не убили меня сегодня!
Я нетерпеливо вмешался:
— Погляди на наши лица. Как ты думаешь, откуда эти синяки, Бен?
— Если вы успокоитесь, то...
— То что?
— Я вам расскажу, что именно...
— Бен, нам с Кейт пришлось когтями и зубами драться с этими гадами. Теперь ты тут сидишь и разливаешь вино, как ни в чем не бывало?!
Меня подхватил вихрь страха, ярости, злости, которому невозможно было сопротивляться. Я схватил чашку и запустил ею в стену, разбрызнув красный душ вина.
— Прости, Бен, мне очень жаль! — заорал я. — Мне очень жаль, что мы вообще сюда приперлись! Ты нашел свой способ выжить, ушел в какой-то... блин, дурацкий бред, что вся планета живая, а серые — просто лапоньки!
— Рик... — Кейт явно испугалась моей вспышки.
— Нет, Кейт! Мы уходим из этого дурдома. Бен! — гаркнул я. — Ключ!
— Рик, в окне! — крикнула Кейт.
Я развернулся. Из темноты вынырнула массивная серая голова, прижалась к стеклу, полыхая взглядом кровавых глаз. Я шатнулся назад.
Они лезли внутрь.
— Бен, ключ! Ключ, кретин ты этакий!
Меня подхватила и понесла дикая злость. Я был готов схватить со стола нож и полоснуть Бена по лицу. Он зачем-то заставил нас сидеть и разговаривать, давая этим чудовищам шанс подобраться.
Вот в чем дело!
Бен переметнулся к ним. Он был с ними заодно.
Я даже не заметил, как у меня за спиной открылась дверь. Вдруг серый оказался в комнате, он направлялся к Кейт. От напряжения мускулов на серой коже веревками выступили артерии, глаза его горели адским огнем.
Я схватил со стола нож и бросился на него.
Больше ничего не помню.
От удара по затылку я полетел вперед. И вниз.
Вдруг не стало видно ничего, кроме коричневого ковра. Встать я не мог. На меня стала наплывать тьма. В глазах поплыло, звуки ушли далеко-далеко.
Помню чувство глубокого отчаяния. Я отдал Кейт. Я не могу больше драться. Они с ней сделают, что захотят. И я пальцем не могу шевельнуть, чтобы этого не было.

112

Пытка. Боль. Отчаяние.
Кейт кричит, не смолкая. Я не могу шевельнуться.
— Рик...
С неимоверным усилием я заставил себя повернуть голову. Руки и ноги будто были прибиты гвоздями к полу.
Серые ее схватили. Один стоял за спиной, растянув ей руки в стороны в позе распятия. Кейт вырывалась. Ее голова моталась с боку на бок, волосы хлестали по серой морде монстра.
На этой морде не было выражения. Только кровавые глаза горели чудовищной страстью, при виде которой у меня ком подступил к горлу.
— Рик!
Она вырывалась, на лице ее был написан неодолимый ужас. Она знала, что ее сейчас будут пытать, пытать чудовищно, жестоко.
Она пыталась вырваться из этой хватки. Она отчаянно била ногами, пытаясь упасть вперед.
Но монстр даже не шевельнулся. Он держал ее легко, как бабочку за крылья.
Подошел еще один серый и спокойно, не спеша, взял Кейт за щиколотку. Она кричала: “Нет, нет, нет!”
Наверное, она поняла, что они хотят с ней сделать. Она закричала так, что чуть барабанные перепонки не лопались. Ужас и полное, полное отчаяние придали ее крику столько сил, что он зазвенел у меня в костях черепа.
Серый, взявший ее за ногу, без усилия поднял руку на уровень своей головы. Одновременно с этим первый отпустил ее запястья. Она мотнулась головой вниз и так и повисла в чудовищном сером кулаке.
Она билась, выгибалась дугой, стараясь добраться до держащих ее ногу толстых серых пальцев.
Первый ухватил ее за свободную лодыжку. Эти двое держали ее между собой, как куриную дужку, голова Кейт болталась внизу, длинные волосы мели по ковру.
Я понял, что они хотят сделать. Понял, Боже мой, понял! Я видел, как они напрягаются, чтобы потянуть...
Кейт кричала.
Я орал:
— Не смейте! Не смейте, мать вашу так! Я вас убью!
— Рик!
Каждый из них потянул в свою сторону. Легко, как куриную косточку. Вопль. Треск лобковой кости...
— Рик, Рик! Я открыл глаза. Замычал.
— Рик?
Перед глазами показалось лицо Бена в той же шелковой маске.
— Милости просим обратно в мир живых!
— Черт... — Я застонал. — Что случилось?
— Ты на несколько секунд потерял сознание. Не беспокойся, ты не ранен. Для этого у тебя слишком непроницаемый череп.
— Кейт! — Я резко поднял голову. — Кейт?
Она улыбалась мне, и я понял, что она сжимает мою руку.
— Не волнуйся, я здесь.
— Но ты же была у серых, они тебя рвали пополам... а, черт! Значит, мне это все привиделось?
— Верно. — Она улыбнулась и кивнула. — Ты начисто отрубился, но во сне орал.
— Правда?
— Не волнуйся; я даже к твоему храпу привыкла. Бен Кавеллеро обменялся с ней взглядом и понимающе приподнял бровь.
— Но они же здесь! — Я резко сел на ковре. — Они в этой комнате!
— Нет, Рик, их здесь нет, — успокаивающим голосом сказала Кейт.
— Ты их видела! — Я с трудом встал. Комната завертелась, меня затошнило. — Ты видела их в этой комнате! Кейт кивнула.
— Но пока ты решил вздремнуть после обеда, Бен воспользовался возможностью и рассказал мне то, что ты не давал ему закончить. Эй, Рик, спокойнее! Ты еще не совсем оправился.
Бен придвинул ко мне кресло:
— Не торопи события.
Я тяжело опустился в кресло:
— Что произошло?
Кейт сочувственно улыбнулась:
— Тебя что-то ударило по голове.
— Кто-то, — поправил Бен, слегка пожав плечами. — Я.
— Зачем, ради всего святого?
— Ты бы нас всех поубивал, если бы я не дал тебе по голове соусницей. Прошу прощения.
— Я бы поубивал?
— Во всяком случае, попытался бы.
— Я? За каким чертом?
— Ты думал, что видишь серых.
— Я ВИДЕЛ серых!
— Это бренди. — Бен пододвинул мне бутылку. — Глотни как следует.
Я приложился к бутылке. Горло обожгло раскаленной лавой. Я закашлялся.
— Я начну с начала.
— Место не хуже другого, — сказал я, все еще не понимая. — Так что все-таки случилось? Только на этот раз, пожалуйста, без полного курса геологии.
Бен пододвинул к себе стул, сел на него задом наперед и положил локти на спинку. Кейт облокотилась на стол.
— Рик! — заговорил Бен деловым тоном, — Дай мне определение галлюцинации.
— Галлюцинации? — У меня еще пульс отдавался во лбу. — По-моему, это когда видишь что-то, чего здесь нет. Так?
— Но при этом веришь, что на самом деле оно здесь есть?
— Да.
Бен кивнул.
— Галлюцинацию можно определить как живое, но ложное восприятие чего-то, на самом деле отсутствующего. Ты можешь верить, что видишь чего-то, чего на самом деле нет, или слышать голоса — классические галлюцинации шизофреника.
Я застонал:
— Бен, у меня голова раскалывается. Ты скажешь, к чему ты клонишь? Если нет, то я полежал бы на ковре и постонал бы немножко.
— Извини, что я так с тобой обошелся, Рик. Выпей еще бренди. Дело в том, что ты должен понять то, что я собираюсь сказать. А потом, друг мой, ты догонишь Стивена и его группу и им тоже скажешь.
— Они уже вышли навстречу кораблю.
— Но они не дойдут.
— Откуда ты знаешь?
— Они ведь попытаются пройти этим ландшафтом? — Он ткнул пальцем туда, где во тьме лежала черная пустыня.
— Это единственный путь.
— Если пойти на восток, можно обойти горячие точки, — сказала Кейт, — но там миллионы уцелевших. Ради запасов продуктов они нас убьют.
— А потом сварят на ужин, — добавил я.
— Верно! — живо произнес Бен. — Значит, вы собираетесь пройти пешком три дня по этим чертовски горячим камням?
— Да, тут есть очень нехорошие горячие места. Я даже видел докрасна раскаленные камни, но их можно обойти. Мы так уже делали.
— Самой большой угрозой для жизни будет то, что они увидят! — Бен сжал пальцы, отчаянно стараясь довести до меня свою мысль. — То, что они будут думать, что видят.
Я все еще не понимал. И грохот в голове пониманию не способствовал.
— Бен, ты хочешь сказать, что этих серых на самом деле нет?
— Да.
— И они — галлюцинация?
— Да.
— Но как это может быть, когда мы все их видели...
— Вы все их видели?
— Ну... нет, но некоторые видели.
Бен кинул взгляд на стенные часы.
— Я постараюсь рассказать как можно быстрее. Важно, чтобы ты успел догнать брата и рассказать ему, с чем придется встретиться на пути. — Глаза над шелковым шарфом горели так, как я никогда раньше у Бена не видел. — Поверь мне, это действительно вопрос жизни и смерти. Если они войдут в Проклятые Земли неподготовленными, погибнет вся группа.
— Ладно, — сказал я, — давай.
Бен набрал воздуху.
— Помнишь, несколько лет назад ходили слухи, что на людей нападают серые человекоподобные создания с большими темными глазами? — Бен показал пальцами огромные миндалевидные глаза.
— Ага, серые. Но говорили, что это внеземные существа?
— Так считали некоторые. Конечно, четких свидетельств не было. Даже фотографий.
Кейт добавила:
— И жертв обычно похищали, потом стирали им память, и они могли вспомнить, что было, только урывками, как под гипнозом.
Бен кивнул:
— И еще характерный элемент этих похищений: люди говорили о неописуемом страхе, о временном параличе, о выключенных из жизни часах. Можно сказать, что они страдали временной амнезией и не могли адекватно описать, что происходило с ними во время отсутствия.
Я внезапно вспомнил.
— Послушай, Бен, это было тогда, на твоей вечеринке. Помнишь, когда на Стенно напали? Мы пошли тогда в лес искать, кто это сделал. Я отбился от группы и потом думал, что меня не было несколько минут. А оказалось, что больше часа.
— Ты что-нибудь видел?
— Видел выползающих из земли червей. Раннее проявление горячей точки. Их жар выгонял наверх.
— И еще кое-что?
— Да.
— Расскажи, Рик.
— Я видел лицо. Сейчас я в этом уверен.
— Серое лицо?
— Да, лицо серого. Но в то время я просто не мог вспомнить. Потом стали возвращаться воспоминания — отрывочно. И еще... у меня было чувство, что меня... держат руками, если это можно так описать. Меня притиснули к земле. И держали.
— Ты никому не рассказывал?
— Нет.
— Почему?
— Неловко как-то было.
— Ты подозревал, что тебя изнасиловали?
— Изнасиловали? — Я покраснел.
— Да, — ответил Бен мягко. — Гомосексуальное изнасилование. Это бывает.
— Знаю. — Я вздохнул. — Какое-то время я так и думал. Думал, что поэтому мое сознание пытается это подавить. Но не было... других признаков, что на меня напали.
— Не волнуйся, Рик, нападения не было. По крайней мере физического. То, что ты описал, очень похоже на прежние рассказы о похищении инопланетянами — потеря памяти, страх, обрывки воспоминаний о чужих лицах, огромных глазах, чувство, что тебя держат физически, может быть, даже несут. Верь или не верь, а это объяснение.
— И без летающих блюдец?
— Без. — Бен покачал головой. — Обычно это следствие некоторой формы эпилепсии, называемой временной долевой эпилепсией. Тысячи лет люди, страдающие этой болезнью, испытывали мощнейшие галлюцинации. Часто у них бывали мистические видения ангелов, духов и богов. Галлюцинации сопровождаются интенсивными эмоциями — страхом, радостью, даже восторгом. В 1654 году Блез Паскаль, физик и теолог — кстати, он же изобрел первую вычислительную машину, — имел такое удивительное видение, что записал его на подкладке своего костюма, чтобы всегда носить с собой. Сегодняшние психологи изучают детали... мистического состояния, скажем так, Паскаля и описывают его как временную долевую эпилепсию. У него были и вторичные симптомы эпилепсии — дрожь, приливы жара и озноба, афазия — то есть потеря умения выражать мысли словами.
Кейт нахмурилась:
— Но ты же не хочешь сказать, Бен, что мы все вдруг стали страдать этой самой эпилепсией?
— Не совсем так, Кейт, но я к этому подойду. Видите ли, ученые нашли, что может вызывать эти галлюцинации или видения — называйте как хотите, и научились вызывать их лабораторно. Добровольцам пропускали через мозг электрический ток, направляя его в затылочную часть коры. Напряжение было слишком слабым, чтобы принести вред, но достаточным, чтобы стимулировать этот участок мозга — примерно здесь. — Бен коснулся своей головы за левым ухом. — Такие токи вызывали галлюцинации, до невозможности похожие на те, что были у жертв инопланетян.
— И это сейчас и происходит? А что же вызывает галлюцинации?
— Я ведь вам говорил, что Земля — не инертный кусок камня. Вы все видели эффект утечки подземного жара к поверхности. Что не сразу заметно — это то, что генерируется не только этот жар, но и электричество.
— И оно действует на наш мозг? — спросила Кейт.
— Именно так, — ответил Бен, довольный, что до нас стало доходить. — В день вечеринки Рик попал на одну из первых горячих точек. Ту, которая погнала червей из земли. Чего он не мог знать — что горячие скалы в нескольких метрах под ногами развили такую электрическую активность, которая повлияла на биотоки его мозга.
— Короче говоря, у меня в голове возникло собственное кино?
— Да, у тебя были галлюцинации. Электрические наводки оказались достаточно сильны, чтобы смешать тебе память, вызвать амнезию и мышечные спазмы, которые создали ощущение, что тебя держат руками. Потом...
— Минутку, Бен, — сказала Кейт. — Почему все мы видим одни и те же галлюцинации? Почему видим серых?
— Это еще одна характерная черта явления. Электрическая активность земли более всего проявляется в зонах вулканов и землетрясений. Если нанести на карту места встречи с инопланетянами, демонами, ангелами, можно увидеть, что почти все они были поблизости к линиям геологических разломов, зонам землетрясений, действующим вулканам.
— Но почему серые? Почему Рик, например, не видит розовых горилл, а еще кто-то — зеленых драконов?
— На объяснение ушла бы еще пара недель, но психолог Юнг исследовал мир в поисках коллективного бессознательного, которое...
— Коллективного чего? — Я затряс головой. — Бен, корми меня ложками, а не ведрами. Я понятия не имею, о чем ты говоришь.
Синие глаза сверкнули лучиками.
— Коллективное бессознательное... Ну, вот ты, допустим, пошел в местный магазин “Тэнди” и купил себе компьютер. Его обычно продают с заранее загруженными программами. Это, грубо говоря, и есть коллективное бессознательное. Мы все рождаемся с программами, спрятанными в бессознательной части нашего мозга.
— Ладно, пойдем дальше. Почему все мы видим серых?
— Потому что, как открыл Юнг, бессознательный разум содержит генетически передаваемые образы, одни и те же по всему миру. Короче, если тебя снятся чудовища, которые, как ты думаешь, только тебе и снятся, наверняка в Африке, в Индии, в Гренландии, да где бы вообще ни снились людям чудовища, они будут одинаковы — и точно такими же, как твои.
Лицо Кейт осветилось догадкой.
— Так вот почему выдуманные чудовища — драконы, например — всегда появлялись в мифологиях разных народов?
— Именно! — поднял палец Бен. — Можно сказать, что у нас в мозгу есть кольцевой ролик со слайдами. И все одинаковы, где бы кто из нас не родился.
— И где-то на этой карусели есть образ серого человека, с бородавчатой кожей и кровавыми глазами, — добавил я.
Бен кивнул.
— Знаешь, Бен, звучит правдоподобно, — сказал я. — Только ты не объяснил, кто подбил глаза Кейт.
— Проекция.
— Проекция?
— Когда электрические наводки оказываются очень сильными, мозг проецирует галлюцинацию на других людей. Например, к тебе идет твой лучший друг. Но ты веришь, что это — серый, потому что наводка настолько сильна, что галлюцинация накладывается на видимый образ.
— И ты можешь схватить ружье и застрелить монстра, а это окажется человек! — сказала Кейт, округлив глаза.
— Рик, ты помнишь инцидент в гараже Фуллвуда, когда все это начиналось?
— Еще бы! Стенно полез на меня с железным ломом!
— Ты помнишь, какой он был?
— Он? Он совершенно озверел. Я его никогда таким не видел. Он даже лишился речи от злости. Лицо у него побледнело, а уши горели пламенем. А глаза — вот это было самое жуткое. Радужки со зрачками сузились до точек посреди белков. И непонятнее всего — он меня не только ненавидел, но и боялся.
— Значит, — спросила Кейт, — вы думаете, что Стенно напал на Рика, потому что принял его за серого?
— Я уверен. Истинная информация от зрительной системы смешалась с галлюцинацией. Стенно видел Рика как чудовищного серого человека. Помните, на него ведь уже один такой напал — во всяком случае, Стенно был в полном убеждении, что так оно и было. И он стал защищаться от этого монстра... он дрался за свою жизнь.
— Но ранения, с которыми он тогда появился?
— Нанес сам себе в тисках галлюцинации. Кейт посмотрела на свои изодранные руки.
— Значит...
— Да. Чудовища, с которыми вы дрались утром в церкви, — это были вы сами, дорогая.
— Ч-черт, — сказал я с чувством: у меня в мозгу щелкнула новая картина мира, вставая в гнездо. — Если Стивен и его группа до этого не допрут, они начнут проецировать галлюцинации друг на друга?
Бен мрачно кивнул.
— Начнут, можно не сомневаться. Как только они доберутся до более активных горячих точек, они друг в друге увидят серых. И уничтожат друг друга.
— Надо их догнать, — сказал я, поднимаясь.
— Надо, — согласился Бен. — Но сегодня вы никуда не пойдете.
— Нельзя терять время.
— Нет, Рик. Если вы выйдете сейчас, никого вы не спасете. Вы выдохлись.
— Справимся, — решительно ответил я.
— Нет, Рик, вам надо отдохнуть. Хотя бы сегодня. Кроме того, я должен вам еще рассказать об этом явлении и о том, как ему противостоять. На это нужно больше десяти минут. Например: некоторые индивидуумы сильнее воспринимают это поле, чем другие. Стенно определенно очень чувствителен. Ты тоже, Рик. Другие — меньше. Еще до того, как наша община распалась, здесь видели серых созданий. В них стреляли.
— А ты?
— А я? Я понять не мог, почему люди, которых я знаю пятнадцать лет, стали друг друга убивать. Только потом я понял, что они проецируют друг на друга свои галлюцинации. — Бен грустно покачал головой. — Так что наша деревня погибла на моих глазах.
— Есть способ прекратить эти галлюцинации? — спросила Кейт.
— Нет. Но есть способы уменьшить их эффект и, если повезет, не дать галлюцинации полностью тобой овладеть. Вам нужно научиться использовать эти способы — иначе можете подстрелить друг друга прямо сейчас и не мучиться.
Бен говорил тем же голосом и с теми же интонациями, что я слышал уже много лет, только произношение слов изменилось из-за отсутствия губ. На улице угольная пыль все с тем же мерным постукиванием стекала дождем по стеклу. Где мы веселились когда-то в саду, расстилался скрытый темнотой ночи черный ковер золы, и конца ему не было.
Если теперь я увижу серого, я буду знать, что это всего лишь призрак, созданный потоком электронов из земли, столкнувшихся с электронами у меня в мозгу. Галлюцинация. Я подумал о Стивене и остальных, стоящих лагерем где-то в горах на пути на запад, к намеченной встрече с кораблем.
И не давала покоя мысль, успеем ли мы. Или они увидят друг в друге чудовищ и начнут стрелять.
Ветер дул, траурно завывая в трубах. Чернее траурного крепа, стучался в окна пепел.

113

— Рик, ты уверен, что ты этого хочешь? — с тревогой глянула на меня Кейт.
— Я не хочу, — мрачно улыбнулся я. — Я должен. Ради собственного душевного мира.
Мы шли через обугленный лес к моему бывшему дому в Ферберне. Кейт была в походных ботинках, в джинсах и толстом свитере бледно-голубой шерсти. Волосы она убрала под красный шарф, чтобы в них не набивалась тонкая пыль, взлетавшая из-под ног. Это не слишком помогало. Снимая ботинки, мы выгребали из них горстями черную грязь. Пыль забивалась даже под одежду.
Проснувшись после полных десяти часов отдыха, мы увидели, что буря стихла.
Светило красное солнце сквозь разрывы облаков. Был почти полдень, но солнце было таким кровавым, каким мы никогда не видели. Облака покраснели, будто несли кровавый дождь, а не воду.
На уровне лиц воздух был холоден, но у ног он дышал жаром от пепла.
Вчера, пробиваясь сквозь пыльную бурю, я деревни практически не видел. Сейчас она была видна ясно. Я невольно схватился за руку Кейт. Она стиснула мне руку, когда мы остановились возле начала Трумен-вей.
Справа лежала Миля Короля Элмета. Когда-то милый зеленый луг обратился в золу. В середине его пыхали горящим газом воронки размером с автомобиль. Газ вспыхивал оранжевым пламенем и улетал пылающими шарами в кровавое небо.
Но языки пламени вроде бы стихали. Будто основные уже отполыхали, и теперь только постепенно выходили остатки метана.
Слева от меня шел ряд домов. Некоторые стояли без крыш — у этих подземный жар поджег стропила. Другие не пострадали, но были засыпаны до половины сугробами золы. Я узнал “порше” Роджера Харди — машина все еще стояла на дорожке. Конечно, краска на ней сгорела, машина проржавела и была наполовину засыпана золой, как лодка в форме автомобиля, плывущая по сухому морю черноты.
Вдали стояла церковь, где я нашел Кейт накануне. Ее медленно поглощал пепел. Скоро он дойдет до часов, застывших на без десяти два.
Я то и дело поднимал руку к плечу, не чувствуя придающего уверенность ремня винтовки.
— Надо было взять винтовки, — сказал я. — Мы не знаем, что можем встретить.
— Ты помнишь, что Бен нам говорил?
— Ага. Серые — всего лишь плод нашего воображения, вызванный подземным электричеством.
— Ты в это веришь?
Я вздохнул.
— Ты же знаешь, что верю. Но только если сейчас из-за угла вылезет серый, потребуется сильное напряжение воли, чтобы сохранить спокойствие и сказать себе, что это всего лишь иллюзия.
— Надо постараться, Рик... Рик!
Ее рука в моей напряглась.
— Рик, ты же его видишь?
— Ничего не вижу.
— Рик! — Она снова сжала мне руку. — Я по твоему лицу вижу. Дыши медленнее. Помни, что говорил Бен. Дыши медленно... считай вдохи... вообрази, что он уходит... тает в воздухе... исчезает. Вообрази, Рик. Он тает.
— Ладно, попробуем. — Я стал глубоко дышать. Меня прошибал пот. — О’кей... все о’кей. Он исчез.
— Ты уверен?
— Уверен. — Я снова стал глубоко дышать. — Знаешь, Кейт, я его видел. Серый был в саду, возле “порше”. Он вроде как поднялся из пыли и встал там — лапы гориллы, красные глаза. И я в тот миг просто знал, что он сейчас нападет.
Кейт пристально поглядела на меня:
— И ты знаешь, что было бы потом?
Я кивнул.
— Как говорил Бен, мой мозг наложит галлюцинацию серого на тебя. Я бы увидел в тебе серого.
— И стал бы драться со мной, приняв меня за него.
— Ага... — Я выдавил из себя улыбку. — И мы бы стали стрелять друг в друга, если бы взяли винтовки.
— Так что хорошо, что мы выслушали Бена. — Она подняла мою руку к губам и поцеловала. — Иначе мы бы устроили такую игру в ковбоев и индейцев, какой Ферберн сроду не видел.
— Ты права.
В десяти шагах от меня стоял еще один серый. Он поднял мускулистые руки, собираясь напасть, согнул пальцы когтями над головой. Губы отползли назад в оскале, зубы торчали из десен осколками камня.
Уходи, сказал я мысленно. Уходи. Тебя нет.
Фигура расплылась по краям, потом руки, ноги, торс растаяли в воздухе.
И нет его. Я перевел дыхание.
Я могу. Я могу их прогонять.
— Главное, — сказала Кейт, — держаться как можно спокойнее. Если ты напряжешься, они тут же полезут из всех углов.
— Слушаюсь, мисс.
Я снова улыбнулся, но колени у меня дрожали. Эти чертовы твари выглядели очень реальными. Вот сейчас подойдет к тебе и оторвет тебе голову. Черт побери, видно даже, как...
Нет.
Я перекрыл поток этих мыслей. Надо говорить себе, что их нет. Что они мне ничего не сделают.
— Ты готов? — спросила Кейт.
— Готов.
— Какой дом?
— Вон тот. “Дом, милый дом”. С коваными железными воротами.
Я прошел через черную поляну, когда-то бывшую садом. Вся растительность сгорела. И только торчали скелеты стволов и ветвей, обугленные, мертвые.
Дом остался нетронутым. Пыль дошла до окон первого этажа, от ее тяжести створки раскрылись внутрь.
Мы вошли в сад, скрипя ботинками по черной золе.
В центре бывшего газона взрыв подземного газа вырвал воронку два метра диаметром и метр глубиной. Из земли торчали какие-то коричневые палки.
— Бедная девочка! — я присел рядом. — Эта гадская планета даже тебе не дает покоя.
— Что это такое?
— Что это было такое, — поправил я, смеясь, но грустно, а не весело. — Видишь ошейник? Можешь прочесть табличку?
— Эмбер?
— Эмбер. Моя собака. Она умерла, когда я был ребенком. Мы ее похоронили на клумбе. А взрыв выбросил ее кости наружу.
— Пойдем, Рик. Посмотрим дом и вернемся к Бену. Пришлось забраться на гору пепла и съехать в гостиную. Стены были черны от жара.
— Мебели нет, — сказала Кейт.
— Наверное, мародеры забрали все. Может быть, они надеялись, что мир вернется к норме, а тогда кожаный гарнитур пригодится дома. — Я пожал плечами. — Толку им теперь с него.
Внутреннюю дверь занесло толстым слоем наметенного пепла, и открыть ее было трудно. Пришлось прокопать каблуком глубокую борозду.
— Черт, ты только посмотри!
— Да, потрясающе чисто.
Холл и лестничная площадка были плотно закрыты от остального мира. Выкрашенные водоэмульсионной краской стены сияли ослепительной белизной. Ковры без пятнышка. Ни одной песчинки пепла.
— Смотри, телефон, вешалка! Господи, даже репродукция “Гавайца”. Нам ее подарил сосед, когда мы въехали. Мама ее терпеть не могла, но считала своим долгом повесить ее на стену.
Я оглядывался в удивлении. Даже будничные картины в рамках, вешалка на стене, столик у лестницы с телефонными справочниками и медной пепельницей — я туда всегда бросал ключи от фургона, и по их звону мама знала, что я уже дома. Все было волшебно новым. У меня заколотилось сердце. Если закрыть глаза и потом снова открыть, можно будет поверить, что не было этой мерзопакостной катастрофы, что если выглянуть в дверь, я увижу зеленый сад и детей, играющих в футбол на Миле Короля Элмета.
Открывая дверь в кухню, я заметил, что дрожу.
— Что такое? — спросила Кейт.
— Дверь не открывается. Смотри, пепел течет из щели внизу. Наверное, кухня полна им до потолка, и он держит дверь.
— Посмотрим комнаты наверху.
Рука в руке, мы поднялись по лестнице, очень похожие на молодоженов, подыскивающих себе дом.
Может быть, мои родители живы. Может быть, мертвы. Этого не узнать никак. Ритуалов теперь нет, и то, что я сейчас делаю, больше всего походит на похороны. Через несколько минут я распрощаюсь с домом, который был мне родным целых десять лет, уйду и никогда не вернусь. Это был способ закончить одну фазу моей жизни и потом, если Бог даст, начать другую.
В спальнях тоже выгребли почти всю мебель. Но остались знакомые вещи: ковры, полосатые обои, розовый абажур в маминой спальне. И фигурка Чьюбакки из “Звездных войн”, которую мне подарили на десятилетие, лежала возле плинтуса.
— Смотри, фотографии.
Кейт наклонилась, подобрала рассыпанные по полу фотографии и протянула мне.
— Это твоя семья?
Оцепенелый, но спокойный, такой спокойный, каким никогда в жизни не был, я стал их листать.
— Это мы со Стивеном. Когда жили в Италии. У меня все еще бинты после его выстрела. — Я говорил тихим ровным голосом. — Вот я на велосипеде. Его мне подарили на день рождения в семь лет. Вот папа. Черт, они с мамой держатся за руки. Даже странно думать, что когда-то они занимались любовью. А вот еще: Стивен притворяется, что играет на гитаре. А я притворяюсь, что кастрюли — это группа ударных. Еще тогда мы с ним хотели работать в музыкальном бизнесе.
Я листал дальше. Вот мы со Стивеном на Рождество сколько-то лет назад, разворачиваем подарки, вот сидим вокруг стола в бумажных шляпах, а на столе — индейка. Вот я в девять лет с удивленным лицом — я впервые глотнул пива из банки. Вот мы со Стивеном оделись на Хеллоуин. У Стивена маска скелета, а я почему-то надел зеленый нейлоновый парик и остроконечную шляпу.
Ничего особенного не было в этих снимках — в любом доме по всему миру найдется куча таких. Каникулярные фотографии детей и родителей, свадеб и дней рождений, чтобы зафиксировать, остановить самые важные секунды навсегда. Моды и прически с годами меняются. Матери, отцы, братья и сестры кажутся незнакомыми и в то же время знакомыми до боли. А мы сами смотрим из прошлого с неожиданно серьезными лицами. Как будто то, что случилось за эти месяцы, отбросило зловещую тень на те времена, и мы об этом знаем еще тогда.
Я глядел на фотографии. И был я спокоен, как-то странно пуст. Я отпустил что-то, что держал до сих пор. Я уже попрощался, и даже сам этого не понял.
— Пойдем, — сказал я. — Возьмем у Бена рюкзаки, пора двигаться.
Мы вышли из дома тем же путем, что и вошли, скрипя подошвами по пушистой золе, медленно вползающей в гостиную, как снег из самого Ада. Я прошел мимо костей Эмбер в саду. В последний раз в жизни вышел в кованые ворота.
Сперва я не обернулся, поднимаясь на холм к дому Бена Кавеллеро, но потом бросил взгляд через плечо.
Я увидел красный кирпичный дом, черепичную крышу, телеантенну выше, чем на соседних домах. Я видел сад, видел сгоревшие до основания изгороди, черную гарь, заполнившую пруд и покрывшую все погребальным саваном.
И на углу я оглянулся снова. Мой дом уже был скрыт обгоревшими остовами других домов, и видна была только крыша да кусочек окна моей спальни. Я пошёл дальше. Когда я оглянулся еще раз, дом скрылся совсем.

114

— Бен, где твой рюкзак?
— Я с вами не иду.
Мы стояли в коридоре верхнего этажа дома Бена Кавеллеро. Надо было выйти через окно, потом спуститься по большому черному сугробу на землю. Мы с Кейт были готовы. В рюкзаках была чистая одежда и запас еды до самого побережья, если понадобится. Винтовки мы засунули стволами в рюкзаки.
Я недоуменно покачал головой:
— Какой смысл здесь оставаться?
— Здесь мой дом, Рик. Когда я увидел его, я понял, что куплю этот дом и никогда его не покину.
— Но ведь сгорит вся деревня!
— Рискну, Рик. Мне нравится себя обманывать мыслью, что здесь я нужнее. — Он поправил шарф на лице. — Иногда здесь проходят люди. Я им рассказываю правду о серых, что это у них галлюцинации. У них появляется больше шансов выжить в этом враждебном мире.
Мысль оставить Бена в этой выгоревшей стране была невыносимо мрачна.
— Ты можешь быть полезен Стивену.
— Нам нужны люди с опытом, — сказала Кейт. — У нас почти все моложе тридцати лет.
— Именно, — сказал Бен, и хотя губ его не было видно, я знал, что он улыбнулся. — Именно. Вы — группа молодых. Где вам не хватает опыта, его заменят энтузиазм и воображение. Вы не должны нести с собой в будущее груз философии стариков. Выработайте свою. Старому миру пришел конец, но можете считать это рождением нового.
— И ты никак не передумаешь?
— Никак, Рик. Я остаюсь. Не волнуйся, еды у меня хватит. Я повернулся, чтобы идти.
— Рик, еще одно. Ты мне не сказал, куда идет корабль. Я пожал плечами:
— Мы точно не знаем, знаем только, что на юг.
— На юг? Юг — это половина земного шара.
— В Южные Моря, — сказала Кейт. — Если найдем остров, не тронутый жаром, мы там поселимся.
— Вы уверены, что у вас нет тайной надежды доплыть до Австралии или Новой Зеландии и обнаружить, что там жива цивилизация?
— Если так, то это будет как Рождество летом, — улыбнулся я. — Я за многие годы привык спать на простынях и жить в доме.
— Ты теперь изменился, Рик. Изменился сильнее, чем сам сознаешь.
— Не думаю, Бен. Дай мне чистые простыни и еду три раза в день, и я буду счастлив.
— Ну, например, ты прибываешь в Мельбурн. И что потом? Ищешь работу в банке? Покупаешь дом?
Бен хотел помочь мне понять самого себя. И я почувствовал, что сопротивляюсь. Даже злюсь на человека, который много лет был одним из лучших моих друзей.
— Нет, — ответил я. — Когда поднаберу денег, куплю гитару.
— И снова соберешь оркестр?
— Почему бы и нет?
— Ты все еще этого хочешь?
— Да.
— Играть на гитаре, когда есть целый новый мир, который надо строить?

Предыдущая страница 17 Следующая страница


Царь кровь 18

— Какой еще новый мир?
— Ты мне не веришь, когда я тебе говорю, что прежний “ты” умер. И теперь на свете живет новый “ты”. С иголочки новый Рик Кеннеди, но он еще этого не понимает. Я прав?
— Не понимаю, о чем ты, Бен. Все это действительно очень глубоко, но поверь, оно мне не выше головы. Ладно, теперь ты прости, но нам пора. Кейт?
Она скрестила руки на груди.
— Бен прав.
Я уверенно покачал головой:
— Я все тот же Рик Кеннеди, девятнадцати лет, помешанный на музыке.
— Правда? — Кейт подняла бровь.
— Правда. Теперь...
— Девятнадцати лет?
— Да.
— Рик, тебе два дня назад исполнилось двадцать.
— И что? Я был слишком занят, чтобы это заметить. — Эти двое начинали действовать мне на нервы. — Слушайте, — вздохнул я. — Поверьте мне, я хочу поскорее выбраться из этого дерьма и плыть на юг. Ну и что, если мы приплывем в Австралию? Будем жить в снятой комнате, глядеть старое кино по телевизору, пить пиво и закусывать бараньими отбивными? Мне это сейчас очень понравилось бы. Мне надоело видеть детские черепа на дороге, мне надоело спасаться бегством, мне надоело беспокоиться, что людям нечего есть. Меня тошнит от вечного запаха горелого...
У меня пресекся голос, задрожали руки.
— Так думает прежний Рик Кеннеди, — мягко сказал Бен. — Тебе придется стряхнуть его, как стряхивает змея старую кожу. И тогда ты сможешь встретить будущее.
— “Прежний Рик Кеннеди мертв, прежний Рик Кеннеди мертв!” Хватит повторять одно и то же. Что ты хочешь этим сказать?
— Прежний Рик Кеннеди мечтал быть рок-звездой?
— Да, я мечтал... черт, и сейчас мечтаю! Ты хочешь меня убедить, что я неправ?
— Поднимемся наверх? — предложил Бен. — Там есть некто, кого ты можешь спросить сам.
— Некто, кого я могу спросить? Я думал, ты живешь один.
— А Сашу спросить не хочешь?
— Сашу? Ха и еще раз ха! — Я повернулся к Кейт. — Саша — это моя гитара. Я ее здесь оставил, уходя из Ферберна.
— Сделай как он сказал, Рик.
Я вздохнул:
— Спросить гитару, нет ли под моей шкурой нового меня? Ладно. Сделаю, чтобы вы от меня отстали.
Я затопал по лестнице в мансарду. Все было покрыто слоем зернистой черной пыли, надутой сквозь щели окна. Я сразу же увидел футляр гитары, лежащий на старом диване. Гитара была накрыта белой простыней и больше всего напоминала покойника под саваном.
Я снял простыню. Открыл футляр.
Там лежала Саша — шестиструнная электрогитара “Стратокастер”, красивая, лакированная красным и золотым. Хромированные колки и ручки сияли в красном свете солнца, заглядывающего в окна мансарды. Струны блестели, как серебряные.
Я коснулся струны.
И со стуком закрыл крышку футляра.
Бен был прав, черт его побери, прав, и я это знал. Стоило мне увидеть раньше гитару, она просто молила: “ПОИГРАЙ!”
И мне не удавалось удержать пальцы. Я начинал подбирать мелодию, слышанную по радио, или наигрывать аккорды новой песни, которую сочинял. Я не мог спокойно видеть гитару. Я сразу себе представлял не только, что играю на ней, я даже видел, где я на ней играю.
И теперь гитара говорила...
Ну ладно, Рик, будь честен. Что говорила гитара?
НИЧЕГО.
И одержимость стать рок-звездой тоже миновала. Ее не было. Как и прежнего меня.
Нет, может быть, я когда-нибудь буду играть. Но другую музыку и другой публике.
Я знал, что теперь у меня другая миссия. Бен был прав. Я должен подумать о своей роли в новом мире.
Кейт и Бен ждали меня внизу.
Я сошел к ним. Говорить я не мог. Я обнял Бена, потом Кейт.
— Черт! — Я затряс головой, глаза щипало. — Прости меня, Бен, за твердолобость. Что сказать? Ты был прав.
У Бена тоже были слезы в глазах.
— Ты будешь великим человеком, Рик. А теперь... — Он глубоко и тяжело вздохнул. — Иди найди брата. Скажи ему то, что я сказал тебе. Им нужно это знать, чтобы пройти через сожженный мир и не погибнуть.

115

Мы шли меньше часа, когда пошел дождь из черепов. Человеческих черепов. Они сыпались с неба и ударялись перед нами о черную землю. От каждого удара взлетал фонтан черной пыли, черепа рассыпались.
Один упал в пяти шагах передо мной. Вылетевшие от удара зубы плеснули мне на куртку.
— Если такая штучка упадет на голову, мало не покажется, — буркнул я.
Кейт поглядела на меня.
— Не стоит ли вернуться и обойти холм с другой стороны?
— Нельзя терять время. Надо найти Стивена, пока они не начали бредить и убивать друг друга. Осторожней, Кейт!
Детский череп упал на расстоянии вытянутой руки и рассыпался с хрустом.
— Откуда это? — спросила Кейт.
— Я такое уже видел. Видишь столб дыма с той стороны холма?
— Вижу.
— Думаю, это выход газа на кладбище. Черепа выбрасывает силой взрыва. В основном они падают вон там, слева. Если отойти правее, нас не тронет.
— Дождь из черепов, молнии, безлюдье, ни травинки. Черная пустыня во все стороны. — Кейт огляделась. Легкий ветерок развевал ее длинные волосы. Она встряхнула головой и снова заговорила. Я услышал в ее голосе нотку отчаяния. — Мы умерли и попали в Ад?
Я обнял ее.
— Видит Бог, мне тоже иногда так кажется. Но как только мы доберемся до корабля, мы...
— До корабля? И ты думаешь, в Южных Морях найдется остров, готовый с распростертыми объятиями принять беженцев?
— Не знаю, Кейт. Просто не знаю. Но мы должны надеяться.
Она вздохнула.
— Да, наверное. Пить хочешь?
Я кивнул.
— Нам придется экономить воду. Родники пресной воды будут попадаться редко.
Глотнув воды из моей бутылки, мы пошли дальше. Безмолвные зарницы мелькали между землей и облаками, которые в полдень скрыли солнце. Мы дошли до гряды холмов и шли теперь по гребням, которые должны были вывести нас на старую римскую дорогу, где идут на запад Стивен, Иисус и остальные.
Кейт была права насчет того, что местность стала похожей на Ад. Покрытые черным пеплом, выгоревшие, потрескавшиеся и испещренные воронками холмы и равнины казались проклятыми, запретными. В черных полях торчали остовы деревьев, кое-где с ветвями. В километре от нас стояла группа сожженных сельскохозяйственных строений.
Хрустящий под ногами пепел был перемешан с бесчисленными костями, черепами овец, птиц, собак, кошек — и людей, конечно же, множества людей. Многие черепа были расколоты — отчаявшиеся живые пытались вычерпать оттуда мозги.
По-дурацки торчали посреди равнины напольные часы, стрелки остановились на без десяти два. Какая отчаянная душа их сюда притащила? И зачем?
Мы шли, иногда оглядываясь. Ферберна отсюда уже не было видно. Ветер поднимал пыльные смерчи, бегущие за нами, как погибшие души.
Кейт оглянулась очередной раз.
— Ты видел серых?
— Нет. Теперь, когда я знаю, что их нет, я могу это подавить.
— А что ты видел?
— Наши следы. Видишь? Две цепочки, идущие по холму?
— Если мы сумеем не оставить здесь ничего, кроме этих следов, я буду счастлива. А ты? Я кивнул и мрачно улыбнулся.
— Эти следы мне напомнили окаменевшие отпечатки, найденные в Африке.
— А, помню. Мы о них в школе писали реферат.
— Мы тоже. Помню, как я рисовал эти следы, а потом писал фломастером пояснение. Черт, я его до сих пор помню: ОТПЕЧАТКИ, ОСТАВЛЕННЫЕ ПРЕДПОЛАГАЕМЫМ ПРЯМОХОДЯЩИМ ПРЕДКОМ ЧЕЛОВЕКА, А ИМЕННО, AUSTRALOPITHECUS AFARENSIS, НАЙДЕННЫМ В ЛАЭТОЛ И, ТАНЗАНИЯ. ОТПЕЧАТКИ ОКАМЕНЕЛИ В ВУЛКАНИЧЕСКОМ ПЕПЛЕ ОКОЛО 3,6 МИЛЛИОНА ЛЕТ НАЗАД. ОНИ ПРИНАДЛЕЖАТ ДВУМ ВЗРОСЛЫМ ОСОБЯМ И ДЕТЕНЫШУ.
— Отличная память, — улыбнулась Кейт.
— Да, хотя что от нее сейчас пользы. Школа обучала нас, как жить в некоей прежней среде, которая называлась цивилизацией. Если бы я тогда знал то, что знаю сейчас, я бы не так усердно готовился к экзаменам. — Я невольно засмеялся и оглянулся на наши следы. — Как ты думаешь, Кейт, они продержатся 3,6 миллиона лет?
— Можешь не сомневаться, Рик Кеннеди. И даже какому-нибудь бедному ребенку придется писать о них реферат. Окаменевшие отпечатки, найденные в пепле, датируются голоценовой эпохой. Возможно, оставлены самцом и самкой давно исчезнувшего вида Homo Sapiens.
Я улыбнулся.
— И он еще напишет предположение: Позволительно допустить, что эти двое были парой. Судя по близости отпечатков, они могли идти, держась за руки.
Мы болтали о пустяках, и, я думаю, так и надо было. То и дело на землю падал череп и ударялся с такой силой, что разлетался осколками костей и зубами. Справа от нас с холма сорвало слой почвы, обнажило пласт угля, и он вспыхнул с ревом.
Надо было трепаться. Надо было шутить.
Иначе мы бы сошли с ума прямо в сердце этой черной пустыни, которая не могла быть ничем иным, кроме Ада.
На дне долины ревел перегретый газ, вырываясь из дюжины дыр и воспламеняясь. И почему-то этот рев был удивительно похож на вопль человека. Я даже не раз останавливался и смотрел в бинокль, но не видел ничего, кроме ревущих струй огня.
Мы пошли быстрее. Гарь взлетала в воздух и опускалась на нас черным снегом.
Бен дал нам респираторы от пыли. Мы их надели и еще прибавили шагу. Ботинки хрустели на сухом ковре из пепла и костей.
— Слышишь этот шум? — спросила Кейт.
— Как резкие взрывы?
— Да. Знаешь, что это?
Я покачал головой.
— Подземный гул. Это обычно предвестник землетрясения.
— Тем более надо идти. Здесь вся земля — просто переплетение линий напряжения, наползающих друг на друга.
— А значит, скальные породы заряжены электричеством. Остерегайся галлюцинаций.
— Не беспокойся, — сказал я, — мы уже умеем с ними справляться.
— Не будь так уверен, Рик.
— Можешь мне поверить. — Я остановился взглянуть на карту. — Надо идти вон на ту седловину. Лучше, я думаю, держаться как можно выше.
— Почему?
— Мы пока что не видели вулканов, но спорю на любой обед, что здесь полно вулканических газов, которые хлещут из скважин.
— Да, там наверняка есть угарный газ — окись углерода, а она тяжелее воздуха. И она жутко ядовита.
Кейт посмотрела в небо. Там плыли облака, сверкали молнии.
— Через час будет темно. Ты ведь не предлагаешь идти здесь, — она показала на пустыню, — всю ночь?
— Надо как можно скорее найти Стивена, — сказал я, снимая с лица респиратор. — Но в темноте мы наверняка свалимся в огненную яму, если не хуже. Видишь вон ту ферму на холме? Там переночуем, а на рассвете уйдем. Если повезет, завтра к вечеру догоним Стивена.
— Если повезет, — сказала она, вздохнув. — Если очень повезет.
Она была права. Везения нам было нужно много — целые горы везения.
И как раз когда оно нам было нужно, оно стало быстро кончаться.

116

Я проснулся внезапно. Глаза заливал пот. Пульсирующие молнии мелькали в окне кухни брошенного фермерского дома, как стробоскоп. Я сел в спальнике — спальный мешок Кейт был пуст.
Я провел рукой по каменному полу — он был теплым от проводимого снизу тепла. Винтовка! Где моя винтовка?
Пульсирующий свет — синий и яркий. Черт, где Кейт? Сердце заколотилось.
— Кейт!
Молнии погасли. Тьма.
— Кейт, где ты?
Вспышка молнии.
Тьма исчезла.
И я увидел.
Серого.
Он поднялся с пола, где сидел, скорчившись.
Поджидая.
Что он сделал с Кейт?
Серый.
Снова зазвенел голос у меня в голове: Рик, это всего лишь галлюцинация. Смещаются плиты под домом, они при трении образуют это галлюциногенное электрическое поле, и оно накладывается на биотоки твоего мозга. Этих серых на самом деле здесь нет, их вообще нет, эта галлюцинация...
ХРЕНА С ДВА — ГАЛЛЮЦИНАЦИЯ!!!
Я протянул руку... коснулся его ноги.
Нащупал твердые мышцы.
Бен ошибся.
Серые существуют.
Где Кейт?
Что он с ней сделал?
Я лихорадочно выбрался из мешка, вскочил на ноги.
Серая голова чудовища повернулась ко мне. Призрачные кровавые глаза уставились на меня. Они излучали ненависть. И голод, этот странный чуждый голод. Это было зло, воплощенное зло.
И оно хотело моей крови.
Чудовище заворчало и подняло горилльи лапы. Черные когти мелькнули в свете молний, треснувшие и обломанные от срывания людских лиц с черепов.
Я бросился и стал молотить кулаками по этой серой морде.
Скулы у него были тверды как бетон, но я бил и бил, пока кровь не потекла у меня из костяшек пальцев.
Он попытался меня оттолкнуть.
Я схватился за черную гриву, идущую по гребню черепа.
— Что ты сделал с Кейт?
Я дернул его за гриву, сбивая с ног, и ударил головой об стену.
— Что ты сделал с Кейт?
И ударил кулаком.
— Кейт!
И снова ударил. Серую морду залила кровь из моего треснувшего кулака.
— Гад проклятый! Если ты ее только тронул, я тебя пополам разорву!
Серый под тяжелыми ударами привалился к стене. Красные глаза потускнели и стали карими. Я с размаху несколько раз ударил его в живот.
И бил, и бил. Это брюхо было на удивление мягким. И я бил снова и снова. Он вопил.
— Рик! Рик!
— Это голос Кейт! Что ты с ней сделал!
И я с каждым словом бил кулаком.
— Где Кейт?
— Рик!
Я слышал ее голос, но не видел ее. Наверное, ее другие серые уволокли в соседнюю комнату. Я ударил серого в скулу. Из бычьей глотки вырвался неожиданно высокий визг.
— Рик, я люблю тебя! Прошу... Я... ох! Я люблю тебя... Ри... ох! Не бей меня. Не сюда! ТОЛЬКО НЕ СЮДА!
Визг. Ну, гад! Я размахнулся ногой.
— Рик, я люблю тебя... Боже мой, Рик! Целуй меня, целуй меня! Вспомни отель! Ох! Вспомни, как... ох!.. как целовал меня! Нет, Рик! Только не это! НЕ ЭТО! Мне боль... о-о-о-х!
Плач.
Тварь слабела. Если бы только найти дубину. Но лучше винтовку.
Снести эту гадскую башку ко всем чертям.
Я снова ударил кулаком в лицо.
— Рик, Рик, я люблю тебя! Рик?
Голос исходил от чудовища. Монстр знает мое имя. Откуда, Господи? Откуда? Боже мой!
В драке мое лицо приблизилось к огромной костистой голове, к этим потускневшим красным глазам. Но пока я держал его одной рукой за гриву, а другую заносил для удара, готовый бить по глазам, чтобы ослепить, серая морда испарилась — ее просто больше не было.
Вместо нее была Кейт.

117

Помню, как я потом с ужасом смотрел на Кейт, тараща глаза до слез. Я не мог поверить, что сделал с ней такое.
У меня на руку были намотаны ее волосы.
Левая рука, сжатая в кулак так, что вены выступили, была занесена для удара, костяшки пальцев, скользкие от крови, готовы были обрушиться на это прекрасное лицо.
Лицо Кейт.
Меня затошнило.
Я так ее бил, что ее лицо было похоже на сырое мясо. Левая бровь была рассечена, капала кровь. Губы распухли, будто их покусали пчелы.
Я в ужасе выпустил ее волосы. Она обвисла у стены, уронив голову на грудь, и волосы рассыпались по обнаженным грудям, покрытым дюжиной синяков.
Она была совершенно голая. На ногах у нее тоже были раны. Свежие ссадины краснели среди старых, нанесенных, когда она была одна в церкви.
Полный... полный ужас сковал меня.
Это сделал я?
Я увидел в ней серого и стал драться с ней, и вот она сидит полумертвая.
Я еще не мог отдышаться после этого свирепого избиения, избиения девушки, которую я любил, за которую готов был отдать жизнь.
Ошеломленный ужасом, я повернулся выглянуть в окно.
Вспыхнула молния, осветив черную пустыню.
Я увидел в окне свое отражение. Горячее, красное, потное.
Я затряс головой, рассыпая капельки пота. Потом огляделся, разыскивая на полу кое-что.
— Рик, — сказала она слабым голосом. — Рик, ты не виноват. Что ты делаешь?
Я продолжал искать.
— Рик, прекрати! Что бы ты ни задумал — не надо этого делать. Это не твоя вина. Ты не знал...
Что я искал?
Видит Бог, я в тот момент искал винтовку. Если бы нашел выбил бы к черту свои дурацкие мозги.
Отвращение к себе было невыносимым.
Кейт подошла ко мне неуверенным шагом. Из ее глаз текли слезы, длинные волосы рассыпались по избитым грудям.
— Ты не виноват, — повторяла она. — Ты спал. Ты стал галлюцинировать раньше, чем проснулся. Ты не мог знать.
— Я...я...
Я не мог говорить. Я хотел заорать, выбежать из дома босиком и бежать, бежать через дымящуюся пустыню. Затеряться там, свернуться в клубок и сдохнуть в пепле.
— Иди сюда, любимый. — Она нежно протянула руки. — Все хорошо. Я люблю тебя. Я знаю, что ты этого не хотел.
Она обняла меня сзади. Кончики ее грудей коснулись моей обнаженной спины. Она целовала меня в лопатки, в шею.
Тихим дрожащим голосом она сказала:
— Я проснулась и увидела, что тобой овладела галлюцинация. И успела спрятать винтовки вон там в шкафу. Когда я шла обратно, я увидела твое лицо. Глаза у тебя... они были такие странные: радужки сузились до черных точек. Ты был напуган и разозлен одновременно. И ты на меня напал. Я тебе говорила, что люблю тебя. Я повторяла твое имя. Я должна была. И сопротивляться я тоже не могла. Я знала, что не должна сопротивляться — ты бы еще решительнее стал драться. — Голос ее упал до шепота. — И я стояла... и давала тебе меня бить. Казалось, это никогда не кончится. Но я знала, что смогу до тебя докричаться.
Я задрожал.
— Рик, Рик! Все хорошо. Все теперь хорошо.
— Господи... я тебя чуть не убил... посмотри на свое лицо!
Она повернула меня лицом к себе и обняла за талию. Целуя меня в губы, она тихо сказала:
— Нужно, чтобы ты знал, что было — на случай, если это повторится. В следующий раз это может случиться со мной. У меня может оказаться винтовка. Я теперь знаю, что в тисках галлюцинации человек способен на все. Способен убить собственную мать.
— Кейт... видит Бог. Я не мог остановиться. Я думал... я действительно думал, что ты — это одна из этих тварей. Это было так реально... так чертовски реально.
— Я знаю. Вот почему мы должны найти Стивена и всю группу.
Я не мог перестать трястись.
— Кейт... может, лучше будет, если дальше ты пойдешь одна.
— Нет. Мы должны идти вместе. И мы должны вместе бороться против этого. Ключ ко всему — оставаться как можно спокойнее.
— Спокойнее! — Я зарылся лицом в ее волосы и саркастически рассмеялся.
— Да, спокойнее.
— Легче сказать, чем сделать.
— Есть способы. — Она улыбнулась мне сквозь слезы и кровь.
— Не могу, Кейт. После того, что я с тобой сделал...
— Можешь, можешь. Иди ко мне.
— Но... черт, я же помню, как бил тебя ногами!
Она снова улыбнулась — невероятно, но эта улыбка была искренней.
— Рик, я не такая хрупкая, как ты думаешь.
Я осторожно поцеловал ее в разбитые губы.
— Так, — сказала она деловым тоном. — Ложись на одеяло. Ты весь вспотел, я тебя оботру полотенцем.
Я лег и смотрел ей в лицо, пока она протирала меня. Я видел, как ее глаза изучают мое тело, все его ссадины и шрамы.
Я закрыл глаза, и она стала меня целовать изумительно прохладными губами — грудь, живот, ноги.

Она села на меня верхом, насаживаясь на мой восставший член.
Я крепко зажмурился. Кейт издала глубокий вздох.
Но в нем не было боли. Только смесь удовольствия и глубокого облегчения.
Я понял, в чем тут дело. После избиения ей снова нужен был сексуальный контакт, связь. Она должна была доказать — себе не меньше, чем мне, что я действительно был в тот момент в плену галлюцинации. Что эта ярость была направлена не на нее, Кейт Робинсон, а на безымянного монстра, которого мой галлюцинирующий разум показал мне тогда.
И мы соединились. На каменном полу кухни, который был тепел на ощупь под нашими обнаженными телами, когда мы в судорогах страсти скатились с одеяла. Вокруг нас стояла мебель — стол, стулья, плита, раковина. На стенах висели медные кастрюли, чуть покачивающиеся, когда где-то вдалеке качалась и лопалась земля. Кухню озаряли вспышки света электрической бури.
Кейт раскачивалась надо мной, мотая головой из стороны в сторону. Длинные волосы легонько касались моей обнаженной груди. Кейт скользила вверх и медленно спускалась вниз с трепетной нежностью. Я не мог глядеть на ее избитое лицо.
У меня в груди собрался ком, я отвернулся. Я ее не заслуживал.
Кейт задышала чаще, я ощутил подергивание ее мышц. Вскоре легкая пульсация перешла в сильную дрожь, будто от ударов электротока, одного за другим, когда Кейт погрузилась в оргазм.
Когда все кончилось, она легла лицом мне на грудь, лицо ее было мокро от слез, испарины, крови.
Я нежно погрузил лицо в массу желтых волос. И я знал, что если еще когда-нибудь подниму руку на эту женщину, я убью себя.

118

Меня зовут Кейт Робинсон.
Вчера мы вышли из дома Бена Кавеллеро. Ночь мы провели на заброшенной ферме неподалеку от Илкли.
Я улучила момент это написать, пока Рик чистит винтовки. Черная гарь садится повсюду, и есть реальный шанс, что когда нам действительно понадобятся винтовки, их может заесть из-за гари.
Я вся в синяках, у меня все болит с головы до ног. Бен Кавеллеро предупреждал, что это может случиться: Рик ночью галлюцинировал. Ему почудилось, что я — один из серых. В какой-то момент мне казалось, что он меня убьет. Единственным выходом оказалось звать пораженного галлюцинацией человека по имени.
Кажется, Рик больше меня подвержен галлюцинациям. Но когда мы соединились этой ночью, я ощутила хватку безумия, порожденного электрическим полем из-под земли.
Рик лежал на мне и был очень нежен. Он страшно переживал, что меня избил. Но когда я глядела на него, его черты вдруг переменились. Они выгладились, голова стала больше, синие глаза потемнели и стали красными.
Как спецэффект в кино. Лицо его расплылось и посерело.
Я хотела закричать — в меня вошел один из этих серых.
По крайней мере, это говорила мне галлюцинация.
С необычайной, ошеломительной ясностью я видела, как он приподнимается на руках, чтобы вбить меня в себя. Руки стали толще, жилы выступили на серой коже.
Я с ужасом глядела в это лицо. Черные губы раскрылись, лицо нагнулось ко мне, кровавые глаза пылали так, что у меня закружилась голова.
У меня свело мышцы, все сразу, казалось, что они порвутся. Чем угодно я могла бы поклясться, что пенис этого монстра внутри меня вдруг раздулся. Я будто разрывалась пополам.
Но глубоко в душе я знала, что дело в спазме, который затронул и мышцы влагалища, вызывал вагинизм.
Я хотела завопить.
Монстр разрывал меня пополам. Он пыхтел надо мной, его дыхание обжигало мне лицо, огромные серые руки давили на плечи, прижимая к полу.
Я не могла шевельнуться.
Его тяжесть сокрушала.
Я думала, что сейчас умру.
Он долбал, как машина из крови, мяса и костей.
У меня закружилась голова.
Я не могла дышать.
Он наполнил меня так, что я лопалась.
Боже мой...
Но я хваталась за то, что сама о себе знаю. Имя. Воспоминания. Как мы встретились с Риком в кафе в Лидсе, и он так стеснялся, и мы говорили о кофе, и я краснела. Помню, как в школе сбежала землеройка и погналась за мистером Прентисом, который от нее удирал. Первый день работы в книжном магазине в Лидсе. Я тогда не могла найти туалет, а спросить стеснялась, как дура. Я из последних сил цеплялась за воспоминания, не отпускала...
Когда я открыла глаза, серого не было. На меня смотрел Рик, целовал меня, улыбался мне.
Я победила.

Мы уже готовы идти. Мы должны догнать Стивена и группу за несколько часов — пока их не скрутили эти галлюцинации. Я думать боюсь, что они друг с другом сделают. Рик уже надевает рюкзак, подгоняет лямки. Он готов к выходу.
Еще один день в Аду.

119

Меня зовут Рик Кеннеди. После нашего ухода с заброшенной фермы случилось вот что.
У наших ног стали вырастать из пепла круглые белые предметы величиной с мячик для настольного тенниса.
Видали вы когда-нибудь ускоренный показ, как растут грибы? Возникают крошечные белые почки, проклевывающиеся из земли. Они расширяются и образуют круглые пузыреобразные фигуры.
Вот так это и было.
Но если приглядеться, можно было заметить глаза. Крошечные точки, как булавочные уколы.
— Рик? — озабоченно глянула на меня Кейт. Ее лицо распухло от синяков, полученных этой ночью. Она знала, на что я способен, когда мной овладевает галлюцинация. — Рик, ты только повторяй свое имя, постоянно говори себе: “Меня зовут Рик Кеннеди, меня зовут...” — Рик!
Я поднял глаза от этих раскрывающихся грибных головок у меня под ногами. Они раскрывали рты, будто готовясь закричать, как новорожденные.
Я поднял глаза потому, что у меня перехватило дыхание от того, что я увидел. На холме напротив был обрыв высотой в шестиэтажный дом. Но я видел не скалы обрыва: на меня смотрело огромное серое лицо. Глаза его были закрыты, но пока я смотрел, они раскрылись — глаза размером с автобус — и уставились на меня. Они были красными, эти глаза, озера крови, хоть плыви, хоть ныряй в эту... в эту свежую, красную кровь.
— Рик! — Кейт потянула меня за руку. — Рик, не поддавайся. Вспомни, кто я. Рик, ты меня принял за серого этой ночью. Ты чуть не убил меня. Рик, прошу тебя. Вспомни, я Кейт. Я люблю тебя, Рик. Не поддавайся. Не бей меня. Я не вынесу этого еще раз. Я люблю тебя, Рик. Ты мне нужен.
Огромный рот головы на склоне холма раскрылся. Я услышал чудовищный рокот, будто он заговорил.
Я протянул руку и крепко схватил Кейт, схватил с яростной силой.
— Рик, их здесь нет — у тебя галлюцинации. Прошу тебя, пожалуйста... не бей меня!
Я посмотрел на нее, всмотрелся в испуганные зеленые глаза.
Она ахнула, выкатила глаза, ожидая, что сейчас мой кулак вмажется ей в рот.
— Кейт! — крикнул я. — Я знаю, что это не настоящее. Но ты знаешь, что происходит?
Ошеломленная Кейт покачала головой.
— Это там! — Я показал под ноги. — Земля быстро разогревается, вот почему такие сильные галлюцинации. Этот холм в любой момент может взлететь на воздух! Бежим!
Мы побежали прочь от фермы, рюкзаки тяжело болтались за спинами. От ног с уханьем разлетались фонтаны черной пыли.
Над головой ярко сверкали молнии, как разгневанные духи, ищущие жертв.
Впереди в уже сгоревший ствол ударила ветвистая молния. Ствол затрясся.
Ударил гром.
— Идем вверх! — крикнул я. — Надо успеть на ту сторону холма!
Я ощущал подрагивание земли под ногами.
Там, внизу, в ста или двухстах метрах под поверхностью, неумолимо поднималась температура. Что там такое? Газовый карман? Нефтяной пузырь в породе? Запертый резервуар воды, обратившейся в пар и рвущейся наружу?
Что бы это ни было, я чувствовал, как нарастает давление, все время нарастает, сила прорывается вверх слой за слоем, ища выхода — взрыва, катастрофы для всех несчастных тварей, которые окажутся поблизости.
Для нас.
— Давай твой рюкзак! — крикнул я.
— Не надо, справлюсь! Давай, Рик, бежим!
Мы бежали по обугленному склону, оставив ферму далеко внизу.
На дне долины вырвались десять, пятнадцать, двадцать небольших гейзеров, как фонтаны китов. Струи белого пара взметнулись в небо с внезапным треском.
Задыхаясь, покрытые потом, мы добежали до вершины холма.
Я посмотрел на ту сторону. У меня упало сердце.
— Мы там не пройдем.
— Пройдем, — сурово сказала Кейт.
— Ты видишь, что там?
— Пройдем.
Она побежала вперед, я следом.
По склону были сыпью разбросаны бесчисленные кратеры, изрыгавшие оранжевое пламя. Жар опалял лицо.
Но Кейт была права. Нам нужно было пробраться через этот огненный луг.
Потому что в этот момент позади взорвалось.

120

Я открыл глаза. Я лежал на спине, надо мной по небу скользило низкое облако. Молнии все так же полыхали синим пульсирующим светом.
Я потряс головой. Череп болел от силы взрыва в соседней долине. Поднимаясь на ноги, я увидел, что Кейт тоже сумела подняться на колени.
Я поглядел туда, откуда мы пришли. В небо рвался столб огня, пробив огромную дыру в земле. Наверняка мощный был карман метана. Еще четыре минуты пламя не убывало — газ шел из земли с такой силой, что все вокруг тряслось.
Кейт показала большой палец — все о’кей. Я кивнул. И мы бок о бок побежали по холму вниз, и рюкзаки хлопали нас по спинам.
Рев газа в соседней долине был так громок, что мы не слышали друг друга, даже если переходили на крик. И потому мы обходились взглядами и жестами.
Простирающийся впереди ландшафт был весь в оспинах воронок. Здесь тоже газовые карманы вырывались на поверхность. Многие уже потухли, но довольно много осталось и горящих, и хлопки вырывающегося газа были слышны даже на фоне рева прародителя всех реактивных самолетов в долине позади.
Пару раз земля поддавалась у меня под ногами. Жар сформировал твердую корку, а под ней была пустота. Каждый раз я думал, что полечу в огненную яму и сгорю заживо. К счастью, я проваливался только по колено. И все равно из пробитой корки валил густой дым, от которого слезились глаза.
Когда мы ушли достаточно далеко от этого инферно, Кейт спросила, озабоченно глядя мне в лицо:
— Как ты?
— А ты как? — спросил я в ответ. Ее лицо было покрыто болезненного вида ссадинами. У меня сердце защемило. Эта бедняжка за последние полгода прошла сквозь Ад. И теперь я избил ее до полусмерти. От каждого взгляда на нее меня начинала грызть совесть.
Она знала, о чем я думаю. Потянув меня за рукав, Кейт заставила меня остановиться.
— Все в порядке, Рик. Ты не виноват. Помни это. И помни, что я тебя люблю. О’кей?
— О’кей, — улыбнулся я.
— Тогда пошли, надо найти твоего брата.

Мы шли по черной пустыне, где полгода назад был зеленый луг. Стены вокруг стояли по-прежнему, хотя кое-где в них были проломы — там, где вырвался гейзер или взорвался горючий газ, разметав тяжелые каменные блоки в щебень.
И всегда пейзаж был черен. Пепел сыпался сверху сухим черным снегом.
Но мы держали в голове образ корабля. Корабля, который понесет нас на юг. Мы найдем остров с пальмами. И бирюзовой лагуной, где можно плавать.
Если только дойдем до корабля?
Грызли сомнения. Столько есть вещей, которые могут помешать.
Нам все еще надо пройти черную пустыню до самого западного побережья.
В любой момент может взорваться под ногами земля. Нас может испепелить выхлоп газа прямо из-под ног.
Можем попасть на тонкую корку. Она подломится, как тающий лед, и мы полетим в бездну.
Может оказаться, что Стивен, Иисус и другие перебили друг друга, попав в галлюцинации серых, порожденные электрическими разрядами терзаемых скал. Я теперь понимал, что серый, с которым я дрался в окаменелом лесу около Лидса, — это был Теско. Я вернулся в лес и в состоянии галлюцинации принял этого человека за серого. Бог знает, что с ним сталось. Может, я его убил тяжелым ударом, и теперь он лежит под ветвями, иссушенный жаром в мумию.
Мы шли, и мысли мои бежали по кругу.
Доберемся ли мы до корабля?
Земля не провалится ли под ногами?
Я пытался поддерживать надежду. Я должен был верить, что у нас есть шанс пережить этот ад.
Но какой-то злобный жестокосердный бог уже отряхивал с ладоней пыль веков, злорадно хихикая над своими планами дать событиям неожиданный и жестокий поворот.

121

— Стивен здесь проходил. — Я показал рукой. — Видишь надпись на почтовом ящике?
Мы дошли до окраин Скиптона после шестичасового перехода от вересков Илкли-Мур (ставших пустыней черного пепла), мимо деревни Килдвик (скопления выгоревших домов, где огненным столбом бил горючий газ из развалин почты). От реки Эйр осталось высохшее русло, запекшееся чешуями грязи.
Кейт потрогала металлический ящик и быстро отдернула пальцы от жара.
Сверху ящик был покрыт обычной почтовой красной краской, но нижняя половина обуглилась. На ней серебром под самой щелью для писем был нарисован большой знак “С>”. Здесь был Стивен. Он оставил этот знак и двинулся дальше, торопясь к кораблю.
Кейт сказала:
— Он где-то поблизости?
— Наверное. У них большая группа, с ними дети и старик Фуллвуд. Это сильно замедляет темп. Кейт поглядела в небо.
— Господи, вот то, что нам нужно. Дождь.
Сначала дождь пошел мелкой изморосью.
Мы пошли вперед, сохраняя тот же убийственный темп. Надо настичь Стивена и рассказать ему о галлюцинациях.
Молнии все так же терзали пустыню, как военная машина какого-то жестокосердного бога. Стрелы молний сокрушали остатки деревьев и рассыпали дождь синих искр. Дождь превратился в ливень из крупных капель, несущих черную пыль. Когда такая капля падала на дорогу, она шипела как на горячем утюге и разлеталась шариками испаряющейся воды. Через некоторое время жар стал проникать сквозь подошвы ботинок, и ногам стало горячо — пришлось сойти с дороги и идти по пеплу, который был прохладнее. Но это вынудило замедлить шаг, и потому мы, стиснув зубы, вернулись на горячую дорогу.
Я то и дело проверял ботинки, в любой момент ожидая, что они вспыхнут шарами пламени.
Через три часа мы дошли до старой римской дороги. От нее мало что осталось, но дорожные знаки были почти невредимы, только обожжены. И потому мы еще прибавили шагу, следуя дороге, которая вела нас через деревни Брейсвелл, Хортон и Бюзхолм (Стивен оставлял “С>” на почтовых ящиках). Потом мы поднялись выше и прошли опушкой Боулендского леса. Ручьев теперь не было, оставались только сухие грязевые канавы, где когда-то текла вода. И людей не было. От домов остались сгоревшие развалины. Все так же крупными шарами воды падал дождь, и эти шары вскипали, коснувшись земли.
С неба в землю били стрелы молний. Бог презрел Землю и все, что есть на ней — теперь я в этом не сомневался.
И решил Он положить этому миру конец.
Кейт увидела мое мрачное лицо и сжала мою руку, чтобы подбодрить.
— Не оставляй надежды.
— Трудно это будет.
Она кивнула.
— Ты видела, что осталось от леса? Уголь.
Она посмотрела мне в лицо:
— Ты что-нибудь видел?
— В смысле — галлюцинации?
Она серьезно кивнула.
— Время от времени. Но я, кажется, научился их контролировать. А ты?
— Мелькает что-то, будто смотришь уголком глаза. — Она посмотрела на меня с тревогой. — А сейчас ты что-нибудь видишь?
Я посмотрел вниз на дорогу, которая вилась между холмами растянутым зигзагом. На ней стояли машины, обугленные и проржавевшие, зияли открытые двери, откуда выскакивали, спасая свою жизнь, пассажиры. Но я видел и другое. Я видел колонны бледных серых фигур, идущих торжественной процессией. Они шли выпрямившись, почти с достоинством. Шли медленно, целеустремленно, не глядя ни вправо, ни влево; кроваво-красные глаза неотрывно глядели куда-то вдаль.
Поглядев вниз, я увидел на черной земле трещины. Оттуда выползали розовые черви размером со змей и лезли через мои ботинки. Вдруг из тех же трещин взметнулись серые руки, схватили меня за ноги...
Их здесь не было. Змеечерви и серые руки были созданы игрой электрических полей от терзаемой породы и моих собственных биотоков. Я все это сказал Кейт и попытался убедить ее, что способен не дать им над собой власти. Что могу отличить реальность от иллюзии.
Она поцеловала меня, и я почувствовал, что она в меня верит. Верит, что я не потеряю над собой контроль и не брошусь на нее с кулаками, как на заброшенной ферме.

На этом долгом пути мы останавливались только поесть и попить. Миновали еще несколько почтовых ящиков, и на каждом был тот же знак “С>”, нанесенный серебряным аэрозолем.
А на почтовом ящике неподалеку от Пейторна был другой знак:[С].
Стивен мне сказал, что если я увижу такой знак, значит, в почтовом ящике лежит письмо. Я увидел, что дверца ящика поднята. Внутри лежали забытые письма, почерневшие от жара. И прицепленный ленточкой клочок бумаги.
От прочитанного у меня на лбу выступил пот.

Рик,
Ты был прав насчет серых. Я их видел собственными глазами!
Прости, что я тебе не верил.
Серые повсюду. Вчера один из этих гадов убил мистера Фуллвуда. Мы его похоронили возле дороги. Земля так горяча, что искры летели, когда мы копали.
Я боюсь, чтобы они не вызвали паники и группа не разбежалась, спасаясь от них. Мы идем медленно. У малышки Ли лихорадка. Мы несем ее по очереди. Сейчас, когда я это пишу, Иисус дает ей лекарство.
Господи, через какой страшный мир приходится идти! Почти что веришь, что не туда свернул и попал в ад.
Теско удалось сегодня утром нагнать группу. Он был ранен в схватке с серым — к счастью, не сильно. Так что теперь мы знаем про Синди Галлидж и Говарда Спаркмена. Они были героями, мы их не забудем.
Будь осторожен. Малыш К.
Стивен.

Кейт прочла записку.
— Дата вчерашняя, — сказала она. — Мы уже близко. Как ты думаешь, что случилось с мистером Фуллвудом?
— Он был старик. Если он решил, что видит серого, мог в буквальном смысле испугаться до смерти.
Кейт вздохнула:
— Нельзя терять времени. Надо их догнать, пока они друг друга не перебили. Рик! В чем дело?
— Я беспокоюсь о малышке.
— Ли?
— Стивен пишет, что Иисус дает ей лекарство.
— И что?
— А ты этому Иисусу хоть на грош веришь?
— Не знаю, Рик. Кому-то надо верить. В конце концов, он обещал нам взять нас на корабль и вывезти из этого Ада.
— Обещал, потому что ему нужны были самолеты для перевозки себя и своих людей. И теперь, в двух днях от точки рандеву на побережье, ты думаешь, он собирается выполнить договор?
Она улыбнулась еле заметно.
— Я молюсь, чтобы было так, Рик.
— Будем надеяться, — вздохнул я. — Если он доберется до берега первый и удерет от нас, обратный путь до Фаунтен-Мур, — я ткнул пальцем себе за спину, — будет очень долог. И зимовка без укрытия и без еды меня не манит. А тебя?

122

Меня зовут Кейт Робинсон.
Мы еще не нагнали Стивена и его группу. Рик не доверяет человеку, который называет себя Иисус. Его беспокоит, какое лекарство этот человек дает малышке, беспокоит, чтобы Иисус и его люди не попытались бросить нас на берегу. Я пытаюсь Рика переубедить. Сейчас на корабле есть и наши люди. Они не дадут Иисусу увести корабль без нас.
Но если это все-таки случится, что тогда делать?
Идти обратно в Фаунтен-Мур через пустыню — самоубийство. Мы нигде там не видели воды. У нас остался только очень малый запас в бутылках и все время хочется пить. Даже зимой чувствуется поднимающийся от земли жар; он обдает лицо, как из открытой печи. Пыль забивает ноздри и стоит комом в горле. Иногда земля так горяча, что сесть на нее невозможно.
Мы идем по той же римской дороге. По ней две тысячи лет назад шли легионы Цезаря. Они видели тучные пастбища, леса, озера, ручьи, обилие птиц, рыб, оленей, кроликов, кабанов. Сейчас осталась черная зола, дыры в земле, хлещущие кипятком или метаном, рев горящего газа, от которого глохнут уши. Сверкают молнии, раскаты грома не стихают.
В золе лежат человеческие скелеты. Несколько минут назад мы прошли мимо ряда телевизоров, выставленных вдоль дороги. Пластиковые корпуса сплавились и покривились. Больше всего это похоже на картины Сальвадора Дали: деформированные телевизоры посреди черной пустыни, уходящей в бесконечность.
Рик надевает рюкзак. Пора идти дальше.

123

Меня зовут Рик Кеннеди.
К северо-западу от Ланкастера я остановился и поглядел в бинокль.
Кейт, видно, заметила удивление на моем лице.
— Что ты увидел? — спросила она.
— Посмотри сама. Видишь?
— Боже мой, — выдохнула она. — Зеленое! — Она отдала мне бинокль. — Какой оазис! Деревья, трава, озеро. Даже дома целые. Одна только проблема.
— Какая?
— Люди. Они там кишат. Видишь палатки? Там народу тысячи.
Кейт нервно оглянулась, будто ожидая, что сейчас из золы полезут оголодавшие люди.
— Не беспокойся, — сказал я. — Мы отсюда идем на юго-запад.
— Слава Богу. А то мне что-то подсказывает, что нам бы там были рады, но не так, как надо.
— В смысле нас бы пригласили не к столу, а на стол?
— Что-то в этом роде. Пойдем, а то меня при виде этого места дрожь пробирает.
Я не стал излишне тревожиться. Полоса зелени вдоль русла реки была еще в добром получасе пути отсюда. Вряд ли стоящие там лагерем люди полезут в пустыню без серьезной причины.
Мы пошли дальше. Путь почти все время лежал вниз. У меня несколько повысилось настроение. Я почти чуял запах моря. Не больше дня пути до точки рандеву с кораблем в Хейшеме.
— Визитку видишь?
Я кивнул. Серебряной краской на почтовом ящике был нарисован очередной знак “С>”. Стивен вел свою группу быстрее, чем я думал.
Но все же мы сейчас должны быть уже рядом.
Так и оказалось. Через десять минут нас приветствовала комиссия по встрече.

— Давненько не виделись, мистер Кеннеди.
Иисус стоял во всей славе, одетый в длинное черное кожаное пальто, которое мог бы носить Уайт Эрп, если бы был неряхой. Костюм дополняли черные брюки и ковбойские сапоги. За ним стояли человек шесть из его племени, одетые в самые дикие сочетания одежд и с этими яркими лентами на руках и на ногах. Ленты трепетали в восходящих потоках из дыр в земле размером с крысиные норы. Я испустил вопль.
— Дин! Дин Скилтон! Глазам своим не верю! Друг, это ты? Как ты тут?
Я бросился схватить его руку.
— Как жизнь, Рик? — Он сухо улыбнулся и хлопнул меня по плечу. При этом вылетел такой клуб пыли, что мы оба закашлялись.
— Я так думаю, что вам не повредила бы ванна, — сказал Иисус со своим мягким ливерпульским акцентом.
И Виктория тоже была здесь. На ней была длинная черная юбка, черные ботинки до щиколоток, совершенно не подходящие к местности, и черный кожаный жакет. 5й я пожал руку совсем не так сердечно, как Дину. Казалось, ей странно, что мы с Кейт все еще живы.
— Привет, Рик, привет, Кейт, — сказала она тем же голосом, спокойным и невозмутимым.
— Привет, — вежливо ответила Кейт. — Дин, а где все остальные?
— Ушли вперед, — сказал Дин.
— Они дошли до корабля? — удивленно спросил я.
— Не совсем.
— Что значит — не совсем? — нахмурился я.
Иисус огладил бородку.
— До некоторого корабля они дошли. Не до того, но дошли.
— Не понял, — сказал я. — Что значит “до некоторого”?
— Не волнуйся, — улыбнулся Иисус. — Они в полной безопасности. Мы собственными глазами видели, что в этой части страны довольно скверно.
— А что именно?
— Цунами, помимо прочего. — Он показал на запад. — Всего два часа пути в эту сторону — и ты увидишь тот самый здоровенный военный корабль, торчащий посреди сухой пустыни. Наверное, его туда забросило гигантским приливом много месяцев назад. Но прилив ушел, и теперь там сухо, как в Аду. Корабль превратился в большой мотель, и мы вас туда отведем через несколько минут. Но...
— Но?
У меня защемило в груди. По тону Иисуса было ясно, что это НО будет таким НО, что мало не покажется. Двойная игра вылезала наружу, и мне это было ясно, будто я читал это на небе огненными буквами.
— Но что? — повторил я, оглядывая по очереди Иисуса, Дина и Викторию.
— Но есть один вопрос, который надо утрясти, — сказал Иисус все тем же вкрадчивым голосом.
— И это?
— Вопрос лояльности.
— Не понял.
— Бросьте, мистер Кеннеди. Вы ведь понимаете, что мы не можем взойти на корабль двумя отдельными племенами с двумя разными вождями. Одно племя должно поглотить другое. — Он погладил бородку татуированными пальцами со своим настоящим именем — Гэри. — Одно племя должно поглотить другое. Или уничтожить его.
Я желчно сказал:
— И ты решил, что именно ты должен вести нас в землю обетованную?
— Естественно. Только не поймите меня неправильно. Ваш брат Стивен — прекрасный человек... даже слишком. Он считает, что мы можем поплыть на юг, найти себе остров и растить там картошку да кукурузу.
— А у тебя другие планы?
— Разумеется. Главная цель — выживание моей группы. Мы не будем распахивать пустынный остров. Мы найдем обитаемый, с населением человек в сто, но на берег мы выйдем не как жалкие беженцы, вымаливающие корку хлеба, а как армия завоевателей.

Предыдущая страница 18 Следующая страница


19 Саймон Кларк

— Перебьете всех мужчин, а женщин возьмете себе?
— Что-то вроде этого, — улыбнулся Иисус.
— И тебя называют Иисусом? — произнесла Кейт, глядя на него в упор. — Больше подошло бы Царь Ирод.
— Выживание наиболее приспособленных, Кейт, — снова улыбнулся Иисус.
Я остро глянул на Дина.
— И ты со всем этим согласен. Дин?
Он отступил от меня и распахнул куртку. Под ней вокруг бицепсов были обмотаны ленты оранжевого шелка. Еще одну ленту длиной метра три он вытащил из кармана джинсов и обмотал вокруг головы как бандану. Концы этой ленты доставали ему до колен.
— Значит, ты присоединился к большинству, — сказал я и кивнул. — Похоже на тебя.
— Что ты этим хочешь сказать?
— Ты отлично знаешь, что я хочу сказать. Когда в школе начинались конфликты, ты всегда был вместе с хулиганами. С самого детства.
— Не в этом дело, Рик. Я просто верю, что Иисус — у него есть то, что нужно, чтобы вытащить нас целыми из этой передряги.
— А у Стивена нет?
— Нет. Он всего лишь надутый видеожокей. У него духу не хватит драться за наше выживание нечестными способами.
— Говнюк ты, Скилтон.
— Может, и так. Но выходит, что говнюки наследуют землю.
— Давай. — Я обвел рукой сгоревший пейзаж. — Наследуй, Динни. Все твое.
Дин взбесился и выхватил из-за пояса пару своих “беретт”.
— А хочешь знать, что я тебе скажу, Рик? Хочешь?
— Да? Что именно? Что ты до шестнадцати лет спал с мамой в одной кровати?
— Рик, не доводи меня! И не отворачивайся, твою мать! Ты будешь слушать. Был бы ты лидером нашей группы, я бы стоял на твоей стороне, понял?
— Так я не лидер, не буду им и не хочу. Мы выбрали Стивена. И я остаюсь ему верен.
Они стояли передо мной с оружием в руках. У Иисуса сузились глаза. Ему не понравились слова Дина насчет того, что если бы я был лидером.
Виктория переводила глаза от нас с Кейт на Дина с Иисусом, будто следила за теннисным мячом в игре. Эта стервочка совсем рехнулась. Она даже улыбалась, будто на веселом спектакле.
— Послушай, Рик, — сказал Дин. — Ты можешь перейти к нам. Не нужно насилия.
— Что будет с моим братом?
— Примем с распростертыми объятиями, — улыбнулся Иисус. — Всех примем... тех, кто поймет, кто здесь босс. — Он показал пальцем себе на грудь.
Дин добавил:
— Только тебе надо будет пройти церемонию посвящения.
— Церемонию посвящения? — спросил я. — Стоп. Не говори, сам догадаюсь. Что-нибудь насчет хрена в задницу, да, Дин?
Я наступил на больную мозоль.
Дин взвыл, наставил на меня пистолет и нажал на спуск. Ничего не произошло.
Он забыл взвести курок.
— Беги! — крикнул я, толкнув Кейт. И мы побежали. Послышались выстрелы, мимо моих ушей просвистел горячий металл. Еще выстрел, и меня будто слон лягнул в спину.

124

Несмотря на сильнейшую встряску от пули, угодившей в середину спины, я побежал дальше.
Миг мне казалось, что вокруг только ровная земля, но тут я увидел впереди воронку, в которую вместился бы легковой автомобиль. Я толкнул Кейт в ту сторону.
Защелкали выстрелы, но Кейт оказалась быстрее. Она прыгнула в воронку.
Я был уже в десяти шагах от нее, когда земля под ногами треснула. В лицо мне полыхнули искры. Я снова провалился сквозь запекшуюся корку, на этот раз по пояс — пока вытянутые руки не уперлись в землю, не давая упасть дальше. Я задергал ногами, не нащупывая ничего, кроме обжигающего воздуха.
Щелкнул выстрел, пуля взбила землю справа от меня и срикошетировала вдаль.
Я отчаянным рывком вырвался из дыры и прокатился оставшиеся до воронки метры.
Кейт уже стояла на коленях, вытаскивая из рюкзака винтовку.
Рядом со мной рухнул кто-то еще.
— Виктория?
Она села, прислонясь спиной к стене воронки, отряхивая руки от пыли.
— Ты действительно думал, что я предала твоего брата, Рик? — Она улыбнулась странной улыбкой. — Разве ты не знал, что мы любовники?
— Возьми вот револьвер, — сказал я ей. — Кейт, ты как?
— А ты?
— Кажется, пулю получил сзади. Ничего не чувствую.
— Повернись, я посмотрю.
— Времени нет. Вот они!
Они бежали, пригнувшись, к нашей воронке. Я залег на стенке, выставил винтовку за край и дал пару выстрелов.
Кейт выстрелила три раза. Они продолжали бежать, стреляя на ходу. Я действительно наступил Дину на больную мозоль — он палил на ходу из двух своих “беретт” и орал, что отрежет мне яйца.
Виктория подняла револьвер, который я ей дал, и выстрелила один раз. Один из людей Иисуса схватился за грудь, упал лицом вперед в вихре взметнувшихся лент и остался лежать.
— Отличный выстрел, Виктория, — сказал я, тяжело дыша.
Она посмотрела на револьвер почти с удивлением, будто не знала, чего от него можно ожидать.
Иисус, Дин и пятеро оставшихся тут же бросились наземь. Я прицелился.
Черт, они должны были бы быть видны как на ладони. Но местность слегка поднималась, а потом опускалась, и они оказались скрыты низким пригорком.
— Кто-нибудь видит цель? — спросил я.
— Нет, — ответила Кейт. — Они за бугорком.
Виктория покачала головой и стала играть с барабаном револьвера, будто отключившись от реальности.
— Давай я тебе спину посмотрю, — сказала Кейт. — Куда тебе попало?
— Сейчас, я лягу так, чтобы следить за ними. Давай теперь. Что-нибудь видишь?
— Так, дай-ка я с тебя рюкзак сниму. Так... лежи спокойно. Вот так. — Она провела пальцами мне по спине. — Ничего нет. Наверное, пуля застряла в рюкзаке.
Я наблюдал за участком земли, где залегли эти предатели.
— Что там происходит? — спросила Кейт.
— Пока ничего. Виктория сняла одного из его людей. Они теперь обдумывают стратегию — им ясно, что если они бросятся вперед, потеряют еще парочку. Что это у тебя?
Кейт держала мою бутылку с водой.
— Вот что остановило пулю.
— Черт! Мы потеряли всю воду?
— Ага. Ни капли не осталось.
— Виктория, у тебя вода есть?
— Нет, — сказала она тоном светской беседы. — У меня нет.
— Черт... плохо дело. Совсем плохо.
— Что будем делать, Рик? — серьезно спросила Кейт.
— М-да... — Я оглядел воронку. — Мы тут на время застряли. — Будто в подтверждение, один из людей Иисуса дал пару выстрелов из ружья в нашу сторону. Дробь взметнула землю около моей головы, и я пригнулся. — Думаю, они будут ждать до темноты.
— А потом? — спросила Виктория с очаровательной наивностью.
— А потом, — вздохнул я, — они пойдут в атаку и нас прикончат.

125

Я поглядел на часы. До темноты было еще часа два. Потом они подбегут и пристрелят нас, как пойманных крыс.
Ветер гонял пыльные смерчи по черной пустыне, и пепел сыпался на нас сверху. В глотке было сухо, как на земле, на которой мы лежали. И было жарко. Мне стало мерещиться мороженое. Горы порций мороженого. Сливочного, фисташкового, клубничного, вишневого, мягкого и холодного, скользящего вниз по пересохшему горлу. Нагромождение вафельных стаканчиков на тележке мороженщика, проезжавшего, бывало, с Бойкотт-драйв на Трумен-вей под звуки донельзя искаженной песенки “Подмигни мне, звездочка”.
Мы сидели в воронке, как в западне.
Представьте себе:
Воронка, в которую целиком может вместиться автомобиль, метра два глубиной. Стоя внизу, я могу чуть выглянуть за край, держа винтовку наготове. На дне, точно в середине, дыра размером с кроличью нору. Оттуда поднимается пар, как над тихо кипящим чайником.
Вполне вероятно, что мы оказались в кратере гейзера. Вроде того, в котором погибла Кэролайн Лукас. Слышно было постукивание, будто горячая вода или даже пар пробиваются по подземным ходам прямо под нами. Чем больше я на это смотрел, тем больше приходил к мысли, что мы в кратере гейзера, время от времени изрыгающего перегретый пар под чудовищным давлением.
Как бы эта мысль меня ни беспокоила, отвлечься на нее я сейчас не мог. В данный момент главной заботой был опьяненный жаждой убийства Иисус и его банда.
— Пить хочу, — сказала Виктория, отбросив с лица густые рыжие волосы. — Хочу воды.
— Я тебя понимаю, — вздохнул я. — Есть у меня пакетик мятных таблеток.
Она поглядела на меня так, будто я заговорил на суахили. Я заставил себя улыбнуться.
— Хочешь одну?
— Да, спасибо.
— Кейт?
Кейт лежала на стене воронки, поглядывая туда, где залегли люди Иисуса.
— Да, спасибо, — сказала она и протянула руку вниз, где я держал пакет. Винтовочная пуля взвизгнула над воронкой.
— Они нам напоминают, что им некогда ждать, — сказал я, протягивая пакетик Кейт, потом Виктории.
— Что у тебя с ногой?
Я посмотрел. На джинсах прожгло дыру.
— Земля поддалась, когда мы бежали к воронке. Мне удалось зацепиться за край.
— Ты обжег ногу? — спросила она с той своей прямотой и наивностью, которая мне иногда казалась признаком идиотизма. — Это больно?
Я заставил себя ответить спокойно.
— Да, Виктория, я обжег ногу, и это больно.
Еще одна пуля взметнула землю на краю воронки.
— Но это, Виктория, самая меньшая из наших забот. Пока что эти сволочи в нас стреляют. — Я потряс головой. — Не могу поверить, чтобы Дин... Мы десять лет были друзьями.
— А как ты обжег ногу? — спросила Виктория, глядя наивными глазами и играя локоном.
Я вздохнул.
— Попадаются полости, покрытые тонкой корочкой. Знаешь, как на пироге? От жара земля под этой коркой проседает и образует полость. А внизу — раскаленный докрасна камень.
Она кивнула, повторив про себя:
— Раскаленный докрасна.
— Ага, раскаленный до-хрен-его-знает-какого-красна. Кейт!
— Да?
— Что-нибудь видишь?
— Пока нет. Но быстро темнеет.
— Черт побери все... — Я вздохнул. — Столько пройти и вот так погибнуть. Ну-ка, Рик, соломенная твоя башка, думай... думай... Должен быть выход.
— Ты любишь Стивена?
Я удивленно поглядел на Викторию.
— Он мой брат. Да... думаю, я его люблю.
— Я тоже. — Ее вдруг потянуло на откровенность. — До него я была девственницей.
Мне стало неловко.
— Виктория, ты не обязана расска...
— Понимаешь, семья меня выгнала, когда мне было тринадцать. Мой отец был епископом. Он сказал, что я веду себя так, будто я от Дьявола. — Она замолчала, потом неожиданно произнесла: — Дин был прав. Ты знаешь, что был бы лучшим вождем?
— Но Стивена выбрали. У него харизма, у него ясная голова, он...
— Нет, — резко оборвала меня Виктория. — Вот этот, который называет себя Иисус. Из него лидер получше Стивена. Но из тебя лидер получше Иисуса. Я права, Кейт?
Кейт была поражена ходом разговора.
— Не знаю, я об этом не ду... Осторожней, Виктория — ай!
Виктория молниеносно протянула руку, схватила Кейт за ногу и дернула. Кейт сползла на дно воронки рядом со мной.
А Виктория выбралась на край воронки и очень хладнокровно сказала:
— Два часа ходу на запад. Корабль вы не пропустите. Он стоит посреди равнины.
Я вскочил.
— Виктория, куда ты прешь, черт побери? Тебе же мозги вышибут... Виктория!
Она вылезла наружу. Раздались выстрелы.

126

Я подполз к краю воронки, прижимаясь к земле. Виктория стояла, вызывающе глядя в сторону Иисуса, Дина и их спутников, крепко упираясь в землю расставленными ногами.
Я схватил ее за юбку, готовясь сдернуть эту дуру обратно. Тогда ее хотя бы не подстрелят. Может быть, сварят заживо — уже из скважины на дне воронки шипели струи пара. Зато не подстрелят. Краем глаза я видел, как Кейт уворачивается от струек.
— Виктория! — заорал я. — Ложись! Они тебя убьют! Щелкнул выстрел, пуля разорвала юбку между расставленных ног Виктории, едва не зацепив бедра.
— Виктория!
Я потянул, но она стояла устойчивей, чем я. Я уперся ногами в сыпучую стенку воронки — сейчас я ее просто сдерну.
Конечно, может ударить гейзер. Но сейчас главной опасностью были пули, которые в любой момент могут раскроить этой идиотке череп.
— Виктория, назад! Будем прорываться с боем. Дай мне придумать план...
Пуля зацепила ей предплечье. Струйка крови потекла по запястью, растеклась дельтой по ладони, закапали с пальцев алые капли в черный пепел.
— Виктория, тебя ранили! — завопил я. — Ты что, не чувствуешь? Виктория, назад! Куда ты прешь?
Я не успел ее сдернуть — она внезапно и решительно шагнула вперед, вырвавшись из моей хватки.
Я припал ниже к земле, глядя, что будет дальше.
Виктория медленно пошла прочь от воронки, спиной ко мне. И медленно подняла руки вверх.
Она сдавалась Иисусу и его банде.
Они перестали стрелять.
— У меня нет оружия! — крикнула она им. — Я иду на вашу сторону!
Иисус и его компания не хотели рисковать и продолжали лежать. Я видел только стволы их оружия, торчащие из-за пригорка.
— Молодец, девочка! — донесся до меня голос Иисуса. — Я рад, что ты опомнилась. Не то что эти дураки в той дыре.
— А Рик с Кейт не собираются к нам? — спросил голос Дина.
— Я не знаю, спросите у них сами.
Ответа я не расслышал, но злорадный тон Дина сказал достаточно.
Я сказал Кейт:
— Как только я встану, они меня застрелят.
— Может быть, они дадут тебе шанс сдаться.
— Черта с два. Если даже я — и Стивен — захотим это сделать, присягнуть на верность Иисусу и его племени и пройти все эти мерзкие ритуалы, они нам при первом удобном случае перережут глотки.
— Но здесь нельзя оставаться, Рик. Тронь землю. Чувствуешь?
— Вибрацию?
Она кивнула.
— Давление нарастает. А мы сидим в кратере гейзера.
— Да, попались между львом и крокодилом.
— Надо что-то делать... Но что, ради всего святого?
— Есть два выхода, — сказал я. — Остаться здесь и свариться заживо, когда вырвется пар, или пробиваться с боем. Что предпочитаешь?
— Оба пути малоперспективны. Что там с Викторией?
— Похоже, что она перешла на ту сторону. Может быть, станет женщиной Дина.
Я выглянул за край. Виктория прошла полпути до позиции Иисуса — они лежали, держа оружие наготове, за бугром. Ветер шевелил длинные волосы Виктории, трепал плотную юбку. Она была будто со старой картины — знаете, такие большие полотна, которые висят на лестничных площадках картинных галерей: красивая женщина в штормовом ветре на фоне сожженной земли и горы грозовых туч, озаряемых молниями.
Кр-р-рак!
В полукилометре взметнулся гейзер, выбросив в небо стометровый столб кипятка. Пар взревел и поплыл по равнине призраком.
— Вот оно, — сказал я угрюмо. — Тут под землей сеть камер, наполненных кипятком. И наша тоже скоро пыхнет. — Я поглядел в сторону Виктории. — Есть и третий вариант, — обратился я к Кейт.
— Какой?
— Можешь пойти за Викторией. Они тебя не убьют.
— Не убьют, но ведь ты знаешь, что они сделают?
— Может быть, и...
— Не дури сам себе голову, Рик. Сначала изнасилуют всей бандой, а потом? Рабство? Пока я не заслужу права быть женой одного из них? И ты думаешь, мне этого хочется, Рик?
Я покачал головой.
— Да, но решать надо в ближайшие пять минут. Или пробиваться, или ждать. А я уверен, что гейзер готовится к извержению.
Зеленые глаза Кейт глядели в мои.
Я сжал ее руку.
— Как решим, Кейт?
— Мы были с тобой пять недель. — Она невесело улыбнулась. — Думаю, что остаток вечности я тоже с тобой проживу. А ты?
У меня пересохло во рту. Я смог кивнуть.
— Может быть, нам будет лучше... Какого черта она делает?
И в этот момент я услышал крики. Виктория уже почти дошла до группы Иисуса, но остановилась от них шагах в десяти.
— Какого черта она делает? — повторил я.
— Господи, наверное, она все-таки сумасшедшая. Ты только посмотри!
— Она стоит и топает ногой, — вздохнул я. — Совсем баба спятила.
— А что они кричат?
— Кажется, говорят ей, чтобы она залегла с ними на случай, если мы будем стрелять.
Они продолжали кричать. Они орали Виктории, чтобы шла вперед. Они махали руками, но она продолжала стоять и топать. И каждый удар ноги взметал облако черного пепла. Я думал, что они выскочат и затащат ее к себе, но они не хотели рисковать. Мы с Кейт держали винтовки наготове.
Я глянул на дно воронки: из скважины стала подниматься горячая вода. Она булькала и плевалась, подпираемая давлением изнутри. В любую секунду тонны кипятка могли вырваться наружу, срывая кожу с наших тел.
Я вспомнил, что случилось с Кэролайн Лукас, и вздрогнул. А Виктория исполняла свой жуткий танец, сумасшедшую версию фламенко, все еще подняв руки над головой. На этот раз я разобрал голос Дина Скилтона:
— Давай сюда, идиотка! Считаю до трех, потом стреляю!
Виктория не обратила никакого внимания. Она кружилась, топая ногами по земле, склонив голову набок, будто прислушиваясь к звуку ударов.
Чуть отступила, по-прежнему топая и прислушиваясь. Тут я заметил, что она всего в десяти шагах от дыры, в которую я провалился.
— Господи! — выдохнул я. — Я знаю, что она делает.
— Что? — посмотрела на меня Кейт. — Она ведь...
— Виктория! — завопил я. — Нет, Виктория!
Остальные тоже это поняли. Дин поднялся на колени за пригорком, поднял свои пистолеты и выстрелил в Викторию.
Я видел, как ее ударили пули. Она покачнулась назад, но все так же держала руки вверх по сторонам головы, хотя боль от впившихся в живот пуль должна была быть невыносимой.
Потом она качнулась вперед. Я думал, она упадет, но она удержала равновесие. Голова ее взметнулась вверх, хлестнув по воздуху волной рыжих волос.
И она топнула изо всех сил.
— Боже ты мой...
Я глядел, вытаращив глаза, и сердце у меня стучало молотом.
Вся поверхность земли, от дыры, в которую я попал, до самого пригорка, стала проседать.
Она проседала одним куском, будто земля стала резиновой, и вес Виктории тянул ее вниз.
Послышались панические крики — Иисус, Дин и прочие вскочили, пытаясь уйти от того, что сейчас будет.
Но было поздно. Запекшаяся корка почвы, покрывающая подземную полость, сломалась, как лед на озере.
Из ямы взметнулся сноп искр. Кора стала трескаться, как в замедленной съемке, потом спалась, уронив в яму орущих людей, и все скрыл туман красных искр.
Викторию тоже поглотила огненная бездна. Она упала в огонь, и только в последний раз взметнулись пламенем волосы. Она не крикнула.
И не осталось никого.

127

— Они все погибли?
— Наверняка, — ответил я, осторожно отступая от ямы. — Я не смог подойти ближе. Страшный жар.
У меня горело лицо, будто я пытался сунуть голову в открытую печь.
— Это было быстро?
— Мгновенно. Хотя этот Иисус или как там его звали такого не заслужил. И Дин тоже. Им бы поджариться на медленном огне, как они хотели поджарить нас.
— Ты думаешь, они бы действительно нас убили?
— Без сомнения. И Стивена, и всех, кто не подчинился бы безоговорочно. Как сказал Иисус, два племени не могут жить на одной территории.
— Что теперь?
— Иисуса больше нет. Я думаю, его люди присоединятся к нам и признают Стивена вождем.
— Пошли, — сказала Кейт, потирая руку. — Давай уйдем подальше, пока эта штука не взорвалась.
Я оглянулся на воронку гейзера. Над ней поднимался пар, как над ведьминым котлом. Белый туман выливался за край.
Мы повернулись и пошли на запад.

Молчание нарушила Кейт.
— Откуда Виктория знала, что там земля так тонка?
— Она видела, как я провалился сквозь корку. Как сквозь тонкий лед.
— И она топала и слушала, стараясь найти полость?
— Да. Но мне почему-то трудно думать о ней как о смертной, — сказал я и покачал головой. — Она появилась из огня там на кладбище. И теперь она вернулась в огонь. Странная девушка... но она спасла нам жизнь.
Кейт поглядела понимающим взглядом.
— Спасла тебе жизнь.
— Мне?
— Она считала, что ты должен быть вождем. И ясно это высказала. Ей казалось логичным ради этого пожертвовать собственной жизнью.
— Мы теперь никогда не узнаем. У нее мозги работали не так, как у всех. Я ей благодарен, вечно благодарен, но что касается меня — наш вождь Стивен. И так оно и останется.
В километре позади дух разрушения, поселившийся в земле, нашел выход. Зарокотала и задрожала земля, и гейзер вырвался из воронки, где мы укрывались. Взлетел султан кипящей воды на высоту десятого этажа и рухнул вниз, подняв занавес черного пепла.

128

Дорога плавно пошла под уклон и вывела на равнину. Она тянулась впереди бесконечной ширью черной земли, абсолютно плоской, лишенной ориентиров, если не считать военного корабля.
Он стоял, абсолютно неуместный посреди безводной пустыни.
Не было признаков ни домов, ни дорог, ни полей. Все, сделанное руками человека, исчезло без следа. Гости из других миров поглядели бы равнодушным взглядом и решили, что на этой голой равнине никогда не было и не могло быть жизни. Все, абсолютно все было сметено волной цунами. И та же волна принесла огромный корабль далеко в глубь суши. Море откатилось назад, оставив его посреди равнины.
На что была похожа эта волна, летящая на тебя с громом по бывшей суше?
Я представил ее себе (поверьте мне, я не хотел этого делать, но образы сами лезли, яркие, как телеэкран). Люди в ужасе глядят из окон домов на приближение водяной стены. А вот и сама волна шириной — сколько? Тридцать километров? И высотой в пятьсот метров?
Живо — до ужаса живо — я видел, как она накрывает ландшафт, подгоняемая многомегатонными взрывами в глубинах океана. Зеленая стена мчится быстрее курьерского поезда, гребень ее загибается, как идеальная волна для серфинга атлантов. Ревет немыслимая массы воды по равнине, как бульдозер гнева Иеговы, сметая с лица планеты леса, почвы, холмы, дороги, дома, фабрики, школы, целые города. Миллионы и миллионы должны были в ней погибнуть.
И снова бледные лица в окнах, с ужасом глядящие на приближение воды. Отчаянные крики людей, понявших, что через секунду будут поглощены и уничтожены, исчезнут под таранным ударом миллионов тонн воды.
Как это звучит, когда кричит целый город?
— Рик! Рик, ты не слышишь?
— А? Извини. Я задумался...
— О чем?
Я быстро мотнул головой.
— Ни о чем. Не важно. Прости, что ты говорила?
— Ты видишь какие-нибудь признаки Стивена или группы?
Все еще не в силах отрешиться от криков миллионов обреченных, я поглядел в бинокль.
— Ничего, — ответил я. — Только корабль. Черт, и большой ведь. Похож на эсминец королевского ВМФ.
Кейт взяла у меня бинокль:
— Похоже, он цел. Приливная волна не слишком его повредила.
Даже без бинокля было видно, что корабль невредим. Он стоял на киле, накренившись на борт, удерживаемый, очевидно, нанесенным волной илом. От подземного жара ил запекся, остановив корабль под странным углом.
— Сколько до него? — спросила Кейт.
— Час, может быть? — предположил я.
Мы пошли дальше. Усталость валила с ног, но перспектива увидеть Стивена и рассказать ему про попытку Иисуса и Дина была достаточной причиной, чтобы идти, не щадя себя.
— По крайней мере, они не попали под власть галлюцинаций, — сказала Кейт. — Наверное, здесь электрическая активность приглушена. Ты серых видел?
— Ни одного. Но ты видишь, что творится с землей?
— Там возникает горячая точка, да?
— Похоже на то. Когда ушел потоп, здесь должна была остаться бесконечная равнина затвердевшей грязи. Как бесконечная пустая парковка, только она трескается. Видишь пар?
Кейт присела коснуться земли ладонью.
— И на ощупь здорово горячо.
— Так не будем терять времени, пойдем.
Мы шли, а вокруг потрескивала лопающаяся твердая грязь. Руки обдавали струи горячего газа. Сначала ничего страшного в этом не было, но потом пришлось поднять руки к лямкам рюкзаков, чтобы их не обжечь.
Я стал кашлять, в горле горело, глаза слезились.
— Кейт, — сказал я, пытаясь перевести дыхание, — мне это не нравится. Дышать становится трудно. А тебе как?
— Это яд?
— Молись только, чтобы не угарный газ.
Я поглядел вперед. Корабль будто и не приблизился. Видны были только выставленные стволы огромных пушек.
— Ой!
— Что такое? — глянул я на Кейт.
— Искры летят из трещин. Мне одна попала в лицо.
— Дай посмотреть.
Она закашлялась:
— Рик, ничего страшного. Идем.
— А как тебе дышать?
— Труднее, чем раньше. Вся грудь горит.
Мы пошли как можно быстрее, но вскоре нам стало казаться, что у нас свинцовые подошвы. Ноги болели от каждого шага. Из глаз текло ручьем. Все время приходилось вытирать слезы, если хотелось посмотреть, сколько еще до корабля.
Кр-р-рэк!
Расселась земля в нескольких шагах справа. Очень узкой трещиной — еле просунешь карандаш, если тебе придет на то охота, но оттуда вылетел сноп искр. Они горели ярким желтым пламенем — отличный показатель, насколько там внизу горячо.
Плохо, сказал я себе. Тут прошли землетрясения, погубившие деревья, животных и людей. Потом нахлынул потоп, покрывший органические остатки толстым слоем ила. Теперь оно там гниет внизу.
И выделяет неделю за неделей метан — горючий газ. Он ищет выхода. Теперь земля стала быстро разогреваться. Я тревожно посмотрел вперед. Десять тысяч акров земли могут полыхнуть одним мощным взрывом.
Тем более надо поскорее найти Стивена и всем уходить к берегу.
Я пошел быстрее.
— Иди вперед и предупреди Стивена, — сказала Кейт. — Ты можешь идти быстрее.
— Я тебя... не оставлю, Кейт. Мы можем... черт, трудно... трудно дышать... Кейт... Кейт! Так, давай я тебя обниму за плечи. Так лучше?
— Лучше. — Она кивнула, но глаза у нее были тусклыми.
— Держись, скоро дойдем до корабля.
Мы шли, поддерживая друг друга. Через десять минут мы сбросили рюкзаки — лишний груз.
Но винтовки на всякий случай оставили.
Я посмотрел на Кейт — ее глаза были почти закрыты. Губы посинели.
Я снял у нее с плеча винтовку и уронил на землю.
Через пять минут я сбросил и свою. Ее вес тянул меня в потрескавшуюся землю.
Мы шли. Горячий газ хлестал из щелей. То и дело лицо обдавало дождем искр — будто раскаленные булавки вонзались в кожу. В одежде прожигались точечные дырки...
Мы шли почти вслепую. Корабль, встававший посреди равнины, виделся размытым контуром.
— Как ты, Кейт?
Ответа не было. Но она продолжала идти.
Треск.
Искры в лицо, обжигающие губы и веки.
Больно, зато боль не дает уснуть.
Потому что мне хотелось одного — спать.
“Свернись калачиком, Рик, — шептал мне какой-то голос. — Все хорошо, тепло и уютно. Усни... сон так сладок. Усни под колыбельную сверчков — это чуть потрескивает земля. Смотри на искорки — правда, похоже на фейерверк? Желтые, красные, белые, летят, летят в небо”.
Я глянул направо.
Рядом со мной шла сотня серых.
Я посмотрел налево.
Еще сотня.
Я — Король Серых.
Я помотал головой — они остались.
Серые головы, серые руки, серые ноги, серые лица.
И кроваво-красные глаза.
Я посмотрел опять вправо.
Один шел рядом со мной, обняв меня огромной рукой за плечи. Я улыбнулся ему.
Он улыбнулся в ответ.
Кровавые глаза загорелись. Черные губы раскрылись, обнажив неровные зубы. Взлетела когтистая лапа, схватила меня за руку и подтащила ее к губам.
Он впился в руку зубами.
Сильно.
— Рик! Рик! Очнись, а то укушу еще раз!
Серый монстр впился зубами мне в палец.
— Черт...
Я вышел из сна. Серое лицо растаяло, это снова была Кейт. Я огляделся — легионы марширующих серых исчезли.
— Больше так не делай, хмырь болотный! — Кейт заставила себя улыбнуться. — А то в следующий раз я тебе нос откушу!
Я закашлялся, будто вдохнул угольев. В лицо полетели искры.
Это был Ад, настоящий Ад.
Кейт обтерла мне лицо рукой.
— Ты снова забылся, да?
Я кивнул и закашлялся.
— Серых видел?
— Гхм... сотнями.
Она потянула меня за рукав — идти вперед.
— Здесь электрическая активность нарастает. Пойдем, друг. Надо найти Стивена, пока они не начали бредить как сумасшедшие и не разорвали друг друга на части.
— Сколько там... Черт, Кейт, я ничего не вижу. Сколько до корабля?
— Десять минут. Ох, черт, дышать не могу. Горло печет.
— Не бойся, дойдем. На корабле мы будем выше газа. Если это угарный газ... он тяжелее воздуха... Кейт, веди меня. Я ничего не вижу.
— Закрой пока глаза. Дай мне руку. Пойдем. Быстрее. Я закрыл глаза, и Кейт повела меня сквозь кошмар затвердевшей черной грязи. И все время слышалось, как трещит под ногами и вокруг. Искры жгли кожу, горячий газ обдавал снизу, горло горело. Я невольно поднял лицо к небу, чтобы не вдыхать яд.
С крепко закрытыми глазами я шел минут десять, когда услышал крик. Потом автоматную очередь.
— Ложись, Рик!
Кейт сделала мне подсечку, уронив меня лицом на горячую грязь.
Слышались крики. Я открыл глаза. Заморгал.
Корабль был в каком-нибудь километре от нас.
Горячий газ хлестал из дыр в земле. Кейт содрогалась в кашле, будто выдыхая куски легких.
Еще одна очередь. Пули взрыли землю в пяти шагах от меня.
— Не стреляй! — кричала Кейт. — Не стреляй!
Я проморгался.
— Это Теско! Черт, я думал, он погиб. — Я поискал глазами винтовку, вспомнил, что бросил ее, и снова припал к земле, когда Теско прицелился из “узи”.
Черт. Он, наверное, получил от Иисуса приказ стрелять в нас, как только мы появимся.
Теско дал еще одну очередь, пули пролетели красными лентами над головой.
Он стрелял бешено, и теперь я видел почему. Он был перепуган до смерти.
Я услышал его крик:
— Серые! Серые гады! Они повсюду!
— У него галлюцинации, — сказала Кейт, тяжело дыша. — Может, их вызвало наше появление, но... но он видит серых повсюду.
Теско снова поднял автомат и дал длинную очередь. Красные трассеры вспыхнули вокруг нас.

129

— Теско! — заорал я. — Это я, Рик! Не стреляй!
Теско в сотне шагов от нас лихорадочно менял магазин. Вокруг него вились оранжевые и желтые ленты.
— Теско, посмотри на меня. Я Рик Кеннеди. Это Кейт Робинсон, ты ее знаешь. Мы жили в отеле на острове. Помнишь подвал? Помнишь, как я тебя ударил?
Теско возился с автоматом, пытаясь засунуть магазин. Лицо его перекосилось от ужаса, глаза были как у Стенно, когда он напал на меня в гараже Фуллвуда. Зрачки и радужки превратились в черные точки.
Двадцать шагов до Теско. Видны шрамы, расходящиеся от его губ.
Пятнадцать шагов.
Струи газа рвали шелковые ленты вверх над его головой.
Тринадцать шагов.
Он возился с магазином и орал в сторону корабля:
— Стивен, серые! Серые! Они повсюду!
Десять шагов.
Я шепнул Кейт:
— Я его свалю. Ты хватай автомат.
— Не успеешь.
— Я его свалю, ты хватай автомат.
Семь шагов.
Лихорадочно двигая пальцами, Теско вставил магазин, но никак не мог оттянуть затвор.
Шесть шагов.
Как только он оттянет затвор, автомат будет взведен. И готов к стрельбе.
Пять шагов.
— Теско, посмотри на меня! Я Рик Ке...
С криком ужаса он взметнул автомат мне в лицо. Палец его побелел на спуске.
— Господи... — выдохнул он ошеломленно. — Рик, ты? Я тебе чуть башку не снес. Ложись! Тут повсюду серые... — Он пораженно огляделся по сторонам. — Черт! Куда они девались? Они были...
— Мы знаем, куда они девались, Теско. — Кейт сумела выдавить улыбку. — Мы тебе все о них расскажем.
— Но куда они делись?
— Теско... — начал я, и Кейт повисла на мне, почти потеряв сознание от газа. — Теско, надо обратно на корабль. Быстро, Теско! Чувствуешь газ? Он ядовитый...
И я почувствовал, что отрубаюсь. Будто голову окатило черной волной. Последнее, что я помню — как падал, держа в руках Кейт, а Теско пытался нас подхватить.

130

Расплывчатые линии сложились в очертания лица. Заострившегося лица с глазами и ртом. Глаза были синие. Рот улыбнулся.
— Каково вернуться с того света, Малыш К?
— Стивен?
— А сколько у тебя еще братьев, малыш?
— Зная нашего отца... наверное, миллионы, — улыбнулся я. Но в горле у меня горело, будто я пытался проглотить кусочек Ада.
Стивен усмехнулся.
— Наверное, ты прав, солнышко, но знаешь ты только меня. Как себя чувствуешь?
— Голова кружится. Пить хочется. Очень... Господи, кровать! Я в самом деле в кровати?
На миг мне показалось, что все это мне снится. Сейчас я оглянусь, увижу привычную обстановку своей спальни, на стене висит постер с Джимом Моррисоном. И расплывчато-хиповая надпись на нем, заглавие старой песни “Дорз”: “Давай, детка, зажги во мне огонь”.
Я проморгался. Стены остались стальными. Окно осталось круглым иллюминатором.
— Корабль? Мы добрались до корабля? — залепетал я почти по-идиотски.
— Не до того корабля, — сказал Стивен, открывая банку пива и протягивая ее мне. — К сожалению, мы на суше.
— А... тот эсминец?
— Именно он, застрявший посреди равнины, которая тянется в пылающую бесконечность. — Стивен улыбнулся. — Не волнуйся, мы доберемся до Хейшема, когда “Мирдат” бросит там якорь. Вот, выпей.
— Пиво?
— Ты не поверишь, как снаряжен этот корабль. Все каюты забиты припасами.
Я поднес банку к губам и застыл, пораженный мыслью, пробившейся сквозь окутавший мозг туман.
— Кейт! Что с Кейт?
Стивен положил мне руку на плечо:
— Не волнуйся, она жива-здорова.
— Где она?
Он мотнул головой в сторону:
— В соседней каюте, отсыпается, надышавшись газа.
— Я хочу ее видеть.
— Она спит, — сказал Стивен твердо. — Спокойнее, малыш. Выпей еще пива. Холодное.
Я жадно припал к банке, капли потекли по подбородку. Черт, как это было хорошо! Как холодный снег заскользил по горлу, груди, по животу. Я осушил банку одним глотком.
Стивен глядел на меня с тревогой.
— Знаешь, ты действительно какое-то время был по ту сторону. Я даже не знал, выберешься ли ты. Потом ты стал говорить во сне.
Я откинулся на подушку и вздохнул:
— Ничего такого, что заставило бы тебя покраснеть?
— Нет. Только ты нес очень странные вещи. Ты действительно прошел через Ад, Малыш К.
— Вряд ли хуже, чем тот, что прошли вы.
— Ты видел серых? Они тут повсюду.
Я приподнялся на руке и поглядел на Стивена, который открывал следующую банку.
— Стивен, я должен тебе кое-что рассказать.
— Не волнуйся, с этим можно подождать.
— Нет, нельзя.
— Можно.
— Стивен, я не шучу. Речь о серых.
— Не волнуйся, Рик. Я тебе теперь верю. Сомневаться не приходится — они существуют.
— Нет. Бен Кавеллеро нам рассказал...
— Бен? Он жив?
— Да, но...
— Мы слыхали, что Ферберн засыпало пеплом. Где он?
— У себя дома.
— Дома? Но разве...
— Стивен, послушай меня. Просто послушай. — Я хрипел обожженным горлом. — Стивен, Бен нам все рассказал о серых, он все объяснил.
— Мы о них достаточно знаем, Рик.
— Да?
— Это чудовищные убийцы, которых надо стереть с лица планеты.
— Стивен, ты не понимаешь.
— Ты знаешь, что они убили старика Фуллвуда?
— Я нашел твою записку. Но подожди... послушай только минутку. Это важно... — Черт, голос у меня садился. Я глотнул пива. — Эти серые — они не то, что ты думаешь.
— То есть? — нахмурился он. — Не то, что я думаю?
— Дай мне полчаса на объяснение.
Стивен кивнул с серьезным видом.
— О’кей, брат. Кажется, это важно. Выкладывай.
— Бен Кавеллеро объяснил, что скальные породы Земли находятся в движении. Они трутся друг о друга, при этом выделяется тепло. И еще рождается электрическое поле.
Стивен снова кивнул.
— Говори, малыш. Я слушаю.
Я еще раз сполоснул рот пивом.
— Важно то, что эти создания...
— Стивен! — Распахнулась дверь, и вошел Теско. — Ничего пока нет от Иисуса и Виктории. Послать поисковую группу?
— Дай им еще полчаса, — ответил Стивен. — Может, появятся сами.
— О’кей, босс. — Теско вышел.
Имена Иисуса и Виктории вызвали лавину воспоминаний. Боже ты мой! Я глядел на Стивена, возвращавшегося от двери. До меня вдруг дошло, что он ничего не знает. Не знает, что погибла Виктория, его возлюбленная. Что Иисус и Дин собирались убить любого, кто встанет между ними и властью. Я знал, что должен буду ему об этом рассказать. И сейчас, еще до того, как сообщу, что серые — это галлюцинации, порожденные электрическими полями Земли.
— Еще пива, братишка?
— Стивен, послушай. Я должен тебе сказать... черт, не знаю как...
— Ну, ну, легче, братик. Ты слишком надышался газу.
Комната поплыла, когда я резко сел. Я замотал головой.
— Не беспокойся, Рик. Спешки нет, расскажешь позже.
— Есть спешка. Мы с Кейт... мы... — Головокружение не проходило. И в горле по-прежнему горел огонь. — Мы встретили... Викторию... по пути.
— Викторию? Она была с Дином и Иисусом. Почему они не вернулись с вами?
— Они нас встретили неподалеку. Мы...
Бах!
Снова распахнулась дверь каюты. Теско стоял снаружи, запыхавшись.
— Беда, босс! Ты бы лучше вышел на палубу.
— Что там? — вскочил Стивен.

Предыдущая страница 19 Следующая страница


Царь кровь 20

— Серые... и их несколько тысяч.
— Далеко?
— В пяти минутах ходьбы.
— А, черт!
— Быстрее, босс! Кажется, они хотят напасть.
— Теско, всех, кто может стрелять — на палубу!
— Есть, босс.
И Теско убежал.
Стивен поспешил к двери, излучая решительность и энергию. Я заставил себя сесть.
— Стивен, там нет... а, черт! — Я затряс головой. Мозги отказывались работать. От газа мысли слиплись и не шли наружу. — Стивен, серые... я тебе должен сказать...
— Все путем, Рик. Справимся. Мы их с дерьмом смешаем.
— Нет, слушай... нет, ты слушай! — Я заставил себя встать и качнулся вперед.
Стивен меня подхватил. И на лице его была дикая, суровая улыбка.
— Не беспокойся, Рик. У тебя еще будет шанс их поубивать. Нет, Рик! Ложись. Это приказ.
— Стивен, они не...
— Быстрее, босс! — просунулась голова Теско. — Они все ближе.
— Стивен, я...
Стивен мягко толкнул меня на кровать. Я пытался сопротивляться, но был слабее котенка.
— Лежи здесь, — с грубоватым сочувствием сказал Стивен. — Потом поговорим. Теско, пошли.
Они вышли, закрыв дверь.
— Стивен! Стивен!
Я заставил себя встать, шатаясь, подошел к двери, вытянув руки вперед. Подергал ручку. Черт!
— Стивен, отопри! Стивен, отопри к чертовой матери! Послушай! Серых тут нет! Они не существуют!
Я стучал в дверь. Никто не услышал. Никто не пришел.

131

Я выглянул в иллюминатор. Черт, ну и зрелище!
Я уже понял, что это будет худший день моей жизни. Произойдут очень плохие события. То есть полное дерьмо. Не будь я отравлен газом, соберись я с мыслями, я бы нашел способ пройти эту дурацкую запертую дверь. Я бы рассказал Стивену о серых; может, сумел бы сам сделать что-то полезное. Я бы предотвратил грозящее несчастье. Но нет, колеса производящей несчастье машины уже закрутились на всю мощь. Но, как говорят юристы, я мог бы уменьшить ущерб. Я бы спас хоть несколько жизней.
Представьте себе эту сцену:
Я стою в каюте корабля. С меня льет пот от страха, у меня кружится голова и подкашиваются ноги. Я беспрестанно чешу пальцами волосы, слипшиеся от сажи. Ладони от нее чернеют.
Я припадаю к иллюминатору, ощущая щекой холод толстого стекла. И смотрю в ужасе.
Потому что я вижу то, что на самом деле движется на нас по равнине.
Закрыв глаза, я это вижу даже сейчас. Равнина теряется вдали — плоская пустыня черной грязи. Из десятков тысяч трещин рвется ядовитый газ, взлетают рои искр, красно и желто горящих на фоне груды темных облаков.
С неба бьют молнии. Не смолкая, рокочет гром.
Не гаснет свет молний.
И видны еще электрические вспышки на уровне земли. Напряженность поля нарастает с ростом температуры подземных пород, разрывающей засохшую грязь, взметающую снопы искр.
И эти синие вспышки больше всего похожи на инопланетных созданий. У них вместо рук электрические щупальца. Они извиваются и пытаются оторваться от земли. Жгуты электричества бьются и жужжат, резко выделяясь на фоне черной гари. Они меняют форму, растворяются в озерах мерцающей голубизны, как в синих дождевых лужах.
— О Господи! — Я навалился на иллюминатор лицом — меня не держали ноги. — О Господи!
Я не мог перестать повторять Его имя. Потому что я видел перед собой нечто непостижимое, библейское по масштабам.
Как грязно-серый прилив, шли по равнине тысячи и тысячи человекообразных созданий.
— Это не серые, не серые, — твердил я про себя. — Это галлюцинации. Их нет. Там только грязь, только искры, только сажа. Черная... черная сажа.
Я закрыл глаза, глубоко задышал, прокачивая легкие кислородом. Я должен мыслить ясно. Я должен выгнать остатки угарного газа, отравившие мою кровь.
Я выглянул. Они остались. Тысячи серых. Но я знал, что их не существует. Это плод моего воображения, вызванный электрическими полями Земли. Я смахнул с глаз пот.
Стивен и люди на палубе видели то же, что и я, — галлюцинацию, тысячи серых, идущих к кораблю, как армия по полю битвы. Скоро люди на палубе начнут стрелять. И будут бить и бить в землю.
Я протирал глаза, промаргивался и повторял себе:
— Их там нет, их не существует. Тебя зовут Рик Кеннеди. Тебе девятнадцать... нет, нет, двадцать лет. Ты брат Стивена Кеннеди. Твою мать звали... зовут Элизабет.
Я должен был гнать в мозг эти мысли, чтобы не дать себе забыть, кто я. Я должен был все время говорить себе, кто я такой, иначе бред овладел бы моим сознанием.
И хотя я знал, что серые — игра моего воображения, пусть и очень живая игра, они все равно наводили на меня ужас.
Они были метрах в пятистах от корабля, и снова меня поразило, как они похожи на армию, идущую в атаку.
— Вас нет! — яростно шептал я. — Вас не существует!
И галлюцинация рассеялась. Я думал, что серые просто растают в воздухе, когда мой разум избавится от иллюзии.
Фигуры остались.
Только они не были серыми. Я протер глаза, глубоко дыша. Фигуры были черные от золы.
До меня дошло. Я стал искать взглядом куртку — она висела на спинке кресла. В кармане был бинокль. Я должен посмотреть, что там такое. И даже без этого я догадывался. И понимал, что будет дальше, если я не смогу это остановить.
Держась за стены, я пошел к стулу. Каюта завертелась. Сделав два шага, приходилось останавливаться, глубоко дышать, трясти головой, пытаясь избавиться от этого головокружения.
По дороге я наткнулся босой ногой на ножку стула. Резкая боль от сильного удара стукнула в голову, и туман прояснился.
Я взял из кармана бинокль и вернулся, спотыкаясь и падая, к иллюминатору. Прижав к глазам бинокль, я покрутил винт.
Расплывшееся изображение сфокусировалось.
— Черт!
Увеличенные оптикой, шли люди. Тысячи людей. У меня перехватило дыхание. Они почему-то сходились к кораблю. Человеческая волна, полузадушенная ядовитым газом и обожженная бьющими из земли искрами.
Они были какими-то удлиненными. Я был готов это списать на остаточный эффект галлюцинации или на искажение изображения струями горячего воздуха, когда понял, что это.
Тысячи взрослых, несущих на плечах детей.
— Боже мой, нет! — выдохнул я. В любую секунду Стивен отдаст приказ стрелять по людям, идущим к кораблю. Наши на палубе видят только серых чудовищ, а не отчаявшихся родителей, несущих детей выше слоя ядовитого газа.
Я смотрел в бинокль на этот жалкий исход человечества. Откуда они шли — Бог один знает. Может, из зеленого оазиса, который видели накануне мы с Кейт. Их мог выгнать оттуда ядовитый газ, и они из последних сил ищут другое пристанище. Оставшееся у людей имущество помещалось на тележках из супермаркета. Расовые различия стерлись — все лица почернели от вездесущей сажи. Дети сидели на плечах мужчин и женщин. Они свесили головы, руки болтались возле шей тех, кто их нес. У одного ребенка в ручке была зажата кукла; вот она выскользнула из пальцев и хрустнула под ногами идущей толпы. Многие шли босиком, им сожгло ноги раскаленной коркой земли, каждый шаг был пыткой, но инстинкт выживания гнал их вперед.
— Стивен! — заорал я в стальной потолок. — Стивен! Кто-нибудь! Слышите! Не стреляйте! Нельзя стрелять! Это не монстры, это люди!
Снаружи застучали шаги, потом в замке стал поворачиваться ключ.
Ничего. Постои...
Я вслушался. За дверью был какой-то шум. Неуверенным шагом я проковылял к двери и забарабанил в металл.
— Эй! Слышите? Стивен! Эй!
Повернулся ключ. Я вывалился в дверь.
— Эй, малыш, что такое? Мы тебя аж на палубе услышали.
— Стивен, послушай меня сейчас. Нет, не говори “потом”. Слушай или потом ты всю жизнь будешь жалеть.
— Рик, это может подождать. Ты видишь, что на нас идет?
— Видел. — Я вгляделся в его глаза — зрачки и радужки спались в точки. Он во власти галлюцинаций. Еще один симптом — он возбужден. — Поверь мне, — заговорил я как мог спокойнее. — Ты не видел того, что там есть. Того, что там, на самом деле.
— Все видят серых. Рик, брось это. У тебя еще не выветрился газ. Ты посиди...
— Стивен... послушай, расслабься на минутку. Послушай, что я должен сказать. — Но он стоял в дверях, возбужденный и перепуганный, и одновременно какой-то собранный. — Стивен, серых на самом деле здесь нет. Это электрические разряды на земле вызывают у вас галлюцинации. Если медленно дышать и успокоиться, они исчезают.
— Я их вижу. Они реальны.
— Нет, ты проецируешь образ серых на обычных людей. Там идут тысячи беженцев. Дай мне минуту. Что скажешь?
Он не успел ответить. Вдруг он резко ухнул и качнулся ко мне, будто его толкнули сзади плечом. Мы упали на пол, меня придавило тяжестью Стивена.
Я сумел приподняться на локтях.
Поглядев вверх, я вытаращил глаза, не веря им. По коже побежал мороз.
Почернелый, тяжело дышащий, страшно обожженный, со сгоревшими до черепа волосами, с волдырями от губ на пол-лица, закрывшими частично левый глаз, стоял не кто иной, как человек, называвший себя Иисусом.
И смотрел на меня пылающим взглядом Чарльза Мэнсона, шипя:
— Ты покойник, Кеннеди. Покойник, сука, ты понял?

132

Стивен застонал:
— Что случилось, Рик? Почему он обожжен?
Я сумел встать, держась за спинку стула. Стивен застонал громче:
— Этот гад пырнул меня ножом... и смылся... а, вот он... слушай, за каким чертом ты это сделал?
Обожженный стоял в дверях, держа нож лезвием в нашу сторону. Выкидной нож с лезвием не шире отвертки.
— Спроси своего братика.
Я покачнулся.
— Потому что Иисус, а точнее, Гэри Топп, если называть его настоящим именем, собирается убить нас и всех, кто встанет у него на дороге, и захватить власть. Так, Топп?
— Называй меня Иисус! — прошипел обожженный.
— Хрен тебе, — огрызнулся я. — Ты просто псих с манией величия.
— Называй меня Иисус!
— Поцелуй меня в задницу!
Он зарычал и махнул ножом у меня перед лицом, промахнувшись на добрую дюжину сантиметров. Я увидел, что он серьезно обгорел. Кисти рук превратились в покрытые волдырями клешни. Выбираясь из огненной ямы, он лишился пары ногтей — очевидно, когда лез по спинам товарищей.
И снова он зашипел как зверь:
— Я свое имя вырежу у вас на спинах!
— Как? — Во мне начал закипать гнев. — Ты обгорелый кусок дерьма, Гэри Топп. Даже со своим ножиком, как ты с нами справишься?
Я посмотрел на Стивена — он сумел подняться на колени. Я подхватил его за руку и помог встать со мной рядом. Так мы и стояли, держась друг за друга — у меня все еще кружилась голова от газа.
Поглядев на брата, я с испугом понял, что ножевая рана серьезнее, чем я думал. Лицо у него посерело, на лбу выступила испарина. Он то и дело глотал слюну и дрожал всем телом.
Губы обожженного психа скривились в улыбке.
— Братская поддержка? В буквальном смысле? Как трогательно.
— Сделай только шаг, и я тебе шею сломаю! — зарычал я.
Стивен тяжело дышал, но голос его прозвучал яростно.
— Ты насрал сам себе в тарелку. Если ты думаешь хоть секунду, что мои люди будут слушаться приказов такого психа, ты очень ошибаешься.
— Когда вы оба будете мертвы, — он осторожно потрогал волдыри на щеке, — кому им тогда верить? Я вошел и увидел, что вы убили друг друга. Все помнят, как вы подрались в Лондоне на острове. Так что, джентльмены, я думаю, моему рассказу поверят. И знаете что? Ваши люди примут меня с распростертыми объятиями.
— А если нет?
— Тогда чик-чик. — Он провел рукой у себя перед горлом.
— Ты знаешь, что сейчас делают наши люди? — произнес Стивен, скривившись от боли в ране. — Ты ведь их видел. Тысячи серых. Они собираются напасть. Тебе все равно, что будет?
— Все это в голове, — мотнул головой обожженный. — Так, Рик Кеннеди?
— Ты знаешь?
— О да, знаю. Конечно, я тоже сначала их видел. Как и все. Потом однажды я перестал видеть серых — просто перестал — и понял, что все это вот тут. — Он показал на обожженный висок. — Галлюцинации.
— Но тебе было выгодно, чтобы люди в них верили?
— Абсолютно верно.
— Значит, — сказал я, — ты не собираешься подняться на палубу и не дать нашим людям открыть огонь по этим несчастным?
— Ни в коем случае. Когда перед тобой враг, люди объединяются и идут за тобой. Они...
Я воспользовался шансом.
Схватив куртку с кресла, я швырнул ее ему в лицо. Он отбил ее взмахом ножа.
Но я уже налетел, замахнувшись для полновесного удара.
Огромный волдырь лопнул у меня под кулаком.
Этот тип завопил и махнул на меня ножом.
Я успел поймать его за запястье и толкнул его руку обратно. Нож разорвал еще один волдырь, лопнувший красным.
Стивен поймал его за другую руку. Но мой брат был в плохом виде и еле мог стоять, не то что драться.
Гэри Топп легко его отпихнул.
Но атака Стивена отвлекла его на столько времени, сколько мне нужно было, чтобы прижать его руку к стальному косяку двери. Волдыри на тыльной стороне ладони брызнули гноем, заляпав пол. Топп заорал и выпустил нож.
Я думал, сейчас начнется кулачный бой, но он просто отпихнул меня назад. Я повалился на Стивена.
Когда я сумел вскочить на ноги, Гэри Топп уже захлопнул дверь каюты. Застучали, удаляясь, шаги.
Я выглянул в иллюминатор. Масса беженцев была от нас метрах в трехстах, упорно пробираясь сквозь невидимый ядовитый газ. Молнии ветвились у них над головой. И все это время рожденное под землей электричество змеилось поверху голубыми щупальцами.
Я поглядел на Стивена. Он побледнел как смерть, глаза его потускнели. Он тяжело дышал. Я помог ему лечь на койку.
Он оттолкнул меня:
— Найди его... Он схватит первый попавшийся под руку пистолет... и придет... закончить свою работу.
— Стивен, у тебя кровь!
— А хрена ли ты хотел? Этот гад пырнул меня ножом. Я что, супермен, что ли?
— Я только...
— Рик, брось меня! Я выкарабкаюсь. Сначала найди этого гада.

133

С колотящимся сердцем, с пересохшим ртом я шел по палубе. На зубах скрипела падающая с неба гарь. Пепел на палубе доходил до щиколотки и скрипел под ногами, как снег самого Дьявола.
Надо мной из бронированных башен нависали почерневшие от сажи стволы корабельных орудий. Они смотрели поверх голов изголодавшихся беженцев, а те все шли и шли своим смертным путем к кораблю, неся на плечах детей.
На палубе не было никого — ни души.
Прислонившись к ограждению, я задрал голову на верхнюю палубу. Оттуда на беженцев смотрели пятьдесят — шестьдесят стволов — винтовки и автоматы.
Чего они ждут?
Я знал, что наши люди на верхней палубе во власти галлюцинации. Они видят не остатки человечества — изголодавшиеся, почернелые, — а серых чудовищ с кровавыми глазами. А из земли летят искры. Дым висит над равниной, темный и зловещий, как предвестие смерти. Дым обжигает горло, жалит глаза, даже на языке оседает горьким слоем сажи.
Задрав голову, я стал звать по имени людей, которых знал. Они не отвечали. Они были крепко заперты в собственном иллюзорном мире и ждали приказа стрелять.
Я теперь двигался увереннее. Газ почти выветрился из крови, зрение прояснилось. Я знал, что должен сделать: найти этого психа раньше, чем он найдет оружие. Иначе — так же верно, как прорывается на землю огонь Ада, он убьет Стивена, а потом меня. Потом ничто ему не помешает занять место неоспоримого господина и хозяина наших народов. И я ни на миг не сомневался, что это будет тираническое правление.
У кормы корабля я вышел на вертолетную площадку. Палуба была пуста — только всепокрывающий и всеудушающий пепел.
Когда я возвращался к середине корабля, передо мной распахнулась дверь.
Я отскочил, готовый к драке.
— Кейт?
— Рик? Что случилось? Там люди...
Примерно за пять секунд я рассказал ей, что происходит и что я ищу человека, называющего себя Иисусом. Она взялась за ограждение, чтобы не упасть. Газ ее еще не отпустил.
— Он сильно обожжен, — сказал я. — А плохо то, что он все равно может много натворить. Его надо найти, пока он не нашел себе оружия или кого-нибудь из своих людей, которые послушаются его, не задавая вопросов.
Кейт кивнула и стала глубоко дышать, прокачивая кровь кислородом.
— Иди налево, а я пойду направо. Встретимся в конце корабля.
— Нет, Кейт, будем держаться вместе.
— Времени нет, и ты это знаешь. — Она резко мотнула головой.
— Ладно, Кейт, только, если его увидишь, не лезь ему под руку, а кричи — ясно?
— Ясно.
Она подняла на меня свои чудесные глаза. Зеленые, как луг, под бровями черными, как вороново крыло.
Он стиснула мне руку, чуть улыбнулась, повернулась и легко побежала по палубе.
Память того дня, когда погибла Кэролайн, нахлынула на меня снова. То же страшное чувство нависшего рока, плещущего смертоносными крыльями.
Резкое предчувствие, что не пройдет и нескольких часов, как я потеряю тех, кого люблю.
Стиснув кулаки, напрягая мышцы, я двигался в сторону носа корабля. Меня прошибал пот, зубы стучали в моей глупой голове. Кеннеди, ты мудак. Нельзя было отпускать Кейт искать этого психа в одиночку. Он ее убьет на месте.
Рок бил крыльями ужаса, как чудовищный ворон. Мысленным взором я видел, как он парит над кораблем, и огромные черные крылья колотят воздух.
Грязь, в которой залип корабль, продолжала трескаться, а из трещин хлестала смерть ядовитым газом. Вся эта проклятая земля разогревалась, и пепел, сухой пепел сыпался на лицо. Гром рокотал, мерцали в небе молнии.
И шли в сторону корабля фаланги полумертвых людей, еще полгода назад бывших такими же, как вы и я. Они жили в обыкновенных домах, ездили на обыкновенных машинах. Они работали в магазинах, банках, конторах, школах, на заводах. Откладывали деньги на отпуск, на новый телевизор, на рождественский подарок ребенку, на новый велик для малыша Джейми.
И вот эти забытые Богом бедняги идут по озеру ядовитого газа, доходящего им до середины голодных животов. И несут на ноющих плечах маленького Джейми, или Синди, или Бобби, или Люси. Они умирают от голода, они задыхаются от газа, он жжет им горло и глаза, искры жалят им лица; те, что идут босиком, ступают подушками волдырей по засохшей раскаленной грязи.
У меня в голове сложилась горькая молитва:
Господи Иисусе, как допустил ТЫ это?
У тебя нет души?
Нет совести?
Нет сострадания?
Со слезами на глазах я бежал по палубе.
В любой момент мой народ вскинет к плечу приклады, оттянет затворы автоматов. И откроет огонь. Умирающие бедняги повалятся колосьями на горячую землю. И все потому, что электрические поля из этой самой земли заставляют нас видеть серых пугал вместо людей.
Бог ты мой! Мне хотелось рыдать и смеяться, истерически, безумно, бессмысленно. Что мы с собой делаем?
Мы стираем себя с лица земли, потому что сама земля ленится это сделать.
— Рик, Рик, он здесь! Он...
Раскат грома.
— Кейт!
Нет ответа.
Я уже добежал до носа по левому борту. Теперь я метнулся назад вдоль правого борта, туда, где должна была быть Кейт.
Я бежал изо всех сил, стуча ботинками по палубе, перепрыгивая через брошенные тросы, веревки, бочки из-под горючего, стреляные гильзы от артиллерийских снарядов.
И чуть не налетел на этого психа.
Он лихорадочно двигал руками, заряжая помповое ружье, хватая горстями оранжевые патроны из бумажного мешка и почти все их рассыпая.
На меня глянули бешеные глаза — белые диски на обожженном лице.
Кейт стояла на палубе по ту сторону от него.
— Назад, Кейт! — крикнул я. И снова призрак рока повис над кораблем. Крылья смерти медленно шевелились, темные, очень темные... выжидая момент броска.
Обожженный осклабился — неестественно яркие зубы на обугленном лице. Волдырь наливался жидкостью, лицо раздувалось воздушным шаром.
— Попались, мистер Кеннеди, — крикнул он, довольный сам собой. — Наконец попались.
Обожженные пальцы впихнули в магазин ружья очередной патрон.
Сильнее ударили крылья рока, и гром зарокотал над головой. Но я слышал только один звук — мрачную мелодию судьбы. Обреченности.
Обожженный выпрямился, на изуродованном лице вспыхнуло выражение триумфа. Он запел надтреснутым голосом:
— Убью я вас, мистер Кеннеди. Прострелю вам ноги, прострелю вам член. И будете вы целовать ствол моего ружья, чтобы я нажал на спуск. О, как будет вам сладко.
Я пробирался по палубе шаг за шагом. Но этот человек не беспокоился. Он пел дальше:
— А когда я убью вас, мистер Кеннеди, я уберу вашего брата. Но сначала на ваших глазах убью вашу шлюху.
Рок спустился ниже над кораблем. Сама ткань воздуха превращалась в саван боли, отчаяния, смерти.
Плескали смертельные крылья, слышался их шорох в каждом раскате грома.
Кейт, прижимаясь спиной к стальной переборке в десяти шагах от безумца, пыталась сжаться, стать поменьше. Но для дробовика она была легкой мишенью.
Меня прошиб пот. Охватил ужас. Стало трудно дышать.
Черт, нет, только не теперь!
От нервного напряжения я снова попал под влияние поля. Двое передо мной начали сереть на глазах. Волосы Кейт превратились в черную гриву, продолжающую костистый гребень, глаза налились кровью.
И то же случилось с человеком, называвшим себя Иисусом. Волдыри на лице исчезли, оно посерело, губы почернели. Выступили жилы на разбухших мускулах.
Монстр оскалил зубы и зарычал. Как в тумане, донесся из-за рычания человеческий голос.
— Опять то же самое, Рик Кеннеди? Видите нас в виде серых пугал? Черт, такая месть еще слаще.
Меня пробил ужас. Я хотел завопить.
Но тут до меня наконец дошло.
Галлюцинация, наводимый, ею беспредельный ужас, не бесцельны. Их можно использовать. Когда Стенно напал на меня в гараже Фуллвуда — он тогда был напуган до смерти, увидев во мне серого монстра. Но тот же ужас дал ему силу и — как ни странно — смелость напасть, а не бежать.
Да, это можно использовать.
Вместе с ужасом по моему телу стала разливаться чудовищная энергия. Запела в жилах кровь, я чувствовал, что обжигающий жар рвется из моей кожи.
Да, электрическое поле нарушило мои мыслительные процессы, но что-то в голове включилось — не только компенсируя это нарушение, но и помогая мне поставить его на службу выживания вида.
Движения обгоревшего психа вдруг стали тягучими, как при замедленном показе. Он загонял в магазин очередной патрон, и каждое движение было медленным до боли. Еле заметно заскользил в сторону ружья зажатый у него в пальцах патрон. Потом ему надо будет переместить руку, чтобы загнать патрон в ствол. Потом повернуться к Кейт и нажать на спуск. Разнести ей лицо почти в упор.
Инстинкт слился с источаемой из земли энергий. Эти галлюцинации не деструктивны — они пойдут мне на пользу. Это сила в моих руках. Они обострили мои чувства, ускорили реакцию, они плеснули адреналином мне в кровь, сделав меня сильным, как никогда.
Я прыгнул, зарычав.
Подстегнутые адреналином мышцы бросили меня с такой силой, что я будто полетел на сумасшедшего.
Он вскинул глаза — изображение плыло и дрожало, меняясь от серого лица с кровавыми глазами до волдырей вокруг белых глаз безумца.
Самодовольное выражение этих глаз сменилось изумлением, потом ошеломлением и ужасом, когда до него дошло, что я двигаюсь быстро, так быстро, что ему никак не вскинуть вовремя ствол, не выстрелить мне навстречу.
И снова — как в замедленном показе. Мой кулак врезался ему в челюсть, голова дернулась назад.
Одним движением я сомкнул руки на его бицепсе, вывернул ему руку на сто восемьдесят градусов, ударил его о поручень и выбросил за борт.
Он с криком полетел все в том же замедленном темпе, кувыркаясь в воздухе, бешено размахивая руками, будто действительно умел летать.
Уменьшаясь на глазах, его тело ударилось оземь, взметнув клубы пепла. Рядом с ним упало ружье, подняв такой же клуб.
Я подбежал к поручню, впился руками в сталь. Он лежал внизу на спине, раскинув руки в позе распятия.
И тут случилось невозможное.
Этот человек поднял голову. Потом медленно и болезненно сел.
Протянув руку, он взял ружье за ствол и, опираясь на него как на костыль, смог встать. И стоял на собственных ногах.
Кейт подбежала и стала смотреть, не веря своим глазам.
— Боже мой... этот человек... его не убить... почему он не разбился?
Обожженный посмотрел на нас снизу вверх. Я видел горящие безумные глаза, бешеный оскал.
Он, опираясь на ружье, отошел от корабля назад, хромая, и закричал своим людям на верхней палубе, над нами с Кейт:
— ТЕСКО! РОЛЛЕ! ЭКСМЕН! — заорал он. — Слушайте меня! Среди нас предатели! Рик Кеннеди и Кейт Робинсон убили Дина Скилтона, убили Викторию! Они на палубе под вами! Убейте их, пока они никого больше не убили! — Он набрал побольше воздуху и заорал, указывая на нас кулаком: — УБЕЙТЕ ИХ НЕМЕДЛЕННО!

134

— Вот черт! — шепнул я. У меня упало сердце. — Если мы их не убедим, что убийца он, а не мы...
Я не договорил и растерянно поглядел вниз, не зная, что же делать дальше.
Внизу на равнине этот человек стоял, опираясь на ружье, и кричал своим людям, что мы с Кейт — коварные убийцы, что пока мы живы, всем грозит опасность.
А в ста метрах от него по запекшейся грязи шли тысячи изголодавшихся отравленных газом беженцев, шли к кораблю, как зомби. И несли на плечах детей из последних сил.
И безостановочно кричал человек, называющий себя Иисусом:
— Убейте Рика и Кейт! Убейте, как только увидите! Иначе они перебьют вас всех по одному...
Он вдруг перестал кричать и застыл, глядя на корабль. Что-то он увидел такое, что парализовало его страхом.
Я перегнулся через поручень и посмотрел на верхнюю палубу. Его народ и мой шагнули вперед, держа оружие наготове.
Я увидел их лица.
Сердце подпрыгнуло.
Я узнал это выражение лица.
Зрачки и радужки сомкнулись в точку.
И обожженный внизу тоже это увидел. Он понял, что эти люди, вооруженные дробовиками, винтовками, автоматами и револьверами видят в нем серого.
Я смотрел, как он орет:
— Нет! НЕТ! Вы, кретины! Это я! Глаза протрите! Меня зовут Иисус, дебилы! Я — Иисус. Я — ИИСУС! Он бросил ружье и замахал руками над головой. Это серый гад, думали они. Один из тех, кто убил старика, кто перебил половину нации.
— Нет! Протрите глаза! Меня зовут Иисус! Меня зовут...
Треск выстрелов заглушил его голос.
Сотни пуль вспенили пыль вокруг этого человека. Он вскрикнул и взметнул руку, как регулировщик, останавливающий автомобиль в каком-то кошмаре. Но пули не хотели останавливаться.
Куски металла впились ему в живот, в грудь, в ноги. Он кричал, он поднял руку повыше. Над головой рявкали ружья. Зарядом дроби Иисусу оторвало пальцы, но он все держал руку ладонью наружу. И кровь толчками хлестала из обрубков.
Затрещал пулемет, взрывая землю вокруг него. Пули вспороли ему ноги от колена вниз.
Он вскрикнул и рухнул на колени.
И ревел голосом, в котором смешались ужас и боль:
— Я — ИИСУС! МЕНЯ НЕ УБИТЬ! Я ЖИВОЙ! Я ЖИВОЙ!
Заговорили винтовки. Красные трассеры метнулись указателями ему в лицо.
Между глазами раскрылось пулевое отверстие — такое, что палец можно просунуть. Одновременно разлетелся затылок этого человека, расплескав мозги веером по горячей грязи. Они зашипели и запеклись, как яйцо на сковородке.
У меня руки болели — так я вцепился в поручень.
Не могу поверить.
На этот раз он мертв.
Упавший труп валялся тряпичной куклой на земле, разбросав изжеванные пулями руки и раскрыв искаженный рот, будто собираясь выкрикнуть оскорбление небу.

Издав глубокий вздох облегчения, я обтер лицо и сказал:
— Он мертв... слава Богу. На этот раз он действительно мертв.
И я повторил это еще раз. И в третий раз. Чтобы убедить самого себя.
Кейт потянула меня за руку, желая отвлечь мое внимание от трупа ради кое-чего другого. Люди с верхней палубы потекли вниз по трапу. Оружие они небрежно несли в руках дулами вниз. Они терли глаза, трясли головами, как будто только что пробудились от глубокого сна. Галлюцинации их оставили. Некоторые оглядывались по сторонам, еще оглушенные эффектом электрического поля, другие с глуповатым недоумением смотрели на останки человека, который называл себя Иисусом, но этих было мало. Почти все глядели на лавину беженцев, текущую к кораблю через горячий пепел.
Они были уже ближе пятидесяти метров. На их лица легла печать изнеможения, убравшая из глаз выражение боли, несмотря на покрытые волдырями босые ноги, на обожженные ядовитым газом легкие. У них был вид почти безмятежный, заставляющий вспомнить иконы святых мучеников. Даже намека на агрессивность не было ни в одном из этих тысяч людей. Единственное, что им было нужно — спасти детей. Только это имело значение.
— Рик! — вдруг неожиданно тихо сказала Кейт. — Они бегут не от газа. Ты видишь истинную причину?
Я покачал головой, продолжая оглядывать толпу.
— Нет, Рик, не на людей смотри. Посмотри на равнину за ними. Видишь?
Я увидел и покрылся гусиной кожей.
— Боже мой! — вырвалось у меня вполголоса. Теперь я видел, что так безжалостно погнало людей через горящую пустыню.

135

Врубил бы я тогда свои ленивые мозги да схватил бы видеокамеру, мог бы записать то, что было дальше, чтобы знало все человечество.
Вместо этого я теперь пишу эти слова. Мне лишь хочется отдать справедливость тому, что я видел. И отдать справедливость этим обгорелым остаткам человечества на равнине.
Вот представьте себе:
Стоит корабль.
Стоит на суше за двадцать с лишним километров от океана. Торчат пушки. С одного кабестана спущена якорная цепь и лежит внизу ржавой грудой. Снарядные ящики в пятнах сажи. Неподалеку от места, где я стою, остатки сходней в переплетении тросов. Они свисают наружу — сначала от корабля, потом вниз под острым углом, похожие на остатки прыжкового трамплина. Но висит этот трамплин не над бассейном, а над запекшейся грязью.
На корабле человек шестьдесят уцелевших из группы Стивена и племени человека, который называл себя Иисусом. Сам он лежит на спине в пепле. Рот его навсегда застыл в посмертном крике.
Небо закрыто низкими давящими тучами, где змеятся молнии. Музыкой рока звучит гром.
Равнина трескается, извергая газ. Летят вверх красные искры.
И большим полукругом, вроде лунного серпа, упавшего на землю, идут изможденные уцелевшие из оазиса.
Сколько их? Двадцать тысяч? Двадцать пять? Сорок? Не знаю.
Вот они. Такие же люди, как мы. Они несут детей на плечах, они еле бредут. Даже не чувствуется движения. Молчание абсолютное. Ни один ребенок не всхлипнет. Дети даже не морщатся под раскаленными искрами с земли, бьющими в лицо.
А за ними — то, что гонит их к кораблю.
Оно уже близко.
Наводнение.
Как будто прилив затопляет берег.
Огромная гладь воды плавно тянется к кораблю. Ни одной высотки, на которую могли бы подняться беженцы. Единственная их надежда — корабль.
На моих глазах вода подобралась людям к лодыжкам, потекла дальше к кораблю.
Она шла быстро, гоня перед собой желтоватую пену, смыла изорванное пулями тело безумца, вода затекала в трещины, тут же соприкасаясь с раскаленным камнем, булькала и шипела, как заливаемый костер.
Вырвались сотни миниатюрных гейзеров, взметая кипяток и пар на высоту человеческого роста.
Медленно брели к кораблю беженцы, уже по колено в воде.
И только тут я увидел отдельных людей, а не полумертвую человеческую толпу.
Я видел лица мужчин, женщин и детей. Я видел людей, похожих на врачей, учителей, продавцов, водителей автобусов... на друзей, которых знал в прошлом. Когда-то вон тот молодой человек с изголодавшимся лицом мог бы обслуживать меня в кафе. Я бы сидел рядом вон с той блондинкой, у которой на руках младенец. Она почернела от пепла, глаза у нее ввалились, но еще недавно я мог бы сидеть рядом с ней в баре и любоваться ее формами и думать, наберусь ли я храбрости предложить ей выпить.
Трехлетняя белая девочка сидела на плечах черного гиганта. Она прижимала к груди плюшевого медведя. У гиганта была в груди пулевая пробоина — когда люди с корабля отчаянно стреляли по сумасшедшему, находясь в тисках галлюцинации, пули попадали и в беженцев.
Вода поднялась выше колен. Течение тянуло вперед, как в сильном прибое.
Я стоял, не в силах шевельнуться. Огромность зрелища подавляла, я чувствовал себя крошечным и бесполезным. Катастрофа произойдет на моих глазах, и я ничего — совсем ничего — не могу сделать.
Я беспомощно оглядывал лица людей. Десятилетняя девочка приподнимала над водой двухлетнего мальчика, и руки у нее дрожали от непосильного напряжения. И вдруг я увидел, что их сотни — детей, поднимающих вверх младших братьев и сестер. А в середине плотной толпы стояла старая женщина и держала картину в раме, изображающую Мадонну с Младенцем.
А слева от нее кто-то держал щенка. Справа мать поднимала над головой новорожденного младенца, завернутого в джинсовую куртку.
Напор воды гнал люден к кораблю.
Вода дошла до пояса.
Тут у меня в голове щелкнуло.
— Эй, вы! — крикнул я людям на палубе. — Шевелитесь! Надо их оттуда вытащить!
Они все еще смотрели как одурманенные. Я толкнул Теско в грудь.
— Теско! Помоги мне! Найди веревку, которая достанет до земли!
Он глядел на меня, будто я его просил оседлать орла и улететь на луну.
— Теско!
Он так же пялился, не понимая ни единого слова.
Слезы хлынули из глаз Кейт. Вода дошла беженцам почти до груди. У некоторых уже кончались силы. Они один за другим слабели и исчезали под водой, и детей, которые были у них на плечах, уносило течением.
Черный гигант с ребенком на плечах пересадил девочку на одно плечо, а другой рукой выловил из потока двухлетнего мальчика и посадил на другое плечо. Дети вцепились ему в шею, а он выловил из воды еще одного младенца и прижал к раненой груди.
— Мы должны их спасти! — крикнул я. — Нельзя же стоять и смотреть, как они потонут! Ну, давайте! ДАВАЙТЕ ЖЕ!
И только остекленелые глаза. Ни один человек на палубе не шевельнулся. Они смотрели на поднимающуюся воду, будто были за миллион километров отсюда.
— Черт с вами, стоите и глазейте! Я сам все сделаю!
Я побежал к сходням, повисшим над стоящими в воде людьми. Они были слишком высоко, чтобы схватиться. Но я видел, что если доберусь до конца, то смогу протянуть руки вниз и взять детей, которых поднимут взрослые.
Я ступил на сходни — они затрещали. Я сделал еще шаг. Сходни закачались под ногами. Их держало только переплетение спутанных тросов.
Но я знал, что даже если эта штука оборвется и сбросит меня в воду, я должен попытаться.
И я осторожно стал продвигаться по сходням. Они уходили вниз круче лестницы. Я цеплялся за тросы, протянутые над ступенями сходен на столбиках, как перила.
У конца сходен я протянул руки вниз, схватив девочку, сидевшую на плечах седой женщины. Та благодарно улыбнулась и скрылась под водой.
— Рик!
Я посмотрел вверх. Кейт спустилась до середины сходней и протягивала руки. Я передал ей девочку, и Кейт изо всех сил потянулась наверх и поставила ребенка на палубу.
Одна есть. Осталось сорок тысяч.
Кому я морочу голову? Мне же не спасти всех. Но я знал, что должен вытаскивать детей из воды, пока могу.
А вода прибывала чертовски быстро. Уже взрослым было выше чем по грудь. Десятилетним — по плечи. Долго они не выстоят.
И никто не кричал. Я ожидал криков: “Спасите меня! Спасите моего ребенка!”
Но их не было. Люди молчали. Они спокойно держали детей над водами потопа. Будто из мистического сочувствия, затих и гром. Глубокая, неестественная тишина накрыла эту сцену.
Я на спине съехал по сходням ниже, понимая, что одно неверное движение — и я съеду в воду, как в бассейн с водяной горки.
Я протянул руки великану, который сверхчеловеческим усилием держал шестерых детей, не давая им уйти под воду. И это с пулей в груди.
Я снял у него со спины китайского мальчика. Человек посмотрел на меня большими темными глазами, столь же мудрыми, сколь изможденными. И одобрительно кивнул.
Я повернулся всползти вверх по трапу.
Но мне преградила путь высокая фигура. Усталое лицо смотрело мрачно, но это было самое приятное зрелище за всю мою жизнь.
— Я думаю, тебе бы не помешала помощь, брат.
— Я тоже так думаю, брат.
Мой брат протянул мне руку. Я передал ему мальчика, он передал его Кейт.
Я видел кровь, залившую рубашку моего брата, но ничего не сказал.
Говорить не мог. Мне горло перекрыли эмоции.
А в воде гигант уже держал маленькую девочку. Остальные крепко обхватили его за шею, сопротивляясь струям бурлящего потока, которые пытались унести их куда-то навстречу смерти из этой залитой равнины.
Так мы и работали. Я принимал детей на вытянутых руках, передавал их Стивену, а он — Кейт.
Глаза разъедал пот. Я хрипло и резко дышал, мышцы рук и спины болели невозможно, будто готовы были оторваться от сухожилий.
Я поглядел вверх и увидел, как Теско идет к сходням. Он уперся в стойку ограждения и вклинился в цепь между Стивеном и Кейт. И другие тоже стали подходить в эту цепь. И люди из Ферберна, и люди племени Иисуса с цветными лентами.
Но мы работали вместе.
Великан, стоящий уже по плечи в воде, передал мне последнего ребенка из тех, что были у него на шее.
И лишь когда я взял его, этот человек издал глубокий вздох облегчения; лицо его разгладилось, он кивнул мне последний раз и скрылся в пенных водах.
Но останавливаться времени не было — перед нами были еще тысячи других. Я опускал руки вниз, хватал детские ручки, поднимал ребенка к Стивену — первому звену в людской цепи.
Потом я увидел, как плывет в воде Мадонна с Младенцем.
Потом то и дело над водой поднималась пара рук — отец или мать держали ребенка над водой, сами захлебываясь внизу. Я тянулся как мог, хватал ребенка за одежду, и руки медленно, почти спокойно уходили вниз — локти, предплечья, кисти — и исчезали под водой.
Я обтер пот со лба и огляделся.
Ничего.
Только озеро.
Воды поднялись выше головы этих сорока тысяч.
И ничего не стало видно. Всех этих людей унесло водой в далекое море.

Вода прибывала, затопляя корпус корабля.
И у меня на глазах она меняла цвет. Из черной она стала коричневой. Потом красной.
Наверное, она вымывала руды из земли, и они окрашивали воду в цвет крови. Но казалось, что из земли мощным потоком хлынула кровь и окружила наш корабль. Она поднималась, волны все выше плескали по корпусу. Я опустил руку и набрал воды.
Она была похожа на горсть крови — свежей и густой. И красной, темно-красной.

136

Я отнес брата в каюту.
Он не жаловался на ножевую рану. Но я уже без тени сомнения знал, что рана смертельна.
Стивен лежал на боку на койке, рану на спине ему перевязали. Но сквозь повязку текла кровь.
И остановить ее было невозможно. Она сочилась, как вода из испорченного крана. У меня руки покраснели от нее, и лицо тоже — когда я вытирал глаза, которые жгли слезы.
Стивен лежал на боку, стеной к переборке каюты. Я сидел на краешке койки. Кровь, напитавшая простыни, пропитывала и мои джинсы.
В иллюминатор были видны только красные воды потопа, текущие через горящую когда-то равнину, гасящие пламя земли.
Сначала я был возбужден, кричал, чтобы мне принесли бинты, аптечку первой помощи...
Но Стивен успокоил меня. Ему не было больно. Он был безмятежен, лицо его разгладилось и постепенно стало похоже на лицо ребенка, погружающегося в глубокий сон.
— Ты никуда не уйдешь, малыш?
Я стиснул его руку.
— Я здесь, брат. Я никуда не денусь.
— Ты только не волнуйся... только не волнуйся. — Он глядел в потолок, облизывая губы. — Странно, — прошептал он. — Совсем не больно.
— Принести тебе что-нибудь?
— М-да... это надо было до такого состояния дойти, чтобы мой брат предложил что-нибудь мне принести. — Он улыбнулся. — Кажется, для завтрака в постели уже слишком поздно. — Стивен стиснул мне руку. — Там, на вешалке, моя куртка... в кармане бумажник. Если можешь... спасибо.
Когда я шел за бумажником, он спросил меня:
— Сколько мы детей вытащили из воды?
— Сто сорок, — ответил я. В горле у меня застрял комок, и как я ни глотал, он никуда не девался.
— Сто сорок, — повторил Стивен и закашлялся. Изо рта хлынула кровь.
Я не могу этого объяснить. Но мне все время кажется, что у него не кровь текла, а забили в теле родники, что кровь, хлынувшая из него, не просто свернулась и засохла на палубе каюты. Какое-то у меня было мистическое убеждение, что его кровь, как сила природы, должна утишить огни земли. И алые струйки из его раны, которая не закроется никогда, не остановятся, пока не оросят всю выжженную жаром землю.
Я еще раз посмотрел на кровавые воды потопа, превратившие пустыню черноты в озеро красного блеска. И не мог избавиться от убеждения: МОЙ РАНЕНЫЙ БРАТ ПИТАЕТ ЭТО ОЗЕРО КРОВЬЮ СВОЕЙ ЖИЗНИ.
— О чем задумался, малыш? — Я взглянул на Стивена — он улыбался. — Вот это видишь?
— Что это?
— Сам знаешь. Я их взял из альбома, когда мы с отцом уезжали в Америку... когда я оставил тебя и маму. Вот это ты на старом велосипеде, который мы нашли в гараже у Говарда. А вот у тебя бинты на голове... это когда я в тебя стрелял. Черт, как я тогда беспокоился! Я боялся, что тебя убил.
— И ты все время носил их с собой?
— А как же. Ты же моя семья, дуралей! — Он закашлялся и снова улыбнулся.
Вот так это было.
Я сидел рядом с ним на промокающей кровью простыне. Все было спокойно, безмятежно. Мы смотрели фотографии. Мы вспоминали старые времена. Он мне говорил, чтобы я сам о себе заботился — в будущем.
В кино сцены смерти всегда коротки. Умирающий говорит свою реплику — трогательную, если она хорошо сыграна, потом закрывает глаза и роняет голову на сторону. Музыка смолкает.
На самом деле люди могут умирать долго. Не меньше времени, чем рождаться.
И вот лежит Стивен Кеннеди и спокойно разговаривает, даже шутит, и глаза у него иногда разгораются ярко, потом тускнеют, будто он сейчас заснет, потом он снова приходит в себя, шутит, держит фотографии и смотрит на них.
Настала ночь.
От момента, когда я перенес его в каюту и до того, как он перестал дышать, прошло больше двадцати часов. Оглядываясь назад, я понимаю: это избранность — то, что я был с ним в это время.
В эти двадцать часов мое взросление шло быстро. Я увидел жизнь с других сторон. Кажется, это тогда я понял, что значит быть мужчиной.

Когда сквозь красные облака солнце осветило красные воды, я вышел на палубу. Впервые за все это время ощутил кожей лица свежий и чистый ветер.
Я понял, что наводнение подняло корабль из корки засохшей грязи. Мы свободно плыли по красному озеру.
Рядом со мной оказалась Кейт. Она ничего не сказала — и не надо было. Когда она обняла меня рукой за талию, я обернулся к ней и зарылся лицом в ее волосы.

КРАСНЫЙ ПОТОП
Июнь
Что еще осталось вам рассказать?
Наверняка вы знаете, что было после смерти моего брата Стивена; это подробно записано. Вы знаете о спорах, которые вел я с людьми на корабле. Быть лидером я не хотел. Видит Бог, я не думал, что справлюсь с ответственностью, но и группа Стивена, и лондонское племя проголосовали за это. И вот я оказался вождем двух сотен людей, из них больше половины детей, на военном корабле посреди бесконечного красного потопа.
Вначале мы всерьез боялись, что нас вынесет в Атлантику, где мы помрем с голоду, бесцельно дрейфуя. Хотя мы и смогли запустить генераторы корабля и получить электричество, рулевое управление и гребные винты были настолько повреждены, что корабль не имел хода.
На следующий день после смерти Стивена течение пронесло корабль через то, что осталось от большого города — быть может, Ливерпуля. Из воды торчали шпили церквей и верхушки офисных зданий. Я велел отдать кормовой якорь и смотрел, как он погружается в воду.
Он уходил в красную муть, увлекая за собой массивную стальную цепь, потом где-то зацепился за остатки дороги, опрокидывая застрявшие автомобили, может быть, срывая крыши домов, и наконец зацепился за здание. Кто знает, какое? Может быть, кинотеатр или супермаркет.
И полгода мы простояли там на якоре.
Зима ворвалась бурями — взять реванш за жар. Месяц за месяцем падали с неба хлопья черного снега, вода рябила под северными ветрами, валяя стоящий на якоре корабль.
Тот, кто грузил на этот корабль припасы, поработал отлично.
По крайней мере мы не голодали. Снег был для нас посланной небом пресной водой — когда отфильтруешь гарь.
Вот так мы и сидели. Оглядываясь назад, я вижу, что это было плотно забитое время. Я реорганизовал обе группы, сплачивая их в одну общину. Теско стал моей правой рукой, самым ценным человеком. Вот сейчас он развлекает детей на верхней палубе — они лепят снежную бабу. Впервые в своей жизни он попал в настоящую семью. И наслаждается каждой минутой.
Я не знаю, что было с теми, кто попал на “Мирдат” — корабль, на который мы хотели сесть в Хейшеме. Мне хочется верить, что они ждали, сколько могли, потом неохотно подняли якорь, пошли на юг и нашли себе тропический остров. Я то и дело представляю себе их всех, особенно тех, кого знал со школьных лет, — как они жарят себе рыбу на берегу или весело играют под кокосовыми пальмами.
А Кейт?
Да, у нас общая каюта. Мы отлично уживаемся, и — да, я так думаю — эти отношения надолго. Иногда она злится на меня, когда я раздражаюсь. Зеленые глаза горят лазерами, и она грозится выбросить меня за борт. Но через десять минут мы оба опять смеемся и чаще всего выкраиваем часок-другой, чтобы уединиться в каюте. И когда мы там не наслаждаемся телами друг друга, Кейт придумывает что-нибудь дельное по организации быта группы или обновлению архива, который так тщательно собирал Стивен.
И знаете что? Каюта выглядит почти по-домашнему. Малышка Ли лепит на стены свои рисунки с улыбающимися рожицами и большими лучистыми солнцами. А рядом я прикрепил фотографии из бумажника Стивена. У них на обратной стороне бурые отпечатки пальцев — когда Стивен брал их окровавленными руками. И вы правы — действительно, не проходит дня, чтобы я о нем не думал. Особенно когда вижу фотографию, на которой ему четырнадцать, а мне восемь. Мы держим рожки с мороженым, как микрофоны, широко раскрыв рты, свободная рука взнесена в воздух, будто мы поем какую-нибудь отвязную рок-песню.
Первые недели, когда я смотрел на эти фотографии на стене, у меня к горлу подкатывал ком. Глаза щипало. А потом это прошло. Я знал, что уложил память о Стивене где-то у себя в душе. Да, конечно, его тело, зашитое в саван, бросили в кровавые воды. Но он не весь умер и исчез. Часть его души, или духа, или назовите как хотите, часть его вплавилась в мою душу. И потому я ощущаю себя цельным. И теперь, глядя на эти фотографии, я не грущу. Наоборот, я улыбаюсь невольно.

Июль
Недавно перестал падать снег. Небо очистилось. Сегодня утром впервые за много месяцев показалось солнце.
Мы с Кейт взяли надувную лодку, завели подвесной мотор и поплыли на восток, петляя среди разрушенных зданий, которых все больше и больше — вода стала отступать.
Большой корабль остался на якоре посреди озера пресной воды. И она сейчас выглядит как добрая старая вода. Красные окислы, придававшие ей цвет крови, осели на дно русла, и вода чиста, как стекло.
Через двадцать минут я заметил сушу прямо перед нами. Просто куча грязи, оставленная отступающей водой.
— Зачем туда приставать? — спросила Кейт. — Там же ничего нет.
— Есть кое-что... кое-что есть.
Я не знал, что там, но меня кольнуло предчувствие. Я знал, что туда надо подойти.
Что-то особое? Что-то волшебное?
Я не знал, но шел туда, будто меня позвали по имени.
Я выскочил из лодки на подсыхающий берег. Кейт за мной.
Остановиться я не мог. Я слышал зов. Сердце колотилось, кровь гудела в ушах.
Возбуждение просыпалось в теле, как пробивающееся сквозь бурю солнце. Вот-вот оно прорвется и разгонит тьму величественной вспышкой света.
Земля передо мной круто поднималась, и что там за гребнем — я не знал.
И я побежал вперед. Я должен увидеть, что там!
Ноги оскользались на жирном иле — перегное растений, животных, людей.
Я дошел до края кручи. И встал, пытаясь отдышаться, оглядывая возникший из потопа остров.
— Что там такое? — тяжело дыша, спросила Кейт, выбираясь на обрыв. — Что ты увидел?
Я ничего не сказал. Не мог.
А только протянул руку и помог ей вылезти.
Я глядел в лицо Кейт. У нее округлились глаза, и вдруг лицо озарилось улыбкой.
— Цветы! Рик... здесь же все в цветах!
И мы, рука в руке, пошли по зеленому лугу, а он был и золотым, и красным, и белым от одуванчиков, маков и тимьяна.
Это было начало.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 1)
  • 8 (Страница 1)
  • 9 (Страница 2)
  • 10 (Страница 2)
  • 11 (Страница 2)
  • 12 (Страница 2)
  • 13 (Страница 2)
  • 14 (Страница 3)
  • 15 (Страница 3)
  • 16 (Страница 3)
  • 17 (Страница 3)
  • 18 (Страница 3)
  • 19 (Страница 3)
  • 20 (Страница 4)
  • 21 (Страница 4)
  • 22 (Страница 4)
  • 23 (Страница 4)
  • 24 (Страница 4)
  • 25 (Страница 4)
  • 26 (Страница 4)
  • 27 (Страница 5)
  • 28 (Страница 5)
  • 29 (Страница 5)
  • 30 (Страница 5)
  • 31 (Страница 5)
  • 32 (Страница 5)
  • 33 (Страница 6)
  • 34 (Страница 6)
  • 35 (Страница 6)
  • 36 (Страница 6)
  • 37 (Страница 6)
  • 38 (Страница 6)
  • 39 (Страница 6)
  • 40 (Страница 6)
  • 41 (Страница 6)
  • 42 (Страница 7)
  • 43 (Страница 7)
  • 44 (Страница 7)
  • 45 (Страница 7)
  • 46 (Страница 7)
  • 47 (Страница 7)
  • 48 (Страница 7)
  • 49 (Страница 8)
  • 50 (Страница 8)
  • 51 (Страница 8)
  • 52 (Страница 8)
  • 53 (Страница 8)
  • 54 (Страница 8)
  • 55 (Страница 9)
  • 56 (Страница 9)
  • 57 (Страница 9)
  • 58 (Страница 9)
  • 59 (Страница 9)
  • 60 (Страница 9)
  • 61 (Страница 10)
  • 62 (Страница 10)
  • 63 (Страница 10)
  • 64 (Страница 10)
  • 65 (Страница 10)
  • 66 (Страница 11)
  • 67 (Страница 11)
  • 68 (Страница 11)
  • 69 (Страница 11)
  • 70 (Страница 12)
  • 71 (Страница 12)
  • 72 (Страница 12)
  • 73 (Страница 12)
  • 74 (Страница 12)
  • 75 (Страница 13)
  • 76 (Страница 13)
  • 77 (Страница 13)
  • 78 (Страница 13)
  • 79 (Страница 13)
  • 80 (Страница 13)
  • 81 (Страница 13)
  • 82 (Страница 14)
  • 83 (Страница 14)
  • 84 (Страница 14)
  • 85 (Страница 14)
  • 86 (Страница 14)
  • 87 (Страница 14)
  • 88 (Страница 14)
  • 89 (Страница 14)
  • 90 (Страница 15)
  • 91 (Страница 15)
  • 92 (Страница 15)
  • 93 (Страница 15)
  • 94 (Страница 15)
  • 95 (Страница 15)
  • 96 (Страница 15)
  • 97 (Страница 15)
  • 98 (Страница 16)
  • 99 (Страница 16)
  • 100 (Страница 16)
  • 101 (Страница 16)
  • 102 (Страница 16)
  • 103 (Страница 16)
  • 104 (Страница 16)
  • 105 (Страница 16)
  • 106 (Страница 16)
  • 107 (Страница 16)
  • 108 (Страница 16)
  • 109 (Страница 16)
  • 110 (Страница 16)
  • 111 (Страница 17)
  • 112 (Страница 17)
  • 113 (Страница 17)
  • 114 (Страница 17)
  • 115 (Страница 18)
  • 116 (Страница 18)
  • 117 (Страница 18)
  • 118 (Страница 18)
  • 119 (Страница 18)
  • 120 (Страница 18)
  • 121 (Страница 18)
  • 122 (Страница 18)
  • 123 (Страница 18)
  • 124 (Страница 19)
  • 125 (Страница 19)
  • 126 (Страница 19)
  • 127 (Страница 19)
  • 128 (Страница 19)
  • 129 (Страница 19)
  • 130 (Страница 19)
  • 131 (Страница 20)
  • 132 (Страница 20)
  • 133 (Страница 20)
  • 134 (Страница 20)
  • 135 (Страница 20)
  • 136 (Страница 20)


Саймон Кларк

Царь кровь

 Читать книгу

Аннотация

Вы полагаете, что знаете о «фантастике катастроф» ВСЕ? Вы — ОШИБАЕТЕСЬ!
Это — истинный Апокалипсис наших дней.
Это — затопленные мегаполисы и асфальт, кипящий под ногами. Это — смертоносные испарения, просачивающиеся из трещин искалеченной, истерзанной Земли. Это — города, лежащие в руинах, чудовищные взрывы, оставляющие воронки там, где секунду назад стояли дома, лавина огня, уничтожающего все и вся на своем пути. Это миллионы погибших и миллионы тех, кого не спасет уже ничто — даже чудо.
Это — КОНЕЦ.
Но всякий конец — это новое начало. Начало крестного пути выживания для горстки людей, пытающихся в огненном аду вселенской катастрофы спасти то немногое, что еще осталось от человеческой культуры...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel