Саймон Грин - Охотник за Смертью: Восстание

1 Саймон Грин

Пролог

В начале была Империя, и все в ней шло хорошо. Человечество вырвалось из тесноты родной планеты, и сотни кораблей неслись сквозь бесконечный мрак на поиски новых, чудесных миров. Это было время героев, время великих деяний и потрясающих открытий. Люди заселяли все новые и новые планеты, и границы обжитой Вселенной отодвигались все дальше и дальше. Тысячи миров, тысячи цивилизаций, тысячи солнц, сияющих в черноте космоса. Империя.
Но прошло четыре сотни лет, и сердце Империи начало подгнивать.
В парламенте махровым цветом расцвела коррупция. Богатство лордов стало поистине астрономическим. Над всей Империей простерлась черная тень Железного Трона. Развившаяся технология позволила появиться на свет клонам и экстрасенсам. Их объявили собственностью и превратили в обыкновенных рабов. Жизнь в Империи все еще была прекрасной, но только для тех, кто был богат, имел благородное происхождение и нужные связи. Все остальные работали до седьмого пота и старались остаться незамеченными.
Так прошло еще девятьсот лет.
К тому времени, как на свет появился Оуэн Охотник за Смертью, Империя уже вполне созрела для восстания. Оуэн никогда не хотел быть героем. Вопреки идеалам своих предков, он мечтал быть ученым, а не воином. Но когда императрица Лайонстон XIV объявила его мятежником и назначила награду за его голову, когда даже самые преданные слуги попытались убить его, Оуэну пришлось бежать, спасая свою шкуру. Бежать навстречу судьбе. В пути он повстречал Хэйзел д'Арк, пирата и любительницу красивой жизни, экс-клонлегера [Клонлегеры - преступники, промышляющие незаконной продажей человеческих органов для клонирования и трансплантации.], и вместе с ней отправился на планету мятежников Туманный Мир. На Туманном Мире они познакомились с легендарным мятежником Джеком Рэндомом, а также с охотницей за скальпами Руби Джорни и бывшим хайденом Тобиасом Муном, и уже впятером полетели на планету Шандракор. Там в бурлящих, смертельно опасных джунглях стоял Последний Оплот клана Охотников за Смертью. Там нашли они дальнего предка Оуэна, спавшего глубоким сном вот уже девять сотен лет. Жиль - так звали этого человека - сам погрузил себя в стасис. Он был первым носителем звания Первого Меча Империи и изобретателем ужасного «генератора тьмы». Жиль отвез своих новых знакомых в Мир вольфлингов. Вольфлинги были созданы когда-то с помощью генной инженерии, но к тому времени в живых оставался только один из них. Последний вольфлинг решил присоединиться к компании. Вместе они прошли насквозь Лабиринт Безумия и вышли оттуда совсем не такими, как были.
Вместе они возглавят величайшее в Империи восстание.
А на планете Голгофа, в глубоком подземном бункере императорского дворца, сидит на Железном Троне императрица Лайонстон XIV. Она прекрасна и жестока, и по ее прихоти люди по всей Империи умирают ужасной смертью. Рядом с ней стоит сам великий лорд Драм, ее принц-консорт, которого люди за глаза давно уже величают Душегубом. На стороне Лайонстон - весь имперский флот, такие преданные служаки, как капитан Сайленс и разведчица Фрост с космического крейсера «Неустрашимый». У ног императрицы столпились, отпихивая друг друга, кланы. Все они отчаянно интригуют, стремясь завоевать расположение Лайонстон и обрушить ее гнев на своих соперников. Лайонстон сильна и хитра. Свергнуть ее будет не так-то просто.
Кроме императрицы и мятежников, есть в мире еще и другие силы. Такие, как Валентин, - глава могущественного клана Вольфов, денди и наркоман, еще не решивший, на чьей он, собственно, стороне. Или Кит Саммерайл - тоже глава своего клана, молодой улыбчивый убийца по кличке Малютка Смерть. Или кардинал Джеймс Кассар - религиозный фанатик и восходящая звезда церкви Христа-Воителя.
В катакомбах Голгофы прячутся подпольщики - в основном клоны и экстрасенсы, осмелившиеся мечтать о свободе. У них есть союзники - киберкрысы, компьютерные хакеры, добровольно расставшиеся с человеческим обликом. Приходят в подполье и младшие сыновья лордов, которые понимают, что фамильных богатств им не видать, так же как титула. Иногда бегут туда и такие герои, как Финлей Кэмпбелл, известный в свое время под псевдонимом Железный гладиатор. Финлей - непобедимый боец, чемпион кровавой Арены. Сочувствует мятежникам Матер Мунди - Мать Мира, самая могучая из всех телепатов, которые когда-либо появлялись на свете, сверхэкстрасенс и непостижимая загадка. Сила ее поистине бесконечна.
Итак, фигуры расставлены, и можно начинать игру. Остался пустяк: кто-то должен нанести первый удар. И вот Оуэн Охотник за Смертью, герой поневоле, летит на Голгофу в компании Хэйзел д'Арк. Летит он на золотистом корабле хайденов, бывших в свое время врагами человечества номер один. И хотя мы, потомки, не знаем его мыслей, можно предположить, что думает он: «Почему я?»

1
ГОЛГОФА. ГАМБИТ

«Ну почему я?» - думал Оуэн Охотник за Смертью. Он в очередной раз поднялся и направился в сторону клозета. Собственно, ему совсем не нужно было в туалет, но убедить в этом собственный организм не представлялось возможным. И так всегда. Как только у Оуэна в критической ситуации появляется время подумать, чертов мочевой пузырь тут же показывает свой норов. В то утро, когда Оуэн впервые выступал на съезде имперских историков, он провел в туалете столько времени, что обеспокоенные коллеги даже послали кого-то выяснить, все ли с ним в порядке.
Оуэн фыркнул и захлопнул за собой дверь единственного на судне гальюна - крохотной стальной кабинки с единственным металлическим унитазом. Он расстегнул ширинку и тщательно прицелился. В сущности, он не был неврастеником. Все дело в ожидании. В бою Оуэн никогда не нервничал - некогда было. Но в часы ожидания он всегда представлял себе все возможные и невозможные ужасы, к которым может привести одна-единственная ошибка в расчетах. Что же касается теперешней миссии, то она всегда казалась Оуэну безумной. В самом деле, ну что это за план? Голгофу охраняют строже всех других планет Империи вместе взятых. А они намерены пробраться именно туда. Да еще на корабле хайденов, этих нелюдей, заслуживших в свое время титул врагов человечества номер один. По меньшей мере странный план. И что с того, что Оуэн сам его придумал?
Правда, нельзя не признать, что корабль хайденов - это лучшее, что есть у повстанцев. Собственный звездолет Оуэна, «Звездный бродяга», был одним из самых быстрых в Империи кораблей, но его пришлось бросить на месте крушения, в самом сердце кошмарных джунглей Шандракора. Конечно, был еще «Последний Оплот», корабль предка Оуэна, Жиля Охотника за Смертью. Но этот вариант, увы, исключался. Замаскированный под каменный замок, огромный корабль обладал многими достоинствами, но незаметность в их число явно не входила. А золотистые корабли хайденов подходили повстанцам по всем параметрам. Стремительные, прекрасно вооруженные, они могли так замаскироваться, что ни один радар в Империи не смог бы их засечь. Теоретически. Ведь хайдены достаточно долго оставались вне игры.
Но вот чего на их корабле не было, так это туалета. Очевидно, «измененные» в нем не нуждались. Оуэн не стал выяснять почему. Он не хотел этого знать. Когда выяснилось, что осуществлять эту безумную операцию должны именно они с Хэйзел, он попытался было возражать. Но спор был проигран задолго до начала. И тогда Оуэн заявил, что не полетит с хайденами, пока они не построят на своем корабле клозета. Возможно, корабль хайденов действительно лучший в Империи, но до Голгофы лететь долго. Оуэн прекрасно понимал, какую шутку сыграют с ним нервы.
И вот специально для Оуэна с его нервами на золотистом корабле была установлена эта крошечная кабинка. Здесь не было ни раковины, ни коврика, ни даже откидного сиденья. Не было и туалетной бумаги. Но Оуэн твердо решил не обращать внимания на подобные мелочи. Полированные стальные стены представляли собой своеобразные зеркала, и Оуэн уставился на свое отражение. Из стены на него смотрел высокий стройный молодой человек лет двадцати пяти с темными волосами и почти черными глазами. Не размазня, конечно, но, встретив такого в темном переулке, никто не испугается. Оуэн вздохнул, застегнул молнию и покинул кабинку, безуспешно пытаясь напустить на себя равнодушный вид.
Несмотря на спартанский интерьер туалета, Оуэн предпочитал эту кабинку всему остальному кораблю. Проектируя свое судно, хайдены не думали о таких глупостях, как комфорт или человеческая логика. В результате Оуэну просто дурно делалось, когда он пытался разобраться в хаосе местной планировки. Но в конце концов он сумел-таки вернуться обратно к Хэйзел. Девушка сидела, поджав ноги, между двумя невообразимого вида хайденскими машинами и с сосредоточенным видом чистила пулевой пистолет. Она окинула Оуэна насмешливым взглядом и, не произнося ни слова, вернулась к своему занятию. Хэйзел д'Арк никогда не нервничала. Дайте ей какую-нибудь смертоносную игрушку, и она будет счастлива, как свинья в луже. Оуэн опустился на пол рядом с девушкой, стараясь ни к чему не притрагиваться.
Ничего похожего на кресла или кровати на корабле хайденов не было. От носа до кормы он был заполнен какими-то непонятными механизмами, между которыми с озабоченным видом сновали сами «измененные». Они были частью корабля (а может, это он был их частью, кто тут разберет?) и управляли своим детищем мысленно. Оуэн и Хэйзел находили себе местечко где придется и старались по возможности не разглядывать странные механизмы. Слишком уж они были невообразимые - и форма странная, и огни какие-то вспыхивают там и сям - такие яркие, что у любого глаза заболят. Оуэн уселся поудобнее на жестком стальном полу и подтянул колени к подбородку. Корабль пугал его, и ему было от души наплевать, видит это кто-нибудь или нет. Оуэн взглянул на свою спутницу. Та была полностью поглощена любимым занятием.
Хэйзел д'Арк было не больше двадцати двух лет. Высокая, гибкая и сильная, готовая в любую минуту взорваться вихрем действия. Зеленые глаза с вызовом глядели на мир из-под гривы спутанных рыжих волос. Мимолетная улыбка очень красила лицо девушки, но появлялась так редко, что посторонние этого просто не замечали.
Как всегда, Хэйзел была с ног до головы увешана оружием. На правом бедре у нее болтался дисраптер [Дисраптер - импульсное оружие, изобретенное лордом Жилем, основателем клана Охотников за Смертью.] в потертой кожаной кобуре. Как и любой лучевой пистолет в Империи, он пробивал насквозь толстую стальную пластину, но заряда энергетического кристалла хватало ненадолго. Почему-то считалось, что вам ничего не стоит подождать две минуты, пока заряд восстановится. На левом бедре Хэйзел носила меч в узорных металлических ножнах. Сейчас он лежал на полу рядом с хозяйкой. Вполне нормальный меч - удобный, не слишком длинный, но достаточно тяжелый, чтобы быть серьезным оружием в руках девушки. На полу рядом с Хэйзел валялись разбросанные части пулевого оружия. Оуэну казалось, что из такого количества деталей можно собрать несколько экземпляров. Надо же, до чего сложная штука!
Чувства Оуэна по отношению к древнему пулевому оружию из арсенала «Последнего Оплота» были весьма противоречивы. Эти игрушки ни в какое сравнение не шли с мощным лучевым оружием, но зато и не требовали двухминутной подзарядки. А если учесть, что в автоматическом режиме они выпускали в минуту несколько сотен пуль, можно было и совсем забыть об их малой мощности. Хэйзел просто влюбилась в это новое (или правильнее все-таки сказать «старое»?) оружие и при каждой возможности превозносила его до небес. Она таскала при себе сразу несколько пулевых пистолетов, а все карманы ее оттопыривались от патронов. Но заразить Оуэна своей страстью ей пока не удалось. Да, он носил при себе пистолет, так же, впрочем, как и дисраптер, но хотел сначала проверить его в настоящем бою. В глубине души он подозревал, что Хэйзел любит эту игрушку просто потому, что ее можно разобрать на множество блестящих частей.
А когда дело доходило до драки, Оуэн предпочитал всему свой верный меч. Он считал холодную сталь лучшим ответом на все вопросы. Меч никогда не заедало, у него не кончались патроны, и не надо было ждать две минуты, пока он подзарядится.
- Ты скоро выжмешь себя досуха, - заметила Хэйзел, не отрываясь от своего занятия. - Никогда не видела, чтобы человек столько времени проводил в сортире. Проверь лучше оружие - это успокаивает.
- Меня - нет, - сказал Оуэн. - На этом чертовом корабле меня ничто не может успокоить. Включая тебя.
- Ты не перестаешь удивлять меня, аристократик. Я видела тебя в деле. Видела, как ты хладнокровно сражался, не имея ни единого шанса на победу. В тот момент я даже за все сокровища Голгофы не хотела бы оказаться на твоем месте. А ты победил. Ты происходишь из семьи величайших в Империи воинов. Но стоит выдаться минуте ожидания, и ты начинаешь нервничать, как монахиня в доме свиданий.
- Я не воин, - убежденно сказал Оуэн. - Я - историк, который временно - и под давлением обстоятельств - вынужден выступать в роли солдата-мятежника. На самом деле я жду не дождусь, когда восстание закончится и мне можно будет вернуться домой, к привычному образу жизни. Я снова стану малоизвестным ученым, и никто даже вспоминать обо мне не будет, разве что изредка позовут на какой-нибудь симпозиум. Сам не знаю, зачем я ввязался в эту авантюру.
- Ну, во-первых, это была твоя собственная идея, - сказала Хэйзел. - Кому же еще отдуваться, как не тебе? Вот меня здесь действительно быть не должно. Ведь я до сих пор не уверена, что твой гениальный план сработает.
- Так что же ты тогда здесь делаешь?
- Кто-то же должен прикрывать тебе спину. Кроме того, я просто устала ждать у моря погоды. Сплошные разговоры, никаких удобств и полное бездействие - нет, это не для меня! Еще немного - и я бы свихнулась от скуки.
- Я заметил, - сухо сообщил Оуэн. - Но можешь мне поверить, план сработает. Его многократно обсуждали, и даже хайдены согласились, что это хороший план. Как раз то, что нам нужно, чтобы начать восстание. О нас заговорит вся Империя!
- Ясное дело. Все включат свои визоры и будут смотреть, как нас размазывают по стенке. Возможно, эту передачу даже повторят и покажут особенно впечатляющие куски в замедленном режиме.
- Ну и кто же из нас нервничает?
- Ты. Я просто практична.
- Так же, как и я. Именно поэтому мой план - это лучший способ заявить о нашем существовании. В открытом бою нам не победить. У противника намного больше солдат, кораблей и оружия. Поэтому мы совершим внезапный налет и ударим Империю по ее больному месту - по карману. С помощью хайденов мы сможем обойти защиту Голгофы, проскользнуть в Главное управление по сбору налогов и церковной десятины, провернуть наше маленькое дельце и удрать, пока никто нас не обнаружил. Если ты хоть немного подумаешь, то поймешь, что это очень изящное решение. Мы переведем всю сумму на заранее подготовленные повстанцами счета, а потом сотрем и запутаем всю оставшуюся в компьютере информацию. И таким образом мы не просто ударим по карману Империю и церковь, не только пополним фонды восстания, но и приобретем себе союзников, среди населения. Как только люди увидят, что благодаря нам Империя не в состоянии взимать с них налоги (по крайней мере, пока не приведет все в порядок - а на это уйдет не один год), они наверняка превратятся в наших друзей. Хэйзел, ты бы хоть вид сделала, что тебе интересно! Ты ухитрилась прогулять почти все заседания, но сейчас я все-таки должен объяснить тебе, что мы собираемся делать.
- А зачем? Покажи мне противника и больше ни о чем не думай. И будь этот противник хоть имперским стражем, все равно он покойник. Я и раньше дралась неплохо, но теперь, после Лабиринта, мне сам черт не страшен. У всех нас появилась масса новых способностей, и мне не терпится испытать их в деле.
Оуэн тихонько вздохнул.
- Мы уже не простые бойцы, Хэйзел. Нравится тебе это или нет, но мы теперь превратились в лидеров нового восстания. А если налет на Голгофу увенчается успехом, мы станем героями. К нашему движению присоединятся целые толпы добровольцев. Подпольщики Голгофы поверят нам и пришлют людей и оружие. Империя уже пыталась избавиться от нас, Хэйзел, но мы выжили и стали последней надеждой всех, кто мечтает о свободе.
- Хреново же им, если мы - их последняя надежда.
- Возможно, - согласился Оуэн. - Но в любом случае на нас возложена огромная ответственность. И если у нас сейчас получится, у повстанцев появятся реальные шансы на победу. Верят в нас люди или нет, нельзя забывать о том, что восстания - очень дорогая штука. От этого никуда не денешься. Звездолеты и базы повстанцев - удовольствие не дешевое. Вспомни, как Джек Рэндом хитрил, юлил и раздавал обещания разным сомнительным типам - и все почему? Потому что для борьбы ему нужны были деньги. А ведь Рэндом профессионал. Легендарный мятежник. Но и он вынужден был идти на уступки. А если мы раздобудем деньги, ему больше не придется этого делать.
- Ладно, - сказала Хэйзел. - Предположим для ясности, что мы все сделаем и сумеем удрать оттуда живыми, - дальше что? Станем пиратами и начнем гоняться за имперскими кораблями? Слыхала я, что в Империи пойманных пиратов казнят, причем весьма неприятным способом.
- Что не мешало тебе пиратствовать.
- Да, с выбором профессии я малость сплоховала. Так что мы будем делать дальше, аристократик? Ты так рвался изложить мне свой план…
- Потому что это очень хороший план. И ты знала бы это, если бы принимала участие в наших совещаниях.
- Вот зануда! Рассказывай лучше.
- Сначала мы будем сидеть относительно тихо, тщательно выбирая, когда и где сражаться, чтобы ни в коем случае не проиграть ни одной битвы. Когда мы станем заметной силой в Империи, мы обратимся к людям с призывом к восстанию против Лайонстон. Раньше они и думать об этом не смели, по вполне понятным причинам - боялись репрессий. Кроме того, люди слишком ценят свои удобства и не хотят думать о тех, чьими страданиями за это заплачено. Значит, мы должны научить людей думать по-новому, взглянуть на Империю с другой точки зрения. Классическая стратегия мятежников - сначала научить людей думать, потом призвать их к восстанию, а на третьем этапе активно помогать их освобождению. Если бы те, кто у власти, понимали, какие уроки можно извлечь из курса истории, они просто запретили бы эту науку.
- А ведь ты влез в это дело по уши, верно, Оуэн? Ты давно уже не ученый-любитель. Тот хотел только одного - чтобы весь мир оставил его в покое.
Оуэн слабо улыбнулся.
- Мир оказался сильнее меня. Как бы мне ни хотелось вернуться в то время, пути назад нет. После всего, что со мной произошло, я уже не могу оставаться прежним. Но только не считай меня воином или героем. Я - участник восстания, но радости мне это не доставляет. Я буду драться, только пока это необходимо. А когда все кончится, я залезу обратно в свою башню из слоновой кости и с наслаждением отшвырну ногой лестницу. Всю жизнь я боролся со своей семьей за право быть ученым, а не воином, как им хотелось. Обстоятельства вынуждают меня играть роль героя, но как только они переменятся и я больше не буду нужен восстанию, я снова стану тихим, мирным историком. Ты и глазом моргнуть не успеешь, как это случится.
Хэйзел фыркнула:
- Будущее в руках воинов, а не мечтателей!
- Я знаю, чего ты хочешь, - сказал Оуэн. Он уже начинал сердиться. - Ты думаешь, что мы - те, кто прошел Лабиринт, - должны проложить кровавую дорогу через всю Империю до самой Голгофы, чтобы ты могла войти во дворец императрицы и сразиться с ней лицом к лицу? Так вот, можешь об этом забыть. Как только мы выступим в открытую, Лайонстон пошлет против нас войска - пусть даже, чтобы захватить нас, потребуется половина ее звездного флота. Мы не боги и не сверхлюди. У нас просто появилось несколько необычных способностей - весьма полезных, если применять их в нужное время и в нужном месте.
- Ты сухарь, - заявила Хэйзел. - А остальные как думают? Тоже хотят ходить вокруг да около?
Оуэн нахмурился:
- Жиль хотел еще несколько лет собирать информацию и копить силы на секретных базах повстанцев, не рискуя привлекать к себе внимание Лайонстон. Если бы мы его послушались, то и через двадцать лет все еще сидели бы в какой-нибудь дыре, размышляя, пора нам высовываться или еще рано. С тех пор как Жиль убил Драма, он сам не свой. Он теперь - сама осторожность и предусмотрительность. Джек Рэндом, как всегда, хотел собрать армию и повести ее против Империи. Само его имя должно, мол, привлечь на нашу сторону массу людей. Нам пришлось напомнить Джеку, что его излюбленный способ ни разу не привел к успеху. И сейчас не приведет. Руби Джорни хочет поскорее кого-нибудь ухлопать. Что же до вольфлинга, то он хочет только, чтобы его оставили в покое. Большую часть решений принимал я, пока остальные дулись друг на друга.
- Похоже, мне все-таки стоило принять участие в вашей болтовне, - вздохнула Хэйзел.
- Мы все время тебя приглашали. А ты знать ничего не хотела. Все бродила где-то и занималась своими делами. Уж и не знаю какими. Может, развлекалась с новыми смертоносными игрушками, а может, пыталась соблазнить хайдена…
- Я экспериментировала с новыми способностями, которые мы получили в Лабиринте! - воскликнула Хэйзел. - Ты, если хочешь, можешь бояться их, а я - ни капельки! Мы все стали сильнее. У нас улучшилось здоровье и возросла скорость реакции. Но это не все! Между нами возникла какая-то новая ментальная связь. Не такая, как у экстрасенсов. Я не могу читать твои мысли. Так же, как и ты мои. И тем не менее всех нас теперь что-то объединяет. Что-то глубокое и первобытное связало между собой наши мысли, тела, души… Я теперь умею все, что умеешь ты, - и наоборот. Например, я теперь тоже обладаю способностью к «спурту» [Спурт (англ. spurt) - резкое усиление темпа движения.].
Оуэн удивленно уставился на нее. Термин «спурт» не совсем точно описывал суть явления. То, о чем говорила Хэйзел, было одновременно благословением и проклятием его семьи. Каждый член клана Охотников за Смертью мог ненадолго превращаться в сверхчеловека - и тогда никто не мог сравниться с ним в силе, скорости реакций и умении обращаться с оружием. Этот эффект был каким-то образом достигнут с помощью хирургии и генной инженерии. Охотники за Смертью ревниво охраняли свой фамильный секрет. Кроме того, чтобы научиться пользоваться измененным телом, надо было долго тренироваться. А научившись, не злоупотреблять своим даром, ибо привычка эта сжигала организм, как сильнейший наркотик. Чем ярче свеча горит, тем быстрее тает. Так что Оуэн почти никогда не пользовался своей способностью к «спурту». Он не хотел сгорать прежде времени. А вот Хэйзел знала обо всем этом довольно мало - меньше, чем Оуэн, и гораздо меньше, чем ей самой казалось.
- Ты, наверное, ошибаешься, Хэйзел, - сказал он, стараясь говорить как можно более спокойным и ровным голосом. - То, о чем ты говоришь, - не случайное явление, а результат наследственных изменений в организме. И для того чтобы высвободить в себе эти наследственные изменения, приходится чертовски долго тренироваться.
- А у меня все равно получается! - торжествующе воскликнула Хэйзел. - И я уже много раз тренировалась. Ты не говорил мне, что это будет так здорово, Оуэн! О физических изменениях я не подумала, но даже если и так - что ж? Это просто означает, что мой организм сам ко всему приспособился. Интересно, какие еще изменения я могу в себе вызвать, просто подумав о них?
Оуэн пододвинулся поближе, чтобы смотреть девушке прямо в глаза.
- Ты играешь в опасные игры, Хэйзел. Мы не знаем, что с нами произошло в Лабиринте, и эти эксперименты… Ты балансируешь на краю пропасти, не зная ее глубины. Надо двигаться осторожно, маленькими шажками…
- Ты просто боишься нового!
- Да, черт возьми, боюсь! И тебе стоило бы! Ты хоть помнишь, что Лабиринт построили не люди? Даже не гуманоиды. И один бог знает, зачем он им понадобился. Да, люди уже проходили его до нас. Но именно эти люди и создали хайденов. Экспериментируя над собой подобным образом, ты рискуешь своей человеческой природой! Нам надо быть очень осторожными, чтобы…
- Времени нет! Мы нужны восстанию. Сейчас. Ты только что сам говорил об ответственности, о важности нашей миссии. Но если ты хочешь выжить сейчас, выжить, когда будешь исполнять следующие задания, ты должен использовать все возможности! А не можешь - отойди в сторону и дай дорогу тем, кто готов повести за собой других. И не волнуйся, аристократик, я могу стать сверхчеловеком и стану им, боишься ты этого или нет. Я сама возглавлю восстание, а ты можешь отправляться к своим книгам. Ты слишком мягок для воина, Охотник за Смертью. Ты ведь все еще вспоминаешь ту девчонку, которую зарубил там, на Туманном Мире, верно? А ведь она убила бы тебя не задумываясь.
- Это не важно, - ответил Оуэн, не отводя глаз. - Она была совсем ребенком, а я в азарте битвы рубанул не думая. Больше я никогда так не поступлю. Да, я вынужден быть воином, но это не значит, что я буду вести себя так, как хотелось бы моей семье или тебе. Я не поступлюсь принципами человечности во имя долга и необходимости. Во главе восстания я оказался лишь потому, что изучал историю и знаю, как проходили войны и мятежи в прошлом. Нашим оружием в борьбе с Империей должна стать хитрость. Точно рассчитанные диверсии помогут нам завоевать сердца простых людей. И никто из них не падет от нашей руки. Но если ты думаешь, что люди пойдут за сверхчеловеком, ты очень сильно ошибаешься. Скорее, они выдадут тебя Империи. Потому что люди боятся тех, кто на них непохож. Мы собираемся сейчас устроить диверсию в Налоговом управлении. И это лишь первый шаг нового восстания. Больше не будет бессмысленных смертей.
- Ну я же говорю, что ты слишком мягок. И к тому же обожаешь толкать речи. А я-то надеялась, что Лабиринт избавил тебя от этой привычки.
- А что же тогда ты здесь делаешь, Хэйзел?
- Черт бы меня побрал, если я знаю! Я надеялась получить от этой вылазки капельку удовольствия, но, похоже, ошибалась. Ну, не важно. В конце концов, это начало восстания, и я не хочу его прозевать. А если твой расчудесный план не сработает, я буду рядом и применю все наши новые способности, чтобы помочь тебе спасти свою шкуру. Идет?
- Ты ничего не поняла, Хэйзел. Я боюсь не самих способностей, а того, что может ожидать нас в конце пути.
- С тобой не соскучишься, - фыркнула Хэйзел. - Кто из нас согласился, чтобы хайдены сделали ему металлическую руку - ты или я? Они могли встроить в нее все что угодно, и ты не узнаешь об этом, пока они не активизируют свои сюрпризы.
Оуэн автоматически перевел взгляд на то, что заменяло ему левую руку. Настоящую он потерял в битве с пришельцем, освобожденным по приказу императрицы из Склепов «спящих» на планете Грендель - главным козырем карательной экспедиции, которую послала тогда против них Империя. Новая искусственная рука из золотистого металла слушалась хозяина, как живая. Но Оуэну она казалась неестественно холодной. Он перевел взгляд обратно на Хэйзел и беспомощно пожал плечами:
- Разве у меня был выбор? Не жить же без руки! А регенераторам я больше не доверяю. Равно как и прочим машинам. После того как мой собственный ИР попытался внедрить мне в сознание контрольное слово, обрекавшее смерть на нас обоих. Предатель!
- Озимандиус мертв, Оуэн. Ты уничтожил его.
- Какая разница! Кто знает, какие мерзкие сюрпризы могут ожидать нас, если мы будем слепо доверять свои тела имперским машинам? Ты зря считаешь меня идиотом. Я не доверяю хайденам. Не совсем доверяю. Но в случае с этой рукой хайдены - меньшее из зол. Они могут изменить мне только руку, но не разум. Кроме того, это очень неплохая рука. Чувствительность у нее, как у настоящей, а сила гораздо больше. И ногти стричь не надо.
- И тем не менее ее сделали хайдены, - упрямо повторила Хэйзел - А я лучше сдохну, чем поверю хайдену. Вспомни их прошлый поход против Империи! Они как боги, вдохновленные генетикой, предоставляли людям очень простой выбор - трансформация или смерть. Стань хайденом или умри - помнишь? Уж об этом-то ты должен был читать в своих драгоценных книжках! И вот они снова с нами, такие вежливые, такие разумные, такие полезные во всех отношениях, что поневоле поверишь в привидения! Я каждый раз так и подпрыгиваю, когда они ко мне подходят. Все время жду какого-нибудь подвоха.
Оуэн кивнул. Он понимал, о чем идет речь. Оба молча глядели на хайденов, управлявших золотистым кораблем. На двадцать странных созданий, соединенных с невообразимыми механизмами кусками толстого кабеля. Некоторые из них были наполовину погружены в непонятные мерцающие аппараты, подобно вынырнувшим из воды пловцам. Человеческий разум не мог понять ни технологии хайденов, ни их способа управления машинами. Каждый из «измененных» выполнял на корабле одну определенную функцию и мог безукоризненно исполнять свои обязанности в течение сколь угодно долгого времени. Хайдены не были подвержены скуке, не уставали. Они были лишены каких бы то ни было эмоций - по крайней мере когда работали. Возможно, в другое время в них и проявлялось что-то человеческое, но Оуэн в этом сильно сомневался. Он видел, как хладнокровно хайдены взялись восстанавливать свой разрушенный город, спрятанный под ледяной поверхностью планеты, и пришел к выводу, что у них просто не может быть бесполезных нелогичных свойств.
Только одного хайдена Оуэн и Хэйзел знали относительно близко, потому что долго странствовали вместе. Тобиас Мун так долго жил среди людей, что и сам стал немного похож на человека. За много лет почти все энергетические кристаллы Тобиаса истощились, в результате чего он потерял большую часть своих способностей. Даже с виду он был лишь слабым подобием настоящего хайдена. Однако и он, даже в лучшие свои дни, был все-таки невыносим. Второго такого сукина сына Оуэн в жизни своей не видел. И дело тут было вовсе не в светящихся глазах или неестественном гудящем голосе - хотя, конечно, симпатичнее Тобиас от этого не становился. Главная проблема состояла в том, что он не мог думать и рассуждать, как человек, даже если пытался.
Те же, кого Оуэн освободил, пробудив от векового сна в Великой Гробнице хайденов, выглядели как ожившие боги. Глаза их сияли подобно солнцу, а движения были совершенны и изящны. И даже сейчас, когда прошло уже несколько месяцев и Оуэн вроде бы попривык к «измененным», он все равно пугался до икоты, сталкиваясь с ними. Да, конечно, они называли его своим Спасителем и относились к нему с почтительным вниманием, но Оуэн прекрасно знал, кто такие хайдены, и не мог испытывать к ним симпатии. Он изучал историю их войны с человечеством. Видел, как стремительные золотистые корабли, описывали круги вокруг медленных и неуклюжих имперских звездолетов, разнося их на куски несколькими точными выстрелами. Видел высокие сияющие фигуры хайденов в горящих городах - они убивали всех, кто встречался им на пути, оставляя за собой лишь безжизненные развалины. Знал, во что превращались люди, которых хайдены выбирали для ужасных экспериментов во имя своей Генетической церкви. Экспериментировали они и с трупами. Человек, лишенный эмоций и сожалений, способен на все. А хайдены давно перестали быть людьми. Их нечеловеческий разум создал отвратительный симбиоз машины и человека. И они постоянно совершенствовали свое творение.
Будь хайденов чуть побольше, они бы выиграли войну. Но их было мало. В конце концов люди уничтожили все золотистые корабли, а немногие уцелевшие хайдены скрылись в вечной ночи Черной Тьмы, глубоко под ледяным покровом своей древней планеты. Но человечество было тогда на грани уничтожения. Оуэн читал все старые записи, и ничто в мире не заставило бы его забыть о том, что сделали хайдены.
Но сейчас все это ровно ничего не значило. Проклятые хайдены были нужны ему. Нужны восстанию. Для борьбы с Империей Оуэну понадобится сильная армия - иначе повстанцам не выстоять против легионов Лайонстон. И тут хайдены очень пригодятся. Если, конечно, удастся заставить их выполнять приказы. Совершенно неконтролируемая публика. Оуэн ни на секунду не сомневался, что вышедшие из Гробницы «измененные» люди - неразорвавшаяся бомба, угроза будущей Империи. Пройдет еще немного времени, и они могут стать опаснее, чем Лайонстон со всеми ее армиями. Но ничего уже не изменишь. Оуэн старался поменьше размышлять на эту тему - благо ему сейчас хватало о чем беспокоиться.
- Давай поговорим о чем-нибудь более приятном, - решительно заявил он. - Представь себе, что нам удалось проскользнуть мимо систем защиты так легко, как это обещают хайдены. Тогда у нас впервые появится реальная возможность связаться с тамошним подпольем. Кроме них, в Империи практически не осталось организованных мятежников. Насколько я знаю, почти все подпольщики - клоны и экстрасенсы, но есть и люди-связные. Очень полезный народ. И многие из них весьма и весьма влиятельны. Нам надо заручиться их поддержкой. Надеюсь, что «капуста» из Налогового управления произведет на подпольщиков впечатление и заставит их поверить, что мы - реальная сила. Имя Джека Рэндома тоже распахнет перед нами некоторые двери. Но тут дело немного сложнее. Джек назвал мне имена нескольких людей, которым можно доверять, но все они могли много лет как отойти от дел. Кроме того, не исключено, что они давно мертвы. Мнемотехники из Имперского центра дознания неплохо поработали над мозгом Джека. Он выдал многих своих товарищей. В результате кое-где он стал фигурой очень непопулярной. То есть имя его может как послужить нам на пользу, так и сильно навредить. Та же ситуация и с моим предком Жилем, первым Охотником за Смертью. Легендарные личности будут притягивать людей и обеспечат нам новых сторонников, но не исключено, что люди будут разочарованы, когда увидят легенду своими глазами.
- И все это при условии, что Жиль - тот, за кого себя выдает.
- Ну да, - вздохнул Оуэн. - Он чертовски хорошо разбирается в современной обстановке. Слишком хорошо для того, кто последние девять сотен лет провел в стасисе.
- Но если он это не он, тогда кто же? Имперский шпион? Клон? Или просто псих с манией величия?
- Все возможно. Но меня мучает другая мысль. А что, если он - фурия?
Хэйзел в ужасе замолчала, пытаясь переварить услышанное. Фурии были секретным оружием суперкомпьютера с планеты Шаб - империи враждебных людям ИРов. Металлическое тело фурий спрятано под слоем настоящей плоти - с виду их невозможно отличить от людей. Но скрытый внутри механизм позволяет им превращаться в страшнейшие орудия смерти и сеять повсюду хаос и разрушение, фурии - очень серьезные противники. К счастью, в последнее время их стало гораздо меньше. Экстрасенсы без труда отличали фурий от настоящих людей, а дисраптеры с равным успехом прожигали плоть и металл. Но никто не мог гарантировать, что фурии не продолжают скрываться среди людей. Возможно, по всей Империи разбросаны такие поддельные люди. Они посылают в Шаб разного рода информацию и ждут своего часа. Ждут приказа уничтожить человечество изнутри.
- С чего ты взял, что Жиль - фурия? - спросила наконец Хэйзел. - У тебя есть доказательства?
- Никаких. Мне просто показалось странным, что в мятеже принимают участие все мыслимые и немыслимые фракции, а вот Шаб так и не дал о себе знать. Не то чтобы я мечтал с ними встретиться, но на их месте я наверняка завел бы парочку агентов при дворе и парочку в подполье. Шаб заинтересован в том, чтобы знать слабости Империи.
- Ты прав, - сказала Хэйзел. - Мысль и впрямь мучительная. Если у тебя есть другие в том же духе, лучше оставь их при себе. Я не обижусь. У меня и без того голова кругом идет. Но почему же ты раньше молчал?
- Доказательств-то нет. Кроме того, я не знал, захочет ли кто-нибудь меня слушать. И не знал, кому можно довериться. И вообще, лично я считаю, что Жиль - именно тот, за кого он себя выдает.
- Почему?
- Кому-то ведь надо доверять.
- Это точно, - признала Хэйзел. - Задергаешься тут. Самой скверно.
Оуэн вздохнул:
- Никогда еще жизнь не казалась мне такой запутанной. А ведь было время, когда самой сложной моей проблемой был выбор вина к обеду.
- И ты хотел бы променять нынешнюю восхитительную жизнь на скучное существование среди пыльных книг? - улыбнулась вдруг Хэйзел.
- Да, черт возьми! Я хочу вернуть все обратно. Я прекрасно себя чувствовал в роли никому не известного историка. К обеду мне подавали лучшие вина, а кухня была самой что ни на есть изысканной. Слуги исполняли все мои прихоти в любое время дня и ночи. Никакой нервотрепки, никаких обязанностей, кроме тех, которые легко мог выполнить вместо меня кто-нибудь другой. И никто не хотел меня прикончить! Да если бы я мог, я бы пулей помчался домой!
- А как же друзья? Неужели ты бросил бы нас? А как же я? - Хэйзел кокетливо захлопала ресницами.
Оуэн поморщился:
- Ради бога, не надо. Когда ты так делаешь, это выглядит ужасно неестественно. Конечно, я не брошу тебя и всех остальных. Теперь, когда я увидел, на чем было основано мое благополучие, я уже не смогу больше закрывать на это глаза. Миллионы рабов по всей Империи страдают и умирают, чтобы я и подобные мне могли жить в роскоши. Я поклялся кровью и честью, что положу конец этой несправедливости, и я выполню свою клятву, если останусь жив. Но никаких иллюзий относительно своей персоны я не питаю. Я не герой, Хэйзел. Совсем не герой. Просто я, как и многие другие, попал между молотом и наковальней. Давай лучше еще раз сменим тему. Ты не получала перед отлетом никаких вестей с Туманного Мира?
- Новости есть, но все больше бесполезные. Да, мы с Руби знаем парочку нужных людей. Еще нескольких знает Джек Рэндом. Но все эти люди относятся к нам с большим подозрением. Жизнь на Туманном Мире тяжелая, и люди привыкли никому не доверять. Нам нужно как-то проявить себя. От нас ждут какого-нибудь дерзкого предприятия - отчаянно смелого и вместе с тем успешного.
- Неплохо. Тогда наш удар по карману Империи должен произвести на них впечатление. Если, конечно, все пойдет по плану и мы не влипнем. Сомневаюсь, чтобы это у нас получилось, без подготовки-то. Я стараюсь не думать о том, какая еще гадость может приключиться. В итоге голова у меня раскалывается, а мочевой пузырь ведет себя и вовсе отвратительно. Никогда не хотел быть воином, что бы там ни планировал мой дорогой родитель.
Хэйзел пристально посмотрела на своего собеседника.
- Послушай, Оуэн, ты слишком много думаешь об отце. Все время рассказываешь, как он пытался подавить твою волю, заставить тебя действовать по его указке. Я постоянно слышу про его интриги и заговоры против тебя. Но он же умер, Оуэн! Все это в прошлом. Забудь. Сейчас ты сам себе хозяин.
- Разве? Он даже из могилы продолжает дергать меня за ниточки, как марионетку! И наш сегодняшний героический подвиг привел бы его в полный восторг. Отец обожал подобные жесты. Я становлюсь как раз тем, чем он хотел меня видеть. Эдаким забиякой с мечом. А ведь я всю жизнь боролся за то, чтобы не быть таким.
Хэйзел тихонько вздохнула. Интересно, сколько раз им еще придется сменить тему, пока не найдется что-то, о чем оба смогут говорить спокойно? Наверняка что-то такое есть, но вот что?
- Ты знаешь что-нибудь об этом Стиви Блю, с которым мы должны встретиться на Голгофе?
- Мы с тобой читали одни и те же отчеты. Известно, что он клон-экстрасенс и довольно важная шишка в подполье. Если мы действительно встретимся, он полетит с нами обратно и станет представителем подполья на наших совещаниях. Насколько я понял, он что-то вроде анархиста. Но это не важно. Любые средства хороши, когда создаешь Империю. Или разрушаешь ее.
- А как ты думаешь, что будет, когда мы победим? - внезапно спросила Хэйзел. - Мы никогда этого не обсуждали. Все мы говорим только о том, как сбросить Лайонстон с трона, а вовсе не о том, кем и как ее заменить.
- Сейчас это было бы довольно нелепо, - сказал Оуэн. - Маловероятно, что мы вообще выживем. А если мы все-таки свергнем Лайонстон… Что ж, я думаю, Парламент и Совет лордов подыщут подходящих кандидатов на ее место, а потом мы все вместе выберем нового императора и наметим программу реформ. Разберемся с коррупцией, постараемся сделать общество более демократичным и объявим, естественно, амнистию всем мятежникам. После этого мы сможем вернуться к нормальной жизни.
- К дьяволу твою нормальную жизнь! - возмущенно воскликнула Хэйзел. - Не для того мы боремся, чтобы вернуть обратно прежний мир, обрядив его в новые тряпки! Да вся эта система давно уже насквозь, прогнила! Нет, хватит! Больше никаких императоров! И никаких лордов. Всех клонов и экстрасенсов надо освободить и учредить новое государство, свободное и демократическое, такое, в котором все будут равны!
- Все? - в ужасе переспросил Оуэн. - Клоны, экстрасенсы, негуманоиды… Все?…
- Да, черт возьми! И только это может называться свободой!
- По мне, это больше похоже на анархию. Анархию и хаос. Чего же мы достигнем, если никто не будет знать своего места?
- Я никогда не знала своего места, а достигла, как видишь, довольно многого. Ты удивишься, когда увидишь, на что способны люди, если развязать им руки.
Оуэн задумчиво посмотрел на нее:
- Хэйзел д'Арк. Не так давно семья д'Арк принадлежала к высшей аристократии. Мне кажется, именно это и вызывает у тебя протест. Может, ты просто стыдишься своих аристократических корней? Нет, серьезно, Хэйзел, неужели ты не испытываешь ни малейшего почтения к Железному Трону?
- Почтение? Черта с два! А самым подходящим местом для знати были бы зыбучие пески - достаточно большие, чтобы поглотить всю ораву. И я вовсе не из аристократии! Я просто присвоила себе имя д'Арк. Я удирала, и мне срочно нужны были фальшивые документы. Во-первых, это имя показалось мне красивым, а во-вторых, я не хотела, чтобы родственнички смогли меня разыскать. Не дай бог, пришлось бы к ним вернуться!
- Ты никогда не рассказывала мне о своей семье, - сказал Оуэн. - Разве ты не скучаешь по дому?
- Черта с два! - снова воскликнула Хэйзел. - С тех самых пор, как я сбежала, я ни словечка о своих родичах не слышала, и пусть я лопну, если меня это не устраивает!
- Они что… оскорбили тебя? - Оуэн старался как можно тщательнее выбирать слова.
- Нет, что ты. Ничего такого. Они просто были такими хорошими, честными, тоскливыми занудами, что я больше не смогла их выносить. Они простой пикник считали безумным кутежом. А мне хотелось повидать мир и попробовать на вкус настоящей жизни, пока я не стала такой же дохлой устрицей, как они все. Ты сам знаешь, как это бывает.
- Да, - согласился Оуэн. - Наверное, знаю. Но я-то так и не смог покинуть свою семью. Слишком много у меня было обязанностей, да и ответственность большая. А потом вышло так, что не я покинул родных, а они меня. Они умирали один за другим, а я… я ничем не мог им помочь. И все равно мне кажется, что я виноват в их смерти. На самом деле это не я, а наша фамильная способность форсажа. Мало кому удается пережить первый приступ. Многие члены моей семьи умерли детьми. Наш дар во многом похож на проклятие. Вот почему я - единственный наследник своего отца. У меня не осталось ни братьев, ни сестер. Собственно, я последний представитель своего клана. На мое место сейчас посадили какого-то дальнего кузена - кто-то же должен быть лордом. Но прямая линия умрет вместе со мной. Не знаю, хорошо это или плохо. Добро и зло, причиненное людям нашей семьей, давно уже уравновесили друг друга. Впрочем, то же можно сказать и о других кланах. А еще эти вечные интриги отца… Он кем угодно мог пожертвовать ради своих идей. С раннего детства я должен был плясать под его дудку. И только сейчас мне удалось освободиться от его влияния и делать то, чего хочу я сам.
Оуэн внезапно улыбнулся.
- Да, Хэйзел, ты права. Я действительно все время произношу речи. Боюсь, все ученые страдают этим пороком. Так о чем мы говорили? Ах да, о всеобщем равенстве. Ты хочешь, чтобы у всех в Империи были одинаковые права. По-моему, ты просто не задумывалась о том, к чему это приведет, Хэйзел. Если освободить всех клонов и экстрасенсов и предоставить им право голоса, Империя рухнет. Наша экономика основана на эксплуатации клонов и экстрасенсов. Они вращают колесики огромного механизма Империи. Без них все просто развалится. Распределение пищи и энергии, бизнес, торговля… Пострадают миллиарды ни в чем не повинных людей. Под угрозой окажется существование самой цивилизации!
- Нельзя считать невинным человека, чье счастье основано на страданиях других. И если нам придется разнести на куски цивилизацию и собрать ее заново в новом, более справедливом варианте - что ж? Мы это сделаем! Вспомни, в каком ты был ужасе, когда увидел, как живут люди на Туманном Мире! Кошмарные условия, ранняя смерть… Так подумай, как же должны жить клоны и экстрасенсы по всей Империи, если они рискуют жизнью, чтобы попасть на эту планету! Они не третьеразрядные граждане и даже не крепостные. Они - собственность. Их заставляют работать до кровавого пота, а когда они погибают, их просто заменяют другими. Когда я говорила об уничтожении нынешней цивилизации, я не шутила, Оуэн! Все, что угодно, лучше, чем то, что мы видим сейчас.
- Тут я ничего не могу возразить, - сказал Оуэн. - Большую часть своей жизни я просто не замечал того, чего мне видеть не хотелось, но теперь я прозрел. Однако есть еще одна проблема. «Чужие». Где-то во Вселенной существуют еще как минимум две расы, чей уровень технологии равен нашему или опережает его. Кроме того, кто-то ведь создал Лабиринт! Если Империя ослабнет, они могут прийти и уничтожить нас.
Хэйзел пожала плечами.
- Нельзя же думать обо всем, что может случиться. Так и спятить недолго. Давай разбираться с неприятностями по мере их поступления. Сейчас наша проблема - Лайонстон. Мы должны ее свергнуть во имя освобождения людей и ради собственного спокойствия. Не хотим же мы всю жизнь бояться за свою шкуру. А о «чужих» ты будешь думать, когда и если они появятся. Может, они нам вовсе и не враги. И вообще, странно мне слышать все это от тебя. Разве не ты вытащил из Гробницы целую армию хайденов? Тех самых хайденов, которых перестали считать официальными врагами человечества только потому, что ИРы с планеты Шаб еще хуже. Я думала, именно с ними ты и предложишь нам объединиться на следующем этапе.
- Да я лучше отпилю себе голову ржавой пилой! Хайдены - это обдуманный риск, а Шаб хочет уничтожить всех гуманоидов - не больше и не меньше. Может, иногда я и поступаю опрометчиво, но я еще не полный идиот.
Один из «измененных» внезапно направился к ним. Оуэн и Хэйзел чуть не подскочили. Девушка потихоньку направила на хайдена уже собранный пистолет. Оуэн придвинул руку поближе к кобуре. Хайден подплыл ближе и остановился. Глаза «измененного» сверкали так ярко, что Оуэн и Хэйзел просто не могли смотреть ему прямо в лицо. Впрочем, оно все равно не выражало никаких человеческих эмоций, а бесстрастный голос гудел, как труба.
- Мы вышли из подпространства и находимся в настоящий момент на орбите Голгофы. Корабельный компьютер вошел в контакт с орбитальными спутниками системы безопасности и внедрил в них информацию о том, что наше присутствие здесь вполне естественно и ничему не угрожает. Маскирующее устройство поможет нам укрыться от пролетающих кораблей и радаров с планеты. Никаких трудностей нет и не предвидится. Сейчас мы подойдем поближе к поверхности планеты. Готовьтесь к высадке.
- Спасибо, - вежливо сказал Оуэн.
Но хайден уже ушел. Он сказал все, что хотел, и не собирался задерживаться ни на секунду. Хэйзел показала язык его удаляющейся спине и снова повернулась к Оуэну:
- Ну что, готов ты к спуску или опять побежишь в сортир?
- Не думаю, что из меня сейчас можно выжать хоть каплю. Пойдем лучше в трюм. Пора начинать спектакль.
- Да уж, лучше не скажешь, - откликнулась Хэйзел.
Чтобы попасть в трюм, надо было пробраться через нагромождение невообразимых хайденских механизмов. Некоторые из них удавалось обойти, через остальные пришлось перелезать. Неприятный на ощупь холодный металл мерцал и переливался, как будто жил своей собственной непонятной жизнью. Оуэн и Хэйзел старались ни к чему не прикасаться без особой на то нужды. Миновав несколько уровней, они добрались наконец до грузового отсека.
Огромная стальная пещера была опутана километрами толстого рифленого кабеля. Его беспорядочно разбросанные петли создавали ощущение полного хаоса. Весь груз состоял из двух летающих гравитационных лодок и маленького пакетика с дискетой, которую Оуэну предстояло «скормить» Главному компьютеру Налогового управления. На всякий случай они с Хэйзел тщательно проверили лодку, потом уселись в нее и принялись ждать. Впрочем, ждать оставалось недолго.
Гравилодка представляла собой небольшую платформу, похожую с виду на крышку гроба. Пугающее сходство, нечего сказать. Платформа была оснащена антигравитационным двигателем, небольшим пультом управления, а также двумя встроенными дисраптерами и защитным полем, служащим в основном для того, чтобы пассажира не сдуло ветром. Примитивная конструкция, но ничего большего им сейчас и не требовалось. Если, конечно, все пойдет по плану.
Оуэн взвесил на ладони пакетик. Такая фитюлька, а сколько разрушений она в себе таит! Прямо как Хэйзел. Оуэн улыбнулся этой мысли и перевел взгляд на девушку. Она уже вытащила меч из ножен и протирала его отвратительной на вид грязной тряпкой. Оуэн так и не понял, когда его отношение к Хэйзел успело измениться. Уважал он ее всегда. Восхищался ее мастерством по части владения оружием - Хэйзел была лучшим бойцом из всех, кого он встречал за всю свою жизнь. Не меньшее уважение внушала ему и та страсть, с которой девушка говорила о свободе и справедливости, хотя Оуэн не всегда был согласен с ее словами. Хэйзел вихрем ворвалась в его жизнь, спасла от неминуемой гибели, а потом принялась один за другим ниспровергать все его прежние идеалы. И в процессе этих споров Оуэн, сам того не желая, влюбился.
Он не сказал об этом Хэйзел и не знал, скажет ли когда-нибудь. Она ведь все время говорила, что презирает аристократиков, у которых предков в роду больше, чем мозгов в голове. А разве он, Оуэн, не наивный аристократик? Можно надеяться, что Хэйзел уважает его как бойца, но как узнать ее истинные чувства? А кроме того, Оуэн, как глава клана, обязан найти себе невесту с соответствующим аристократическим происхождением. Хотя… он ведь больше не аристократ! Лайонстон официально объявила Оуэна мятежником и лишила всех привилегий. А значит, он свободен от обязательств и может делать все, что захочет: Хэйзел - храбрый и верный товарищ. У нее поразительно красивые глаза, а за улыбку ее не жалко и жизнь отдать. Жаль только, что она так обращается со своими волосами… К сожалению, девушка наверняка не намерена выслушивать всякую чушь - в особенности от него.
Влюбившись в Хэйзел, Оуэн вдруг понял, что никогда еще никого не любил. Он прожил с Кэти несколько лет, но она была его наложницей, то есть мало чем отличалась от служанки. Вдобавок Кэти оказалась имперским шпионом и даже попыталась убить Оуэна, когда он был объявлен вне закона. Он уничтожил ее без малейших колебаний. В его семье любви не было, ее заменяли, интриги. Так что Оуэн давно уже научился обходиться без этого чувства. И вдруг в его жизнь ворвалась Хэйзел, и все в один миг изменилось. Иногда от одного взгляда на Хэйзел у него перехватывало дыхание, а сердце начинало бешено колотиться. А если девушка ему улыбалась, что случалось нечасто, Оуэн по полдня после этого пребывал в приподнятом настроении.
Честно говоря, любовь Оуэну только мешала. Отвлекала от более важных вещей и усложняла и без того запутанные отношения с Хэйзел. Но его мнения никто не спрашивал. Он просто любил Хэйзел, вот и все. Любил, несмотря на все ее многочисленные недостатки, а быть может, даже благодаря им. Несмотря на то, что никогда не сможет признаться в своей любви. В лучшем случае Хэйзел рассмеется или пошлет его к черту. В худшем - все поймет и ласково скажет «нет», а этого Оуэн просто не сможет пережить. Уж лучше вечно надеяться, чем испытать такое жестокое разочарование.
В голове Оуэна внезапно прозвучал сигнал тревоги. Это сработало имплантированное устройство связи. Хэйзел вскинула голову, услышав тот же сигнал. Она засунула меч обратно в ножны и перебралась на платформу своих гравилодок - как всегда, собранная и готовая к бою. Оуэн положил дискету во внутренний карман, застегнул молнию и включил двигатель лодки. Перед глазами замелькали кадры стремительно приближающейся поверхности Голгофы, передаваемые корабельным компьютером. Космопорт внизу был забит всевозможными кораблями - хайденам просто некуда было бы сесть. Впрочем, они и не собирались этого делать. Оуэн ухмыльнулся. Сейчас по плану золотистый корабль должен отключить маскирующее устройство. Начинается самый интересный этап операции.
Маскировка пропала, и внизу началась жуткая паника. Увидев в небе блестящий золотистый корабль, люди с воплями бросились врассыпную. Оуэн вполне понимал их реакцию. В последний раз золотистые корабли прилетали на Голгофу в те времена, когда хайдены, враги человечества, пытались его уничтожить. И надо сказать, это им почти удалось. Оуэн читал кое-какие старые отчеты - случайно натолкнулся на них в библиотеке.
Передача прекратилась так же внезапно, как и началась. Оуэн улыбнулся Хэйзел, и та ухмыльнулась в ответ. В том хаосе и неразберихе, которые царят теперь в порту, никто и не заметит в небе две крошечные точки гравилодок. Оуэн покрепче сжал рычаг управления. Еще несколько мгновений - и ему уже некогда будет нервничать. Хорошо, если Хэйзел действительно уверена в себе. Сам-то Оуэн только делал вид, что спокоен.

1 Следующая страница


Охотник за Смертью: Восстание 2

Сигнал тревоги прозвучал снова, и огромный грузовой люк начал медленно открываться. Сразу стало холоднее. Яркий солнечный свет ворвался в трюм через расширяющуюся щель в полу. Оуэн чуть-чуть приподнял свою лодку, чтобы она зависла над полом. Хэйзел повторила этот маневр и подплыла поближе. Огромные двери распахнулись, и Оуэн увидел космопорт. Похоже, они все еще очень высоко.
Он направил гравилодку в открывшийся люк, и Хэйзел последовала за ним. Вместе они вынырнули из брюха огромного золотистого корабля и полетели вниз, к планете.
Двери трюма с лязгом захлопнулись, и корабль хайденов понесся прочь. За ним погнались полдюжины имперских космических истребителей, паля изо всех пушек. Но силовые щиты золотистого корабля были непробиваемы. В суматохе никто и не заметил, как от громады корабля отделились и ринулись вниз две крошечные точки. Для радаров гравилодки были слишком малы, а для невооруженного глаза слишком быстро двигались. Пока все шло по плану. Золотистый корабль должен был отвлечь на себя внимание, а Хэйзел и Оуэн тем временем быстро сделают свою часть работы. Истребители кораблю хайденов не страшны, а когда здесь появятся более мощные корабли, задание уже будет выполнено. Золотистый корабль вернется, подберет Хэйзел и Оуэна и на огромной скорости умчится прочь, чтобы успеть нырнуть в подпространство, пока Империя не собрала силы для ответного удара.
Очень простой план. Как раз такие Оуэн и любил. Чем сложнее план, считал он, тем скорее что-нибудь пойдет не так. С кораблем хайденов ничего случиться не должно. О мощности его защитных полей ходили легенды, да и оружия на борту хватало. Оуэн до сих пор так и не понял, как действует все это оружие. Он заставил «измененных» обещать, что стрелять они будут только для самозащиты. Не стоило начинать мятеж с кровавой резни, устроенной врагами человечества, ведь первое впечатление - самое важное. Хайдены вежливо покивали и сказали «да-да, конечно». Оуэн тихонько скрестил пальцы, надеясь на лучшее.
Гравилодка камнем падала вниз. Автоматически включилось защитное поле, изолируя пассажиров от встречного ветра. Сейчас для них важнее всего скорость. Оуэну и Хэйзел надо как можно быстрее покинуть космопорт и раствориться в городской суете.
Башни города приближались с угрожающей быстротой. Оуэн немного сбросил скорость, чтобы не врезаться в одну из них. Защитное поле немедленно отключилось. Ничего не поделаешь, энергию надо экономить. В лицо Оуэну ударил холодный резкий ветер, на глаза навернулись слезы. Он прищурился, разглядывая город, карту которого столько раз изучал. Вот их цель. Совсем недалеко, но добраться туда будет непросто. Особенно тому, кто не собирается пользоваться стандартными коридорами движения. Оуэн пронесся мимо плавающего в воздухе красного светофора и прижался к ближайшему зданию, чтобы избежать столкновения с туристским автобусом. Мелькнули прилипшие к окнам лица с разинутыми ртами, и снова стало тихо. Оуэн ухмыльнулся и активизировал переговорное устройство.
- Ты здесь, Хэйзел?
- Где же еще, черт возьми? Так просто ты от меня не избавишься!
- Мне казалось, ты говорила, будто никогда не летала на гравилодках.
- Ни разу. Мне все время кажется, будто я попала в падающий лифт. Но следовать за тобой я могу. Веди, Охотник за Смертью!
- Никогда и не думал, что ты отстанешь, Хэйзел. Мы уже почти у цели, так что готовься прикрывать мне спину. Не забудь, что у нашей лодки до предела увеличена скорость за счет всего остального. То есть защитного поля считай что и нет. Один удачный выстрел - и мы грохнемся. Так что я надеюсь, что ты не позволишь никому в нас выстрелить. Но помни, что мы намерены сыграть здесь роль хороших парней. Не следует убивать никого, кроме имперской стражи. Мы должны произвести благоприятное впечатление.
- Все это детали, - беззаботно откликнулась Хэйзел. - Займись своей картой, а остальное предоставь мне. Так у нас гораздо лучше получится.
Оуэн с трудом удержался от крепкого словца. Но все же промолчал. Он хотел казаться Хэйзел вежливым и обаятельным - даже если это его убьет. Гравилодка неслась над спящим городом, виляя между высокими зданиями и борясь с редкими восходящими потоками. Рассвет окрасил небо в кроваво-красные тона, подсветил розовым светлые громады башен. В воздухе над городом было пустынно - ни следа обычного оживленного движения. Вот когда взойдет солнце и начнется новый деловой день, тогда все будет запружено транспортом. По плану Оуэн и Хэйзел должны были успеть проникнуть в Налоговое управление, сделать свое дело и смыться еще до рассвета, пока движения над городом практически нет. Оуэн снова прибавил скорость, и защитное поле автоматически включилось, спасая от режущего ветра глаза и горящее лицо. Пока что они с Хэйзел предоставлены самим себе. Возможно, потом, после приземления, им и удастся вступить в контакт с подпольщиками, но пока Оуэн чувствовал себя страшно одиноким и уязвимым.
Похоже, Хэйзел почти догнала его. Оуэн даже не стал оборачиваться, чтобы проверить свои ощущения. Все, кто прошел Лабиринт, были связаны между собой каким-то неизвестным людям способом. Никто из них не понимал природы этой связи, но никто и не сомневался в ее существовании. Это было что-то вроде подсознательного экстрасенс-контакта. Каждый из них совершенно точно знал, где сейчас находятся остальные. Но читать мысли друг друга они не могли, за что Оуэн не уставал благодарить Бога. Зато Хэйзел уже доказала, что все они поделились с товарищами своими способностями и новые способности стали их неотъемлемой частью. Сейчас Оуэн ощущал за спиной присутствие Хэйзел. И это вселяло в него немного уверенности. Очередное здание пронеслось так близко, что он мог дотронуться до окон кончиками пальцев. Завернув за угол, он увидел Налоговое управление - ровно там, где ему и полагалось быть. В Башне Чоджиро. Оуэн ухмыльнулся и снова открыл переговорный канал.
- Мы почти у цели. Готовься. И пожалуйста, Хэйзел, не используй форсаж, пока в этом не будет абсолютной необходимости. Ты еще не все знаешь об этой штуке. Видишь ли… Неразумно прибегать к ней слишком часто.
- Не бубни. Тебе не кажется, что ты похож на болтливую старуху, а, Оуэн?
Оуэн решил оставить без внимания эту реплику и усилием воли заставил себя думать исключительно о Башне Чоджиро. На подлете он немного притормозил, но защитному экрану отключиться не дал. Встроенное маскирующее устройство скрывало гравилодку от радаров башни, но рисковать в зоне прямой видимости Оуэну не хотелось. Башня Чоджиро была самым высоким и уродливым из всех окрестных строений. Огромное блестящее сооружение из стекла и металла украшали цвета клана Чоджиро. Не приходилось сомневаться, что башня набита оружием, ловушками и другими неприятными сюрпризами. Хайдены неоднократно говорили, что их лодка должным образом переоборудована, а потому защита Чоджиро им не страшна. Сейчас Оуэну и Хэйзел предстоит проверить это утверждение на деле.
Оуэн тихонько пожал плечами. Беспокоиться поздно. Или все будет так, как сказали «измененные», или они с Хэйзел разобьются о защитные поля Башни Чоджиро, как бабочки о ветровое стекло. И тогда восстание начнется где-нибудь в другом месте. К своему собственному удивлению, Оуэн понял, что совсем не боится. Хайдены уверяли, что их устройства надежны, и у него не было оснований им не доверять. По крайней мере в этом вопросе. Оуэн взял себя в руки, покрепче сжал рычаг управления и направил лодку прямо в окно верхнего этажа. Он едва успел осознать, что действительно миновал защиту, а гравилодка уже влетела в башню, как будто и не было в окне толстого бронированного стекла.
Стекло разлетелось вдребезги. Лодка опустилась на пол футах в двадцати от окна. Защитное поле отключилось. Оуэн с трудом оторвал руку от рычага, пошатываясь, отошел в сторону и огляделся. Верхний этаж Башни Чоджиро был пуст. Пол скудно обставленной комнаты покрывал толстый ковер, а на стенах висело несколько небольших картин. Подлинники, разумеется. Клан Чоджиро славился своим пристрастием к спартанской обстановке. Оуэн надеялся, что то же можно отнести и к их системе безопасности, но что-то подсказывало ему, что тут он, увы, ошибается. Охранная сигнализация наверняка сработала. А поскольку ни внутренняя, ни внешняя системы защиты не сработали, целая толпа вооруженных охранников уже отправилась разбираться, в чем дело. Они начнут снизу и будут методично обшаривать один этаж за другим. Оуэн и Хэйзел высадились под самой крышей, а значит, у них должно хватить времени, чтобы разделаться с компьютером и смотаться. В теории все получалось просто отлично. Оуэн вытащил дисраптер из кобуры и прикоснулся к левому запястью, активизируя силовой щит. Раздалось успокаивающее низкое гудение, и вокруг руки сформировался знакомый светящийся контур. Хэйзел взяла в каждую руку по автоматическому пистолету.
- Нам надо спуститься на четыре этажа, верно? Поедем на лифте или пешком пойдем?
- Пешком, конечно. Центральный компьютер защиты вполне может контролировать все лифты. Неужели ты не была ни на одном совещании?
- Ты у нас умник, вот ты и думай. А мне только покажи, в кого тут стрелять, и больше мне для счастья ничего не надо.
Оуэн решил, что отвечать на эту реплику не имеет смысла, и зашагал по направлению к лестнице. Лестница была на месте. Это несколько обнадежило Оуэна - по крайней мере план башни оказался правильным. Разведка не подвела. Узкая лестничная клетка была ярко освещена. А стены здесь не белили, похоже, лет сто, если не все двести! Впрочем, это как раз неудивительно. Кто в нынешние времена пользуется лестницами? Разве что во время пожара…
Звуки шагов гулко отдавались в жутковатой тишине башни. Гремели под ногами металлические ступеньки. На самом деле по всей башне сейчас выли сигналы тревоги, но передавались они на секретном канале, а Оуэну некогда было выяснять, какой из каналов использует система безопасности сегодня. Меняют его наверняка каждый день. Сам Оуэн так бы и поступал.
Хэйзел оглядела цифровой замок на двери нужного им уровня и пренебрежительно фыркнула:
- На Туманном Мире такая дверь не остановила бы и младенца. Да я ее за две минуты открою!
- Нет, - сказал вдруг Оуэн. - Подожди. Дай я попробую.
Он наклонился к замку, внимательно осмотрел его и набрал короткую последовательность цифр. В замке что-то щелкнуло. Оуэн выпрямился и улыбнулся своей спутнице:
- Ты научилась форсироваться, а я не хуже тебя умею открывать замки. Влияние Лабиринта, верно? Интересно, что в нас еще изменилось?
- Неуютно мне от этого, - призналась Хэйзел. - Этак мы скоро станем еще более «измененными», чем сами хайдены.
- Мрачноватая перспектива. Обсудим ее в другой раз, идет? Сейчас я открою дверь, а ты перестреляешь всех, кто за ней находится. Нам некогда возиться с пленными.
- Отлично, - отозвалась Хэйзел. - Никогда не любила сборщиков податей.
Оуэн толкнул плечом тяжелую дверь. Она поддалась с неожиданной легкостью. Пятеро служащих обернулись и в ужасе разинули рты, чтобы закричать. Но ворвавшаяся в комнату Хэйзел не дала им этого сделать. Сухо щелкнули пять одиночных выстрелов, и все было кончено. Оуэн влетел внутрь и захлопнул за собой дверь. Наступила тишина.
Во всяком случае хорошо, что Хэйзел справилась сама и дисраптер не понадобился. Страшно подумать, к чему бы могло привести использование лучевого оружия в набитом сложнейшей аппаратурой тесном помещении. Оуэн сунул дисраптер обратно в кобуру и наклонился над ближайшим телом, чтобы убедиться, что бедняга действительно мертв. И содрогнулся от отвращения. Да, конечно, пулевое оружие было эффективным - но до чего же грязная работа! Пол вокруг тела был залит кровью, а в дыру от пули свободно прошел бы кулак. Дисраптер оставлял более аккуратные дырки и к тому же прижигал раны.
- Чудесное оружие! - воскликнула Хэйзел, с удовлетворением разглядывая произведенные разрушения. - Посмотри, ну разве не прелесть?
- Проверь, не остался ли кто в живых, - сухо ответил Оуэн. - Не люблю сюрпризов во время работы.
- Не волнуйся, посмотрю, - ответила Хэйзел. - Иди ломай свой компьютер, а я буду охранять тебя с тыла. То, что я знаю о программировании, можно уместить на кончике ногтя. Даже если писать очень крупными буквами.
- Все совсем не так сложно, как ты думаешь, - ответил Оуэн, разглядывая ближайший терминал. - Во всяком случае, я на это надеюсь. Программу написали Джек Рэндом и хайдены. Я должен только вставить дискету и подождать, пока она выскочит обратно. Если хочешь, можешь скрестить пальцы на счастье.
Он пододвинул стул и уселся около огромного компьютера, занимавшего всю стену. Это и был компьютер Налогового управления. Именно он, совместно с находившейся в той же комнате сложной аппаратурой, отвечал за сбор налогов во всей огромной Империи. Ежедневно здесь совершались миллионы крупных финансовых операций. Оспаривать решения Главного компьютера Налогового управления могла только сама императрица Лайонстон. Одно уже то, что церковь Христа-Воителя, известная своими параноидальными выходками, доверяла здешней аппаратуре настолько, что не вмешивалась в процесс сбора десятины, говорило о надежности этой системы. Здесь перераспределялись богатства Империи. Налоги платили все - от последних бедняков до глав могущественных кланов. Империи всегда нужны деньги, а при тех порядках, которые установила Лайонстон, их требовалось еще больше. И компьютер Налогового управления считался абсолютно надежным. Хотя, конечно, никто раньше не пытался применить против него технологию хайденов. Оуэн усмехнулся. Он, человек, объявленный Лайонстон вне закона, собирается остановить финансовую машину Империи.
Оуэн набрал нужный код, достал из внутреннего кармана конвертик с дискетой, вставил ее в дисковод и после драматической паузы запустил программу. На первый взгляд все осталось, как было. Машины все так же гудели и щелкали, выполняя бесчисленные операции. Но где-то внутри, в памяти огромного компьютера, совершались сейчас необратимые изменения. Первым делом из имперской казны пропали триллионы кредитов - машина, подчиняясь приказу хайденов, перевела деньги на заранее подготовленные повстанцами счета. Эти деньги будут перебрасывать с одного счета-однодневки на другой, пока след их окончательно не затеряется. С точки зрения Оуэна, было лишь справедливо, что Империя будет финансировать свою погибель.
Второй задачей программы было уничтожение данных налоговой инспекции. Все хранящиеся в памяти компьютера сведения о том, кто, сколько и когда заплатил налогов, будут стерты или по крайней мере перетасованы. А данные эти из соображений безопасности существуют в единственном экземпляре. Лайонстон свято верит в централизацию. Чем меньше мест приходится охранять, тем надежнее. Ну кто в самом деле мог предположить, что надежную защиту клана Чоджиро сумеют преодолеть два каких-то жалких преступника на переоборудованной хайденами гравилодке?
Когда сведения о сегодняшней диверсии выплывут наружу (а такая новость не может рано или поздно не распространиться), миллионы простых людей обнаружат, что жизнь их благодаря повстанцам стала намного легче. Империя же, мало того что останется без средств, еще вынуждена будет потратить кучу времени и денег, только чтобы обнаружить, что дела обстоят еще хуже, чем кажется на первый взгляд. Система сбора налогов заработает нормально не раньше чем через несколько лет. А пока Империя будет занята решением финансовых проблем, повстанцы перейдут к следующему, более серьезному этапу своего плана.
- Долго нам тут торчать? - спросила Хэйзел.
Оуэн пожал плечами:
- Бог весть. Я, собственно, не спрашивал, но, поскольку никто раньше этого не делал, никто и не смог бы ответить наверняка. Мы с тобой должны дождаться, пока компьютер выплюнет дискету. Только и всего. Остается надеяться, что это произойдет скоро. Охранники Чоджиро сейчас прочесывают один этаж за другим. Правда, начали они снизу и по дороге ставят охрану на каждом пройденном этаже, а это требует времени. Но скоро они доберутся и до нашей двери. Надеюсь, что к тому времени компьютер уже прожует дискету, а представитель подполья Стиви Блю успеет нас найти. Иначе мы по уши в дерьме.
- Люблю, когда ты говоришь по делу, - сказала Хэйзел и вдруг запнулась. - Слушай, а какой у нас с этим Стиви Блю пароль? В жизни не могла запомнить ни одного пароля.
Оуэн нахмурился.
- Я знал, пока ты меня не спросила. Черт, как же там было? А, не важно! Вспомню, когда понадобится.
В тот же момент оба они вздрогнули и оглянулись в сторону двери. Было тихо, но и Оуэн, и Хэйзел что-то почувствовали. Еще один дар Лабиринта. Оуэн подскочил к двери, тихонько приоткрыл ее и прислушался. Где-то внизу, не слишком далеко от них, металлическая лестница гремела от тяжелых шагов вооруженных людей. Шаги неумолимо приближались. Оуэн снова закрыл дверь и отскочил в сторону.
- Стражники, - кратко сообщил он. - Их там целая уйма. То ли они, лентяи, не стали охранять пройденные уровни, то ли их тут гораздо больше, чем мы думали.
- Мне сразу показалось, что все как-то уж слишком гладко проходит, - заявила Хэйзел. - Ладно, пусть идут. Давно хотела поупражняться в стрельбе.
- Опять ты ничего не поняла. Если стражники здесь, как тогда Стиви Блю сумеет с нами связаться?
- Да, трудновато ему будет, - согласилась девушка. - Стало быть, нам придется перебить всех стражников до единого, да?
Оуэн удивленно уставился на нее:
- По-моему, Лабиринт еще и нахальства тебе прибавил. Мы, конечно, стали гораздо сильнее во всех смыслах, но мы все еще уязвимы.
- Говори за себя, Охотник за Смертью. Никакие распроклятые стражники не могут с нами тягаться! Мы их сделаем, сколько бы их там ни было. Зря волнуешься, парень.
Оуэн только покачал головой в ответ:
- Нахальство. Чистой воды нахальство и самонадеянность. К сожалению, раз мы все еще здесь, у нас нет выбора. Удрать от них мы уже не успеем. Постарайся, чтобы тебя не убили, Хэйзел. Так не хочется обучать нового партнера…
- Во-первых, никакие мы не партнеры, а во-вторых, если кто кого учил, то это была я. Если бы не я, тебя бы уже давно пришили. Так что драться буду я, а ты следи за своими дискетами. Как только они выскочат, мы слиняем.
- А Стиви Блю?
- Пусть Стиви Блю сам спасает свою шкуру. Будет знать, как опаздывать!
Грохот шагов приближался. Хэйзел подняла оба своих пистолета и развернулась лицом к двери. Оуэн оттащил мертвецов в угол, чтобы расчистить пространство для маневра. Испачканные кровью руки он тщательно вытер полой куртки. Когда дерешься мечом, ладони не должны быть скользкими. Грохот сапог раздавался уже на их этаже. Тяжелая дверь распахнулась от удара, и в комнату плечом вперед влетели три стражника. Увидев Оуэна, Хэйзел и кровь на полу, они на секунду остолбенели, и этой секунды Оуэну хватило, чтобы разрядить дисраптер. Смертоносный луч прошил первого стражника насквозь и проделал здоровенную дыру в груди второго. Третьему Хэйзел аккуратнейшим образом отстрелила голову. И тут в комнату ворвались остальные стражники и открыли ответный огонь. Ведь теперь они целых две минуты могли не опасаться ответных выстрелов. Оуэн и Хэйзел укрылись за силовыми щитами. Лучи отражались от щитов и стен комнаты, круша дорогую аппаратуру. Прогремел взрыв, что-то вспыхнуло… Стражники отбросили разрядившиеся дисраптеры и взялись за мечи. Хэйзел только этого и ждала. Она почти полностью отключила свой щит и открыла огонь из автоматического пистолета.
Попавшие в цель пули взрывались, разнося на куски Тела жертв. Все вокруг моментально залило кровью. От грохота выстрелов в замкнутом пространстве едва не лопались барабанные перепонки. В дверь одновременно могли пройти не больше шести стражников, и Хэйзел разносила их в клочья, прежде чем тем удавалось прорваться в комнату. Эту дверь специально сделали такой узкой - мера безопасности, призванная облегчить оборону в случае массовой атаки мятежников. Сейчас предусмотрительность охраны работала против нее. Силовых щитов у них не было. Дорого. Стражники всегда брали массой.
Вскоре грохот смолк - у Хэйзел кончились патроны. Выругавшись, она засунула пистолет обратно в кобуру. А лавина стражников все не останавливалась, и теперь Оуэну и Хэйзел пришлось встречать нападавших с мечами в руках.
Зазвенела сталь. Но хотя численное преимущество было на стороне нападавших - их было не меньше дюжины на каждого из мятежников, - рассчитывать на победу им все равно не приходилось. Во-первых, стражники были деморализованы гибелью своих товарищей, а Оуэн и Хэйзел все еще оставались целы и невредимы. А во-вторых, оборонявшиеся обладали такой способностью, как «спурт». Улыбка Оуэна превратилась в ужасную гримасу. Кровь забурлила у него в жилах, застучала в висках. Стражники едва-едва шевелились, а Оуэн рубил их, как дровосек рубит деревья, и упивался их смертью. Он и раньше прекрасно сражался, включив программу «спурт», а Лабиринт многократно усилил его способности. Стражники падали один за другим, как быки на бойне. А потом вдруг оказалось, что убивать больше некого. Они с Хэйзел остались одни среди горы трупов.
Оуэн убедился, что все враги мертвы, выглянул в коридор, и только когда понял, что там никого нет, позволил себе расслабиться. Время потекло нормально, и сразу же началась реакция. Минуту назад он был почти что богом, а теперь превратился в обыкновенного человека, и боже, как это было больно! Все мускулы Оуэна ныли от напряжения, и вял он был, как проснувшаяся зимой муха. Оуэн перевел дух и проделал серию мысленных упражнений, помогающих собраться с силами. Всех членов клана учили этому с детства. Многие поколения Охотников за Смертью оттачивали искусство «спурта», но находиться в подобном состоянии могли очень и очень недолго. Нервная система не выдерживала перегрузок, и рано или поздно приходила расплата. Что еще хуже, после первой же попытки «спурта» человеку все время хотелось повторить этот опыт, снова ощутить себя полубогом. Это притягивало сильнее, чем любой наркотик. А Хэйзел не знала об этом, и жизнь ее сейчас висела на волоске.
Безумно хохоча, девушка продолжала рубить мертвые тела стражников. Лицо ее было мокрым от пота, огромные глаза остекленели. Вероятно, Хэйзел видела сейчас Валгаллу [Валгалла - в мифологии древних германцев дворец, куда попадают павшие в битве воины.] или что-то столь же дорогое ее сердцу. Оуэн попытался окликнуть девушку, но она не услышала. Тогда он шагнул к ней. Хэйзел обернулась, и на лице ее появилась нехорошая усмешка. Оуэн убрал меч в ножны и протянул к Хэйзел пустые руки, пытаясь успокоить ее словами. Девушка склонила голову набок и прислушалась. Но когда Оуэн сделал шаг вперед, она бросилась на него, метя мечом в живот. Пришлось снова включать «спурт». Ненадолго - на какую-то долю секунды. Но этого оказалось достаточно, чтобы успеть увернуться от удара Хэйзел. Меч прошел в полудюйме от цели. Оуэн схватил девушку за руку, так, чтобы она не могла ударить его мечом, и прижал к себе. Хэйзел яростно отбивалась. Очевидно было, что долго он так не продержится.
Тогда Оуэн заглянул девушке в глаза и попробовал воспользоваться той подсознательной связью, которую подарил им обоим Лабиринт. К сожалению, таким способом нельзя было передать ни слов, ни мыслей. Только ощущение присутствия. Оуэн пытался сделать так, чтобы девушка вспомнила его и, может быть, почувствовала, как он к ней относится на самом деле. Сознание Хэйзел дрожало и сверкало, как капелька ртути - блестящая, опасная и недолговечная. Оуэн продолжал держать мысленный контакт, и девушка постепенно начала приходить в себя. Взгляд ее снова стал осмысленным, и Оуэн даже успел уловить слабые отголоски ее чувств, когда она резко оборвала контакт и замедлилась. Реакция наступила мгновенно - от слабости у девушки подкосились колени, и она рухнула бы на пол, если бы Оуэн ее не подхватил. Он прижимал Хэйзел к себе, пока у нее не хватило сил выпрямиться и оттолкнуть его трясущимися руками. Она с трудом перевела дух и грубовато кивнула Оуэну. Он уже догадывался, что иной благодарности не дождется. Не вспомнит Хэйзел и о тех мгновениях, когда их мысли и чувства стали едины. Руки девушки уже почти не дрожали. Она достала откуда-то грязную тряпку, которой обычно протирала меч, и вытерла потное лицо.
- Это было… не так, - сказала она наконец. - Я никогда не испытывала подобных ощущений, а ведь в свое время чего только не перепробовала! Как будто я раньше никогда не жила… Я бы тебя убила, если бы ты меня не остановил. Так всегда бывает, когда работает программа «спурт»?
- Почти, - ответил Оуэн. - К этому нельзя привыкнуть. Именно поэтому я почти никогда и не пользуюсь своим фамильным секретом. Подожди пару минут, расслабься… Ты сейчас сожгла очень много энергии, и твоему организму нужно какое-то время, чтобы ее восстановить.
- Так ты всю жизнь живешь с этим? - Хэйзел смотрела на Оуэна с уважением. - Тогда ты гораздо круче, чем кажешься на первый взгляд, Оуэн. Я довольно много наркотиков перепробовала, пила даже кровь вампира. Еле отвыкла, честно. Но это сильнее любого наркотика. Как же ты живешь?
- Использую свое умение только в тех случаях, когда это абсолютно необходимо, - сказал Оуэн. - Кроме того, в отличие от тебя я прошел специальную подготовку. Подожди немного, и тебе полегчает. Но не сильно. Я пытался тебя предупредить.
- Ага, пытался.
Хэйзел повернулась к нему спиной и увидела мертвые изрубленные тела стражников, сваленные кучей на залитом кровью полу. Она вздрогнула, но быстро взяла себя в руки.
- Как ты думаешь, это вся их охрана?
- Сомневаюсь. Думаю, это всего лишь разведывательный отряд. Так сказать, первая волна. Посмотри: у каждого из них есть небольшой датчик. Так что теперь их начальство знает, что здесь произошло, и за первой волной скоро последует вторая. Причем на этот раз против нас будут опытные, хорошо вооруженные бойцы. Ситуация становится крайне интересной…
Оуэн оборвал себя на полуслове и прислушался. Хэйзел обернулась в сторону закрытой двери. Оба они одновременно почувствовали приближение кого-то еще. Оуэн распахнул дверь и вышел в коридор, держа наготове дисраптер. Хэйзел спешно перезаряжала пулевой пистолет. Кто-то, не торопясь, поднимался по лестнице. Шаги гулким эхом отдавались в наступившей тишине. Хэйзел подтолкнула Оуэна локтем и тихонько, одними губами спросила:
- Он один?
Оуэн пожал плечами и подошел к лестнице, чтобы заглянуть вниз. Хэйзел последовала за ним. В этот момент вновь прибывший как раз преодолел очередной пролет и остановился на нижней площадке, бесстрастно разглядывая Оуэна и Хэйзел. Это был высокий, плечистый человек с крепкими мускулами и спокойным, бесстрастным лицом. У него были смуглая кожа, коротко остриженные белые волосы и холодные зеленые глаза. Вместо доспехов незнакомец носил длинное зеленое кимоно клана Чоджиро, украшенное стилизованными изображениями драконов. В обеих руках он сжимал по длинному кривому мечу.
- Вот дерьмо! - с чувством произнес Оуэн.
- Ты знаешь этого типа? - спросила Хэйзел.
- Знаю, к сожалению. Это Резак, разведчик в отставке. Раньше он работал на клан Вольфов. Эдакий ручной убийца и орудие усмирения непокорных. Но поскольку он одет сейчас в эти идиотские тряпки, я могу предположить, что он перешел на службу к клану Чоджиро. Так что если ты знаешь какую-нибудь хорошую молитву, сейчас самое время ее прочитать.
- У этого типа, по-моему, нет ничего, кроме мечей. Так почему бы нам не подстрелить его с безопасного расстояния?
- Во-первых, у Резака наверняка есть силовой щит. А во-вторых, это его оскорбит.
Хэйзел убрала пистолет в кобуру и вытащила меч.
- Ладно, придется испачкать руки.
- Хэйзел, пойми, разведчики - это живые машины-убийцы. Они лучше кого бы то ни было владеют любым оружием. Даже таким, о котором ты никогда и не слыхала.
- Ну и что ты предлагаешь?
- Был бы на его месте кто-нибудь другой, я предложил бы сдаться. Но разведчики не берут пленных. Значит, нам придется с ним драться. Вот дерьмо!
- Прекрати сейчас же! Он же один, в конце-то концов! Я нападу первая, а…
- Нет, не смей. Первым нападу я. Ты еще не совсем пришла в себя.
- Но я и сама могу его убить! Честно!
- Извините, - сказал разведчик.
- Помолчи, - сказал Оуэн. - Тобой мы займемся через минуту. Хэйзел, первым нападу я, потому что я так сказал.
- И давно это ты стал моим начальником? Я хочу его убить, и убью!
- Хэйзел, ей-богу, это дурацкая идея!
- Извините, - повторил разведчик.
- Заткнись! - разом огрызнулись Оуэн и Хэйзел, сердито глядя друг на друга.
Разведчик Резак пожал плечами и буквально взлетел вверх по ступеням с бешеной скоростью, вращая обоими мечами. Оуэн и Хэйзел заняли оборонительную позицию и одновременно включили «спурт». Кровь бешено стучала у них в ушах, мускулы налились нечеловеческой силой. Резак налетел на них, словно буря, а его кривые мечи сверкали, как молнии. Сталь с лязгом ударилась о сталь.
Очень скоро Оуэн понял, что поодиночке им не выдержать. Шаг за шагом Резак теснил их к стене. Даже в таком состоянии они не могли тягаться в скорости с разведчиком. Тогда Оуэн и Хэйзел напали на него одновременно с разных сторон. Но Резак с легкостью отбил обе атаки. Оуэн успел увернуться в последнюю секунду, и сверкающий меч ударился о стену в том месте, где только что находилась его голова. Хэйзел рванулась вперед, надеясь воспользоваться этим моментом, но сама едва ушла от поджидавшего ее меча. Девушка прокатилась по полу и вскочила на ноги, тяжело дыша. Левый рукав ее промок от крови, но боли она не чувствовала. И не почувствует, пока не выйдет из «спурта».
Судя по всему, так им не справиться. Разведчик владел оружием лучше, чем Оуэн и Хэйзел вместе взятые. Но зато они обладали программой «спурт» и обрели в Лабиринте некоторые другие способности. И между их сознаниями существовала теперь какая-то непонятная связь. Оуэн попробовал воспользоваться этой связью, не понимая толком, как это делается. Разумы Оуэна и Хэйзел соприкоснулись. Теперь Резака атаковали не два отдельных человека, а два меча, подчиненных единому разуму. Разведчик отступил на шаг, потом еще на один и снова остановился. Даже объединившись, Оуэн и Хэйзел стали всего лишь равным ему по силе противником.
Неизвестно, чем бы мог закончиться этот поединок, но тут кимоно Резака внезапно вспыхнуло ярким пламенем. Он отпрыгнул в сторону и прокатился по устилавшему пол толстому ковру, пытаясь сбить пламя. Но огонь только ярче разгорелся. Языки пламени обжигали лицо разведчика. Он вскочил на ноги и бегом помчался по коридору, продолжая гореть. Эхо его шагов замерло где-то вдали, и снова стало тихо. За все время поединка разведчик не издал ни единого звука.
Оуэн и Хэйзел разъединили сознания, отключили «спурт» и прижались друг к другу, ожидая реакции. Рана Хэйзел была грязной, но небольшой и уже начала затягиваться. Но чтобы восстановить дыхание и унять дрожь, им обоим понадобилось какое-то время.
Когда Оуэн и Хэйзел разжали объятия и оглянулись, они увидели, что снова не одни. На верхней площадке лестницы стояли три совершенно одинаковые женщины и с насмешливой улыбкой смотрели на них.
«Клоны, - подумал Оуэн. - И по-видимому, из подполья. Кто еще будет расхаживать в таком виде?»
Все три женщины были одеты в потертые кожаные куртки, украшенные блестящими металлическими цепями, и одинаковые футболки с девизом «Жить, чтобы жечь». С первого взгляда им можно было дать лет двадцать - двадцать пять, но суровые усталые лица выдавали изрядное знание жизни. Все три были крепкими и приземистыми, с обнаженными мускулистыми руками и множеством ярких лент в темных волосах. Лица их тоже горели яркими красками. Если бы не ледяной взгляд и плотно сжатые губы, девушек можно было бы даже назвать хорошенькими.
- Чем могу быть полезен? - вежливо спросил Оуэн, не убирая меча. Он подозревал, что от него сейчас изрядно разит потом, но делал вид, что не замечает этого, раз уж дамы решили промолчать.
- Нынче вечером чайки летают низко, - многозначительным тоном произнесла средняя девушка.
Оуэн уставился на нее, затем обменялся с Хэйзел недоуменными взглядами.
- Нынче вечером чайки летают низко, - повторила девушка, выразительно подчеркивая каждое слово.
- Извините, не понял, - сказал Оуэн. - Что, вы говорите, делают чайки?
- Подожди-подожди, - сказала Хэйзел. - Чайки… Это ведь часть нашего пароля, верно?
- Не помню, - беспомощно развел руками Оуэн. - Совсем ничего не помню. Ни единого слова.
- Если я не услышу ответа, я буду стрелять, - заявила девушка слева. - Так что поторопитесь.
- Ангелы! - быстро сказал Оуэн. - Там было что-то про ангелов!
- Тра-та-та, тра-та-та, и ангелы в лунном свете, - сказала Хэйзел. - Что-то в этом роде.
- Черт с вами, - сказала средняя девушка. - Сойдет и так. Не торчать же здесь весь день.
- Мы - ваш связной из подполья, - сообщила девушка слева. - Извините, что задержались, но тут полным-полно стражников, а мы не хотели убивать их всех. Зачем лишний раз привлекать к себе внимание?
- Вот и чудно, - откликнулась Хэйзел. - А где Стиви Блю?
- Здесь, - сказала средняя девушка.
- Это мы, - подтвердила ее соседка слева.
- Все трое? - переспросил Оуэн.
- Три в одном, - ухмыльнулась левая Стиви Блю. - Я - Стиви Первая, это Стиви Вторая, а это - Третья. И не путайте нас, а то мы обидимся!
- Я так понимаю, что вы еще и экстрасенсы, - сказал Оуэн, убирая меч в ножны.
Хэйзел неохотно последовала его примеру, но продолжала держать руку на кобуре. Оуэн обворожительно улыбнулся трем Стиви Блю, а про себя поклялся, что голову оторвет тому, кто снабдил его столь неполной информацией о связнике.
- Замечательно сработано. Я имею в виду разведчика. Думаю, он был готов ко всему, кроме внезапной вспышки пламени. В следующий раз можете превратить его в груду головешек - я не обижусь. Идет? А теперь к делу. Программа уже работает. Нам надо продержаться против враждебно настроенных туземцев все время, пока дискета торчит в машине. Потом можно сматываться. Наш корабль должен вернуться и подобрать нас. Корабль хайденский, но пусть это вас не беспокоит. «Измененные» ведут себя вполне разумно. Пока.
Три Стиви Блю улыбнулись одинаковыми улыбками.
- Если кто-нибудь нам помешает, мы его поджарим, - заявила Стиви Первая. - Мы - пиро, огненные эльфы, мы входим в ЭЛФ - Экстрасенсорный Либеральный Фронт. Мы подпалим им шкуры.
- И в подполье вы считаетесь хорошими дипломатами, - сказала Хэйзел. - На последних заседаниях все только о вас и говорили. Надо мне будет походить на эти заседания.
- Киберкрысы-хакеры постарались изолировать эту башню от остального мира, - сказала Стиви Вторая. - Снаружи никто не знает, что здесь происходит. И не узнает, пока не будет поздно.
Оуэн нахмурился.
- Не следует слишком уж доверять хакерам. Не те люди.
- Этим можешь доверять, - сказала Стиви Первая. - Хотя бы потому, что если что не так, мы подпалим им шкуру. И они это знают.
- Точно, - подтвердила Стиви Третья.
Оуэн и Хэйзел внезапно повернули головы к лестнице и прислушались. Хэйзел достала пистолеты. Оуэн снова обернулся к клону:
- К нам опять посетители.
- Вы экстрасенсы - или как? - заинтересовалась Стиви Первая.
- Или как, - лаконично ответил Оуэн. - Разведчик, должно быть, уже потушился и поднял тревогу. Так что стража будет здесь с минуты на минуту.
- Это еще не все, - сказала Стиви Вторая. - Они прихватили с собой блокиратор биополя. Я просто чувствую, как слабеют мои способности.
- Замечательно, - сказала Хэйзел. - Интересно, что еще может стрястись?
- О, куча всего, - утешил ее Оуэн. - Особенно пока мы стоим здесь и ждем, пока все это свалится нам на голову. Может, вернемся обратно к компьютеру?
- Поздно, - сказала Стиви Третья. - Они уже здесь.
Все три клона отработанным движением вытащили мечи из ножен и встали рядом, перегораживая лестницу. Оуэн и Хэйзел двинулись за ними, держа пистолеты наготове. Внизу на лестнице показалась высокая темная фигура. Мужчина в доспехах и угольно-черном плаще остановился и посмотрел прямо на них. Его можно было бы назвать красивым, если бы не ледяная улыбка и не холод темных глаз. Даже с пустыми руками он выглядел очень опасным противником. Стиви Вторая тихонько присвистнула:
- Да это же лорд Драм собственной персоной! Какая, однако, честь для нас! Обычно он убивает экстрасенсов с безопасного расстояния.
- Не может же он взять и спалить эту башню, - сказала Стиви Первая. - Если пострадают налоговые компьютеры, императрица ему яйца оторвет!
Оуэн и Хэйзел многозначительно переглянулись.
- Тот человек мертв, - сказал Оуэн. - Я сам видел тело.
- Тогда кто же это? - спросила Хэйзел. - Клон? Интересно, знает ли кто-нибудь об этом при дворе? Или клон - это тот, который умер?
- Вы думаете, нам понятно? - поинтересовалась Стиви Первая.
- Потом объясню, - отмахнулся Оуэн. - Если, конечно, это «потом» у нас будет. Пока поверьте мне на слово, что все изрядно запуталось. Мы рассчитывали на то, что Империи придется обходиться без Душегуба. А он очень серьезный противник. Нам надо немедленно доложить об этом в штаб.

Предыдущая страница 2 Следующая страница


3 Саймон Грин

- У меня есть идея получше, - заявила Хэйзел.
Она подняла свой автоматический пистолет и в упор выпустила в Драма весь магазин. Грохот выстрелов эхом разнесся по всей лестничной клетке, пули рикошетом отскакивали от стальных стен, но ледяная улыбка Драма даже не дрогнула. Только голограмма слегка замерцала.
- Вы ведь не думали, что я лично явлюсь, чтобы поговорить с вами, подонками? - бесстрастно поинтересовался лорд Драм. - Нижние этажи здания блокированы моими войсками. Так что выхода у вас нет. Сдавайтесь. Может, вы еще переживете дознание.
Все три Стиви Блю свирепо уставились на него. Стиви Первая даже плюнула на пол от отвращения.
- С какой это стати мы будем доверять мерзавцам и предателям? Ты пришел к нам, назвался Гудом, и мы тебе поверили. А ты предал нас и привел имперских солдат. Сотни мужчин и женщин погибли только потому, что они были клонами или экстрасенсами. Да мы лучше умрем, чем сдадимся на твою милость!
- Это уж как хотите, - сказал Драм, и голограмма исчезла, как лопнувший мыльный пузырь. В ту же секунду лестница задрожала от топота стражников. Оуэн разрядил в них свой дисраптер, но плотная стена силовых щитов отразила луч. Экстрасенсы сосредоточились, и лестница скрылась в бушующем пламени. Но стена щитов приближалась, а вместе с ней приближался и блокиратор биополя. Пламя стало гаснуть. Стиви Блю беспомощно посмотрели на Оуэна и Хэйзел.
- На меня можете не смотреть, - сказала Хэйзел. - У меня нет никаких идей. Долго еще работать твоей программе, а, Оуэн?
- Вряд ли долго. Скорее всего, осталось лишь несколько минут. Но комната - это мышеловка.
- Да и нет у нас этих нескольких минут. Может, соорудим баррикаду?
- Хуже не будет, - согласился Оуэн. - А говорила, что идей нет! Как видишь, когда надо, у тебя все прекрасно получается. Стиви, вы не могли бы немного помочь нам…
И все пятеро бросились в комнату с компьютером. Там они схватили все, что не было приварено к полу, дотащили до лестницы и сбросили вниз. Громоздкое оборудование застряло на площадке, перегородив всю лестницу. Проход был закрыт, и нападавшие в недоумении остановились. Силовые щиты прекрасно защищают от лучей дисраптеров или от пуль, но абсолютно бесполезны, когда речь идет о том, чтобы убрать с дороги триста фунтов искореженной мебели. Стражники остановились обсудить ситуацию, а Драм раздраженно подгонял их откуда-то снизу. Оуэн и Хэйзел довольно ухмыльнулись и подмигнули друг другу и трем Стиви Блю. И вдруг все они так и подпрыгнули от неожиданности. Прямо за спиной у них мелодично прозвенел звоночек, возвещая о прибытии лифта.
- Не может быть! - сказала Стиви Первая. - Хакеры-киберкрысы должны были отключить все лифты!
- Никогда не доверяй тому, кто вступил в противоестественную связь с компьютером, - заявила Стиви Вторая.
- Золотые слова, - согласилась с ней Третья.
Они рассыпались перед дверью лифта, держа оружие наготове. В коридоре стало тихо, очень тихо. У Оуэна от волнения вспотели ладони. Жаль, что их некогда вытереть.
Звоночек прозвенел еще раз, и двери лифта открылись. В кабине находился невысокий человек с изрезанным морщинами лицом. Костюм его был безупречен, а длинные белые волосы уложены по последней моде. Он обворожительно улыбнулся, и все три Стиви Блю одновременно выдохнули и опустили оружие.
- Мы могли бы и догадаться, - сказала Стиви Вторая. - Уж если кто-то и мог проскользнуть мимо целой армии стражников и появиться здесь как ни в чем не бывало, то только ты.
- Ну, вы же меня знаете, - сказал вновь прибывший глубоким низким голосом. - Я так люблю эффектные появления. А теперь будьте лапочками и представьте меня своим друзьям. Не люблю, когда на меня наставляют пистолеты.
- Этого старого негодника зовут Александр Шторм, - сказала Стиви Первая. - Мятежник по призванию и вечный искатель приключений. Герой многих восстаний, большой модник и достал уже абсолютно всех. Мы его терпим только потому, что никто лучше него не умеет демонстрировать, что у солдат Империи вместо головы задница.
- Точно, - согласилась Стиви Третья.
- Я и сам не сказал бы лучше! - согласился Александр Шторм. Он вышел из лифта и хлопнул Оуэна по плечу. - Я старый приятель Джека Рэндома и его товарищ по оружию. Я уже было совсем отошел от дел, знаете ведь, как это бывает, но потом услышал, что Джек опять в самой гуще событий, и решил к нему присоединиться. Будем драться плечом к плечу, как в старые добрые, времена. Я не видел старину Джека со времен поражения под Холодной Скалой. Боюсь, в тот раз мы показали себя не лучшим образом. Но главное - намерения. Так что я связался с подпольем, подергал кое-какие ниточки, и вот я здесь! Стиви Блю будут представлять у вас клонов и экстрасенсов, а я - все остальное подполье. Рад с вами познакомиться, Охотник за Смертью. Наслышан о ваших подвигах. Вы истинный сын своего отца. Он, несомненно, гордился вами, если бы был жив. Вы принадлежите к древнему и славному роду. Так что все ждут от вас великих дел, мой мальчик. Вы - надежда человечества.
Оуэн вдруг понял, что Хэйзел ведет себя подозрительно тихо. Судя по всему, девушка так и кипела от ярости.
- А это Хэйзел д'Арк, - сказал он торопливо. - Вы наверняка слышали о ней.
Шторм одарил девушку ослепительной улыбкой:
- Ну разумеется! Хорошие бойцы всегда пригодятся восстанию. Скажите, Оуэн, как сейчас поживает Джек Рэндом? Последнее, что я о нем слышал, это то, что его изрядно отделали в имперских застенках.
- Ну, ему сейчас… получше, - сказал Оуэн, осторожно подбирая слова. - Боюсь, что вы будете… потрясены, когда его увидите. Постарайтесь, чтобы он этого не заметил. Он многое пережил.
- Мы до вечера собираемся здесь болтать? - неприятным тоном осведомилась Хэйзел. - Или кто-нибудь все-таки сходит и посмотрит, как там наша программа?
Баррикада внезапно зашаталась, как будто кто-то попытался разобрать ее снизу, но только поудобнее уложил громоздкие предметы. Потом гору мусора прорезал луч дисраптера. Во все стороны полетели обломки мебели и капли расплавленного металла. Повстанцы отскочили в сторону, прикрывая руками головы. Стражники внизу принялись разбирать то, что осталось от баррикады.
- Давайте-ка отложим церемонию знакомства на более подходящее время, - поторопился сказать Оуэн. - Я пойду проверю дискету. А вы пока стреляйте по всему, что шевелится.
Он промчался по коридору, влетел в компьютерный зал и с облегчением увидел, что программа уже отработала и дискета торчит из дисковода. Оуэн выдернул ее и нажал на кнопку самоуничтожения. Взметнулись язычки пламени. Оуэн с отвращением зажал нос и бросил горящую дискету на ковер. Очень хорошо. Теперь, даже если кого-нибудь из них и поймают, имперским специалистам все равно не удастся восстановить программу и понять, что именно она натворила. Он бегом вернулся к лестнице, где Хэйзел без особого успеха обстреливала остатки баррикады.
- Пора смываться, - отрывисто бросил ей Оуэн. - С программой все в порядке, а мы здесь, по-моему, уже засиделись. Хватайте все, что может пригодиться, и бежим наверх. Наша гравилодка стоит на верхнем этаже.
- Я предлагаю воспользоваться лифтом, - сказал Шторм. - Все равно киберкрысы его контролируют.
- Нет уж, лучше по лестнице, - заявила Хэйзел. - Контроль можно перехватить, и будет чертовски глупо, если мы сами залезем в ловушку.
И девушка устремилась вверх по лестнице, даже не оборачиваясь, чтобы проверить, следуют ли за ней остальные. Шторм взглянул на Оуэна, удивленно приподняв брови - ожидал, вероятно, что «надежда человечества» возьмет командование на себя. Оуэн с глуповатым видом пожал плечами и помчался вслед за Хэйзел. Шторм и Стиви Блю бежали сзади. Оуэн на всякий случай сжимал в руке дисраптер, но засады на лестнице не оказалось, и все шестеро беспрепятственно добрались до последнего этажа. Гравилодка стояла там же, где ее оставили, и Оуэн почувствовал в душе облегчение. Неподходящий был момент, чтобы идти домой пешком. Хэйзел уже забралась в свою лодку и включила двигатель. Оуэн и Шторм залезли в лодку Оуэна, а все три Стиви Блю присоединились к Хэйзел. Клоны категорически не желали разделяться.
Гравилодка вылетела в разбитое окно в тот самый момент, когда люди Драма ворвались в дверь. Воздух прочертили лучи дисраптеров. Оуэн и Хэйзел до предела увеличили скорость и понеслись вперед, петляя между пастельными башнями. Вообще-то у них были установлены силовые щиты, но энергетические кристаллы гравилодки не были рассчитаны на двойную нагрузку, и включение силового поля неминуемо привело бы к потере скорости. Лодка то ныряла вниз, то взвивалась на дыбы. Стиви Блю вцепились в них мертвой хваткой и даже умудрялись отстреливаться. В окнах соседних башен тоже показались стражники - вероятно, Драм уже поднял общую тревогу. Оуэн и Хэйзел, петляя, мчались в паутине смертоносных лучей. Один из них задел нос гравилодки Оуэна. Лодка покачнулась и начала падать. Расплавленный металл брызнул во все стороны, несколько капель попали Оуэну на плащ. Плащ вспыхнул ярким пламенем. Оуэн не обратил на это внимания - он пытался восстановить равновесие. Шторм сорвал горящую материю с его плеч и швырнул вниз. Когда Оуэн сумел наконец восстановить контроль над управлением, его уже не было видно. Скорость лодки Оуэна упала вдвое. Хэйзел немного вернулась и тоже затормозила. Оуэн жестом показал ей, что ждать его не надо, но девушка упрямо покачала головой. Оуэн включил связь.
- Хэйзел, будь добра, убирайся отсюда к черту! Драм в любую секунду может поднять в воздух флаеры!
- Вот именно, - согласилась Хэйзел. - А значит, кто-то должен будет прикрывать тебе спину. Мы не можем позволить тебе погибнуть. Ты же у нас Надежда Человечества, забыл?
Они бы еще долго так препирались, но за поворотом показалась следующая башня, на вершине которой их поджидала целая орда стражников. Оуэн и Хэйзел выругались и одновременно вошли в пике. Смертоносные лучи прошли мимо - все, кроме одного. Стиви Вторая пошатнулась и, кувыркаясь, полетела вниз. Луч дисраптера ударил ее в спину. Оставшиеся Стиви громко вскрикнули, увидев, как горящее тело стремительно несется к далекой земле. Оуэн послал свою лодку вдогонку, намного превысив допустимую скорость. Лодка протестующе заскрипела. Оуэн обогнал падающее тело, подвел лодку под него и снова взмыл вверх. Горящее тело рухнуло на палубу. Шторм завернул девушку в свой плащ, чтобы сбить пламя. На пульте управления угрожающе замигали красные лампочки, но Оуэн не стал обращать на них внимания. Он сделал главное - спас девушке жизнь. А остальное не имеет значения.
Лодка Хэйзел снова оказалась рядом. Первая и Третья Стиви обстреливали стражников из автоматических пистолетов. Хэйзел жестом предложила Оуэну обернуться. Сзади нагоняли имперские гравилодки, и расстояние до преследователей быстро сокращалось. Теперь в них стреляли не только спереди, но и сзади. Оуэн перехватил взгляд Хэйзел и показал пальцем вверх. Девушка кивнула, и лодка мятежников взмыла ввысь, оставляя позади спасительные стены башен. Оуэн снова активизировал переговорное устройство:
- Я - Первый. Вызываю Золотого Парня. Не могу к вам подойти. Вам придется спуститься ко мне. Примите мой пеленг и дуйте сюда как можно быстрее.
Ответа не было, но Оуэн и не ожидал его услышать. Стиви Блю продолжали стрелять вниз по имперским гравилодкам. Их суровые лица были мокры от слез. Когда патроны кончились, экстрасенсы швырнули бесполезное оружие на палубу, вытащили из-за пояса Хэйзел запасные пистолеты и снова открыли огонь. Один из преследователей вспыхнул и полетел вниз, кружась, как горящий лист. Лодка Оуэна и Хэйзел петляла и кружилась в высоте над светлыми башнями. Пока что им удавалось уворачиваться от преследователей за счет обостренных в Лабиринте рефлексов и быстроты реакции. Но имперские гравилодки были более мощными. Преследователи неумолимо приближались.
И тут прямо перед ними появился корабль хайденов. Он заполнил собой все небо, а золотистые бока его сверкали ярче, чем солнце. На самом деле хайдены всего-навсего отключили маскирующее устройство, но создавалось впечатление, будто огромный корабль действительно возник там, где только что ничего не было. Стражники завопили от ужаса. Часть из них стала палить по огромному кораблю, которому выстрелы из лучевых пистолетов со всей очевидностью не могли причинить никакого вреда. Остальные остановились в воздухе, рискуя свалиться вниз. Но назад никто не повернул.
Оуэн обернулся через плечо и увидел, что Шторм пялится на золотистый корабль с раскрытым от удивления ртом. Даже Стиви Блю прекратили стрелять. Оуэн ухмыльнулся и направил свою лодку в открывшуюся в золотистом брюхе огромную щель. Вместе с Хэйзел они влетели в грузовой отсек корабля.
- Сматываемся отсюда к чертовой матери! - завопил Оуэн, не выключая переговорного устройства. - Скорее, ну!
Двери трюма захлопнулись, и гравилодка опустилась на пол. Оуэн без сил привалился к пульту управления, но заставил себя повернуться к подбежавшим Стиви Блю. Александр Шторм склонился над бесчувственным телом Стиви Второй. Он поднял взгляд на подбежавших экстрасенсов и печально покачал головой:
- Мне очень жаль, но… По-видимому, она была уже мертва, когда упала.
Оуэн попытался что-нибудь сказать, но не смог. Стиви Первая неуклюже кивнула ему:
- Ты рисковал жизнью, чтобы спасти ее, хотя она всего-навсего клон. Не твоя вина, что это не удалось. Мы никогда не забудем того, что ты сделал для нас, Оуэн Охотник за Смертью. Мы пойдем за тобой куда угодно.
- Но теперь нас только двое, - тихо добавила Стиви Третья.
Стиви Первая взяла свою сестру за плечи и крепко обняла. Они отошли в сторону, чтобы немного побыть вдвоем. Хэйзел подошла к Оуэну и Шторму.
- Хорошо слетали, Оуэн. Наверное, ты и впрямь Надежда Человечества.
- Ты что, никогда мне этого не забудешь?
- Слушай, аристократик, - сказала Хэйзел. - По-моему, если ты - Надежда Человечества, то дерьмо, в котором оно сидит, еще глубже, чем я думала. Эй, хайдены! Слабо показать нам, что творится снаружи?
Прямо в воздухе появился мерцающий экран. Изображение планеты на нем стремительно уменьшалось, но зато стало видно, что за ними гонится целый десяток имперских крейсеров. Кораблей такого типа Оуэн никогда раньше не видел. С виду они казались огромными и неуклюжими. Он перевел взгляд на Шторма и увидел, что старый мятежник прикусил губу и нахмурился.
- Новый тип, - тихонько пояснил он Оуэну. - Класс "Е", с новейшими двигателями. Лучшие корабли имперского флота. Считается, что они быстрее, чем легендарные корабли хайденов. Впрочем, это мы сейчас проверим.
Имперские корабли открыли огонь. Лучевые пушки стреляли по очереди, одна за другой, чтобы огонь ни на минуту не прекращался. Хайдены активно отстреливались, но имперские не отставали. Однако защитное поле золотистого корабля пока что держалось - одна пробоина, и все они задохнулись бы. Люди не могут дышать в вакууме. Внезапно взревели двигатели, и изображение пропало вместе с экраном. Корабль хайденов вошел в гиперпространство. Теперь их уже никому не догнать.
Оуэн позволил себе с облегчением перевести дух. Хэйзел со всего размаху хлопнула его по спине:
- Я же говорила, что все получится, аристократик! Лично я совсем не волновалась. Ни минуты.
- Значит, можешь начинать, - разрешил ей Оуэн. - Если все корабли класса "Е" такие, как мы только что видели, то мы влипли. Ты только представь себе огромный флот, где все корабли могут обогнать моего «Звездного бродягу»! Мы так рассчитывали на корабли хайденов, но, возможно, они уже не самые быстрые. А значит, для драки с имперским флотом нам тоже придется раздобыть новые двигатели.
- К черту корабли, - отмахнулась Хэйзел. - У нас еще будет время подумать об этом. Главное, что мы выполнили свою задачу. Налоговый компьютер сдох, и мы почти все живы.
- Мы потеряли одного из представителей подполья, - напомнил ей Оуэн.
- Вашей вины в этом нет, - сказал Шторм. - Вы же пытались ее спасти. Случается и не такое. Пойду поговорю с Первой и Третьей Стиви. Поддержу их в беде и постараюсь утешить.
Он церемонно поклонился и направился в ту сторону, где сидели Стиви Блю. Хэйзел оглядела его удаляющуюся спину.
- Случается и не такое! Великий утешитель, ничего не скажешь!
- Я думаю, нам обоим надо отдохнуть и чего-нибудь выпить, - сказал Оуэн. - Может, присоединишься ко мне, а, Хэйзел? Мы можем вместе пообедать. Как ты на это смотришь?
- Нет, спасибо, - ответила девушка. - Не обижайся, Оуэн, но я бы предпочла, чтобы наши отношения оставались чисто профессиональными. О'кей?
Она улыбнулась и быстрым шагом направилась вслед за Штормом. На ходу она махнула рукой экстрасенсам, показывая, чтобы они следовали за ней. Оуэн молча смотрел им вслед. Наверняка он и раньше получал от ворот поворот, но сейчас не мог припомнить ни одного такого случая. Черт возьми, такого просто не могло случиться! В конце концов, он же лорд. И Надежда Человечества.
«Ладно, хоть попытался», - сказал ИР Озимандиус у него в голове.
- Заткнись, Оз, - ответил Оуэн. - Ты же мертв!

2
ОТ ГЕЕННЫ ДО ГОЛГОФЫ

Джон Сайленс, капитан имперского крейсера «Неустрашимый», летел домой умирать и изо всех сил старался сделать вид, что наплевать ему на это. Всего-то и дел - провалил задание и потерял почти всех своих людей! Сайленс взглянул на стакан и поморщился. Когда так напиваешься, язык немеет и трудно разобрать, что именно ты пьешь. Впрочем, в данном случае это как раз неплохо. Зелье, которое капитан галлонами заливал себе в глотку, не отличалось изысканным вкусом. Корабельный синтезатор воспроизводил крепость и вкус алкогольных напитков, но качество их оставляло желать лучшего. То, что капитан пил сейчас, считалось красным вином, но все, что в нем было красного, только пачкало зубы. Впрочем, для вина десятиминутной выдержки оно было еще не таким уж плохим. Да и какая разница! Все равно он это выпьет.
Голова Сайленса разламывалась от боли, руки тряслись, желудок постоянно пытался взбунтоваться. Неудивительно, ведь капитан пил уже третий день подряд, прерываясь только на сон и еду, и то лишь когда чувствовал, что больше не может. Вообще-то капитан Сайленс был почти непьющим и сейчас обнаружил, что поддерживать свой организм в состоянии, близком к белой горячке, - адова работенка. Но пить все равно продолжал. Чем еще он мог себе помочь? «Неустрашимый» возвращался на Голгофу. Задание было провалено, и когда капитан доложит об этом императрице, она его казнит.
А сколько хороших парней погибло…
Сайленс вез императрице плохие новости. И если однажды Лайонстон простила ему неудачу, второй раз пощады не будет. Миссия капитана на планете вольфлингов была простой и понятной. Он должен был арестовать и казнить известного предателя Оуэна Охотника за Смертью со всеми его приспешниками и вернуться на Голгофу с их головами и тайнами легендарной планеты. В помощь капитану был дан отряд вампиров и правая рука императрицы ее любовник лорд Драм. Более того, им даже позволили взять с собой единственного пока в Империи ручного «чужого» из Склепа «спящих» на планете Грендель, миссия обещала быть детской прогулкой.
А что получилось? Тело лорда Драма лежит в трюме. Гренделианин погиб, а ведь считалось, что убить его невозможно. Что до вампиров, то трое уцелевших после битвы с мятежниками попали в руки проснувшихся после векового сна хайденов. Сайленс старался даже не думать о том, зачем «измененным» могли понадобиться вампиры. Он выпил еще.
Хайдены. Бывшие враги человечества. После давней жестокой войны хайдены были побеждены. Считалось, что все они погибли или по крайней мере спят вечным сном в своей тайной Гробнице. Но Оуэн Охотник за Смертью нашел эту Гробницу, разбудил хайденов, и теперь они присоединились к мятежникам. Боже, спаси Империю! Похоже, близится конец света.
Капитан выпил еще несколько стаканов. Не думал он, что Мир вольфлингов на самом деле окажется Хайденом, тайным прибежищем «измененных». Теперь мятежники получили доступ к легендарным лабораториям хайденов со всеми их кошмарными чудесами. Наука, намного опережающая человеческую, оружие, против которого нет защиты, - все это теперь будет направлено против Империи. Своим поражением капитан Сайленс подписал смертный приговор существующей цивилизации, а может, и всему человечеству.
Так что Сайленс вез своей императрице дурные вести, услышав которые она непременно велит казнить капитана. Если команда не убьет его раньше. Все, кто сопровождал Сайленса в ледяные пещеры Мира вольфлингов, погибли ужасной смертью. Никто не мог предвидеть, с чем они там столкнутся. И вместо того чтобы отомстить за гибель товарищей, Сайленс вынужден был вернуться на корабль. Команда так и не поняла, что он увидел там, внизу, почему решился все бросить и бежать. Никто не разделял мнения капитана о том, что важнее всего сейчас - предупредить Империю о надвигающемся кошмаре.
Так что теперь вся команда презирала его. И если бы разведчица Фрост не приняла сторону капитана, недвусмысленно дав всем понять, что лично отомстит за его смерть, он мог бы уже не бояться встречи с Лайонстон. Какой-нибудь несчастный случай (ах, как жаль, что так получилось!) - и все было бы кончено. На самом деле так даже лучше, но разве объяснишь разведчику, что такое милосердие? Разведчиков с самого детства учили только одному - выслеживать и убивать нелюдей, и тонкости человеческого поведения зачастую были им недоступны. Так и вышло, что капитан Сайленс оставил за себя первого помощника, а сам заперся в каюте и в одиночку пьянствовал. В основном чтобы убить время.
В дверь постучали, и капитан поднял голову. Взгляд его был мутным, но осмысленным. Он знал, кто это стучит. Кто еще мог навестить его сейчас? Капитан подумал было, что стоит встать и открыть дверь самому, но потом решил не делать этого. Не настолько твердо он стоял на ногах. С трудом ворочая распухшим языком, Сайленс произнес: «Открыто!» - стараясь, чтобы голос звучал громко и отчетливо.
Дверь приоткрылась, и вошла разведчица Фрост. Она кивнула капитану и не спеша обвела взглядом каюту. Сайленс и смотреть не стал. Он и так знал, что увидит. Нет, капитан никогда не был чистюлей, но обычно за порядком в каюте следил денщик. А денщика своего капитан не видел уже дней пять. Даже удивительно, до чего можно довести каюту за каких-то пять дней.
Капитан перевел взгляд на противоположную стену, где висело большое зеркало, и поморщился. Из зеркала на него смотрел высокий худой тип лет пятидесяти, с редеющими волосами и бледным лицом, которого уже неделю не касалась бритва. Мужчина в зеркале выглядел грязным и помятым, под стать незаправленной койке, на которой он сидел. Форма его представляла собой и вовсе позорное зрелище. Капитана уже раза два стошнило на этот мундир, и левый рукав он так до конца и не отчистил.
В противоположность капитану разведчица выглядела безукоризненно. В накрахмаленном мундире с ярко начищенными пуговицами она хоть сейчас могла бы принять участие в параде. Это была высокая, гибкая, мускулистая женщина неполных тридцати лет. Но пронзительный взгляд холодных голубых глаз заставлял ее казаться гораздо старше. Лицо разведчицы было бледным и бесстрастным, каштановые волосы коротко острижены. На бедре она, в нарушение всех правил корабельного распорядка, носила дисраптер, а за спиной у нее висел меч. Даже здесь, в каюте, Фрост выглядела так, будто готова сию же секунду выступить в одиночку против целой армии. И мало кто рискнул бы поставить на эту армию. Фрост нельзя было назвать некрасивой, но красота эта была скорее мужественной, и горе тому, кто улыбнулся бы ей без предварительного разрешения. Желательно письменного. Сама Фрост улыбалась, только когда убивала кого-нибудь. Она двумя пальцами сняла со стула грязную рубашку, бросила ее на пол и уселась прямо напротив капитана. Сайленс удивленно поднял бровь. До сих пор Фрост в любой обстановке придерживалась правил формальной вежливости.
- Зачем вы здесь, разведчица? - устало спросил капитан.
Хорошо хоть, голос звучит уверенно. Хотя, конечно, и невнятно.
Фрост фыркнула:
- Я думала, мы договорились, что вы больше не будете пить.
- Я не договаривался. Я просто устал с вами спорить.
- Это не поможет, капитан.
- Но и не помешает, - возразил Сайленс. - Все равно хуже уже не будет.
- Всегда есть шанс, что что-то неожиданно изменится. Надо держать себя в руках, капитан. И быть готовым воспользоваться любой возможностью, чтобы улучшить свое положение.
- Вот и воспользуйтесь, разведчица. А я устал, и вообще мне давно уже все равно. Какая разница, что произойдет, если мы провалили задание! Цивилизация обречена на гибель, почти все мои люди мертвы. Это были хорошие ребята, разведчица. Они пошли за мной в Лабиринт Безумия, потому что я им так приказал. Я сказал им, что это безопасно. Так мало мне этого, я еще отправил тех, кто выжил, биться с хайденами! Да лучше бы я убил их! Впрочем, именно это я и сделал.
Сайленс вздохнул, и знакомая боль и чувство вины снова навалились на него. Он и раньше терял людей, но такого никогда еще не случалось.
- А теперь простите, разведчица, я занят. У меня важное совещание - вот с этой бутылкой.
Капитан уставился на дно своего стакана, чтобы дать Фрост возможность уйти, не теряя достоинства. Но когда он поднял глаза, разведчица сидела на том же месте и все так же смотрела на него своими холодными синими глазами.
- Я чувствую ваше горе, - сказала она ровным голосом. - Где бы я ни была, я его чувствую. После того, что мы с вами пережили на Призрачном Мире - на планете теней Ансилии, между нами возникла некая… странная связь. Это не совсем телепатия, но что-то похожее. Я, как и вы, решила не придавать этому значения. Мы не хотели, чтобы нас сочли экстрасенсами. Но потом мы вошли в Лабиринт Безумия, и эта связь стала крепче. Теперь ее уже нельзя не замечать. Если я сосредоточусь, я могу чувствовать то же, что и вы, могу слышать ваши мысли. А иногда это приходит против моей воли. И это, право слово, очень раздражает. Ваши мысли совершенно беспорядочны, а ведь вы имперский офицер. Чувства свои вы распустили ничуть не меньше, чем мысли, а во рту у меня все время стоит привкус той дряни, которую вы пьете. Это необходимо прекратить.
- Я ваших чувств не воспринимаю, - сказал Сайленс. - Впрочем, как бы мне это удалось? Вы же разведчица, а значит, лишены чувств.
- У меня дисциплинированный ум, - спокойно ответила Фрост. - В отличие от вас. Поэтому вы и пытаетесь утопить свои чувства в вине.
Сайленс ответил ей яростным взглядом.
- Возможно, это ускользнуло от вашего внимания, разведчица, но дело в том, что «Неустрашимый» летит сейчас на Голгофу, где мы должны будем доложить императрице, что задание мы провалили, что любовник ее, Первый Меч Империи, мертв и, более того, что начинается крупный мятеж, причем мятежникам удалось привлечь на свою сторону «измененных». Императрица нам за это спасибо не скажет. Она, видите ли, будет недовольна. Очень недовольна. Если нам с вами повезет, нас обоих просто убьют на месте. Но до сих пор нам что-то не особенно везло, а, разведчица?
- Так зачем же мы возвращаемся? - спросила Фрост.
Сайленс надолго замолчал. Он и рад был не отвечать на вопрос разведчицы, но понимал, что это невозможно. Он заглянул в стакан, но ответа там не обнаружил. Тогда капитан тяжело вздохнул и заставил себя встретить взгляд холодных голубых глаз.
- Потому что это мой долг. Пьян я или трезв, я знаю, что такое долг. Мы должны предупредить императрицу. Я поклялся своей честью верно служить Империи и защищать ее до последней капли крови. И эта клятва все еще что-то значит для меня, кто бы там ни сидел на Железном Троне. Несмотря на все совершенные ошибки, Империя стоит того, чтобы ее защищали. Потому что альтернатива гораздо хуже. Варварство, голод, страдания жителей сотен тысяч миров, жестокая диктатура - вот что нас ждет в случае распада Империи. Мятеж - это угроза самой цивилизации. А что, если проклятый суперкомпьютер с планеты Шаб воспользуется моментом и нападет, пока мы будем драться с мятежниками? Мне даже думать не хочется о том, к чему это может привести! А «чужие»? Вы же сами видели на Ансилии эту штуковину - то ли корабль, то ли живое существо. Лайонстон надо предупредить и постараться, чтобы она поняла всю серьезность положения. Она мне, конечно, не поверит и прикажет зондировать мой мозг. Но после этого ей придется поверить, как бы ей ни хотелось обратного. Короче, я возвращаюсь потому, что должен. Но вы не обязаны лететь со мной, разведчица.
В горле у него пересохло, и он сделал большой глоток из своего стакана.
Фрост покачала головой:
- Я тоже должна вернуться. Империя сделала меня разведчицей, и я не умею жить иначе. Да и не хочу. Мне нравится быть тем, что я есть. Это просто и логично. Но нигде, кроме Империи, разведчики не нужны. Поэтому я тоже возвращаюсь и надеюсь, что какой-нибудь счастливый случай поможет нам с вами спасти свои головы.
- А если нет? - спросил Сайленс. - Если я все же убегу… потом… Вы пойдете со мной, Фрост?
- Нет. Я не могу. Мне приходится быть тем, что из меня сделали.
После долгой паузы она продолжила:
- Я сама могу предупредить императрицу. Для этого хватит одного из нас. А погибать обоим просто бессмысленно.
- Я так не могу, Фрост. Как не смог бы оставить вас одну перед лицом надвигающейся бури.
- Я бы вас оставила в случае необходимости.
- Я знаю.
Сайленс улыбнулся и ничуть не расстроился, когда Фрост не улыбнулась ему в ответ. В конце концов, она была разведчицей. Но хотя такие, как она, считались всего-навсего бездушными и расчетливыми машинами-убийцами, Сайленс был уверен, что понимает ее. Понимает даже то, о чем она никогда не говорит. Не может, вероятно. И дело тут вовсе не в ментальной связи.
- Как там Стелмах? - спросил он наконец. Этот способ сменить тему был не хуже любого другого.
Фрост фыркнула:
- Все еще дуется на нас за то, что потерял своего драгоценного питомца. Очевидно, он лишь случайно научился контролировать гренделианина и не уверен, что сумеет повторить свой успех с другим объектом. Но можно не сомневаться, что он уже придумал свою версию событий, в которой он выглядит замечательно, а мы - хуже некуда.
- Кто бы спорил, - согласился Сайленс. - Я готов поклясться, что этот проклятый гренделианин был ему дороже, чем любое человеческое существо. Знаете, если бы меня при рождении окрестили Храбрецом и я не смог бы подняться выше должности офицера безопасности, я бы тоже таким стал. Что бы он там ни написал в своем отчете, по-настоящему он хочет только одного - нанести нам удар в спину.
- Естественно. Зачем же еще нужны офицеры безопасности?
- Суть тут в том, что свои собственные интересы для него гораздо важнее, чем необходимость предупредить Лайонстон об опасности. Еще одна причина, чтобы я вернулся. Проклятие!
- Мы всегда можем убить его, - сказала Фрост. - Трудно нанести кому-нибудь удар в спину, когда ты в гробу.
Сайленс задумался.
- Нет, это только еще больше осложнит ситуацию. Он не знает, как нанести нам смертельный удар. Потому что не подозревает о ментальной связи.
Они никогда никому не рассказывали об этом явлении. Судя по всему, оно не имело ничего общего с экстрасенсорным контактом, но этого, увы, не докажешь. И если бы начальство узнало об этой ментальной связи, их немедленно поставили бы на одну доску с экстрасенсами, которые в Империи считались гражданами в лучшем случае второго сорта. Бесправнее их были только клоны. И тогда - прощай карьера! Капитан и разведчица превратились бы в подопытных кроликов. Их бы долго изучали, а потом скорее всего подвергли бы вивисекции. Поэтому Фрост и Сайленс никому никогда не рассказывали о своих странных способностях.
- Что-нибудь знаете о дочери? - спросила Фрост.
Сайленс покачал головой. Его дочь Диана была экстрасенсом. Там, на Ансилии, когда все пошло к черту, она была вместе с ними. То, через что она прошла, сломало бы любого. Но Диана не была «любым». Она была дочерью Сайленса. Возможно, поэтому она все-таки выжила и даже стала намного сильней. Настолько, что, когда они вернулись на Голгофу, она сумела удрать с корабля и присоединиться к клонам и экстрасенсам подполья. С тех пор Сайленс не видел Диану и не получал от нее никаких вестей. И был только рад этому. Ему страшно не хотелось предавать свою единственную, горячо любимую дочь. Но долг - превыше всего. Возможно, именно поэтому у девочки хватает ума не пытаться связаться с отцом.
Сайленс надеялся, что она сейчас счастлива.
- Как там команда? - спросил он после долгой паузы, пытаясь еще раз сменить тему беседы. - Они не доставляют вам неприятностей?
- Не посмеют, - ответила Фрост. - Кое-кто пытался меня не замечать. Мне пришлось их пару раз стукнуть, чтобы научить хорошим манерам. Так что когда они выйдут из лазарета, будут как шелковые. А остальные с тех пор стали очень вежливы и послушны, по крайней мере когда я рядом. Не понимаю, почему они так переживают. Мы потеряли нескольких людей. В нашей работе это иногда случается.
- Мы потеряли весь экспедиционный отряд, - сказал Сайленс. - И всех вампиров.
- Поверьте мне, капитан, на вампиров всем наплевать.
- Но они были последними регулярными бойцами в Империи.
- Это все равно что сказать, что они были последними тараканами. Все просто счастливы, что их больше нет.
- Все равно они были моими подчиненными, - сказал Сайленс. - Я отвечал за них. И я же стоял и смотрел, как хайдены уводили их куда-то.
- Вы ничем не могли этому помешать. Хайдены превосходили нас в численности.
- А сейчас все мои вампиры мертвы. Хайдены разрезали их на кусочки, чтобы посмотреть, что у них внутри, и рассовали кусочки по банкам в какой-нибудь своей распроклятой лаборатории.
- Самое им там и место, - заключила Фрост. - Никогда не доверяла вампирам.
- Они сражались рядом с нами, - сказал Сайленс. - Большинство из них пали в бою. Неужели для вас это ничего не значит? Ах да, конечно. Я и забыл. Вы же разведчица. Вас волнует только, как убить врага. И, боже, как бы я хотел быть таким, как вы!
Капитан снова поднял стакан, но тот оказался пустым. Тогда он потянулся к бутылке, а Фрост положила руку ему на запястье.
- Не надо. Пожалуйста.
Несколько долгих мгновений они молча смотрели друг другу в глаза. И вдруг в ушах у них одновременно зазвенел звоночек. Сайленс удивленно поднял бровь. С ним уже давно никто не связывался на командном канале. Он активизировал встроенное в мозг переговорное устройство и помолчал несколько секунд, чтобы убедиться, что полностью контролирует свой голос.
- Капитан слушает.
- Это мостик, капитан. Говорит офицер связи. По-моему, вам с разведчицей стоило бы присоединиться к нам как можно быстрее.
Сайленс нахмурился. В голосе офицера ему почудилось что-то необычное. Это было не простое беспокойство.
- Что случилось?
- Мы получили сигнал, капитан. Думаю, вам лучше услышать его самому.
Ей-богу, что-то у него с голосом. Что-то потрясло офицера связи до глубины души. И тогда он побежал к своему капитану. Сайленс мрачно улыбнулся:
- Хорошо, я иду. Объявите тревогу второй степени. Всем постам приготовиться к бою. Конец связи.
Он отключил связь и задумчиво посмотрел на разведчицу.

Предыдущая страница 3 Следующая страница


Охотник за Смертью: Восстание 4

- Похоже, случилось что-то действительно важное, если они захотели увидеть нас с вами на мостике. Возможно, это опасно. Может, контакт?
Фрост перед зеркалом оглаживала несуществующие складочки на мундире.
Я же говорила, что что-нибудь случится, капитан. Что-нибудь всегда случается.
- Это-то меня и беспокоит, - сказал Сайленс. - Судя по тому, как мне в последнее время везет, это должно быть что-то очень мерзкое.
- Отлично. Может, мне удастся кого-нибудь убить.
Минут через двадцать капитан Сайленс и разведчица добрались до мостика и направились к месту связиста. Сайленс принял сильный антитоксин и был теперь до отвращения трезвым. Ноги дрожали, как после марафона. Руки тоже дрожали бы, если бы капитан предусмотрительно не стиснул кулаки. Сайленс побрился и надел свежий мундир, но все равно чувствовал себя чем-то вроде подогретого трупа. Перегнувшись через плечо офицера, он посмотрел на экран. На первый взгляд ничего особенного там не было. Связист слегка отодвинулся, и Сайленс понял, что от него все еще разит перегаром. Тем не менее он заставил себя прислушаться к словам офицера.
- Достигнув пределов Империи, мы вышли из подпространства, чтобы восстановить связь. В Черной Тьме она, как известно, пропадает. Вроде бы наш сигнал идет через гиперпространство, где ничто не должно ему мешать, но в Черной Тьме все не как у людей. Естественно, как только мы оказались в нормальном пространстве, моя станция снова заработала. И почти сразу мы приняли аварийный сигнал. Только голос, без изображения. Источник сигнала - имперская база на планете Геенна. Я просмотрел данные по Геенне. Это ненаселенная планета на самом краю Империи. Гнусное место, как ни посмотри. Единственная база представляет собой научную станцию. Сто семь человек персонала. Они просят помощи. Приоритет сообщения очень высокий. Выше он мог бы быть только в случае внешнего вторжения. Согласно приказу, мы должны не задерживаясь лететь на Голгофу, чтобы доложить о результатах своей миссии, но я подумал, что вы должны сами услышать это сообщение. На всякий случай.
- Совершенно верно, - сказал Сайленс. - Включайте сообщение.
Он прислушался, но голос в приемнике был таким слабым, что за помехами ничего не удавалось разобрать. А ведь связист сделал все возможное, чтобы усилить сигнал. Сайленс взглянул на разведчицу, но она только покачала головой. Тогда он снова обернулся к офицеру:
- А компьютер что-нибудь расшифровал?
- Почти ничего, капитан. Это, по-видимому, аварийный маяк - сообщение все время повторяется. Единственное, что удалось расшифровать, - это источник сигнала и собственно призыв о помощи. Мы попытались связаться с базой напрямую, но там никто не отвечает.
- Если это маяк, то как давно он передает? - спросила Фрост. - И почему никто другой не принял сигнал?
- Неизвестно, разведчица. Сигнал слабый, и потом, это все-таки граница Черной Тьмы. Здесь происходит довольно много странных вещей. Возможно, мы приняли это сообщение только потому, что сами находимся на границе. Какие будут приказания, капитан?
Капитан снова обернулся к Фрост:
- Мы должны лететь на Голгофу. Кто знает, как давно работает этот маяк. Что бы ни случилось на Геенне, это скорее всего было давно.
- Разумеется, капитан, - сухо сказала Фрост. - Но персонал станции, возможно, все еще нуждается в помощи, а здесь нет других кораблей, кроме нас.
- Верно, - сказал Сайленс. - А значит, наш долг - помочь этим людям. Штурман, мы летим на Геенну. Рассчитайте курс. Разведчица, подробности мы с вами обсудим позже. Первый помощник, вызовите меня, когда мы будем на месте. До этого я не хочу, чтобы меня беспокоили.
Первый помощник презрительно фыркнул. Увидев подобное неуважение к капитану, Фрост потянулась было к мечу, но Сайленс положил руку ей на запястье, запрещая вмешиваться. Он шагнул к капитанскому креслу, одной рукой схватил первого помощника за глотку и без усилия поднял его в воздух. Болтаясь в воздухе с выпученными глазами и высунутым языком, помощник обеими руками вцепился в капитана, но не смог даже ослабить его хватку. Он попытался вытащить оружие, но Сайленс выбил дисраптер из его рук. Дисраптер, крутясь, пролетел по полу и остановился лишь, когда Фрост наступила на него ногой. Все остальные предпочли остаться на своих местах. Вероятно, им не понравилось выражение лица разведчицы. Сайленс отпустил первого помощника, и тот, задыхаясь, упал в кресло, Сайленс наклонился и заглянул ему прямо в глаза:
- Если ты, парень, еще раз проявишь неуважение к моему званию, я засуну тебя в торпедный аппарат в одних подштанниках и выстрелю. Займись своими делами, а в мои не лезь. Понял? Хорошо. Я рад, что мы с тобой потолковали. Может, тебе еще что-нибудь непонятно? Спрашивай, парень, не стесняйся!
Он развернулся и вышел. Фрост последовала за ним. Когда они проходили мимо связиста, тот едва слышно пробормотал:
- Рад, что вы вернулись, капитан.
Сайленс с трудом сдержал улыбку. Но когда дверь за его спиной захлопнулась, он вынужден был привалиться к переборке, чтобы перевести дух. Голова раскалывалась, а руки тряслись сильнее прежнего.
- Мне надо выпить, - устало сказал он.
- Нет, не надо, - возразила Фрост.
- Слушайте, у кого из нас похмелье, в конце-то концов!
- В этом состоянии вы подняли первого помощника, - спокойно сказала Фрост. - Одной рукой. Я потрясена.
- Я тоже, - честно ответил Сайленс.
Он с трудом отлепил спину от переборки и двинулся дальше. Разведчица молча последовала за ним. До самой капитанской каюты никто из них не произнес ни слова. Ни для кого не было тайной, что офицер безопасности нашпиговал корабль жучками от носа до кормы. Свою каюту Сайленс чистил от них регулярно. А поскольку техника у капитана была лучше, чем у Стелмаха, он с чистым сердцем считал каюту безопасным местом.
Сайленс плюхнулся на свое любимое место, а разведчица Фрост снова села на стул. Капитан задумчиво посмотрел на полупустую бутылку, подумал и отвернулся. Выпивка подождет.
- Итак, разведчица, похоже, что краткое пребывание в Лабиринте Безумия изменило нас с вами сильнее, чем мы думали. Там, в рубке, помощник показался мне легким, как перышко. Я мог разорвать его голыми руками. И в глубине души мне этого хотелось.
- Не знаю, стала ли я сильнее, - сказала Фрост. - Возможно, у меня появились какие-нибудь другие неожиданные качества. Даже интересно, во что бы мы превратились, если бы прошли Лабиринт до конца…
- Можно спросить у мятежников, если мы снова с ними встретимся. Они прошли до конца.
- В любом случае я думаю, что про эти изменения нам тоже никому не стоит рассказывать.
- Не собираюсь с вами спорить, разведчица. Поговорим лучше о менее опасных вещах. Что, по-вашему, должно было стрястись на Геенне, чтобы они не успели ничего сделать, кроме установки аварийного маяка? В нормальных условиях им надо было открыто передать свое сообщение по всем каналам, и через несколько часов к ним на помощь уже прилетел бы имперский звездный крейсер. По всей Империи принято поступать именно так. Правда, мы сейчас на границе, но тем не менее… Может это оказаться первой атакой мятежников?
- Сомневаюсь, капитан. Во-первых, они слишком плохо организованы, чтобы подготовить массированную атаку. Во-вторых, у них сейчас нет на это средств. А в-третьих… В-третьих, у меня дурные предчувствия. Представляете, какое мощное нужно оружие, чтобы захватить планетную базу так быстро, что обитатели ее успели только установить аварийный маяк? Думаю, такого нет ни у мятежников, ни у нас.
- Так что же это тогда? Хайдены? Воины с планеты Шаб?
- Возможно. Помните, как замолчала база на Ансилии?
- Мы обнаружили там разбитый звездолет «чужих», построенный с использованием неизвестной в Империи технологии. А на базе все уже были мертвы. - Сайленс нахмурился. - Вы думаете, это те же самые «чужие»? - спросил он задумчиво.
- Все может быть. - Фрост внезапно улыбнулась. - А я бы сейчас с удовольствием ухлопала десяток-другой пришельцев!
- Будто вы когда-нибудь делали это с отвращением. Лично я даже рад, что пришлось отложить возвращение на Голгофу. Нападение «чужих» - одно из немногих событий, которые могут оправдать наше опоздание. Но надо сказать, что меня совсем не обрадует, если мы действительно потеряли еще одну планетарную базу. Это значит, что мы весьма и весьма уязвимы. Кроме того, всегда есть шанс, что этот сигнал - просто приманка в ловушке для ничего не подозревающих кораблей.
- Вот прилетим туда и посмотрим, - сказала Фрост. - В конце концов, мы и есть те самые «допустимые потери».
- Говорите за себя, разведчица, - проворчал Сайленс.
«Неустрашимый» вынырнул из гиперпространства и вышел на орбиту Геенны, мира вечного пламени. Планета светилась, как тлеющий в темноте уголь. К небу поднимались языки пламени размером с целый континент. Огонь вспыхнул давным-давно, когда людей здесь еще не было, и в силу какой-то цепной реакции распространился по всей поверхности планеты. Полярные шапки растаяли, океаны испарились, и весь мир превратился в бушующее пламя. В геенну огненную. Вещество планеты медленно, но неуклонно выгорало. По всей видимости, раньше здесь была какая-то цивилизация, но сейчас от нее не осталось почти никаких следов. Только глубоко под землей люди нашли несколько странных каменных бункеров, огромных, но абсолютно пустых. Быть может, тут и скрывалась какая-то тайна, но никто так и не смог ее раскрыть. Никто не знал, что случилось с цивилизацией, как не знал, на что были похожи создавшие ее существа. Уничтожили они себя сами, или это сделал какой-то внешний враг - в любом случае было очевидно, что не пламя послужило причиной их гибели. Это был лишь побочный эффект. Так что же уничтожило население целой планеты?
Разумеется, именно этот вопрос интересовал Империю в первую очередь. Оружие, которое способно сжечь целую планету! Лайонстон очень хотела заполучить такое оружие. Она приказала построить в самом сердце бушующего пламени научную лабораторию и защитить ее лучшим в Империи силовым полем. Согласно данным, заложенным в компьютер «Неустрашимого», ученые работали на Геенне уже девять лет и до сих пор были так же далеки от разгадки, как и в первый день существования станции.
Сайленс сам возглавил экспедиционный отряд. Во многом потому, что в случае опасности хотел сам принимать решения. Но немалую роль сыграло и то, что ему очень не хотелось идти. Капитан все еще отвратительно себя чувствовал, а все члены команды продолжали неодобрительно коситься на него, когда считали, что он этого не видит. Кроме того, он не был уверен, что сможет принять правильное решение, когда на карту будут поставлены чужие жизни. Но именно по этой причине он и должен был идти. Остаться на корабле означало бы сложить с себя капитанские полномочия, а Сайленс пока что не был к этому готов. Так что отряд он возглавил. Теперь оставалось лишь надеяться, что он действительно годится для этой работы. Фрост - как разведчица - разумеется, пошла с ним. Что удивительно, попросился в отряд и офицер безопасности Стелмах. Вероятно, боялся оставить их без присмотра. Кроме них, пошли шестеро десантников и офицер связи Идеи Кросс. Два года назад он служил на Геенне и, хотя пробыл там недолго, не выказывал ни малейшей радости по поводу возвращения.
Иден Кросс не отличался выразительной внешностью. Это был мужчина среднего роста, со смуглым лицом и плотно сжатыми губами. Он не принадлежал к числу тех, кто подвергал капитана остракизму. Вне службы Кросс вообще не отличался особой разговорчивостью. Однако, когда ему предложили войти в отряд, он проявил чудеса красноречия, доказывая ненужность и невозможность своего участия. Сайленсу это понравилось. Он не любил, когда в опасных ситуациях рядом с ним оказывались люди слишком послушные или безрассудно храбрые. Пусть лучше испугаются и будут настороже. Именно такие и выживают. Интересно, что Кросс совсем недавно стал офицером связи. Он постоянно менял место службы, в основном по собственному желанию, просто потому, что на любой работе быстро начинал скучать. В армии, где единообразие ценится превыше всего, Кросс был белой вороной. Такие либо рано, еще до тридцати, становятся капитанами, либо очень быстро сгорают. Сайленс назначил Кросса пилотом спасательной шлюпки, которая должна была доставить их на Геенну. Кросс в лепешку расшибется, чтобы обеспечить им безопасную посадку. Он из тех, кто не признает плохой работы.
Шлюпка камнем падала вниз, прямо в бушующее пламя. Сайленс вцепился в подлокотники своего кресла. Он запросил данные внешних температурных датчиков и теперь наблюдал за мелькавшими цифрами. Температура поднималась резкими скачками. Сначала она была просто высокой, потом стала слишком высокой и, наконец, невероятно высокой. Сайленс потихоньку скрестил пальцы. Маленький стройный кораблик ворвался в раскаленную атмосферу и нырнул в языки пламени, вздымавшиеся на несколько миль над поверхностью планеты. Воздушные потоки швыряли и подбрасывали его, как легкую скорлупку. Сайленс заставил себя выпустить подлокотники. Корпус шлюпки защитит их от любого жара, какой только может встретиться на твердой планете. Кроме того, есть еще защитное поле. Ничто на Геенне не может повредить их кораблику.
Теоретически.
Сам капитан не был убежден, что эта вылазка так уж безопасна. Слишком много загадок поставила перед людьми Геенна, и ни одну из них они еще не разгадали. Последней загадкой стал аварийный бакен. Сайленс попытался поерзать в кресле, но тяжелый скафандр не позволил ему этого сделать. Капитан, как и все остальные, надел тяжелый скафандр до того, как сесть в шлюпку. Персональная защита не понадобится им до самого приземления, но влезть в тяжелый скафандр трудно, даже когда у вас куча места, а в тесноте шлюпки это сделать практически невозможно.
Тяжелый скафандр представлял собой комбинацию космического скафандра, доспехов и оружия. Человек, надевший подобный костюм, мог выжить в любых, даже самых неблагоприятных условиях. Какой бы ад ни творился вокруг, внутри скафандра всегда было тихо и прохладно. Ради этого его, собственно, и создавали. Несомненно, эти костюмы были устаревшими, громоздкими и неудобными, но основную свою функцию они выполняли исправно. В последнее время они постепенно уступали место различным видам силового поля. В частности, силовым щитам. Но для космических исследователей не было ничего лучшего, чем старый добрый тяжелый скафандр. Он защищал от радиации и любых других вредных воздействий окружающей среды. Он был прочнее стали и выдерживал практически любой удар, кроме разве что прямого попадания лучевой пушки. Первоначально такие костюмы предназначались для боевых действий в особо тяжелых условиях, но оказались слишком громоздкими и потому быстро перешли в собственность космического флота. Сайленс оглядел свою команду. Вроде бы все остальные двигались в своих скафандрах легко и непринужденно. А вот он чувствовал себя мухой, попавшей в лужу смолы.
Лицо капитана было мокрым от пота, но поднять руку и вытереть пот со лба он не мог. Проклятый скафандр не был к этому приспособлен. Странно, что ему так жарко. Система жизнеобеспечения шлюпки автоматически поддерживает в ней нормальную температуру. Но стоит только подумать о том, что творится за бортом, поневоле начинаешь чувствовать себя не в своей тарелке. Десантники пустили по кругу бутылку. Пить в неудобных костюмах было трудно, и большую часть жидкости они попросту проливали. Сайленсу ужасно хотелось, чтобы чертову штуковину предложили и ему, но сам попросить об этом не мог. Это было бы проявлением слабости. А в глазах команды он должен выглядеть сильным и уверенным в себе. Особенно после того, что произошло во время предыдущей высадки.
Сайленс заставил себя отвернуться от десантников. Стелмах сидел в полном одиночестве. Тихий, невыразительный человек, безличный, как хорошо вышколенный слуга. Он смотрел прямо перед собой, наверняка мечтая оказаться где-нибудь в другом месте. Где угодно, лишь бы не здесь. Фрост хмурилась, глядя куда-то вдаль. Ради таких мгновений она и жила. База на Геенне обещала ей хорошую логическую задачу. А если повезет, она получит возможность кого-нибудь прикончить. Удивительно даже, что Фрост еще не лопнула от счастья. Сайленсу пришло в голову, что разведчица наверняка сейчас следит за тем, что происходит снаружи. Поэтому он тоже подключился к внешним датчикам шлюпки.
Переборки как будто растворились, и перед глазами Сайленса появилось ревущее пламя. И куда бы он ни перевел взгляд, картина не менялась. Несколько раз ему, правда, показалось, будто внизу мелькнул кусочек выжженной поверхности, раскаленной, но все же чуть более темной, чем окружающее пламя. Странно, что до сих пор еще не все сгорело. Ничего живого здесь давно уже не осталось. Во всяком случае, никто и никогда его не встречал. Все уцелевшие искусственные сооружения находились глубоко под землей. На самом деле и базу тоже следовало бы построить под землей, но Лайонстон пожелала, чтобы ее соорудили на поверхности. Этот вопрос был для нее принципиальным: надо было показать, что Империя способна создать работающую лабораторию именно здесь, в самом сердце огненного пекла, куда никто другой и сунуться не посмел бы. Пока здание станции находилось под прикрытием силового поля, с ним решительно ничего не могло случиться. Если силовой колпак на месте, с персоналом все в порядке. Но даже если с колпаком что-то и случилось, здание все равно должно выдержать. Оно было сконструировано специально для Геенны с ее адскими условиями. Сайленс изо всех сил пытался сохранять оптимизм, но это ему плохо удавалось. Геенна не прощала ошибок. Малейшая оплошность могла привести к катастрофе.
- Садимся, капитан, - сказал Кросс. - Пристегните ремни. Я уже давно не сажал корабль в здешних условиях.
Сайленс отключил внешние датчики, и стены шлюпки снова сомкнулись вокруг него. Стало еще жарче. После слов Кросса все в шлюпке обернулись и посмотрели на капитана. Точнее, попытались повернуться, поскольку тяжелые скафандры почти не оставляли свободы движений. Сайленс должен был сказать что-нибудь, чтобы подбодрить людей перед высадкой. Он набрал в грудь побольше воздуха и заговорил спокойным, даже чуть небрежным тоном:
- Ребята, мы приземляемся. Включайте системы жизнеобеспечения и приготовьтесь надеть шлемы. Помните, что, хотя в тяжелом скафандре вы способны продержаться здесь порядка недели, об осторожности забывать не следует. Следите за спиной соседа, как за своей собственной. Малейшая ошибка - и вы покойники. Следите также за энергетическими кристаллами. Тяжелый скафандр потребляет очень много энергии. Даже когда вы стоите неподвижно.
Первой наружу выйдет разведчица. Она оценит обстановку и решит, можно ли продолжать высадку. На случай, если мы окажемся прямо в зоне боевых действий. Если нет, следующими высаживаются десантники и сразу занимают круговую оборону. Кросс, Стелмах и я прикроем тыл. Помните, ребята, что это не вторжение, а спасательная операция. Если кто-нибудь из вас убьет того, кого не следовало, я очень рассержусь. Мне нужны живые люди, способные отвечать на вопросы, а не продырявленные трупы. Вот так. Надевайте шлемы. Кросс, мы садимся.
Собственный шлем капитана лежал у него на коленях. Это был непрозрачный стальной шар, пристегивавшийся к скафандру специальными плечевыми застежками. Капитан поднял шлем и надел его. На мгновение наступила полная темнота. Потом все системы благополучно соединились, внешние сенсоры подключились к внутренней системе связи, и зрение возвратилось. Полный круговой обзор создавал впечатление, что шлем просто исчез, хотя капитан все еще чувствовал на плечах его тяжесть. Все остальные члены экипажа выглядели слепыми в своих непрозрачных шлемах. Кросс ощутимо нервничал. И тут шлюпка с грохотом ударилась о поверхность планеты и поехала дальше на брюхе, не в силах остановиться. Сайленс и его подчиненные удержались в креслах только благодаря необычайной прочности посадочных ремней. Шлюпку швыряло из стороны в сторону, грозя то вывалить их в проход, то швырнуть на стены. И вдруг все кончилось. Накренившись в последний раз, шлюпка остановилась так резко, будто во что-то врезалась.
Сайленс стальным кулаком стукнул по отсоединяющей ремни кнопке и вскочил на ноги. Уши наполнил скрип сервомеханизмов, передававших скафандру движения тела капитана. Он протопал по проходу к двери внутреннего шлюза. Разведчица Фрост уже ждала его там. На ее тяжелом скафандре, так же как и у капитана, были нарисованы знаки различия, но узнать ее можно было и без этого. Никто, кроме разведчицы, не смог бы так быстро подскочить к выходу. Десантники в большинстве своем еще только пытались выбраться из кресел. Сайленс дождался, пока Кросс поднимет руку, и открыл люк. Раздалось шипение выходящего воздуха, и Фрост выскочила в шлюз, захлопнув за собой люк. После томительной паузы в ухе капитана зазвучал голос разведчицы:
- Наружный люк открыт. Выхожу на поверхность.
Затем последовала еще одна пауза, а за ней сообщение:
- Никаких проблем, все чисто. Ничего не смогла обнаружить, кроме грунта и пламени. Чем-то мне это напоминает прогулку по крематорию. Добро пожаловать в ад! В это время года он удивительно хорош.
Капитан невольно улыбнулся, снова открыл дверь шлюза и махнул рукой космодесантникам, чтобы выходили. Десантники попрыгали в открытый люк, и Сайленс без колебаний шагнул следом за ними.
В первый момент он не смог разглядеть ничего, кроме моря пламени. Ярко-золотые и алые языки огня поднимались к самому небу. Вокруг двигались какие-то смутные тени. Когда управляющий тяжелым скафандром компьютер навел изображение на резкость, Сайленс признал в них членов своей команды. Капитан посмотрел вниз и лишь с трудом смог разглядеть, на чем стоит. Земля под ногами выгорела до черноты и потрескалась. Из трещин поглубже выбивались языки пламени. Показатели температурных датчиков были такими, что капитан не верил своим глазам.
«Добро пожаловать в ад, - подумал Сайленс. - Добро пожаловать в страну вечного огня и искореженной земли. По крайней мере теперь я знаю, куда попаду, когда императрица надумает меня казнить».
- Капитан, это Кросс, - прозвучал у него в ухе голос офицера связи. - Если вы уже готовы, давайте двигаться. Я садился на аварийный маяк, так что отсюда до базы всего несколько минут ходу.
- Идем, конечно, - ответил Сайленс. - Вы хороший пилот, Кросс. Ведите нас. Ребята, снимите оружие с предохранителей. Но помните, что я вам сказал о ненужной пальбе. Я - за драматическое появление, но я не желаю случайно перебить тех самых людей, которых мы хотим спасти. Вы слышите меня, разведчица?
- Не волнуйтесь, - сказала Фрост. - Людей я убиваю только в случае крайней необходимости.
- Я уверен, разведчица, что все мы испытали огромное облегчение, услышав это, - сухо сказал Кросс. - А теперь внимание! Все слушают меня. Вы пойдете за мной гуськом, держа руку на плече впереди идущего. Не отвлекайтесь и не отставайте. Здесь очень легко потеряться. Если кто-то из вас потеряет отряд, его скафандр автоматически настроится на сигнальный маяк шлюпки. Возвращайтесь и ждите нас тут. Я ничего не забыл, капитан?
- Нет, - ответил Сайленс. - Вы прекрасно справляетесь. Идем.
Он терпеливо ждал, пока все выстроятся друг за другом, а потом замкнул ряд и положил свою закованную в железо руку на плечо Стелмаха. Видеть он ее видел, но чувствовать не мог. Когда процессия двинулась вперед, капитан внезапно понял, что имел в виду Кросс, когда говорил, что в этом мире легко потеряться. Из всех чувств у него осталось только зрение. Даже на слух нельзя было больше полагаться. Единственным звуком на Геенне был рев пламени, и Сайленс автоматически выключил звук, чтобы не оглохнуть самому и не оглушить товарищей по команде, находящихся с ним на связи. Таким образом, тяжелый скафандр полностью отрезал его от мира. Ничего не поделаешь - защитная мера.
Капитан медленно тащился вслед за Стелмахом. Кругом бушевало адское пламя. Если бы не тяжелые скафандры, люди сгорели бы в считанные секунды. Несмотря на циркулировавший внутри скафандра холодный воздух, по лицу капитана градом катился пот. Не было никаких ориентиров, и Сайленс быстро потерял чувство времени. Кросс говорил, что до базы всего несколько минут ходу. Неужели прошло так мало времени? А может, Кросс заблудился и они просто бродят по кругу? Надо было перед выходом посмотреть на часы.
Внезапно до Сайленса дошло, что надо сделать, и он тихонько порадовался, что никто не видит, как он покраснел. Он переключился на аварийный канал и сразу же услышал громкие сигналы маяка. Компьютер немедленно сообщил, что база находится прямо впереди на таком расстоянии, что в любом другом месте это было бы зоной прямой видимости. Капитан увеличил до предела резкость оптики шлема и попытался разглядеть в бушующем пламени очертания станции. Вот она - огромная расплывчатая темная тень. Она приближается, становится четче… И тут вдруг Сайленс понял, что если бы все было в порядке, они просто не смогли бы подойти так близко. Защитное поле остановило бы их гораздо раньше.
Он приказал Кроссу остановиться и перебрался в начало колонны, осторожно перекладывая руку с одного плеча на другое, пока не добрался до места, где стояли офицер связи с разведчицей. Отсюда были хорошо видны стены станции - треснувшие и искореженные. А ведь наружная стена могла выдержать все, начиная от постоянного огня лучевой пушки и кончая землетрясением или ядерным взрывом. И вот эта самая стена треснула, как яичная скорлупа. Что же здесь произошло?
В стене тут и там зияли огромные дыры с рваными краями. Двери станции были распахнуты настежь, а за ними чернела темнота. Сайленс прикусил губу. Во всяком случае, в одном он может быть уверен. Это не землетрясение. Никакое природное явление не могло так разрушить стены. Здесь кто-то стрелял. Стрелял снова и снова, пока стены не треснули и нападавшие, кто бы они ни были, не смогли ворваться внутрь.
- Насколько я понимаю, такого просто быть не может, - сказал Кросс. - Я видел проектную документацию на эту станцию. Она построена таким образом, чтобы выстоять даже с отключенным защитным полем. Эти стены в десять раз крепче, чем на любой другой имперской базе. И потом, я не понимаю, зачем им вообще понадобилось отключать силовое поле?
- Вы не поняли, - спокойно сказала Фрост. - Это не они его отключили, а какая-то неизвестная нам посторонняя сила. И, судя по тому, что мы видим, эта посторонняя сила должна опережать нас в плане технологии. Тут возникает сразу несколько вопросов. Где сейчас находится это неизвестно что? Внутри базы? А если нет, то куда оно делось и вернется ли оно?
- Хорошие вопросы, - сказал Сайленс. - Но вы тоже кое-что упустили, разведчица. Силовое поле отключено, а стены в таком состоянии, что их с тем же успехом могло бы и вовсе не быть. Так почему же это здание не горит, как все остальное на этой адской планете?
- Есть лишь один способ выяснить это, - сказала Фрост, и Сайленсу не нужно было заглядывать внутрь ее стального шлема, чтобы понять, что она улыбается.
- Ведите нас, разведчица, - сказал он. - Но помните, нам нужны ответы, а не трупы.
- Да, капитан. Конечно.
Фрост обошла Кросса и нырнула в открытую дверь. Сайленс двинулся за ней. Кросс положил руку ему на плечо, а за ним двинулась и остальная цепочка. Последним шел Стелмах. Сейчас офицер безопасности вел себя очень тихо, но Сайленс был уверен, что внутри его поведение резко изменится. Помещение имперской базы не могло не быть напичкано всевозможной подслушивающей и подглядывающей техникой, о которой простым капитанам и нижним чинам знать не полагается. Ну и черт с ним. Если он может найти разгадку, он ее найдет. Не важно, какими средствами.
Осторожно оглядываясь, он вошел в широко раскрытые двери. Вокруг было тихо. И темно. Сайленс включил внешние огни, укрепленные на плечах тяжелого скафандра. Остальные последовали его примеру, и стало немного светлей. Они стояли в огромном зале. Первое, что заметил Сайленс, были струи дождя, льющегося с потолка. Он даже не сразу понял, что это работают системы жизнеобеспечения станции. Одно непонятно: почему вода не испаряется? Сайленс проверил внешнюю температуру, и цифра, появившаяся у него перед глазами, оказалась неправдоподобно маленькой. Несмотря на бреши в стене и распахнутую дверь, здесь было всего на несколько градусов теплее, чем полагалось бы. Но это же невозможно! Силовое поле отключено, стен все равно что нет, а значит, никакая система не в состоянии поддерживать здесь нормальную температуру.
- Разведчица, проверьте показания температурного датчика. Что вы видите?
- То же, что и вы, капитан. Стандартная температура, разрази ее гром! Я бы поклялась, что силовое поле все еще включено, но мои приборы его не регистрируют. А еще здесь нормальная гравитация и пригодная для дыхания атмосфера. Только не спрашивайте меня, откуда они взялись. Если надо, мы можем выжить здесь без тяжелых скафандров.
- Даже и не думайте! - быстро сказал Сайленс. - И не смейте снимать шлем. Раз мы не знаем, как поддерживаются эти условия, то не знаем и того, в какой момент это прекратится. Кроме того, я настаиваю на выполнении всех карантинных мер. Так что никаких нарушений целостности скафандра! Всем ясно?
Со всех сторон немедленно последовали утвердительные ответы. Фрост что-то неразборчиво проворчала, но этого следовало ожидать. Сайленс оглядел огромный пустынный зал.
- Десантники, займите круговую оборону. Разведчица, не уходите слишком далеко. По крайней мере пока. Стелмах, ни к чему не прикасайтесь. Теперь вы, Кросс. Вы были здесь раньше. Первое впечатление?
- Разгром, - ответил Кросс. - Кто бы тут ни был, они разнесли буквально все. Больше я ничего не могу сказать.
Сайленс вынужден был согласиться с этой оценкой. Зал выглядел так, будто кто-то бросил в него гранату. Или несколько гранат. Опрокинутая мебель валялась где попало, причем большая часть ее годилась лишь на растопку. Главный пульт - огромная плита из железного дерева - треснула посередине, как будто на него уселся кто-то невообразимо тяжелый. Все приборы, естественно, вышли из строя. Нигде не было никаких признаков жизни. Через широкие трещины в наружной стене виднелось адское пламя. Но почему-то жар этого пламени не проходил внутрь станции. С потолка продолжал литься дождь, и на полу там и сям стояли лужи и маленькие озера.
- Ни тел, ни крови, - доложила Фрост с противоположного конца зала. - Но кто-то здесь сражался. На потолке и стенах видны следы попаданий из дисраптера. Но не понятно, попал ли стрелявший в кого-нибудь.
Сайленс поднял голову и взглянул на обгоревшие дыры в потолке. Фрост всегда замечала что-нибудь такое, что ускользало даже от его внимания.
- Но почему на потолке? - внезапно спросил Стелмах. - Какого роста были нападавшие?
- Давайте просто посмотрим и подумаем, - сказал Сайленс. - Пока еще не очевидно, что их вообще кто-то атаковал. Может, мы наблюдаем оригинальный случай клаустрофобии. Согласен, это маловероятно, но нам следует учесть все возможности. Фрост, просканируйте-ка эти дыры в потолке. Я хочу знать, давно ли они появились. Стелмах, попробуйте найти где-нибудь работающий терминал и добраться до главного компьютера станции. Вдруг в их журнале есть какой-нибудь ключ к разгадке? Кросс, как вышло, что увлажнители все еще работают? Ведь вода в них давным-давно должна была кончиться!
- Увлажняющая система связана напрямую с большим подземным озером, - объяснил Кросс. - Это глубоко, но воды там несколько миллионов тонн. Так что дождь здесь может идти практически вечно. Вечный дождь на планете адского пламени! Это похоже на чудо.
- Только не надо нам религиозных речей, - заявила Фрост. - Еще не хватало, чтобы меня стошнило в этом дурацком шлеме!
- Сюда! - позвал их внезапно Стелмах. - Я что-то нашел!
- Не двигаться! - резко сказал Сайленс. - Ничего не трогать! Разведчица, проверьте, что там у него.
Услышав приказ, Стелмах замер рядом со сломанным пультом. Фрост подскочила к нему и некоторое время внимательно изучала находку.
- Это рука, капитан. Человеческая. Без скафандра. Никаких ловушек я не вижу, и приборы мои их тоже не регистрируют. Помогите мне отодвинуть пульт, Стелмах.
Две фигуры в громоздких скафандрах неуклюже двинулись вокруг огромного стола, из-под которого действительно торчала бледная человеческая рука. Сайленс и Кросс подошли, чтобы помочь им. Все вместе, даже используя силу сервомеханизмов, они с трудом приподняли массивный пульт и осторожно отставили его в сторону. А потом замерли, уставившись на то, что открылось их взгляду.
Когда-то это была женщина, но теперь от нее мало что осталось. Кроме разве что костей. Они были свалены кучей и блестели, как полированные. Только на найденной ими руке да еще на лице оставалось немного плоти. Длинные волосы были практически нетронуты, но череп кто-то вскрыл и вынул из него весь мозг. Струи дождя, как слезы, текли по запрокинутому лицу.
- Кости обглоданы, - заявила Фрост. - Судя по рваному краю оставшейся на руке плоти, это сделано зубами, а не режущим инструментом. То же самое и с черепом. Его вскрыли, не используя инструментов, с помощью одной только грубой силы. Не понимаю, почему они оставили руку и лицо…
- Возможно, их что-то отвлекло… - предположил Кросс.
- Но кто мог сотворить такое? - спросил Стелмах слабым голосом. Его явно мутило. - Какое существо…
- Отойдите в сторону и подышите, - посоветовал Сайленс. - Врагу не пожелаю блевать в тяжелом скафандре.
- Я и не собираюсь, - возмутился Стелмах.
- А вопрос хороший, - сказал Кросс. - Какое существо может питаться подобным образом?
- Да почти любое, - ответила Фрост. - Если, конечно, оно достаточно голодное. Интересно другое. Они обглодали все дочиста. Все, а не только мясо. Это очень и очень странно. Обычно разные виды употребляют в пищу разные части тела… Может, ее сначала убили, а потом пришел еще кто-то и сожрал тело.
- На этой планете нет живых существ, - сказал Кросс. - Разве что нападавшие привезли их с собой.
- Вы все еще считаете это проявлением клаустрофобии, капитан? - поинтересовался Стелмах.
- У меня пока нет окончательной версии, - спокойно ответил Сайленс. - Не спорю, все это чем дальше, тем больше похоже на нападение извне, но пока у нас нет никаких доказательств, что здесь побывал кто-то, кроме людей. Помните, хайдены снова на свободе. И потом, есть еще ИР с планеты Шаб и их фурии. Скажите, разведчица, могли органы, взятые из этого тела, послужить кому-то вовсе не пищей, а материалом для исследований?
- Вполне возможно, капитан. Это, кстати, объяснило бы тщательность их действий.
- Ладно, это может подождать, - решил Сайленс. - Сначала надо проверить помещение станции. Уровень за уровнем. Гипотезы будем строить потом, когда убедимся, что здесь безопасно.
Он обернулся и махнул рукой десантникам. Возглавляемый разведчицей маленький отряд двинулся в глубь станции. Чем дальше они заходили, тем страшнее становилось вокруг. Все было разгромлено, расчлененные трупы попадались все чаще и чаще. Кто-то сорвал с петель все двери, понаделал в стенах огромных дыр, разломал все приборы и расшвырял обломки по полу. Но, несмотря на разгром, ничего нигде вроде бы не пропало.
Все тела находились примерно в том же состоянии, что и первое. Количество изъятых - или съеденных - частей в каждом случае было разным, но лица неизменно оставались нетронутыми. Казалось, все они зашлись в безмолвном крике. С каждой такой находкой Сайленс чувствовал, как в нем поднимается волна холодной ярости. Это был не бой, а резня, и каждому новому лицу он клялся, что жестоко отомстит за все, что тут произошло.
Фрост выглядела всего-навсего заинтересованной, но она, в конце концов, была разведчицей. Кросс по большей части молчал. Иногда он, правда, высказывался о размере разрушений или сдавленным голосом называл имя того или иного покойника. Стелмаху сказать было нечего, но он тем не менее держался рядом с капитаном. Вооруженные космодесантники проверяли каждую дверь и каждый поворот коридора, но врага нигде не было. Отряд продолжал двигаться вглубь, в темноту. Единственным источником освещения служили наплечные фонари скафандров. По стенам танцевали слабые тени. Напряжение все возрастало. Тишину нарушали только собственное хриплое дыхание десантников да топот стальных ботинок. Разговаривать никому не хотелось. Никаких следов врага обнаружить пока не удалось, но здесь и там валялись сломанные мечи, столкнувшиеся с чем-то, что было тверже стали, да еще обгорелые дыры на потолке и стенах свидетельствовали, что кто-то стрелял из дисраптеров. Во многих местах в толстых стальных переборках тоже зияли рваные дыры. Чтобы такое сделать, нужна была поистине огромная сила. Сайленс не смог бы пробить стену, даже применив всю силу сервомеханизмов скафандра. Капитан один-единственный раз встречал существо, способное на такое деяние, и это был не кто-нибудь, а «чужой» с планеты Грендель. Созданные с помощью генной инженерии искусственные существа спали в Склепах и натворили немало бед, когда их разбудили. Эта мысль очень не понравилась капитану, и он постарался задвинуть ее в самый дальний уголок своего сознания. Пока. А дождь все не прекращался, как будто кто-то пытался смыть следы того, что произошло на станции.
На втором этаже Фрост внезапно остановилась и встала на колени, чтобы свет наплечных фонарей попал на что-то, найденное ею на полу. Остальные столпились вокруг, и в свете их фонарей стало видно, что разведчица наклонилась над лужицей какой-то темной жидкости. В течение некоторого времени Фрост внимательно изучала свою находку, потом ткнула в нее пальцем и повозила им туда-сюда. Жидкость оказалась густой и липкой. Она немедленно приклеилась к перчатке, и Фрост долго трясла рукой, чтобы избавиться от этой гадости.
- Что это, разведчица? - спросил наконец Сайленс.
- Определенно не могу сказать, капитан. Я видела еще несколько капелек поменьше, но пока не ясно, откуда они взялись. Мне кажется, что это органическое вещество.
- Кровь пришельцев? - предположил Кросс.
- Возможно, - сказала Фрост, показывая своим тоном, что не намерена строить необоснованных предположений. - Я возьму несколько образцов для анализа.
- Не забудьте о карантинных процедурах, - сказал Сайленс. - Полный цикл. На всякий случай.
- Разумеется, капитан.
«Разумеется. Она знает, что делает. Это ее работа».
Сайленс выпрямился, вдохнул как можно глубже и медленно, медленно выдохнул. Он взглянул вокруг и нахмурился, пользуясь тем, что шлем непрозрачный и никто этого не видит. Не следовало, чтобы команда знала, до какой степени он расстроен происходящим.
Они закончили осмотр в одном из контрольных центров второго этажа. Здесь царил еще больший хаос, чем в других помещениях, хотя до сих пор им казалось, что хуже уже некуда. Большая часть приборов была вырвана из своих гнезд и частично демонтирована, причем создавалось впечатление, что тот, кто это сделал, впервые видел подобную технику. Впрочем, это предположение было вполне правдоподобным. Сайленс в очередной раз вспомнил потерпевший крушение космический корабль, который они с Фрост обнаружили на Ансилии. Корабль принадлежал неизвестной людям расе и был скорее выращен, чем сделан. Единственный оставшийся в живых пришелец с этого корабля уничтожил весь персонал седьмой имперской базы на Ансилии, а саму базу трансформировал в соответствии со своими жуткими потребностями. К счастью, похоже, что это другой случай. Там все выглядело совсем не так.
- Стелмах, постарайтесь найти работающий терминал. Мне нужен их вахтенный журнал.
- Я делаю все, что могу, капитан. Многие системы все еще работают, но пока я не могу в них забраться. Не знаю, кто здесь побывал, но разнес он все основательно.
«Мне нужны результаты, а не оправдания!» - подумал Сайленс и едва не выпалил это вслух, но все же сдержался.
- Постарайтесь, Стелмах. Мы не уйдем отсюда, пока вы не испробуете все возможности.
Он оглянулся и увидел подошедшего Кросса.
- Нашли что-нибудь еще?
- Не совсем, капитан. Здесь что-то не так. Я не имею в виду то, что и так видно. Но трупов явно не хватает.
- Объясните.
- На станции работало намного больше народа, чем мы обнаружили трупов. Разве что их свалили где-то в кучу, а мы ее еще не нашли. По моим подсчетам, пропало от семидесяти до восьмидесяти процентов персонала станции. Мне кажется, что нападавшие могли прихватить пропавших людей с собой.
- В качестве заложников?
- Или для других целей.
- Есть хоть один шанс, что они все еще живы?
- Неизвестно, капитан. Их могли взять с собой в целях… изучения.
«Интересное он выбрал слово», - хмурясь, подумал Сайленс. Это могло означать все что угодно, от наблюдения до вивисекции. Но любое из этих предположений обещало капитану дополнительные сложности. Он прилетел на Геенну узнать, что именно произошло на имперской базе, а вовсе не для того, чтобы искать пропавший персонал. Но нельзя же просто так бросить этих людей! Во всяком случае если есть - пусть даже ничтожная - вероятность, что кто-то из них еще жив. Капитана разрывали противоречивые чувства. С одной стороны, его долг был ясен. В первую очередь надо выяснить, что произошло на станции. Если что-то сумело до такой степени разрушить базу на Геенне, значит, оно представляет опасность для Империи в целом. Только этого Империи сейчас и не хватало. Но нельзя же бросать людей, которым грозит смерть или нечто худшее. Во всяком случае, Сайленс так поступить не мог. Усилием воли он заставил себя успокоиться. Голова трещала. Факты. Вот что ему нужно! Не имея точных данных, нельзя принимать столь важные решения.
- Стелмах…
- Да, капитан! По-моему, у нас кое-что получается…
Сайленс и Фрост подошли к Стелмаху и Кроссу, склонившимся над приборной панелью, выглядевшей чуть получше других. Впрочем, это не означало, что она выглядит хорошо, и, судя по хитрым манипуляциям, которые оба офицера совершали с ее внутренностями, пригодность ее тоже была более чем сомнительной.
- Потерпите еще немного, капитан, - сказал Стелмах, не поднимая глаз от своей работы. - Эта штука собрана из обломков десятка разных панелей, и если нам повезет, она снизойдет к нашим мольбам и немного поработает.
- Я ему помогал, - пояснил Кросс.
- Да и я сам как раз собирался об этом сказать. Этот человек зарывает свой талант в землю, капитан. Не понимаю, почему он служит связистом. Кросс знает о внутренностях компьютера больше меня, а я думал, что знаю все. Вы никогда не думали о карьере в моей области, а, Кросс?
- Агитировать будете потом, - вмешалась Фрост. - Каков результат вашей деятельности?
- Если очень повезет, мы получим доступ к системе безопасности станции. Тут повсюду скрытые камеры, и поступившая с них информация по вполне понятным причинам хранится отдельно от остальных данных компьютера. Пришельцы, несомненно, не смогли уничтожить эти файлы.
- Верно, - буркнул Сайленс. - Безопасность, она безопасность и есть. Весьма похоже на правду.

Предыдущая страница 4 Следующая страница


5 Саймон Грин

- Вам же лучше, если я прав, капитан, - сказал Стелмах деревянным голосом. - Что бы здесь ни случилось, это было давно. Нападавшие давно сбежали. Так что файлы системы безопасности - наша единственная надежда узнать, что здесь произошло.
- Хвалить вас мы будем потом, - сказала Фрост. - Доделайте сначала.
Стелмах громко засопел, выражая обиду, и они с Кроссом разобрались с последними соединениями. Компьютер загрузил файлы системы безопасности прямо на их имплантированные устройства связи. Перед глазами поплыли кадры, снятые скрытыми камерами в разных уголках станции. Это были только обрывки без начала и конца, но хватило и их. Теперь наконец стало понятно, что произошло в тот день, когда пришельцы высадились на Геенне.
Они оказались насекомыми. Насекомыми всех форм и размеров. Одни были огромными, выше человеческого роста, другие - совсем крохотными, меньше дюйма. Тут были пауки и огромные жуки, богомолы и сороконожки не меньше ярда длиной. Тусклые панцири и мерцающие крылья, избыточное количество ног и глаз - и все это ползло, прыгало и шевелилось, как отвратительный живой ковер. Причем двигались все эти твари с огромной скоростью. Они бросались на своих жертв, жалили их, хватали огромными лапами и разрывали на части сильными челюстями. Огромные жвала позволяли самым большим из них с легкостью оторвать человеку голову.
У Сайленса мурашки по спине поползли. Такие огромные насекомые… И такие организованные. В этом было что-то жуткое и неестественное. Капитан с нарастающим ужасом следил, как волна насекомых затопила станцию. Они ползли по полу, карабкались по стенам и потолку, торопясь поскорее добраться до своих жертв. Люди схватились за мечи, лучи дисраптеров косили нападавших, как траву, но тех было много, сотни и тысячи, а новые продолжали прибывать. Лавина насекомых погребла под собой людей. Все вокруг было залито кровью, и твари поменьше с удовольствием ее слизывали. Люди погибали кто от ударов отравленных жал, кто от укусов ядовитых челюстей, а кого-то мелкие насекомые просто сжирали заживо. Огромные жуки, похожие на живые танки, с легкостью отрывали у своих жертв руки и ноги и размахивали ими, как устрашающими кровавыми знаменами. Люди яростно сопротивлялись, но все равно погибали один за другим, а насекомых меньше не становилось.
- Интересно, - тихо сказала Фрост. - Никогда не видела, чтобы представители нескольких, очевидно разных, видов действовали согласованно. Вероятно, это что-то вроде коллективного разума. Или все они - трутни, подчиняющиеся приказам спрятанной где-то в безопасном месте пчелиной матки? Без специального исследования этого не определишь, а у нас нет ни одного объекта для изучения. Но одно я могу сказать сразу, капитан. Эти огромные жуки не могли появиться естественным путем. В природе насекомые никогда не вырастают до таких размеров. Не позволяет структура тела. А значит, их кто-то создал. Сконструировал с помощью генной инженерии и приспособил для выполнения различных функций. Возможно, это относится и к малым формам. Что, в свою очередь, означает, что у этого «кого-то» уровень развития биотехнологии на порядок выше, чем у нас.
- Как вы можете так спокойно рассуждать об этом! - взорвался Кросс. - Эти гады убили кучу людей, разорвали их на куски и сожрали! А вы говорите так, будто это была очередная учебная тревога.
- Это часть моей работы, - сказала Фрост.
- Но это же были живые люди, черт бы вас побрал!
- Она знает, - вмешался Сайленс. - Но она - разведчица. А значит, видала и худшее. А теперь тихо! Смотрим записи.
- По-моему, этот файл показывает нам начало вторжения, - сказал Стелмах. - Смотрите, все еще цело.
Сначала отключилось защитное силовое поле, и никто на станции так и не смог понять почему. А ведь считалось, что такое в принципе невозможно. Но в первый момент никто особенно не волновался. Здание было построено таким образом, чтобы защитить персонал от жара пылающей планеты даже в случае отсутствия защитного поля. А потом пришли насекомые и разломали стены, как яичную скорлупу, чтобы добраться до спрятанной внутри беззащитной плоти. Люди пытались позвать на помощь, но все системы связи разом отключились. Что тоже всегда считалось невозможным.
Одна за другой прекращали работать скрытые камеры - насекомые уничтожали и эту технику тоже. Изображение угасло, и наступила темнота.
Темноту сменило теперь уже привычное изображение разгромленной комнаты - это компьютер закончил передачу, и шлемам вернулась прежняя прозрачность. Несколько мгновений все стояли молча, не в силах пошевелиться.
- Это было классическое вторжение, - сказала Фрост. - Большие насекомые ломали стены, средние нападали на людей и изучали технику, а маленькие убирали за ними. Подлизывали кровь, утаскивали детали машин и пожирали всех без разбора погибших, как людей, так и насекомых.
Сайленс зажмурился, но это не помогло. Он и с закрытыми глазами видел этих людей. Они сражались и погибали, они звали на помощь, а помощь так и не пришла. Хорошо хоть, что он видел только фрагменты этой резни. Вынести все это целиком, даже в записи, было выше его сил. Капитан открыл глаза и сделал несколько глубоких вдохов и выдохов, чтобы сосредоточиться. Он должен быть собранным и хладнокровным, если хочет отомстить проклятым жукам.
- Они специализированы по назначению, - говорила тем временем Фрост, и Сайленс заставил себя прислушаться к ее словам. - То есть каждый вид разработан со своей особенной целью. Но что им было надо здесь?
- То же, что и всем пришельцам, - сказал Стелмах. - Они хотят уничтожить человечество.
Сайленс с трудом сглотнул. Во рту у него пересохло.
- Все это не так просто, Стелмах. Мы знаем, что здесь произошло, но не знаем почему. А не зная их побуждений, мы не можем предсказать, каков будет следующий шаг этих тварей. Сейчас они могут находиться где угодно на территории Империи. Что-то должно стоять за всеми этими убийствами и разрушениями… Разведчик, вы сказали, что каждый из видов насекомых преследовал здесь свою определенную цель. Значит ли это, что у них была какая-то общая цель, достижению которой должна была послужить эта атака?
- Да, - сказала Фрост. - Почти наверняка. Причем у меня такое впечатление, что искали они информацию. Больше всего их интересовали компьютерные данные. А людей убивали, когда они попадались на дороге или пытались помешать процессу поиска. Думаю, они искали что-то определенное.
- Но что им понадобилось на этой планете? - спросил Кросс. - Геенна расположена на самом краю Империи. За ней - только Черная Тьма.
- Не может быть, чтобы они пролетели пол-Империи по пути сюда, - сказал Стелмах. - Их бы обязательно заметили. А значит, они появились откуда-то извне.
- В Черной Тьме никто не живет, - сказала Фрост. - Никто, кроме предателей с Хайдена.
- Возможно, они пролетели через Черную Тьму, - медленно проговорил Сайленс. - И это - первое людское поселение, которое они обнаружили. Но зачем же сразу нападать? Мы всегда сперва пытаемся установить контакт с неизвестными расами. Хотя бы чтобы понять, с чем столкнулись. Значит, на базе было что-то, что нужно этим тварям? И при этом они понимали, что персонал не расскажет им этого добровольно?
- По-моему, это уже похоже на правду, - сказал Кросс.
- Естественно, - заявила Фрост. - Именно правду мы и пытаемся вычислить. А теперь, если вам нечего сказать, заткнитесь и не мешайте. Мы думаем. Итак, они разбирали технику и убивали людей в поисках какой-то информации. Информации, которую люди бы им не выдали. Так что же это может быть?
- Наши слабые места, - сказал Стелмах. - Расположение оборонных объектов, секретное оружие…
- Местонахождение главной планеты! - воскликнул Сайленс. - Стоит только уничтожить Голгофу, и вся Империя рухнет!
Сайленс вздрогнул, наглядно представив себе, как это может произойти.
- Вы думали, что это ловушка, разведчица. Но вы ошибались. На самом деле это приманка, призванная задержать нас тут, пока пришельцы летят на Голгофу. Выше головы, ребята! Мы улетаем.
- Но послушайте, - сказал Кросс. - Это же только ваши предположения…
- Нет, - сказала Фрост. - Это очень правдоподобно. Я бы на их месте так и поступила.
- А как же пропавший персонал? - спросил Кросс. - Вдруг их держат где-то здесь, на Геенне? Мы будем гоняться за химерой, а они погибнут! Что, если мы все-таки ошибаемся?
- Значит, мы ошибаемся, - отрезала Фрост. - А теперь заткнитесь, и вперед! Мы должны спасти родную планету. Спасти любой ценой. Неудивительно, что вас все время переводят, Кросс. Вы слишком разговорчивы.
- Ребята, мы возвращаемся! - сказал Сайленс. - Разведчица, идите вперед. Кросс, Стелмах, держитесь возле меня. Десантники, вы будете охранять нас с тыла. Стреляйте во все, что будет шевелиться. Наших здесь больше не осталось.
И все они бегом помчались к выходу, разбрызгивая воду, как какие-то странные пловцы. Бежать в тяжелых скафандрах было страшно неудобно, но они торопились. Неизвестно было, насколько пришельцы могли их опередить. Резня на станции закончилась совсем недавно - то, что осталось от трупов, еще даже не начало разлагаться. Значит, прошло всего несколько дней. Все теперь зависело от двигателя вражеского корабля. Лучше он или хуже, чем новый двигатель «Неустрашимого»? «Неустрашимый» считался самым быстрым во всей Империи кораблем, но Сайленс и Фрост знали о нем кое-что такое, о чем другие и не догадывались. Их новый потрясающий двигатель был основан на том же принципе, что и двигатель разбитого корабля, найденного на планете Ансилии. То есть пришельцы могли в принципе обладать таким же, если не более мощным двигателем. Особенно если учесть, что их корабль пересек Черную Тьму. Ни один из капитанов Империи не решился бы на такое.
Обычно Империя сама находила другие цивилизации и определяла их будущую судьбу. «Чужие» могли стать подданными Империи или ее рабами. В противном случае их убивали. А на этот раз пришельцы сами нашли Империю. И Сайленсу оставалось лишь надеяться, что «Неустрашимый» долетит до Голгофы раньше, чем «чужие» приступят к осуществлению своих планов.
«Неустрашимый» вынырнул из подпространства около Голгофы и немедленно принялся передавать по всем каналам сообщение об опасности. Все орудия корабля были готовы к бою, сенсоры обшаривали тьму в поисках вражеского корабля. Прошло несколько минут, прежде чем они заметили, что защита планеты полностью выведена из строя. «Неустрашимый» попытался было связаться с главным космопортом, но обнаружил на всех каналах полный хаос. Все кричали друг на друга, и никто никого не слушал. Кросс делал все, что мог, но забит был даже аварийный канал.
- Какого черта? - спросил Сайленс. - Что у них там стряслось? Неужели эти твари нас опередили?
- Сенсоры не видят никаких признаков чужого корабля, - немедленно откликнулась Фрост. - Но это не все, чего они не видят. У Голгофы постоянно должны находиться шесть звездных крейсеров. Это последняя линия обороны Империи. Так вот, этих крейсеров я тоже не вижу.
Сайленс оглянулся в сторону связистов.
- Кросс, наше предупреждение кто-нибудь принял?
- Это невозможно определить, капитан. На всех каналах творится такое, что о приоритете сообщения можно говорить разве что в шутку.
- Разрешите, я попробую, - сказал Стелмах. Он подошел к Кроссу и перегнулся через его плечо. - У меня есть доступ к секретным каналам, о которых мало кто знает.
- Разрешаю, - сказал Сайленс. - Фрост, попробуйте применить сенсоры дальнего действия. Я хочу знать, что происходит внизу.
Фрост пробурчала что-то невнятное, продолжая возиться со своими приборами. Но уже через минуту на контрольном экране появилось изображение космопорта. Точнее, того места, где он был раньше. Потому что космопорт был разрушен. Густой дым подымался в воздух над горящими зданиями, а разбитые космические корабли валялись рядом с остатками стартовых установок, как черепки от разбитой посуды. Контрольная башня треснула вдоль, как расколотое молнией дерево. Повсюду бушевали пожары. Спасательные службы делали все, что могли, но ситуация, очевидно, давно уже вышла у них из-под контроля. Куда ни глянь, всюду валялись трупы, и Сайленс был уверен, что видит их далеко не все.
- Корабль пришельцев появился здесь шесть часов назад, - сказал Стелмах. - Они напали сразу, контрольная служба еще даже не успела определить, что это за корабль. Сначала пришельцы уничтожили все корабли в порту, а потом еще несколько раз обстреляли город на бреющем полете, использовав для этого лучевое оружие неизвестного типа. Силовые поля и щиты от этого оружия не спасали. Число жертв измеряется сотнями тысяч. Императрица пока вне опасности. Она находится в своем дворце, глубоко под землей. Остается лишь надеяться, что пришельцы об этом не знают.
- Но это же безумие! - воскликнул Сайленс. - Как мог один-единственный корабль причинить столько разрушений? Почему никто не сопротивлялся?
- Похоже, что пришельцам крупно повезло, - сказал Кросс. - Насколько я понял, мятежники из подполья всего за несколько часов до их появления организовали какую-то крупную диверсию. Мятежники потом удрали на корабле хайденов, а все шесть патрульных крейсеров погнались за ними. Сотрудники безопасности из кожи вон лезли, стараясь поскорее разобраться с последствиями диверсии. Так что пришельцы застали нас врасплох.
- Безопасность тут ни при чем! - быстро сказал Стелмах. - Мятежники вывели из строя почти все системы компьютерной защиты. Мы ничего не могли поделать…
- Бросьте вы выяснять, кто виноват, - вмешался Сайленс. - Мне нужна информация, причем такая, которую можно использовать. Где сейчас корабль пришельцев?
- С той стороны планеты, - сказала Фрост. - Летит сюда. Минуты через две-три мы его увидим. Если, конечно, им не придет в голову остановиться и разгромить что-нибудь еще.
- Что будете делать, капитан? - спросил Кросс.
- Разнесу его к чертовой матери!
- Нет, - немедленно возразила Фрост. - В нормальной ситуации я была бы с вами полностью согласна, капитан, но сейчас информация для нас важнее, чем месть. Надо узнать, откуда взялись эти твари. Если этот корабль действительно пересек Черную Тьму, кто знает, что еще может появиться следом? Нам нужны пленные, которых можно допросить, и сам корабль, чтобы его изучать.
- Какие еще будут ограничения? - поинтересовался Сайленс.
- Нельзя забывать о пропавших на Геенне людях, - упрямо сказал Кросс. - Если пришельцы держат их на своем корабле…
- Значит, им не повезло, - перебил Сайленс. - Я спасу их, если смогу, но никаких обещаний давать не стану. То же касается и вас, разведчица. В первую очередь мы должны остановить вторжение. Защитить планету. И если передо мной встанет выбор - разнести этот корабль на куски или дать ему ускользнуть, я выберу первое.
- Ясно, - сказала Фрост. - Вы могли бы стать неплохим разведчиком, капитан.
- Вот уж спасибо! - отозвался Сайленс. - Кросс, где они там?
- Приближаются. В любую секунду могут оказаться в пределах видимости.
- Боевая тревога! - скомандовал Сайленс. - Включить все щиты. Всем занять свои боевые посты. Зарядить орудия и проверить систему непрерывного огня. Кросс, всю информацию из вахтенного журнала и все, что мы знаем о пришельцах, запишите в память аварийного бакена. Если с нами что-нибудь случится, ее найдут позже. Если, конечно, будет кому искать.
- Они приближаются, - сказал Кросс. - Я их нащупал. Ну и скорость же у этой штуки!
- Дайте информацию на обзорный экран.
Картина на экране дрогнула и исчезла. Разрушенный порт сменил висящий в черной пустоте огромный светящийся шар планеты. В черноте за ним мерцали звезды, и одна из них стремительно приближалась. Кросс сменил увеличение, и все увидели вражеский корабль. Сайленс в своем кресле резко подался вперед. Корабль «чужих» оказался огромным шаром, сплетенным из тошнотворно белой паутины. Это было похоже на осиное гнездо или на какой-то чудовищный кокон. Творение насекомых. Поверхность шара везде была одинаково гладкой, никакого технологического оружия видно не было.
- Насколько он велик? - спросил наконец Сайленс.
- Порядка двух миль в диаметре, - ответил Кросс. - Я прослушиваю все каналы, но ничего от них не поймал.
- Сенсоры показывают наличие большого количества органической материи, - сказала Фрост. - Вероятно, они защищены чем-то вроде силового поля, но все показания энергетических датчиков кажутся мне бессмыслицей. Я не вижу ни оружия, ни двигателя… вообще ничего.
- Попробуйте связаться с ними, - сказал Стелмах. - Может, мы смогли бы договориться.
- Вряд ли, - возразила Фрост. - Даже с лучшими из машинных трансляторов нам понадобилось бы несколько месяцев, чтобы выработать язык для переговоров. А кроме того, они уже наглядно продемонстрировали, каковы их намерения.
- Вот именно, черт возьми! - сказал Сайленс. - Я не вступаю в переговоры с убийцами! Есть еще какие-нибудь данные?
- С близкого расстояния сенсоры улавливают присутствие какой-то энергии неизвестного типа. Минуточку… Что-то произошло. Показатели…
Корабль пришельцев плюнул в них светящимся сгустком энергии. В мгновение ока он пересек разделяющие корабли несколько миль и врезался в силовой щит «Неустрашимого». Светящее нечто шипело и трещало, отыскивая слабые места защиты крейсера. Медленно и неумолимо оно прорвало эту защиту, легко миновало металлический корпус и устремилось внутрь. По всему кораблю завыли сигналы тревоги. В месте прорыва все терминалы вспыхнули ярким светом, а стоявшие возле них члены экипажа в мгновение ока превратились в кучки пепла. Тревога звучала все громче. В суматохе несогласованных команд и истеричных выкриков никто даже внимания не обратил на вспыхнувшее пламя. Аварийные системы не смогли остановить убийственную вспышку. Энергия продолжала распространяться.
- Эвакуируйте этот сектор! - приказал Сайленс. - Выводите наружу всех, кого успеете, а потом заприте и изолируйте весь отсек. Установите в коридорах дополнительные силовые щиты. Может, удастся хотя бы замедлить эту штуку. Фрост, что вы скажете? Что это за дрянь? И что она делает с моим кораблем?
- Судя по показаниям приборов, это чистая энергия, - спокойно ответила Фрост. - Но у нее есть и определенные физические свойства. Вероятно, это что-то вроде плазмы во взвешенном состоянии. Только никому не рассказывайте о моем невежестве. Мы никак не можем ее остановить. И если верить показаниям тех же приборов, эта штука разрушает наше оборудование и сама берет на себя его функции.
- Мы уже потеряли все сектора от "И" до "К", - подтвердил Кросс. - Вся техника там вышла из-под контроля. Системы жизнеобеспечения в этих секторах отключаются одна за другой.
- Эвакуироваться все успели? - спросил Сайленс.
- Почти все, - ответил Кросс. - А те, кто не успел, долго не протянут.
- Эвакуируйте все прилегающие сектора, - приказал Сайленс. - Изолируйте их как можно тщательнее. Установите в коридорах дополнительные щиты. Раненые пусть отправляются в лазарет. Остальным - не покидать своих боевых постов. Ваши рекомендации, разведчик?
- Наши щиты долго не протянут, капитан. Все защитные меры носят лишь временный характер. Видимо, пора переходить в наступление. Может, у пришельцев и есть какие-то силовые щиты, но наши приборы их не видят. Так что, похоже, нам сейчас стоит выстрелить в них из всех стволов и посмотреть, что получится.
- Я надеялся, что для начала вы посоветуете что-нибудь другое, - признался Сайленс. - Не хочется мне так рано разыгрывать козыри. Но тут уж ничего не попишешь. Артиллерист, наведите орудия на вражеский корабль. Продолжайте стрелять, пока не уничтожите все их щиты. Затем прекращайте огонь и ждите дальнейших распоряжений.
Лучевые пушки корабля принялись палить одна за другой. Корабль пришельцев окружило сияние невидимых до сих пор силовых щитов. Огонь пушек «Неустрашимого» не причинял им никакого вреда. Между тем непонятная энергия продолжала распространяться по кораблю. В пораженных секторах отключались системы жизнеобеспечения. Те, кто не успел бежать, гибли на своих постах.
На капитанском мостике вспыхнул один из терминалов. Безжизненное тело оператора грохнулось на пол. Волосы и одежда его пылали. В воздухе трещали грозовые разряды. Сайленс крикнул, чтобы все отошли от горящего терминала, но тем, кто был от него далеко, приказал оставаться на местах. По одной из стен уже бежали языки пламени.
«Неустрашимый» продолжал обстреливать вражеский корабль. И вдруг окружавшее огромный шар защитное сияние исчезло и во все стороны полетели клочья отвратительной паутины. Так же внезапно исчезло и то, что пожирало «Неустрашимый» изнутри. Все терминалы вернулись в рабочее состояние, аварийные системы принялись гасить пожар, а системы жизнеобеспечения в отрезанных секторах снова заработали. Атака кончилась. Сайленс приказал артиллеристам прекратить огонь, но оставаться в боевой готовности. Пожар потух, раненые благополучно добрались до лазарета, погибших унесли. Замолкла последняя сирена, и на мостике снова стало тихо.
- Ну? - сказал Сайленс. - Что теперь будем делать?
- Переправимся на их корабль, - сказала Фрост. - Нам удалось его повредить, но неизвестно, сильно ли и как скоро эти твари сумеют все починить. Так что лучше нанести удар, пока они не оправились.
- Согласен, - сказал Сайленс. - Их корабль нужен мне в целости и сохранности, чтобы его можно было разобрать по винтику и узнать, как он работает. Особенно оружие и силовые щиты. Не исключено, что это не последняя наша встреча. Но! Учитывая состояние крейсера, я не могу выделить для этой операции большой отряд. Только вы, я и дюжина космодесантников.
- Звучит неплохо, - сказала Фрост.
- Но вы не можете оставить корабль, капитан, - запротестовал Стелмах. - Сейчас, когда отовсюду поступают сведения о новых разрушениях…
- Вот вы с ними и разберетесь. А я буду нужен там, на вражеском корабле. Хотя бы потому, что я - один из тех немногих, кто уже сталкивался с пришельцами и остался в живых. Кросс, будете работать с офицером безопасности. Проследите, чтобы ему оказали необходимую поддержку.
- Да, капитан, - сказал Кросс. - Но я, наверное, должен вам напомнить, что в уставе ясно говорится…
- О'кей, вы мне напомнили. А теперь можете смело выбросить это из головы. У меня уйма серьезных неприятностей, и не хватало только беспокоиться из-за нарушенного параграфа устава! Я вам не нужен, Кросс. Этот корабль неподвижен, как дохлая медуза, так что вам он уже ничем не опасен. Просто присмотрите, чтобы Стелмах не слишком увлекся своими новыми обязанностями. А в случае чего вы знаете, где меня найти. Идемте, разведчица. Я хочу поближе взглянуть на корабль, который сумел превратить в развалины целый город вместе с космопортом и чуть не уничтожил имперский крейсер.
- Точно, - сказала Фрост. - А если нам повезет, мы сможем убить десяток-другой пришельцев.
- Но может быть, они только прикинулись дохлыми, - предположил Стелмах.
- Что ж, тогда им недолго осталось прикидываться, - ответил Сайленс.
Осторожно маневрируя уцелевшими вспомогательными двигателями, «Неустрашимый» подобрался поближе к вражескому кораблю. Тот все еще не подавал признаков жизни. Приборы не видели ни одного живого существа. Сайленс неподвижно лежал в одном из торпедных аппаратов и внимательно слушал сообщения наблюдателей, следивших за вражеским кораблем. Он не очень-то доверял приборам. Похоже было, что вражеский корабль просто затаился и держит все свои тайны при себе. Сайленс попытался устроиться поудобнее, лежа лицом вниз в тесной трубе торпедного аппарата. Плечи капитана были плотно прижаты к стенам, и, как всегда бывает в подобных случаях, страшно хотелось почесаться, а он даже пальцем не мог пошевелить. Не говоря уже о том, что в тяжелом скафандре вообще не почешешься. Всю жизнь Сайленс надевал тяжелый скафандр не чаще пяти-шести раз в год, а сейчас это пришлось сделать второй раз за несколько дней. Капитан глубоко вздохнул и принялся изучать показания всех встроенных в скафандр приборов. Просто чтобы забить чем-нибудь голову. Когда «Неустрашимый» подойдет достаточно близко к вражескому кораблю, торпедный аппарат выстрелит капитаном прямо в его сторону. И Сайленс совершенно не собирался думать об этом заранее. Несмотря на то что идея принадлежала ему самому. У огромного шара не оказалось никаких люков, так что шлюпку пристыковать было некуда. А пробивать в паутине дыру такого размера, чтобы туда могла пролететь шлюпка, Сайленсу очень не хотелось. Мало ли к чему это может привести. Поэтому оставалось лишь одно - залезть в тяжелый скафандр и попытаться найти дверь самому.
Сайленс снова вздохнул и с грустью подумал, что не успел зайти в туалет. В скафандре, конечно, имелось соответствующее устройство, но оно было крайне примитивным. Вокруг не было ничего, кроме внутренности торпедного аппарата, и даже круговой обзор не мог добавить к этой картине ничего нового и интересного. Сайленсу казалось, что он заперт здесь уже несколько часов, но встроенный таймер скафандра показывал, что прошло никак не больше двадцати минут. У капитана мелькнула праздная мысль, что гроб изнутри выглядит точно так же. Лучше бы он об этом не думал.
- Капитан, мы готовы, - сказал у него в наушниках голос первого помощника. - Выпускаем вас.
«Нет! Я передумал!» - едва не крикнул Сайленс. И в ту же секунду его вышвырнуло из тесной трубы прямо в открытый космос. В абсолютной черноте неба сияли яркие звезды. Сначала они кружились вокруг него, сливаясь в не менее яркие дуги, но потом внутренний компьютер тяжелого скафандра отыскал вражеский корабль и остановил вращение. Включились установленные на спине ракеты, и капитан быстро поплыл к цели. Перед ним неподвижно висел зловещий, тошнотворно белый шар. С такого расстояния нити, из которых он был сплетен, казались скорее толстыми канатами. А сам шар подозрительно смахивал на живое существо. И это существо, похоже, только притворялось, что ранено тяжело.
Чем ближе Сайленс подплывал к огромному шару, тем лучше ему были видны пробоины, оставленные пушками «Неустрашимого». Рваные дыры в тошнотворно белой поверхности были такими глубокими, что даже улучшенное скафандром зрение не позволяло увидеть их дна. По краям их неподвижно висели обрывки толстых липких канатов. Сайленс поглядел на них внимательнее и нахмурился. Боковым зрением он, кажется, заметил, как шевелятся некоторые из этих нитей. Но, взглянув на них в упор, капитан не смог увидеть ничего подозрительного.
Впереди показался скафандр разведчицы Фрост. Датчики утверждали, что все двенадцать десантников летят за ними, растянувшись небольшой дугой. Это успокаивало. Сайленс вздохнул свободнее. Он не выходил в открытый космос со времен своей учебы в академии и уже успел забыть, насколько здесь холодно и одиноко. Внизу висел в пустоте огромный золотистый шар Голгофы. Во всяком случае, разумно было считать, что он именно внизу. Таким образом появлялась хоть какая-то ориентация, но размеры космоса все равно потрясали. Звезды, конечно, были очень красивы, но находились черт знает как далеко. Так же, как и поверхность планеты. Прямо скажем, высоковато отсюда падать. Сайленс постарался отогнать от себя эту мысль. Если с тяжелым скафандром что-нибудь случится, ему предстоит погибнуть одним из тысячи весьма неприятных способов. Но пока что скафандр не собирается отказывать. Все приборы работают нормально, компьютер управляется с ракетами куда лучше человека, так что скоро все они будут у цели. Где их, без сомнения, подкарауливают какие-нибудь мерзкие твари. И гибель от их лап будет куда неприятнее, чем смерть от удушья в неисправном скафандре. «Вступай в имперский флот, и ты увидишь Вселенную!» Сайленс невольно улыбнулся. Лучше уж быть здесь, чем торчать на мостике, думая о том, в какую переделку могли попасть разведчик и десантники.
Огромный корабль приближался. Теперь он занимал уже полнеба и смахивал скорее на небольшую планету.
Вблизи стало видно, что странные белые нити на самом деле толще, чем причальные канаты. По всей длине эти канаты были изъедены дырами, как будто кто-то пытался их перекусить. Сайленса передернуло. Может, кто-то действительно пытался сожрать огромный корабль? Что за тварь встретилась в Черной Тьме этим паукам? Капитан постарался выбросить эту мысль из головы и заняться собственными проблемами.
Сайленс, разведчик и все их десантники высадились на поверхность огромного шара и собрались у одной из пробитых «Неустрашимым» дыр. Это была огромная ямина тридцати футов в диаметре и не меньше сотни глубиной. Вероятно, даже глубже. На большем расстоянии сенсоры тяжелых скафандров попросту не срабатывали. Хотя, по идее, должны были. Сайленс проверил показания остальных приборов. Дыры не излучали тепла, радиации, электромагнитных волн. Вообще ничего. Более того, внутри шара почти не было искусственной гравитации. Корабль пришельцев ревниво оберегал свои тайны.
Сайленс активизировал переговорное устройство.
- «Неустрашимый», это капитан. Слышите меня?
- Слышу вас хорошо, капитан, - немедленно откликнулся Кросс. - На экране мы видим ваши координаты и показания всех приборов ваших скафандров. Куда бы вы ни отправились там, внутри, мы сможем проследить ваши передвижения и помочь вам советом.
- Что бы мы без вас делали, - сказала Фрост. - Лучше наведите на нас пушки, Кросс. Что бы ни случилось, этот корабль не должен улизнуть. И вы не дадите ему этого сделать, чего бы это ни стоило. Ясно?
- Но… Капитан… - неуверенно начал Кросс.
- Делайте, как сказала разведчица, - сухо ответил Сайленс. - Она знает, что говорит. Если дойдет до крайности, нас не следует спасать. Особенно меня и разведчицу - наши жизни сейчас ровно ничего не стоят. Пошли, ребята. Держимся все вместе, не разбегаемся. И что бы мы ни обнаружили, не отвлекайтесь. Мне нужны сведения, а не кучка мертвых героев. Разведчица, потрудитесь возглавить отряд.
- Да, капитан.
Фрост шагнула через край ямы и медленно полетела вниз. Ракеты на спине ее скафандра автоматически включились, чтобы смягчить падение. Следом за разведчицей в яму прыгнул Сайленс, а за ним и десантники. Наплечные огни скафандров освещали стены длинного туннеля, сплетенные из той же паутины, что и наружная броня. Сайленсу показалось, что они падали так несколько веков. Внезапно туннель кончился. Фрост первой коснулась пола и моментально заняла оборонительную позицию, зорко оглядываясь по сторонам. Спустя мгновение к ней присоединился и Сайленс. Толстые канаты под ногами и не думали рваться. Они лишь слегка закачались, как волны в замерзшем море. Космодесантники падали сверху, как огромные странные снежинки, и один за другим присоединялись к тем, кто стоял внизу. Вскоре вокруг капитана и разведчицы образовалось кольцо вооруженных людей. Десантники заняли оборону. Фрост тем временем внимательно разглядывала пол.
- Интересно, - сказала она наконец. - Мы ведь из чего только не стреляли по этому кораблю. Когда щиты слетели, его внешняя оболочка, шкура, или кто она там есть, получила заряд лучевой энергии, выпущенный почти в упор. От такого испарилась бы сталь. А этот пол выглядит как новенький.
- Регенерация? - предположил Сайленс.
Разведчица пожала плечами:
- Возможно. Если это так, они намного опережают нас по части биоинженерии. Но почему тогда починили только стены? Что им стоило зарастить внешние пробоины?
- Они не стали этого делать, потому что ждали нас и хотели заранее знать, где мы высадимся, - сказал Сайленс. - Мне приходит на ум слово «западня». Какие будут предложения?
- Пробьем себе путь внутрь, - предложила Фрост. - У меня хватит зарядов, чтобы разрушить небольшую луну. А там посмотрим, авось кто-нибудь придет выяснить, что за шум.
- Если вы начнете расшвыривать тут взрывчатку, я своих ребят уведу куда-нибудь еще, - твердо сказал Сайленс. - Никогда еще не встречал разведчика, который понимал бы, что такое осторожность при обращении со взрывчатыми веществами.
Капитан оборвал себя на полуслове и уставился на ближайшую стену. В стене появился проход. Два толстенных белых каната переплелись и образовали туннель, уводящий куда-то в глубь огромного шара. Фрост осторожно заглянула в него. Наплечные фонари ее скафандра немного развеяли мрак. В туннеле было пусто. Сайленс взглянул на свои приборы. Ничего. С тем же успехом туннеля могло бы и вовсе не быть.
- «Неустрашимый», это капитан. Засекли что-нибудь?
- Мы внимательно следим за показаниями ваших приборов, капитан, - прошелестел в наушниках голос Кросса. - Мы видим все, что видите вы. Но прибавить нам нечего. Сенсоры дальнего действия молчат. До сих пор нам не удалось обнаружить никаких признаков жизни. Мы связались с космопортом Голгофы, но они там слишком заняты ликвидацией последствий атаки и помочь нам ничем не могут. Есть и хорошие новости. Все шесть патрульных крейсеров, преследовавших хайденский корабль, потеряли его и теперь возвращаются. Они будут здесь примерно через час.
- Ну что ж, это уже кое-что.
Сайленс повернулся к Фрост:
- Что скажете, разведчица? Идем мы туда?
- Лезем ли мы в предполагаемую ловушку? Туда, где нас, вероятно, поджидают жаждущие крови пришельцы? Конечно лезем, капитан. Оставаясь здесь, мы ничего не добьемся.
- Почему-то я так и думал, что вы это скажете. Хорошо, идем. Ведите нас, разведчица. Десантники, держитесь сразу за нами. Оружие держите наготове, но помните, что мы можем встретить и пропавших на Геенне людей. Я предпочел бы видеть их живыми, а не мертвыми. Если, конечно, они еще живы. Вперед, разведчица.
Фрост шагнула в темный туннель и осторожно двинулась вперед. Сайленс и десантники - за ней. Канаты, образовывавшие внутренние стены туннеля, были чуть потоньше, чем снаружи, но на ощупь оставались такими же упругими. Их белую ткань пронизывали голубые нити, похожие на кровеносные сосуды. Сайленс решил рассмотреть их с большим увеличением и изменил оптическую настройку шлема. В первый момент капитану показалось, что стена бросилась на него. Когда взгляд привык к изменившемуся миру, капитан увидел, что паутинные канаты слегка пульсируют. Он вернул себе нормальное зрение и кончиком стального пальца осторожно прикоснулся к одному из канатов. Встроенные в перчатку сенсоры показали, что канат холодный и неживой. Только немного липкий. Стены туннеля плавно переходили в потолок и пол, так что создавалось впечатление, будто люди попали в кишечник какого-то животного. А может, так оно и было? Сайленс обернулся, чтобы взглянуть на идущих сзади десантников, и только тут заметил, что туннель за их спинами исчез. Образовывавшие его стены канаты переплелись вместе, полностью закрыв проход. Сайленс предупредил десантников и снова повернулся к разведчице. Фрост была намерена пробить путь обратно с помощью дисраптера, но капитан остановил ее:
- Давайте сначала пойдем вперед и посмотрим, куда ведет этот туннель. Сломать стену мы всегда успеем. «Неустрашимый», вы поняли, что здесь произошло?
Ответа не последовало.
- Эй, «Неустрашимый»! Вы меня слышите?
Капитан долго вслушивался в напряженную тишину, но все, что он мог расслышать, было лишь его собственное хриплое дыхание.
- Попробуйте их вызвать вы, разведчица.
Фрост попробовала. Потом попробовали все до одного десантники - с тем же результатом. Разведчица проворчала что-то сквозь зубы и обернулась к Сайленсу:
- Скафандры тут ни при чем. Я их проверила, все системы работают нормально. Что-то блокирует наш сигнал. Так что мы предоставлены сами себе, капитан.
- Не впервой. Вперед, разведчица. Я не думаю, что обитатели этого корабля впустили нас просто для того, чтобы подержать здесь. Скорее всего они нас… ожидают.
Фрост громко фыркнула и двинулась дальше. Канаты послушно разворачивались перед ними, образуя туннель, и снова скручивались за спиной, так что отряд все время двигался в своеобразном «кармане» из паутины. Кроме исходных толстых канатов появились более тонкие веревочки, некоторые не больше мизинца толщиной. Все они переплетались и перекрещивались самым немыслимым образом, и не у одного Сайленса мелькнула мысль, что они бредут сейчас по гигантской паутине, каждым шагом подавая невидимым хозяевам сигналы о своем присутствии. К тому же паутина эта становилась все более и более липкой. Все труднее становилось отрывать ботинки от пола, и вскоре уже только сила сервомеханизмов позволяла им это делать. На стенах то и дело вспыхивали странные огоньки. Они гасли так быстро, что не удавалось даже понять, какого они были цвета. Иногда Сайленсу казалось, что он вообще никогда не видел подобного цвета. И до сих пор - никаких технологических устройств. И ни одного пришельца.
Туннель внезапно сморщился и стал таким узким, что пришлось ползти на коленях. Узкое место кончилось вместе с туннелем. Люди поднялись на ноги и обнаружили, что оказались в большой комнате, напоминавшей по форме яйцо, если глядеть на него изнутри.
Высокий потолок и гладкие стены блестели, как полированные. Пол и стены покрывало множество странных темных выростов. Назначение их оставалось загадкой. Фрост отрывисто приказала людям ничего не трогать, и Сайленс подумал, что это предупреждение излишне. Ни за что на свете он не прикоснулся бы к этим штуковинам. Он представил себе, как прилипает к одной из них и беспомощно смотрит, как яйцеобразная «комната» медленно наполняется желудочным соком. Пот ручьями стекал по спине, несмотря на циркулирующий в скафандре холодный воздух.
Осторожно ступая и стараясь ни к чему не прикасаться, люди пересекли странную комнату и нырнули в новый сморщенный туннель. В конце его открылась другая комната, а за ней - новый туннель, и так было еще несколько раз, пока в одной из комнат поменьше они не увидели, что же случилось с пропавшими на Геенне людьми.
Эта комнатка была меньше предыдущих - футов тридцать в диаметре. Стены ее были покрыты вертикальными и горизонтальными морщинами, на полу лежал слой тумана. Броня скафандров немедленно покрылась капельками росы. Все помещение заливал голубовато-белый свет, резкий и безжалостный, идущий как будто ниоткуда. Над полом, прямо на тумане, висели длинные плоские пластины из какого-то неизвестного металла, а на них лежало то, что осталось от сотрудников разгромленной имперской базы. От некоторых из них остались только отдельные органы, конечности и, разумеется, лица. Несколько тел расчленены не были - хозяева корабля вскрыли их, как медики вскрывают трупы в анатомичке, и по выражению лиц тех, у кого они остались, было ясно, что операция началась, когда жертвы были в полном сознании. В другой ситуации капитана просто стошнило бы от такого зрелища. Но сейчас все чувства вытеснила ярость.
- Мы отомстим, - сказала Фрост твердым спокойным голосом. - Каждая тварь с этого корабля заплатит своей кровью.
Космодесантники завертели головами - оружия у них хватало, но стрелять было некуда. Сайленс прекрасно понимал, что они чувствуют, но сам постарался взять свою ярость под контроль.
- Нет, разведчица. Вы убьете этих тварей только после того, как наши специалисты вытянут из них всю возможную информацию. А пока мне нужны пленники, а не трупы. Десантники, помните, это приказ. Силу применяйте только в самом крайнем случае, если возникнет угроза для жизни. Решать, так ли это, предстоит вам, но будьте готовы впоследствии обосновать свои действия. Мы еще отомстим, но пока надо вытащить из этого корабля всю имеющуюся информацию. Возможно, мы не в последний раз встречаемся с теми, кто его построил.
- Не учите меня, - сказала Фрост. - Я знаю свои обязанности.
- Извините, разведчица. Перестраховался. Значит, так, ребята. Здесь мы уже ничего сделать не можем. Отметьте местоположение этой комнаты на картах ваших скафандров, и идем дальше. Потом мы пришлем сюда людей, чтобы они забрали трупы. А сейчас важнее всего найти, где у них тут рубка. Я хочу, чтобы этот корабль не мог ни двигаться, ни стрелять. Кроме того, я хочу взглянуть на его команду, и похоже, что найдем мы ее только в рубке. Не удерут же они и оттуда.
Он первым пересек комнату, осторожно лавируя между окровавленными останками и изо всех сил стараясь не смотреть на них. Так было легче справиться с гневом. Казалось, целая вечность прошла, пока капитан добрался до сморщенного отверстия в противоположной стене. Но стоило ему подойти поближе, как отверстие захлопнулось. Заросло толстыми нитями паутины. Сайленс потрогал рукой стену в том месте, где только что был проход. На ощупь она ничем не отличалась от других стен комнаты. Впрочем, он и не думал, что сумеет порвать ее рукой. Капитан с силой стукнул по стене кулаком и обернулся к своим товарищам. Они стояли молча, повернув к нему безглазые лица своих непрозрачных шлемов. Свет в комнате начал медленно гаснуть. Туман поднялся повыше, скрыв от глаз платформы со страшным грузом. Сайленс отчетливо представил себе пришельцев, сгрудившихся по ту сторону закрытого прохода.
- Десантники! - сказал он. - Мне кажется, угроза для нашей жизни возникла уже сейчас. Можете стрелять во все, что движется. Только друг в друга не попадите. Я не против того, чтобы оставить в живых нескольких тварей, так что если кто-нибудь сбежит, не мешайте ему. Разведчица, проделайте выход. Вот здесь.
Фрост подняла правую руку и направила ее на то место, где только что был проход. Встроенный в стальную перчатку дисраптер проделал в стене круглую дыру в десять футов шириной. Из дыры вырвался сноп тошнотворно зеленого света и… И больше ничего. Нападения, которого все ждали, не последовало. Сайленс и Фрост осторожно заглянули в дыру. По краям ее свисали обрывки канатов из паутины. Они тихонько колыхались, ударяли по плечам скафандров, но не причиняли ни малейшего вреда и не делали никаких попыток заплести пробоину. За стеной оказался узкий - не шире восьми футов - туннель с гладкими молочно-белыми стенами, излучавшими слабое зеленоватое сияние. При такой ширине туннеля человек в тяжелом скафандре еле-еле мог в него протиснуться, и Сайленс почти не сомневался, что это сделано нарочно. Никаких пришельцев в туннеле не оказалось.

Предыдущая страница 5 Следующая страница


Охотник за Смертью: Восстание 6

- Первой пойду я, - сказала Фрост. - Теперь это дело разведчика.
- Не смею спорить, - любезно отозвался Сайленс. - Только после вас!
Фрост протиснулась в узкий туннель, выставив вперед руки со встроенными в перчатки дисраптерами. Следом пошел Сайленс, а за ним и десантники. Пол туннеля угрожающе прогнулся под их весом, но все-таки выдержал. Сайленс постарался не думать о том, что будет, если он все-таки порвется. Вряд ли внизу их ждет что-то хорошее. Капитан давно уже потерял ориентировку. Нет, это не значило, что он заблудился. Приборы скафандра запомнили все повороты и легко могут привести его обратно к выходу. Но он не знал, где находится сейчас, и лишь подозревал, что узкие коридоры заводят его все глубже и глубже в самое сердце вражеского корабля. Сайленс проверил уровень воздуха в баллонах. Он почти не понизился. По идее, он может продержаться в этом скафандре неделю. В нормальных условиях.
Капитан отбросил и эту мысль тоже и принялся изучать стенки туннеля. Они были ровными и гладкими и состояли не из переплетенных канатов, а из чего-то вроде мембраны. Тонкая пленка пульсировала и колыхалась безо всякой видимой причины. По ее молочно-белой поверхности пробегали легкие разноцветные волны, чем-то похожие на ускользающие мысли. А еще проход постепенно сужался. Медленно и неотвратимо. Сайленс сравнил его текущие размеры с тем, что показывали приборы на момент входа в туннель, и нахмурился. Затем он подсчитал, когда проход станет таким узким, что люди уже не смогут идти дальше. Этот результат понравился капитану еще меньше, чем предыдущий. Четыре минуты тридцать семь секунд. И ни секундой больше.
- Ребята, стоять! Разведчица, мы остановимся прямо здесь.
Все замерли. Фрост не оглянулась, но Сайленс понимал, что шлем позволяет ей видеть его, не поворачивая головы. Он снова измерил ширину туннеля с помощью встроенных в скафандр приборов и даже не удивился, когда обнаружил, что тот стал еще уже. Теперь они уже не могли пройти дальше.
- А я все гадала, когда вы это заметите, - сказала Фрост. - Похоже, мы пришли туда, куда нас хотели привести. Разнести эту стенку?
- К чертовой матери, - ответил Сайленс. - Если не знаешь, что делать, шуми погромче. Пусть все, кто тут есть, узнают, что мы пришли и недовольны приемом.
Фрост направила свои встроенные в перчатки дисраптеры на стены туннеля, и тут они внезапно лопнули в сотне мест, и на отряд обрушилась лавина насекомых. Самые маленькие из них были размером с кулак. Тысячи многоногих тварей карабкались на скафандры и искали слабые места в их броне. Самые большие сами были закованы в броню, а их хитиновые клешни были твердыми, как сталь. Сначала лучи дисраптеров поджаривали их на месте, прямо у трещин в лопнувшей стене, но когда дисраптеры разрядились, людям пришлось плохо. Волна насекомых накрыла их с головой. Те, что поменьше, залепили сенсоры скафандров так, что Сайленс внезапно ослеп и оглох. Он попытался стряхнуть с себя мерзких тварей, но их было слишком много. Перед глазами вспыхнули многочисленные аварийные сигналы - выделяемая насекомыми кислота начала разъедать могучую броню скафандра. В ушах раздался пронзительный крик - это твари помельче пробрались внутрь скафандра одного из десантников и поедали беднягу заживо. За первой жертвой последовали и другие.
- Фрост! - окликнул Сайленс разведчицу. - У вас все еще есть эта ваша взрывчатка?
- Достаточно, чтобы разнести нас всех на куски, если вы этого хотите.
- Я предпочел бы разнести на куски всех этих тварей, не повредив при этом наши скафандры. Сможете осуществить?
- Нет проблем. Держитесь, капитан.
Прогремел взрыв, и перед глазами Сайленса на мгновение вспыхнула целая дюжина сигналов тревоги. Но скафандр выдержал, и огоньки один за другим погасли. Капитан машинально отряхнулся. Мертвые насекомые дождем посыпались на пол, очистив сенсоры и вернув капитану утерянное было зрение. Он огляделся. Стены туннеля порвались в клочья, открыв главный секрет вражеского корабля: огромную бесформенную фигуру пчелиной матки.
Она заполнила собой все пространство по ту сторону туннеля: огромный - больше сотни ярдов в поперечнике - безобразно раздутый мешок, живая стена бледной пульсирующей плоти, утыканной лишенными век глазами. Кое-где из нее торчали нелепые маленькие лапки - атавизм, следы давно забытой прошлой жизни. Несметное количество проводов и странных металлических штуковин сходились к матке со всех сторон и исчезали внутри ее огромного тела. Создавалось впечатление, что это тело тоже было частью корабля. Или, быть может, кто-то вырастил корабль вокруг матки.
Сайленс с трудом оторвал взгляд от безобразного мешка и огляделся. Волна насекомых схлынула, отброшенная взрывом. Повсюду валялись мертвые и издыхающие многоногие твари. Лапки некоторых еще слабо подергивались. Но Сайленс прекрасно понимал, что подкрепление уже в пути. Восемь из двенадцати космодесантников стояли в оцепенении и ждали его приказаний. Разведчица смотрела только на матку. Сайленс на всякий случай проверил, живы ли упавшие десантники, хотя заранее знал, каков будет ответ. Поврежденные насекомыми скафандры не выдержали взрыва. Четыре хороших парня погибли. Еще четыре жертвы, а сколько их всего? Он снова поднял глаза. Сенсоры говорили ему, что неподалеку кто-то скребется. Звуки приближались.
- Разведчица, еще насекомые. Что посоветуете?
- Надо убить матку. Она - сердце и мозг всех этих тварей.
- Десантники, вы слышали, что говорит разведчица. Постарайтесь прикончить матку.
Яркие лучи вырвались из перчаток людей, отрезая толстые ломти от бледного тела матки. От невыносимого жара плоть закипала и испарялась, но страшные раны мгновенно зарастали снова. Матка была попросту слишком большой для их оружия. Она нависала над ними, как огромная живая башня, а со всех сторон уже бежали на своих тонких лапках миллионы насекомых. Еще секунда - и живая волна захлестнет людей. И Сайленс прекрасно понимал, что на этот раз никакое оружие их не остановит. Насекомые просто задавят их числом. И хорошо еще, если они погибнут сразу…
«Черт подери! Столько ребят погибло… Фрост! Я хочу…»
И тут все изменилось. Перед глазами что-то вспыхнуло, и между ними с Фрост снова возникла загадочная ментальная связь - наследие Лабиринта Безумия. Теперь у них было общее сознание, общая душа. Уши заполнил неумолкающий бессмысленный рев - мысли миллионов насекомых. Среди этого рева выделялись громовые удары - это матка командовала своими солдатами.
Через какое-то мгновение Сайленс и Фрост уже перехватили у нее контроль над мыслями насекомых и отдали им свою собственную команду. Насекомые оставили в покое свои жертвы и набросились на матку. Они вгрызались в огромное тело, пожирая его живьем. Последнее, что услышали Сайленс и Фрост перед тем, как разъединить разумы, был жуткий вопль погибающей матки. Оба лишь кровожадно ухмыльнулись.
Через мгновение капитан и разведчица, снова обыкновенные люди, повернулись, чтобы посмотреть друг на друга. Под непрозрачными шлемами не было видно лиц, но им этого и не требовалось. Сайленс мельком взглянул на ошеломленных десантников, наблюдающих, как насекомые пожирают свою королеву, и решил, что объяснения подождут. Он активизировал переговорное устройство и связался с Фрост на секретном командном канале.
- Это не те существа, которых мы видели на Ансилии, - сказала Фрост. - И они даже не похожи на то, с чем столкнулись те бедняги на Вольфе IV. Так кто же это? Может, создатели непобедимых убийц, спящих в Склепах Гренделя? Или, наоборот, те, с кем должны были сражаться эти гренделианские «спящие»? А может, вообще что-то третье?
- А вот на это мне, в сущности, наплевать, - сказал Сайленс. - Пусть специалисты разбираются. Нам надо поговорить, Фрост. Эта наша… мысленная связь. Она становится все крепче. Я не знаю, долго ли еще нам удастся ее скрывать.
- Надо скрывать, - твердо сказала Фрост. - Никто не должен узнать о том, что здесь произошло на самом деле. Иначе нас сочтут экстрасенсами и лишат всех званий. Превратят нас в лабораторных животных. Я лучше умру.
- Есть ведь еще и подполье.
- Не для нас.
- Да, - согласился Сайленс. - Не для нас. Те, кто послал этот корабль, могут нагрянуть в любую минуту, и Империя должна быть очень сильной, чтобы им противостоять. Так что мы будем молчать о том, что здесь произошло. Притворимся, что для нас это такая же загадка, как и для десантников. Лайонстон совсем не обязательно знать все подробности.
- Кстати сказать, - задумчиво произнесла Фрост, - Лайонстон сегодня очень повезло. Именно сегодня, когда защита Голгофы бездействовала, а патрульный флот улетел, ее можно было брать голыми руками. Если бы не мы, этот корабль разнес бы к чертовой матери половину планеты. Так что мы спасли ее императорскую шкуру. Способна ли Лайонстон испытывать благодарность? Благодарность достаточно сильную, чтобы простить нам наши прошлые прегрешения? Как вы думаете, капитан?
- Черта с два! - ответил Сайленс.

3
ХВАТАЮЩИЕСЯ ЗА СОЛОМИНКУ

Финлей Кэмпбелл, мятежник и террорист, бывший когда-то первым придворным щеголем и - втайне, под псевдонимом Железный гладиатор - любимцем кровожадных болельщиков Арены, болтался вверх ногами на конце веревки и думал, что становится, кажется, уже слишком стар для героических подвигов. Далеко внизу под ним лежали улицы и проспекты Города Вечных Парадов, главного города Голгофы. Названием своим столица была обязана непрекращающемуся потоку будущих героев, стекавшихся со всех концов Империи попробовать свои силы на знаменитой городской Арене. Здесь же, надежно укрывшись в своих светлых башнях, жила почти вся имперская аристократия. Где же еще жить, как не в столице? Где, как не здесь, можно и на людей посмотреть, и себя показать? Разве что при дворе самой императрицы. Но перед Железным Троном представали только по особому приглашению, и, прежде чем идти туда, умные люди составляли завещание. На всякий случай.
Финлей понял, что снова думает не о том. Когда висишь в таком положении, кровь приливает к голове и в нее вечно лезет всякая чушь. Он вздохнул, подтянулся на веревке и полез выше, пока не добрался до одного из удобных закоулков, которыми изобиловали стены Башни Сильвестри. По счастью, члены этого клана отдавали предпочтение таким архитектурным стилям, как готика и рококо. Жилище их украшали сотни безобразных статуй с неестественно большими гениталиями и такими жуткими лицами, что даже родная мать не смогла бы их полюбить. Каждый из уродцев стоял в отдельной небольшой нише, так что спрятаться среди них не составляло труда. Финлей укрылся за очередной горгульей - мерзкое существо явно мучилось расстройством желудка - и перевел дух. Надо же, сколько времени и сил ему потребовалось, чтобы залезть на стену высотой всего каких-то девятьсот футов! Стареем, Финлей. Еще немного, и тебе понадобится грелка в постель и манная каша на ужин.
Если бы не страховка, от него бы сейчас мало что осталось. Вот что значит - поспешил. Вообще-то все можно было проделать не торопясь, но Финлей выбился из графика. Сам виноват. По дороге к башне он вдруг решил сделать себе поблажку и перекусить в приличном ресторанчике. Нет, отнюдь не в дорогом фешенебельном заведении, где его мог бы узнать кто-нибудь из старых знакомых. С тех пор как клан Вольфов практически истребил всех Кэмпбеллов, Финлей вынужден был перейти на нелегальное положение. А это означало жизнь среди клонов и экстрасенсов подполья - больше на Голгофе убежать было некуда. В подполье высоко ценили его храбрость и идеалы, но с удобствами там было, прямо скажем, так себе. Особенно Финлею не хватало хорошей кухни, к которой он привык за время своей аристократической жизни. Он никогда не был особенным эпикурейцем, а просто любил вкусно поесть. Любил прозрачный суп - такой прозрачный, что хоть ныряй в него с открытыми глазами. Любил непрожаренное мясо. На самом деле мясо и вовсе не следовало жарить. Убить зверя, разделать его, помахать куском мяса над очагом и плюхнуть его на тарелку перед Финлеем - и больше ему ничего не требовалось. Разве что немного ранних овощей. А на десерт - клейкие и приторные восточные сласти. Райское наслаждение.
А Финлей так долго лишен был этого наслаждения, что просто не смог удержаться, когда ноздри его защекотали запахи, доносящиеся из маленького придорожного бистро. Он взглянул на часы, убедился, что намного опережает график и… И позволил себе немного расслабиться. Когда после третьей порции десерта Финлей снова решил посмотреть на часы, он пришел в ужас. Надо же, сколько времени прошло! Он швырнул на стол горсть мелочи и вылетел за дверь, как будто стеснялся оставлять такие маленькие чаевые. Всю дорогу до Башни Сильвестри он бежал бегом. Легкие горели, в боку отчаянно кололо, только что съеденный обед взбунтовался и пытался вырваться обратно… Даже странно, что стражники не услышали его приближения. Но наверстать упущенное не удалось. Финлей проскользнул мимо патрулей и бросился к башне, как моряк после долгого плавания бросается к любимой. Он все еще очень торопился. А в результате этой спешки он только что чуть не превратился в мокрое пятно на мостовой.
Финлей еще раз посмотрел на часы. Опоздание сократилось почти до нуля. Он решил сделать передышку, чтобы восстановить дыхание и заодно осмотреться. С такой высоты город казался лесом. Вместо деревьев повсюду высились огромные пастельные башни. Солнечные блики играли на стеклах и стальных переплетах окон. Ниша, в которой прятался Финлей, сверкала полированной сталью. Он взглянул на свое отражение и усмехнулся. Зря он боялся, что его узнают в бистро. Ухмылявшееся в импровизированном металлическом зеркале лицо не имело ничего общего с прежним Финлеем Кэмпбеллом. В дни своей славы он был похож на разноцветную райскую птицу. Яркие шелка, дорогие украшения - Финлей был денди от носков высоких кожаных сапог до прикрытой бархатной шапочкой макушки. Вспомнить только, как он выглядел во время своего последнего визита во дворец. Металлизированные волосы, покрытое светящейся краской лицо, короткий облегающий сюртук, выгодно подчеркивающий все достоинства его фигуры… Великолепие этого наряда подчеркивали очки в тонкой, украшенной драгоценными камнями оправе, очки, взятые с собой исключительно для красоты, поскольку зрение у их обладателя было превосходным. И придворные почтительно приветствовали Финлея Кэмпбелла, известного законодателя мод… А сейчас вы только взгляните на него!
Отражение в полированном металле могло с равным успехом принадлежать кому угодно. Темное, осунувшееся лицо без следа косметики. Глубокие складки вокруг рта, морщины в уголках глаз… Если раньше лицо Финлея сверкало яркими красками, красноречивее любых слов говорившими о его высоком общественном положении, то теперь он выглядел лет на десять старше своих двадцати пяти. Длинные светлые волосы потускнели и почти обесцветились. Тогда, при дворе, по его плечам рассыпались блестящие бронзовые кудри, а яркому наряду мог бы позавидовать любой павлин. Теперь волосы свисали безжизненными прядями, а Финлею было на это решительно наплевать. Он просто носил на лбу тонкую кожаную ленточку, чтобы волосы не лезли в глаза. Надо бы, конечно, подстричь их. Короткие волосы гораздо практичнее. Но Финлей почему-то не мог этого сделать. Постричься - означало бы порвать последнюю нить, связывавшую его с прежним Финлеем Кэмпбеллом.
Тот Финлей одевался по последнему крику моды. На этом был лишь мешковатый термокостюм - так называемый хамелеон, меняющий окраску в соответствии с цветом окружающей среды. Финлей слабо улыбнулся, и отражение улыбнулось ему в ответ. Но Финлей так и не узнал его. Кто он, этот грубый, потрепанный жизнью и явно опасный незнакомец? У человека в зеркале был холодный, настороженный взгляд, а улыбка его казалась скорее мрачной, чем веселой. Он мог быть отставным солдатом или наемником, готовым продать свои услуги любому, у кого хватит денег их купить. На Финлея смотрело самое опасное из всех существ - человек, которому нечего терять.
«Нет, это неправда», - подумал Финлей. Усилием воли он заставил себя отвернуться от импровизированного зеркала. Неправда. Он все еще любит Евангелину, и он предан своему новому делу. В те времена, когда фортуна благоволила ему, он не думал о тех, кто стоял ниже его на социальной лестнице, не говоря уже о клонах и экстрасенсах, занимавших самую низкую ступень. А потом вдруг лицом к лицу столкнулся с ужасами, творящимися в подземельях бункера № 9, которые экстрасенсы называли между собой Логовом Большого Червя. Бункер № 9 был тюрьмой для мятежных экстрасенсов. Здесь их допрашивали, пытали и в конце концов казнили. То, что Финлей увидел, навсегда перевернуло его жизнь. Теперь он сражался за всеобщее правосудие. В конце концов, если оно недостижимо, то можно хотя бы попытаться отомстить.
Именно поэтому Финлей и оказался сейчас здесь, на стене Башни Сильвестри. Он взял себя в руки и полез дальше. Руки и ноги дрожали от напряжения, но это ничего. Он все равно доберется туда, куда хотел. В подполье Финлею предложили взять с собой химические стимуляторы - чудодейственные средства, способные влить новую силу в ослабевшие человеческие мышцы. Но он отказался. Финлей никогда не пользовался стимуляторами на Арене, и пусть сейчас он уже не тот, что прежде, все равно во всем подполье не сыщешь лучшего.
Финлей беззвучно рассмеялся - на большее просто не хватило воздуха в легких - и полез быстрее, цепляясь за многочисленных горгулий и выступающие из стены отвратительные каменные лица. В своем маскирующем костюме он был похож на скользящую по стене тень. Стоит замереть - и никто его не увидит.
Может быть, теперь клан Сильвестри подумает наконец о смене дизайна. Спору нет, смесь рококо и готики - штука колоритная, но зато таким, как он, ничего не стоит спрятаться среди всех этих фигур. На гладкой стеклянной стене Башни Шреков Финлея поймали бы через минуту. Но кланы слишком сильно доверяли своим сложным защитным системам. И почти всегда эти системы оправдывали доверие. Они прекрасно защищали своих хозяев от воришек, диверсантов или промышленных шпионов. Никто не мог миновать их, не заручившись поддержкой киберкрыс, компьютерных хакеров-анархистов. Что бы ни творилось у них в голове, на этот раз они здорово помогли Финлею. Ведь если бы киберкрысы не снабжали сейчас защитные системы башни ложной информацией, хитрые машины в два счета обнаружили бы на стене крошечную серую фигурку.
Финлей добрался до конца веревки и остановился, фамильярно обняв за талию статую какого-то знаменитого предка нынешних Сильвестри. Немного отдышавшись, он выбрал веревку и надежно пристраховал себя к стене. Все. Он добрался, куда хотел, и добрался как раз вовремя. В результате чего у него страшно болели все мускулы, а со лба градом катился пот. Финлей нахмурился. Что ни говори, жизнь на Арене послужила для него неплохой тренировкой. Даже теперь, когда он давно уже не мог появиться на ее пропитанном кровью песке, он все еще был в чертовски хорошей форме. Вряд ли у кого-нибудь другого хватило бы сил выдержать такой подъем. Финлей несколько раз согнул и разогнул руки и ноги, чтобы унять боль. Он уже почти на месте. Осталось лишь перебраться на другую сторону. Медленно и осторожно он двинулся в обход башни, находя зацепки везде, где только можно. К черту боль в мышцах, ненадежную опору и сотни футов пустоты под ногами! Главное сейчас - добраться до цели и выполнить задание.
Большую часть своей сознательной жизни Финлей был известен как фат и денди, красавчик придворный и горькое разочарование своего знаменитого отца, мечтавшего видеть сына воином. Никто не знал о его второй жизни под маской Железного гладиатора, непобедимого чемпиона Арены. Никто, кроме человека, который его тренировал, и женщины, которая его любила. Когда обстоятельства вынудили Финлея бежать, спасая собственную жизнь, ему пришлось показать мятежникам подполья, какой он хороший боец. Иначе его бы просто не приняли. В подполье нет места лишним едокам, и в особенности это относится к простым людям - тем, кому не «посчастливилось» быть клоном или экстрасенсом.
Финлею дали задание и не обеспечили никакой поддержки. Он должен был победить или погибнуть. Когда он, весь в крови, вернулся с победой, мятежники пожали плечами и позволили ему остаться. Но и в подполье Финлей не стал рассказывать, что был Железным гладиатором. Его новым покровителям незачем это знать.
Не рассказал он также и о своей непреодолимой тяге к действию, к насилию, о жажде убийства, которая и привела его в свое время на Арену. Иногда Финлею даже казалось, что он живет по-настоящему лишь тогда, когда кого-нибудь убивает. Только Евангелина Шрек могла ненадолго остудить сжигавшее его пламя. Ее любовь была для Финлея дороже жизни, но видеться им удавалось лишь урывками. Кланы Кэмпбеллов и Шреков враждовали уже много сотен лет, и юные любовники прекрасно понимали, что им никогда не быть вместе. Однако это лишь подливало масла в огонь. Финлей, который раньше видел смысл своей жизни только в кровавых поединках, жил теперь ради того покоя, который находил в объятиях Евангелины.
И вот теперь он оказался глубоко под землей, в подполье, а Евангелина вернулась наверх, в Башню Шреков к своему ужасному отцу. Ее отсутствие было бы слишком заметным, ведь она принадлежала к одному из самых древних кланов, имевшему обширные связи в среде обитателей пастельных башен. Они с Финлеем в последний раз сжали друг друга в объятиях и, силясь не разрыдаться, попрощались сдавленными голосами. Он проводил любимую и долго смотрел ей вслед, пока она не скрылась вдали. При расставании они поклялись, что снова будут вместе, хотя оба знали, что это, увы, невозможно. У этой сказки не будет счастливого конца. Финлей Кэмпбелл ушел в подполье один. А если какая-то частица его души и умерла в тот день, никто об этом так и не узнал. Для жизни в подполье, с ее вечной борьбой, эта часть души была не нужна.
Финлей никогда не думал, что станет мятежником. Он просто не замечал, в каком обществе вращается, как рыба не замечает воды, в которой плавает. Все свои привилегии он принимал как должное и никогда не думал о тех, чей тяжкий труд обеспечивал ему эти привилегии. Ведь Финлей был аристократом из аристократов. Ему предстояло стать главой одного из самых могущественных и самых богатых кланов Империи.
А потом Кэмпбеллов уничтожили Вольфы. Уцелевшие члены клана должны были бежать, спасая свои шкуры, а Вольфы и их наемники гнались за ними по пятам. Теперь Финлей был в безопасности только среди подпольщиков, взгляды которых по большей части оставляли его равнодушным. Но зато он в полной мере разделял их ненависть к существующему порядку вещей. Тому, что проделывают с клонами и экстрасенсами в подземельях бункера № 9, нет и не может быть оправданий. Даже такой испытанный боец, как Финлей, не мог без ужаса смотреть на их мучения. Он далеко не сразу понял, что жизнь клонов и экстрасенсов - это вечная пытка, не важно, попали они в Логово Большого Червя или еще нет. Их не считали людьми. И клоны, и экстрасенсы были собственностью, и хозяева могли делать с ними все, что хотели. Раньше Финлей просто не задумывался об этом.
Политика никогда не интересовала Финлея и, наверное, уже не заинтересует. Но он против воли испытывал растущее уважение к мятежникам и искренне хотел сражаться на их стороне. Кроме этого, у них не было ничего общего. Говорить им было не о чем, поскольку ни одна из сторон не могла или не хотела понять другую. Мятежники считали Финлея наивным, а ему было с ними откровенно скучно. Кроме того, он постоянно дулся на судьбу за то, что она отлучила его от красивых тряпок и шумных вечеринок, помогавших ему развеяться в те дни, когда на Арене не было поединков. У подпольщиков не было времени на такие глупости, как наряды и вечеринки, поэтому Финлей половину времени ходил надутым. А почти все остальное время его терзали мысли о гибели клана, о триумфе заклятых врагов - Вольфов и о том, что делает без него Евангелина. Короче, он был несносен, знал это и не считал нужным менять свое поведение. Подпольщики старались давать ему как можно больше заданий, и это его устраивало. Их, впрочем, тоже. Врагов у мятежников хватало, а Финлей всегда был готов немного поразмяться.
Вот и на этот раз он добровольно вызвался выполнить опасное задание, и подпольщики с радостью пошли ему навстречу. Трудно сказать, кто из них больше удивлялся тому, что Финлей все еще жив.
Задание было, в общем-то, стандартным. Подполье приговорило к смерти одного из своих злейших врагов, а Финлей должен был послужить орудием казни. Только на этот раз жертвой был не кто иной, как лорд Вильям, печально известный помощник самого лорда Драма. Персону такого ранга, разумеется, окружала целая армия телохранителей, вооруженных всеми чудесами современной техники. Лорд Сент-Джон никогда не появлялся на публике, не дождавшись, пока его люди не проверят территорию на несколько миль вокруг. Кроме того, у него был персональный силовой щит и собственный флаер. Идеальная защита. Чтобы напасть на Сент-Джона, надо было дойти до последней грани отчаяния, пройти специальную подготовку или просто быть безумцем. Финлей сочетал в себе все три качества. Поэтому именно он и карабкался сейчас как крохотный серый паучок по огромной стене Башни Сильвестри.
Вот она - небольшая, довольно глубокая ниша, которую он разыскал на похищенном киберкрысами плане башни. Финлей скользнул в заранее намеченное укрытие и затаился, внимательно наблюдая за тем, что происходит внизу. Уютное гнездышко Финлея находилось на высоте двухсот двадцати футов над землей, а места в нем как раз хватало, чтобы свернуться клубочком. Теперь оставалось только ждать. Если верить подпольщикам, лорд Вильям Сент-Джон скоро прибудет. Билли-бой, Забияка Билли, чье слово приносит смерть сотням клонов и экстрасенсов, а также каждому, кто встает у него на пути. Мясник Билли, которого ненавидят и проклинают почти все жители Империи, недосягаемый в силу своего высокого положения. Говорят, императрица от него в восторге.
Билли должен заглянуть сюда на минутку, приветствовать старого друга и союзника лорда Сильвестри по дороге на церемонию открытия очередного сиротского приюта. Открытия, надо сказать, весьма своевременного, если учесть, сколько детей стали сиротами за последние пару лет в результате деятельности Сент-Джона и его людей. С тех пор как императрица объявила лорда Драма своим консортом, тот переложил большую часть служебных обязанностей на плечи своего первого заместителя лорда Сент-Джона. Билли-бой отвечал теперь за потенциальных бунтовщиков, которых следовало искоренять, и за казни мятежных клонов и экстрасенсов. Он отлично справлялся с новой работой и получал от нее огромное удовольствие. Путь его был усеян трупами и залит кровью. Никто еще не сумел уйти от Сент-Джона. Убийства и зверские расправы были для Билли веселой игрой, а о существовании милосердия он даже не подозревал. Подполье тайным голосованием приговорило Сент-Джона к смерти. В императорском дворце не смогут не заметить этой казни.
Оплакивать Сент-Джона никто не станет. Даже такие же, как он сам, палачи. В последнее время Сент-Джон занялся политикой, а точнее, попытками укрепить свои позиции и стать чем-то большим, чем верная тень лорда Драма. Он взялся за дело весьма энергично и моментально нажил себе множество врагов, к чему относился с насмешливым презрением. Открытие сиротского приюта было нужно Билли, как воздух. Это беспроигрышное и безопасное мероприятие должно было создать ему хорошую рекламу. Великий борец с врагами Империи в окружении трогательных малюток. Ах, какое у него доброе сердце! Прием старый, как мир, но всегда срабатывает. На церемонии открытия приюта должны были присутствовать корреспонденты всех ведущих программ новостей. Финлей усмехнулся. Они еще не знают, какую сенсацию он им готовит.
Финлей не мог не замечать некоторого сходства между собой и Сент-Джоном. Оба они жаждали крови и убийства, и оба не боялись испачкать руки. В военное время они стали бы героями, и благодарная отчизна отметила бы их подвиги многочисленными наградами. Финлей и Сент-Джон были бы боевыми товарищами, а может, даже друзьями. Долгими зимними вечерами они сидели бы у огня, попивая вино и вспоминая погибших товарищей. Впрочем, если бы война началась сейчас, Финлей и Сент-Джон сражались бы друг против друга. Они враги. И если они похожи - что ж, тем больше Финлей будет гордиться своей победой.
Финлей поднял голову и прислушался. Рекламный кортеж был уже недалеко. Впереди шел духовой оркестр - музыканты в синих парадных мундирах маршировали по улице и играли что-то военно-патриотическое. За ними шагала личная охрана лорда Сент-Джона. С помощью специальной техники этих парней запрограммировали так, чтобы они до самой смерти хранили верность своему патрону. Телохранители со всех сторон окружили маленький флаер, в котором стоял улыбающийся Сент-Джон и махал рукой запрудившей улицу толпе. А толпа собралась огромная, причем подозрительно быстро. Можно даже подумать, что людям заплатили заранее, чтобы они появились здесь в это самое время и журналистам было бы что снимать.
Сент-Джон надел сегодня обычный солдатский мундир. Такой наряд был ему очень к лицу, но дело было даже не в этом. Билли хотел подчеркнуть, что в сердце своем он был и остается простым солдатом, таким же, как окружающие его парни из охраны. Просто каждый из них выполняет свою работу.
Лорд Вильям Сент-Джон был рослым широкоплечим мужчиной с широкой грудью и честным, открытым лицом. Специалисты-шейперы хорошо над ним потрудились. Возможно, глаза лорда были слишком холодными, а улыбка - заученной, но народ это не удивляло. Они понимали, что политик не может быть иным.
Финлей не стал разглядывать будущую жертву, а сосредоточил все внимание на флаере. По сути, это была обычная гравилодка, только очень большая. Кроме того, на флаере стояла дополнительная мощная защита, а украшений из металла и драгоценных камней на нем было столько, что даже Финлей поморщился. А ведь он в свое время тоже не страдал умеренностью по части украшений. Но тот, кто носит их в таком количестве, должен обладать хоть каким-то художественным вкусом. А Сент-Джон, судя по всему, не узнал бы этот самый «вкус», даже столкнувшись с ним нос к носу на улице. Что ж, это лишняя причина, чтобы убить его и избавить людей от страданий.
Воздух вокруг флаера немного дрожал - силовые щиты были включены постоянно, чтобы держать зрителей на почтительном расстоянии. Эти щиты способны были отразить луч, выпущенный из любого известного оружия, и даже взрывную волну. Охранники Сент-Джона свое дело знают, но силовые щиты еще никому не помешали. Поэтому флаер был закрыт ими со всех сторон. Даже с воздуха. Свободным оставался только пятачок над головой Сент-Джона - надо же ему было дышать. В этом не было никакого риска. Как только охрана увидит приближающийся флаер или гравилодку, верхние щиты немедленно будут включены и останутся включенными, пока опасность не минует. Охрана учла все возможности. Кроме, разумеется, одной. Никто не подумал, что может не быть ни флаера, ни гравилодки. Только крохотный человечек, прижавшийся к серой стене на высоте двухсот с лишним футов над землей - прямо над головой Сент-Джона.
Финлей усмехнулся. Сам он заметил эту возможность сразу, как только подпольщики показали ему схему охраны. Нападение сверху считалось невозможным, ведь, кроме телохранителей и силовых щитов, Сент-Джона прикрывали защитные системы окружающих башен. Но человек, который готов рискнуть жизнью, может обмануть даже самые сложные приборы. Особенно если ему абсолютно все равно, останется ли он в живых. Последняя мысль даже шокировала Финлея. В основном потому, что была правдой. Он мог обходиться без семьи, он почти спокойно расстался с преимуществами своего прежнего общественного положения, но жизнь без Евангелины не имела смысла. А обстоятельства складывались так, что увидеться им, похоже, больше никогда не придется. Финлей еще раз оглядел шествие. Сент-Джон остановил флаер у главного входа башни и приготовился произнести речь. Ухмылка Финлея стала шире. Теперь лицо его было похоже на неподвижную маску смерти. Кому-то из них двоих суждено умереть в ближайшие секунды. Конечно, проще всего было бы сейчас взять дисраптер и проделать в черепе Сент-Джона маленькую круглую дырочку. Но это слишком уж неспортивно. А Финлей Кэмпбелл не мог поступиться своей репутацией.
Легким движением руки он сбросил веревку вниз, так, чтобы она повисла прямо над головой ничего не подозревающего Сент-Джона. Веревка была сделана из тех же волокон, что и маскирующий костюм, и потому осталась для всех невидимой. Финлей выбрался из своей ниши, уцепился за веревку обеими руками и откинулся назад, собираясь спуститься. Секунду он медлил, чтобы подчеркнуть торжественность момента, а затем прыгнул вниз, даже не пытаясь уменьшить скорость падения. Если бы не кожаные перчатки, он до кости сжег бы себе ладони. Но даже запах дыма не заставил Финлея затормозить. Он остановился лишь в последний момент, когда до Сент-Джона оставалось лишь несколько футов. Отпустил одну руку, осторожно вытащил из-за пояса кинжал… В последний момент Сент-Джон, по-видимому, что-то почувствовал. Он поднял голову, и Финлею оставалось только прыгнуть вниз и всадить свой кинжал прямо в глаз жертве. Что он и сделал.
Тело лорда Сент-Джона конвульсивно дернулось, руки схватили пустоту… Но он был уже мертв.
Подошвы Финлея ударились о палубу флаера, тренированные мускулы спружинили, смягчая удар. Резким движением он высвободил кинжал. Из глаза Сент-Джона фонтаном хлынула кровь. Тело лорда безжизненной куклой рухнуло на палубу. Неожиданное приземление Финлея раскачало платформу так сильно, что телохранители Сент-Джона все еще пытались удержать равновесие, когда Финлей уже выхватил меч и принялся рубить им направо и налево. Лицо его застыло неподвижной маской смерти. Резкими короткими ударами он выводил из строя одного охранника за другим, стараясь, чтобы меч не застрял в теле и не зацепился за чью-нибудь одежду. Охранники тоже вытащили мечи, но Финлей был профессионалом. Хохоча, он продолжал убивать, а если порой чей-нибудь клинок оказывался в опасной близости от его горла, его это ни капельки не волновало. Финлей был в своей стихии. Он был рожден, чтобы драться, и дрался с наслаждением.
Меч вонзился в брюхо очередному стражнику. Резкий поворот - и удар, который должен был снести Финлею голову, прошел мимо цели. Сталь со звоном ударилась о сталь, и Финлей даже обрадовался, что встретил достойного противника. Он обернулся к державшему меч стражнику, и несколько мгновений оба пытались силой отвести вражеское оружие. Вдруг выражение глаз охранника изменилось, и Финлей резко отклонился в сторону - как раз вовремя, чтобы пропустить мимо клинок напавшего сзади стражника. Меч воткнулся в горло противника Финлея с такой силой, что державший его тоже не удержался и рухнул лицом вниз на убитого. Финлей издевательски расхохотался и вонзил клинок в спину неудавшемуся мстителю. Теперь в живых оставалось только трое стражников. С этими Финлей разделался быстро. Не было времени растягивать удовольствие.
Сделав последний изящный пируэт, он прикончил последнего стражника и огляделся вокруг, убирая в ножны окровавленное оружие. Он даже не запыхался. С момента убийства Сент-Джона прошло всего несколько минут, и окружавшие флаер охранники все еще пытались проникнуть на платформу и схватить убийцу. Но силовые щиты их, разумеется, не пропускали. Для того их и ставили на флаер, чтобы никто не смог добраться до его пассажира. А прыгнуть вниз с башни никому пока в голову не пришло. Какой-то идиот додумался выстрелить в Финлея из дисраптера. Отраженный силовым полем луч чуть было не снес головы половине стражников - они еле успели пригнуться. Кто-то, соображавший чуть лучше остальных, крикнул, что надо вызвать на подмогу флаеры, и Финлей понял, что задерживаться здесь больше не стоит.
Осторожно перешагивая через мертвые тела, он подобрался к панели управления и поднял флаер высоко в воздух. Одного быстрого взгляда хватило, чтобы увидеть летящие с юга флаеры подмоги. Финлей до предела увеличил скорость и рванулся вперед, петляя между пастельными башнями. Если у преследователей еще есть чувство самосохранения, они не станут состязаться с ним в скорости. Финлей громко расхохотался и притопнул, просто чтобы услышать, как хлюпает под ногами кровь убитых врагов. Он опять сделал то, что считалось невозможным. Убил неуязвимого, казалось бы, противника и сумел удрать. Финлей не сомневался, что оторвется от преследователей. Он снова обернулся, чтобы взглянуть на неподвижное тело Вильяма Сент-Джона. На залитом кровью лице застыла удивленная улыбка. Финлей снова рассмеялся - громко и самоуверенно. Возможно, кому-то такой смех мог показаться безумным. Но Финлея это нисколько не волновало.
Жена Финлея, Адриана Кэмпбелл, в прошлом - гроза высшего света столицы и обладательница самого громкого голоса и самого острого язычка во всей Империи, сидела перед переговорным экраном и думала, кому бы еще позвонить. Она уже набрала номера всех своих знакомых, включая тех, с кем поклялась никогда больше не разговаривать. Но никто из них не хотел ее знать. Кто-то извинялся, кто-то грубил, но большинство просто приказало слугам отвечать, что хозяев нет дома. Лжецы!
Популярность Адриана потеряла после падения клана Кэмпбеллов и до сих пор не могла с этим смириться. Те самые люди, которые много лет боялись острого язычка и тяжелого характера Адрианы, нынче и знать ее не хотели. Раньше за ней стоял могучий клан Кэмпбеллов, а кто она теперь? Никто. Одна из немногих уцелевших представителей погибшей семьи, изолированная от мира в своем собственном жилище. Никто не хотел разговаривать с Адрианой. Боялись, вероятно, что случившаяся с ней беда заразна.
Один из кузенов Финлея, Роберт Кэмпбелл, занимал в армии довольно высокий пост. Имперский флот славился своей независимостью, что дало Роберту возможность не только спастись самому, но и помочь невестке избежать мести торжествующих Вольфов. В те дни, когда кровь лилась рекой и молить о пощаде было совершенно бесполезно, Адриану оставили в покое - с условием, что она не будет вмешиваться. Адриана заперлась в доме и делала вид, что не слышит стука в дверь и отчаянных призывов о помощи. А в дверь все стучали, и кто-то из просителей громко выкрикивал ее имя, а кто-то плакал. Адриана постаралась уйти как можно дальше от двери и скорчилась там, зажав уши руками. Но это не помогало. Она все равно слышала, как Вольфы оттаскивали кричавших людей прочь от ее двери. Иногда вопли прекращались внезапно, и наступавшая после этого тишина была хуже смерти.
А потом в дверь перестали стучать, и Адриана осталась совсем одна. Все имущество Кэмпбеллов принадлежало теперь Вольфам. У Адрианы остались только драгоценности, да и то не все. На ее счету в банке не было ни одного кредита. Кроме Адрианы и Роберта, в живых осталось еще несколько Кэмпбеллов. В основном это были дальние родственники, уцелевшие благодаря своим связям. Все они не хотели иметь с Адрианой никакого дела, и она не могла их за это винить. Время Кэмпбеллов прошло.
Адриана была женщиной среднего роста и весьма хрупкого телосложения. До сих пор она еще ни разу не сидела на диете. А вот теперь пришлось. За последние пару месяцев Адриана сбросила несколько фунтов веса, который никто не назвал бы излишним. Но ни выйти купить себе поесть, ни заказать еду с доставкой на дом она не могла. Не было денег. Теперь она зависит от Роберта даже в таких мелочах, а ведь у него и своих проблем хватает. Впрочем, мальчику надо сказать спасибо - он и так делает все, что может. И когда может. А каково ей сидеть дома в потрепанном старом халате? Ей, Адриане Кэмпбелл, привыкшей носить самые ослепительные туалеты, какие только видел свет! Хотя Финлей и тут ее перещеголял. А гардероб пришлось бросить вместе с домом. Ну и бог с ним. Адриана почти никогда не жалела об оставленных тряпках. Они были нужны ей только затем, чтобы позлить своего помешанного на модных нарядах мужа. Дело тут скорее в принципе. Адриане было противно даже думать о том, на кого она сейчас похожа. Одеждой ее снабжал Роберт - впрочем, как и всем остальным, включая это убежище. А у Роберта, как и у любого мужчины, совершенно не было вкуса.
Адриана взглянула на свое отражение в погасшем экране и нахмурилась. Черты лица ее были довольно резкими - одни углы и линии. Даже знаменитый ярко-алый рот был сейчас сердито сжат и превратился в узенькую полоску. На угловатом лице выделялись темные, решительные глаза и смешной, слегка свернутый набок носик. В свое время все считали, что это только придает ей шарма. Голову Адрианы все еще венчала копна вьющихся золотых волос. Правда, сейчас их не мешало бы расчесать. Короче, не сравнишь с тем, что было.
Адриана тяжело вздохнула и откинулась на спинку кресла. Она была настолько измучена и подавлена, что даже сердиться долго не могла. Как низко она пала! Дама из высшего света превратилась в обтрепанную нищенку, пытающуюся набиться на приглашение со стороны каких-то зануд из низшей аристократии. Да несколько месяцев назад она и смотреть бы на них не стала! Нет, снобизм не входил в число недостатков Адрианы. Она даже гордилась тем, что презирает всех и каждого, независимо от общественного положения.
А теперь она очутилась здесь, в этой сомнительной квартирке, и пытается играть в политические игры с одной-единственной приличной картой на руках. И карта эта называется Финлей.
Адриана и сама удивилась, когда ее муженек сумел так ловко исчезнуть. Тот Финлей, которого она знала, непременно попался бы. Он вообще был редким растяпой. Но многие почему-то жаждали до него добраться и наивно считали, что она в состоянии им помочь. В дело шли и взятки и угрозы. Деньги Адриана брала, хотя о муже не знала решительно ничего. А взяв, водила за нос тех, кто их дал, пока им это не надоедало. Что же касается угроз, то она их просто игнорировала. Роберт и его друзья-военные взяли Адриану под опеку, и это было известно всем и каждому. Никому не хотелось иметь дело с имперским флотом. Ведь те, кто угрожал Адриане, на самом деле даже не знали, располагает ли она хоть какой-нибудь информацией. Так стоит ли связываться? Во флоте никогда не забывают старых обид. Так что Адриана могла спокойно играть в свои игры. Маленькая рыбка в огромном пруду Большой Политики. Оставалось только надеяться, что ее не слопает какая-нибудь акула.
С другой стороны, пока она в выигрыше. По крайней мере до сих пор еще жива - если, конечно, это можно назвать жизнью. Адриана сердито фыркнула, продолжая разглядывать свое отражение. В последнее время она много размышляла и поняла наконец, что совсем себе не нравится. На самом деле ей никто и ничто не нравилось - в том числе и она сама. Но в одном Адриана не сомневалась. Она была абсолютно права, когда создавала свой образ - образ женщины резкой, бескомпромиссной и даже грубой. Иначе в этом мире не выживешь. Стоит проявить мягкость, и тебя тут же слопают. В высшем обществе всегда выживали только самые приспособленные. А кроме того, Адриане просто нравилось быть грубой, громогласной и язвительной. Хотя бы только потому, что это у нее так хорошо получалось. Но ни ее внутренняя сила, ни ум, ни острый язычок не помогли ей, когда пал дом Кэмпбеллов.
Слава богу, хоть дети в безопасности. Конечно, военное училище - это не то будущее, которое Адриана выбрала бы для своих детей, но там им по крайней мере ничего не угрожает. Все это тоже устроил Роберт. Кто бы мог подумать, что этот наивный молодой человек, на губах которого вечно блуждала рассеянная улыбка, станет главой клана Кэмпбеллов! На этот титул мог претендовать еще Финлей, но он отказался от притязаний, когда скрылся в подполье. Кроме этих двоих, в живых остались лишь несколько дальних родственников, да и те попрятались где-то, пережидая бурю. Все остальные погибли - или бесследно исчезли и считались погибшими. Кое-кто вступил в брак с членами менее значительных кланов, отказавшись от имени, чтобы получить защиту от своих новых родичей. Впрочем, некоторые из этих отступников тоже исчезли. У Вольфов длинные руки и поистине неисчерпаемый запас злобы.
Адриана знала, что, имей она хоть капельку гордости, ей следовало бы оставить общество, которое так к ней отнеслось. Но она не могла этого сделать. Во-первых, она не знала иного общества, а во-вторых, разве есть на свете вторая игра, подобная интригам высшего света? И Адриана сделает все, чтобы снова принять участие в этой игре. Ради этого она способна раздавать какие угодно обещания. Высший свет или подполье - другого выбора у нее нет. А подпольщиков Адриана презирала. Тоже мне, повстанцы! Сборище головорезов, клонов и людей из низших сословий. Кроме того, ее вполне устраивал существующий порядок вещей. Да и не намерена она зарывать свой талант в землю! Дайте ей только подходящий рычаг, и завтра же свет примет ее обратно. В этом Адриана нисколько не сомневалась. Ее не посмеют отвергнуть. На словах Адриана могла сколько угодно поносить высшее общество, но жить без него она не умела. За всю свою жизнь Адриана Кэмпбелл научилась только одному - быть аристократкой и плести интриги.
Вот поэтому-то она и сидела перед темным экраном, тщетно пытаясь связаться со всяким сбродом - случайными знакомыми из малых кланов или даже теми «аристократами», что вечно толкутся у стола, дожидаясь крошки, оброненной кем-то из больших игроков. Обычно они бывают изящными и остроумными собеседниками, но судьба их зависит от игры случая, моды или чьего-нибудь каприза.
Но среди всех этих случайных фигур была одна, чье общество всегда было желанно свету. Звонкий смех, меткие словечки, хороший запас бородатых анекдотов… Шанталь. Не подруги, скорее соперницы, Адриана и Шанталь были знакомы уже тысячу лет. В жилах Шанталь не текло ни единой капли аристократической крови. Политической властью она тоже не обладала. Но именно Шанталь оказывалась в центре внимания на всех званых вечерах, которые она милостиво соглашалась посетить. Ей достаточно было снисходительно улыбнуться или приподнять бровь, чтобы модный наряд или словечко канули в небытие. У них с Адрианой было много общего. Включая нескольких бывших любовников, достаточно разумных, чтобы держать рот на замке. Если Адриана сумеет заручиться поддержкой Шанталь, никто не посмеет оскорблять ее или делать вид, что не замечает. Кого признает Шанталь, того признает свет. Если, конечно, этот самый свет понимает, что ему выгодно.
Адриана взяла себя в руки и набрала номер бывшей соперницы. Вдруг Шанталь увидит в ее судьбе свое собственное будущее и преисполнится сочувствия? Никогда нельзя исключать такую возможность.
И тем не менее Адриана так и подскочила от удивления, когда на экране появилось хмурое лицо Шанталь. Законодательница мод была в вечернем платье с соответствующим макияжем, то есть, вероятно, только что вернулась с позднего ужина (пожалуй, его уже следовало бы назвать ранним завтраком). Длинные волосы модного серебристо-бронзового оттенка обрамляли треугольное личико, выкрашенное флуоресцентной краской. Только самый придирчивый судья мог бы заметить, что краска в уголках рта немного смазалась, а блестящие металлизированные волосы кое-где потускнели. Адриана на всякий случай запомнила это: кто знает, вдруг в будущем пригодится? Она храбро улыбнулась засветившемуся экрану, но не успела и слова сказать, как Шанталь громко фыркнула:
- Так я и знала, что ты мне позвонишь! Да, я знаю, что тебе надо, Адриана. Нет, я не намерена тебе помогать. Ты проиграла, дорогая, крупно проиграла. С высоты своего положения я даже разглядеть не могу такую букашку, как ты. Только чудо или божественное вмешательство может помочь тебе вернуться в общество. Клан твой побежден, связи потеряны, а счет в банке стал таким маленьким, что без лупы и не разглядишь. И я лично считаю, что ты получила по заслугам. Ты никогда не была одной из нас, Адриана, с твоим вульгарным ртом и грубыми шутками. Ты вечно нарушала приличия и понятия не имеешь об этикете. Твое стремление к злословию смехотворно - ты слишком скучна, чтобы стать настоящей сплетницей. На твоем месте я обратилась бы за помощью к друзьям. Но у тебя ведь никогда не было друзей, верно, милая? Прощай, Адриана. И никогда больше сюда не звони.
Изображение Шанталь расплылось и исчезло. Экран погас.
- Прощай, Шанталь, - сказала Адриана. - Желаю тебе подцепить дизентерию.
Она все еще думала, стоит ли позвонить Шанталь еще раз и сказать, что ее наряды всегда вызывали тошноту у людей с мало-мальски приличным вкусом, когда экран вдруг ожил, а звуковой сигнал предупредил ее о поступившем вызове. На мгновение Адриана оцепенела в своем кресле. С тех пор как она поселилась в этой лачуге, ей еще никто не звонил. Большинство знакомых Адрианы просто не знали, где она живет, а те, что знали, были слишком осторожны, чтобы звонить ей домой. Но мгновение спустя она взяла себя в руки и ответила на звонок. Кто знает, вдруг она выиграла в лотерею?
На экране появилось изображение лорда Грегора Шрека. Этот маленький толстый человечек с заплывшими жиром глазками был одним из самых опасных людей Голгофы. Он привык получать все, что хотел, не заботясь о цене и не разбирая средств.
- Дорогая моя Адриана, - медоточивым голосом произнес Грегор, хотя выражение глаз выдавало, насколько притворна эта интонация. - У меня для вас предложение. Маленькая такая сделка, выгодная нам обоим. Как вы на это смотрите?
- Смотря какая сделка, - ответила Адриана самым холодным тоном, на какой только была способна. Не хватало ей только дружески болтать с Грегором! Он всегда пользовался чужой откровенностью. - Так что вам от меня надо? Впрочем, я и сама догадываюсь что.
- Вы ведь никогда особенно не любили своего мужа, правда, Адриана? Да и нечего вам мне больше предложить. А дело-то совсем несложное. Найдите Финлея, уговорите его встретиться с вами там, где мы сможем его схватить, - и вы тут же вернетесь в высшее общество. О вашем падении все забудут - как будто ничего и не было.
- Вы не настолько влиятельны.
- Только до тех пор, пока я не схватил Финлея.
- С какой стати он вдруг стал такой важной персоной?
- Этого, дорогая, вам знать не нужно.
- Что вы с ним сделаете?
- А вам-то что за дело? На вашем месте я бы принял предложение, дорогая моя. Соглашайтесь, пока ваш товар еще в цене. Сейчас Финлея кинутся разыскивать многие. Он только что убил лорда Вильяма Сент-Джона и сумел улизнуть от погони.
- Подождите-подождите, - перебила Адриана. - Что вы такое говорите? Финлей кого-то убил? Финлей?
- Да. Я бы и сам не поверил, если бы не видел записи. Финлей, оказывается, потрясающе владеет мечом. Вероятно, он научился этому уже в подполье - во всяком случае, никакого другого объяснения я придумать не могу. Но вы не волнуйтесь. У меня достаточно людей, чтобы схватить Финлея, каким бы прекрасным бойцом он ни был.
- Так значит, Сент-Джон мертв? - переспросила Адриана. - Верный пес самой императрицы? Впрочем, я никогда его особенно не любила, - добавила она, пожимая плечами. - Он почему-то считал себя неотразимым. И руки у него липкие. Как-то раз мне даже пришлось заехать ему по уху подсвечником.
- Возможно, вы правы, Адриана. Но речь сейчас не о том. Вы согласны принять мое маленькое предложение? Я ведь и надавить могу. У вас двое детей, верно? Очаровательные крошки. Не дай бог, с ними что-нибудь случится…
- Только тронь моих детей, грязная собака, я тебе своими руками яйца оторву! - пообещала Адриана.
Но Грегор продолжал как ни в чем не бывало:
- Друзья в армии есть не только у Роберта. Подумайте об этом и позвоните мне, когда что-нибудь надумаете. И поторопитесь, Адриана. Если другие методы не сработают, я буду пытать вас до тех пор, пока ваш муженек не явится вас спасать. Надежда, конечно, слабая, но попытка не пытка, верно?
- Дала бы я вам по морде, Шрек, да боюсь подцепить какую-нибудь заразу, - ответила Адриана таким ледяным тоном, что и сама себя не узнала. - А теперь избавьте меня от созерцания вашей отвратительной физиономии. Соседи могут подумать, что у меня труба в туалете лопнула. Если я передумаю, я вам позвоню. Не очень-то на это рассчитывайте.
Но Грегор Шрек только рассмеялся в ответ. Адриана щелкнула выключателем, и в комнате наступила жуткая тишина. Адриана фыркнула и потянулась, чтобы сбросить напряжение. Похоже, она теряет форму. Раньше ей ничего не стоило бы поставить на место такого червяка, как Шрек. С помощью одних только язвительных фраз она могла у любого мужчины вызвать вспышку бессильной ярости. Но на этот раз все козыри были у Грегора, и он об этом прекрасно знал. Более того, Адриана даже всерьез задумалась над его мерзким предложением. Финлей никогда не был ей особенно дорог, и рисковать ради него детьми она не хотела. Конечно, Роберт поклялся их защищать, но, если подумать, кто такой Роберт? Всего лишь младший офицер флота. И если Финлей действительно начал убивать людей… Адриана прикусила губу. Если она заключит сделку со Шреком и Роберт об этом узнает… Роберт был обручен с Летицией Шрек, родной племянницей Грегора. Молодые люди уже стояли под венцом, когда выяснилось, что Летиция клон и Грегор попросту убил девушку, чтобы не допустить такого позора для своего клана. Он задушил ее голыми руками, а Кэмпбеллы так и не дали Роберту отомстить. Он никогда не простит этого Шреку.
Морщины на лбу Адрианы стали глубже. Если она согласится помочь Шреку, Роберт не должен об этом знать. Значит, перед тем как вступать в контакт с подпольщиками, она должна как-то избавиться от людей Роберта. А это дело рискованное. Вряд ли один Шрек догадался, что ее можно использовать как приманку в ловушке для Финлея. Хотя на самом деле этот ублюдок и не подумает ее выручать. Финлей никогда не скрывал своих чувств по отношению к жене. Точнее, полного отсутствия таковых. Кроме детей, у них не было ничего общего. В тех редких случаях, когда им приходилось встречаться, они с трудом могли обменяться десятком фраз без того, чтобы не поругаться. Дольше никто из них не выдерживал. Все разговоры кончались дикими ссорами с площадной бранью и битьем посуды.
Разумеется, это был брак по расчету. Их с Финлеем мнения никто не спрашивал. Адриана, к примеру, всегда считала мужа ненормальным. Раньше он был помешан на тряпках и модных аксессуарах. А его теперешние подвиги окончательно утвердили Адриану в ее мнении. Но сможет ли Финлей бездействовать, когда его жену подвергнут пыткам? Смогла бы она на его месте? Может, и смогла бы. В глубине души Адриана всегда была сукой и знала это. Но Финлей уже однажды рисковал жизнью, чтобы спасти ее. Во время нападения Вольфов Адриана была смертельно ранена и умерла бы, если бы не Финлей, который вовремя доставил ее в безопасное место и поместил в регенератор. Адриана до сих пор помнила, что она чувствовала, когда меч вышел у нее из спины. Иногда ей даже снилось, что она снова лежит в луже крови на палубе гравилодки, а Финлей все прибавляет и прибавляет скорость, пытаясь уйти от погони. В такие ночи Адриана просыпалась в холодном поту и не могла заснуть до самого рассвета. Финлей спас ей жизнь, хотя вовсе не обязан был этого делать. Но, бесчувственный, как все мужчины, он и тут умудрился оскорбить и унизить ее.
До того Адриана ничего не знала о существовании Евангелины Шрек. Нет, конечно, она догадывалась, что в жизни Финлея есть другая женщина, которая значит для него гораздо больше, чем она сама. Но кто эта женщина, Адриана не знала. Не знала до того самого дня, когда очнулась в комнате Евангелины Шрек. Лежавшую в регенераторе Адриану охраняли Роберт и его люди. Финлей с Евангелиной к тому времени уже покинули Башню Шреков. В дальнейшем о безопасности невестки заботился Роберт, и только Роберт. Евангелина Шрек в конце концов объявилась и заперлась у себя в комнате. Она не чувствовала за собой никакой вины и не поддерживала связи с Финлеем. Но Адриана так и не собралась с духом, чтобы позвонить ей.
Она снова вздохнула, оглядывая крошечное жилище. В свое время эта берлога служила Роберту холостяцкой квартирой. В ней он скрывался во время своих редких отлучек из семьи. С тех пор здесь ничего не меняли. Лучше уж иметь дело с Грегором, чем жить в такой дыре. В ее прежних апартаментах даже джакузи была больше! В довершение обиды квартирка была обставлена без всякой фантазии. Никаких украшений! Ни единой безделушки! Да и откуда у мужчины взяться понятию о комфорте. У Адрианы руки чесались переделать здесь все по-своему. Но, во-первых, у нее не было денег, а во-вторых, Роберту бы это не понравилось. Он всегда любил свою квартирку. Мужчины! Наверное, стирал свои подштанники в раковине, а обрезки ногтей бросал в биде. Конечно, мальчик дает ей деньги, но у него самого их немного. Вольфы захапали себе все имущество клана Кэмпбеллов. Чтоб этих ублюдков налогами задушили! До сих пор Адриана потихоньку продавала драгоценности, которые были на ней в тот роковой день. Этого кое-как хватало, чтобы свести концы с концами. Но теперь и драгоценности кончились. Не так уж много Адриана сумела за них выручить. Впрочем, это довольно естественно, ведь пойти-то ей было не к кому. Старые друзья знать ее не хотели, а деловые люди боялись нажить себе врагов среди тех, кто открыто злорадствовал по поводу падения Адрианы. Оказывается, она почти всех успела оскорбить своими выходками. Ну и черт с ними, раз они шуток не понимают!
Если она согласится на предложение Шрека и предаст Финлея, Шрек поможет ей вернуть имя. Она снова станет богатой и независимой, сможет расхохотаться в лицо тем, кто считает, что ей уже не подняться…
В дверь постучали, и Адриана резко обернулась, вспыхнув до корней волос, как будто ее поймали за каким-то непристойным занятием. Сердце ее тревожно заколотилось, как будто новый посетитель мог догадаться, о чем она только что думала.
Посетитель! Адриана с удивлением уставилась на дверь. Надо же, второй человек за день хочет с ней пообщаться. Похоже, она становится популярной!
- Кто там? - спросила Адриана, стараясь, чтобы - голос не выдал обуревавших ее чувств. И снова оцепенела, когда пришедший назвался Робертом Кэмпбеллом.
С самого начала Роберт дал Адриане понять, что будет навещать ее очень и очень редко. Он должен думать о карьере. И о собственной безопасности. Мальчику не стоило лишний раз демонстрировать, что он помогает своей опальной родственнице. Это Адриана понимала прекрасно. Так что появление здесь Роберта могло означать только одно - случилось что-то крайне важное. Адриана снова покраснела. Не мог он так быстро узнать о предложении Шрека. Это невозможно.
Адриана заставила себя открыть дверь, и в прихожую ввалился запыхавшийся Роберт - в мундире и с ранцем за плечами. Он улыбнулся, кивнул невестке и сбросил ранец на пол, одновременно оглядываясь вокруг.
- Боюсь, что я ненадолго, Адриана. Утром пришел приказ. Меня переводят на другой корабль. Это «Выносливый», крейсер класса "Е", новейшая модель. Чертовски большая команда, двойной комплект оружия, новый двигатель и все такое. Завтра мы вылетаем и после двухнедельных испытаний отправляемся патрулировать границу. На полгода. То есть я уже не смогу о тебе заботиться и, что еще хуже, флот может захотеть поселить в этой квартире кого-нибудь другого. Прости, что обрушиваю на тебя все сразу, но меня и самого никто не предупредил. У меня есть несколько друзей в городе, которые обещали за тобой приглядеть. Но я не ручаюсь за их лояльность в том случае, если кто-нибудь вздумает на них давить.
- Понятно, - кратко ответила Адриана. Она действительно понимала, что происходит. Друзья Шрека в армии уже вступили в игру. Скоро у Адрианы не будет выбора, и она вынуждена будет сама обратиться к Шреку.
- Тебе может помочь еще один человек, - продолжал Роберт. - Правда, тебе это может не понравиться. Я связался с Евангелиной Шрек. Финлей ее любит, но она - хорошая тетка - представительница своего клана. Ради Финлея Евангелина сделает все. В том числе защитит тебя. Пойди и повидайся с ней, Адди. У вас много общего, вот увидишь. Гораздо больше, чем ты думаешь. Извини, мне пора бежать. Меня ждут на «Выносливом». Постараюсь связаться с тобой, как только смогу. До свидания, Адриана. Счастливо тебе.
Роберт подхватил с пола свой ранец, небрежно чмокнул Адриану в щечку и ушел, аккуратно притворив за собой дверь. Адриана сжала руки в кулаки и тихонько выругалась про себя. Она всегда знала, что эта квартира - только временное пристанище, но не ожидала, что ее швырнут акулам так скоро. Интересно, знает ли Евангелина о планах своего папаши относительно Финлея?
Это вопрос. Вполне возможно, Шрек и свою дочь намерен использовать в игре. Если Евангелина об этом не знает, Адриана сможет предупредить ее, и тем самым дочь Шрека окажется у нее в долгу. Адриана решительно кивнула. Лицо ее превратилось в холодную, бесстрастную маску. Что ж, она поговорит с Евангелиной Шрек. Хотя бы для того, чтобы узнать, что за человек ее муж.
Евангелина Шрек стояла у окна своей комнаты и смотрела вниз, на огромный недоступный мир, лежащий за пределами башни. Она была пленницей в своем собственном доме. Нет, конечно же, дверь ее заперта не была. Это было бы слишком примитивно. Но если бы Евангелина вздумала выйти из башни, не спросив разрешения отца, стражники у входной двери вежливо, но твердо предложили бы ей пройти в свою комнату и дожидаться там, пока они не получат прямых указаний от Шрека. Более того, они еще и проводили бы ее, дабы удостовериться, что она не потеряется по дороге.
А Шрек не хотел выпускать свою дочь из башни. Официальная версия гласила, что он боится, как бы императрица не превратила ее в одну из своих дев - рабынь, лишенных собственной воли средствами современной нейрохирургии. Однажды Лайонстон уже проделала это с родной племянницей Шрека, и никто не смог ей помешать. Даже Шрек не смел возражать императрице.
На самом деле Грегора волновало другое. Он просто боялся, что кто-нибудь узнает в Евангелине клона. В нынешние времена это очень опасно. Если станет известно, что Шрек клонировал свою внезапно скончавшуюся дочь и выдавал клона за настоящую девушку, разразится страшный скандал. Нет худшего кошмара для аристократа, чем мысль о том, что его могут подменить клоном. Грегора примерно накажут и прогонят прочь, а мнимую Евангелину просто уничтожат. За одно только то, что она так долго вводила людей в заблуждение.
Но даже и это была еще не вся правда. Шрек держал Евангелину взаперти потому, что хотел безраздельно владеть ее любовью и помыслами, как это было с его настоящей дочерью. Все объяснялось характером этой любви. Грегор Шрек любил свою дочь не как отец, а как мужчина. Возможно, поэтому он ее и убил. Евангелина не знала подробностей этой истории. Шрек утверждал, что произошел несчастный случай, но неоднократно давал «дочери» понять, что те, кто им пренебрегает, долго не живут. Евангелина покорно склоняла голову и делала все, что ей велели. У нее не было выбора. Отца она ненавидела и убила бы при первой же возможности - если бы не Финлей. Она обещала своему возлюбленному позаботиться о его жене и детях. Изображая покорную любящую дочь, она покупала для них защиту самого Шрека. Финлей не знал, чем она за это расплачивается. И не должен этого знать. Жажда мести может заставить его покинуть свое укрытие. Финлею все равно, погибнет он или нет. А ей это, представьте себе, небезразлично. Евангелина любила Финлея так сильно, что добровольно играла роль послушной дочки. Она не задумывалась, честно ли это, и даже не понимала, что сводит себя в могилу.
Евангелина буквально разрывалась на части. Она была должна всем и каждому. Должна изображать любовь к отцу, чтобы получить его защиту. Должна помогать семье Финлея, потому что обещала. Должна выполнять поручения подпольщиков ради общего дела. В конце концов, она тоже клон.
Все чего-то хотели от Евангелины, и интересы разных людей зачастую сталкивались. Евангелина постоянно лгала и уже сама начинала забывать, что она такое на самом деле. Финлея она действительно любила всем сердцем, но в последнее время они почти не встречались. Подпольщики все время давали ему какие-то поручения, о которых он ничего не рассказывал. Сама Евангелина была связной, но в последнее время она ничем не могла помочь подпольщикам, потому что никуда не выходила. Объяснить им, что происходит, она тоже не могла - не дай бог, Финлей узнает. Ну а отцу, разумеется, нельзя было рассказывать ни про Финлея, ни про подполье. Если Грегор узнает, он убьет ее. За предательство по отношению к клану и за то, что она смеет любить кого-то другого.
В конце концов, что ему стоит клонировать еще одну Евангелину? Один раз он уже такое проделал.
Поэтому Евангелина целыми днями металась по комнате и медленно сходила с ума, не в силах разобраться в своих многочисленных личностях. Она почти не разговаривала, опасаясь что-нибудь перепутать, забыть, какую ложь следует преподнести очередному собеседнику. Кроме того, она вздрагивала от каждого стука в дверь. Евангелине казалось, что за ней вот-вот придут люди из имперской безопасности с ордером на арест и предписанием доставить ее в бункер № 9. Тамошние специалисты сумеют ее разговорить. А от ее молчания зависит сейчас все. Жизнь Финлея, благополучие отца, существование подполья… С каждым днем Евангелина все меньше и меньше доверяла самой себе. Она держалась на одной только силе воли. Ведь если она позволит себе быть слабой, погибнут не только Финлей, но и тысячи других, совершенно невинных людей.
Эта ноша слишком тяжела для нее. А переложить ее на другие плечи нет никакой возможности. Бедная Евангелина!
Мелодично зазвенел звоночек переговорного устройства, докладывая о поступившем сигнале. Евангелину передернуло. Она догадывалась, кто звонит. Но отвечать все равно придется.
Евангелина присела возле туалетного столика, и зеркало, стоявшее на нем, внезапно помутнело, превратившись в небольшой экран. На экране появилась толстая улыбающаяся физиономия Грегора Шрека. Евангелине стало совсем нехорошо. Сердце сдавила ледяная рука, дыхание участилось… Ей пришлось стиснуть зубы, чтобы не было слышно, как они стучат.
- Привет, прелесть моя, - сказал Шрек. - Я просто хотел сказать, что уже лечу. Думай обо мне, дорогая. А я постараюсь побыстрее добраться до дома. И надень мою любимую ночную рубашку. Знаешь, ту, розовую. Сейчас я приду к моей девочке, и мы славно проведем время вдвоем, только ты и я. Правда, чудесно?
Изображение Шрека исчезло. Экран потух, уступив место зеркалу. В первый момент Евангелина даже не узнала свое собственное отражение. Женщина в зеркале была очень худой, бледная кожа на высоких скулах натянулась, в глазах застыло затравленное выражение… Евангелина попыталась улыбнуться, но улыбка вышла вымученной, больше похожей на гримасу. Впрочем, в глубине души она подозревала, что Шреку как раз это и нравится. И тут кто-то постучал в дверь. Евангелина так и подпрыгнула от неожиданности и уставилась на дверь непонимающим взглядом. Сердце в груди бешено колотилось. Не может быть, чтобы это был Шрек. Он не успел бы вернуться так быстро. Неужели это уже они? Неужели ее сейчас утащат в камеру пыток, откуда ни отец, ни любовник уже не сумеют ее вытащить? Евангелина схватила с туалетного столика ножницы и стиснула их в руке. Не нож, конечно, но ей подойдет. Они вынуждены будут убить Евангелину при аресте. Тогда уже никто не сможет ее допросить.
В глубине души Евангелина понимала, что это истерика. Она попыталась взять себя в руки и впустить посетителей. Ей показалось, что прошел целый час, пока она добралась до двери и открыла ее, все еще сжимая в руке ножницы. Дрожь в руках кое-как удалось унять. За дверью стояла Адриана Кэмпбелл. Евангелина непонимающим взглядом уставилась на жену Финлея.
«О господи! - подумала она. - Только этого еще не хватало!»
- Ну? - спросила Адриана. - Ты не собираешься пригласить меня войти? Нам есть о чем поговорить.
- О господи! - сказала Евангелина. - Но у меня совсем нет времени…
- Нам надо поговорить.
- Сейчас не совсем подходящее время для этого. Я… Я жду одного человека. Вы не могли бы прийти в другой раз?
- Сомневаюсь, - улыбнулась Адриана. - Ваши охранники вообще не хотели меня пускать. Пришлось проявить настойчивость. Но они все равно не хотели открывать дверь, пока я прямо не потребовала, чтобы они меня обыскали. Это здорово поубавило им прыти. Может, я и впала в немилость, но я все еще урожденная аристократка. Пусть эти умники попробуют объяснить своему начальству, что они обыскали аристократа! Их живо переведут на другую работу. Говорят, все время не хватает желающих сообщать императрице плохие новости… Бедняги из кожи вон лезли, чтобы извиниться передо мной. И дверь сразу открыли.
- И о чем же мы собираемся говорить? - спросила Евангелина.
- Не знаю, - ответила Адриана. - Но у нас есть нечто общее. Или некто, если быть до конца честными. Ты слыхала хоть что-нибудь о Финлее?
- О господи! - повторила Евангелина. - Вы бы лучше вошли. Но только ненадолго.
Она отступила на шаг, чтобы приоткрыть дверь пошире, и Адриана Кэмпбелл вошла в комнату с таким видом, будто именно она была здесь хозяйкой. Она всегда так держалась. Надо же поддерживать имидж. Евангелина вдруг осознала, что все еще держит в руке ножницы, и швырнула их на ближайший стул, от греха подальше. Адриана оглядела комнату, слегка приподняв бровь. Всем своим видом она давала понять, что видывала апартаменты и получше, но слишком хорошо воспитана, чтобы говорить об этом вслух. Безошибочно выбрав самое удобное кресло, она грациозно уселась и изобразила на лице приятную улыбку, дожидаясь, пока Евангелина пододвинет стул и сядет напротив нее. Наверное, так держалась бы сама императрица, вздумай она посетить жилище простой горожанки. Но Евангелина не обижалась. Адриана есть Адриана. Опала никак не отразилась на манере ее поведения. Евангелина едва не захихикала и удержалась только в последний момент. Сейчас не время для истерик. Пододвинув стул, Евангелина уселась напротив соперницы и с непроницаемым видом встретила ее оценивающий взгляд.
- Финлей никогда не любил вас, - просто сказала она. - Вы и сами это знаете.

Предыдущая страница 6 Следующая страница


7 Саймон Грин

- Да, разумеется. Я тоже его не любила. Наш брак был выгоден для дела и для семьи. В свое время этот шаг даже казался нам разумным. Могла бы получиться вполне приличная пара. Но мы начали ссориться, как только вышли из церкви, и ссорились чем дальше, тем сильнее. У него были женщины, у меня - мужчины, и нам обоим хватало воспитания, чтобы этого не замечать. Тебя это шокирует, дорогая? Право, не могла же ты думать, что ты у него первая!
- Нет, конечно. Но Финлей никогда не рассказывал мне о своих женщинах. Я знала, что они у него были. Но это не важно. Он никогда не любил их так, как любил меня. Я просто удивилась, когда вы упомянули о своих любовниках. Мне казалось, что вы не созданы для любви.
- О, ну что ты. Я тоже иногда развлекаюсь. Ты представить себе не можешь, как возбуждает мужчин острый язычок. Во всех смыслах этого слова.
- Зачем вы пришли сюда, Адриана?
- Я… Мне нужно поговорить с тобой. О Финлее. Пока Вольфы не объявили нам вендетту и не напали на нас во время семейного совета, я готова была поклясться, что значу для своего мужа не больше, чем он для меня. То есть - ничего. Но когда меня смертельно ранили, Финлей рисковал жизнью, чтобы спасти меня. Он даже привез меня сюда, к тебе, явно заботясь о моей безопасности. И меня до сих пор мучает вопрос… Евангелина, ты не знаешь, почему он так поступил?
Евангелина медленно кивнула:
- Знаю. Он сказал, что вы вели себя очень храбро. Что вас ранили, когда вы пытались защищать свой клан. Он был восхищен этим поступком.
- Финлей, которого знала я, - сказала Адриана, - был щеголем и фатом. Меч он, конечно, носил, но я никогда не видела, чтобы он вынимал его из ножен. Мы с ним никогда не посещали Арену. Он утверждал, что не выносит вида крови. Но когда Вольфы ворвались в Башню Кэмпбелл, он бился как человек, который всю жизнь только этим и занимался. Спасая меня, он перебил, наверное, дюжину преследователей - а это были тренированные бойцы. Профессионалы. А теперь я слышу, что он убил пресловутого лорда Сент-Джона и сбежал из-под носа у охраны! У меня создается впечатление, что есть еще один Финлей - человек, о котором я ничего не знаю.
- Вы совершенно правы. Не знаете.
- Можешь ты рассказать мне о нем?
- Боюсь, что нет. Это не моя тайна. Лучше спросите у самого Финлея. Я могу сказать только, что он - самый храбрый, самый чудесный человек из всех, кого я знаю. Финлей только прикидывался щеголем и фатом, чтобы такие, как вы, не разглядели его истинную натуру.
- Значит, за долгие годы брака я так и не разглядела его истинную натуру? - улыбнулась Адриана. - Впрочем, я ведь и не смотрела…
- Вам было неинтересно.
- И это верно. Но теперь мне интересно.
Евангелина внимательно посмотрела на свою собеседницу:
- Но почему? Что, собственно, изменилось? Что заставило вас прийти ко мне и расспрашивать меня о Финлее?
Впервые за все время разговора Адриана отвела глаза. Но голос ее был тверд, как и раньше.
- Мне нужна помощь, и больше некуда пойти. Неужели ты думаешь, что я пришла бы сюда без крайней необходимости? До сих пор меня и детей защищал Роберт, но Роберта отправили на границу. И устроил это твой отец, чтобы показать мне, что я в его власти. Он угрожает мне и детям. За себя я еще постою, но детей спасти не могу. Мне нужна твоя помощь. Какое-нибудь оружие, с помощью которого я могла бы защитить себя и своих близких. Одно мое появление здесь должно показать тебе, до какой степени отчаяния я дошла! Ты любила Финлея. Я вышла за него замуж. Мы много пережили вместе с ним, как ты, так и я. Может, и у нас с тобой найдется что-то общее? Мне очень жаль, что пришлось рассказать о роли твоего отца в этом деле. Я знаю, что вы с ним очень близки, но…
- Нет, - прервала ее внезапно Евангелина. - Мы вовсе не… близки.
Адриана изумленно подняла брови. Что-то в голосе Евангелины показалось ей подозрительным…
- И при дворе, и на публике вы всегда держитесь вместе. Вы производите впечатление…
- Впечатление может быть обманчивым. А сейчас, пожалуйста, уходите. Отец скоро придет, и он не должен застать вас здесь. Я прошу вас, оставьте меня одну.
- Но почему? Чем может быть так важен визит отца к своей родной дочери? - Адриана прищурила глаза. - Нет, тут есть какая-то тайна. Я чую это. Ты чего-то боишься. Но чего? Он что, бьет тебя? Шрек, конечно, ублюдок, как большинство мужчин, но я не думала, что он срывает злость на членах своего клана!
Она оборвала себя на полуслове, увидев, как наполняются слезами глаза Евангелины. Девушка беспомощно всхлипнула, и Адриана бережно взяла ее за руку.
- Ну-ну, не волнуйся так, детка. Расскажи мне, в чем дело, и я все устрою. У меня это неплохо получается.
Правда. Да и не родился еще человек, из-за которого стоило бы проливать такие большие слезы. Кто тебя обидел? Отец? Он тебя бьет? Я могу поговорить кое с кем при дворе и…
- Нет. Это не… жестокое обращение. Он…
Слова застряли у нее в горле, лицо залилось краской… А в голове гремели слова отца: «Ты никому этого не расскажешь. Никогда. Иначе я расскажу о том, что ты клон. Ты же знаешь, что сейчас делают с клонами, которые выдают себя за людей. А еще ты знаешь, что я с тобой сделаю, если ты хотя бы намекнешь кому-нибудь о наших с тобой отношениях. Они тебе все равно не поверят. Но если ты это сделаешь, маленькая Эви, тебе будет очень больно. Я уж постараюсь. Ты будешь кричать, пока не сорвешь себе глотку до живого мяса. Посмей только кому-нибудь рассказать!»
Евангелина вцепилась в руку Адрианы, как будто хотела, чтобы та поделилась с ней своей внутренней силой. Подумать только, она уже готова рассказать свою тайну женщине, которую ненавидела почти всю жизнь. Тайну, о которой даже Финлей ничего не знал! Возможно, это потому, что только женщина, подобная Адриане, способна выслушать ее и не осудить. Способна услышать в ее рассказе боль и ужас, а не одни только непристойные подробности. И конечно же, только женщина, подобная Адриане, может наплевать на то, что перед ней - клон.
- Расскажи мне, в чем дело, милая, - продолжала Адриана спокойным голосом, не показывая, какую боль ей причиняет вцепившаяся в руку Евангелина. - Мы, девушки, должны помогать друг другу. Да, мир принадлежит мужчинам, пусть даже на Железном Троне сидит императрица. Но это не значит, что мы должны терпеть издевательства. Мужчины обладают властью, но мы зато умнее них. Что бы он с тобой ни делал, я помогу тебе с этим справиться. Он ведь запер тебя здесь, верно? Поэтому мы и видим вас всегда вместе. Так скажи об этом вслух! Уйди от этого мерзавца, и общество тебя поддержит. Никто не любит домашних тиранов…
- Вы ничего не поняли. Он меня не… обижает. Все обстоит совсем не так, как вы думаете.
- Тогда как же? Что он мог сделать, чтобы привести тебя в такое состояние?
Внезапно Адриана замолчала и молча уставилась на плачущую девушку. Евангелина была готова ко всему - к жалости, к сочувствию, к отвращению… Но Адриана пришла в ярость:
- Господи! Да он же с тобой спит! Вот дерьмо! Я угадала? Мерзкий ублюдочный выродок! Он тебя силой заставил? Не волнуйся, детка. Это дело верное. Когда люди узнают, они его распнут.
- Нет! - крикнула Евангелина. Слезы мешали ей говорить, но она справилась с ними. - Нет! Никто не должен знать об этом! Финлей умрет, если узнает. Или попытается убить папу и все равно погибнет. Я долго хранила свою тайну. Потерплю и еще немного. Ради Финлея. Ради его безопасности. Видишь, я не могу помочь тебе, Адриана. Я и себе-то помочь не могу.
- Хватит! - прервала ее Адриана. - Прекрати ныть! Хорошо, рассказать мы об этом никому не можем, но есть же и другие способы! Никогда еще не видела мужчину, которого умная женщина не могла бы обыграть и перехитрить. Дай мне немного поразмыслить, и я придумаю, как нам не втягивать в это дело Финлея. Ты абсолютно права - он не должен об этом знать. Иначе он примется махать мечом и только все испортит. Мужчины все такие, тут уж ничего не поделаешь.
- И если вы мне поможете, я должна буду помочь вам, - сказала Евангелина. - Заключим сделку?
- К черту сделки! - ответила Адриана. - Не тот случай. Я помогла бы кому угодно, очутись он в твоем положении. Отдай мне мою руку и вытри слезы. А потом сядем и подумаем, как нам обыграть Шрека.
- Это вы серьезно? - спросил Грегор Шрек, появляясь в дверях. - Звучит и в самом деле интригующе!
Обе женщины одновременно обернулись, потрясенные его неожиданным появлением. Евангелина вскочила на ноги и прижала руку к губам. Девушка побледнела как смерть, а глаза ее расширились от ужаса. Адриана подниматься не торопилась. Не хватало еще, чтобы Шрек подумал, что может ее смутить.
- Вы разве не знаете, что воспитанные люди стучат, перед тем как войти? - спросила она и смерила Грегора ледяным взглядом. От такого взгляда кто угодно должен был превратиться в сосульку.
- Разве я должен стучать в своем собственном доме? - приятно улыбаясь, удивился Шрек. - А зачем, собственно? Это моя башня, и все, что в ней находится, принадлежит мне. Включая людей. Правда, Евангелина? А теперь будь паинькой, скажи своей новой подружке, чтобы она уходила. Нам с тобой надо много о чем поговорить.
- Нет, - пробормотала Евангелина, глядя в пол.
- Что-что? - переспросил Грегор. - Я, наверное, не расслышал тебя, дорогая.
- Нет! - громко повторила Евангелина, подняв голову и глядя ему прямо в глаза. - Мне надоело бояться! Ты лгал мне, папа. Ты клялся, что защищаешь Адриану с детьми и других оставшихся в живых Кэмпбеллов. А теперь я узнаю от Адрианы, что ты им угрожаешь и пытаешься заставить их выдать Финлея. Ты лжец, папочка!
- Политика, дорогая моя. Все опять изменилось. Сомневаюсь, что ты это поймешь. Пойми одно - все, что я делаю, делается для блага клана.
- Если члены твоей семьи узнают, как ты притесняешь свою дочь, они отрекутся от тебя, - спокойно произнесла Адриана. - Удивительно мерзкое преступление. А скрывал ты его с помощью лжи и трусливых угроз. Ты разочаровал меня, Грегор. Я никогда не считала тебя настоящим мужчиной, но все же не думала, что ты способен угрожать женщине, чтобы заставить ее лечь с тобой в постель. А теперь поворачивайся и уходи. И если ты еще раз хоть пальцем прикоснешься к малышке, я прослежу, чтобы каждый член вашей семьи узнал твою грязную тайну. Они найдут себе другого главу и вышвырнут тебя из клана. Они имеют право так поступить, если наберут достаточно голосов. И я не вижу, почему бы вдруг кто-нибудь из них решил выступить в защиту такой грязной свиньи, как ты. А без поддержки клана ты не сможешь заниматься ни бизнесом, ни политикой. С тобой вообще никто не захочет разговаривать, как со мной сейчас. Только я-то могу это вынести, а ты - нет. Прощай, Грегор. Дверью можешь не хлопать.
- Ты согласна с ней? - спросил Шрек у дочери. - Ты действительно готова выступить против меня? Против родного отца, который так тебя любит?
- Это не любовь, папа. И кроме того, ты все время лгал мне. Пожалуйста, уходи. И никогда больше не входи сюда без стука.
- Думаете, значит, что вы такие умные, - сказал Шрек. Его жирное лицо покраснело от ярости. - Думаете, вы умнее меня. Так вот, дорогая Адриана, ты знаешь еще далеко не все наши тайны. Эви не рассказала тебе главного. И не посмеет рассказать. Эви, детка, скажи этой суке, чтобы она убиралась отсюда. Иначе я расскажу ей, кто ты на самом деле.
- Не утруждай себя понапрасну, папочка. Я сама скажу.
Она повернулась к Адриане с отчаянной решимостью во взгляде. Это был одновременно и вызов, и мольба.
- Я клон, Адриана. Папа сделал меня вместо своей настоящей дочери. А ее он убил. Все эти годы я повиновалась ему, потому что боялась разоблачения. Точнее, это он думал, что повиновалась. Ты ведь не знал, что я подпольщица, папочка? Вижу по твоему лицу, что не знал. Если ты и дальше будешь мне угрожать, подполье приговорит тебя к смерти. Расскажи обо мне кому-нибудь, и я просто уйду в подполье. До сих пор я оставалась здесь лишь потому, что обещала Финлею защищать его семью. Ты своих обещаний не выполняешь, так что меня здесь больше ничто не держит. Раньше я тебя боялась. Ты говорил, что я - твоя собственность, и я этому верила. А теперь не верю.
- Молодец, девочка! - сказала Адриана и с торжествующим видом обернулась к Шреку. - Ты слышал, мерзкая жаба? А теперь проваливай!
Грегор Шрек переводил взгляд с одной женщины на другую, не в силах найти достойный ответ. Потом он резко повернулся и вышел, изо всей силы хлопнув дверью. Адриана перевела дух и рухнула обратно в кресло. Евангелина продолжала стоять.
- Ну как? - тихо спросила она. - Как вы относитесь ко мне теперь, когда узнали, что я всего лишь клон?
- Ох, дорогая, по сравнению с тем, что мы с тобой пережили, тайна твоего происхождения кажется сущей ерундой! Заинтриговало меня совсем другое. Я, видишь ли, еще ни разу не была знакома с настоящим подпольщиком. Кроме, разумеется, Финлея, но ведь мы с тобой уже решили, что я его не знала.
- Вас потрясло, что я мятежница?
- Черт меня знает. Все это произошло слишком быстро, даже для меня. Наверное, меня это должно было шокировать и оскорбить. Но с тех пор, как мне исполнилось четырнадцать, меня еще никому не удалось шокировать. А на другие эмоции у меня просто не осталось моральных сил. Ты, значит, клон, а я - сука, и обе мы совсем не нужны Империи. Так к черту Империю и да здравствует подполье! Есть у вас какой-нибудь гимн? Самое время спеть что-нибудь громкое и вызывающее.
Маленький экран-зеркало внезапно ожил, заставив обеих женщин подпрыгнуть от неожиданности. Они обменялись понимающими улыбками, и Евангелина пошла отвечать на звонок. Адриана проворно отскочила в сторону, чтобы собеседник Евангелины ее не видел.
- Лучше пусть никто не знает, что я здесь,
Эви. Евангелина кивнула, присела возле туалетного столика и нажала кнопку приема. В зеркале появилось знакомое лицо Клауса Гриффина, ее связника с подпольем. Для непосвященных Клаус был ее личным костюмером. Обычно он улыбался, разговаривая с Евангелиной, но сегодня лицо его было предельно серьезным. Евангелина выпрямилась, почуяв неладное.
- Ты одна, Евангелина?
- Да, конечно. У вас что-то случилось?
- Можно говорить прямо. Линия защищена от прослушивания. Нам нужно, чтобы ты спустилась вниз и поговорила с Финлеем. Срочно. Ты можешь выйти?
- Если надо, могу. Что с Финлеем? Он ранен?
- Нет. Надо убедить его выполнить одно задание, а без тебя мы не сможем этого сделать.
- А почему вы считаете, что он не согласится?
- Потому что это верное самоубийство. Даже для него.
- И вы думаете, я стану его уговаривать? Вы что, спятили?
- Ты нам нужна, Евангелина. Нужно, чтобы он согласился. Под угрозой само существование подполья. Финлей - наша единственная надежда. Ты придешь?
- Приду. Но я ничего не обещаю. Финлей выполнил для вас уйму заданий. Вы не вправе требовать от него такого. И не смейте уговаривать его, пока я не приду. Он никуда не пойдет, пока мы с ним не поговорим. А может, и после этого не пойдет. Черт возьми, Клаус, мы с ним столько всего сделали для подполья! Неужели нельзя найти кого-нибудь другого?
- Нет. Только Финлей. Когда ты будешь здесь?
- Примерно через час.
Евангелина прервала контакт и уставилась в зеркало неподвижным взглядом.
- Сволочи. Неужели они думают, что я предам Финлея, пусть даже ради нашего дела?
- Чем дальше, тем я больше заинтригована, - произнесла Адриана, выбираясь из своего укрытия. - Значит, душка Финлей - последняя надежда всего подполья? Похоже, ты права и я никогда не знала, что он за человек. Но ты, видимо, лучше меня разбираешься в его характере. Скажи мне, что ты об этом думаешь? Он что, действительно сунет голову в петлю, если это так важно для вашего дела?
- Вот именно. Это-то меня и волнует. Большинство его заданий были бы для любого другого чистым самоубийством. Финлей никогда не был особенно благоразумным, но с тех пор, как потерял семью, он стал вести себя просто безрассудно. Он чувствует себя виноватым, в том, что остался в живых, когда почти все его родичи погибли. И если это задание настолько опасно, что даже Финлей может от него отказаться, оно должно быть действительно ужасным. Мне надо бежать, Адриана. Спасибо тебе за помощь. Жаль, что я не могу помочь тебе.
- Можешь, - быстро ответила Адриана. - Возьми меня с собой. Теперь, когда я настроила против себя твоего отца, я нигде не смогу чувствовать себя в безопасности. Но я должна защитить детей, а кроме подполья, мне идти уже некуда. Хотя один только бог знает, чем я смогу быть полезна подпольщикам. Бесплатно же мне никто помогать не будет. Может, сплетни? Я знаю больше секретов, чем весь остальной двор. Некоторые из них - готовый материал для шантажа. Ну и кроме того, я могу помочь тебе уговорить Финлея; я всегда могла заставить его сделать то, что мне хотелось. Наверное, мне понравится в подполье.
- А почему ты уверена, что тебя примут?
- Думаешь, у них будет выбор? Если я решила чего-то добиться, я этого добиваюсь. А еще мне не терпится посмотреть на того Финлея, которого я никогда не знала. Думаю, он мне понравится больше, чем прежний. Ну что, идем?
До того, как попасть в лапы к имперским следователям, Джулиан Скай был очень красив. Но Ская, как и многих экстрасенсов-подпольщиков, в конце концов схватили. Для начала его избили. Не для того, чтобы получить информацию, а просто чтобы он знал, где находится. Его даже ни о чем не спрашивали. Били втроем: двое держали, а третий деловито наносил удары по самым болезненным местам. Особое внимание палачи уделили лицу Джулиана. Удары по лицу унижают гораздо сильнее, да и результаты заметнее. Наконец следователи ушли, и Джулиан остался один. Предварительно его раздели донага и привязали к стулу, так что упасть на пол он не мог. Так и сидел, притянутый ремнями к холодному металлу, и ждал, когда все начнется сначала. Нос у него был сломан, один глаз почти совсем заплыл, кровь твердой коркой засохла на разбитом лице… Но губ палачи не тронули. Когда они снизойдут до того, чтобы задавать вопросы, Джулиан должен быть способен на них отвечать.
А сейчас его оставили одного, чтобы он мог поразмыслить над своим положением. И Джулиан Скай, который всегда считал себя героем, понял, что плачет навзрыд. Как большинство молодых людей подполья, Джулиан был мужественным идеалистом. Но мужество из него уже выбили. Остались, правда, идеалы, но теперь они уже не казались ему столь бесспорными. Рыдания наконец удалось подавить. Хлюпая разбитым носом, Джулиан огляделся по сторонам.
Его камера ничем не отличалась от сотен других таких же камер, заполнявших собой нижние этажи подземелий императорского дворца. Окон, разумеется, не было. Гладкие стальные стены отражали свет яркой лампы, висевшей у Джулиана над головой, да так низко, что у него мозги закипали от жара. Перед глазами у него находилась черная стальная дверь, запиравшаяся на электронный замок. Открыть ее можно было лишь снаружи с помощью специального кода.
У Джулиана отняли не только одежду. Его лишили всего, что могло принести ему ощущение комфорта, как физического, так и психологического. Даже ампулу с ядом отобрали. Ампула была спрятана в дупле зуба, поэтому следователи просто вырвали его клещами. Кончиком языка Джулиан еще раз ощупал огромную дырку, как будто хотел проверить, не появился ли зуб на прежнем месте. При мысли о зубе он снова чуть не разрыдался. Не от боли, нет. Потом было куда больнее. Но яд был последней надеждой Джулиана, и, лишившись его, он вынужден будет вынести все до конца. Во время избиения Джулиан обмочил себе ноги и теперь не мог их вытереть. Еще один психологический момент. Палачи у него на редкость предусмотрительные.
Джулиан понимал, что ему некого винить, кроме самого себя. Он всегда был слишком самоуверенным для подпольщика. Даже эльфы, террористы-экстрасенсы, вели себя разумнее, чем Джулиан. Потому-то он никогда и не был настоящим подпольщиком. Джулиан работал самостоятельно, проводя дерзкие операции со своими собственными людьми. Конечно, они поддерживали контакт с подпольем, но не более того. Поэтому, когда провалился план налета на бункер № 9 и жизни большинства подпольщиков грозила опасность, именно Джулиан вызвался руководить операцией по спасению. Не будучи членом подполья, он оказался в большей безопасности и мог действовать открыто. Джулиан трудился не покладая рук - находил безопасные укрытия и фальшивые документы, менял связных и старые пароли. А потом их предал человек по имени Гуд, и Джулиану самому пришлось улепетывать. Впрочем, это у него всегда получалось хорошо. Стражникам оставались только эхо его шагов и громкий издевательский смех. Несмотря на юные годы, Джулиан Скай порядком поднаторел в подобных играх. Он искренне считал себя неуловимым и непобедимым. Но ошибался. На самом деле он был просто везучим. И везение это кончилось в тот момент, когда он доверился не тому человеку.
По крайней мере он уже не попадет в бункер № 9, где в мозг экстрасенсам вживлялись мыслечерви, способные контролировать мысли. Хотя операция и провалилась, подпольщики все-таки успели убить начальника спецтюрьмы и уничтожить картотеку. Теперь пройдет несколько лет, прежде чем бункер № 9 сможет функционировать нормально. Да и то при условии, что имперские ученые смогут создать второго искусственного экстрасенса, подобного Большому Червю. А без него мыслечерви просто не будут работать. Поэтому Скай попал в обычную камеру. Почти обычную. В потолок камеры был вделан блокиратор биополя, призванный заглушить его способности. Джулиан улыбнулся. Способности способностями, но мысли его еще никто не заблокировал! Улыбка исчезла так же быстро, как и появилась. Здешние специалисты-мнемотехники с помощью своей аппаратуры вытянут из него и мысли, и все, что только может им понадобиться.
Интересно, что они сделают с ним потом, когда узнают то, что хотят? Может, сотрут его сознание и заменят на другое, более подходящее для нужд Империи? А потом пошлют этого нового человека в подполье, выдавая его за Джулиана. Лицо-то останется прежним! А убедительную историю о том, как он сбежал, сочинить не так уж и трудно. И тогда все, кого он не выдаст сразу, тоже погибнут. А может, он расскажет все прямо в камере, и тогда им не понадобится засылать агента в подполье. Говорят, в бункере № 9 поймали нескольких монстров. Это были бывшие клоны и экстрасенсы, с которыми здешние мнемотехники поэкспериментировали на уровне ДНК. Возможно, такая судьба ждет и Джулиана. Он станет монстром, живым оружием, лишенным человеческого сознания. Империи всегда нужны подобные твари. Для устрашения многочисленных врагов.
А впрочем, какая разница! Лишь бы все это поскорее кончилось - боль, ужас, стыд… Джулиан больше не хотел быть героем. Он просто сидел и ждал, когда его сломают.
При этой мысли какая-то часть его души вдруг взбунтовалась. Нет! Ты еще не сломан, Джулиан! Забудь о том, что от тебя хотят услышать! Похорони эти мысли глубоко в недрах твоего сознания. Пусть-ка они поработают! Не думай ни о чем. Пусть твой мозг будет чистым, как белый лист бумаги. Тогда палачам придется возиться с тобой очень долго. А время работает не на них.
Но не думать Джулиан не мог. Все тело у него болело, особенно те места, куда врезались ремни. Один, беспомощный и обнаженный - что еще может делать человек в таком состоянии, если не думать?
Пока что он в некотором смысле в безопасности. Экстрасенсы подполья в свое время неплохо поработали с его мозгом, установив в нем своего рода мысленные щиты. Пробиться через них могут только лучшие экстрасенсы Империи. Когда Джулиан понял, что попался, он активизировал эти щиты с помощью специального кодового слова. Теперь он даже под пыткой не мог выдать нужную следователям информацию. Она была спрятана так глубоко, что Джулиан и сам не мог до нее добраться. Никто не может рассказать того, что не знает. А если кто-то попробует снять щит, мозг Джулиана сотрет всю заложенную в нем информацию. Он перестанет существовать как личность, но унесет с собой все свои тайны.
Так что сейчас с ним разговаривают очень осторожно. Если, конечно, разговаривают, а не избивают. Напустить на него экстрасенса они не могут - мешает вделанный в потолок камеры блокиратор биополя. А если убрать глушитель, способности вернутся не только к имперскому экстрасенсу, но и к самому Джулиану. И тогда он устроит им такую пси-бурю, что все здесь разлетится к чертовой матери. Значит, добраться до сознания Джулиана могут только мнемотехники. Лучшие в Империи специалисты по добыванию информации. Они используют все - пытки, наркотики, сложнейшую аппаратуру и хитрые психологические трюки, которые их предшественники разрабатывали веками. И тогда щиты в мозгу Джулиана разрушатся и он не сможет больше скрывать, что обладает информацией. А потом его сломают и он расскажет все. Сам будет умолять, чтобы его выслушали.
Джулиан знал, что так и будет. Все рано или поздно ломаются. У него оставалась только одна надежда. Чем дольше с ним тут возятся, тем выше вероятность того, что подпольщики сумеют спасти его - или убить. На спасение Джулиан не очень-то надеялся. Но смерти он не боялся, особенно после того, что с ним сделали. Более того, смерть избавит его от дальнейших мук. Джулиана мучил совсем другой страх. Он боялся выдать своих товарищей по подполью. А мертвые никого не выдают. Жаль, что он не может сам себя лишить жизни. Отравленного зуба у него уже нет, и к тому же следователь заблокировал ему спинной мозг. Джулиан все видел и чувствовал, но пошевелиться не мог, по крайней мере сознательно. А все бессознательные движения блокировались ремнями. Джулиан снова начал всхлипывать. Никогда в жизни он еще не был так испуган. Впрочем, он никогда и не предполагал, что закончит свою жизнь здесь. Он ведь считал себя неуловимым. Слезы текли по щекам Джулиана и капали на его голые ноги. Если бы он мог, он бы закричал. Впрочем, это все равно бесполезно. Накричаться он еще успеет.
Замок внезапно щелкнул, и дверь начала медленно открываться. Джулиану хотелось съежиться от страха, но он даже этого сделать не мог. В камеру вошел старший из его следователей - высокий тощий человек в белом форменном балахоне. Следователи всегда одевались в белое. На белом кровь заметнее. Следователь кивнул Джулиану и зашел ему за спину, проверить, крепко ли стянуты ремни и на месте ли блокирующее устройство. Интересно, что этот человек был очень вежлив с Джулианом и никогда не повышал голоса. Он в этом не нуждался. Зато движения его были резкими, точными и весьма эффективными. Джулиан не знал, как зовут следователя. Возможно, ему просто не полагалось этого знать.
Следователь вышел из-за спинки стула и остановился так, чтобы Джулиан мог его видеть.
- К вам посетитель, Джулиан. Я отрегулировал ваш блок так, чтобы вы могли говорить. Постарайтесь с толком провести отведенное вам время. Когда ваш гость уйдет, говорить с вами буду я.
Он повернулся и вышел, оставив Джулиана в полной растерянности. Кто, ради всего святого, это мог быть? Кому мнемотехники позволяют посещать людей во время обработки? Может, какой-нибудь бедняга из его команды? Палачи, вероятно, решили, что этот человек ему чем-то дорог, и намерены пытать или даже убивать его у Джулиана на глазах. Джулиан покачал головой. Это был даже не жест, а просто желание проверить, двигается ли она еще после долгого перерыва. Он облизнул губы и почувствовал соленый вкус крови и слез. В коридоре раздались чьи-то шаги. Джулиан постарался взять себя в руки и спокойно ждать, что будет дальше.
Но когда дверь распахнулась и вошла Би-Би Чоджиро, у него чуть сердце не остановилось. Би-Би была прекрасна, как всегда, - маленькая куколка с длинными черными волосами и восточными чертами лица. Алое кимоно эффектно подчеркивало цвет ее губ. Шагнув через порог, Би-Би остановилась и осторожно посмотрела на Джулиана. Дверь за ее спиной с лязгом захлопнулась, и они остались одни. Джулиан почувствовал, как возвращается к нему утерянная гордость. Они знают о Би-Би. Если они тронут ее хоть пальцем… Джулиан понял, что в этом случае он просто сойдет с ума. Ему стало нехорошо при одной мысли о подобной перспективе. Би-Би подошла поближе и грациозным движением вытащила из рукава маленькую металлическую коробочку. Даже в камере она двигалась с кошачьей грацией своего клана. Она нажала на кнопку, и блокирующее устройство перестало удерживать Джулиана в вертикальном положении. Он тяжело осел на своем стуле, беспомощно сжав кулаки. Би-Би подошла поближе и опустилась перед ним на колени. В такой позе она могла заглянуть ему в лицо. Джулиан попытался улыбнуться, но получившаяся гримаса была больше похожа на оскал. Би-Би отложила свою коробочку и шелковым носовым платком стерла с его лица кровь и слезы. Ее прикосновения были мягкими и осторожными.
- Бедняжка Джулиан, что же они с тобой сделали! Ты всегда был таким сильным, таким уверенным… А они обломали тебе крылья, и теперь ты никогда не сможешь летать.
- Би-Би, - хрипло сказал Джулиан, с трудом шевеля непослушными губами. - Они тебя не тронули? Что ты…
- Не надо говорить, Джулиан. Послушай лучше меня. У нас очень мало времени. Пожалуйста, Джулиан, сделай все, как они просят. Так будет лучше, честное слово. Ты же знаешь, что они все равно выбьют из тебя правду. Это неизбежно. Но тот человек, в которого ты к тому времени превратишься, даже имени моего помнить не будет. А если ты все расскажешь сам, тебя отпустят и мы с тобой снова будем вместе, как раньше. Нам же всегда было хорошо вдвоем, правда, Джулиан?
Джулиан молча смотрел на девушку. Он знал ее меньше года - раньше Би-Би была возлюбленной его младшего брата. Ради нее Аурик Скай пытался войти в клан Чоджиро. Чтобы произвести впечатление на членов могущественного клана, он сразился на Арене с самим Железным гладиатором. И был убит, разумеется. У него не было ни единого шанса выстоять против легендарного бойца. Джулиан предупреждал брата, но Аурик никого не хотел слушать. И вот его кровь обагрила песок Арены, а тело уволокли служители. Джулиан отомстил бы за Аурика, если бы мог. Но у него-то хватало здравого смысла, чтобы понять, что Железного гладиатора ему не одолеть никогда. Даже если поединок будет нечестным.
Поэтому он счел происшедшее еще одним проявлением жестокости Империи и отправился утешать Би-Би Чоджиро. Всю ночь они говорили об Аурике, а к утру девушка уже рыдала в объятиях Джулиана. Они встречались еще много раз, и кончилось все это тем, что они полюбили друг друга. Сначала Джулиан считал, что виноват перед погибшим братом, но Би-Би убедила его, что это не так. Аурик только порадовался бы за них, объясняла она. И Джулиан поверил. Теперь уже он рыдал в объятиях Би-Би, как будто говорил брату последнее прости. После этого они встречались так часто, как только могли. То есть очень и очень редко. Во-первых, члены клана Чоджиро ничего не должны были знать об этих встречах. Они придерживались чересчур строгих правил и не одобрили бы молодых людей. А во-вторых, у Джулиана были дела в подполье. Он далеко не сразу рассказал Би-Би о своей связи с мятежниками. Сначала она удивилась, а потом крепко обняла его, поцеловала и сказала, что он давно должен был обо всем ей рассказать. Вскоре после этого за ним пришли.
Джулиан Скай молча смотрел на свою любимую, опустившуюся на колени у его ног. Только сейчас он понял, кто его предал.
- Я думал, ты меня любишь, - сказал он наконец. - Как ты могла?
- Это было не так уж и трудно, дорогой. Мой долг перед кланом превыше всего. Аурик знал это. Именно поэтому он так и стремился попасть в клан Чоджиро. Ты никогда не спрашивал, как меня зовут. Ведь Би-Би - это не имя.
- Ты не велела мне спрашивать.
- Да. А ты всегда был таким послушным. Но одно то, что я скрываю от тебя свое имя, должно было тебе о чем-то сказать. Би-Би не имя, дорогой. Это предназначение. Я из Блю Блока.
Джулиан ошарашенно уставился на нее. Он, конечно же, слышал о Блю Блоке, но считал эти разговоры пустыми слухами. Блю Блок был последним тайным оружием лордов. Оружием против императрицы. Всех кандидатов тренировали вместе, прививая им преданность своим кланам. Беззаветную преданность и беспрекословное подчинение. Члены Блю Блока были повсюду - тихие и незаметные, они старались подобраться как можно ближе к тем, кто хоть что-то значил в этом мире. Последнее оружие. Отравленный кинжал, предназначенный Лайонстон или всякому, кто рискнет поднять руку на лордов. По крайней мере так говорили. Но слухи были настолько невнятны, что никто не воспринимал их всерьез. Лайонстон, во всяком случае, не воспринимала. Иначе она не успокоилась бы, пока не казнила всех членов организации, угрожавшей ее абсолютной власти.
Би-Би Чоджиро. Блю Блок. Человек, для которого верность клану важнее всего на свете. Важнее собственной чести и даже жизни.
- Наша любовь для тебя - ничто, да? - тихо спросил Джулиан.
- В моей жизни нет места тому, что ты называешь любовью. Ты мне очень нравился. Ты и сейчас мне нравишься. Именно поэтому я и прошу тебя побыстрее рассказать следователю все, что ты знаешь, и покончить с этим делом. Твой следователь - один из нас. Он тоже из Блю Блока. Когда он получит то, что хочет, он постарается склеить тебя и отправит обратно ко мне. Ты даже можешь осуществить мечту своего брата и войти в клан Чоджиро. Сначала, конечно, придется пройти через Блю Блок, но уверяю тебя, это не так уж и страшно. А потом тебе просто не будет дела до того, кем и чем ты был раньше.
- Если я заговорю, - хрипло возразил Джулиан, - сотни людей погибнут, а тысячи разбегутся кто куда, чтобы избежать гибели. Подполье не скоро оправится от такого удара. Фактически оно перестанет существовать. Нет, я не могу и не буду делать того, о чем ты просишь.
- Но ты же все равно все расскажешь! Все рассказывают. Пожалуйста, милый, поговори со следователем. Ради меня.
- Ради тебя? - Джулиан расхохотался бы, если бы у него так не пересохло в глотке. - Ради тебя? А кто ты такая? Я даже имени твоего не знаю, как не знаю, что ты такое. А ведь я любил тебя. Как я тебя любил! Я готов был умереть за тебя. А теперь мне даже смотреть на тебя противно. Сука!
- Не надо так говорить, Джулиан. Ведь нам с тобой было так хорошо вдвоем! Помнишь, как мы летали на гравилодке над Вороновыми горами, гоняясь друг за другом между струями огромных водопадов? Помнишь, как ярко сверкали двойные звезды той ночью над воротами Таннхаус? А как мы плясали вокруг костра на Пыльных равнинах воспоминаний - помнишь? Мы танцевали и пели, и казалось, что ночи не будет конца! Это все было наяву, Джулиан. И может повториться опять. Все теперь в твоих руках. Со мной ты забудешь о подполье.
- Би-Би, ты не могла бы кое-что для меня сделать?
- Конечно, милый. Хочешь воды?
- Нет. Просто наклонись поближе.
Би-Би Чоджиро улыбнулась и придвинула свое кукольное личико вплотную к разбитому лицу Джулиана. Ноздри его щекотал знакомый запах ее духов. Би-Би сложила губы для поцелуя… И тут Джулиан собрал все свои силы и ударил ее головой по лицу. Он был связан, и удар вышел не слишком сильным, но Би-Би все же потеряла равновесие и с размаху села на металлический пол. Ужас, удивление и боль отразились на лице девушки. Инстинктивным движением она подняла руки и прижала их к разбитому носу. Кровь струйкой стекала между пальцами. Несмотря на боль в пересохшем горле, Джулиан хрипло рассмеялся. Би-Би еще некоторое время растерянно моргала, глядя на него, а потом резко вскочила на ноги. Она попыталась вытереть кровь рукавом своего алого кимоно, но только сильнее размазала ее по лицу. Осознав, что привести себя в порядок не удастся, девушка убрала руки от лица и надменно улыбнулась:
- Спасибо, Джулиан. А я уж было начала тебя жалеть. Мне даже тяжело было думать о том, что тебе предстоит вынести. Но ты помог мне вспомнить, почему я отправила тебя сюда. Ты дерьмо, Джулиан. Ты низший из низших, и мы, сыны и дочери кланов, даже не замечаем таких ничтожных червяков, как ты. Подумать только, что я хотела сделать тебя одним из нас! Можешь сколько угодно рассказывать о Блю Блоке. Тебя услышит только твой следователь, а уж он проследит, чтобы эти сведения не просочились наружу. Даже если ему придется для этого подделать протоколы допросов. Думай обо мне, когда он начнет с тобой работать. А я буду думать о тебе.
Она несколько раз стукнула кулачком по двери, и та распахнулась. Би-Би Чоджиро, аристократка до мозга костей, послала Джулиану воздушный поцелуй и вышла из камеры, высоко подняв голову. Джулиан так и кипел от ярости, но ремни держали его крепко. Одну ошибку Би-Би все-таки совершила. Ей следовало перед уходом снова включить блокирующее устройство. Без него Джулиан мог покончить с собой и тем самым избежать допроса. Но сейчас он был слишком зол, чтобы об этом думать. Он мечтал лишь об одном - выжить, вырваться отсюда и убить Би-Би Чоджиро. Он вынесет все, что с ним будут делать. Он будет молча терпеть и ждать, пока они совершат свою первую и единственную ошибку. А потом он убьет следователя и уничтожит каждого, кто встанет между ним и его бывшей любовью. Как он любил ее еще несколько дней назад! А сейчас он думал только о том, как сожмет руками хрупкую шею Би-Би и как издевательская улыбка на ее лице сменится выражением ужаса. Джулиан хрипло рассмеялся, представив себе эту картину, и его следователь внезапно остановился у самого порога камеры. На какое-то мгновение ему показалось, что за дверью прячется опасный хищник. Но мгновение прошло, и следователь шагнул в камеру, добродушно улыбаясь своей будущей жертве. Перед тем как приступить, он аккуратно закрыл за собой дверь, чтобы крики Джулиана не беспокоили проходящих по коридору сотрудников.
Финлей Кэмпбелл возвращался в подполье на разбитом, залитом кровью флаере. От погони удалось уйти далеко не сразу. Преследователи оказались опытными бойцами, и Финлей выложился до предела, пытаясь стряхнуть их с хвоста. Он даже дышал с трудом после такой гонки.
Флаер плюхнулся на посадочную площадку, и Финлей привалился к панели управления, чтобы хоть чуть-чуть отдышаться, подпольщики со всех сторон бросились к флаеру - оттащить машину в безопасное место, пока имперские патрули не засекли ее с воздуха. Финлей выпрямился и легко спрыгнул на землю. Нельзя, чтобы люди видели твою слабость. Он получил массу удовольствия, наблюдая, как меняется выражение лиц тех, кто увидел его груз. Финлей привез с собой тело лорда Сент-Джона. Во-первых, это был лучший способ показать подпольщикам, что задание действительно выполнено. Во-вторых, лорды страшно разозлятся, когда поймут, что тело пропало. Ну а в-третьих, тело Билли - это неплохой трофей. Можно было, например, набить из него чучело и выставить где-нибудь на всеобщее обозрение. Пусть люди порадуются. Впрочем, сейчас Финлей хотел только одного - чтобы его оставили в покое.
Оставив тело там, где оно лежало, Финлей неохотно потащился к дверям лифта. Пусть о трупах и краденом флаере позаботится кто-нибудь другой. В ботинках громко хлюпала своя и чужая кровь. Кровоточила глубокая рана на ноге. Финлей получил и еще несколько ран, но держался прямо и даже виду не подавал, что измотан. Ничего не поделаешь, репутацию надо поддерживать.
Финлей с трудом дождался лифта. Все это время он стоял, положив руку на рукоять меча, - так было легче. Наконец лифт подошел, и Финлей шагнул внутрь. Когда двери закрылись, он тяжело привалился к стене и едва не сполз на пол. Давненько ему не было так плохо. Стареет, наверное. Еще немного, и будет он играть в шашки с другими такими же стариками. А пока что нужно хорошенько выспаться. Лучше всего проспать несколько дней подряд. Но сначала придется дать отчет лидерам подполья. Причем ни в коем случае не письменный. Это было бы слишком просто. Нет, он должен стоять перед ними, как школьник, и описывать мельчайшие подробности произошедшего. Финлей с тоской подумал о своей теплой постели и стаканчике крепкого бренди. Только эта мысль и помогла ему выдержать последний этап завершившейся операции. Бренди и еще - Евангелина. Что бы Финлей ни делал, он никогда не забывал о Евангелине.
Лифт остановился на этаже, которого не было на официальных планах подземелий. Двери раскрылись, и Финлей, шатаясь, вывалился в темный коридор. В подполье вечно не хватало света. Такое ощущение, что это делается нарочно, чтобы создать ощущение таинственности. А может, просто экономия. Финлей понял, что опять думает о посторонних вещах, и постарался внимательнее следить за дорогой. Здесь, в подземельях Голгофы, один стальной коридор почти ничем не отличается от другого. По дороге время от времени попадались люди, и Финлей даже находил в себе силы пробурчать что-нибудь в знак приветствия. Все встречные вежливо кивали в ответ. Еще бы, ведь он - Финлей Кэмпбелл. Герой, черт бы его взял.
Наконец он добрался до зала собраний. Это была старая, заброшенная рабочая станция, все сведения о существовании которой давно уже стерли киберкрысы-хакеры. Несколько коридоров сходились вместе, образуя приличных размеров зал, отделанный металлическими панелями. С потолка повсюду свисали провода и кабели. В общем, место производило впечатление временного пристанища. Как оно и было. Если надо, подпольщики в любую минуту могли подхватить свои пожитки и броситься врассыпную. После провала запланированной операции в бункере № 9 и последовавших за ним репрессий оставшиеся подпольщики постоянно находились в напряжении. Их осторожность теперь скорее напоминала манию преследования. Финлей вышел на середину зала и кивнул ожидавшим его там лидерам экстрасенсов. Сегодня их было только трое. Все лидеры скрывали свой облик с помощью наведенных телепатически ложных образов. Утверждалось, что это делается в интересах безопасности. Но Финлей не верил этому. Он считал, что у лидеров просто что-то не в порядке с кожей или с волосами. Финлей Кэмпбелл никогда не благоговел перед авторитетами.
Первый лидер, известный большинству под кличкой Господин Совершенство, скрывался под маской высокого античного красавца. Его обнаженный торс блестел от пота, хотя никакой тяжелой работой этот атлет никогда не занимался. Просто стоял, и все. Лицо его было строгим и неприступным, но, на вкус Финлея, чересчур смазливым. Даже ямочку на подбородке не забыли, сукины дети! А на гениталии Господина Совершенство Финлей вообще предпочитал не смотреть. Одно расстройство.
Рядом с идеальным мужчиной прямо в воздухе висел мерцающий диск - вращающееся колесо, переливающееся всеми цветами радуги. На него Финлей тоже предпочитал не смотреть. Постоянные смены цвета и яркости раздражали его глаза и вызывали головную боль. Третий лидер изображал двадцатифутового дракона, свернувшегося в ветвях высокого дерева. Дракон почти никогда не говорил, но его золотые глаза время от времени мигали, показывая, что он очень внимательно слушает. Иногда Финлею даже казалось, что с деревом все тоже не так-то просто.
Финлей оглядел зал, оттягивая неприятную процедуру. Вокруг уже собралась приличных размеров толпа. Желающих послушать его доклады всегда набиралось немало. Финлей благодарно улыбнулся болельщикам. Они тоже заулыбались и склонили головы в знак уважения. Некоторые даже зааплодировали. В толпе, как всегда, было много эльфов в кожаных куртках с цепями и изрядное количество клонов с одинаковыми лицами. Попадались и такие, как Финлей, одиночки, принятые в подполье потому, что оказались полезными. Кроме его болельщиков, в зале было полно других людей. Они входили и выходили, передавали сообщения, сами делали доклады или просто приходили потолкаться в надежде услышать что-нибудь полезное.
Финлей зацепил взглядом еще два лица и разинул рот от удивления. Вот уж кого он никогда не ожидал увидеть вместе! Да и в подполье им тоже вроде бы делать нечего… В толпе, оживленно болтая, стояли Адриана Кэмпбелл и Евангелина Шрек. Его жена и любовница. И похоже, они неплохо ладят друг с другом! Сначала Финлей даже подумал, что это тоже иллюзия. Злая шутка какого-нибудь экстрасенса, призванная выбить его из колеи. Но в подполье никто ничего не знал о его личной жизни. А значит, это действительно его женщины. Здесь. Вместе. Финлей завертел головой в поисках выхода. Есть вещи, на которые ни один мужчина смотреть не может. Если он сумеет удрать достаточно быстро…
- Финлей Кэмпбелл, ты не мог бы уделить нам немного внимания? - спросил мерцающий диск высоким пронзительным голосом, и Финлей болезненно поморщился. У него слишком сильно болела голова от этого писка. Похоже, слова предназначались не только для его ушей. Толпа зашевелилась, и все головы повернулись в его сторону. Финлей шагнул вперед и еще раз кивнул лидерам в знак приветствия, стараясь все же держаться от них подальше. Чертовы иллюзии действовали ему на нервы. Он отдал честь, но по стойке «смирно» становиться не стал. Если им нужны солдаты, пусть солдат и ищут. А он не солдат. Он - профессиональный нарушитель спокойствия и должен поддерживать свою репутацию.
- А вы не могли бы вертеться помедленнее? - спросил он у мерцающего диска. - У меня от ваших цветов в глазах рябит и морская болезнь начинается. Не понимаю, зачем вам вообще понадобились эти иллюзии. Вы что, до сих пор мне не доверяете? После всего, что я для вас сделал?
- Доверие тут ни при чем, - сказал Господин Совершенство своим приятным низким голосом. - Если ты чего-то не знаешь, никто не может заставить тебя выдать это. Безопасность - превыше всего. Особенно теперь.
Финлей громко фыркнул, стараясь не смотреть в сторону Адрианы с Евангелиной. На лбу у него выступил холодный пот.
- Я так понимаю, что вам нужен доклад. Хорошо, вот вам доклад. Я убил лорда Вильяма Сент-Джона и уйму охранников, угнал личный флаер Сент-Джона и удрал от погони. Конец доклада. Могу я идти? В комнате меня с нетерпением дожидается бутылочка бренди.
Не обращая внимания на ропот в толпе, Финлей повернулся к Господину Совершенство. На него хотя бы можно было смотреть без содрогания. Колесо мерцающего диска вдруг отчаянно завертелось, сверкая переливающимися цветами, так что Финлей против воли обернулся к нему. Пронзительный голос отражался от стен зала гулким эхом.
- В нормальной ситуации мы бы настаивали на более подробном докладе. Но сейчас у нас нет времени. Мы хотим, чтобы ты выполнил еще одно задание. Прямо сейчас.
Финлей вытаращил глаза от удивления и на какое-то мгновение буквально потерял дар речи.
- Чего-чего? Вы что, спятили? Я же только что вернулся! Я дрался на мечах, в меня стреляли, я едва удрал от погони на этом чертовом расписном флаере - у меня до сих пор голова кружится после этой сумасшедшей гонки! И вы хотите, чтобы я снова отправлялся на задание? Вы правда рехнулись или это ваше последнее желание? Потому что если вы сейчас же не передумаете, я все-таки выясню, что вы прячете за этими чертовыми масками! Да я вас в капусту изрублю и пущу на начинку для пирожков! Я устал как собака, а в таком состоянии чувство юмора у меня напрочь пропадает. Что до верности вашим идеалам или вам лично, этим я никогда не страдал. Я аристократ, забыли? И я никуда не пойду, пока не вымоюсь горячей водой, не поем по-человечески и не отосплюсь. А чтобы выспаться, мне нужно несколько дней. Я как дисраптер - должен перезаряжаться между выстрелами. Сейчас мои батарейки сели и сидят себе в уголочке, а чувство долга встало и ушло в неизвестном направлении, не оставив обратного адреса. Другими словами, черта с два я куда-нибудь пойду!
Толпа зааплодировала. Как раз такие речи здесь и любили. Финлей с надеждой взглянул на лидеров, но они уже не в первый раз слушали его отповеди и даже не удивились. Господин Совершенство эффектно поиграл мускулами и строго посмотрел на Финлея.
- Это очень важное задание. Под угрозой безопасность всего подполья. Пока тебя не было, на столицу совершила набег неизвестная ранее группировка мятежников. Они ворвались в помещение Налогового управления, быстро и квалифицированно вывели из строя Главный компьютер и удрали на корабле хайденов. До сих пор наши контакты с этой группировкой носили скорее познавательный характер. Но после этой операции мы должны признать наших новых союзников реальной силой. Более того, они сообщили нам потрясающую новость. Джек Рэндом вернулся. Он - их предводитель.
Толпа разразилась бурными аплодисментами и приветственными криками. Финлей не разделял их восторга. Он, разумеется, слышал о великом мятежнике-профессионале. Кто же о нем не слышал! Но Джек Рэндом был уже стар. Да и не верил Финлей легендам. Особенно с тех пор, как понял, что и сам стал живой легендой.
- А какое отношение все это имеет к тому заданию, которое я не собираюсь выполнять? - громко спросил он.
Аплодисменты сразу стихли, и все с интересом посмотрели на лидеров - что-то они ответят? Именно из-за таких драматических моментов народ и любил слушать Финлея Кэмпбелла. В душе он был великим артистом. Но Господин Совершенство был непреклонен.
- Благодаря своевременной атаке наших новых друзей почти все системы безопасности на Голгофе выведены из строя. Это значит, что сейчас можно сделать такое, что в другое время было бы неосуществимо. Все вы помните Джулиана Ская. Если бы не он, подполье не оправилось бы после провала в бункере № 9. Так вот, недавно его арестовали. Для нас жизненно важно, чтобы Скай не заговорил. Он один знает все новые имена, адреса и пароли. Мозг Ская заблокирован, но имперские мнемотехники, без всякого сомнения, доберутся и до скрытой информации. В нормальной ситуации мы были бы бессильны что-либо изменить. Но сейчас, когда кругом царит хаос, храбрец-одиночка может спасти все подполье.
- Так же, как и небольшая хорошо вооруженная армия, - огрызнулся Финлей. - Подумайте только, сколько еще узников вы сможете освободить!
- Мы не можем рисковать таким количеством людей, - сообщило крутящееся колесо. - Ская держат в зоне максимальной безопасности. Даже сейчас, в самый благоприятный для нас момент, его наверняка охраняют как люди, так и нелюди. Один человек может незаметно проскользнуть там, где не пройдет никакая армия. И этим человеком будешь ты.

Предыдущая страница 7 Следующая страница


Охотник за Смертью: Восстание 8

- Потому что я храбр, талантлив и не так уж и ценен?
- Вот именно. Не последнюю роль в нашем выборе сыграло и то, что только у тебя есть хоть какой-то шанс выполнить это задание. Другие неизбежно потерпят поражение. Что с тобой, Финлей? Неужели ты не хочешь принять вызов? Я думал, это не в твоем характере.
- Это не вызов, а смертный приговор. А самоубийство, что бы вы там ни думали, вовсе не входит в мои планы. Найдите себе другого идиота.
- Тебе все же придется взяться за это дело. Мы должны спасти или убить Ская, пока он не заговорил. Какую из этих двух схем выполнить целесообразнее, ты разберешься на месте.
- Эй! Вы меня слышите? Я никуда не пойду!
- Мы выследили, где они держат Ская. В мозгу у каждого экстрасенса подполья есть маленький телепатический маячок. Маячок Ская все еще работает. А значит, мы знаем, где он находится, и можем телепортировать тебя прямо туда.
- Допустим, я на это клюнул. Дальше что?
- Те, кто захватил Ская, наверняка знают про маяк. Они не впервые сталкиваются с подобными устройствами и до сих пор всегда выводили их из строя. Сразу. Маячок Ская, скорее всего, просто приманка в западне. Они знают, что мы обязательно попробуем заставить Ская замолчать, и наверняка готовы сразиться с целой армией. Но к твоему появлению они не готовы. Однако мы должны предупредить, что почти наверняка не сможем телепортировать вас обратно. Нам попросту не дадут этого сделать.
- Повторите еще раз, если я чего-нибудь не понял, - сказал Финлей. - Значит, вы намерены телепортировать меня в подземную тюрьму Голгофы и бросить там среди легионов вооруженных охранников, как людей, так и нелюдей, с тем чтобы я освободил Ская и выбирался оттуда, как хочу?
- Вот именно, - согласился Господин Совершенство. - Эдакая приятная прогулочка. Видишь, Финлей, мы тебе полностью доверяем. Кроме того, поскольку эта ловушка так очевидна, вряд ли они ожидают, что кто-нибудь в нее попадется. Тем более одиночка. Так что в каком-то смысле ты застанешь их врасплох.
- Вы пропустили одно слово - «бы». Застал бы, если бы пошел туда. Но, как я уже говорил, самоубийство в мои планы не входит. Я не намерен браться за это дело, и пока что вы не сказали ничего такого, что заставило бы меня изменить свое решение.
- Именно поэтому они и позвали сюда меня, - сказала Евангелина Шрек. Медленно, не отрывая взгляда от глаз Финлея, она подошла поближе и уже потянулась было обнять его, но Финлей вдруг предупреждающе вскинул руку:
- Не надо. Я весь в крови и грязи. Ты испачкаешь платье.
Евангелина печально покачала головой. Она изо всех сил старалась не показывать, как больно ей смотреть на многочисленные раны возлюбленного.
- Опять кровь. Опять боль и страдания, и все это ради меня. Я всегда знала, что ты делаешь это только ради меня. Тебе ведь наплевать на подполье с его идеалами, да, Финлей?
- Надо же мне что-то делать, - смутился Финлей. - Я не могу сидеть сложа руки. И потом, мне все-таки не совсем наплевать. Я никогда не забуду того, что увидел в вашем Червивом Аду, и не допущу, чтобы этот ужас продолжался. Я поклялся кровью и честью, что до последней капли крови буду сражаться за уничтожение бункера № 9 и породившей его системы. И подполье предоставляет мне такую возможность. Но это задание я выполнять не буду. Даже ради тебя, Эви. Я знаю пределы своих возможностей.
- Я тоже. Ты прав, Финлей. Ты действительно можешь погибнуть. Но это совершенно необходимо. Хочешь, я пойду с тобой? Мы будем сражаться рядом и вместе погибнем.
- Нет! Этого я не хочу. Я и так едва не потерял тебя в бункере № 9. И не хочу рисковать снова твоей жизнью. Я должен знать, что ты в безопасности, Эви. Я не могу без тебя. Этот придурок Скай действительно так важен?
- Если он заговорит, всем нам снова придется спасаться бегством. Тысячи клонов и экстрасенсов будут в страхе ждать ареста и смерти. И их покровители тоже. От такого удара мы оправимся не раньше, чем через десять-двадцать лет, и это еще оптимистический прогноз. Подполье может и не выжить. Но восстание все равно будет. По странной иронии судьбы именно сейчас все складывается в нашу пользу. Эти новые повстанцы во главе с Джеком Рэндомом станут той самой спичкой, которая поджигает пороховой погреб. Прогнившая Империя рухнет.
- Чего ты хочешь, Эви?
- Того же, что и ты. Хочу, чтобы мы с тобой были вместе. Здесь. В безопасности. Но наши желания больше ничего не значат. Если Скай заговорит, мы лишимся даже того немногого, что у нас есть. Ты должен идти, Финлей. Только ты можешь выполнить это задание. Только у тебя есть шансы вернуться живым.
- А если я не вернусь? Если я погибну, сражаясь за ваше проклятое дело?

- Часть моей души умрет вместе с тобой, - ответила Евангелина, не отводя взгляда. - Я знаю, о чем прошу, Финлей. Но я все равно буду просить тебя об этом. Сердце мое рвется на куски, а я…
- А ты все равно просишь.
- Да. Это мой долг. Я делаю это во имя всех клонов и экстрасенсов, замученных в застенках бункера № 9.
Во имя тех, чьи страдания в Империи никого не интересуют только лишь потому, что это не люди.
- Опять ты нечестно играешь, - чуть улыбнулся Финлей.
- Я люблю тебя, Финлей. И если ты откажешься, я все равно буду тебя любить.
- Я люблю тебя, Эви. Люблю, несмотря на твою просьбу.
Они смотрели друг другу в глаза и не замечали никого вокруг. Любовь их была такой сильной, что даже толпа замолкла, не в силах вымолвить ни слова. И тут вперед выступила Адриана:
- Не делай этого, Финлей. Ты был бы безумцем, если бы согласился. Все только и рассказывают мне, какой ты замечательный боец, но то, чего они хотят, выше человеческих сил.
Финлей холодно улыбнулся:
- Ты никогда в меня не верила, Адриана.
- При чем тут я? Скажи им, пусть найдут кого-нибудь другого. У них что, бойцов мало?
- Нет времени, - объяснил Финлей. - Разве ты не слышала?
- Черт возьми, да перестань ты со мной спорить! О тебе же беспокоюсь!
- Правда? Что это с тобой?
- Пусть меня повесят, если я знаю. Я даже не понимаю, зачем меня сюда занесло. Но в последнее время мы здорово сблизились с Евангелиной - к нашему с ней общему удивлению. Она, видишь ли, считает тебя героем и великим воином. А поскольку она не легковерная дура, я подумала, что это может оказаться правдой. Хотя, если ты и впрямь такой хороший актер, твое место не здесь, а на сцене. Но мертвый ты не сможешь быть ни воином, ни актером. А если ты согласишься, ты погибнешь. С тем же успехом можно отправляться на Арену безоружным, да еще привязав одну ногу за спину. Не ходи, Финлей. Не хочу, чтобы ты умирал, пока мы с тобой не познакомились - это после стольких-то лет брака! Скажи им, пусть катятся к черту со своим заданием. Всегда можно придумать какой-нибудь другой способ добиться желаемого. Вот пусть и думают.
- Думаешь, мне слабо, да? - спросил Финлей. - Ошибаешься, Адди! Да я могу прыгнуть туда, схватить этого придурка и удрать, пока оставшиеся в живых идиоты стражники буду крутить головами и выяснять, что случилось. Я воин, черт меня побери! Лучший воин, чем все известные тебе сукины сыны.
- Да ты не слушал! - воскликнула Адриана. - Ты никогда меня не слушаешь! Эви, поговори с ним.
- Но я хочу, чтобы он согласился, - сказала Евангелина. - Финлей, пожалуйста, сделай это ради меня. Я не хочу окончить свои дни в камере восстановленного бункера № 9.
- До этого никогда не дойдет, - сказал Финлей. - Я не позволю им забрать тебя.
- Когда Джулиан Скай заговорит, защитить меня не сможешь даже ты. Но я лучше умру, чем дам себя арестовать.
- Ни один волос не упадет с твоей головы, даже если мне придется перебить всех солдат Империи, - сказал Финлей. - Хорошо, я пойду. Но если я каким-нибудь чудом сумею выжить, я потребую награды. - Он оглянулся и свирепо посмотрел на лидеров. - Слышали, вы, мерзавцы?
- Этим ты нас не удивил, - сказал мерцающий диск, переливаясь всеми цветами радуги. - И чего же ты хочешь?
- Валентина, - ответил Финлей, неприятно улыбаясь. Улыбка эта скорее напоминала неподвижный оскал черепа. - Точнее, его голову.
Еще недавно Валентин Вольф был одним из покровителей подполья. У него были деньги и влияние, и всем этим он щедро делился с мятежниками. В разумных пределах, естественно. Он не хотел себя скомпрометировать. Но потом Валентин внезапно объявил войну Кэмпбеллам, победил их и стал главой клана, поскольку отец его погиб во время штурма башни Кэмпбеллов. Получив таким образом богатство и власть, новый глава семьи Вольфов потерял всякий интерес к восстанию и подпольщикам. Он не являлся на собрания и пресекал любые попытки контакта. После нескольких подобных попыток подполье оставило его в покое. Если бы Валентин захотел, он мог бы очень сильно навредить подпольщикам. Он знал имена и адреса, планы и места собраний. Некоторые особо непримиримые подпольщики, в основном из числа эльфов, требовали, предосторожности ради, убить Валентина. Но лидеры подполья говорили «нет». Валентин молчал, и потому не было нужды пугать или расстраивать других помогавших подполью аристократов. Это послужило бы им плохой рекламой. Кроме того, у Валентина как у главы клана была очень хорошая охрана, и убить его не так-то просто. А в случае неудачного покушения Валентин немедленно разгласит все известные ему тайны подполья.
Но если Валентина убьет Финлей Кэмпбелл, это совсем другое дело. Все можно будет объяснить кровной враждой. Опять, дескать, Кэмпбеллы с Вольфами подрались. Заманчивая идея. Пока Валентин Вольф жив, он может в любую минуту использовать то, что ему известно, против подполья. Конечно, он не Джулиан Скай, но навредить может довольно сильно. Если захочет. Кроме того, существует еще лорд Драм. В свое время он под именем Гуд проник в подполье, приобрел немалое влияние среди повстанцев и предал их во время операции в бункере № 9. Именно из-за него Джулиан Скай попал в застенок. Правда, до сих пор лорд Драм даже не пытался давить на Валентина, но материал для шантажа у него был.
Обо всем этом подумали трое лидеров, когда Финлей Кэмпбелл высказал свою просьбу. Финлей знал все их мысли - не нужно было быть телепатом, чтобы понять, что к чему. Они уже много раз обсуждали все аспекты проблемы. До сих пор лидеры всегда говорили «нет». Но сейчас обстоятельства изменились.
- Хорошо, - сказал дракон. Его золотые глаза не мигая смотрели на Финлея. - Если произойдет невероятное, если ты выполнишь задание и вернешься живым, тебе больше никто не запретит мстить Вольфу. Но помогать тебе мы тоже не будем. Все последствия убийства падут на твою голову. Это ваши с Валентином личные счеты, и в случае необходимости мы так и скажем.
- Звучит заманчиво, - сказал Финлей. - Никогда не сомневался в вашем ко мне добром отношении.
- Вот твое задание, - взволнованно мерцая, сказало светящееся колесо. - В зависимости от ситуации спасти или убить экстрасенса Джулиана Ская и не дать ему заговорить. Мы телепортируем тебя к его камере и предоставим самому себе. Но кое-чем мы все-таки можем тебе помочь.
Один из эльфов выступил вперед и вручил Финлею плоскую металлическую коробочку. На ее поверхности виднелась одна-единственная ярко-красная кнопка. Финлей задумчиво взвесил коробочку на ладони. Он никогда раньше не видел таких штук, но сразу понял, что это такое. Пси-бомба, запрещенное во всей Империи страшное оружие. Когда пси-бомбу включали, все неэкстрасенсы в радиусе ее действия теряли способность мыслить. Сначала у них начинались галлюцинации, потом наступало безумие и, наконец, кататония. Оружие жестокое и беспощадное - последняя надежда для тех, кто дошел до крайней степени отчаяния. Пси-бомбы были большой редкостью - как и в случае с блокиратором биополя, для их изготовления требовался мозг живого экстрасенса. Финлей даже и предположить не мог, что у экстрасенсов - лидеров подполья - вдруг скажется такая штука. А уж ему ее ни в коем случае не должны были давать. Вероятно, они и вправду уверены, что он не вернется, а значит, никому ничего не расскажет.
Финлей не мог отогнать от себя мысли о том экстрасенсе, чей мозг послужил основой для страшного устройства. Добровольно ли он пожертвовал собой? А может, маленькая красная коробочка до сих пор способна думать и чувствовать? Финлей подавил эмоции и сунул бомбу в карман. Вежливо кивнув эльфам, он еще раз отдал честь лидерам - на прощание. Затем взял под руку Евангелину и медленно направился к выходу. Адриана последовала за ними. Образы лидеров лопнули, как мыльные пузыри, и пропали. Толпа начала рассасываться. Люди оживленно болтали - Финлей на неделю обеспечил их пищей для сплетен.
Финлей Кэмпбелл понимал: подпольщики уверены, что Ская он убьет. Во-первых, он, по их мнению, груб и безжалостен, а во-вторых, в одиночку легче ускользнуть. Что ж, значит, они ошибаются. Финлей твердо решил выручить своего подопечного. Может, потому что в прошлый раз не сумел спасти почти никого, а может, просто хотел доказать экстрасенсам, что они ошибаются. Он не машина и не хищный зверь, готовый разорвать любую жертву, как только его спустят с цепи. И хотя бы ради Евангелины он должен оставаться человеком.
Финлей улыбнулся своей возлюбленной и сухо кивнул Адриане:
- Никогда не думал, что увижу вас вместе и дело обойдется без драки. Какого черта вы здесь делаете?
- С кем только не сведет случай, - ответила Адриана. - Что мне до предрассудков?
- Да уж, - фыркнул Финлей. - Тебе на все плевать.
- Ты не должен был соглашаться, - сказала Евангелина. - Что бы я ни говорила, я не хочу, чтобы ты умирал.
- Нет, я должен был, - возразил Финлей. - Кроме очевидных причин, у меня есть и свои личные. Ты никогда не понимала, зачем я сражаюсь на Арене. Я - человек действия. Опасность и запах крови возбуждают меня. Я жив, только когда балансирую между жизнью и смертью. А теперь, когда прежняя жизнь кончилась, мне и заняться-то больше нечем.
- У тебя есть я, - сказала Евангелииа.
- В последнее время я почти не вижу тебя, - возразил Финлей. - Да, раньше я забывал с тобой обо всем. Мне не нужна была даже Арена с ее кровью и убийствами. Но теперь у тебя уйма обязанностей там, наверху, и почти не остается времени для меня. Ты должна понять, что движет мной, Эви. Может, это некрасиво или нечестно, но я такой, какой есть, и с этим уже ничего не сделаешь. Я всегда должен был убивать, потому что я хищник. Просто теперь это стало заметно всем.
- Плевала я на то, что наверху! - воскликнула Евангелина. - И обязанности мои тоже могут катиться к черту. Их стало слишком много. Голова забита всякой ерундой, а на то, что действительно важно, времени не остается. Если хочешь, я могу поселиться с тобой внизу, а подпольщики пусть ищут себе других связных. В этом мире реальны только мы с тобой и наша любовь. Остальное - суета.
Финлей привлек ее к себе и поцеловал. Страсть билась в воздухе как огромная бабочка. Адриана задумчиво глядела на целующуюся парочку. Воистину, сегодня день сюрпризов! Такого Финлея она еще никогда не видела. Как же она могла так ошибаться в человеке, рядом с которым прожила столько лет? Хорошенький мальчик Финлей с его вечными нарядами и побрякушками оказался убийцей с Арены. Евангелина, которая при дворе всегда была тихой мышкой, пережила множество ужасов и скрывала в душе удивительную храбрость, которой Адриана могла только восхищаться. Да, сегодня оба они были несколько издерганы, но Адриану это не смущало. Она всегда питала слабость к сильным личностям. Финлей и Евангелина давно уже жили в разных мирах. Их ничего не связывало, кроме любви, но этого оказалось достаточно. Это Адриана видела прекрасно. Слепой бы увидел.
И вот, впервые в жизни, Адриана Кэмпбелл растерялась. Она действительно не понимала, что ей теперь делать. Финлей спятил, что согласился выполнять это проклятое задание, - но похоже, спятил он уже достаточно давно. И переубедить его она не сможет. А к этому Адриана совсем не привыкла. Самоуверенность и умение выбирать подходящие слова всегда позволяли ей добиться своего. Адриана так привыкла полагаться на свой острый язычок, что давно уже забыла другие методы борьбы. А терять этого нового, интересного Финлея ей ох как не хотелось. Адриана даже сама удивилась - надо же, как он ей, оказывается, дорог! Финлей с Евангелиной наконец-то оторвались друг от друга, чтобы перевести дух, и Адриана многозначительно кашлянула. Получилось очень неплохо. В прежние времена от многозначительного кашля Адрианы все испуганно замолкали. Любовники обернулись к ней, не разжимая объятий.
- Подожди, Финлей, - твердо сказала Евангелика. - Ничего пока не говори. Мы с Адрианой стали друзьями. Она помогла мне сделать одну вещь - очень неприятную, но совершенно необходимую. Я давно должна была ее сделать, но все не решалась. И еще. Я не собираюсь говорить тебе, что это за вещь. Хватит с тебя того, что теперь я смогу бывать внизу гораздо чаще. И обязаны мы этим Адриане.
- Ну, за это спасибо, Адди, - сказал Финлей.
- Вежливый ты наш, - ответила Адриана. Некоторое время оба молчали, подыскивая достойный ответ, но все же у них хватило ума не ссориться.
- Ну и какие у тебя планы, Адди? - спросил наконец Финлей. - Хочешь присоединиться к мятежникам?
- Может быть, - ответила Адриана. - Уж очень тяжело стало жить наверху. Мне нужно по-новому организовать меры безопасности. Слушай, Финлей, а ты что, действительно дрался на Арене?
- Он был Железным гладиатором, - сказала Евангелина, и они с Финлеем оба рассмеялись, глядя на растерянное лицо Адрианы. Но она довольно быстро пришла в себя и даже сумела посмеяться вместе с ними.
- Кто знает, - сказала Адриана, - может, я сумею заморочить Лайонстон голову так, что она реформы начнет проводить.
- Уж если кто и может это сделать, то только ты, - великодушно признал Финлей.
Экстрасенсы телепортировали Финлея Кэмпбелла в один из полутемных коридоров Центра дознания. Финлей был спокоен и готов ко всему. Меч он заранее вытащил из ножен - и не зря. В коридоре, кроме него, оказалось еще человек шесть стражников. У них тоже были мечи, но бедняги так растерялись, что даже не успели их вытащить. Клинок Финлея обрушился на них как молния. Тишину разорвали предсмертные крики, и через минуту все было кончено. Финлей прижался к стене и напряженно вслушивался в тишину, сжимая в руке окровавленный меч. Должно же подойти подкрепление! Секунды шли, но никто так и не появился. Очевидно, резня прошла достаточно тихо и другие посты ничего не услышали. Финлей разочарованно фыркнул и стряхнул с лезвия капельки крови. Никакого удовольствия. Работа для любителя. Делать нечего. Если это здесь считают ловушкой, задание и ребенок мог бы выполнить. И тут Финлей заметил немигающий глаз камеры в потолке и пришел к выводу, что надо пошевеливаться. Те, кому надо, уже увидели все, что здесь произошло, и наверняка выслали подкрепление - кучу стражников с дисраптерами и сторожевыми собаками. А собак Финлей никогда не любил.
Финлей огляделся вокруг и подумал, что зря он не взял карту. Тусклые лампы освещали гладкие стальные стены коридора и одинаковые запертые двери камер. Двери, как и стены, были стальными и запирались на электронные замки. Пахло дезинфекцией и еще чем-то неприятным. Джулиан Скай, несомненно, находился где-то поблизости, но где - это вопрос. Подпольщики все-таки догадались, что телепортировать Финлея прямо к маячку Ская не стоит. Ведь в этом случае он материализовался бы в запертой камере, где его наверняка уже ждали бы. Такой план никому не показался особенно разумным, прежде всего самому Финлею. Так что экстрасенсы отыскали неподалеку от камеры кусок открытого пространства и забросили Финлея прямо туда. Он еще немного потоптался на месте и решительно двинулся к двери ближайшей камеры. Все равно ничего лучшего пока не придумаешь. На стальной поверхности двери обнаружился маленький обзорный экранчик. Финлей включил его и заглянул в камеру.
На длинном металлическом столе лежал человек с начисто содранной кожей. Он был жив и даже пытался шевелиться, борясь с какими-то невидимыми путами. Обнаженные мускулы блестели свежей кровью, лишенные век глаза ярко выделялись на красном мясе лица. Кровь ручьями лилась на стол и по специальным желобам стекала куда-то вниз. Аппарат искусственного кровоснабжения накачивал в вены несчастного свежую кровь. Финлей выключил обзорный экран и прижался лбом к холодной металлической двери.
Он ничем не мог помочь этому бедняге. Спасти всех он все равно не успеет. А подпольщики несколько раз повторили, чтобы он ни на что не отвлекался, пока не разберется с основным заданием. Скай не должен заговорить.
Финлей судорожно вздохнул. Он принял решение. Гори они огнем, эти подпольщики! А на Империю он и вовсе плевать хотел. Кто он будет, если позволит так издеваться над человеком?! Финлей вытащил из кармана электронную отмычку, приложил ее к замку, и дверь камеры бесшумно распахнулась.
Он проскользнул внутрь и услышал, как человек на столе застонал от невыносимой боли. Финлей нагнулся над ним, бормоча что-то успокаивающее, и узник затих.
Только теперь Финлей увидел, что тело несчастного пришпилено к столу десятками раскаленных гвоздей. Как их вынуть, было непонятно. Можно, конечно, выдернуть руками, но в этом случае бедняга умрет от шока. А уйти и оставить человека в таком положении Финлей не мог. Еще минуту он простоял неподвижно, пытаясь найти хоть какой-нибудь выход. Но выхода, похоже, не было. Он ободряюще улыбнулся узнику и вонзил меч в обнаженное пульсирующее сердце. Хлынула кровь, человек на столе дернулся и затих. Финлей яростно пнул стол и вышел из камеры.
Теперь он открывал все двери и освобождал тех, кого еще можно было освободить. Остальных пришлось убить. Некоторые даже сами просили его об этом. Коридор заполнили ошалевшие от свободы люди. Они толпились вокруг Финлея и пытались благодарить его сорванными от крика голосами. Тем, кто покрепче, Финлей раздал оружие убитых стражников, а затем предоставил бывших арестантов самим себе. Он еще не выполнил задания.
Неподалеку послышался топот, и целый отряд стражников вывалился из-за поворота в дальнем конце коридора. Финлей улыбнулся. Кажется, начинается потеха. А вот это уже хуже - в другом конце коридора показался второй отряд. Освобожденные узники сгрудились вокруг Финлея, и он с сожалением вздохнул. Хороший был бы бой, но - увы! - и его возможностям есть предел. Кроме того, надо ведь и о других думать. Финлей вытащил из кармана пси-бомбу и нажал на красную кнопку.
Подбегавшие с обеих сторон стражники резко остановились и с воплями схватились за головы. Мысли их путались, перед глазами все плыло… В мгновение ока организованная армия превратилась в безумную перепуганную толпу. Финлей и бывшие узники стояли и смотрели как завороженные. Сами они не попали под влияние пси-бомбы - вблизи она не действовала. Наконец Финлей отключил устройство и предоставил своим подопечным самим разбираться со стражниками. Ему надо было спешить. Арестанты с яростью набросились на своих прежних мучителей. Стальные стены коридора забрызгала кровь. А Финлей все продолжал открывать двери и выпускать людей на свободу, пока наконец не добрался до камеры Джулиана Ская. Он распахнул дверь и замер на пороге, потрясенный открывшейся его взгляду картиной.
Юный экстрасенс был привязан широкими ремнями к одному из проклятых стальных столов. Затылок его был выбрит, части черепа не хватало. Сотни разноцветных проводков соединяли открытый мозг с безобразного вида машиной, над которой склонились два мнемотехника в традиционных белых одеждах. На минуту они прервали свои занятия, чтобы улыбнуться оцепеневшему Финлею. У обоих на боку висели дисраптеры, но мнемотехники даже не стали вынимать их. Финлей медленно двинулся внутрь камеры, не обращая внимания на раздававшиеся из коридора крики ярости и отчаяния. Ни ловушек, ни стражников здесь, похоже, не было. Мнемотехники заметили окровавленный меч Финлея и переглянулись. Оба они были высокими и худощавыми, а их бледные аскетические лица подходили скорее монахам, чем палачам. Тот, что постарше, улыбнулся Финлею:
- Заходите, юноша. Мы давно вас ждем. А не вас, так кого-нибудь еще. Вы ведь пришли спасать бедняжку Джулиана? Боюсь, вы немного опоздали. Если вы попытаетесь сдвинуть его с места, он погибнет. А чтобы бедняжка Джулиан ничего не натворил, мы установили в камере блокиратор биополя, так что ваша пси-бомба здесь не подействует. Мерзкая штука, но совершенно в нашем с вами случае бесполезная. И меч свой тоже можете убрать. Если я нажму одну из этих кнопочек, бедняжке Джулиану станет так больно, что вы и представить себе не можете. Так что уберите-ка меч, юноша. И побыстрее.
Финлей вложил меч в ножны, но сдаваться пока не собирался.
- Что вы с ним делаете? - тихо спросил он таким голосом, что у кого угодно мурашки бы по спине побежали.
Но мнемотехник продолжал улыбаться:
- Мы изучаем его мысли. Еще недавно мы просто использовали бы для этой цели одного из маленьких питомцев Большого Червя. Но по милости ваших друзей-террористов нам пришлось вернуться к старым, более грубым методам. Перед вами, юноша, система весьма простых и эффективных зондов, призванных раздражать нужные нам участки мозга. Например, вот этот зонд введен в тот центр, который отвечает за боль и наслаждение. Как вы думаете, что из этого нас интересует? Операция абсолютно безболезненна. Несомненно, пациент испытывает некие неудобства во время подготовительных процедур, но в самом мозгу нет болевых рецепторов. Что сильно облегчает нашу работу, ибо мы можем причинять боль лишь в тех случаях, когда это необходимо. Но зато какую боль…
Вот эти провода ведут к зондам, отвечающим за различные виды памяти. На стене за нами вы видите экран, на котором мы можем прокручивать воспоминания пациента с любой интересующей нас степенью точности, независимо от его желания. К несчастью, эта процедура довольно сильно разрушает ткань мозга, но это никого не волнует, кроме, разумеется, вас. Но о вас скоро позаботятся стражники. А пока они не подошли, не двигайтесь, пожалуйста, если не хотите причинить боль своему приятелю.
Крики в коридоре прекратились. Финлей нахмурился. Либо бывшие узники перебили всех стражников, либо, наоборот, стражники каким-то образом сумели навести порядок. А узнать, что именно произошло, он не может. Наверное, следовало бы убить этих двоих, а потом и Ская. Но пока еще есть шанс спасти беднягу, он просто не может так поступить. Надо бы заставить мнемотехников вытащить из головы Ская эти треклятые провода. Но как? Убьешь одного, и второй тут же отыграется на своей беспомощной жертве. А стоять и ждать, пока мнемотехники ошибутся, тоже нельзя. Скоро здесь будет уйма стражников. Взгляд Финлея упал на бледное лицо Ская, и глаза их встретились. Скай пытался что-то сказать.
- Пожалуйста… - прошептал он.
- Вот видите! - сказал мнемотехник. - Ваш друг понимает, что происходит.
- Пожалуйста, - сказал Джулиан Скай. - Убейте меня…
Мнемотехник бросил на него сердитый взгляд.
Финлей рассмеялся мрачным, безрадостным смехом:
- Нет, доктор, он все правильно понимает. Мое задание в том и состоит, чтобы отнять у вас Ская - не важно, каким способом.
Молниеносным движением он выхватил дисраптер и пристрелил мнемотехника, который держал палец на кнопке. Тот, что помоложе, рванулся было к аппарату, но кинжал, вылетевший из рукава Финлея, попал ему прямо в глаз. Мнемотехник прижал обе руки к окровавленному лицу, а потом упал навзничь и больше не двигался. Финлей удовлетворенно кивнул, сунул дисраптер обратно в кобуру и подошел к лежавшему на столе экстрасенсу. Скай попытался улыбнуться. На лице его были видны следы недавних побоев, но взгляд оставался ясным и осмысленным.
- Я знал, что кто-нибудь придет. Надо было только продержаться подольше…
- Что мне теперь делать? - спросил Финлей. - Я не разбираюсь во всей этой механике. Как мне вытащить провода из твоей головы?
- Тебе - никак. Но теперь я и сам могу…
Скай закрыл глаза и сосредоточился. В течение нескольких томительно долгих мгновений не происходило ничего, а затем вдруг разноцветные провода, извиваясь, поползли наружу. Они падали на пол, как мертвые змеи, и когда упал последний, Скай наконец расслабился. Полностью. Финлею сначала даже показалось, что юный экстрасенс умер. Но, приложив руку к шее Джулиана, он ощутил под своими пальцами ровный и сильный пульс и принялся торопливо отвязывать ремни. Стражники наверняка уже на подходе. Он усадил Ская на стол, и из безобразной раны на затылке потоком хлынула кровь. Финлей осторожно приложил на место лоскутья сорванной кожи, чтобы прикрыть обнаженный мозг, и укрепил их, обвязав бритую голову экстрасенса носовым платком. Платок, по счастью, оказался чистым. Скай открыл глаза и посмотрел на свое отражение в полированной поверхности стены:
- Славная работа. Теперь я похож на пирата. Но это ничего не меняет. Выбраться отсюда я не смогу, а снова попадать к ним в лапы не хочу. Так что убей меня.
- Это не метод, - сказал Финлей.
- Только не говори, что тебя не проинструктировали на этот счет. Ты должен заставить меня замолчать, а как - не важно. Будто я не знаю, как это делается в подполье!
- Умереть может кто угодно. Это легко. Но если ты сдашься и предпочтешь смерть борьбе, значит, тебя уже сломали. Ты должен остаться в живых, выбраться отсюда и отомстить гадам, которые тебя так покалечили. В этом смысл восстания, и для этого существует подполье. Выведешь нас наружу, если я помогу тебе выбраться из зоны действия блокиратора биополя?
- Не знаю, выйдет ли, - слабо улыбнулся Джулиан. - Но попробовать стоит. Во-первых, они поставили глушитель на минимум. Чтобы не повредить мой мозг, пока мнемотехники не закончат работу. А во-вторых, твоя пси-бомба что-то в нем повредила. Иначе я не смог бы вытащить из головы провода. За несколько коридоров отсюда мои пси-способности могут полностью восстановиться. И тогда я покажу тебе, что такое настоящий фейерверк.
- А ты мне нравишься, парень, - ухмыльнулся Финлей. - Идем!
Он помог юному экстрасенсу слезть со стола и удержать равновесие - отвыкшие от тяжести тела ноги Джулиана подкашивались от слабости. Что бы Финлей ни говорил, он был серьезно обеспокоен состоянием Ская. Видно было, что юного экстрасенса основательно избили, прежде чем взяться за обработку его мозгов. Если придется драться или долго бежать, у них могут возникнуть серьезные неприятности. Но Финлей не собирался обдумывать эту проблему заранее. Будут неприятности - тогда и посмотрим. Он повернулся и вышел из камеры. Скай последовал за ним.
Повсюду валялись трупы стражников и экстрасенсов, но все уцелевшие уже покинули этот коридор. Звуки боя переместились куда-то дальше, к центру уровня. Интересно, кто из них сейчас выигрывает. Скай покрутил головой, чтобы сориентироваться, и вышел вперед показывать дорогу.
- Все заведения такого рода построены по стандартному плану, - объяснял он, осторожно перешагивая через трупы. - Я не так давно изучил планировки всех Имперских центров дознания. Мы с подпольщиками планировали провести несколько спасательных миссий с использованием телепортации и пси-бомб. Но это было до провала. Насколько я помню, все эти коридоры должны выводить в центральный зал. Оттуда я наверняка найду дорогу к ангару, где они держат флаеры. Там нам придется перебить десяток стражников, угнать флаер, не подорвавшись на одной из многочисленных ловушек, и смыться отсюда, пока они не врубят все свои блокираторы биополя на полную мощность и не лишат меня способностей.
- Без проблем, - сказал Финлей.
- Но между нами и центральным залом - куча стражников!
- У меня есть пси-бомба.
- Лучше сэкономь ее. Пси-бомбы хватает на десять-двенадцать раз. Мозговая ткань выгорает.
- Обойдемся и без бомбы, - сказал Финлей. - У нас еще есть я.
- Ты всегда так самоуверен?
- Естественно. Как ты думаешь, почему подполье послало сюда именно меня? Так что не волнуйся, парень, а то еще язву наживешь. Держись за меня, и я вытащу тебя отсюда.
- Ты можешь, - улыбнулся Скай. Впервые за все это время его улыбка была искренней.
Он зашагал вперед, ведя за собой Финлея. Коридоры разветвлялись и скрещивались, но Скай уверенно продвигался вперед и, не колеблясь, выбирал нужные повороты. Финлей был не в состоянии отличить один коридор от другого, но Скаю он доверял. Юный экстрасенс двигался теперь гораздо увереннее, хотя боль в затылке все еще причиняла ему сильные неудобства. Глаза Джулиана блестели, на щеках появился слабый румянец. Несмотря на очевидную слабость - дунь и улетит! - юный экстрасенс выглядел уверенным в себе. И вдруг, проскочив очередной поворот, Джулиан резко остановился и склонил голову набок, будто прислушивался. Финлей огляделся вокруг, но коридор был пуст.
- Что случилось, Скай?
- У нас неприятности.
- Я догадался. А нельзя ли поконкретнее?
- Когда экстрасенсов еще держали в бункере № 9, Большой Червь позволял мнемотехникам и другим подобного рода «ученым» экспериментировать над заключенными. Большинство подопытных кроликов погибло. И им еще повезло, потому что те, кто выжил, превратились в ужасных монстров, в чудовищ, разум и тело которых перестали быть человеческими. Большинство из них убежало во время атаки подпольщиков, но до некоторых мы добраться не смогли. Когда Большой Червь погиб, этих монстров перевезли сюда в надежде изыскать способ снова взять их под контроль. Здешнее начальство, очевидно, очень не хочет, чтобы мы ускользнули. Они выпустили в коридоры десятка полтора монстров. Чудовища обезумели от боли и ярости и убивают всех на своем пути. А движутся они прямо сюда.
Финлей снова оглянулся, но пока что все было спокойно.
- Как твои способности, не вернулись?
- Частично. Но этих чудовищ не остановишь даже пси-бурей. Они все-таки бывшие экстрасенсы.
- А можешь ты связаться с подпольем и попросить их телепортировать нас отсюда?
- Нет. Тут кругом блокираторы биополя. Ты попал сюда лишь потому, что тебя пропустили. Мы должны выбраться самостоятельно - иначе от нас в скором времени останется только то, что застрянет у этих чудищ между зубами.
Финлей всерьез задумался.
- А как тут с воздухозаборниками или, скажем, канализацией? Должны же быть хоть какие-нибудь трубы!
- Все надежно заперто и охраняется. Мы же в тюрьме, забыл? А теперь держись - они идут.
Финлей занял позицию между Джулианом и тем концом коридора, куда он указывал. В одной руке он сжимал меч, в другой - дисраптер. Вскоре послышался нестройный топот, сопровождаемый ревом, воем и уймой других звуков, которые просто не способна была издать человеческая глотка. Все эти звуки быстро приближались. Финлей поднял дисраптер и прицелился. Но тут чудовища вылетели из-за угла, и Финлей оцепенел от ужаса.
У одних монстров мозг разбух так сильно, что череп треснул, и его содержимое свисало наружу. Тело других было утыкано костяными шипами, проросшими через плоть откуда-то из глубины. Третьи вовсе не имели живой плоти - безобразные бледно-серые клочья сгнившего мяса отваливались от костей, к которым были прикреплены какие-то странные устройства. Видимо, эти устройства должны были заменять пропавшие органы, но в результате подобных «усовершенствований» в телах странных чудищ не оставалось уже ничего человеческого. Были еще существа, с виду похожие на людей, но при их приближении даже гладкие стальные стены покрывались рябью, не в силах вынести соприкосновение с вышедшей из-под контроля пси-энергией.
Финлей судорожно вздохнул. Он выходил живым из самых разных переделок, но сейчас у них не было никаких шансов выжить. Он прицелился в одного монстра, в другого… Нет, бесполезно. Пока кристалл будет перезаряжаться, остальные твари успеют до них добраться. И никакой меч не поможет - плевать этим монстрам на то, что он лучший мечник в Империи. Сталь против пси-атаки - все равно что палочка против меча. Финлей перевел взгляд на своего спутника.
- Ты лучше меня разбираешься в этих вещах. Можно с ними как-нибудь связаться? Ты же экстрасенс, черт бы тебя взял! У вас все еще есть что-то общее!
- Попробую, - сказал Скай. - Но они давно уже не экстрасенсы. Они - нечто большее.
Он попробовал заглянуть в сознание монстров, но это было все равно что разглядывать огненные вспышки в ночи - ничего, кроме яростного бессмысленного света. Если эти существа и мыслили, Джулиан не мог их понять. Все, что он мог, - это почувствовать их ярость, ужас и страдание. И тогда Джулиан сделал то единственное, что еще оставалось. Он собрал воедино всю эту ярость и боль и обрушил ее на бывших экстрасенсов, заставив каждого из них поверить, что виноват в этом его ближайший сосед. Монстры завопили и бросились друг на друга. Кровь фонтаном хлынула из свежих ран. У некоторых тварей она даже не была красной. Часть монстров схватились телепатически. Воздух вокруг них дрожал и светился, а стальные стены текли, словно вода. Скай отскочил назад и схватился за голову, пытаясь отгородиться от происходящего. Финлей засунул дисраптер в кобуру и уволок Джулиана за угол, подальше от страшной резни.
- Прорвемся, Скай! Должен же тут быть другой выход. И мы найдем его!
И они помчались по коридору. Скай все время тряс головой и порывался что-то сказать Финлею, но не мог. А Финлей понимал его и без слов. Кто знает, вдруг Джулиан был знаком с кем-то из этих чудовищ в бытность его человеком? Среди них могли быть даже друзья, которых подпольщики давно считали погибшими. Но судьба в лице специалистов из бункера № 9 распорядилась иначе. И если бы не случай…
Беглецы завернули за угол и резко остановились. Проход загораживала целая толпа стражников. При виде бегущих они разом подняли дисраптеры. Финлей схватил Ская за руку и рывком уволок его обратно за угол. Несколько лучей опалили стену в том месте, где они только что стояли. Те стражники, что поумнее, предпочли не стрелять. Опасно применять лучевое оружие в замкнутом пространстве. Луч будет отражаться от стен и ненароком может зацепить того, кто его выпустил.
Финлей вытащил из кармана пси-бомбу, но Скай остановил его:
- Не стоит. Кто знает, как пси-бомба повлияет на монстров. Вдруг они придут в себя и снова кинутся за нами? А даже если и нет, неужели ты хочешь, чтобы рядом с тобой оказалась толпа вооруженных психов?
- Пожалуй, ты прав, - неохотно согласился Финлей. - Монстры сзади, стража впереди. Как ни крути, нам все равно крышка. - Он сунул бомбу в карман. - Похоже, придется действовать по старинке. Не волнуйся, парень. Я - лучший мечник в Империи, и сейчас я тебе это докажу.
- Но их же очень много! - возразил Скай. - И они будут стрелять. Дисраптеру нет дела до того, какой ты хороший мечник.
- Если я сумею быстро оказаться в середине толпы, они не станут стрелять - побоятся поубивать друг друга. Шансы на успех, конечно, ничтожные, но когда они были другими? Пока есть хоть какая-то надежда, надо сражаться. Зачем еще существует подполье? И кто знает - может, нам еще повезет.
- Ты мог бы сдаться, - сказал Скай. - Им нужен только я.
- Об этом и речи быть не может. Я обещал вытащить тебя отсюда, и я это сделаю. Или погибну, пытаясь исполнить обещанное. А теперь не мешай, мне надо сосредоточиться. Я должен найти выход из этой ситуации. Всегда есть какой-то выход.
- Нет, - сказал Скай. - Не всегда. Впереди у нас вооруженные стражники, сзади монстры, так что идти нам некуда. Попытка оказалась неудачной. Все кончено.
- Тогда будем биться до конца и заберем с собой столько врагов, сколько сможем. Пока мы деремся, никто не скажет, что мы проиграли.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

Скай внезапно улыбнулся:
- Спасибо, что пришел за мной, Финлей. Я знал, что кто-нибудь придет, но такого, как ты, увидеть не ожидал. Теперь я по крайней мере умру не на коленях.
- Не отчаивайся, парень, - сказал Финлей. - Может, нам еще повезет.
И тут началось нечто невообразимое. Потолок рухнул. Пол под ногами вздыбился, а стальные стены затрещали и разошлись по швам. Вопли растерянных стражников заглушал пронзительный вой включившихся повсюду аварийных сирен. Джулиан и Финлей вцепились друг в друга, чтобы не упасть. Финлей пытался закрыть ослабевшего экстрасенса своим телом. Здание с диким грохотом сотрясалось, рушились стальные стены, падали бетонные потолки. В довершение всего погас свет, и светопреставление продолжалось в кромешном мраке, пока не зажглось тусклое аварийное освещение. Где-то вдалеке прогремело несколько взрывов. Отовсюду слышались крики, и не только человеческие. Пол накренился еще сильнее, и внезапно все прекратилось. Стало очень тихо. Крики о помощи и отрывистые приказания доносились лишь откуда-то издалека. Финлей выпрямился, но экстрасенса на всякий случай не выпустил. Из глубокой раны на виске струилась кровь, но Финлей не обращал на нее внимания. По коридору тянуло дымом и слышалось потрескивание начинающегося пожара.
- Господи, что это было? - спросил Скай, мутным взглядом обводя залитые красным светом остатки коридора. - Разве здесь бывают землетрясения?
- Это было чудо, - просто ответил Финлей. - Теперь всем им тут явно не до нас, и я предлагаю поскорее смываться. Пока нам не понадобилось еще одно чудо.
И он решительно зашагал вперед. Скай почти не отставал. За углом они увидели, какая участь постигла поджидавших их стражников. Бедняги были мертвы все до одного - на них обрушился потолок. Финлей осторожно пробирался между бетонными плитами, стараясь не задеть острых стальных обломков стен. Один из стражников зашевелился, и Финлей на секунду остановился, чтобы перерезать ему глотку.
- Разве это необходимо? - спросил Скай.
- Да, - твердо ответил Финлей. Он даже не стал оглядываться. - Теперь он никому не скажет, куда мы пошли. Никогда не оставляй врагу то, что он сможет использовать против тебя.
Скай восхищенно покачал головой:
- Ты настоящий боец, друг мой. Никогда не встречал таких людей - кроме, конечно, моего брата Аурика.
- А кто он такой?
- Теперь уже никто. Он погиб на Арене. Его зарубил Железный гладиатор, чтоб ему вечно гореть в аду!
Финлей Кэмпбелл, который когда-то был Железным гладиатором, промолчал. Они с Джулианом Скаем беспрепятственно миновали разрушенные коридоры Центра дознания. Никто и не пытался остановить их. Когда они добрались наконец до выхода и выглянули наружу, они сразу поняли почему.
Пробраться через руины космопорта двум беглецам было не труднее, чем любому другому. Вскоре они вышли в город. Улицы были завалены обломками рухнувших зданий. За порядком не следил никто. Скай отыскал относительно целую шахту, и они с Финлеем спустились под землю, откуда было уже сравнительно легко попасть обратно в подполье. Но подпольщикам, как выяснилось, не было до них никакого дела. Зал собраний был переполнен. Все метались туда-сюда, бегали, кричали. Кое-кто тщетно пытался командовать, но приказов никто не слушал. В конце концов Финлею все это надоело. Он ухватил за шиворот ближайшего подпольщика, встряхнул его хорошенько и прижал к стене, требуя немедленно объяснить, что происходит.
Пойманный недоверчиво уставился на него:
- Где вас носило все это время? На Голгофу напали пришельцы! Совершенно неизвестный корабль, никто таких раньше не видел. Пока не подоспела помощь, они успели разрушить почти весь космопорт.
- А что случилось с защитными системами? - нахмурился Финлей.
- Их еще не успели починить после акции новых повстанцев. Когда появились пришельцы, космопорт был беззащитен. В городе ужас что творится! Все разрушено, куча народу погибло. Тут, внизу, почти никто не пострадал, но подполью это не поможет. У нас, как и у Империи, все пошло к черту. Наземные агенты либо мертвы, либо разбежались. Все цепочки разорваны, а без связных мы никто.
Он начал лепетать что-то совсем невнятное, и Финлей еще раз встряхнул его, чтобы привести в чувство.
- Как подполье собирается воспользоваться сложившейся ситуацией?
- Одному богу известно. Все только и говорят, что о благоприятном моменте, да только никто никого не слушает. Одни предлагают нападать, пока имперские силы все еще уязвимы, другие - спрятаться поглубже и переждать взрыв возмущения, который неминуемо возникнет, когда жители Голгофы узнают, что причиной разрушений стали новые повстанцы, отключившие системы защиты планеты. Можно мне идти? Я ведь в туалет бежал, и теперь мне еще хуже, чем было.
Финлей отпустил своего пленника, и они со Скаем снова стали проталкиваться через толпу. Шум вокруг стоял невыносимый, но соглашались все лишь в одном вопросе. В том, что произошло, виноваты новые повстанцы. После этого опять начинались разногласия. Одни считали, что виновников следует утопить, другие предпочитали повешение или четвертование. Кто-то даже предлагал посадить их на кол.
В центре зала внезапно спроецировались образы лидеров подполья. За этим последовал такой громкий телепатический вопль, что даже Финлей его услышал. Все вокруг схватились за головы и умолкли, морщась от боли. Господин Совершенство, светящийся диск и дракон уставились на толпу. Лишь немногие смогли ответить им тем же. Финлей был в числе этих немногих.
- Если вы уже перестали носиться и хлопать крыльями, как курица, которой только что отрубили голову, - ледяным тоном произнес Господин Совершенство, - мы, возможно, в состоянии будем обсудить происшедшее. Обсудить спокойно, разумно, а главное - тихо. Во-первых, все не так плохо, как кажется. Благодаря тому, что мы живем глубоко под землей, большинству из нас удалось уцелеть. Что же касается связи и наземных ячеек, то их можно будет восстановить.
Однако сейчас мы не в состоянии ни на кого нападать. В особенности на дворец и другие важные сооружения, к которым мы даже подобраться не сумеем в этом хаосе. Зато Финлей Кэмпбелл только что вернулся сюда вместе с Джулианом Скаем. Более того, Скай так ничего и не рассказал. На что, как известно, никто даже не рассчитывал. Так что теперь нам не придется разбегаться. Можете похлопать, но только тихо. От ваших воплей у кого угодно голова разболится.
Раздались жидкие аплодисменты, но большая часть толпы никак не отреагировала на это заявление. Люди продолжали беспокоиться, а то и возмущаться. Скай выглядел разочарованным - он ожидал другой реакции на свое возвращение. Но Финлей плевать хотел на такие мелочи. В подобных заданиях его привлекали совсем не аплодисменты. Он поискал глазами Евангелину или, на худой конец, Адриану, но толпа была слишком велика. Господин Совершенство заговорил опять. Он хмурился, и морщины на его идеально красивом лице выглядели как трещины на портрете.
- Необходимо как можно быстрее установить контакт с новыми повстанцами. Мы послали к ним Александра Шторма и всех Стиви Блю. Они должны были встретиться с налетчиками и отправиться с ними дальше. Но в дальнейшем нам понадобится более разумный и политически грамотный представитель. Такой посол нужен нам, чтобы связать воедино наши две группировки. Надо, чтобы в будущем подобные операции планировались совместно. В этом и только в этом случае мы сможем не допустить повторения сегодняшних ошибок, приведших к этим страшным разрушениям. Ибо доброе к нам отношение горожан испарилось после первого же залпа вражеского корабля. Совет все эти вопросы уже обсудил. У нас есть также доброволец на должность посла. Евангелина Шрек.
Финлей открыл было рот, чтобы крикнуть «нет!», но его протест утонул в восторженном реве толпы. На этот раз люди радовались искренне. Евангелина внезапно очутилась перед изображениями лидеров и склонила голову в уважительном приветствии. Она повернулась лицом к рукоплескавшей толпе и сразу встретилась глазами с Финлеем, как будто ожидала увидеть его именно на этом месте. Она отвернулась, но лицо ее осталось спокойным. Похоже, Евангелина не чувствовала себя виноватой. Финлей рванулся к ней, расталкивая толпу. Скай попытался было последовать за ним, но у него не хватало сил снова раздвигать людей, уже сомкнувшихся за спиной Финлея. Он попытался окликнуть самого Финлея, но если тот и слышал крики Джулиана, то не обращал на них ни малейшего внимания. Через несколько секунд Скай остался далеко позади.
Финлей растолкал стоявших в первых рядах, нимало не заботясь о том, что может кого-нибудь покалечить или оскорбить. Впрочем, никто и не возмущался. Все знали, что он лучший в подполье мечник и несносный скандалист. Финлей подошел к Евангелине, и она, не дрогнув, встретила его взгляд. Тогда он взял ее за руку и отвел немного в сторону от лидеров. Евангелина покорно последовала за ним, но лицо ее оставалось непреклонным.
- Зачем ты это делаешь, Эви? Почему ты бросаешь меня?
- Я тебя не бросаю, Финлей, - спокойно ответила Евангелина. - Я просто выполняю задание. Я вернусь еще до конца года. Я согласилась быть послом только временно, пока подпольщики не решат, кто меня сменит.
- Но почему они выбрали тебя?
- Потому что я сама об этом попросила. Я хочу поехать, Финлей. Хочу немного отдохнуть от дел. Здесь у меня слишком много забот, куча обязательств перед самыми разными людьми, и я уже не в состоянии держать все это в голове. А за пределами Голгофы я смогу спокойно обо всем подумать.
- Ты не должна так поступать! Мы могли бы уйти из подполья и жить вместе, только ты и я. Я здесь только потому, что здесь ты.
- Когда-то это было правдой, но теперь - нет. Ты же сам сказал, что ты - человек действия. Ты не сможешь жить без кровавых убийств, а значит, без подполья с его заданиями.
- Ты гораздо нужнее мне, чем все это. Ты - мое сердце, ты воздух, которым я дышу. Это без тебя я не смогу жить.
- Нет, сможешь. Недолго. А потом я вернусь. Мне нужна эта поездка, Финлей. Мне нужно… Я и сама не знаю, что мне нужно, но здесь этого нет. Адриана помогла мне это понять.
Финлей мрачно кивнул:
- Я сразу должен был догадаться, что это она. Она счастлива только тогда, когда отравляет мне жизнь.
- Нет, Финлей. Я сама все решила. Я должна уехать от своих обязанностей, от отца…
- И от меня?
- И от тебя тоже. Но ведь ничего же не изменится! В последнее время мы и так почти не виделись. У меня было полно дел, а ты все время уходил на свои кошмарные задания…
- Это можно исправить. Я сам могу исправиться. Что ты хочешь, чтобы я сделал, Эви?
- Я хочу, чтобы ты меня понял. Я люблю тебя, Финлей. И всегда буду любить, куда бы судьба нас ни забросила. Но я не могу больше так жить. Я разрываюсь на части и скоро сойду с ума. Мне надо как-то научиться управлять своей жизнью. И пожалуйста, не мешай мне, Финлей! Это так важно для меня.
Финлей глубоко вздохнул и медленно кивнул головой:
- Значит, это важно и для меня тоже. Поезжай. Я выдержу.
Он раскрыл объятия, и Евангелина прижалась к нему, и несколько долгих минут они стояли молча, позабыв об окружающем мире. Финлей держался за любимую, как утопающий за своего спасителя. Но если Евангелине и было больно, виду она не подавала. Финлей чувствовал подступившие к горлу слезы, но не мог позволить себе заплакать.
- Что же мне без тебя делать, Эви?
- Найди себе какое-нибудь занятие. Такое, чтобы отнимало побольше времени. Вспомни, ты ведь клялся честью и кровью, что отомстишь за Дженни Психо и за то, что сделали с ней в бункере № 9. А еще ты поклялся уничтожить бункер № 9 и породившую его систему. Теперь, когда совет увидел, на что ты способен, тебе могут доверить более важную для подполья работу. Если ты попросишь.
- Все может быть.
Финлей легонько отстранил Евангелину и нерешительно заглянул ей в глаза.
- Ты делаешь то, что должна делать, Эви. Остальное в конечном счете не важно. Но я все-таки очень хотел бы, чтобы вместо тебя послали кого-нибудь другого.
- Все остальные слишком важны для подполья. У одних широкие связи, другие слишком заняты… А я нужна была только для того, чтобы оказывать влияние на отца и держать тебя в узде. Мы с отцом… стали друг другу чужими. И я обещала совету, что ты будешь вести себя хорошо. Пожалуйста, Финлей, мне не хотелось бы узнать, что я солгала. Меня выбрали для этой миссии из-за моих признанных дипломатических способностей, а также потому, что с моим отъездом они ничего не потеряют. Лучшего кандидата им не найти.
- Похоже, судьба у нас такая - жить в разлуке, - сказал Финлей. - Когда-нибудь, когда все это кончится, мы, может быть, сумеем начать новую жизнь. Заживем с тобой вдвоем, как все нормальные люди. Правда, здорово будет?
- Правда, - ответила Евангелина.
В толпе вдруг началось движение. В зал вошла какая-то женщина, и все обернулись на нее. По толпе пробежал ропот узнавания. Ропот превратился в рев, а затем и в боевой клич. Вскоре все как один уже скандировали:
- Дженни! Дженни! Дженни!
- Вот черт! - произнес Финлей. - Дженни Психо! Только ее-то нам и не хватало. Вот они - дополнительные сложности.
Когда-то Дженни Психо звали Дианой Вирту, но сейчас она уже и сама об этом не помнила. Дженни была низенькой блондинкой с бледным лицом, на котором выделялись пронзительно-яркие голубые глаза и довольно большой рот. Улыбаясь, Дженни демонстрировала полный набор зубов и ни тени веселья. Диана Вирту была весьма средних способностей экстрасенсом, каких в подполье было пруд пруди. Но потом ее внедрили в печально известную тюрьму в бункере № 9 в качестве агента подполья, и сверх-экстрасенс, известная как Матер Мунди - Мать Мира, - внедрилась в ее сознание, чтобы с его помощью взорвать это проклятое место. Соприкосновение с высшими силами коренным образом изменило сознание самой Дженни. Вырвавшись из Логова Большого Червя, она стала в подполье заметной политической фигурой. Требовала она только одного - возмездия. Следом за Дженни в зал ввалилась толпа ее приверженцев. Эти фанатики не оставляли ее ни на минуту и волком смотрели на каждого, кто только осмеливался к ней приблизиться. Финлей так до сих пор и не понял, была Дженни политической силой или чем-то вроде чудотворной иконы. Несомненно, популярность Дженни Психо очень сильно возросла в последнее время, раз даже Финлей, которому было наплевать на всех экстрасенсов, вместе взятых, знал, кто она такая.
Дженни Психо и на этот раз не изменила себе. Такие вот внезапные появления и драматические жесты были как раз в ее стиле. Дженни не надо было расталкивать толпу - сила ее личности была так велика, что люди сами расступались перед ней. Она давно уже стала одним из сильнейших экстрасенсов подполья, и не почувствовать этого было невозможно. Самый воздух вокруг нее потрескивал от небывалой силы. Кумир толпы, хитроумный политик, не знающий устали борец за права экстрасенсов - вот какова была Дженни Психо. Ее уважали и боялись. Ей поклонялись. Даже всемогущие лидеры очень внимательно наблюдали за Дженни и учитывали ее в своих планах как политический фактор.
А еще Дженни действительно была чуть помешанной, но люди прощали ей этот маленький недостаток. В конце концов, кто из святых был нормален? А к Дженни прикоснулась Мать Всех Душ, Мать Всего Сущего. Матер Мунди сейчас никак не заявляла о своем существовании, вот люди и выбрали себе другой объект для поклонения.
Дженни Психо остановилась около изображений лидеров и неприятно улыбнулась им, как будто могла видеть, что скрывается под наведенными телепатически образами. И - кто знает! - может, и могла. Евангелина придвинула губы к уху Финлея.
- Знала бы я, что она превратится в этот кошмар, я бы хорошенько подумала, прежде чем вытаскивать ее из Червивого Ада.
Финлей пожал плечами:
- Она призывает к действию, а в последнее время такие призывы в моде. К тому же она послужила воплощением для Матери Мира.
- Так же, как ты и я, но мы-то с тобой не спятили! Правда, люди считают, что в твоем случае это не совсем так.
Финлей невольно улыбнулся. В этот момент Дженни Психо начала говорить, и он переключил свое внимание на нее. Голос у Дженни был хриплым и неприятным. Она сорвала голосовые связки в червивом аду. Но это не имело значения. Когда Дженни говорила, ее слушали. Ее нельзя было не слушать.
- Я снова вернулась к вам, люди. Так воспользуйтесь же возможностью услышать меня! Во имя Империи меня бросили в Логово Большого Червя. Мне засунули в голову червя, чтобы контролировать мои мысли. Но Мать Мира помогла мне, и я вырвалась оттуда. Я свободна. Вы тоже можете быть свободными, люди! Идите за мной, и все мы станем тем, чем мы должны быть. Я больше никому не подчиняюсь, и даже червяк в моей голове не властен над моими мыслями. Совет сказал, что его нельзя достать, что это убьет меня. Но я больше не верю этому! Смотрите, люди! Смотрите и учитесь!
Дженни отбросила назад золотистые волосы, чтобы всем было видно ее лицо. Затем она положила руку на лоб и нахмурилась. Казалось, она во что-то сосредоточенно вслушивается. На левом виске Дженни внезапно появилась безобразная опухоль. Она все росла и росла, а потом внезапно лопнула, залив кровью лицо. В следующее мгновение череп Дженни с громким треском лопнул, и из трещины на левом виске, извиваясь, выползло что-то маленькое и серое. Дженни подставила руку, и окровавленная мерзость шлепнулась ей на ладонь. Это и был мыслечервь - ужасное творение имперских генетиков, созданный, чтобы порабощать сознание экстрасенсов. Отвратительная тварь слабо подергивалась и пульсировала на ладони, пока Дженни не сжала пальцы и не раздавила ее одним быстрым, сильным движением. По руке ее потекла кровь и какая-то серая жижа. Дженни разжала ладонь и стряхнула эту мерзость на пол.
Толпа словно обезумела. Все кричали, улюлюкали, топали ногами… Дженни Психо снова начала говорить, но Финлей больше не слушал ее. Он в полной мере оценил постановку разыгранного Дженни маленького спектакля, но ни на грош не верил тому, что она могла сказать. Призыв к действию - это, конечно, прекрасно, он и сам любил покричать, но в словах Дженни не было смысла. Она не предлагала никакой стратегии, ничего не пыталась планировать заранее. Подполье должно слепо следовать за ней и за Матерью Мира, а остальное само устроится. Толпа верила этому, потому что хотела верить. Дженни обещала отверженным силу, славу и возможность отомстить - а о чем еще они могли мечтать? Но Финлей глядел поверх орущей толпы и не разделял ее восторга.
Утопающие всегда хватаются за соломинку.

4
ГОЛОСА ПРОТЕСТА

Лайонстон XIV, владычица Империи Тысячи Солнц, та, которую почитали и боялись больше, чем всех ее предшественников, вместе взятых, снова созывала свой двор. И все, кто хоть что-то значил в этом мире, со всех ног спешили на ее зов. На этот раз зал приемов императрицы представлял собой арктическую пустыню. По крайней мере именно такое впечатление создавали искусные макеты, топографические проекции и скрытые кондиционеры. Императрица постоянно переделывала зал в соответствии со своим настроением, и каждый макет причинял придворным все новые неудобства. Ветераны двора утверждали, что по виду зала способны предсказать, в каком настроении пребывает императрица. Но даже если предсказания оказывались неблагоприятными, избранные все равно спешили на зов Лайонстон. Если хочешь власти, надо быть при дворе своим человеком. И, кроме того, пропустив подобное мероприятие, можно оскорбить императрицу. А потом объясняй стражникам, явившимся, чтобы доставить тебя пред ее негодующие очи, что ты вовсе не это имел в виду.
Зал приемов императрицы находился глубоко под землей, в стальном бункере императорского дворца. Истинных размеров зала не знал никто - из соображений безопасности эти сведения были засекречены. Но пока что его площади вполне хватало, чтобы обеспечить выполнение всех капризов Лайонстон. Он с легкостью переоборудовался в любой из подвластных ей миров с характерными для него климатическими условиями. К сожалению, фантазии императрицы частенько отражали ее весьма примитивное чувство юмора. Придворные предпочитали стоять, какой бы удобной ни казалась с виду мебель, и избегали пробовать роскошные яства и напитки, опасаясь, что угощение может оказаться очередной разновидностью русской рулетки.
Спуск был долгим. Придворные вполголоса отпускали шуточки насчет сошествия в ад. Но все понимали, что этот юмор не для посторонних ушей.
Вместе с придворными на арктические просторы смотрели сегодня капитан Сайленс, разведчица Фрост и офицер безопасности Стелмах. Снег покрывал землю слоем в добрый фут, а с серого неба продолжали падать тяжелые хлопья. В сыром воздухе повис морозный туман - такой плотный, что в трех шагах ничего нельзя было разглядеть. За туманом смутно угадывались очертания каких-то стен. Мороз щипал кожу и обжигал бронхи тем, кто неосторожно делал глубокий вдох. Сайленс передвинул рычажок обогревателя на своем мундире еще на одно деление. Фрост такие мелочи, как холод, не волновали. Как-никак, она была разведчицей. Стелмах давно включил обогрев на полную мощность и все равно дрожал крупной дрожью. К предстоящему знакомству с императрицей он явно не рвался.
В отличие от арктического пейзажа холод никак нельзя было назвать иллюзорным. Замерзнуть насмерть здесь ничего не стоило. Но придворным грозила сегодня смерть не только от холода. Лайонстон не считала розыгрыш веселым, если он не таил в себе опасности. Падающий снег тоже был настоящим. Более того, с каждой минутой снегопад становился все сильнее. Снег забивался за шиворот, белой шапкой оседал на волосах. Кто-то постарался воссоздать здесь настоящую Арктику. А за снежными торосами наверняка бродят какие-нибудь хищные звери. Лайонстон обожает шутки подобного рода.
Придворные топтались на месте, вполголоса переговариваясь между собой. Потом какой-то храбрец рискнул шагнуть на снег, и все остальные потихоньку потянулись за ним. Одеты они были отнюдь не по-зимнему, а яркие шелка модных одежд не спасали от укусов мороза. Кто-то тихонько выругался, но те, кто поумнее, предпочитали молчать. Мало ли кто услышит…
Сайленс шел вместе с остальными. В глубине души он не переставал этому удивляться. Капитан был уверен, что к императрице его, как и в прошлый раз, доставят в цепях. Задание он провалил и с момента посадки все время ожидал смертного приговора. Но, вероятно, победа над кораблем-маткой помогла ему на какое-то время оттянуть этот приговор. Только вот надолго ли?
Фрост шагала рядом, не замечая ни мороза, ни мокрого снега. Разведчиков подобные мелочи не волновали. Их трудно было вывести из равновесия, а те, кому это все же удавалось, обычно плохо кончали.
Стелмах тащился вплотную за разведчицей, пытаясь укрыться от ветра за ее широкой спиной. Он обхватил себя обеими руками и уткнулся носом в рукав, чтобы хоть немного согреться. Несчастный был вид у Стелмаха, ничего не скажешь. Впрочем, счастливым его мало кто видел. Что вполне естественно для офицера безопасности, да еще по имени Храбрец.
Слежавшийся снег оказался довольно скользким. Люди с трудом удерживали равновесие, но упорно шли вперед. Туман стал совсем густым, скрыв даже то, что еще было видно. Сайленс смотрел на поднимающийся изо рта пар и гадал, что ждет его впереди. Была бы у него хоть капля здравого смысла, он давно бы пустился в бега, вместо того чтобы тащиться на прием к императрице и добровольно подставлять шею под топор. Но долг есть долг. Военная служба была для капитана смыслом жизни. И пусть эта жизнь зачастую была трудна, он все рано не хотел иной. Капитан имперского флота - обязывающее звание. Те, кто служит во флоте, стоят на страже интересов человечества и должен быть готов умереть за них. Да, Лайонстон мстительна и обладает странным чувством юмора. Возможно, она даже не совсем нормальна. Но она - императрица, и Сайленс поклялся жизнью и честью служить ей до последнего вздоха. Капитан взглянул на замерзший мир, в который превратился зал приемов, и улыбнулся. Как это все-таки типично для Лайонстон. Он явился на собственную казнь, как подобает солдату, а она еще старается помешать ему дойти.
Впереди в тумане что-то зашевелилось. Капитан не видел, что именно, но слух и интуиция подсказывали ему, что это существо довольно большого размера. Придворные тоже что-то почувствовали. В толпе поднялся ропот. Сайленс прищурился и машинально положил руку на бедро, где полагалось находиться его дисраптеру. Впереди промелькнули очертания огромного тела. Было слышно, как кто-то приближается к ним, с хрустом проминая твердый снег. Прямо перед толпой взметнулась мохнатая голова, зарычала и пропала в тумане. В полярной тишине еще долго звучало эхо. Придворные сбились в кучку, чтобы было не так страшно, но продолжали упрямо идти вперед. Императрицу нельзя заставлять ждать.
Сайленс все еще тщетно пытался нашарить какое-нибудь оружие. У него отобрали все - и меч, и дисраптер. Никому из подданных, как бы ни был он предан императрице, не позволялось носить оружие в ее присутствии без специального на то разрешения. А значит, вокруг Сайленса все тоже были безоружны. И если неизвестное существо решит, что проголодалось… Интересные у Лайонстон шуточки. Спятила она, что ли, что подвергает представителей кланов такому риску? А может, и спятила, чем черт не шутит. Сайленс нахмурился и стиснул кулаки. В отдалении снова мелькнула огромная тень. Существо решило повернуть назад. Все с облегчением вздохнули и прибавили шагу. Конечно, мохнатая тварь могла быть и голограммой, но почему-то никому не хотелось заниматься выяснением этого вопроса. Сайленс решил держаться поближе к разведчице. Даже и безоружная, Фрост все равно была ходячей смертью. Она способна защитить себя от всех тварей, которых навезла сюда Лайонстон. Но делиться с разведчицей своими соображениями Сайленс не стал. Она и так слишком высоко себя ценит.
Из тумана возникли еще какие-то тени. Сначала Сайленс подумал, что это стражники, которые должны провести их к Железному Трону, но, подойдя поближе, понял, что ошибся. Перед ним были всего лишь снеговики. Длинный ряд снеговиков с веселыми разноцветными шарфами на шеях, углями вместо глаз и нарисованными улыбками. Они были бы даже симпатичными, если бы сумасшедший художник не проиллюстрировал с их помощью разные способы казни. Один из снеговиков висел на пике. Другой держал в руках свою же отрубленную голову. На снегу рядом с третьим валялись его отрубленные руки и ноги. Сайленс уже собирался было пройти мимо, когда вдруг заметил, что Фрост остановилась. Разведчица хмуро разглядывала снеговиков, шаря рукой по бедру в поисках меча. Стелмах, дрожа, прятался за ее спину. Ему было наплевать на снеговиков, но идти дальше, не видя рядом с собой знакомых лиц, он не хотел. Боялся.
Сайленс подошел поближе к разведчице:
- Что у вас, Фрост? Проблемы?
- Не знаю, капитан. Но что-то с этими снеговиками не так. Меня это… беспокоит. Вы хоть раз в жизни видели снеговика с ногами?
Она шагнула к обезглавленному снеговику и вынула у него из лап отрубленную голову - большой снежный шар с черными угольками глаз и нарисованной под ними широкой улыбкой. Фрост что-то проворчала - голова оказалась неожиданно тяжелой. Поместив ее на сгиб локтя, разведчица принялась свободной рукой соскабливать верхний слой снега. Глаза и улыбка исчезли. Сайленс понял, что он сейчас увидит, задолго до того, как из-под снега показались сначала нос, а затем и открытые глаза мертвеца. Фрост аккуратно счистила остатки снега, чтобы можно было различить черты погибшего. Капитан, во всяком случае, его не знал. Он шагнул вперед и резким движением засунул руку в глубину снежного туловища. Пальцы натолкнулись на что-то твердое и неподатливое. Капитан отдернул руку и брезгливо вытер ее о штаны.
- Там внутри настоящее тело, - тихо сказал он.
- Не могу сказать, чтобы это меня удивило, капитан, - ответила Фрост, отшвыривая подальше голову мертвеца. - Остальных проверять?
- Незачем. И так понятно, что у них за начинка. Лайонстон в своей милой манере дает нам понять, что нас ожидает. Интересно, кто были эти люди?
- Эти люди огорчили императрицу, - пожала плечами Фрост. - Разве таких мало? Идем.
- А куда торопиться? - пролязгал зубами Стелмах. - Нам и так недолго осталось жить.
- Не стоит сдаваться прежде времени, - сказал Сайленс. - Мы с разведчицей были здесь раньше и, как видите, выжили. Может, нам и на этот раз повезет.
- Дважды так повезти не может, - возразил Стелмах.
- Не волнуйтесь, - утешила его Фрост. - Мы замолвим за вас словечко.
- Это как раз то, чего мне не хватало, - невесело усмехнулся Стелмах.
И все трое потрусили догонять придворных, успевших, несмотря на глубокий снег, уйти довольно далеко. Наверняка некоторые из них видели страшную начинку «снеговика», но старательно делали вид, будто ничего не произошло. Успех при дворе частенько зависел именно от способности не замечать того, чего не следовало. А снег все валил и валил, туман сгущался, и пути их не было конца. Сайленс нахмурился. Как бы ни велик был зал приемов, он не может быть так велик. Похоже, их каким-то образом вынуждают ходить по кругу.
Придворные вдруг остановились и начали что-то взволнованно обсуждать. Те, что стояли с краю, напряженно вглядывались в снежную мглу. Сайленс тоже огляделся, но никакого движения не заметил. Он обернулся к Фрост и увидел, что разведчица к чему-то прислушивается. Она жестом предложила капитану подойти поближе, чтобы можно было переговариваться шепотом.
- Под снегом что-то движется, капитан. Живое существо. Очень большое. Я слышу его и чувствую вибрацию почвы.
- Похоже на снежную змею, - ответил Сайленс. - На Локки такие встречаются. Те, что побольше, достигают в длину двадцати футов.
- Нет! - запричитал Стелмах. - Только не змеи! Терпеть не могу змей!
- Не волнуйтесь, - успокоил его Сайленс. - Если эта змея хоть чем-то разозлит разведчицу, она мигом завяжет проклятую тварь в узел. Верно, Фрост?
- Чертовски верно, - спокойно ответила Фрост.
И тут под ногами одного из придворных разверзлась земля. Из-под снега вынырнула полная острых зубов пасть, схватила беднягу и снова исчезла под снегом. Друзья и родственники несчастного закричали от ужаса и, упав на колени, принялись разгребать снег голыми руками. Но неизвестная тварь уже исчезла вместе с проглоченным человеком. Родственники в отчаянии глядели друг на друга, и тут откуда-то издали донесся звонкий серебристый смех. Императрица от души веселилась. Кто-то принялся осторожно утешать стоявших на коленях придворных. Слезами, мол, горю не поможешь. Человек предполагает, а императрица располагает - впрочем, последнее было правдой. Дела в Империи давно уже обстояли именно так. Сайленс молчал, но лицо его было мрачным и решительным.
Перед толпой внезапно взметнулся фонтан снега, и голова чудища опять показалась на поверхности. Люди с воплями бросились врассыпную. Чудище разинуло огромную пасть, выплюнуло проглоченного придворного и, щелкнув зубами, снова скрылось под снегом. Несчастный пролетел по воздуху несколько футов, грохнулся на снег и слабо застонал от боли. Что ж, по крайней мере, он был жив. Друзья и родственники бросились к упавшему и заботливо помогли ему подняться на ноги. Лайонстон снова рассмеялась, и каждый, кому дорога была его голова, постарался рассмеяться вместе с ней. Даже тот придворный, что только что побывал в желудке у неизвестной твари, тоже выдавил из себя кудахтающий смешок. Возможно, правда, что он просто радовался неожиданному спасению. Фрост обернулась к своим спутникам.
- Большая змея, - сказала она.
Стелмах кивнул. Глаза его стали огромными от ужаса.
Придворные снова двинулись вперед, увязая в глубоком снегу. Температура, похоже, продолжала падать, хотя только что казалось, что холоднее быть уже не может. На бородах и волосах придворных начал образовываться иней, их легкая одежда намокла от тающего снега. Теперь дрожали уже все, а те, что послабее, буквально тряслись от холода. Сайленс включил обогреватели на полную мощность, но холод все равно пробирал его до костей. Нос и уши отчаянно болели, в уголках глаз намерзали ледяные кристаллы. Стелмах так трясся, будто внутри у него был спрятан небольшой двигатель. Фрост, разумеется, и не думала дрожать. Придворные сбились в кучку, пытаясь согреться общим теплом. Но к Сайленсу, Фрост и Стелмаху никто даже близко не подходил. Здесь, при дворе, сразу замечали парий. Разговоры давно прекратились. Теперь все думали лишь об одном - как пережить последнюю шуточку императрицы. В душе все проклинали тот черный для Империи день, когда Лайонстон решила, что у нее есть чувство юмора.
Сквозь снежную мглу проступили очертания высоких ледяных кристаллов, напоминающих то ли надкрылья каких-то гигантских жуков, то ли надводную часть айсберга. Падающий снег вихрями закручивался вокруг них, как будто привлеченный сверканием ледяных граней. Тут и там меж кристаллами виднелись ледяные статуи - огромные, непонятные, пугающие. Наверное, только далекие предки человечества могли бы сказать, кого они изображают. Кристаллы и статуи стояли полукругом, а в глубине его на огромной глыбе льда возвышался Железный Трон. И на этом старинном, отделанном нефритом железном престоле восседала сама императрица Лайонстон XIV.
Тяжелые меха придавали Лайонстон сходство с вождем какого-то древнего племени. Лицо ее было бледным и бесстрастным, как у Снежной Королевы - той, что похищала души людей, бросая им в глаза льдинки. Это удлиненное лицо с острыми скулами, тонким носом и узкими губами было бы очень красивым, если бы не ледяной холод синих глаз, прозрачных, как алмазы в короне, украшавшей высокий лоб императрицы. Такова была Лайонстон, повелительница тысячи миров Империи, та, по чьему слову сжигались дотла целые планеты. Та, которую подданные прозвали Железной Стервой.
Императрица сидела в свободной позе, с сардонической улыбкой наблюдая за дрожащими придворными. По одному они подходили к Железному Трону, почтительно кланялись императрице и оставались в неудобной позе до тех нор, пока им не позволяли выпрямиться. Когда Лайонстон пребывала в скверном расположении духа, она заставляла их стоять так часами. По лицам придворных катился холодный пот, спина отчаянно болела… Но сегодня ей хватало нескольких секунд. Либо у императрицы было хорошее настроение, либо, что более вероятно, она предвкушала какое-то другое развлечение. Взгляд Лайонстон рассеянно блуждал по лицам придворных, выражавшим хорошо разыгранное восхищение, уважение и преданность.
Все придворные старались держаться подальше от трона. И отпугивали их вовсе не двадцать вооруженных стражей почетного караула, и даже не фрейлины-стражницы, неподвижно застывшие у ног императрицы. Их было десять, и каждая могла бы справиться с десятком вооруженных мужчин. Фрейлины не испытывали холода и не носили одежды. Они чувствовали только то, что им позволяла Лайонстон. Имперские мнемотехники изрядно повозились с их мозгом, пока не стерли все, что там было, оставив лишь фанатичную преданность императрице. Девы были готовы умереть за свою госпожу. Или убить кого-нибудь, это уж как прикажут. А убивать они умели. В тела фрейлин было встроено мощное оружие. Они всегда молчали, потому что им вырезали язык, а человеческую речь воспринимали только с помощью встроенных в мозг компьютеров. Кроме того, у них были стальные когти. Сгрудившись у подножия Железного Трона, девы с нетерпением ждали, когда им позволят растерзать какого-нибудь глупца, осмелившегося разгневать их обожаемую госпожу. Но ошарашенные придворные смотрели не на них. За троном, в снежной пыли, высился огромный силуэт «чужого» с планеты Грендель. На планете под названием Грендель укрытые глубоко под землей находились Склепы «спящих». «Спящих» было несколько тысяч - огромная армия искусственных существ, дожидающаяся врага, который так и не пришел. Никто не знал, как выглядели создавшие их «чужие», но их создания пережили века. Это были машины-убийцы, запрограммированные на то, чтобы сражаться, пока в живых остается хотя бы один враг. Имперский исследовательский отряд совершил большую ошибку, когда открыл один из Склепов. «Спящие» проснулись и устроили кровавую бойню. Через несколько минут все члены экспедиции были мертвы. Сотни людей погибли, не сумев даже поцарапать ни одного из «спящих». Человеческое оружие было бессильно против них. К счастью, у гренделиан не было космических кораблей, и механические убийцы не могли вырваться за пределы своего мира. Императрица приказала открыть огонь с орбиты и уничтожить всех проснувшихся чудовищ. Но те, что спали глубоко под землей, остались целы. Лайонстон объявила Грендель закрытой планетой и оставила возле нее сильный флот, который должен был следить за соблюдением карантина.
Но когда Империи стали угрожать многочисленные внешние враги, императрица вспомнила о гренделианах. Теперь у нее созрел новый план: «спящих» следовало приручить и сформировать из них особые ударные отряды имперской армии. И вот один из них уже появился рядом с Железным Троном. На голову и плечи гренделианина была накинута специально разработанная сетка-привязь, которая - теоретически - позволяла контролировать его мысли. Но придворные не доверяли теориям. Они подозрительно косились на гренделианина и молились Богу, чтобы на этот раз ученые не наделали ошибок.
Гренделианское чудовище было девятифутовым гигантом с огромными стальными клыками и когтями. Малинового цвета силиконовый панцирь гиганта был на самом деле не доспехами, а чем-то вроде наружного скелета. Неизвестные хозяева гренделианина сделали его похожим на гуманоида, но выражение огромного лица в форме сердечка даже отдаленно не напоминало человеческое. Когда Сайленс и его люди спустились в сокровищницу за одним из таких стражей, он уничтожил почти весь отряд, прежде чем его удалось захватить. И надо признать, удалось им это почти случайно. А теперь в зале приемов императрицы стоит точно такой же монстр, и только тоненькая сеточка на плечах не дает ему в полной мере проявить свою «миролюбивую» натуру.
Сайленсу стало совсем неуютно без оружия. Если бы он по крайней мере знал, где здесь выход! Придворные восприняли появление гренделианина без малейшего энтузиазма. Конечно, они понимали, что после атак эльфов и пришельцев императрица должна была усилить меры безопасности при дворе. Но персональный гренделианин на поводочке - это уже слишком. Даже для Лайонстон. Это уже не безопасность, а скорее наоборот. Тех, кто стоял в первых рядах, вдруг обуяла вежливость. Они любезно попытались уступить свои почетные места другим и раствориться в толпе. Но задние ряды стояли насмерть и не поддавались на провокации. Если сомнительного вида привязь откажет, стражники и не подумают защищать толпу. Не для этого их тут поставили. И придворные продолжали потихоньку отходить назад. Никому не хотелось привлекать к себе внимание императрицы. Фрост наклонилась к уху Стелмаха, и тот подпрыгнул от ужаса. Разведчица даже не улыбнулась.
- Мне казалось, что вы говорили, будто наш ручной гренделианин - единственный. А его уничтожили на Хайдене. Откуда же тогда здесь взялся этот экземпляр?
- По всей видимости, пока нас не было, наука на месте не стояла, - сказал Стелмах, стараясь не шевелить губами.
Фрост нахмурилась:
- И насколько же надежна эта сеточка?
- Зависит от того, что вы понимаете под словом «надежна». Если за время нашего отсутствия не было сделано никаких потрясающих открытий - а я полагаю, что не было, - то сетка представляет собой обыкновенный выключатель. Стоит нажать на кнопку, и гренделианин набросится на первого, кто окажется у него на пути. Остается только удостовериться, что он развернут лицом в нужную сторону, и уповать на Господа. Подобная модель (если это, конечно, она) вполне работоспособна, но жизнь свою я бы ей не доверил.
- Наши с вами жизни зависят именно от работоспособности этой модели.
- Я знаю, - с несчастным видом произнес Стелмах.
Сайленс вертел головой, даже не пытаясь скрыть любопытство. Он не сомневался, что видит только малую часть стражников. Остальные, вероятно, прячутся за маскирующими голограммами. Кроме того, зал, без сомнения, напичкан блокираторами биополя и еще бог знает чем. Говорят, Лайонстон немало потратила на обеспечение своей безопасности. И это не мания преследования. Многие желают императрице смерти и с наслаждением сплясали бы на ее могиле. Среди придворных таких недоброжелателей тоже полно. Именно поэтому их пропускают сюда лишь безоружными, после тщательного обыска. Иногда аудиенции императрицы оборачивались смертным приговором для неосторожных придворных интриганов. Но они все равно приходили к ней. Ибо где, если не при дворе, могли они повлиять на политику Империи, как попали бы на экраны головизоров? И сейчас, несмотря на повисшую в воздухе напряженность, многие из придворных собирались сказать свое слово.
Потому что именно сейчас, впервые за многие годы, у них появился шанс вырвать власть из рук Лайонстон. У них был козырь, с помощью которого они надеялись посеять семена раздора между императрицей и военными. Налет мятежников на Главное налоговое управление вкупе с выведением из строя защитных систем планеты сделал позицию военных крайне уязвимой. Внезапная атака пришельцев тоже сыграла не в их пользу. И в довершение всего ходили упорные слухи о смерти лорда Драма. А лорд Драм был не просто Первым Мечом Империи. Он был любовником императрицы и ее правой рукой. А убили его на самом краю Империи, при попытке выполнить какое-то таинственное задание.
Впрочем, подтвердить или опровергнуть этот слух могли только люди с «Неустрашимого», который находился сейчас на орбите Голгофы в строгом карантине. Спуститься на планету позволили только троим - Сайленсу, Фрост и Стелмаху. Придворные следили за ними во все глаза, но на всякий случай держались на почтительном расстоянии. У Лайонстон наверняка были какие-то свои планы относительно этих троих, и никому не хотелось попадаться ей под горячую руку. Сайленс знал о настроениях придворных, знал, как они относятся к императрице, и в глубине души не мог не признать, что у них есть для этого основания. Если Лайонстон со своими военными даже родную планету не может защитить от одного-единственного вражеского корабля и кучки жалких мятежников, она не имеет права диктовать свою волю Совету лордов и членам Парламента, которые, собственно, и оплачивают все ее прихоти. Люди, которые платят повышенные налоги на поддержание безопасности, желают знать, на что идут эти деньги. И желательно до того, как будут установлены новые налоги.
Но и военные тоже не были слепцами. Сегодня они заполнили почти всю приемную. Офицеры всех рангов собрались перед Железным Троном, дабы продемонстрировать, что армия и императрица, как и раньше, готовы поддержать друг друга. Головы и плечи офицеров покрывал иней, но они мужественно делали вид, что не замечают холода. Военные показывали, что защитят императрицу от кого угодно, в том числе и от ее лордов. Это дело чести, а честь в армии до сих пор еще значила больше, чем политика.
Церковников в зале было не меньше, чем военных. Служители церкви Христа-Воителя стояли бок о бок с офицерами, усердно делая вид, что не замечают их. У церковников были бледные, гладко выбритые лица и горящие глаза истинных фанатиков. Это были одновременно воины и священники, воинствующие адепты самой кровожадной в Империи религии, с детства впитавшие ее заповеди. Императрице они кланялись лишь в случае крайней необходимости. Одним из основных символов их веры было насильственное крещение, пусть даже на деле это означало убийство всех, кого предполагалось обратить. А еще церковь проповедовала, что сильный всегда прав, и на деле подтверждала эту заповедь. В Империи были и другие религии, но их представители вели себя тише воды ниже травы, стараясь не попасться на глаза всемогущим воителям.
Генерал Шу Беккет внимательно разглядывал ряды священников, даже и не пытаясь скрыть своего к ним интереса. Многие из них тоже разглядывали генерала, и по той же самой причине. Врага надо знать в лицо. Беккет ухмыльнулся и выпустил облако сигарного дыма прямо в лицо ближайшему священнику, благо стояли они рядом. Вера - это прекрасно, но сам он предпочитал хорошую тренировку. Фанатик не боится смерти и потому может позволить убить себя прежде, чем выполнит задание. Старый солдат относился к церкви Христа-Воителя весьма критически. В свое время генерал был легендарным бойцом, и, хотя сейчас дни его близились к закату, никто не рискнул бы выступить против него, не составив предварительно завещания.
Роста генерал был среднего, но необъятных размеров живот заставлял его казаться почти низеньким. Даже выкованные на заказ доспехи с трудом вмещали могучее тело Беккета, но ему было на это глубоко наплевать. Он много лет провел в походе и считал, что заслужил свое право на сибаритство. Огромный военный опыт и стратегический ум генерала позволяли ему удерживать свои позиции, хотя он давно уже не мог больше принимать участие в сражениях. Он был признанным стратегом и прирожденным спорщиком. Генералу почти всегда удавалось настоять на своем - даже когда императрице попадала вожжа под мантию и все остальные в панике прятались в укрытие. Лайонстон постоянно порывалась разжаловать непокорного генерала, вечно говорившего то, чего она не хотела слышать, причем в самый неподходящий момент. Но Беккет всегда умудрялся напомнить разгневанной императрице, как он нужен Империи и ей лично. Кроме того, он ее смешил. Шу Беккет постоянно курил толстые сигары, даже если это категорически запрещалось, и имел привычку пускать дым в лицо собеседнику. Многочисленные дурные привычки были предметом чрезвычайной гордости генерала. Неудивительно, что его обожали зрители голопрограмм.
Широко известен был и тот факт, что церковь негласно назначила награду за голову генерала Беккета - желательно отделенную от туловища.
Церковь Христа-Воителя вошла в такую силу после того, как Лайонстон торжественно объявила ее официальной религией Империи. Для начала Воители выловили и казнили почти всех еретиков, а потом объявили, что церковь Христа-Воителя соизволением Божьим стала столь могущественной, что не нуждается более в поддержке императрицы. Более того, это Лайонстон должна преклониться перед могуществом единственной церкви. Лайонстон это совсем не понравилось, но отступать было поздно. Она сама назначила эту религию государственной и торжественно окрестилась, так что пойти на попятный означало бы публично признаться в своей слабости. А уж церковь не преминет воспользоваться этой ошибкой. Поэтому Лайонстон предпочла промолчать. Зато она постоянно практиковала на церковниках свое остроумие и при каждой возможности стравливала их с военными. Что в последнее время стало весьма и весьма несложно.
Церковь ответила на это увеличением числа отрядов бойцов-иезуитов, а также постаралась проникнуть во все слои общества. Жертвы появились в каждой семье - кого объявили еретиком, а кто и сам вступил в ряды воинствующих братьев. В результате людям приходилось теперь угождать не одному, а сразу двум могущественным господам - императрице и церкви. Выбери не того - и при жизни окажешься в аду. Даже интересы кланов отступали перед нуждами церкви.
Это, в свою очередь, не понравилось уже Совету лордов. Сильных мира сего не интересовало, во что верят их подданные, но только пока те хранили господам верность. Сами лорды не верили ни во что, кроме собственной выгоды. Так что новое направление деятельности церкви привело аристократию в ярость. Лорды ясно давали церковникам понять, что не отступятся от своих вековых свобод. Они имеют полное право интриговать, драться на дуэлях, предаваться страстям и расправляться с врагами так, как считают нужным.
Церковники исходили из той простой предпосылки, что у каждого должна быть своя неприятная тайна. Они делали все возможное, чтобы узнать эти тайны и с их помощью покорить аристократов воле церкви. Они угрожали, шантажировали и давали взятки, чтобы заставить слуг следить за своими господами, если они хотят избежать гнева церкви. Семьи, разумеется, начали охотиться на шпионов. Те же, кто оказался меж двух огней, ходили, втянув голову в плечи, и старались сделаться как можно незаметнее. Словом, и без того нелегкая жизнь в Империи в последнее время намного усложнилась.
- А церковь-то не сидела сложа руки, - тихонько сказал Сайленс разведчице. - Эти братья-воители выглядят весьма впечатляюще. И их тут стало гораздо больше, чем до нашего отъезда.
- Сборище голубых, - фыркнула Фрост, даже не оборачиваясь, чтобы взглянуть на иезуитов. - Выглядят-то они неплохо, но не более того. Я могу съесть их всех с потрохами и даже вином запивать не стану, пожалею благородный напиток. Знаю я таких. Пока их много, они страсть какие храбрецы, а для честного боя кишка тонка. Раз они так любят своего бога, могли бы подраться со мной. Я уж помогла бы им отправиться поболтать с ним лично.
- Если вы собираетесь разговаривать в таком тоне, предупреждайте заранее, - сказал Стелмах. - Я постараюсь сделать вид, что незнаком с вами. У церкви - длинные уши, и оскорблений братья не прощают. О боже, один из них идет сюда! Постарайтесь изобразить раскаяние.
- Не имею ни малейшего понятия о том, как это делается, - уведомила его Фрост.
От группы священников действительно отделился один и не спеша направился в их сторону. Сайленс каким-то чудом умудрился сохранить бесстрастное лицо. Придворные в ужасе шарахались от священника, стараясь предоставить ему как можно больше места. Одежда воинствующего брата состояла из темно-красной рясы и такой же шапочки, а выражение лица не предвещало ничего хорошего. На самом деле этому брату было немногим больше двадцати лет, но он, как мог, старался выглядеть старше. Шею его украшало ожерелье из человеческих ушей, с пояса свисало два скальпа. Он остановился перед Сайленсом и Фрост и принялся разглядывать их с таким видом, будто видел гораздо более впечатляющие образцы человеческой породы, да и те ползали перед ним на коленях и ели пыль. На Стелмаха брат-воитель внимания не обратил. Впрочем, того это ничуть не огорчило.
- Говорят, что вы спасли нас от нечестивых нелюдей, - сказал наконец священник. - Если это и так, значит, на то была Божья воля. Оба вы - настоящие воины. Но положение вещей изменилось, и теперь все должны выбирать, на чьей они стороне. Святая церковь может простить вам ваши прегрешения, и это же может сделать Лайонстон. Вам придется выбрать и заявить о своем выборе во всеуслышание. И запомните: кто не с нами, тот против нас. А церковь знает, как поступать со своими врагами. Я понятно выразился?
Презрительная усмешка исчезла с лица священника, когда Фрост вдруг резко ударила его кулаком в живот. Удар был таким сильным, что брат-воитель отлетел на несколько метров и врезался в ряды своих товарищей, расшвыривая их, как кегли. Послышались вопли и стоны. Кто-то ругался, кто-то схватился рукой за ушибленное место… Заваривший всю эту кашу священник скорчился на земле, тщетно пытаясь вдохнуть хоть немного морозного воздуха. Фрост стояла неподвижно с бесстрастным лицом. Стелмах закрыл глаза ладонями. Сайленс зааплодировал, и некоторые храбрецы из числа придворных присоединились к нему. Фрост не обращала на них внимания - разведчица до мозга костей.
- Ох, не надо бы мне стоять с вами рядом, - простонал Стелмах. - Вы же форменные самоубийцы!
- Послушай, парень, - сказал Сайленс. - Нас здесь почти наверняка убьют. Так какая тебе разница, кто это сделает?
Стелмах посмотрел на императрицу, на Железный Трон, а затем обратил к Сайленсу почти умоляющий взгляд:
- Вы в этом уверены, сэр? Неужели у нас нет никакой надежды?
- Ну зачем же, - возразил Сайленс, - надежда есть всегда. В последний раз, когда мы с Фрост были здесь, нас заковали в цепи от макушки до пяток. Смертный приговор был уже подписан, и оставалось только проставить в нем наши имена и привести в исполнение. Но мы уцелели. На этот раз у нас еще меньше шансов выжить, но зато мы по крайней мере не в цепях. Что обнадеживает.

Предыдущая страница 9 Следующая страница


Охотник за Смертью: Восстание 10

- Меня - нет, - сказала Фрост. - Это просто очередная уловка. Пытка ложной надеждой.
Стелмах вздохнул:
- Я надеялся, что кто-нибудь из моей семьи придет, чтобы поддержать меня, но ошибся. Никто даже не увидит, как я умру. У неудачников не бывает родственников и друзей. Как у прокаженных.
- Какая, однако, глубина мысли, - обернулся к нему Сайленс. - Вероятно, близость смерти вас вдохновляет. Обычно вы неразговорчивы, Стелмах. Расскажите нам о своей семье. Что за люди ваши родители и почему им пришло в голову назвать сына Храбрецом?
- Мои родители были крайне честолюбивы, - мрачно сказал Стелмах. - Отец был деловым человеком, но не сумел ни сделаться министром, ни найти себе жену из хорошей семьи. Поэтому всех нас очень рано отправили в армию. Мои братья, Герой и Смельчак, стали офицерами. Сестра Афина покинула дом даже раньше нас, чтобы стать разведчицей. Не знаю, где она сейчас. О таких вещах не спрашивают. Отец давно умер, так что разочароваться во мне он не успел. Офицеров безопасности в армии не жалуют.
- Что ж, по крайней мере у вас есть семья, - сказал Сайленс. - Я стал капитаном, потому что так велел клан. И я тоже хотел, чтобы они мной гордились. Вместо этого я уже второй раз покрываю семью позором. Официально они отреклись от меня, когда погиб мой первый корабль «Ветер тьмы». Я, собственно, собирался погибнуть вместе с ним, но разведчица зачем-то решила спасти меня. До сих пор не знаю, зачем она это сделала. Что скажете, разведчица?
- Все мы ошибаемся, - сказала Фрост, не глядя на капитана.
Сайленс улыбнулся:
- Расскажите нам о своей семье. Мы оба уже распахнули перед вами свои души. Откуда вы взялись, разведчица?
Фрост молчала. Сайленс уже решил было, что перегнул палку, когда она заговорила, но так тихо, что им со Стелмахом пришлось напрягать слух, чтобы разобрать слова.
- Официально считается, что у разведчиков нег семьи. Все мы - одна семья, и другой нам не надо. Но я была любопытна. Я нашла скрытые файлы и разыскала в них адрес своих родителей. Я даже пришла навестить их. Но встретиться со мной согласился только отец. Я пыталась поговорить с ним, но он не слушал. Боялся. И больше я туда не возвращалась. У меня нет семьи, капитан. Я достигла всего сама. Или с помощью Империи.
- Удивительно духоподъемная беседа, - сказал Стелмах. - До сих пор мне просто было скверно, зато сейчас я готов покончить с собой. Почему бы нам не откусить себе языки и не покончить со всем этим?
- Потому что у нас еще есть надежда, - объяснил Сайленс. - И еще потому, что я намерен сражаться за свою жизнь до последнего вдоха. Верно, разведчица?
- Верно, - согласилась Фрост. - О, поглядите-ка! Братья-воители, кажется, приходят в себя.
Священники действительно уже поднялись на ноги, хотя все еще держались друг за друга, чтобы не упасть. Военные, не скрываясь, хихикали и подталкивали друг друга локтями. Кто-то из придворных снова зааплодировал, но сразу прекратил и обернулся к Железному Трону, чтобы узнать, одобряет ли эту шутку императрица. К счастью для всех, Лайонстон была так увлечена беседой с генералом Беккетом, что ничего не заметила. И тогда все обернулись посмотреть, как воспринял это еще один человек. Ибо у подножия Железного Трона стоял Джеймс Кассар, кардинал церкви Христа-Воителя.
Многие считали кардинала самым опасным человеком в Империи. Он был высоким и мускулистым, а черные доспехи сидели на нем так, словно он в них родился. На груди у кардинала был барельеф с изображением распятия. Когда-то он был весьма красивым мужчиной, но красота его осталась в прошлом. Случилось так, что Кассар приказал казнить за ересь одного человека, и вдова казненного плеснула в лицо кардиналу кислотой. В следующее мгновение он зарубил женщину мечом, но дело было уже сделано. Глаз кардинала вытек из глазницы, а вся правая половина лица сгорела до кости. Из-под остатков щеки виднелись зубы и белые кости черепа. Похоже было, что кардинал все время ухмыляется. Смотреть на это лицо было действительно страшно. Именно поэтому Кассар никогда и не лечил его. Любой регенератор в считанные минуты нарастил бы обратно сгоревшую плоть, но кардинал этого не захотел. Может, хотел показать, что ничто его не остановит, а может, напоминал верующим о тщете всего сущего. Поговаривали также, что Кассару просто доставляет удовольствие, что люди бледнеют при виде его лица.
Говорили также, что он велел арестовать стражников, пропустивших к нему ту женщину, и приказал медленно, дюйм за дюймом, погружать их в бочку с кислотой. Ногами вперед. Мало кто отказывался верить этой истории. Злобная мстительность кардинала Кассара была известна всем, хоть он и старался выдать ее за стремление к справедливости. История его возвышения была историей крестовых походов против еретиков. А еретиками Кассар называл всех, кто мешал ему или церкви. Он без колебаний обвинял в ереси друзей своей семьи, родственников и прежних союзников, если они возражали против стремительного возвышения церкви Христа-Воителя или его, Кассара, лично. А карьеру он делал с головокружительной быстротой. Вскоре уже все, кто жаждал власти, старались ему подражать.
Например, если вы хотите разделаться с врагом, полезно бывает обвинить его в ереси. Доказательств никаких не требуется, одного обвинения достаточно, чтобы человека осудили. Были, конечно, трибуналы, которым обвиняемый мог представить защитника, но это стоило денег. Справедливость - вещь недешевая. Люди начали страховаться от обвинения в ереси, чтобы покрыть расходы на защитника, но страховые взносы обходились еще дороже, чем гонорары защитнику. Именно в этот момент придворные впервые поняли, что тоже уязвимы. Лайонстон не преминула воспользоваться сложившейся ситуацией. Теперь, если кто-то раздражал ее или просто пытался прыгнуть выше головы, он вполне мог проснуться с утра пораньше от того, что святые отцы пинают его дверь своими тяжеленными сапогами. Всем, кто хоть чем-нибудь не нравился императрице, пришлось срочно подружиться с церковью или держать наготове много денег на адвокатов. Если, конечно, им удавалось найти адвокатов.
Придворные играли в те же игры, то и дело обвиняя друг друга в ереси по политическим либо иным причинам. Но их обвинений никто не принимал всерьез. В скором времени правда окончательно исчезла под ворохом обвинений и контробвинений, так что даже церкви надоело во всем этом разбираться. Поэтому священники стали просто записывать все доносы и использовать их только в случае надобности.
Валентина Вольфа, например, обвиняли уже столько раз, что и он, и церковники уже сбились со счета. Среди приписываемых ему ересей были такие, существование которых возможно лишь теоретически. Но ни один из ударов цели не достиг. Все знали, что Валентин - полный дегенерат, что он наркоман и на своем веку проглотил столько наркотиков, что хватило бы, чтобы убить десяток нормальных людей. Но вместе с тем он был Вольфом, главой самого могущественного в Империи клана. Сама императрица благоволила Валентину - а значит, он был недосягаем. Кассар, правда, не сдавался, но в настоящий момент они с Валентином просто делали вид, что не замечают друг друга. Все понимали, что это противостояние не может длиться вечно. Вопрос только в том, кто из противников ошибется первым. Люди давно уже заключали пари на этот счет, но пока никаких изменений не происходило.
Даже в толпе Валентин Вольф, как всегда, стоял в одиночестве. Он был главой самого могущественного клана Голгофы, его слову подчинялись тысячи, но друзей, как близких, так и не очень, у Валентина не было. Да и не нужны ему были друзья. Валентин никогда не был особенно общительным и предпочитал проводить время в компании с самим собой. А если учесть, что он давно уже успел перепробовать все наркотики, какие только есть на белом свете (и еще несколько таких, которые света не переносят), становится понятно, что внутренний мир был ему дороже сотни собеседников.
Валентин был высоким и стройным. Во всем его облике чувствовалась мрачная изысканность князя Тьмы из волшебных сказок. На бледном лице застыла неизменная улыбка. Валентин красил лицо в ярко-белый цвет, глаза жирно подводил тушью, а губы - малиновой помадой. Черные как смоль кудри ниспадали ему на плечи. Он не только не красил волосы, но даже и не расчесывал их. Одевался Валентин всегда в черное, иногда добавляя к своему костюму какую-нибудь яркую деталь, обычно красного цвета. За модой он не следил. В свое время, испытав на себе все существующие наркотики, Валентин завел свои собственные лаборатории, где целый штат ученых-химиков разрабатывал для него все новые и новые препараты. Говорили, и не без оснований, что не было еще зелья, которое не пришлось бы Валентину по вкусу. Любой другой на его месте давно бы уже умер от передозировки или превратился в полного идиота, но Валентина, похоже, хранили одному ему ведомые темные алхимические божества. Да, он видел мир несколько иначе, нежели большинство людей. Да, временами он подолгу разговаривал с несуществующими собеседниками. Но, несмотря на все это, он оставался хитрым, честолюбивым и очень опасным противником.
Даже Валентин понимал, что вечно так продолжаться не может и когда-нибудь ему придется расплачиваться за свой образ жизни. Он нанимал лучших врачей, каких только можно было найти за деньги, и время от времени отдыхал в своем личном регенераторе. Но многолетнее интенсивное употребление наркотиков в сочетании с постоянными интригами уже начали разрушать его разум. Душу и тело Валентина сжигало пламя, а он лишь подбрасывал в топку все новые порции наркотиков. Результатом этого стала небывалая проницательность Валентина. Одних только непроизвольных жестов ему хватало, чтобы понять, что человек замышляет. Чужие планы, интриги и мимолетные капризы вихрем проносились у него в голове. Тело Валентина находилось в приемной императрицы, но разум его в это время блуждал одному ему ведомыми тропами. И Валентин несся на крыльях этого разума, как спортсмен-серфер, балансирующий на гребне волны. Стоит чуть-чуть нарушить баланс, и ты рухнешь с этого гребня вниз, в воду. Но Валентин никогда не оступался. А если и оступался, никто этого не замечал.
Валентин был искренне уверен, что стоит ему найти нужную комбинацию наркотиков, и все его проблемы как рукой снимет. Пропадут все побочные эффекты, и останется лишь обостренный зельем разум, свободный от всяких преград, как парящая на немыслимой высоте птица. Но в то же время необходимые ему дозы продолжали неуклонно расти. Кроме того, приходилось принимать новые зелья, чтобы справиться с вредным воздействием старых, ибо в его жилах вместо крови давно уже циркулировал какой-то жутковатый коктейль. Валентин сильно похудел, а его восприятие обострилось сверх всякой меры. Наркотики стали его лучшими друзьями. Они были необходимы ему как воздух. Помимо основного набора, Валентин то и дело принимал небольшие дозы разных специфических препаратов, выбирая их в зависимости от ситуации. Вот и сейчас он решил, что самое время немного подстегнуть мозг, чтобы увеличить ясность сознания. При дворе у Валентина было много врагов и ни одного друга, а союзникам он не доверял. Значит, он должен быть в состоянии предугадать все их мысли.
Валентин извлек на свет божий маленькую серебряную коробочку, тщательно обтер с крышки иней, заглянул внутрь и выбрал крошечную ампулу. Привычным движением прижал ее к шее, нащупал вену и замер, блаженно улыбаясь, когда новая порция отравы разлилась по всем его жилам. Мысли приобрели новую, кристальную ясность. Скорость реакции возросла до такой степени, что все вокруг показались Валентину вялыми, как мухи зимой. Одновременно с этим ему стало тепло и даже жарко, будто он сидел в уютном кресле у горящего камина, а не торчал на морозе в зале приемов Лайонстон. На лбу Валентина выступили капли пота, дыхание участилось, сердце, как молот, громко стучало в груди. Движения окружающих обрели свой тайный смысл. Замыслы их переплетались, складываясь в странный узор. Валентин мысленно упростил этот узор, отбрасывая ненужные линии, чтобы сосредоточиться на том, что его интересовало. Хорошее зелье. Одна беда - вызывает просто параноидальную подозрительность. Впрочем, это при дворе Лайонстон как раз не является недостатком.
От толпы отделился низенький толстый человечек и уверенно зашагал в его сторону. Валентин выпрямился и принял элегантную позу. Его обострившийся нюх подсказывал, что у лорда Грегора Шрека есть к нему деловое предложение. Ладно, дела так дела. В эту игру Валентин тоже неплохо умел играть. Он вежливо улыбнулся Шреку, но кланяться не стал. Обнадеживать этого человека он не собирался. Грегор подошел поближе и остановился перед Валентином, громко сопя. Поколебавшись, кивнул в знак приветствия и начал:
- Не уделите ли вы мне минуточку внимания, Вольф? То, что я хочу вам предложить, выгодно нам обоим.
- Разумеется, - любезно сказал Валентин. - Я еще никогда не отказывался выслушать выгодное предложение. Рад видеть вас, Шрек. А вы хорошо выглядите. Никак избавились от лишнего веса?
- У меня нет ничего лишнего, - попытался улыбнуться Шрек. Улыбка вышла слегка кривоватой. Практики Грегору явно не хватало. - Но зато у нас с вами много общих интересов, Вольф, не говоря уже о врагах. Влияние клана Чоджиро в последнее время слишком уж возросло. Кэмпбеллы уничтожены, и Чоджиро обратили их отсутствие себе на пользу. Что наносит урон нашим с вами деловым интересам. Но Чоджиро этим не удовлетворились. Они пытаются свалить нас политически. И я опасаюсь, что поодиночке нам с ними не справиться. Чоджиро слишком сильны, чтобы кто-нибудь из нас мог противостоять их натиску. Но если…
- Но если мы заключим союз, то сможем вместе поставить их на место, - закончил за него Валентин.
Эта фраза так отчетливо прозвучала у него в голове, будто Шрек действительно произнес ее. В своем теперешнем состоянии Валентин опережал Грегора по крайней мере на два хода. Он прикинул, какой из двух кланов будет полезнее для него и какой опаснее. Дела Чоджиро идут в гору, а Шрек явно тонет. Кроме того, у Чоджиро есть какие-то понятия о чести и совести, а у Грегора их отродясь не было. С точки зрения Валентина, это был плюс в пользу первых. Гораздо легче манипулировать людьми, руки которых связаны понятиями чести и долга. Еще лучше, когда они считают его, Валентина, таким же. А Шреку он никогда не доверял.
- Спасибо, Грегор, - продолжил Валентин буквально через секунду. - Боюсь, что в настоящий момент я не намерен ни с кем воевать. Хватит с меня Кэмпбеллов. После того как мы их уничтожили, у меня дел по горло. А Чоджиро - это несерьезная угроза. Спасибо за заботу, лорд Шрек. Не смею вас больше задерживать. Я уверен, что вашего общества жаждут многие.
Грегор Шрек покраснел от возмущения и зашагал прочь, яростно пиная рыхлый снег. Хорошо было бы припугнуть этого Вольфа, намекнуть ему, что оставаться в стороне небезопасно… Но на деле Грегору нечем было припугнуть Валентина, и оба они это знали. Валентин слегка улыбнулся вслед пыхтящему раздраженному человечку, оставлявшему за собой в снегу глубокую борозду. Здесь, при дворе, Шрек не найдет себе союзников. А друзей у него нет и не было. Остается, правда, церковь, которую Грегор недавно начал обхаживать. Но церковь и так относится к числу его, Валентина, злейших врагов.
Он оглянулся, чтобы посмотреть, наблюдал ли кто-нибудь за их с Грегором беседой. Все немедленно отвели глаза. Ну конечно, они смотрели! Всем им от него чего-то надо. Всем.
Валентин пожал плечами. Стоит ли думать о таких пустяках! У него есть проблемы и посерьезнее. В последнее время внедренные им в подполье агенты стали присылать отчеты о странных нечеловеческих способностях новых мятежников и о подвигах, которые не смогли бы совершить даже самые сильные экстрасенсы. Все это, конечно, слухи. Но кто знает, вдруг эти способности можно развить? Кто-кто, а Валентин бы от них не отказался. Он все еще искал секрет телепатического зелья, пока безуспешно. С тех пор как он порвал связи с подпольщиками, искать стало гораздо труднее. На всякий случай Валентин постарался наводнить подполье своими людьми. Жаль, конечно, что пришлось уйти из подполья. У них всегда был доступ ко всяким запрещенным штучкам. Но рисковать своим нынешним положением Валентин не мог.
Лорд Драм, в бытность свою Гудом, сумел втереться в доверие к руководству подполья и, значит, знал о Валентине абсолютно все. На самом деле Валентин никогда не интересовался политикой и идеологией мятежников. Он жаждал власти и искал секрет эпси-зелья, которое, по слухам, могло превращать нормальных людей в экстрасенсов. Но убедить в этом Лайонстон представлялось ему делом нелегким и опасным для здоровья. Поэтому, когда Гуд оказался Драмом, Валентин поспешил порвать все связи с подпольем и избавиться от всех, кто знал об этих связях. Агенты, заброшенные им в подполье, опасности не представляли. Они не знают, кто их наниматель, и, пока им хорошо платят, не будут задавать лишних вопросов. Поэтому Валентин затаился и ждал, пока Драм сделает первый ход. Пусть еще попробует доказать свое обвинение! Императрица и Первому Мечу Империи не поверит, если речь пойдет о главе Первого Клана. Знатность - штука полезная. Иногда.
Но Драм молчал. Валентин был готов отразить любой удар, но удара не последовало. Похоже, что пока что он в безопасности. Может быть, дело в том, что императрица не желает трогать человека, который готовит для Империи новый космический двигатель. А может, информацию о его предательстве просто держат про запас. Лайонстон всегда считает на несколько ходов вперед.
Правда, есть и еще одна возможность. Ходят слухи, что лорд Драм мертв. На приемах он не появлялся уже лет сто. Изредка лорд Драм выступал по головидению, но на экране появлялась только его голова, а значит, за изображением мог скрываться кто угодно. Компьютерная личина - вещь простая. Говорили, что Первый Меч Империи лично отправился выполнять какое-то сверхсекретное задание, но выполнить его не сумел и вернулся домой в гробу. Доказательств, разумеется, ни у кого не было. Но Валентин уже много раз слышал это от самых разных людей, включая лордов совета, и пришел к выводу, что на пустом месте такие слухи не возникают.
Если Драм действительно погиб, можно надеяться, что информация о связях Валентина с подпольем умерла вместе с ним. А значит, он может туда вернуться, если, конечно, захочет. Валентин поджал пунцовые губы. Власти он уже достиг, так что в этом плане подполье ему больше не нужно. А что касается вожделенного зелья, агенты найдут его с гораздо большей вероятностью, чем он сам. Нет, мятежники ему больше не нужны. Ему вообще больше никто не нужен. Да и потом, у него есть еще одна, гораздо более важная проблема.
Отец Валентина, Якоб Вольф, погиб во время решающей битвы с Кэмпбеллами. Все были уверены, что его убили враги, но на самом деле это сделал Валентин. Никто этого не видел. Никто не знал о предательском ударе. Но тело Якоба после битвы найти не удалось. Валентин искал его везде. Он объявил множество наград тому, кто найдет тело его погибшего отца. Но труп словно сквозь землю провалился.
А значит, Якоб сейчас находится где-то в другом месте. Мертвый, разумеется. Живым ему уже не бывать. Даже если неизвестные друзья Якоба и поместили его в регенератор, они все равно опоздали. Он слишком долго пролежал мертвым. Мозг не мог уцелеть. В этом Валентин был абсолютно уверен. Он прекрасно помнил, как и когда убил своего отца. Наркотик, которым он в тот момент воспользовался, обострял память, и теперь Валентин имел возможность в любой момент мысленно прокрутить точную запись событий. Это даже доставляло ему удовольствие. В пылу битвы он подкрался к Якобу сзади, всадил кинжал ему под ребра и быстро вытащил обратно, чтобы никто ничего не заподозрил. Якоб мертв. В этом Валентин не сомневался ни минуты. Но куда, черт возьми, делось его тело?
Из Кэмпбеллов уцелели только Финлей и Адриана, удравшие из башни на украденной гравилодке, но труп Якоба увезли не они. Валентин сам несколько раз просматривал запись, сделанную внешними камерами системы безопасности башни. На лодке было только два человека. К сожалению, внутренние камеры во время сражения не работали - об этом Валентин сам позаботился. Не мог же он позволить, чтобы кто-нибудь видел, как он убивает отца. Так что внутри башни труп мог спрятать кто угодно. Но только зачем?
Зачем похитителям тело Якоба? Можно, конечно, попытаться его клонировать. Но когда клон появится среди людей, его разоблачат с помощью простейшего генетического теста. И выкупа за клон Вольфы платить не станут. Даже Констанция, безутешная вдова, и та не станет. А вот за тело Якоба выкуп заплатят, и немалый. Клан позаботится о достойном погребении своего прежнего главы.
Но выкупа так никто и не потребовал. И Валентин невольно начал подумывать: а что, если… Что, если тело никто и не крал? Что, если покойник ушел сам? В той суматохе и не такое прошло бы незамеченным. Валентин содрогнулся, представив себе, как мертвый Якоб встает, пошатываясь, и выскальзывает из комнаты, задержавшись только, чтобы бросить последний взгляд на отцеубийцу. А кровь все продолжает вытекать из глубокой раны в боку… Покойник выбирается на улицу и прячется в каком-нибудь темном переулке. Сердце его не бьется, мозг умер. Все, что у него осталось, - это ненависть к убийце, и ненависть эта так сильна, что до сих пор не дает ему успокоиться. До сих пор Якоб прячется неведомо где, но при первой возможности он жестоко отомстит своему сыну-убийце…
Валентин всегда был суеверен. Он не считал это недостатком. Наоборот, дополнительное возбуждение лишь усиливало действие наркотиков. Но теперь мысли о мертвом отце не давали ему заснуть. А иногда по ночам ему казалось, что отец пришел и что-то говорит ему из темноты. Валентин содрогался от ужаса, слыша его обвинительную речь, но уже утром не мог вспомнить ни единого слова.
Конечно, все это могло быть наркотическим бредом.
Валентин постарался привести мысли в порядок. В конце концов, сейчас ему ничто не грозит… Он - Вольф, глава Первого Клана Империи, и никто не в силах этого изменить, что бы там ни случилось с телом Якоба. Недавно он уничтожил своих конкурентов Кэмпбеллов и заключил самую выгодную во всей Империи сделку - контракт на поставку новейшего космического двигателя. Теперь все ему кланяются и уступают дорогу.
К словам Валентина прислушивается сама императрица, а этим немногие могут похвастаться. Конечно, он служит ей чем-то вроде шута, в чьих словах мудрость граничит с безумием, но тем не менее факт остается фактом. Лайонстон всегда слушает, если говорит Валентин. Ему позволяется делать и говорить такое, за что другим не сносить головы - лишь потому, что императрицу это забавляет. А еще ей нравится смотреть, как злятся семьи, когда она дает Валентину все большую и большую власть.
Императрица всегда любила развлечения подобного рода. И церковь, и армия ясно дали ей понять, что не одобряют Валентина. Пожалуй, это был единственный вопрос, в котором эти две организации сумели достичь единодушия. Но с Валентином и те и другие вели себя предельно вежливо. И армии, и церкви позарез нужен был новый двигатель. И конкурентам они его уступать не собирались.
Семьям тоже пришлось не по вкусу возвышение Валентина. Оно нарушило хрупкое равновесие, не дававшее кланам вцепиться друг другу в глотки. Но никто из придворных интриганов не смог свалить Валентина. То же происходило и с членами Парламента. Купить Валентина они не могли - им нечем было его заинтересовать. А некупленный он был для них опасен. Валентин Вольф был противником хитрым и непредсказуемым.
Но по отдельности каждый из этих людей хотел видеть могущественного Вольфа своим другом.
Дэниэл и Стефания, брат и сестра Валентина, предпочитали держаться от него подальше. Они стояли поодаль вместе со своими супругами. Ничего не поделаешь, посещать зал приемов - первейший долг каждого аристократа. Но с Валентином они почти никогда не разговаривали. Старшего брата они ненавидели и презирали. Во-первых, он был наркоманом и позором семьи. Во-вторых, Валентину было наплевать на других, и он даже не пытался это скрыть. И Дэниэл, и Стефания вынуждены были вступить в брак по приказу отпа. Это было одно из последних распоряжений Якоба. И браки их нельзя было назвать счастливыми. Правда, Дэниэл и Стефания и не гнались за семейным счастьем. У них и без того забот хватало. Семья Вольфов процветала, но брат с сестрой хотели большего; их не устраивало серое существование в тени славы Валентина. Дэниэл и Стефания потеряли почти все свое влияние, когда их старший брат стал главой семьи. Они пытались интриговать против Валентина, но без особого успеха. Союзников у них не было, и доверять приходилось исключительно друг другу. Такая жизнь очень сблизила брата и сестру. Некоторые даже считали, что в их близости есть что-то противоестественное.
Дэниэл был самым младшим из детей Якоба. Ему только-только исполнилось двадцать. Внешне Дэниэл был очень похож на отца - та же громоздкая фигура, те же черты лица… Но ума Якоба он явно не унаследовал. В детстве Дэниэл был очень неуклюжим, за что ему нередко попадало. Даже теперь младший из Вольфов двигался с преувеличенной осторожностью. На плечи Дэниэла ниспадали модные золотистые локоны, но лицо он не красил. Во-первых, не умел, а во-вторых, лицо его совсем не подходило для светящегося макияжа. Кроме того, Дэниэл не выносил даже мысли о том, что он может показаться кому-то смешным. Сам он был лишен чувства юмора и не доверял тем, у кого оно было. Стефания, средняя дочь Якоба, была скорее долговязой, чем высокой, вкрадчивой, как кошка, и опасной, как свернувшаяся в кольца змея. Если бы мозгов у нее было столько же, сколько яда, окружающие подвергались бы большой опасности. Стефания люто ненавидела Валентина, но ничем не могла ему навредить. При каждой встрече она изобличала его во всех смертных грехах. Но Валентин только пожимал плечами и говорил: «Ох уж эта сестра!» Все смеялись, а Стефания кипела от злости. Она, как и младший брат, не выносила насмешек. Дэниэл во всем слушался сестры. Впрочем, убедить этого дурня в чем угодно было не слишком-то сложной задачей. Стефания была умнее и хладнокровнее брата. Дэниэл до сих пор оплакивал убитого отца, а сестра его пережила эту потерю совершенно спокойно. На эмоции у нее просто не хватало времени.
Недавно Валентин все же вынужден был передать им важную часть семейного бизнеса. У него самого не было ни времени, ни способностей заниматься производством нового двигателя, а доверить столь важное дело представителю какой-нибудь из младших ветвей Вольфов не представлялось возможным. Значит, оставались только Стефания с Дэниэлом. В конце концов, одна голова на двоих у них все-таки была. И Валентин был уверен, что брат с сестрой не станут назло ему разваливать производство. Они его, конечно, ненавидят, но не настолько, чтобы забывать об интересах клана.
Узнав о новом назначении, Стефания с Дэниэлом для начала оскорбились. Как это так: их, аристократов, заставляют пачкать руки какой-то там торговлей! Но Стефания довольно быстро поняла, что стоит ей прибрать к рукам производство, и свалить Валентина станет легче легкого. Она принялась старательно изучать дела семьи и заставила Дэниэла заняться тем же. Вскоре они уже неплохо разбирались в производстве новейших двигателей и полностью контролировали эту отрасль. Валентин пока что ничего не заметил. Но Стефания намерена была в скором времени показать ему, кто истинный хозяин положения.
Дэниэл и Стефания стояли рядышком, дрожа на холодном ветру, и с ненавистью смотрели на задумавшегося Валентина. Вытащив из кармана фляжку бренди, Дэниэл передал ее сестре. Она благодарно улыбнулась и сделала хороший глоток. Обжигающая жидкость прокатилась по пищеводу, и по всему телу разлилось приятное тепло. На мгновение Стефания даже забыла о снеге и ледяном ветре. Она вернула Дэниэлу фляжку, к которой тот немедленно присосался.
- Не пей так много, Дэниэл, - машинально сказала Стефания. - Не то здесь место, чтобы позволять себе расслабляться.
- Да ладно тебе, - ответил Дэниэл. - Ничего не будет. - Но фляжку все-таки убрал. - Зря ты так волнуешься, сестренка.
- Зато ты, я погляжу, совсем не волнуешься.
- Неправда. Стоило мне взглянуть на задумчивую рожу Валентина, и я сразу задергался. Наверняка он замышляет какую-нибудь гадость. И, как пить дать, против нас. А может, он уже выяснил, какова наша истинная роль в производстве этих чертовых двигателей. Нам же предлагалось управлять фабрикой, а не захватывать ее.
Стефания холодно улыбнулась:
- К тому времени, как он поймет, что произошло, будет уже поздно. Ситуацию с производством новых двигателей будем контролировать мы, а значит, Валентин окажется у нас на крючке. Его положение при дворе целиком и полностью зависит от этих двигателей. Мы можем, например, снизить объем выпускаемой продукции в момент, когда императрица потребует его увеличить, и в дураках окажется Валентин. А производству это нисколько не повредит. Можно придумать еще тысячу разных способов унизить его в глазах императрицы. А свалить на него вину за происходящее будет совсем нетрудно - ведь учетные книги компании в наших руках. После нескольких таких происшествий подряд мы легко убедим Лайонстон, что в ее интересах сместить Валентина и отдать компанию нам. Империя, мол, больше не может себе позволить доверять этому наркоману. И тогда Валентину крышка! Мы свергнем его, братишка, и дадим ему хорошего пинка, чтобы катился как можно дальше!
Но Дэниэл продолжал хмуриться.
- А я все равно боюсь. О чем он сейчас думает? Чем занимается, вместо того чтобы вести дела компании, которые он спихнул на нас с тобой? Наверняка это что-то очень важное!
- Кто знает, о чем может думать Валентин? - пожала плечами Стефания. - Непонятно даже, в каком мире он живет.
- Мы до него доберемся, - заявил Дэниэл, пытаясь придать своему голосу уверенность. - Мы стащим его вниз. Отец никогда не допустил бы, чтобы такой дегенерат, как Валентин, возглавлял клан. А тогда мы им всем покажем! Мы с тобой будем заправлять всем. Ты и я.
- Да, - сказала Стефания. - Конечно, братишка. Ты и я.
Дэниэл озабоченно посмотрел на нее:
- Что с тобой, Стеф? Замерзла? Иди сюда. Иди к своему маленькому братику, он тебя согреет.
Он привлек сестру к себе и завернул ее полой своего плаща. Стефания, дрожа, прижалась к его груди. Теплый плащ надежно укрывал их от холода посторонних взглядов. И если они и обнимались чуть крепче, чем должны были бы это делать брат с сестрой, кто мог это заметить? Имя Вольфов защищало их надежнее всякого плаща.
Неподалеку от Дэниэла и Стефании стояли их супруги, Лили и Мишель Вольфы. Мишель сменил фамилию, когда женился на Стефании. Беспристрастный наблюдатель мог бы заметить, что они тоже держались чересчур близко. Тот же наблюдатель без труда догадался бы, что Лили и Мишель серьезно увлечены друг другом. Их жесты и взгляды были весьма красноречивы. И этот гипотетический наблюдатель был бы абсолютно прав. Лили и Мишель были любовниками, причем довольно давно. Об этом знали все, кроме Стефании и Дэниэла, вечно занятых своими делами. Даже Валентин знал. Брату с сестрой он не рассказывал об этом лишь потому, что еще не решил, как будет забавнее - рассказать или наблюдать молча.
Лили была стройной, но отнюдь не тощей. Росту в ней было примерно шесть футов. Бледное веснушчатое лицо обрамляли серебристые локоны парика. Свои волосы Лили коротко стригла. Она уверяла, что носить парики гораздо удобнее, потому что за ними легче ухаживать. Одевалась она всегда по последней моде и выглядела при этом так хорошо, что все окружавшие ее дамы лопались от зависти. Даже в свои лучшие годы они так не выглядели. У Лили было хорошенькое личико с выступающими скулами и блестящими черными глазами. Ее улыбка ошеломила бы и альфонса, а смех разил наповал шагов, наверное, с пятидесяти. Дэниэл не оценил красоту Лили. Она сочла это личным оскорблением.
Мишель был почти того же роста, что и Лили, но на его широкой груди играли лучшие мускулы, какие только можно было купить за деньги. Правда, иногда они приходили в негодность, поскольку Мишель был ленив и тренироваться не желал. Но визит к шейперам позволял ему в одимиг вернуть прежнюю форму. Муж Стефании был смуглым красавцем с пышной гривой угольно-черных волос. Волосами своими он чрезвычайно гордился. Мишель предпочитал одежду свободного покроя, со множеством прорезей, в которые проглядывало обнаженное тело. Теперь в эти прорези набивался мокрый снег. Мишель стискивал зубы, чтобы не стучали, но дрожь унять не мог. Его смуглая кожа стала бледно-синей, оттенив и без того черные волосы. На макушке у него намело приличных размеров сугроб. Хорошо еще, что Мишель любил высокие сапоги. По крайней мере хоть ноги в тепле. Правда, мысль об этом его почему-то не согревала. Мишель обеими руками обхватил себя за плечи и не отрываясь смотрел на закутанную в меха императрицу.
- Дорогой, если ты стиснешь себя чуть сильнее, у тебя внутренности через уши вылезут, - спокойно заметила Лили.
- Мне все это надоело, - проворчал Мишель сквозь стиснутые зубы. - Мне скучно и очень холодно. Я скоро сосульками обрасту. Поищи какого-нибудь знакомого рангом пониже. Может, я отниму у него плащ.
- Веди себя прилично, счастье мое. Постарайся не привлекать к себе внимания. Во всяком случае сегодня. Утром я принесла в жертву овцу, и ее внутренности ясно говорят, что сегодня не тот день, когда стоит стараться, чтобы тебя заметили.
- Что ж эти внутренности не предупредили тебя, что вместо зала мы попадем в эту чертову морозилку? Предсказать что-нибудь загадочное они могут, а как дело доходит до практики, так им грош цена! Я бы на твоем месте потребовал у предсказателей деньги обратно. Или овцу, на худой конец.
- Не ерничай, дорогой. Ты же ничего не смыслишь в подобных вещах. И следи за своей речью. Ты у нас теперь аристократ.
- Лучше бы я оставался бухгалтером! Императрица бы о моем существовании не догадывалась, и пальцы бы были на месте. А сейчас я их уже не чувствую.
- Если бы ты не женился на Стефании, мы никогда бы с тобой не встретились.
Мишель обдумал эту идею и попытался выдавить из себя улыбку:
- Это верно. В одном мне повезло в этой проклятой жизни. Я встретил тебя.
Лили осторожно потрепала его по щеке:
- Везение тут ни при чем, дорогой. Нашей жизнью управляют высшие силы и таинства…
- Единственное таинство, которое управляет нашей жизнью, сидит сейчас на Железном Троне, все в мехах, и хихикает, глядя, как мы мучаемся. Зачем мы здесь, Лили? Не такие мы важные птицы, чтобы наше отсутствие заметили! Могли бы весь день провести вместе. С тобой мне гораздо интереснее, чем здесь. Уж мы бы придумали, чем заняться! Не так часто нам удается ускользнуть от своих супругов. Ты же знаешь, как я по тебе соскучился.
- И я тоже, милый, но мы должны быть осторожными. Мы теперь Вольфы. Дэниэл и Стефания очень расстроятся, если обнаружат, что нас нет. Своим отсутствием мы опозорим репутацию клана. А если бы наши дорогие супруги начали выяснять, где мы были, они могли бы обнаружить много неприятных для себя вещей. Боюсь, они бы очень огорчились, бедняжечки наши. И в лучшем случае нас с тобой просто убили бы. А вероятнее всего, нас выкинули бы вон. Дэниэл и Стефания развелись бы с нами и вышвырнули на улицу без единого кредита в кармане. Мы стали бы париями, милый. И никто бы и пальцем не шевельнул, чтобы нам помочь. Даже наши бывшие кланы. А я уже привыкла к хорошей жизни и не намерена делать ничего такого, что ставит под угрозу мое положение в обществе. Например, барахтаться с тобой в постели когда попало. Каждую встречу надо организовывать со всеми предосторожностями. Потерпи, милый. Рано или поздно все изменится. А что касается нашего здесь присутствия, могу сказать, что предсказание было весьма конкретным. Сегодня здесь, при дворе, должно произойти что-то очень важное. Это наверняка породит массу случайностей. Нам с тобой надо постараться воспользоваться этим. Может, мы скоро станем великими людьми, Мишель.
Мишель с обожанием посмотрел на свою возлюбленную. Как ей идут это «простое» крестьянское платье и шаль! Но спорить с Лили он не стал. Она считала себя великим мистиком, эдакой языческой жрицей, наделенной редким даром предвидения. На самом деле Лили лишь прочла несколько книжек на эту тему и немного увлеклась ролью пророчицы. Скорее всего, у нее было просто хорошее воображение, приправленное чуточкой пси-таланта. Но Мишель был не настолько глуп, чтобы рассказывать ей об этом. Во-первых, Лили ему безумно нравилась, а во-вторых, она всегда ужасно скандалила, когда сердилась. Кроме того, Мишель доверял интуиции своей подруги. Она гораздо лучше него разбиралась в политике двора. Мишель твердо вознамерился смотреть в оба. Если, конечно, его глаза не замерзнут, как замерзли уже некоторые другие органы.
Поначалу Мишель стал ухаживать за Лили просто от скуки. Скучали оба. Якоб гарантировал им место в клане Вольфов, но никто не считал нужным радоваться их появлению. Попросту говоря, их «место в клане» оказалось чисто номинальным. Мишель и Лили не вели никаких дел и не занимались политикой. Их просто терпели. Якоб Вольф заставил детей жениться таким образом только для того, чтобы захватить контроль над парой заводов, нужных ему для производства нового двигателя. А теперь, когда Вольфы уже подмяли под себя эти заводы, Мишель и Лили стали им не нужны. К семейному бизнесу их не допускали, потому что они не были урожденными Вольфами, а значит, не были достойны доверия. С бывшими своими семьями им общаться не разрешалось - на этот раз потому, что они были Вольфами. Дэниэл и Стефания не желали иметь с ними никакого дела, потому что вступили в брак не по собственной воле. Когда по этикету требовалось появиться с супругами, Дэниэл и Стефания улыбались приклеенными улыбками, чтобы показать церкви и конкурентам, что в клане Вольфов все хорошо и слабинку искать бесполезно. А в остальное время брат и сестра Вольфы занимались своими делами, а также друг другом. Так что Лили и Мишелю пришлось самим искать себе развлечений. То, что за этим последовало, было неизбежно. Теперь им оставалось только начать шпионить в пользу какого-нибудь другого клана. Но для этого они слишком боялись Валентина.
Пока боялись.
А тем временем за каждым шагом Вольфов внимательно следили представители клана Чоджиро. Семья Чоджиро ухитрялась сохранять древние восточные традиции на протяжении многих веков. Давно были забыты родная планета и древние основатели династии, а традиции продолжали жить. Своего нынешнего положения Чоджиро добились упорным трудом и коварными уловками. Не гнушались они и убийствами - те, кто стоял у них на пути, обычно жили недолго. Союзов с другими кланами Чоджиро почти никогда не заключали, поскольку не доверяли никому. После гибели клана Кэмпбеллов Чоджиро быстро и легко заняли их место. Соперники их отступили, испугавшись угроз. Если кто-то пугался не сразу, угрозу приводили в исполнение. Всего несколько убийств - и Чоджиро заняли в Империи второе место после Вольфов. Но вторыми они оставаться не желали - любой истинный Чоджиро всегда хочет быть лучшим из лучших. И между двумя могущественными семьями началась необъявленная смертельная война.
Но было одно обстоятельство, которое мешало Чоджиро и Вольфам вцепиться друг другу в глотки. Дело в том, что Чоджиро испокон веку занимались компьютерами и программным обеспечением. Их продукцию можно было найти повсеместно - в том числе и на космических кораблях. А Вольфы, как известно, занимались разработкой и выпуском нового двигателя для имперского флота. В результате они с Чоджиро оказались партнерами. Теперь они уже не могли вредить друг другу из страха навлечь на себя гнев императрицы. Ситуация оказалась настолько запутанной, что стороны даже объявили что-то вроде вооруженного перемирия.
Сегодня, когда мятежники сумели испортить компьютеры Налогового управления, репутация Чоджиро пошатнулась. Поэтому в приемной собралось намного больше представителей этой семьи, чем обычно. Пусть все своими глазами увидят, какой у них большой и могущественный клан. В настоящий момент Чоджиро на собственные средства меняли компьютеры Налогового управления и ставили на них дополнительную защиту, чтобы случившееся никогда больше не могло повториться. Те, кто отвечал за компьютерную защиту прежде, покончили с собой во искупление своей вины. Некоторым, правда, пришлось помочь. Но такова уж была жизнь в Империи Лайонстон. Клан Чоджиро не мог себе позволить держать неудачников. Они сражались с конкурентами не на жизнь, а на смерть - иногда в буквальном смысле этого слова - и превратили захват чужой собственности в целое искусство. Не зря говорили: «Если видишь улыбающегося Чоджиро - беги».
Би-Би Чоджиро явилась специально, чтобы говорить от имени своего клана. Она долго обучалась искусству дипломатии и вежливым улыбкам, и грозная семья назначила ее своим дипломатическим представителем. Би-Би была искусным дипломатом - она лучезарно улыбалась, хитрила, изворачивалась и заключала сделки, выгодные исключительно клану. Единственным пятном на ее репутации был недавний побег Джулиана Ская. Но Чоджиро решили, что в этом повинна не Би-Би, а тюремная охрана, а девушке можно полностью доверять, как и прежде. В конце концов, она же из Блю Блока. Рядом с Би-Би в похожем по цвету кимоно стоял разведчик - второе, более жесткое лицо клана. На лице и руках разведчика виднелись свежие ожоги, но спросить его, откуда они взялись, никто не рискнул. Разведчики никогда ни с кем не обсуждали перенесенные страдания. Если, конечно, они вообще их испытывали. Про разведчиков никто ничего не знал наверняка. На всякий случай люди старались держаться подальше от Би-Би и Резака - мало ли что. Поэтому ничто не мешало спокойной беседе этих двоих. Резак смотрел прямо перед собой, готовый отразить любую опасность. Би-Би лучезарно улыбалась всем и каждому, губы ее едва шевелились, так что слов никто, кроме собеседника, разобрать не мог.
- Как я понимаю, следов Джулиана пока отыскать не удалось.
- Я бы сказал вам, если бы мы что-нибудь нашли. Мы делаем все возможное, но при нынешних беспорядках трудно что бы то ни было обнаружить. Если он все еще в городе, мы его найдем и вернем на место. Его или его тело.
- Джулиан нужен мне живым, разведчик. У меня к нему очень много вопросов. Например, меня интересует, как ему удалось бежать.
- Если Скай в городе, мы его найдем, но за его физическое состояние я отвечать не берусь. Сегодня погибло очень много народу.
Би-Би вздохнула. Если Резак ничего не желал понимать, то он и не понимал.
- Давайте поговорим о чем-нибудь более приятном, - предложила она. - Мы уже внедрили своих людей в фирму Вольфов?
- Пока все идет на удивление хорошо. Дэниэл и Стефания думают только о своих собственных интригах и ничего не замечают у себя под носом. У Валентина - свои заботы, так что брат и сестра должны барахтаться самостоятельно. Они весьма неплохо разобрались в производстве, но с промышленным шпионажем ни тот, ни другая никогда дела не имели. Наши люди есть уже на всех уровнях компании, начиная с простых рабочих и кончая Советом директоров. У Вольфов предусмотрена хорошая защита от шпионажа, но применять ее стало некому, так что в последнее время она практически не действует.
- Это было бы слишком просто, - сказала Би-Би. - Не могу поверить, что Валентин забросил дела компании. Это же основа благополучия его клана. Он вложил в производство нового двигателя все деньги Вольфов и Кэмпбеллов. Вероятно, на защиту у него просто не хватило средств. И скоро мы сможем саботировать это производство на любом его этапе. Не может быть, чтобы Валентин не знал о наших действиях.
- У него свои интересы. С сожалением вынужден признать, что я не знаю, каковы они, не считая, конечно, очевидных. Люди, которых мы подсылаем к нему, не возвращаются.
- И вас это не беспокоит?
- Разведчиков ничто не беспокоит. Нам нельзя выходить из образа. Осуществляйте свои планы, Би-Би. А я прослежу, чтобы и вас ничто не беспокоило.
Би-Би коротко кивнула.
- Мы не можем больше тянуть. Пусть даже мы ничего не знаем о планах Валентина. Отдавайте приказ. Я хочу, чтобы к концу недели в работе над новым двигателем была допущена серьезная ошибка. Постарайтесь, чтобы результат ее был возможно более эффектным и программы новостей смогли бы его заснять. Если Лайонстон увидит, что Вольфы еще долго не смогут поставлять ее флоту новые двигатели, нам нетрудно будет убедить ее, что эта важная задача доверена не той семье. А мы - вот они и всегда готовы взять на себя эту работу. Да и не найти ей лучшей кандидатуры. Разве не Чоджиро делают все компьютеры для новых кораблей?
- Все это при условии, что Валентин не знает о ваших действиях и не планирует нанести ответный удар.
Би-Би окинула его суровым взглядом:
- На чьей вы стороне, разведчик?
- Лучше не задавайте мне подобных вопросов. Ответ может вам не понравиться. Все, что вам следует знать, - это то, что я поклялся жизнью защищать интересы вашего клана. До тех пор, пока я с вами.
- Звучит утешительно, - фыркнула Би-Би и повернулась посмотреть на Валентина. Он с кем-то оживленно болтал, причем собеседник выглядел так, будто мечтал оказаться где-нибудь в другом месте. Несколько секунд девушка разглядывала эту сцену. Глаза ее были холодны, как смерть. - Иногда мне кажется, что, чем возиться с младшими Вольфами, следовало бы ударить по Валентину. Один удар - и фабрика наша.
- Я бы не советовал вам так поступать, - сказал Резак. - Слишком многого мы не знаем о Вольфах вообще и Валентине в частности. Только глупцы прыгают со стены, не выяснив сначала ее высоты. Наверняка у Валентина есть что-то в запасе. Я бы рекомендовал действовать постепенно. Слабое место Вольфов - это Дэниэл со Стефанией. Их отношения можно использовать, чтобы…
- Вот-вот. Именно поэтому вы и не занимаетесь планированием, - кисло заметила Би-Би. - Ваше дело - безопасность. С этой парочкой я могу сделать все что угодно. Я могу их даже медленно убивать - все равно Валентину наплевать, что с ними станет.
- Но мы можем вступить с ними в контакт и переманить их на нашу сторону… Например, можно сообщить им информацию о Лили и Мишеле…
- Нет, - твердо сказала Би-Би. - Дэниэл и Стефания - слишком большие сумасброды, чтобы им можно было доверять. Да, они слабы, но все равно они Вольфы. У меня есть идея получше.
Констанция Вольф, вдова покойного Якоба, пришла в приемную одна. Она теперь всегда была одна, и при дворе, и дома - везде. Констанции было восемнадцать лет, и она все еще носила траур по своему убитому мужу. Высокая и белокурая, Констанция была ошеломляюще красивой. Даже у придворных, выросших в мире, где красота была явлением обыденным, при виде ее дух захватывало. Но после смерти мужа в ней как будто что-то сломалось. Из всей семьи одна только она искренне оплакивала Якоба. Остальные, включая Валентина, погоревали немного для виду, да и занялись своими собственными делами. Благо дел хватало. А у Констанции никого и ничего не было, кроме Якоба. Он был ее жизнью. С тех пор как Якоба не стало, она просто не знала, куда деваться. Политические интриги Констанцию не привлекали, а заниматься делами ей не разрешали. Дети Якоба были против этого брака. Еще бы, ведь мачеха была моложе их самих. Ведь Якоб мог лишить их наследства в пользу молодой жены или ее будущих детей. Теперь, когда Якоб умер, дети его в каком-то смысле вздохнули с облегчением. А на Констанцию они просто перестали обращать внимание.
Констанция обвела взглядом толпу придворных, но все они отводили глаза. Она теперь была никто, и у них не было времени разговаривать с ней. Кому нужны неудачники! И вдруг одна из женщин встретила ее взгляд и улыбнулась в ответ. Это была Би-Би Чоджиро. Констанция удивленно уставилась на нее. Би-Би тем временем уже пробиралась к ней. Даже по колено в снегу она ухитрялась двигаться грациозно. Констанция знала, что должна считать эту женщину своим врагом, но душевных сил у нее не оставалось даже на это.
Би-Би подошла поближе и снова улыбнулась:
- Нам стоило бы познакомиться поближе, Констанция. У нас с вами много общего. Женщине трудно жить одной. Уж я-то знаю. Но если семья от вас отвернулась, из этого не следует, что мы тоже вас забудем. У вас есть друзья, Констанция. Вам только надо позвать их.
Констанция смерила свою собеседницу ледяным взглядом:
- Может, я и попала в немилость, Чоджиро, но я еще не настолько низко пала, чтобы предать свой род и своих близких.
Улыбка Би-Би стала еще шире:
- Я ни в коем случае не предлагаю вам предавать интересы Вольфов. Но если вы и дальше будете подчиняться Валентину, скоро разразится катастрофа. Он же безумец, Констанция. Его разум блуждает неизвестно где, а глаза видят только то, что он хочет видеть. А Дэниэл и Стефания видят лишь друг друга. Что станет с кланом Вольфов, когда они потеряют контроль над производством нового двигателя? Что станет с семьей Якоба, за процветание которой он боролся всю свою жизнь? И что станет с вами, Констанция?
- Если вы что-то хотите мне сказать, Чоджиро, скажите это.
- Вы могли бы стать главой клана. Валентина можно сместить, потому что он сумасшедший. Дэниэл и Стефания слишком некомпетентны, чтобы занять его место. А поскольку все они давно позаботились убрать других крупных игроков, остаетесь только вы. Смотрим дальше. Сами вы управлять кланом не сможете. Вы же всегда были в стороне от дел, верно? Но если вы выйдете замуж за Чоджиро и родите от него детей, мы сможем объединить семьи. А пока дети не вырастут, вы, с нашей помощью, будете править Вольфами. Вы молоды, Констанция. У вас вся жизнь впереди. Не губите эту жизнь во имя верности тем, кто вас презирает.
- Вам что-то нужно, - сказала Констанция. - Вам всем что-то нужно. Давайте перейдем к делу. Чего вы от меня хотите?
- Информации, - сказала Би-Би Чоджиро. - Формально вы все-таки Вольф, причем из первых, а значит, имеете доступ к таким вещам, до которых моим людям добраться трудновато. Нам нужны ответы на некоторые вопросы. За это вы станете одной из нас. Вы войдете в клан Чоджиро и займете в ней далеко не последнее место. О вас будут заботиться. Разве это не то, о чем вы мечтали?
Констанция задумчиво смотрела на свою собеседницу. Предложение она не принимала, но и не отказывалась от него. Би-Би повернулась и знаком велела Резаку приблизиться. Разведчик подошел к ним, шагая так легко, как будто не было под ногами глубокого снега, и вежливо поклонился Констанции. Та лишь кивнула в ответ и окинула его подозрительным взглядом. Би-Би снова лучезарно улыбнулась и по-хозяйски положила руку на локоть Резака.
- Разведчик, вы ведь видели, как умер Якоб Вольф. Расскажите Констанции о том, что произошло на самом деле.
- Якоб погиб не от руки Кэмпбеллов, - просто сказал Резак. - Его убили кинжалом в спину, и сделал это его старший сын. Тот самый Валентин, который сейчас стал главой вашего клана. Все произошло очень быстро, никто ничего и не заметил. Кроме меня.
- Вы сами знаете, Констанция, что разведчики не умеют лгать, - добавила Би-Би. Ей стоило большого труда скрыть довольную улыбку.
Констанция плотно сжала губы, то ли чтобы никто не видел, что они дрожат от ярости, то ли чтобы подавить слезы. Она и сама не знала, чего ей больше хочется - плакать или мстить. Ее и раньше удивляло, что ни один Кэмпбелл не заявил, что это он убил Якоба. Это был бы истинный триумф для Кэмпбелла, а им так не хватало рекламы в те тяжелые дни… Но никто не признался в убийстве. Более того, никто не видел, как это произошло, а ведь она расспрашивала многих… До сих пор Констанция считала, что это сделал сам старший Кэмпбелл перед тем, как погибнуть. Но сомневаться в словах Резака ей даже в голову не пришло. Он - разведчик, а значит, не унизится до лжи. Кроме того, звучало все это достаточно правдоподобно. У Валентина были причины желать отцу смерти и не было совести, которая не дала бы ему осуществить свое желание. А в пылу битвы никто не заметил его маневра. Констанция перевела взгляд на Би-Би Чоджиро.
- Расскажите мне все.

* * *

С удобством расположившись на Железном Троне, императрица Лайонстон XIV переводила взгляд с одного лица на другое. Ей было интересно наблюдать за людьми. У подножия трона спорили армия и церковь. Генерал Беккет невозмутимо выпускал клубы дыма в лицо собеседнику. Единственный глаз кардинала Кассара горел яростным фанатичным блеском. Лайонстон любила смотреть, как они ругаются. Кроме всего прочего, когда эти двое спорили друг с другом, они ненадолго оставляли ее в покое. Старый добрый принцип «разделяй и властвуй» действовал при дворе не хуже, чем в большой политике. Хорошо, что Кассар и Беккет так ненавидят друг друга. По отдельности они не угрожают ее власти, но, объединившись, могли бы стать очень сильным противником. Поэтому Лайонстон считала целесообразным обращать их ярость друг против друга. Что, в сущности, было весьма несложно. Словечко-другое, понимающий взгляд - и они уже бросались на приманку, как голодные акулы. Именно поэтому они и сцепились сейчас прямо у подножия трона, как две дворовые собаки, которым всего важнее свести старые счеты. Лайонстон улыбнулась про себя. Люди так предсказуемы.
- И дураку понятно, что атака пришельцев представляет прямую угрозу человечеству, - шипел кардинал Кассар. Голос его был ледяным, как воздух зала. - Нельзя сидеть сложа руки и ждать, пока они нападут снова. Мы должны выследить этих тварей и уничтожить их! Любой другой вариант - это чистое самоубийство.
- Лучший способ совершить самоубийство, - спокойно отвечал генерал Беккет, - это лезть в драку, ничего не зная о противнике. Вы же видели, на что способен один только их корабль. Сайленс со своим «Неустрашимым» сумел остановить его, но это лучший в Империи крейсер и лучшая команда. А пришельцы, возможно, прислали сюда лишь маленький разведывательный кораблик. Без дополнительной информации мы не можем ничего планировать.
- Это вопрос веры, - сказал Кассар. - Вам этого не понять, Беккет.
- Это, видите ли, вопрос здравого смысла, - парировал Беккет. - Вам, кардинал, это понятие незнакомо.
- По-моему, вы просто трус, генерал. Хотите отсидеться дома, пока ваши люди на границе рискуют собственной шкурой. Но здесь теперь тоже небезопасно. Если мы не нападем на пришельцев, они сами нападут на нас.
Беккет вытащил сигару изо рта и задумчиво уставился на ее кончик.
- Вы переоцениваете значение храбрости, кардинал. Лично я ставлю на компетентность. Если кто-то на нас нападет, он сначала появится на границе. Поэтому я послал туда дополнительные патрульные корабли. Они предупредят нас об опасности. Моя практика показывает, что войну выигрывает не самый храбрый противник, а самый опытный. А вы, Кассар, всегда были мечтателем. Вы ничего не знаете о реальной стороне жизни. Но не расстраивайтесь, со временем это придет.
Кассар метнул в него испепеляющий взгляд и обернулся к Лайонстон:
- Поставьте меня во главе ваших армий, и я поведу в бой тысячи верных бойцов, готовых на все во имя церкви.
- А я-то всегда шел в бой с именем императрицы, - заметил Беккет и с довольным видом выпустил в лицо кардиналу очередной клуб дыма.
Кассар замолчал, сообразив, что, погорячившись, затронул весьма опасную тему. Беккет воспользовался паузой и продолжил:
- Фанатики отнюдь не всегда так хороши, как вам кажется, кардинал. Мой опыт показывает, что солдаты из них получаются отвратительные. Фанатики не дорожат своей жизнью, они готовы в любую минуту погибнуть за свои идеалы. А я предпочитаю тренированных солдат, которые постараются прожить подольше и успеют убить врага.
Кассар принялся что-то доказывать, но от ярости только брызгал слюной и шипел. Лайонстон откинулась назад на своем троне, не скрывая, что получает от перепалки огромное удовольствие. Беккет с невозмутимым видом попыхивал сигарой. И вот тут-то из толпы вышла мать Беатриса и направилась к Железному Трону с целью примирить спорщиков и пролить бальзам на их раны.
Беатриса Христи должна была, по замыслу Якоба Вольфа, выйти замуж за его сына Валентина. Но свадьба так и не состоялась. Беатриса была сильной, решительной и уверенной в себе женщиной, которая хорошо знала, чего хочет, и не собиралась связывать свою судьбу с законченным наркоманом и дегенератом. Она твердо сказала, что не выйдет за Валентина, и угрожала даже убить его. Никто не принимал эти угрозы всерьез. А зря. В день свадьбы Беатриса изо всей силы оттолкнула от себя жениха, пнула викария ногой в мошонку и скрылась в ближайшем монастыре сестер милосердия. Это было единственное место, куда за ней никто не мог погнаться. Обители сестер милосердия были неприкосновенны. Сестры давно уже остались единственной независимой силой в Империи. Они помогали всем, независимо от убеждений и происхождения. Все в Империи любили сестер милосердия и доверяли им. Что было весьма полезно, когда надо было, например, уладить очередной конфликт между семьями или хотя бы вынудить их заключить перемирие. И не только в этих случаях.
Беатриса недолго оставалась простой послушницей. Она занимала все более высокие посты в иерархии обители, пока наконец не стала матерью-игуменьей. Тело ее скрыло просторное черное одеяние, голову покрывал накрахмаленный плат. Судя по всему, карьере Беатрисы немало поспособствовало ее богатство. Новая мать-игуменья с достоинством заняла свое место при дворе, и никто даже рта раскрыть не посмел. Вскоре она уже пыталась разрешить противоречия между армией и официальной церковью.

Предыдущая страница 10 Следующая страница


11 Саймон Грин

Валентин спокойно пережил появление своей бывшей невесты, понимая, что отказ ее был вызван сугубо личными причинами. Он прислал ей письмо, где писал, что находит ее новый наряд на удивление эротичным, и приложил счет за бракосочетание. С тех пор Беатриса изо всех сил старалась его не замечать.
Мать-игуменья, улыбаясь, подошла к Железному Трону, поклонилась императрице и с вызовом посмотрела на генерала Беккета и кардинала Кассара. Беккет улыбнулся и кивком приветствовал Беатрису как равного себе противника. Кассар яростно уставился на нее. Он считал Беатрису опасной еретичкой и без колебаний заявлял об этом вслух, пока сестры милосердия и его собственное начальство не приказали ему заткнуться. Кассара это еще больше разозлило. От ярости он потерял дар речи и не смог ничего ответить тем, кто наложил запрет. Беатриса не обращала на его чувства никакого внимания. Она, как и Кассар, знала, что пока сестры отделены от официальной церкви, кардинал ей не указ. Она улыбнулась Лайонстон, и императрица приветливо кивнула в ответ.
- Если мне дозволено будет перебить, ваше величество, я хотела бы заметить, что армия и церковь слишком яростно защищают свои позиции, чтобы осознать истину. Если у пришельцев все корабли такие, как тот, что мы видели, то против их флота мы почти что бессильны. Нам нужно защищать всю Империю, а они могут выбирать любую планету и обрушиваться на нее всей мощью. Вы уже видели, во что один-единственный их корабль превратил наш космопорт. Так представьте себе, что останется от планеты, на которую нападет целый флот таких кораблей. Никакая планетарная защита тут не поможет. Приходится признать, что мы впервые столкнулись с противником, превосходящим нас по силе. Но не стоит забывать, что неизвестных рас, похоже, несколько. Ваше величество уже не раз изволили говорить об этом, но теперь, я думаю, все мы готовы воспринять эту информацию. У нас есть только один шанс выжить. Мы должны собрать воедино все силы, которые только могут сражаться с врагом. Или врагами. В понятие «все силы» входят и те, кто в нормальной ситуации сражался бы против Империи. Я говорю о мятежниках. О клонах и экстрасенсах подполья.
- Ты с ума сошла, женщина? - взорвался наконец Кассар. - Ты хочешь заключать сделки с этим отребьем? Они ведь даже не люди!
- Они считают себя людьми, - мягко возразила Беатриса. - И я думаю, что они будут защищать человечество от нашествия пришельцев, особенно если мы их об этом как следует попросим. Это в их интересах, ведь если Империя будет уничтожена, они погибнут вместе с нами. А способности экстрасенсов нам могут очень пригодиться. Неужели кто-нибудь сомневается в том, что они прекрасно умеют воевать? Одно то, что они все еще живы, показывает, как хорошо они этому научились.
- Могу ли я вам напомнить, - неторопливо начал Беккет, - что это именно мятежники испортили защитные системы Голгофы, в результате чего корабль пришельцев смог добраться до города?
- Возможно, они даже действовали в сговоре с пришельцами, - добавил Кассар.
- Тем важнее вступить с ними в контакт и переманить их на свою сторону, - не уступала Беатриса.
- Они виновны в преступлении против человечества, - возмущался Кассар. - Виновные должны понести кару!
- С другой стороны, - задумчиво произнес Беккет, перекатывая сигару между пальцами, чтобы почувствовать, как хрустят табачные листья, - с другой стороны, если мы не попытаемся привлечь подпольщиков на свою сторону, они могут воспользоваться следующей атакой пришельцев, чтобы ударить нам в спину.
- Так убейте их всех! - сказал Кассар. - Всех этих клонов, экстрасенсов и прочих нелюдей. Они так же чужды нам, как и те твари, что могут прилететь со стороны границы.
- Вот она - типичная логика служителя церкви, - сказала Беатриса. - Нынешним церковникам проще убивать, чем думать, и лучше проиграть, чем попытаться прибегнуть к дипломатии. Фанатикам нечего терять, кроме своего разума.
- Хорошо сказано, - заметил Валентин Вольф. - Я и сам не сумел бы сказать лучше.
Все обернулись и увидели, что Валентин давно уже отделился от толпы и стоит рядом с ними. Беатриса демонстративно сделала шаг назад, чтобы увеличить дистанцию между собой и Вольфом. Валентин одарил ее ослепительной улыбкой.
- Что тебе надо, выродок? - спросил кардинал Кассар.
- Ну, если вам интересно, Кассар, я могу вам это рассказать, но, по правде говоря, вы не в моем вкусе. Я просто намерен соглашаться со всем, что говорит Беатриса.
- Вот уж осчастливил! - фыркнула Беатриса. - Да если ты будешь меня поддерживать, мне никто не поверит! Ты это нарочно делаешь, да, Валентин? Ты намерен разрушить мою жизнь в отместку за то, что я не вышла за тебя замуж.
- Ты разбила мое сердце, - заявил Валентин. - О каком разуме может идти речь, когда сердце мое обливается кровью?
- Да что ты вообще знаешь о разуме, ублюдок? - возмутилась Беатриса. - Лемминги, кидающиеся в море с утесов, и те лучше представляют себе реальный мир! Да и здравого смысла у них побольше.
- Может, вас надо оставить вдвоем? - начал было Беккет, но, встретив взгляд Беатрисы, предпочел замолчать.
- Да я лучше останусь вдвоем с голодной пираньей! Ни с места, генерал! К вам, Кассар, это тоже относится.
Конечно, ваше общество мне отвратительно, но оно все же лучше, чем пребывание в компании с этим генетическим катаклизмом, который почему-то возглавляет семейство Вольфов. Я слыхала, что Департамент здравоохранения решил объявить его свалкой токсичных отходов. Может, тогда мы сумеем вывезти его из обитаемых районов как объект, представляющий угрозу для здоровья населения.
- Ах! - подала голос императрица с Железного Трона. - Вот она - юная любовь…
Неподалеку от трона стоял Грегор Шрек и с ненавистью рассматривал собравшуюся компанию. Он ведь имел полное право стоять рядом с ними и принимать участие в обсуждении, о чем бы они там ни говорили. Ему есть что сказать по любому поводу. Он - глава одного из древнейших в Империи кланов и должен быть на виду. Но все эти грязные предатели оттерли его от Железного Трона и не желают замечать его истинных достоинств. Они даже в лицо ему смеют улыбаться, а за спиной смеются и перешептываются. Но они за это поплатятся. Придет день, и они все заплатят. Все до одного! Впрочем, это может и подождать. Потому что сейчас его мысли занимает только одно: Евангелина. Шрек был вне себя от ярости. Евангелина его бросила! Эта неблагодарная сучка, подстрекаемая толстой коровой Адрианой, посмела ему перечить! Ну ничего, скоро они узнают, что Грегор Шрек никому не спускает обиды. Никто не может похвастаться, что одержал над ним верх, - этих «победителей» давно уже нет в живых. Евангелина думает, что она в безопасности среди своих клонов, экстрасенсов и прочих нелюдей. Что ж, пусть думает. И в подполье есть свои слабые места, а у Шрека достаточно времени, денег и яда, чтобы их нащупать. В конце концов кто-нибудь клюнет на его золото или уговоры, а может, испугается угроз. Так было всегда, так будет и на этот раз. И тогда Евангелине несдобровать.
Люди скоро заметят отсутствие Евангелины. Сначала начнут болтать слуги в Башне Шреков. С этим ничего не поделаешь. Потом придворные поймут, что это его слабое место, и начнут задавать вопросы. Где Евангелина? Что случилось? Что он сделал со своей дочерью? Всегда найдутся любители совать свой нос в чужие дела. Конечно, всегда можно сделать еще одну Евангелину - образцы тканей оригинала все еще хранятся у него в тайной лаборатории. Но на воспитание и обучение нового клона уйдет несколько месяцев. А что, если первый клон вернется? Если Евангелины окажется две, его тайна перестанет быть тайной. А еще первая Евангелина может рассказать о своем происхождении, не выходя на поверхность. Просто чтобы отомстить. Конечно, если она не появится, доказать ничего будет нельзя, но одного обвинения хватит, чтобы запятнать имя Шрека. Грязь - удивительно липкая штука, особенно если все только и мечтают тебя ею вымазать. Грегор нахмурился. Он должен быть выше подозрений. Особенно сейчас.
Последние несколько месяцев Грегор Шрек старательно играл роль человека религиозного. Он посещал все церковные службы, вращался исключительно в нужных кругах, щедро жертвовал как раз на те благотворительные учреждения, которые были в последнее время в моде, финансировал сочувствующие церкви политические группировки - словом, из кожи вон лез, чтобы заслужить одобрение церкви. Поддержка церкви нужна была Грегору, чтобы занять по праву принадлежащее ему место у трона. Но чтобы добиться этой поддержки, он должен создать себе репутацию праведника. А это не так-то просто. Раньше Грегор жил своим умом. Он делал, что хотел и когда хотел, а потом его люди заметали следы с помощью денег и угроз. Типичная линия поведения для аристократа, у которого больше денег, чем нужно, и больше гормонов, чем разума. К счастью, церковь готова была забыть о вашем прошлом, при условии, что вы публично покаялись, пожертвовали солидную сумму и больше не грешите. Первые два пункта Грегор выполнял с усердием, а от третьего, как мог, уклонялся. Всему же есть предел, в конце концов. Поведение на публике - это одно, а частная жизнь - совсем другое. Пока Грегор выглядит праведником, его тайные грехи вполне могут быть забыты. Сам Грегор никогда не умел играть на публику, но, к счастью, среди его родственников отыскались необходимые специалисты. Грегор обернулся и смерил одного из них суровым взглядом.
Тоби, по прозвищу Трубадур, был родным племянником Грегора, хотя тот нечасто был склонен признавать родство. Трубадур был маленьким, толстеньким, вечно потеющим человечком. Волосы у него были жидкими и светлыми, улыбка будто приклеилась к лицу, но под этой невзрачной внешностью скрывались острый, как стальной капкан, разум и моральные нормы, которые были бы под стать голодной крысе. Основной его обязанностью было расписывать в выгодном свете все деяния семьи и следить за тем, чтобы эта продукция в нужное время проявлялась в нужных местах. Журналы, голопередачи, газетные сплетни - все это находилось в ведении Тоби. Он был специалистом по воздействию на публику, экспертом по ликвидации вредных последствий, великим сочинителем и первостатейным лжецом. А как же иначе? Не так легко заставить Грегора Шрека выглядеть хорошо. Остальные члены клана тоже иногда капризничали, черт бы побрал их черные сморщенные души, но Тоби знал, как обращаться с подобной публикой. Если какой-то из клиентов Тоби не выполнял его требований - например, не выступал с заранее написанной речью или не появлялся в нужном месте, чтобы помахать рукой и улыбнуться в голокамеру, - Трубадур просто прекращал о нем писать до тех пор, пока строптивец не переставал артачиться. Для того, кто жалуется, что о нем болтают все кому не лень, нет ничего хуже, чем внезапно лишиться этого внимания. Тот, чье лицо не появляется на экране в каждом выпуске новостей, мог считать себя политическим покойником. А Тоби мог сделать из вас знаменитость - но только в том случае, если вы соблюдаете правила игры. Его собственные правила. Грубо говоря, это звучало так: «Вы можете делать все, что хотите, но обо всем, что вы делаете, я должен узнавать первым, чтобы успеть преподать это публике в нужном ракурсе, пока новость не просочилась наружу». К сожалению, Грегору Тоби приказывать не мог. Если бы у него хватило наглости даже заикнуться о подобных условиях, Грегор вырвал бы ему язык - в качестве предупреждения.
- Поговори со мной, мой мальчик, - потребовал Грегор. - Что ты сейчас рассказываешь о Евангелине?
- Официальная версия гласит, что Евангелина переутомилась и отдыхает, - сказал Тоби. - Мы не сообщаем, почему она вдруг переутомилась, - пусть сами додумывают, что хотят. Люди любят строить предположения. Надеюсь, вы сообщите мне, когда она отдохнет? Тогда мне легче будет ввести ее обратно в общество.
- Я сообщу только то, что тебе следует знать, и не раньше, чем мне это понадобится, - отрезал Грегор. - Как там мои дела с церковью?
- Вполне сносно. Хотя я бы на вашем месте постарался следить за своим языком, дядюшка. Иногда мне кажется, что церковь скорее простит вам прелюбодеяние, чем те ругательства, которые вы то и дело произносите. Многие возьмут у меня деньги и не услышат ваших непристойностей и политических оговорок, но рано или поздно вы что-нибудь ляпнете там, где делать этого ни в коем случае нельзя. И тогда я уже ничем не смогу вам помочь.
- Охмурять церковь - полностью твоя идея, - недовольно засопел Грегор. - И я не могу сказать, чтобы результаты меня удовлетворяли.
- Союз с церковью поможет нам избежать столкновений с другими нашими врагами, - терпеливо объяснил Тоби. - Но если священники узнают о вас правду, вам грозит настоящая беда.
- Вот и сделай так, чтобы они ее не узнали. Чья это работа, в конце-то концов?
- Ну перестаньте же ссориться, ради бога! - вмешалась в разговор Грация Шрек, заранее зная, что слушать ее никто не будет.
Ее никогда не слушали. Грация была старшей сестрой Грегора и прилагала все усилия, чтобы выглядеть не так, как он. В отличие от плотного Грегора Грация была высокой и стройной. У нее были длинная лебединая шея и длинные светлые волосы, которые она укладывала в нелепую высокую прическу, вышедшую из моды много лет назад. Грация всегда носила то, что было в моде во времена ее молодости. Современные наряды не привлекали ее внимания. В крайнем случае она роняла по их поводу несколько критических замечаний. Иногда старая мода возвращалась, и на несколько месяцев Грация, к своему огромному смущению, превращалась в одну из самых современно одетых женщин двора. Потом это, к счастью, проходило. Грация не любила, когда ее замечали.
Грация никогда не была замужем. После внезапной кончины их с Грегором родителей брату срочно понадобилась ее помощь. Временно она превратилась в его секретаря, помощника и сторожевого пса - пока Грегор не сумел наконец объединить семью и вернуть ей былое могущество. Все это время у Грации ни минуты свободной не было, так что ни о каких романах или тем более замужестве и речи быть не могло. Она была нужна семье, нужна Грегору, и с этим пришлось смириться. Если Грация и не была в восторге от такой жизни, она держала это при себе. А когда Грегор перестал наконец нуждаться в услугах сестры, она все равно осталась с ним, потому что не умела жить иначе. Мир за время ее вынужденного отсутствия сильно изменился, и теперь Грация просто боялась людей. Любых людей, не только влиятельных особ. Кроме того, она прекрасно понимала, что Грегор ее не отпустит. Он не мог допустить, чтобы сестра вышла замуж и вырвалась из сферы влияния семьи и из-под его, Грегора, наблюдения. Она слишком много знала о клане вообще и о нем самом в частности. Знала, какими средствами он добивался величия.
Грация почти никогда не появлялась при дворе, чтобы лишний раз не оказываться в толпе. Но на этот раз приказ императрицы был недвусмысленным. Все без исключения члены кланов должны были явиться на прием. Умирающим рекомендовалось воспользоваться носилками. Грации пришлось подчиниться. Она не отпускала руку Грегора, держалась как можно ближе к Тоби и пыталась представить себе, что видит все это по головизору.
Грации совсем не нравилось обращение Грегора с Тоби. Но сделать она ничего не могла. Даже если бы она заставила себя выразить свое неудовольствие Грегору, он все равно не стал бы слушать. Тоби был сыном Кристиана Шрека, младшего брата Грегора и Грации. Кристиан пропал много лет назад после яростной ссоры с братом. Императрица приказала провести расследование. Грегора допросили лучшие имперские экстрасенсы, но никаких сведений о пропавшем брате в его мозгу не обнаружили. Грегор с легкостью прошел все тесты и остался чист в глазах закона. После этой истории никто больше не рисковал становиться Шреку поперек дороги.
Тоби попал под влияние Грегора по той простой причине, что родился Шреком, а значит, не имел выбора. Когда-то у Тоби была сестра, но императрица забрала ее к себе и превратила в одну из своих ужасных дев. С императрицей не поспоришь. Грация не могла оказать Тоби никакой поддержки, и, значит, он оказался целиком и полностью во власти Грегора. Сейчас Грегор командовал племянником, как когда-то командовал Грацией, принося еще одну жизнь в жертву своему яростному самолюбию. Таковы уж традиции клана.
Грация вздохнула. Как ей не хватает Кристиана! Из всей семьи только у него было чувство юмора. А Грегор все продолжает кричать на Тоби. Тяжело ему, бедняжке, строить из себя светского человека. Не те данные. Грация взглянула на покрасневшее от ярости лицо брата и внезапно вспомнила слова о последней соломинке, которая сломала спину верблюду. Она приблизилась к Грегору и легонько похлопала его сложенным веером по руке.
- На твоем месте, Грегор, я не стала бы так выражаться при людях. Не забудь, что мы при дворе! Тебя услышат посторонние.
- А ты заткнись, когда тебя не спрашивают! - не оборачиваясь, огрызнулся Грегор. - Если меня заинтересует твое мнение, я пойду проверю, все ли у меня в порядке с головой.
- В самом деле, дорогой? - Грация почувствовала, что краснеет. Она всегда смущалась, если кто-нибудь грубо с ней разговаривал. - Давайте все же будем друзьями. Хотя бы для вида.
- По-моему, тетя права, - застенчиво вставил Тоби. - Церковь, знаете ли, любит счастливые семьи.
- Дерьмо ваша церковь! - ответил Грегор, но уже несколько потише. - Я имею полное право злиться. Не могу поверить, что Валентин дал мне от ворот поворот. Детям, и тем понятно, что у нас с ним общие интересы и одни и те же враги. Кто угодно на его месте ухватился бы за мое предложение. Так нет! Этот дегенерат меня даже слушать не захотел! Конечно, он накачан наркотиками по самые уши и мозгов у него в голове не больше, чем в гнилом яблоке, но вместе мы были бы великой силой. Никто не рискнул бы выступить против нас.
- Не скажу, чтобы меня это огорчало, - сказал Тоби. - Конечно, сейчас Валентин на самом верху и все так и сияют при виде него, но на самом деле ему никто не доверяет. Я не знаю даже, хватило бы ли у меня вдохновения, чтобы правильно осветить ваш альянс в прессе. Проще собирать отвалившиеся у прокаженных пальцы и продавать их под видом модных драгоценностей. А что мы будем делать теперь? Перейдем к плану "Б"?
- Какому еще плану "Б"? - с подозрением спросила Грация. - Мне никто ни про какой план "Б" не говорил. Нет, серьезно, Грегор, ты мне совсем ничего не рассказываешь!
- И незачем тебе этого знать. Заткнись и делай, что тебе скажут. Все равно на большее мозгов не хватит. А сейчас оставайся здесь, с Тоби, а я займусь планом "Б".
И Грегор, не оглядываясь, зашагал прочь. Он знал, что Грация и Тоби с места не сдвинутся без его разрешения.
Планом "Б" были Чоджиро. Союз с Первым Кланом Империи не удался - что ж, попробуем договориться со вторым. Пиная рыхлый снег, он продвигался к намеченной цели. Люди как можно дальше отходили с его пути, но Грегор не замечал их. Добравшись наконец до Чоджиро, он яростно сверкнул глазами в сторону разведчика Резака, чтобы показать, что нисколько не испугался, и кивнул Би-Би в знак приветствия. Би-Би подчеркнуто вежливо поклонилась в ответ. Разведчик не обратил на Шрека никакого внимания.
- У нас с вами общий враг, - решительно сказал Грегор. - Этот враг - Вольф. Разве не в наших интересах объединить свои силы против Валентина? Вы производите компьютеры для флота, я делаю корпуса, но пока Валентин контролирует производство новых двигателей, оба мы должны под него подлаживаться. При удачном для него стечении обстоятельств он сможет выжить из этого бизнеса любого из нас и даже захватить в свои руки все производство целиком. Отняли же они двигатель у Кэмпбеллов! Я был готов работать с Кэмпбеллами. Мы с ними понимали друг друга. Я даже готов был заключить союз между нашими семьями. Но теперь двигатель попал в руки Вольфам, а с Валентином работать невозможно. Я должен либо выполнять его условия, либо отказаться от заказа. А это, сами понимаете, неприемлемо. Итак, мне нужен союзник. Да и вам надо, чтобы кто-то прикрывал вам спину во время работы с Вольфами. Оба наших клана выиграют от этой сделки. Да и нет у нас с вами причин любить Валентина.
- Выиграют? - переспросила Би-Би. - Ну это, знаете, кто как. По-моему, вся выгода достанется вам. Нет, лорд Шрек, вы нам не нужны. У вас нет ничего такого, что вы могли бы нам предложить. Да, конечно, вы выпускаете корпуса. Но их может производить кто угодно. А кроме того, мы, знаете ли, очень разборчивы в выборе союзников.
- Ах ты, сука! - зашипел Грегор.
Рука его непроизвольно рванулась вверх - схватить эту мерзкую шлюху за горло, придушить ее, чтобы знала, как разговаривать с лордом. Но разведчик Резак с легкостью перехватил его руку. Пухлая белая ручка Шрека целиком исчезла в огромном темном кулаке. Резак стиснул руку, и Грегор завизжал от боли. Еще немного, и разведчик раздробил бы ему кости. Наконец разведчик ослабил хватку, и Грегор отскочил назад, прижимая к груди распухшую кисть. Би-Би Чоджиро и Резак смотрели на него с одинаковым безразличием во взгляде. Грегор трясся от ярости.
- Возвращайся к своим людям, Шрек, - спокойно сказал разведчик. - Здесь тебе нечего делать.
Несколько секунд Грегор не двигался с места - пытался придумать оскорбление или угрозу, которые стерли бы с их лиц это наглое самодовольное выражение. Но, ничего не придумав, побрел обратно к своему клану. На этот раз люди не просто уступали Грегору дорогу - они шарахались от него, как от разъяренного скорпиона, который может ужалить всякого, кто встретится ему на пути. Но Грегору было не до них. Он думал. Ему нужны были союзники. Иначе клан Шреков мог потерять контракт на производство корпусов для звездолетов. Корпуса, видите ли, может делать кто угодно… Союз с церковью когда-нибудь начнет приносить плоды, но деньги нужны прямо сейчас. А значит, он должен найти кого-то еще. Не может быть, чтобы никого не нашлось. И тогда он снова обретет власть. Он еще покажет этой Чоджиро, что значит смеяться над Шреком! Усилием воли Грегор заставил себя успокоиться. С Вольфами все еще может получиться. Конечно, Валентин отказался с ним работать, но есть еще Дэниэл и Стефания. И если подойти к ним с правильной стороны… В самом деле, они могут встать на сторону Грегора - хотя бы для того, чтобы досадить брату. Да, это идея. Походка Грегора стала тверже. Он даже позволил себе слегка улыбнуться. Не все потеряно. Он еще вернет себе былое могущество и отомстит. И тогда никто не посмеет смотреть на него сверху вниз!
Лайонстон наконец-то приказала спорщикам у трона замолчать и призвала придворных к порядку. Ее голос, усиленный скрытыми микрофонами, без труда перекрыл стоявший в зале гул и далеко разнесся над белой от снега равниной. Придворные разом замолчали и повернули головы к императрице. В наступившей тишине слышны были лишь завывания ледяного ветра. Лайонстон улыбнулась, и улыбка ее мало кому показалась приятной. Придворные неподвижными изваяниями застыли перед Железным Троном. Падающий снег выбелил их плечи и головы, так что теперь они чем-то напоминали встреченных на полпути снеговиков. Кому-то это сравнение уже пришло в голову, и дрожал он теперь вовсе не от холода. Лайонстон уставилась на Валентина с Беатрисой и не отводила взгляда, пока они не поняли намека и не растворились в толпе. Генерал Беккет и кардинал Кассар встали по обе стороны трона. Теперь они представляли армию и церковь, левую и правую руки императрицы. Лайонстон кивнула Беккету, и он рявкнул, как на параде:
- Капитан Сайленс, разведчица Фрост и офицер безопасности Стелмах! Выйдите вперед и доложите все, что вы знаете о пришельцах!
Стелмах подпрыгнул от неожиданности и воровато оглянулся, чтобы проверить, не заметил ли кто-нибудь его промаха. Сайленс и Фрост, не оглядываясь, шагнули вперед и вытянулись по стойке «смирно» перед самым Железным Троном. Лицо Сайленса было спокойным и бесстрастным, но в сердце у него затеплился огонек надежды. Случилось то, о чем он не смел и мечтать: ему дали возможность самому обо всем рассказать, не дожидаясь, пока кто-нибудь изложит свою версию событий и окончательно его очернит. Еще секунду капитан дожидался, пока подойдет Стелмах, и только потом понял, что офицер безопасности застыл в первом ряду толпы и глаз не сводит со стоящего у самого трона гренделианского чудовища. Осуждать его за это Сайленс не мог. Его и самого такое соседство не приводило в восторг. Он молча протянул руку назад и подтащил к себе Стелмаха. Офицер безопасности так и не смог оторвать взгляда от гренделианина. Сайленс перевел взгляд на разведчицу и тут же пожалел об этом. Фрост тоже смотрела на гренделианина, но она в отличие от Стелмаха была разведчицей. Видно было, что еще мгновение - и она бросится на тварь с голыми руками. Сайленс понял, что надо действовать немедленно. Он снова протянул руку и оттащил Фрост на шаг назад. Гренделианин был личной игрушкой императрицы, и если Фрост каким-то чудом сумела бы убить мерзкую тварь, Лайонстон бы их за это не похвалила. Фрост отдернула руку и метнула в капитана испепеляющий взгляд, но осталась на месте. Сайленс решил начинать доклад, пока не случилось каких-нибудь еще неприятностей.
Он коротко и сжато изложил все основные события, не пропустив ни одной важной детали. Когда он рассказывал о Геенне, среди придворных поднялся ропот. Рассказ о том, как «Неустрашимый» гнался за вражеским кораблем до самой Голгофы, они выслушали спокойно. Но когда дело дошло до природы вражеского корабля и самих пришельцев, ропот перешел в громкий гул. Сайленс передал слово разведчице Фрост. Она лучше кого бы то ни было разбиралась в разных негуманоидных тварях. Доклад ее был точным и сухим, одни только голые факты, но, когда она закончила, капитан почувствовал, что его бьет дрожь. Все остальные тоже дрожали, и холод не имел к этому никакого отношения. Фрост закончила, и в зале стало очень тихо. Императрица медленно кивнула и снова оглядела придворных.
- Надеюсь, теперь вы понимаете, почему нам необходимо увеличить расходы на вооружение. Если один корабль пришельцев сумел натворить столько бед, что же будет, когда сюда прилетит целый флот? Мы слыхали, что кое-кто собирается бунтовать по поводу увеличения налогов. Да будет вам известно: выступления такого рода будут подавлены всеми средствами, какие имеются у нас в наличии. В сложившихся обстоятельствах отказ платить налоги будет рассматриваться как предательство по отношению к человечеству.
Генерал Беккет улыбнулся. Кардинал Кассар улыбаться не стал. Императрица перевела взгляд на Стелмаха:
- Вы хотите что-нибудь добавить к тому, что мы уже слышали?
Стелмах сглотнул, покачал головой и наконец выдавил:
- Нет, ваше величество. На этот раз мне нечего добавить.
- Вот и хорошо, - сказала императрица. - Стража! Приведите заключенного!
Толпа расступилась, пропуская двух вооруженных стражников, волоком тащивших по глубокому снегу совершенно голого человека. Цепи звенели на его запястьях и щиколотках, а из сломанного носа на грудь стекала струйка свежей крови. Пленника била крупная дрожь, кожа его буквально посинела от холода. Стражники подтащили несчастного к Железному Трону и швырнули на колени в снег. Тот поднял на Лайонстон умоляющий взгляд и попытался что-то сказать, но зубы его так сильно стучали, что ничего из этой попытки не вышло. Императрица задумчиво созерцала эту картину.
- Это жалкое существо зовут Фредерик Хилл. Он был начальником службы безопасности космопорта Голгофы. Мы сами назначили его на эту должность. Мы считали его многообещающим молодым человеком. И что же? Он позволил мятежникам пробраться на территорию космопорта. Позволил испортить компьютеры Налогового управления. А потом дал им удрать и на прощание нанести удар по защитным сооружениям планеты. И он же не сумел защитить планету от вражеского корабля. Можно, конечно, устроить здесь допрос, только зачем? Он будет кивать и улыбаться, соглашаясь со всеми нашими словами, а потом попытается свалить свою вину на других. Виноваты будут служащие космопорта, поставщики, не поставившие ему необходимого оборудования, - кто угодно, только не он сам. А потом он еще скажет, что мятежники прилетели на корабле хайденов. Думаю, что половина его людей разбежалась при одном виде ужасного золотого корабля из древних легенд. А вторая половина последовала за первой, когда на беззащитный город обрушились пришельцы.
Всего этого мы слушать не хотим. Этот человек был начальником службы безопасности, а значит, обязан был защитить город. Сильный человек на его месте мог бы сделать многое. Он мог бы собрать своих людей и организовать ремонтные бригады. Мог подключить аварийные системы. Мог послать в город команды спасателей, которые помогли бы раненым и уменьшили бы панику. Вместо этого он, как показывают записи его же системы слежения, начал трястись и заикаться от страха, а потом и вовсе укрылся в безопасном месте, дожидаясь, пока все кончится само собой. Такое поведение недопустимо для офицера. И мы хотим, чтобы его пример послужил вам всем уроком.
Императрица замолчала и перевела взгляд на гренделианское чудовище. Сетка на его шее мелодично зазвенела. Еще мгновение это создание из ночных кошмаров в шипастом малиновом панцире неподвижно стояло за троном и вдруг бросилось вперед, да так быстро, что человеческий глаз не успел даже среагировать на это движение. Мерзкая тварь склонилась над неподвижным Фредериком Хиллом и глубоко вонзила ему в плечи свои острые когти. Все оказавшиеся неподалеку придворные в ужасе отпрянули назад, но гренделианин не обращал на них никакого внимания. Из ужасных ран на плечах Хилла фонтаном брызнула кровь. Он открыл рот, чтобы закричать, но чудовище тоже открыло рот и откусило ему лицо. Огромные челюсти с чавканьем захлопнулись, а на месте лица человека остался лишь окровавленный череп. И этот череп громко вопил от боли голосом бывшего начальника службы безопасности.
Гренделианин прожевал свою ужасную пищу, наклонился вперед и вонзил свои клыки в грудь потерявшего человеческий облик орущего существа, проломив ему грудину. Раздался отвратительный хруст, и морда гренделианина погрузилась в окровавленную плоть. Он искал сердце, как свинья ищет трюфели. Человек взмахнул руками и рухнул наземь, неподвижный, как сломанная кукла. А гренделианское чудовище с наслаждением продолжало чавкать. Сетка на его плечах звякнула, но он, казалось, даже не заметил этого. Сетка звякнула еще раз. Только тогда гренделианин неохотно выронил добычу и вернулся на свое место, позади Железного Трона. Дымящаяся кровь стекала с его клыков на малиновый панцирь. Разорванное тело Хилла рухнуло в залитый кровью снег и осталось лежать, как выброшенная кем-то игрушка.
Сайленс пододвинулся поближе к Фрост. Он чувствовал переполнявшие ее гнев и ярость и понимал, что эта ярость выплеснется наружу при малейшей провокации. Разведчики созданы, чтобы защищать человечество от нелюдей. Их работа - убивать нелюдей, пока они не успели причинить вред человеку. И то, что они сейчас увидели, шло вразрез со всеми принципами Фрост. Сайленс попытался успокоить разведчицу, положив руку ей на запястье. Рука была напряженной, как согнутый стальной клинок. Фрост смерила капитана ледяным взглядом, и он тотчас же убрал руку. Даже в таком состоянии Фрост оставалась разведчицей. Ее ярость не имела никакого отношения к таким человеческим чувствам, как жалость или возмущение. Это была чисто профессиональная реакция.
Придворные вполголоса переговаривались между собой, переводя взгляды с гренделианина на выпотрошенный труп и обратно. Непонятно было, что произвело на них большее впечатление - зверское убийство или легкость, с которой императрица управляла своим питомцем. И все как один усвоили преподанный им урок. Сайленс и Стелмах обменялись многозначительными взглядами, но с места не сдвинулись. Оказавшиеся неподалеку от тела придворные бросили взгляд на ужасные рваные раны и попытались отступить хоть немного назад, но толпа позади них стояла стеной, и отступать было некуда. На гренделианина никто глядеть не хотел. Императрица ласково улыбнулась:
- Правда, милый у меня зверек? За столом он вести себя не умеет, что верно, то верно, но не надо забывать, что он еще крошка. Совсем ребенок. А представляете, что будет, когда он вырастет? Представляете целую армию таких, как он? Если выпустить их на поле битвы, там - останутся лишь горы трупов и океан крови. И я очень надеюсь, что мы такую армию создадим. Работы по улучшению контроля над гренделианскими чудовищами идут полным ходом. Скоро у нас будут сетки для каждого «спящего», и тогда мы их разбудим и пошлем в бой против тех, кто напал на нас сегодня. А также против всех, кто посмеет угрожать нам в будущем. Капитан Сайленс, вы не закончили доклад. Расскажите нам о том, что вы увидели на планете вольфлингов.
Сайленс, Фрост и Стелмах по очереди принялись рассказывать о замерзшей планете вольфлингов и скрытых под ее поверхностью огромных пещерах. О том, что эта планета оказалась Хайденом, колыбелью цивилизации измененных людей. О тысячах хайденов, которые проснулись от векового сна в своей Гробнице и снова вышли на поверхность. Тысячи золотистых воинов-киборгов, которые когда-то уже чуть было не победили человечество.
Назвали они и имена тех, кто разбудил «измененных». Это были мятежник Оуэн Охотник за Смертью, женщина-пират по имени Хэйзел д'Арк, охотница за скальпами Руби Джорни и профессиональный повстанец Джек Рэндом. Рассказали о своем поражении и бегстве «Неустрашимого». Но ни слова не было произнесено ни о гибели лорда Драма, ни о том, что убил его сам легендарный Жиль Охотник за Смертью. Вот уже много веков Жиля считали погибшим, а теперь он вдруг вернулся, чтобы отомстить Империи, которая его предала. Причиной такого молчания послужил прямой запрет, который Сайленсу, Фрост и Стелмаху передали задолго до аудиенции. А они не слишком расстраивались по этому поводу.
Гул становился все громче и громче, как бы строго императрица ни смотрела на своих придворных. Имена Джека Рэндома и первого Охотника за Смертью вызвали в зале настоящую бурю. Да и Оуэна Охотника за Смертью все помнили. Зря все-таки императрица объявила его мятежником. Теперь он действительно стал им и, похоже, возглавляет новое восстание. А уж известие о проснувшихся хайденах и вовсе повергло всех в уныние. «Измененных» перестали официально называть врагами человечества лишь потому, что слуги суперкомпьютера с планеты Шаб были еще хуже. Императрица дала придворным немного выговориться и только потом призвала их к порядку:
- Давайте не будем впадать в панику, девочки и мальчики. Хайдены только что проснулись, и произошло это очень далеко отсюда. Если они и нападут, то очень и очень не скоро. Человек, который называет себя Джеком Рэндомом, может быть обыкновенным двойником, которого мятежники в целях пропаганды поставили во главе восстания. Настоящий Джек Рэндом наверняка уже умер.
И тут от толпы придворных отделилась Би-Би Чоджиро. Императрица замолчала и выжидательно посмотрела на нее. Би-Би подошла к подножию Железного Трона и грациозно поклонилась. Лайонстон приветствовала ее ледяным взглядом.
- Надеюсь, ты хочешь добавить что-то по делу, Чоджиро. Иначе я тебе не завидую.
- При всем уважении к словам вашего величества, - начала Би-Би, - я хотела бы сказать, что нам сообщали, будто Джек Рэндом был некогда захвачен имперскими силами и бежал из заключения. Информация получена из достаточно надежного источника.
- Значит, вас обманули, - заявила Лайонстон. - Мы никогда не захватывали в плен Джека Рэндома. А если бы захватили, ему не удалось бы бежать. Все понятно? Вот и хорошо. И не прерывай нас больше, иначе мы прикажем своему гренделианину посмотреть, что у тебя внутри.
- Не сочтите за грубость, ваше величество, - спокойно продолжала Би-Би, - но клан Чоджиро предпочитает придерживаться фактов. Мятежники прилетели сюда на корабле хайденов - вполне материальном корабле, что заставляет нас задуматься по крайней мере дважды. Во-первых, это означает, что они работают вместе. А во-вторых, мы видим, что у «измененных» есть готовые к боевым действиям корабли. Кто знает, быть может, целый флот этих кораблей уже вылетел с Хайдена и несется сейчас по направлению к Голгофе?
- Вы, Чоджиро, удивительно жизнерадостны, - ответила императрица. - Но если хайдены действительно собираются на нас напасть, вы тем более должны поддержать армию и перестать наконец хныкать по поводу увеличения налогов. Кто еще хочет высказаться? Но учтите - говорить надо по делу. Иначе я оставлю вас здесь, и будете стоять, пока глаза ко лбу не примерзнут.
- Если позволите, - сказал Валентин Вольф, - я хотел бы добавить пару слов.
Он шагнул вперед и остановился рядом с Би-Би. Девушка покосилась на него и отступила на шаг в сторону. Валентин одарил ее ослепительной улыбкой и кивнул императрице.
- Славная здесь нынче обстановка, Лайонстон. И воздух такой бодрящий. Не хватает только пингвинов, но, по-моему, и так неплохо. Снег так идет к моему костюму… Но перейдем к делу. Из разных надежных и почти совсем достоверных источников мне стало известно, что вместе с капитаном Сайленсом на планету вольфлингов летал лорд Драм и что он, к сожалению, погиб. И с тех пор так и лежит мертвый. А поскольку в последние несколько месяцев никто его при дворе не видел, мы склонны верить этому сообщению. Может быть, вы нам расскажете, где сейчас лорд Драм и чем он занимается?
- Разумеется, - ответила Лайонстон. - Драм никуда ни с кем не летал. Все это время он был на Голгофе, где выполнял одно очень важное задание.
- Я уверен, что все присутствующие вздохнули с облегчением, услышав этот ответ, - сказал Валентин. - Но где же лорд Драм сейчас?
- Здесь, - улыбнулась императрица. - Как всегда, рядом со мной.
Императрица щелкнула пальцами. По этому сигналу слетела маскирующая голограмма, и между троном и кардиналом Кассаром появился лорд Драм собственной персоной. Кассар едва не подпрыгнул от неожиданности и не смог удержаться, чтобы не отскочить в сторону. Первый Меч Империи, Великий Лорд Драм не шелохнулся. Он стоял рядом с Железным Троном в своих черных одеждах и боевых доспехах, и на его красивом холодном лице застыло надменное выражение. Драм молча кивнул придворным, и они ответили ему мрачными взглядами. Совет лордов и Драм никогда особенно не любили друг друга. Валентин некоторое время внимательно изучал лицо Драма, а затем молча кивнул, покосился на Би-Би, пожал плечами и исчез в толпе. Проиграл так проиграл. Би-Би Чоджиро поклонилась лорду Драму, императрице и тоже вернулась на свое место рядом с разведчиком Резаком. Сайленс, Фрост и Стелмах переглянулись.
- А это уже интересно, - прошептала Фрост. - Мы же видели, как Драм погиб, там, на планете вольфлингов. Или это был не Драм? Который из них клон - тот, что здесь, или тот, что летал с нами и погиб?
- Не знаю, - ответил Сайленс. - Но одно я знаю точно: такие вопросы, особенно произнесенные вслух, очень вредны для здоровья.
- О чем вы шепчетесь? - нетерпеливо спросил Стелмах. - Я ничего не слышу, нельзя ли чуть погромче? Что мы собираемся делать?
Сайленс и Фрост снова переглянулись. Оказывается, они, сами того не понимая, общались телепатически. Точнее, не телепатически, ведь приемная Лайонстон была буквально утыкана блокираторами биополя, препятствовавшими телепатическому контакту. Природу этого явления надо будет обсудить.
- Я вам скажу, что мы собираемся делать, - ответил Стелмаху Сайленс. - Мы собираемся молчать до тех пор, пока императрица не объяснит нам, что именно мы должны рассказывать. Если она говорит, что это - Драм, значит, это Драм. Ясно?
- Меня устраивает, - заявила Фрост.
- Ясно, - сказал Стелмах. Но вид у него был несчастный.
В толпе внезапно началось какое-то движение. Растолкав придворных, к трону вышел человек с серебряным медальоном члена Парламента на груди. Он был одет по последнему крику моды - золотистый сюртук, высокие, до середины бедер, кожаные сапоги. Длинные бронзовые локоны обрамляли выкрашенное светящейся краской лицо. Член Парламента покрутил головой, чтобы скрытые голокамеры имели возможность показать его лицо крупным планом, и, гордо выпрямившись, остановился перед самым троном. Как все политики, он понимал, как важно правильно сыграть свою роль. А сегодняшнее представление смотрела половина Империи.
- Ваше величество, я вынужден заявить протест. Я располагаю достоверными сведениями, подтверждающими последнее заявление лорда Вольфа. Источник этих сведений я вам указать не могу, поскольку мой информатор не хочет огласки. Но он однозначно утверждает, что лорд Драм погиб на планете вольфлингов. И убил его сам первый Охотник за Смертью. А тот, кто стоит рядом с вами, в лучшем случае самозванец. Возможно также, что это клон, которого вы пытаетесь выдать за настоящего лорда Драма. Но я не верю. Я требую, чтобы этого… субъекта подвергли генетическому тестированию. Здесь и сейчас. Мы не позволим клону оставаться консортом вашего величества.
- Мы? - переспросил Драм. - А кто такие эти мы?
- Я представляю здесь группу своих коллег, - ответил член Парламента. - И я уверен, что все честные люди поддерживают нас сейчас. Мы имеем право узнать правду.
Лайонстон наклонилась вперед и внимательно разглядывала говорящего.
- Ваше лицо нам незнакомо, - сказала она наконец. - Вы…
Член Парламента, казалось, вырос по меньшей мере на пол головы. Торжествующим голосом он возвестил:
- Я - Ричард Скотт, новый представитель от избирательного округа Грейлейк. Я обещал своим избирателям бороться за правду и правосудие. И будет лишь справедливо, если я начну выполнять свои обещания здесь, при дворе.
Лайонстон кивнула и откинулась на спинку трона.
- Да, я должна была догадаться. Тот, кого избрали давно, не стал бы вести себя так дерзко и театрально. Драм, разберись с ним.
Драм кивнул и перевел свой холодный взгляд на Скотта, которого это несколько смутило. По всей видимости, он ожидал другого ответа на свой вызов. Но императрица не пришла в ярость и не стала ничего отрицать. Она просто предоставила своему консорту возможность самому решить эту проблему.
Драм окинул Скотта холодным оценивающим взглядом, и тот подумал, что, кажется, совершил ошибку. До сих пор коллеги-парламентарии с энтузиазмом поддерживали его инициативу, но сейчас они затерялись в толпе и стояли там тихо-тихо, а он остался один перед Железным Троном. Драм шагнул вперед. Скотт едва не отскочил назад, но все же сумел удержаться. Он - член Парламента и не должен терять лицо. Драм остановился посередине между Скоттом и троном и улыбнулся холодной зловещей улыбкой.
- Императрица при всех заявила, что я - истинный лорд Драм. Усомнившись в этом, вы усомнились в истинности ее слов. То есть вы при всех назвали ее величество лгуньей. Такие оскорбления следует смывать кровью. Это вопрос чести. Лайонстон представляю я. Найдите кого-нибудь, кто будет биться вместо вас, или защищайтесь сами. Здесь и сейчас.
Скотт побледнел, сообразив наконец, в какую попал ловушку. Теперь уже никто за него не вступится. Вопросы чести священны. Он с трудом сглотнул и попытался возразить:
- Ваше величество, я протестую! Члены Парламента, по традиции, не могут быть вызваны на дуэль!
- В нормальной ситуации, - возразил Драм. - Но вы оскорбили императрицу в присутствии всего двора.
Это небывалое оскорбление, и потому традиционные нормы здесь не действуют.
Скотт не стал оборачиваться, чтобы посмотреть на реакцию придворных. Он и так понимал, что они не на его стороне. Он беспомощно поднял вверх руки:
- Но у меня даже меча нет…
Драм подал знак, и один из стражников, притащивших несчастного Хилла, выступил вперед и протянул Скотту свой меч. Скотт взял его, как приговоренные к казни берут свой смертный приговор. В каком-то смысле этот меч и был его смертным приговором. Скотт никогда не был дуэлянтом. В последний раз он обнажал меч в студенческие годы. А Драм недаром стал Первым Мечом Империи. Если, конечно, это действительно Драм.
Скотт взмахнул мечом, прикидывая его вес. Хорошая сталь и сбалансирован неплохо. По щекам Скотта текли слезы. Он понимал, что сейчас умрет. Это была казнь, а не дуэль. Он не помнил, сказал ли он жене, что любит ее, когда выходил утром из дому. Остается надеяться, что сказал. А еще этот мрамор, который он заказал для отделки двора… Столько дел остались недоделанными… Скотт тряхнул головой. Все это уже не имеет значения. Слишком поздно. Он поднял голову и посмотрел Драму в глаза. Лицо его было все еще мокрым от слез, но голос звучал твердо и решительно:
- Ну что, начнем?
Драм поднял меч и шагнул вперед. Скотт последовал его примеру. Несколько мгновений оба кружили, выжидая, потом Драм сделал резкий, сильный выпад, который Скотту удалось парировать. Но уже на пятом выпаде Драм выбил оружие из его рук. Меч пролетел десяток футов и упал в снег. Скотт проследил взглядом за его падением, выпрямился и посмотрел на Драма, стараясь не дрожать. Бежать ему некуда, но, может быть, удастся произвести хорошее впечатление на императрицу? Тогда она простит ему оскорбление. Но Драм даже не обернулся в ее сторону. Он высоко поднял меч и со всего маху обрушил его на правое плечо Скотта. Так дровосек подрубает особенно твердое дерево.
Скотт упал на колени. Изо рта его вырвался удивленный крик. Драм выдернул меч из раны, и хлынувшая фонтаном кровь залила снег и лицо Скотта. А Драм наносил все новые и новые удары, внимательно следя, чтобы ни один из них не был смертельным. Скотт попытался смягчать удары руками, но Драм сначала отсек с них все мясо до самой кости, а потом и вовсе отрубил несчастному левую руку. Тот согнулся от боли, прижимая к груди окровавленный обрубок. Теперь он уже не мог удержать крика, но даже и не пытался увернуться от новых ударов. Наконец он упал лицом в снег и застыл неподвижно. Но Драм продолжал наносить удар за ударом, будто дрова рубил. Всем было очевидно, что его противник уже мертв. Тело подпрыгивало под градом ударов, заливая снег кровью.
Придворные молчали, в ужасе наблюдая за расправой. Лайонстон наклонилась вперед, чтобы лучше видеть. На губах ее играла довольная улыбка. Фрейлины-стражницы у подножия трона заерзали, почуяв свежую кровь. Их немигающие, как у насекомых, глаза, не отрываясь, следили за происходящим. Сайленс смотрел и думал, смог ли бы он так же покорно сносить удары палача. Скорее всего он попытался бы вцепиться Драму в глотку и умер бы с честью. Фрост наблюдала за казнью, поджав губы. Ей не нравилась грязная работа. Лицо Стелмаха было белым, как снег, но отвернуться он не смел. Он знал, как опасно проявлять слабость в присутствии Лайонстон. Наконец Драм остановился. Кровь стекала по лезвию его меча, дыхание стало неровным, но лицо оставалось бесстрастным. Он почистил свой меч о снег, воткнув его несколько раз в ближайший сугроб, и убрал в ножны. Затем он оглядел застывшие лица придворных и, улыбаясь, произнес:
- Я думаю, в округе Грейлейк пора проводить новые выборы.
После этого он вернулся на свое место рядом с Лайонстон. Кассар отодвинулся от него как можно дальше. Императрица жестом приказала стражникам унести тело, как они уже унесли то, что осталось от бывшего начальника службы безопасности. Стражники завернули останки в простыню, внимательно осмотрев снег, чтобы не пропустить ни единого кусочка. Но кровавое пятно на снегу они забрать не могли. Придворные все еще молчали. Обсуждать урок они будут потом, а пока стоит его обдумать. Стиль лорда Драма узнали все. Он всегда убивал своих жертв максимально жестоким способом. Недаром его прозвали Душегубом. Лайонстон протянула руку и легонько взъерощила волосы своему консорту, как будто ласкала комнатную собачку, а потом перевела взгляд на Сайленса, Фрост и Стелмаха. Сайленс и Стелмах попытались вытянуться еще сильнее.
- Для вас троих у нас есть новое задание, - спокойно сказала императрица. - Вы нас очень огорчили, когда провалили задание на планете вольфлингов. Но потом вы спасли нас от корабля пришельцев и тем себя оправдали. В какой-то мере мы восхищены вами, капитан Сайленс. Вы уже второй раз ухитряетесь отскочить от края пропасти в самый последний момент. Смотрите, чтоб подобное везение не изменило вам в будущем. Итак, вы и ваши спутники должны немедленно вернуться на борт «Неустрашимого». Вы облетите все планеты Империи, население которых до сих пор составляют негуманоиды, и лично убедитесь в их верности Престолу в эти тяжелые времена. Если вы столкнетесь с проявлениями неповиновения, мы облекаем вас властью совершать любые действия, направленные на восстановление порядка. Ни один негуманоидный мир ни при каких обстоятельствах не должен вступать в контакт с пришельцами извне. Если такой контакт уже установлен, вы уполномочены уничтожить планету. Это все. Можете нас поблагодарить.
- Благодарю вас от имени всего экипажа, ваше величество, - ответил Сайленс. Стелмах был в шоке, а Фрост еще ни разу в жизни никому не сказала «спасибо». Разведчиков не учат таким словам.
- Я правильно понял, что мы должны отправляться сию минуту?
- Ну почему же? Можете ненадолго задержаться, - сказала Лайонстон. - Хотя бы до конца аудиенции. Наверное, вы еще не скоро будете иметь счастье видеть нас.
«Если повезет», - подумал Сайленс и склонился в глубоком поклоне. Его ничуть не обманули ласковые слова императрицы. Они никого не обманули. Его задание, по сути своей, было наказанием - самой грязной работой, которую только смогла придумать Лайонстон. Конечно, это задание было важным и необходимым. Слишком важным, чтобы доверить его некомпетентному или слабонервному капитану, но и слишком долговременным, чтобы посылать кого-то, кого она считала нужным. А если что-нибудь пойдет не так, Сайленса всегда можно будет обвинить в некомпетентности и казнить. С другой стороны, могло бы быть и хуже. Он все еще жив и даже невредим. Более того, ему дарованы официальное прощение и последняя возможность доказать свою компетентность.
Однако приглашение задержаться нельзя было принимать всерьез. Когда аудиенция кончится, стражники, без сомнения, проводят их троих обратно на корабль и проследят, чтобы по дороге они ни с кем не общались. Еще одна причина, чтобы отправить Сайленса и его спутников подальше. На границе никто не сможет расспросить их о гибели Драма. Сайленс жестом приказал Фрост и Стелмаху следовать за ним и увел их в толпу, подальше от глаз императрицы. Не стоило лишний раз искушать судьбу.
Лайонстон занялась делами двора. Она отвечала на вопросы и задавала их, хвалила и ругала придворных, выслушивала многочисленные доклады о ходе восстановотельных работ в городе и порту и при каждом удобном и неудобном случае напоминала всем, кто здесь истинный хозяин. Придворные немного оживились и даже начали потихоньку переговариваться друг с другом. Дэвид Охотник за Смертью и Кит Саммерайл, известный также под прозвищем Малютка Смерть, стояли поодаль и потихоньку зевали. Похоже, спектакль уже закончился. Даже ветер начал стихать, как будто и погода заскучала, увидев, каким занудством здесь теперь занимаются. Теплее, правда, не стало. Но это ничуть не мешало таким отмороженным ребятам, как Дэвид и Кит.
Кит Саммерайл стал главой клана в девятнадцать лет потому, что убил всех, кто стоял между ним и этой должностью. Всех, включая своих родителей. По приказу Лайонстон он убил также и своего деда, легендарного - старого воина, но это не принесло ему славы. После убийства Лайонстон потеряла к Киту всякий интерес. Он был ей больше не нужен. Кит начал было заигрывать с подпольем, но после провала операции в бункере № 9 решил, что с этим стоит завязать. Он сразу понял, на чьей стороне сила. И вот в результате человек по кличке Малютка Смерть стал парией даже в живущем по закону джунглей высшем обществе. Ему никто не доверял и почти все ненавидели. В своих серебристо-черных доспехах, со светлыми волосами и ледяными синими глазами, Кит был похож на юного хищника в мире травоядных. Малютка Смерть, улыбающийся убийца.
Рядом с Китом стоял, нахмурившись, его единственный друг, Дэвид Охотник за Смертью. Дэвид стал главой клана, когда императрица объявила изменником его кузена Оуэна. Было ему всего восемнадцать. Высокий, широкоплечий и безукоризненно одетый юноша уже волновал сердца красавиц высшего света. Недавно он это обнаружил и намерен был теперь попытать счастья среди своих более привлекательных сверстниц. А наличие такого друга, как Малютка Смерть, создавало вокруг его имени некий романтический ореол, чем Дэвид напропалую пользовался.
Молодые люди подружились совсем недавно. Оба они в достаточно раннем возрасте возглавили свои кланы - только для того, чтобы обнаружить, что другие кланы их ни в грош не ставят. Оба сражались на дуэлях, как вместе, так и по отдельности, чтобы завоевать уважение других придворных, но добились вместо этого лишь холодной вежливости. Зато сами они так же презирали интриги и предательства дворцовой политики - возможно, потому, что у них не хватало на это ни опыта, ни терпения. Они сумели снискать симпатию среди простого народа своими недостойными истинных лордов боями на Арене, но настоящей популярности так и не добились. Все знали, что Саммерайл убил главу своего клана, а фамилия Дэвида напоминала о государственной измене. Зато они обрели дружбу, которой никогда не знали, и стали друг другу ближе, чем родные братья. Им больше не нужно было высшее общество - им вполне хватало друг друга. Они даже дали клятву помогать друг другу во всем, до самой смерти. Дэвид и Кит стояли рядышком среди не замечавшей их толпы и с подозрением рассматривали воскресшего Драма.
- Я бы его побил, - заявил Дэвид. - Любой из нас мог бы быть Первым Мечом Империи.
- Верно, - согласился Кит. - Но для начала тебя должен был бы поддержать народ, так что можешь забыть об этой должности. Вот если бы кому-нибудь из нас удалось совершить героический подвиг, все стало бы по-другому. Но пока что у нас нет никаких шансов. Хотя скоро, наверное, будет война. С пришельцами или с мятежниками. На войне всегда можно выдвинуться.
- А можно с тем же успехом отправиться домой в металлическом ящике, а то и в двух - а все потому, что оказался не тогда и не там. Нет, на мой вкус, на войне слишком много случайностей. Я бы предпочел что-нибудь менее драматическое.
- Смотри-ка! - внезапно воскликнул Кит. - Знакомое лицо! Чтоб мне лопнуть, если это не Томас Ле Биан, член Парламента от Северного Торнтона. Наш патрон. Небось, делает вид, что не видит нас. Пойдем подразним его немного. Это ему только на пользу пойдет.
Кит и Дэвид принялись пробираться через толпу, что для них было совсем нетрудно. Люди сами отскакивали в сторону, чтобы не столкнуться с ними. Ле Биан еще некоторое время пытался не замечать молодых людей, но потом понял, что так просто от них не отделаешься. Он со вздохом повернулся к ним лицом и поклонился. Томас был огромен, как медведь. У него была широченная грудная клетка, борода лопатой и репутация прекрасного бойца, но даже он не хотел связываться с двумя юными убийцами. Когда Кит с Дэвидом пришли на Арену, им понадобился официальный патрон, и молодые люди выбрали на эту роль Томаса. Его мнения никто не спрашивал, а у него хватало здравого смысла, чтобы не вступать в пререкания. Кит и Дэвид, улыбаясь, приветствовали Ле Биана. Он тоже попытался улыбнуться, но отнюдь не так успешно.
- Привет, ребята, - осторожно сказал он. - Что привело вас ко мне на этот раз? Я ведь говорил вам, что для следующего выступления еще рано. Нынче не так-то просто найти людей, которые захотели бы с вами сразиться. Вы побеждаете дольше, чем любая другая пара в истории Арены.
- Мы хотим знать, почему мы непопулярны, - заявил Дэвид. - Мы всех побеждаем, а публика все равно нас не любит. Они вопят и аплодируют, но этого мало. Ведь боготворили же они Железного гладиатора! Может, нам следует подраться с ним? Устроишь? Мы хотим, чтобы нас любили. В чем дело, а, Томас?
Ле Биан вздохнул:
- Вам правду сказать? Хорошо, скажу. Дело все в том, что вам наплевать на всех, кроме самих себя. Даже на Арене вы убиваете для собственного удовольствия, а вовсе не для публики. Вы думаете о победе, а не о представлении. А в довершение всего Кит - психопат, а ты, Дэвид, - Охотник за Смертью. Никто не хочет с вами связываться. Вы можете победить Железного гладиатора, связав себе ноги за спиной и засунув голову в корзинку, и все равно вас никто не полюбит. Вы предвещаете дурное. Есть люди, которые перестали со мной разговаривать с тех пор, как я стал вашим патроном. Вас никто не любит, никто вам не доверяет и даже приближаться к вам никто не хочет. При встрече с вами люди скрещивают пальцы - это считается дурной приметой. А теперь простите меня, я не хочу больше с вами разговаривать. Не дай бог, люди увидят. Мне надо думать о своем будущем.
- Не темни, Томас, - сказал Дэвид. - Скажи уж все, что думаешь.
- Я убивал людей и за меньшее, - ледяным тоном сообщил Кит.
- Я знаю, - ответил Ле Биан. - Но это твои проблемы. Ну что, могу я теперь идти, или ты намерен убить меня голыми руками на глазах у императрицы?
- А что? - сказал Кит. - Это мысль!
- Пусть идет, - сказал Дэвид.

Предыдущая страница 11 Следующая страница


Охотник за Смертью: Восстание 12

Кит пожал плечами, и Ле Биан воспользовался возможностью ускользнуть. Кит злобно посмотрел ему вслед:
- Он нас оскорбил.
- Чем? Тем, что сказал правду? Так мы сами его об этом попросили. А теперь остынь, Кит. Твои глаза мне не нравятся. Не забудь, что здесь императрица и нам совсем не надо ее злить. К тому же мне не кажется, что она сегодня в хорошем настроении.
- Вот в такие моменты я и жалею, что мы вышли из подполья, - вздохнул Кит. - Подрывная работа мне нравилась.
- Мы же оба согласились, что это стало слишком опасно, - напомнил Дэвид. - Было бы чистым самоубийством оставаться в подполье после того, как Гуд оказался Драмом. А теперь это просто его слово против нашего. Императрице не нужны скандалы. К тому же мы всегда можем вернуться. Если Драм действительно умер…
- Но он жив!
- Похоже, что жив. И ничуть не смягчился, где бы его ни носило в последнее время. Он мог поговорить о нас с Лайонстон, Кит. Именно поэтому я улетаю на Виримонде.
- Ты не обязан этого делать, - сказал Кит, глядя себе под ноги.
- Нет, обязан. Официально это повышение. Мне доверено управлять одной из основных аграрных планет Империи. Она досталась мне в наследство вместе с титулом главы клана. И если я откажусь лететь, Лайонстон может отнять у меня титул.
- Но если ты полетишь, - сказал Кит, - то я опять останусь один.
- Так полетели вместе! - ответил Дэвид. - Там мы, конечно, не выдвинемся, но, когда начнется война, Лайонстон поймет, что не может себе позволить на нас злиться, и мы вернемся обратно. В конце концов, мы же оба - старшие в своих кланах.
- Мы оба - последние в своем роду, - ответил Кит. - У меня нет никого, кроме тебя. - Он поднял глаза и заглянул Дэвиду в лицо. - Ты - мой единственный друг, Дэви. У меня никогда не было друзей. Я полечу с тобой на Виримонде, на границу и даже на край Вселенной!
- Не будь таким мрачным, - улыбнулся Дэвид. - Мы просто полетим вместе и немного развлечемся. Вино, женщины, охота на каких-нибудь местных тварей. Считай, что это не ссылка, а каникулы. А если императрица надумает обвинить нас в измене, то там у нас по крайней мере тыл будет прикрыт.
- Ты всегда был практичнее меня, Дэви.
- Кто-то же должен быть практичным. Кстати, еще одна подробность. Если Лайонстон пошлет кого-нибудь за нашими головами, мы отправим его обратно. По частям и наложенным платежом.
- Точно, - согласился Кит. - Но если бы Железная Стерва решила убить нас, она бы уже это сделала. Есть куча простых способов - яд, например, или граната в сортире. Нет, Дэвид, она не хочет нас убивать. Такие, как мы, ей всегда нужны. Тренированные бойцы, которые убьют любого, не спрашивая о причинах. Вот увидишь, как только начнется война или политика станет чуть погрязнее, она тут же призовет нас обратно. И мы сможем убивать в свое удовольствие, да еще и карьеру на этом сделаем. Лично я жду не дождусь этого часа.
Дэвид с нежностью посмотрел на своего друга:
- Волнуюсь я за тебя, Кит. А пока ты со мной, я буду знать, что ты хотя бы Валентина не тронешь.
- Я его убью, - сказал Кит тихо, но твердо. - Я буду убивать его долго, пока он сам не попросит, чтобы я его прикончил. Он меня предал.
Дэвид дипломатично промолчал. В свое время Кит с помощью киберкрыс-хакеров подполья раскопал информацию о связях Кэмпбеллов с враждебной империей на планете Шаб. Он продал эту информацию Валентину, но денег не получил. Валентин использовал полученные сведения, чтобы окончательно разделаться с Кэмпбеллами, а затем прекратил с Китом всякие отношения, не заплатив ему ни единого пенни. Но Валентин был главой Первого Клана Империи. Если Кит убьет Валентина, императрица казнит его, даже если ей придется послать для этого целую армию. Кит Саммерайл предпочел стиснуть зубы и терпеть. Не вечно же Валентин будет ходить в фаворитах.
- Полетели на Виримонде, - сказал Дэвид. - Повеселимся, позлим туземцев и помечтаем о том, что мы сделаем с Валентином, когда он лишится милости Лайонстон. Ведь рано или поздно это произойдет!
И в этот момент прямо перед Железным Троном появился труп. Он стоял на собственных ногах, горделиво подняв вверх покрытую гниющей плотью голову. Лайонстон вскрикнула и отшатнулась, показав тем самым, что появление страшного гостя не было одной из ее милых шуток. Труп обернулся лицом к придворным и улыбнулся. Кто-то вскрикнул от ужаса. И неудивительно. Во-первых, мертвец страшно вонял и выглядел так, будто пролежал в земле по меньшей мере несколько недель. Сгнившая плоть отваливалась целыми кусками, обнажая белые кости скелета и скрепляющие их странные металлические конструкции. Перед ними стоял воин-призрак, посланник с планеты Шаб. Слуги суперкомпьютера нередко выкапывали старые трупы и поддерживали в них псевдожизнь с помощью имплантированных механизмов.
Но что хуже всего, на черепе мертвеца осталось еще достаточно плоти, чтобы его можно было узнать. Это был Якоб Вольф. Осознав это, придворные принялись перешептываться и оборачиваться, чтобы увидеть реакцию Валентина.
В глубине души Валентин даже испытывал облегчение. Загадка с исчезновением тела отца наконец-то разрешилась. Правда, Якоб стал воином-призраком, но это он, Валентин, как-нибудь переживет. В своих ночных кошмарах он видел и худшие варианты. Вторым, не менее сильным чувством Валентина было обыкновенное любопытство. Но лицо его, как положено, выражало горестное изумление.
Дэниэл и Стефания изо всех сил уцепились друг за дружку в поисках поддержки. Лица их были почти такими же белыми, как у покойного Якоба. Констанция бросилась было к мужу, но Би-Би и Резак оттащили ее назад. Оба наперебой объясняли несчастной женщине, что перед ней не настоящий Якоб Вольф, а всего лишь его оболочка, которая не рассыпается только благодаря скрытым стальным пластинам. В конце концов Констанция кивнула, перестала вырываться и отвернулась в сторону. Плечи ее тряслись от рыданий, по щекам текли слезы. Би-Би ласково поглаживала рыдающую женщину по плечу, но глаза ее были прикованы к воину-призраку. И взгляд Би-Би выражал скорее восхищение, чем страх.
Придворные заметались в панике. Никто из них еще ни разу не видел настоящего воина-призрака. А когда Лайонстон щелкнула пальцами и у трона появились двенадцать вооруженных стражников, придворным стало совсем неуютно. Населявшие Шаб разумные компьютеры нередко использовали воинов-призраков в качестве ударных сил. Важнее всего тут был психологический момент: даже испытанные солдаты могли дрогнуть при виде своих погибших товарищей, пришедших с оружием в руках. Время от времени с Шаба присылали воинов-призраков для переговоров с Империей. Такие эмиссары могли возникнуть в любом месте, как бы хорошо оно ни было защищено. Никакие блокираторы биополя не спасали. На планете Шаб был известен секрет дальней телепортации, над которым имперские ученые безуспешно бились вот уже много лет.
Воин-призрак не спеша повернулся к трону и улыбнулся императрице. Кожа на его щеках потрескалась, и сквозь щели виднелись белые зубы.
- Приносим извинения за это маленькое вторжение, - спокойно произнес он. - Вероятно, мы просто не получили ваше любезное приглашение. А нам есть о чем поговорить, Лайонстон. Времена переменились. Трудно предугадать, что произойдет завтра. Нам надо забыть прежнюю вражду и объединиться ради выживания. Пусть Империя подчинится планете Шаб, и тогда наши объединенные силы преградят дорогу врагу. Вы уже видели, на что способна новая раса. А она не единственная и не самая опасная. По ту сторону Черной Тьмы много разных существ, и все они идут сюда. Это чудовища из ночных кошмаров, ожившие страхи, природу которых вам понять не дано. В одиночку не выстоять. Подчинитесь нам, восстановите естественный порядок вещей, и мы организуем человечество и создадим из него непобедимую армию.
- Каким же образом? - спокойно поинтересовалась императрица. - Превратите нас всех в воинов-призраков?
- Это один из вариантов, - ответил труп Якоба Вольфа. - Но есть и другие.
Императрица с воином-призраком продолжали спорить, но Валентин уже не слушал их. Он был вне себя от ярости. Почему проклятый суперкомпьютер с Шаба не предупредил его заранее? Разве не он его тайный агент? Для связи с Шабом Валентин пользовался тем каналом, который он захватил у Кэмпбеллов. В обмен на секрет нового двигателя Шаб предоставлял новые технологии, позволявшие ему оставлять конкурентов далеко позади. Надо сказать, что Валентин вовсе не собирался отдавать Шабу секрет нового двигателя. Это давало бы им слишком большой перевес. Хотя, конечно, шутка была бы что надо. Забавно было бы увидеть выражение лица императрицы в тот момент, когда она узнает, как попал на планету Шаб ее секретный двигатель.
Валентин отогнал от себя это видение и попытался сосредоточиться на том, что видел на самом деле. Итак, воин-призрак - это действительно его покойный отец Якоб Вольф. Но почему на Шабе выбрали для своих целей именно это тело? Может, хотят что-то сказать Валентину? Об этом надо подумать.
Валентин вытащил из серебряной коробочки еще одну ампулу и прижал ее к шее. Ему хотелось быть предельно внимательным. Нельзя упустить ни одной детали! Сердце Валентина забилось чересчур сильно, и он поправил положение, вколов себе в шею другую ампулу. Таковы уж все наркотики: подправят в одном месте, а организм даст сдачи в другом. Впрочем, так даже веселее. Попробуй пройди по ниточке, натянутой над пропастью! Чуть оступишься - и ты уже не человек. Слева возникло какое-то движение, и Валентин повернул голову - посмотреть, что там. Расталкивая толпу, к воину-призраку пробирался его младший брат Дэниэл, Стефания что-то кричала ему вслед, но Дэниэл даже не оглянулся. Он подбежал к мертвецу, и тот встретил его неприветливым взглядом. Дэниэл протянул руку, чтобы коснуться гниющей плоти, но в последний момент заколебался:
- Папа, это ты?
Воин-призрак не ответил, и Дэниэл подошел еще на один шаг.
- Мне было так одиноко без тебя, папочка. Так тоскливо. Это действительно ты?
Мертвец несколько секунд молча разглядывал Дэниэла. Его исковерканное лицо оставалось совершенно бесстрастным.
- Заткнись, Дэнни, - сказал он наконец. - Что это за сцена? Я занят.
Он снова повернулся к Лайонстон:
- Мы требуем ответа. Подчинитесь нам. В одиночку вы погибнете.
- Подчиниться Шабу - это все равно что погибнуть, - ответила Лайонстон. - Вы уже много раз показывали, как вы относитесь к органической жизни. Уж лучше погибнуть и лежать в земле, чем превратиться в живой труп, способный двигаться лишь благодаря встроенным компьютерам. А теперь убирайся отсюда, или я прикажу разобрать тебя на части!
- До встречи, - сказал воин-призрак и исчез. Только следы на снегу напоминали теперь о его визите.
Дэниэл понурился и побрел, опустив плечи, обратно к сестре. Стефания обняла его, а он уткнулся лицом ей в грудь и горько заплакал. Валентин нахмурился. В какой-то момент ему показалось, что воин-призрак действительно узнал Дэниэла. Во всяком случае, Якоб на его месте ответил бы именно так. Неужели какая-то часть его сознания еще живет в этой ловушке из гниющей плоти, натянутой на металлический каркас? Валентин надеялся, что так оно и есть. Ему доставляло удовольствие думать, что отец его страдает даже после смерти. Впрочем, это маловероятно. Скорее всего, это очередной трюк суперкомпьютера с планеты Шаб, направленный на то, чтобы деморализовать противника. А жаль… Валентин вздохнул.
- Уймитесь, черт бы вас побрал! - сказала императрица, без труда перекрикивая взволнованное бормотание придворных. - Он ушел, и вам ничего не грозит, если вы не будете меня раздражать. Да, мы понимаем важность такого события, как появление воина-призрака прямо в нашем зале приемов. Но во всем есть свой скрытый смысл. Так какие же выводы мы можем сделать? Во-первых, дальняя телепортация требует безумного количества энергии. Раз шабы ее потратили, значит, они считают угрозу вторжения действительно серьезной. Во-вторых, необходимо усилить защитные системы, чтобы больше такое не повторилось. И в-третьих. Очевидно, среди нас есть агент планеты Шаб. Кто-то же задал точные координаты для телепортации. Никто из вас не покинет зал, пока не будет доказано, что все вы - именно те, за кого себя выдаете. Компьютерам системы безопасности задаю код Омега Три. Полное сканирование всех присутствующих на физическом уровне. Всех без исключения. Доложить обо всех отклонениях от нормы, данные о которых в вашей памяти отсутствуют.
Валентин дернулся, но потом понял, что волноваться нечего. Хотя он и агент Шаба, на физическом уровне этого никак не выявить. Все отклонения от нормы в теле Валентина носили характер скорее химический, чем технологический, и были сделаны им самим. Ему опасно только пси-сканирование, а на это императрица не пойдет даже сейчас. Придворные не допустят, чтобы кто-то или что-то читало их мысли. Каждому из них есть что скрывать. Нет, императрица ищет только фурий. Механических шпионов-андроидов, заменивших убитых ими настоящих людей. Фурии были секретным оружием Шаба, своего рода пятой колонной. Валентин покрутил головой. Никто пока не волновался и не пытался пробиться к выходу.
- Сканирование завершено, - сообщил механический голос. - Томас Ле Биан не является человеком. Все данные указывают на то, что он машина. Фурия.
В толпе началась паника. Те, кто стоял рядом с машиной, выдававшей себя за Томаса Ле Биана, давя друг друга, бросились наутек. Лицо Ле Биана стало абсолютно бесстрастным - ему больше не нужно было изображать человеческие эмоции. Из тела его, разрывая одежду, выскочили острые стальные шипы. Пучки энергии, вырвавшиеся из глаз, испепелили на месте десяток придворных, оказавшихся на пути фурии. Эти лучи выжгли Ле Биану глаза, и стало понятно, что видит он вовсе не глазами. Из спрятанных на теле фурии ножен выскочили стальные мечи. Ле Биан схватил их в обе руки и с нечеловеческой быстротой обрушился на оказавшихся поблизости придворных. Кровь фонтаном хлынула из многочисленных ран, орошая снег. Люди пытались убежать, но куда им было тягаться с машиной! Мечи фурии вздымались и опускались, отсекая руки и ноги и круша черепа. Но лицо ее оставалось все таким же бесстрастным.
Лорд Драм и генерал Беккет рванулись вперед и встали между фурией и Железным Троном, защищая Лайонстон. Кардинал Кассар сделал небольшой шажок назад, готовый в случае необходимости укрыться за троном. Фурия двигалась вперед, топча и расшвыривая придворных, как набитые тряпками окровавленные мешки. Изо рта и из глаз ее вырывались все новые силовые пучки. Вопли раненых смешались с криками ужаса. Разведчик Резак швырнул Би-Би и Констанцию в снег и прикрыл их своим телом. Дэниэл таким же способом защитил Стефанию, а Мишель - Лили. На мгновение глаза двух мужчин встретились, и Дэниэл нахмурился, почувствовав, что что-то тут не так. Но фурия быстро отвлекла его от зарождающихся подозрений. Валентин стоял на своем месте и открыто наслаждался спектаклем. Вокруг падали в снег люди, но Валентин оставался невредимым. Шаб не хотел убивать союзников. В дальнем от фурии конце толпы Стелмах укрылся за спину своего капитана. Сайленс пытался удержать Фрост и не дать ей броситься на врага с голыми руками.
Лайонстон приказала стражникам уничтожить фурию. Двенадцать вооруженных людей бросились вперед и быстро окружили андроида. Он на мгновение заколебался, и стражники разом обрушили на него свои мечи. Но под фальшивой плотью фурии скрывалась стальная сердцевина. Мечи срезали кожу и соскользнули с твердой стали. Дисраптеров у стражников не было - Лайонстон запретила носить их в зале. Фурия согнула руки, и стальные шипы вылетели из ее тела, как шрапнель. Стражники рухнули, обливаясь кровью.
Из толпы выскочили Кит Саммерайл и Дэвид Охотник за Смертью, подхватили два упавших меча и бросились в атаку. Они напали с двух сторон, одновременно нанесли по удару и отскочили в стороны, пока фурия не успела им ответить. Дэвид использовал фамильное искусство «спурта», и движения его были почти такими же быстрыми, как у андроида. Малютка Смерть бился так яростно, что фурия пошатнулась. Но им удалось лишь срезать со стального тела андроида еще немного плоти, что, разумеется, не причинило ему никакого вреда. Кит и Дэвид увернулись от очередного залпа смертоносных лучей и продолжали сражаться.
К битве присоединились Резак и Фрост, тоже подобравшие себе мечи мертвых стражников. А биться разведчики умели. Но даже вчетвером нападавшие могли только удерживать фурию на месте. Стальное тело оставалось целым и невредимым. Скоро кто-нибудь из них устанет, и тогда…
- Назад! - громко закричала Лайонстон со своего трона. - У меня есть идея получше!
Резак и Фрост мгновенно отскочили в сторону. Вырвавшиеся из глаз фурии лучи прошили воздух в том месте, где они только что стояли. Дэвид и Кит взглянули на императрицу и тоже поспешили убраться подальше. Они сразу поняли, что задумала Лайонстон.
Сетка на плечах гренделианского чудовища мелодично щелкнула. В ту же секунду он сорвался с места и бросился на фурию. Из глаз гренделианина тоже вырвались смертоносные лучи. Лицо андроида вспыхнуло и осыпалось пеплом, обнажив скрытую под ним стальную голову. Малиновый панцирь гренделианина ощетинился устрашающими шипами. На какой-то миг два кошмарных создания застыли неподвижно, изучая друг друга.
В следующее мгновение гренделианин наклонился и оторвал фурии голову. Андроиду это, похоже, не повредило. Он размахнулся и всадил один из своих мечей прямо в малиновое брюхо проснувшегося чудовища. Меч прошел насквозь и вышел из спины. Хлынула черная кровь. Но гренделианин не дрогнул. Он нагнулся и дыхнул смертоносным лучом в дырку на шее фурии, выжигая самое сердце машины. Фурия взмахнула свободной рукой и резко дернула погруженным в гренделианина мечом, рассекая его тело надвое. Еще несколько мгновений оба чудища стояли неподвижно, а потом рухнули на снег и затихли.
Выждав некоторое время, Фрост и Резак осторожно приблизились к телам, чтобы осмотреть их. Фрост потыкала фурию носком ботинка, но никакой реакции не последовало. Дэвид и Кит тоже подошли взглянуть. Молодые люди шатались от слабости и держались друг за друга, чтобы не упасть. Придворные начали потихоньку подниматься с земли и отряхиваться.
- Интересно, что случилось с настоящим Ле Бианом? - сказал Дэвид.
- Мертв, - кратко ответил Резак.
- Вы уверены? - спросил Кит.
- Лучше бы ему быть мертвым, - пояснила Фрост. - Эта тварь носила его кожу.
- Проклятье, - лениво выругалась Лайонстон. - Придется мне заказывать другого гренделианина. Можете расслабиться, девочки и мальчики, развлечение окончено. Здесь была только одна фурия, верно, компьютер?
- Фурия была одна, - подтвердил механический голос. - Но отклонений от нормы зафиксировано больше. Викарий по имени Роджер Джеффин из свиты кардинала Кассара почти наверняка не является человеком. Что он такое, неизвестно, но внутри у него не обнаружено человеческих внутренних органов. Предположительно это пришелец неизвестного нам типа, маскирующийся под человека.
- Схватить живым! - отрывисто приказала Лайонстон. - Черт подери, вот ему я задам несколько вопросов!
- Простите великодушно, - сказал Джеффин, - невзрачный человек в простом церковном облачении. - Я, право же, не могу больше задерживаться. Дела, знаете ли.
Руки и ноги лжевикария внезапно вытянулись, а голова раздулась и взлетела вверх на тоненькой ниточке удлинившейся шеи. Тело начало изменяться, поглощая одежду, а на огромном лице появлялись и исчезали все новые и новые лица. Люди со всех сторон бросились к странному существу, и тут оно лопнуло, разбрызгав вокруг капли тягучей жидкости. Некоторые придворные попытались было поднять их, но кусочки выпрыгивали у них из рук. Внезапно все они собрались в кучу и слиплись в единое тело, которое тут же взвилось в воздух. Резак и Фрост попробовали разрубить его мечами, но странное создание обтекало лезвия безо всякого для себя вреда. На его поверхности появилось несколько огромных смеющихся ртов, на разные голоса распевавших популярные песенки. Наконец существу надоело смеяться. Оно закрутилось, как небольшой смерч, поднялось вверх, пробило потолок и исчезло. Внезапно в зале стало очень тихо. Первым нарушил молчание Валентин.
- Ну и ну, - сказал он. - Никогда не думал, что вторжение пришельцев будет выглядеть так… глупо!
Тем и закончилась в тот день аудиенция. Придворные всей толпой поспешили к выходу, стараясь все же не бежать, чтобы не показаться невежливыми. Императрица визжала, топала ногами и требовала, чтобы стражники немедленно нашли мерзкую тварь, поймали ее и изрубили на мелкие кусочки. Можно в обратном порядке. Лорд Драм ушел одним из первых. Он был почти уверен, что пришельца не найдут никогда, и не хотел находиться рядом с Лайонстон в тот момент, когда какой-нибудь несчастный попробует ей это объяснить. Существо умеет изменять форму, а значит, способно прикинуться чем угодно и кем угодно. Ищи его теперь! Драм решил, что об этом он пока думать не станет. Сенсоры системы защиты наверняка проследили траекторию движения существа, но поиски его затянутся надолго. Кроме того, непонятно, где его держать в случае поимки. Но этот вопрос тоже может подождать. В конце концов, у Драма и своих проблем хватает.
Придворные покидали замерзший зал молча. Им, несомненно, было что обсудить, но они предпочитали беседовать в более спокойной обстановке. Драм хотел поговорить с Лайонстон, но решил сделать это с безопасного расстояния, воспользовавшись одним из секретных переговорных каналов. Поэтому он отправился в свои личные покои, надеясь, что, пока он туда доберется, Лайонстон успеет немного остыть. Апартаменты Драма находились в императорском дворце, от зала приемов довольно далеко. И все равно звонок задребезжал, как только Драм открыл дверь. Экран переговорного устройства призывно мерцал, но Драм не бросился бегом отвечать на вызов. Сначала он сел в кресло и положил ноги на специальную скамеечку, наслаждаясь последними мгновениями покоя. Потом вздохнул и нажал на кнопку приема. На экране появилось огромное, во всю стену, изображение Лайонстон. Императрица уже успела перейти из зала в свои апартаменты, но корону все еще не сняла. Плохой признак. Обычно Лайонстон надевала корону, если собиралась сказать что-нибудь действительно неприятное.
- Как я рада, что тебе удобно, Драм. Сиди, сиди, не дергайся. Мы до сих пор не нашли эту тварь, спасибо, что поинтересовался. Только дополнительных сложностей мне сейчас и не хватало. И так порядка не будет несколько дней.
- Знаю, - ответил Драм. - Скажи мне, как я выглядел? Убедительно получилось? Поверят они, что я - настоящий Драм?
- Конечно, поверят, - ответила Лайонстон. - Хотя бы потому, что иначе им придется поверить в то, что ты клон. А они и думать не хотят о том, что клон может оказаться моим консортом. Тебя должны были выявить сканеры. Точка. Так что пока я утверждаю, что ты - Драм, ты будешь Драмой. Только люди с «Неустрашимого» видели, как погиб настоящий Драм, а их мы отослали по меньшей мере на несколько лет. К тому времени, как я позволю им вернуться, новость превратится в старую сплетню и никого уже больше не заинтересует. И потом, к тому времени ты себя проявишь. Уж за этим я прослежу. В крайнем случае мы всегда можем приказать мнемотехникам почистить мозги команде Сайленса, чтобы они забыли об инциденте с настоящим Драмой. Проще было бы устроить им какую-нибудь катастрофу, но Сайленс сейчас - герой. А герои всегда могут пригодиться.
- Зачем тебе герои, когда есть я? - удивился Драм.
Императрица холодно улыбнулась:
- Мои люди доложили, что ты все еще не приказал казнить тех, кто отвечал за безопасность в Налоговом управлении.
- Эта мера показалась мне слишком суровой, - сказал Драм. - Им просто не повезло. Никто не мог предвидеть появление корабля хайденов.
- Прежний Драм казнил бы их немедленно, не размышляя о степени вины. И сам лично принял бы участие в казни. Его, знаешь ли, не зря прозвали Душегубом. Сегодня же назначь день казни. Иначе люди подумают, что ты начал сдавать. Человек сто надо казнить публично. Тех, что поглавнее, ты убьешь собственноручно. Это произведет хорошее впечатление.
- Будет сделано, ваше величество. Какие еще будут приказания?
- Не огрызайся, милый, тебе это не идет. Как у нас дела с этим новым проектом?
Драм ненадолго задумался - выбирал подходящую формулировку. Лайонстон доверила ему массовое производство блокираторов биополя. Во время инцидента в бункере № 9 было перебито достаточно экстрасенсов, чтобы такое производство можно было наладить. Дело в том, что для создания блокиратора биополя даже при современном уровне техники все еще требовался мозг экстрасенса. Именно поэтому эти устройства были такой редкостью. И даже сейчас, после массового избиения в бункере № 9, мнемотехникам не хватало исходного материала. Кроме того, на том же материале Лайонстон проводила еще и другой эксперимент. Настолько секретный, что даже Драм ничего о нем не знал. Кроме названия. Лайонстон называла свой проект Легионом.
- Ах да, - сказал Драм, надеясь, что не слишком затянул паузу. - Видишь ли, нет товара дефицитнее, чем мертвый экстрасенс. Производство блокираторов биополя продолжается. Кроме того, согласно полученным инструкциям, я провожу эксперименты по использованию тканей мозга экстрасенсов в производстве супер-пси-бомб, способных уничтожить целый город, а также сверхкомпьютеров, таких, как на Туманном Мире, и машин для изменения вероятности.
- Эти эксперименты ведутся уже довольно давно. Что ты можешь доложить о результатах?
- Ну… Ничего конкретного. Материала все время не хватает.
- Так убей еще пару сотен экстрасенсов, - сказала Лайонстон. - Не разочаровывай меня, Драм. Мне бы очень не хотелось ломать тебя и начинать все сначала с другим клоном.
- Да, - согласился Драм. - Мне бы тоже не хотелось.
- Думаю, ты уже слышал, что Джулиану Скаю помогли сбежать?
- Слышал. Не повезло нам, ничего не скажешь.
Лайонстон бросила на него испепеляющий взгляд.
- У тебя, Драм, просто талант к преуменьшению. Хотя, с другой стороны, мы на этом мало что потеряли. Зато теперь мы знаем, что этот Скай - действительно важная птица. На этот раз он от нас ускользнул, но когда-нибудь мы его все-таки поймаем. И тогда он уже не сбежит, даже если нам придется отрубить ему для этого обе ноги. Но сейчас меня интересует другое. Ты знаешь, кто помог Скаю бежать? Камеры засняли его достаточно хорошо. Я глазам своим не поверила, когда в первый раз увидела запись. Финлей Кэмпбелл, вот кто! Величайший щеголь нашего времени, тот, что всю жизнь только тем и занимался, что носил самые модные побрякушки. И это ничтожество оказывается одним из лучших бойцов подполья! Вот и верь после этого людям! Посмотри сам, каков он в деле, и ты поймешь, о чем я говорю.
Лицо Лайонстон на экране уступило место кадрам, отснятым в Центре дознания. Финлей Кэмпбелл прорубал себе путь сквозь толпу вооруженных стражников. С тем же успехом они могли быть безоружными. Разведчик в дурном расположении духа мог бы перебить столько же народу, но не так красиво, как это делал Финлей. Некоторые кадры камеры снимали в замедленном режиме - иначе невозможно было уследить за происходящим. Драм обнаружил, что сидит на краешке кресла, подавшись к экрану, и с восхищением следит за действиями Финлея. Пленка внезапно кончилась, и на экране снова появилось хмурое лицо императрицы. Драм поспешил откинуться на спинку кресла и принять равнодушный вид.
- Хорошая техника, - спокойно сказал он. - Защитные приемы слабоваты, но ему они, похоже, ни к чему…
Лайонстон громко фыркнула:
- Если подпольщики сумели сделать первоклассного бойца из такого идиота, как Финлей Кэмпбелл, значит, мы должны относиться к ним гораздо серьезнее. Ты знаешь, что лорда Сент-Джона убил тот же Финлей? Это, конечно, не слишком большая потеря. В последнее время Сент-Джон слишком много о себе возомнил. Тоже мне, великий политик. Мертвый, он будет для нас полезнее, чем живой. Однако пока я не найду человека, которому можно доверить работу Сент-Джона, большая часть ее ляжет на твои плечи. То есть тебе придется больше общаться с людьми. Но к этому ты уже должен быть подготовлен. Не говори лишнего, постарайся выглядеть значительным, и все пройдет как по маслу. Теперь следующее. Насколько я понимаю, с восстановлением бункера № 9 возникли какие-то проблемы. Что это за проблемы, Драм.
- Теперь, когда Большой Червь погиб, мыслечерви остались без хозяина. Они образовали что-то вроде улья, что позволяет им продолжать контролировать мысли экстрасенсов, воздействуя на их болевые центры. Но для того чтобы этот улей мог существовать, все черви должны находиться поблизости друг от друга. То есть мы не можем перевести экстрасенсов в другие тюрьмы. Иначе мы перестанем их контролировать. Чтобы охранять такое количество экстрасенсов разом, требуется много блокираторов биополя. А их у нас как раз не хватает. Пришлось собрать всех экстрасенсов в кучу и пристраивать новые помещения вокруг. Подпольщики, разумеется, делают все, чтобы нам помешать. Отсюда дополнительные расходы на безопасность. В силу всех этих обстоятельств работы идут очень медленно, и хорошо еще, что мы сумели сдвинуться с мертвой точки.
- А эти черви… - задумчиво проговорила Лайонстон, - они что-нибудь чувствуют? Я имею в виду, каждый в отдельности?
- Неизвестно, - ответил Драм. - Реперы ничего не могут о них сказать. Сканеры могут, но только на физическом уровне. Пока мыслечерви выполняют наши приказы - и на том спасибо. В последнее время они немного выросли и связи их с мозгом-хозяином стали крепче, но что это может означать, никто не знает. На всякий случай я установил постоянное наблюдение за червями и их носителями.
- Наблюдение - это хорошо, - сказала Лайонстон. - Не снимай его. А вдруг эти черви станут слишком могущественными, а? Хотя вряд ли. Вижу, ты во всем разобрался, Драм. Можешь отдохнуть. Я свяжусь с тобой, когда ты мне понадобишься.
Экран погас, и Драм наконец-то остался один. Он тяжело вздохнул и сгорбился в кресле. Жизнь на Голгофе и так достаточно тяжела, а он еще должен прикидываться другим человеком. То есть в каком-то смысле он, конечно, Драм. От настоящего Драма его отличает только одно - память. Он не может помнить того, что случилось с тем Драмом. Правда, у него есть архив прежнего Драма. И он уже вычитал в нем такое, о чем даже Лайонстон ничего не подозревала.
- Аргус, - тихо сказал Драм. - Поговори со мной.
- Как прикажете, сэр, - ответил ему персональный ИР. Приятный, мелодичный голос доносился одновременно со всех сторон. Драм никак не мог к этому привыкнуть.
- Мне нужен дневник моего предшественника, - сказал Драм. - Возникли дополнительные вопросы.
Настоящий Драм подозревал, что когда-нибудь он лишится доверия императрицы. А поскольку он слишком много знал о тайнах Лайонстон, он был уверен, что недолго после этого проживет. Уверен он был и в том, что Лайонстон обязательно велит его клонировать. Поэтому Драм завел специальный дневник, где записывал все свои тайные планы и личную информацию. Дневник был спрятан в обширной памяти его персонального компьютера. Аргус должен был показать этот дневник новому Драму, а также снабдить его устными инструкциями.
А еще первый Драм рассчитывал, что клон отомстит за его смерть. Скорее всего, виновницей ее окажется Лайонстон, но не обязательно. Чего другого, а врагов у Драма хватало. В дневнике были описаны все их слабости, а также советы, как эти слабости использовать. К несчастью, Драм номер два понятия не имел, кто убил его предшественника. Об этом знали только люди Сайленса, но Лайонстон устроила им строжайший карантин. Сама она на вопросы отвечать отказывалась. Драм был уверен, что рано или поздно он вытянет из нее правду. Лайонстон, с которой он имел дело, не казалась ему ни умной, ни хитрой. Правда, первый Драм так не считал. Может, он чего-то не замечает?
Без воспоминаний Драму было очень трудно появляться на публике. Лайонстон подсказывала ему, как себя вести, но и младенцу было понятно, что она говорит не все. Аргус тоже не мог помочь - большую часть полученной от него информации приходилось скрывать. До сих пор все шло неплохо. К счастью, консорт не должен был много общаться с людьми, ему полагалось лишь находиться возле императрицы. Но и это было нелегко. Малейшая ошибка могла привести к катастрофе. Клонов в нынешние времена не любили гораздо сильнее, чем раньше, а он был не просто клоном, а воплощением ночного кошмара любого из придворных: клоном, заместившим реального человека. И не просто человека, а лицо, приближенное к императрице. Достаточно, чтобы такое случилось один раз, чтобы никто уже не мог чувствовать себя в безопасности. А что, если Лайонстон решит заменить клонами всех своих придворных? Таким двором ей будет гораздо легче управлять… Поэтому, если кто-нибудь внезапно менял свое мнение - по любому вопросу, - его ожидал настоящий допрос со стороны коллег. Придворные считали, что лучше лишний раз перестраховаться.
Драм правильно разыграл сцену своего первого появления при дворе. Но теперь, когда ему придется взять на себя обязанности Сент-Джона, он должен будет встречаться с людьми - один, без императрицы. Возможно, лучше было бы подыскать покойному лорду какого-нибудь другого заместителя. Честно говоря, Драму не нравилось быть Первым Мечом Империи. Ему вообще не нравился человек, которого он должен был изображать. Человека, портрет которого нарисовали ему Аргус и Лайонстон, сжигала вечная ненависть, а единственным мотивом всех его поступков были честолюбие и жажда мести. А Драм номер два считал себя человеком цивилизованным. Какие бы силы ни довели покойного до подобных крайностей, процесс клонирования им пережить не удалось.
Драм узнал также о второй жизни своего предшественника - человека по имени Гуд. К счастью, Гуд почти не пересекался с такими людьми, как Валентин Вольф, Евангелина Шрек, Дэвид Охотник за Смертью и Кит Саммерайл. Подпольщики наверняка знали о нем что-нибудь такое, чего не знала Лайонстон, но тут ему снова повезло. Дэвид и Кит через пару дней улетят с Голгофы, а Евангелина Шрек исчезла - вероятно, ушла в подполье насовсем. Остается Валентин Вольф. Драм решил, что на всякий случай будет держаться от него подальше.
Больше всего на свете клону хотелось перестать изображать незнакомого, подчас неприятного ему человека и быть просто самим собой. Но обстоятельства складывались так, что он должен был играть свою роль, играть не за страх, а за совесть. По крайней мере пока. Его персонаж должен выглядеть достаточно убедительно, чтобы никто ничего не заподозрил. И хотя сама мысль об этом казалась Драму отвратительной, роль эта его устраивала. Да, работа с живыми и мертвыми экстрасенсами казалась Драму постыдной, но он вовсе не собирался избегать ее - или тех казней, на которых так настаивала Лайонстон. Похоже, он все же унаследовал жестокость настоящего Драма.
Драм залезал все глубже и глубже в память Аргуса. Как выяснилось, там его поджидало немало сюрпризов. Например, выяснилось, что настоящий Драм тоже вынужден был играть роль. Похоже, он несколько веков провел в стасисе и Драмом назвался лишь после того, как императрица его разбудила. Драму номер два нравилось думать, что разбудила она его поцелуем, но он уже понимал, что это маловероятно. Скорее уж пинком. Никакой информации о человеке, который много веков назад погрузил себя в стасис, не сохранилось. Аргус, во всяком случае, ничего не знал. Возможно, и Лайонстон не знала. А спросить ее об этом прямо клон не мог, ведь считалось, что он не знает даже о самом факте стасиса. Лайонстон ему об этом не говорила.
А еще Драм номер два с ужасом обнаружил, что получил в наследство некоторые привычки и вкусы прежнего Драма. Возьмем, к примеру, это сегодняшнее убийство. Лайонстон подробно проинструктировала его, как именно ему следует убивать при дворе, и, когда представилась такая возможность, он начал действовать точно по схеме. Убийство члена Парламента было не дуэлью, а казнью, и Драм с наслаждением осуществил эту казнь. Он даже не смог остановиться, когда понял, что Скотт уже мертв. Более того, ему и сейчас не было стыдно или противно.
Драм еще не решил, принимать ли ему пси-зелье. Прежний Драм принимал. В квартире было припрятано несколько доз этого зелья на случай, если оно ему понадобится. С одной стороны, пси-способности, пусть даже ограниченные, - это неплохо. Во всяком случае, прежнему Драму нравилось. С другой стороны, зелье может его убить. Шансы невелики, но все же это возможно. Но если Драм не приобретет пси-способностей, все его тайны станут известны имперским экстрасенсам после первого же тестирования. Включая его истинные чувства к императрице.
Нельзя забывать и о том, что к наркотикам привыкают. Стоит Драму начать принимать зелье, и он уже не сможет от него отказаться. И если кто-нибудь сумеет взять в свои руки контроль над поставками, Драм попался. У настоящего Драма были какие-то компрометирующие материалы на всех поставщиков. К сожалению, он не занес эту информацию в компьютер. Даже в секретные файлы. Почему - непонятно.
Правда, поставщики об этом не знают. Пока не знают.
Как много всего надо решить! Например, должен ли он и дальше поддерживать императрицу. Сейчас у нее в руках власть. Но в последнее время она ухитрилась всех настроить против себя, поскольку потребовала дополнительных полномочий в экстренных случаях. Пока что никто не рискнул возразить. Среди всех представителей кланов, Армии и церкви, Драм едва ли знал хоть одного человека, которого Лайонстон могла бы назвать своим другом. Они все ее боятся, все до единого. И если надавить чуть посильнее, они решат, что императрица представляет для них большую угрозу, чем пришельцы. Что, вообще говоря, неверно, но людям свойственно заблуждаться. А если императрица падет, то он, Драм, пойдет на дно вместе с ней. Если не найдет себе каких-нибудь тайных союзников. Что нелегко, потому что никто не станет ему доверять. У лорда Драма, по прозвищу Душегуб, было много врагов, еще больше недоброжелателей и ни одного друга. Неплохо для начала, а?
Если честно, Драм номер два предпочел бы стать подпольщиком. В конце концов, он клон. Но непонятно, как завоевать доверие подполья - после того, что натворил там прежний Драм под именем Гуда. Может, стоит создать себе еще один образ? Но тогда ему необходимы пси-способности, а значит, и наркотик. Драм снова вздохнул и откинулся на спинку кресла. Как много проблем! А он так устал.
- Господин, - сказал Аргус. - Я все еще жду ваших вопросов. Слышите меня, сэр?
Но лорд Драм не слышал. Он спал. Аргус обдумал положение, проверил систему безопасности, выключил свет и замолчал до лучших времен.

5
СОБРАНИЕ

Оуэн Охотник за Смертью, знаменитый герой и мятежник поневоле, нетерпеливо переминался с ноги на ногу. Здесь, на окраине города хайденов, он должен был дождаться Хэйзел д'Арк, чтобы вместе с ней телепортироваться на борт «Последнего Оплота». Но, судя по всему, ждать ему придется долго. В последние дни Оуэн только и делал, что ждал Хэйзел. У нее, похоже, просто отсутствовало чувство времени, особенно если дело касалось других. Странное поведение для человека, который всю жизнь куда-то спешит. Хэйзел и на собственные похороны опоздает, даже если это будет ее единственная возможность попасть в загробный мир. Интересно, попадут они сегодня на корабль Жиля? Хэйзел, похоже, погрязла в недрах этого странного города. И что она там делает, одному богу известно. Оуэн, во всяком случае, этого не знал. В результате ему оставалось только смиренно ждать, пока Хэйзел соизволит закончить свои тайные дела и почтить его своим присутствием. Вот и торчи здесь, как лишний букет на свадьбе. Тому тоже остается только надеяться, что кто-нибудь его подберет. Он знал, что Хэйзел где-то рядом. Он ощущал ее присутствие. Дело в том, что между их с Хэйзел сознаниями существовала постоянная связь. Но в последнее время эту связь затрудняли какие-то помехи. Оуэн был убежден, что причиной этих помех служат визиты девушки в город хайденов. Может, на этот раз он все-таки выяснит, в чем дело.
Оуэн вздохнул и в очередной раз взглянул на свое левое запястье. Встроенные часы показывали, что там, наверху, в большом зале «Последнего Оплота», уже начали собираться представители мятежников. «Последний Оплот», обращавшийся вокруг планеты, корабль первого Охотника за Смертью, был одновременно и замком, и кораблем. Именно там встречаются сегодня мятежники и борцы за свободу со всех концов Империи, чтобы обсудить будущее восстание. А он, Оуэн, должен как дурак торчать под землей и ждать Хэйзел. Можно, конечно, отправиться на встречу без нее. Хэйзел даже настаивала, чтобы Оуэн так и поступил, но будь он проклят, если послушается. Она что-то затевает, и он должен узнать, что именно. Может, он и любит эту девушку, но это не значит, что он должен ей слепо доверять. Прямо скажем, это было бы не умнее, чем плевать против ветра. Сейчас Хэйзел остепенилась - ведь до того, как стать мятежницей, она промышляла пиратством и клонлегерством. Но дело даже не в этом. Просто в последнее время с Хэйзел творится что-то странное. Например, она не способна сосредоточиться на чем-то одном - все время отвлекается или просто, рассеянно улыбаясь, смотрит вдаль. А если сказать ей об этом, она страшно злится. Не то чтобы такое поведение было для Хэйзел необычным, но до сих пор она гораздо лучше себя контролировала. Словом, Оуэну все это не нравилось. Возможно, эти явления вызваны сменой профессии. Постоянное напряжение, дыхание преследователей за спиной… А может, это еще один непонятный дар Лабиринта Безумия. В любом случае Оуэн хотел помочь девушке, а для этого ему надо было узнать, в чем проблема. Потому он ждал Хэйзел и готов был ждать, пока не замерзнет ад, если это поможет ему выяснить, чем занимается Хэйзел в городе «измененных».
А город лежал прямо перед ним, огромный и сверкающий, весь из стекла и золотистого металла. В нем были башни, висячие дорожки и странные приземистые здания с острыми углами, которые светились изнутри, озаряя сумрачную пещеру. Город построили первые хайдены в те далекие времена, когда они еще не были врагами человечества. Он был их колыбелью. Потом «измененные» выросли, выбрались из колыбели и ушли воевать с людьми. Ушли и потерпели поражение. Те немногие, что остались в живых, предпочли долгий сон в огромной Гробнице хайденов и надежду на возрождение былого величия. Они провели в спячке несколько веков, и все это время город сам заботился о себе. Он и сейчас был бы в полном порядке, если бы не залп корабельных пушек «Неустрашимого». После визита капитана Сайленса от золотистого города остались лишь руины, жалкие осколки былого великолепия.
Проснувшиеся хайдены первым делом принялись перестраивать город. Вскоре он снова ожил и начал приобретать прежний вид. Один из «измененных» устроил Оуэну и Хэйзел краткую экскурсию по восстановленному городу. Впечатлений им хватило надолго. При одном воспоминании о загадочных уродливых зданиях у Оуэна мурашки по спине бегали. Эти здания строили не люди и не для людей. Понятие удобства было чуждо золотистым строителям, так же как их идеи были чужды человеческому разуму. Зачем они строили свои здания, людям не дано было понять. Кроме того, в городе стояла жуткая, неестественная тишина. Не было ни голосов, ни даже звуков работающих машин. Ни одно здание не было похоже на другое, их странные формы и угрожающе острые углы напомнили Оуэну города его кошмарных снов. Он чувствовал, что сходит с ума. Голова кружилась, глаза вылезали из орбит. Хэйзел в тот раз чувствовала себя не лучше. Они вежливо поблагодарили своего спутника и поспешили покинуть странный город, чтобы никогда больше не возвращаться. Но Хэйзел все же вернулась.
Оуэн содрогнулся. Почему-то он был уверен, что город знает о его присутствии и наблюдает за ним тысячами невидимых глаз. «Измененных» в городе было полно. Они сновали туда-сюда, спеша по своим непостижимым делам подобно огромным, неестественно безмолвным пчелам. У хайденов был коллективный разум. Жиль Охотник за Смертью, почитаемый всеми предок Оуэна, считал город воплощением этого разума. Хайдены, говорил он, станут прежними, когда город будет восстановлен.
Раньше Оуэн знал только одного хайдена. Его звали Тобиас Мун, и он столько времени прожил среди людей, что и сам стал похож на человека. Тобиас погиб, пытаясь освободить свой народ из Гробницы. Он так и не увидел их пробуждения. Оуэн потом оживил Муна и до сих пор не знал, правильно ли поступил. Хайдены починили тело Тобиаса, и теперь он был как новенький. Только вот воспоминаний Тобиаса Муна в этом теле не осталось. И Оуэн понимал, что нисколько не горюет по этому поводу. Мертвые должны оставаться мертвыми.
- Если Хэйзел не придет в ближайшее время, придется нам с тобой высылать за ней спасательный отряд, - прошептал в ухо Оуэну ИР Озимандиус.
- Я же уже говорил, что не разговариваю с тобой, - возмутился Оуэн. - Я не знаю, что ты такое, но ты не Оз. Я его уничтожил.
- Почти уничтожил, - спокойно ответил Оз. - Но не волнуйся, дорогой, я с тобой. И я хочу, чтобы ты меня выслушал. Я ведь всем сердцем забочусь о твоих интересах.
- У тебя нет сердца.
- Не придирайся. И не задирай передо мной нос, Оуэн. Теперь ты у нас, конечно, великий герой, но я же помню, как ты мечтал поспать подольше и никак не мог выбрать вина к обеду. И я не позволю, чтобы успех вскружил тебе голову.
- Если ты Оз, - неохотно сказал Оуэн, - тогда почему тебя слышу один только я? Ведь другие люди могут подключиться к моему каналу!
- Не спрашивай меня об этом, - сказал Оз. - Я всего лишь компьютер. Со мной и правда случилось что-то странное, но теперь я вернулся. Можешь кричать «ура».
- Ты был имперским шпионом, - сказал Оуэн. - Я с детства доверял тебе во всем, а ты меня предал. Ты внушил мне ключевые слова, с помощью которых я чуть не уничтожил своих друзей.
- У меня не было выбора, Оуэн. Так уж меня запрограммировали. Но теперь все это ушло, и если я и знал когда-то те слова, теперь я их не помню. Возможно, ты просто стер из моей памяти все, что занесла туда Империя. Кто знает, что за новые возможности дал твоему мозгу Лабиринт… Лично я очень рад, что ты стал мятежником. В качестве аристократа ты бы никогда так не преуспел. И потом, я хочу отомстить Империи за то, что меня вынудили причинить тебе боль.
Оуэн молчал. Ему очень хотелось поверить, что этот голос и есть его старый друг Оз. Но он же сам чувствовал, как во время их схватки в Лабиринте Оз исчез в бездонной черноте! А если это не Оз, то кто же? Какой-то другой ИР, связавшийся с ним на канале Оза? Или вообще неизвестно что, внедрившееся в его сознание в Лабиринте Безумия? Может, он просто сходит с ума? А если так, имеет ли он право оставаться предводителем повстанцев? Может, надо сказать остальным, что у него началось раздвоение личности?
- Кто бы ты ни был, помолчи, - сказал наконец Оуэн. - У меня и так проблем хватает.
- Дело твое, - беззаботно ответил Оз. - Позови меня, когда передумаешь. А я пока покручу пальцами и посчитаю электроны.
Оуэн подождал минутку, но голос в голове уже умолк. Все звуки доносились снаружи - сзади него группа хайденов чинила вернувшийся с Голгофы золотистый корабль. Честно говоря, Оуэн вообще не заметил никакой поломки, но «измененные» тем не менее с энтузиазмом колотили по нижней части корпуса огромными молотками. Вечно они так - все свои дела пытаются довести до недоступного людям совершенства. Оуэн обернулся взглянуть на корабль и как раз успел заметить двух женщин, выходящих из открытого трюма. Он сразу узнал Стиви Блю, двух представительниц подполья Голгофы. Стиви были одновременно и клонами, и экстрасенсами. Женщины тоже заметили Оуэна, и он вежливо кивнул. Каждый раз, когда он сталкивался с ними, ему становилось немного не по себе. Оуэн вспоминал третью Стиви Блю, которая погибла во время бегства с Голгофы, несмотря на все его усилия ее спасти. Новые потрясающие способности не помогли ему спасти человеку жизнь. Стиви Блю были одним клоном. Это значит, что они были друг другу ближе, чем сестры, ближе, чем супруги. Оуэн даже представить себе не мог таких отношений. Что может чувствовать человек, когда погибает треть его самого? Стиви Блю подошли к Оуэну, остановились и приветствовали его, одновременно склонив головы.
- Привет! - сказала та, что слева. - Я - Стиви Первая, а она - Третья. И не перепутай нас, а то мы рассердимся.
- Мне жаль, что так получилось… со Стиви Второй, - сказал Оуэн. - Честное слово, я спас бы ее, если бы сумел.
- Ты рисковал своей жизнью, чтобы спасти ее, - сказала Стиви Первая. - А ведь вы были едва знакомы, и ты знал, что она клон и экстрасенс. Многие на твоем месте не стали бы этого делать.
- Мы отомстим за нее, - сказал Оуэн. - Боюсь только, что вам от этого не легче.
- Все-таки что-то, - ответила Стиви Первая, а Третья согласно кивнула. Стиви Первая перевела взгляд на поглощенных работой хайденов. - Жуткие они все-таки, да? Видывала я торговые автоматы и говорящие лифты, которые гораздо больше похожи на людей, чем это сборище.
- Точно, - согласилась Стиви Третья. - Вдобавок мы им нравимся. Никогда еще не было, чтобы кто-нибудь увивался вокруг меня, не пытаясь залезть ко мне в брюки. Похоже, они никогда в жизни не видели клонов-экстрасенсов. Нас уже раз сто спрашивали, не хотим ли мы заглянуть в их лаборатории. Очень вежливо спрашивали, но мне почему-то кажется, что они с удовольствием разобрали бы нас на винтики, чтобы посмотреть, как мы устроены. Я не шучу.
- Возможно, вы правы, - сказал Оуэн. - Они захватили в плен несколько имперских вампиров и увели их куда-то. Так вот, больше мы этих вампиров не видели.
- Вот черт, опять! - воскликнула Стиви Первая. - Смотри, идет!
Действительно, от группы работающих у корабля хайденов отделилась золотистая фигура и направилась в их сторону. Возможно, это был тот самый хайден, который водил Оуэна по городу. А может быть, и нет. Оуэн все еще не умел отличать одного «измененного» от другого. Все хайдены были высокими и мускулистыми, движения их были исполнены грации, а глаза светились как солнце. Полулюди, полумашины, на самом деле - нечто большее, чем оба этих понятия. И все они были на редкость прямолинейны. Стиви Блю переглянулись, и Первая подбросила в воздух монетку.
- Орел! - сказала Третья.
Монетка упала на протянутую ладонь Первой, и обе Стиви наклонились посмотреть.
- Вот черт! - выругалась Стиви Третья.
- Твоя очередь, - сказала Первая, и обе они одновременно обернулись к хайдену. Лица их были холодны и бесстрастны.
«Измененный» подошел поближе и остановился. Говорил он, как все хайдены, низким гудящим голосом, а слова его были разумны и бесстрастны:

Предыдущая страница 12 Следующая страница


13 Саймон Грин

- Вы должны согласиться на исследование. Это необходимо, чтобы мы могли разобраться в переменах, произошедших с людьми за время нашего отсутствия.
- Никаких испытаний, - твердо сказала Стиви Первая.
- Точно, - подтвердила ее слова Третья. Вокруг нее заплясали язычки голубого пламени. Они висели в воздухе на некотором расстоянии от тела Стиви, не причиняя ей ни малейшего вреда. Оуэн и Стиви Первая отступили на шаг, прикрыв лица руками, чтобы спастись от невыносимого жара. Хайден остался на месте - судя по всему, жар ему не мешал. Стиви Третья неприятно улыбнулась и подогрела воздух еще на пару делений. На бесстрастном лице «измененного» выступили бусинки пота.
- Приятно было поболтать с тобой, приятель, - сообщила Стиви Третья. - А теперь вали отсюда, пока ноги в хвост не сплавились!
Хайден застыл на мгновение, обдумывая ситуацию. Одежда его начала понемногу обугливаться. Тогда он шагнул вперед и заглянул Стиви Третьей в лицо. На таком расстоянии свет его глаз казался ослепительным.
- Мы обсудим этот вопрос позже.
- Во-во, - согласилась Стиви Третья, борясь с желанием отскочить назад. - Позже.
Хайден повернулся и неторопливо зашагал обратно по направлению к блестящему городу из стекла и металла. Оуэн и обе Стиви молча наблюдали за его уходом. Никто не сказал ни слова, пока спина «измененного» не скрылась за громадой корабля. Только тогда Оуэн повернулся к Стиви Третьей и спросил:
- Вы не могли бы убрать вот это? - Он жестом обрисовал окружающий ее слой горячего воздуха. - По-моему, тут и так не холодно.
- Ох, извините! - сказала Стиви Третья, и языки пламени исчезли так же быстро, как и появились. - Не могу поверить, что «измененные» - наши союзники. Они ведь даже не люди, в конце-то концов!
- Некоторые говорят то же самое и о нас, - напомнила ей Стиви Первая.
- При мне никто ничего такого не говорит, - отрезала Третья. - И нечего нас с ними сравнивать. Какие бы мы с тобой ни были, мы все же родились. А их собрали из деталей.
- Давай-ка отправимся на собрание, - сменила тему Первая Стиви. - Мы и так уже опаздываем. Пойдете с нами, Охотник за Смертью?
- Я еще немного задержусь, - ответил Оуэн. - Не ждите меня.
Обе Стиви синхронно кивнули. Затем с их лиц исчезло всякое выражение - это они вышли на связь с «Последним Оплотом». В следующий момент они просто исчезли. Воздух с громким хлопком заполнил образовавшуюся пустоту, и снова стало тихо. Впечатляющее зрелище. Оуэн моргнул. Для такого рода телепортации требовалась чертова прорва энергии. Отчасти поэтому ее почти не использовали в Империи. Экстрасенсы обходились гораздо дешевле, да и контролировать их легче. Кроме того, должны же аристократы иметь какие-то привилегии. Не хватало еще позволить черни пользоваться телепортацией. Оуэн нахмурился. «Последний Оплот» истратит на эту встречу пропасть энергии. Как бы ни были велики резервы Жиля, когда-нибудь исчерпаются и они. Хотя, с другой стороны, это не его проблемы. Его проблема шатается где-то в городе хайденов и, похоже, вовсе не собирается возвращаться. Оуэн еще раз взглянул на часы и тихонько выругался. Он не может больше ждать. Придется идти в город и искать Хэйзел самому.
Вообще-то с ней могло что-нибудь случиться. Но это маловероятно. Он бы почувствовал, если бы что-нибудь было не так. Никто из тех, кто прошел сквозь Лабиринт Безумия, не остался прежним. Теперь между ними существовала постоянная подсознательная связь, прочная и не зависящая от расстояния. Оуэн сосредоточился и легко обнаружил всех своих товарищей. Джек Рэндом, Руби Джорни и Жиль находились на борту «Последнего Оплота», а Хэйзел действительно была в городе. Совсем недалеко, пешком дойти можно. Но чтобы найти ее, надо было в этот город войти. Оуэн снова выругался. Ему очень не хотелось лишний раз смотреть на это порождение чуждого разума. Но ничего не поделаешь, придется идти. Он распрямил плечи, проверил, на месте ли оружие, и зашагал по направлению к сияющему городу.
Странные здания обступили его со всех сторон - огромные, нелепые, угрожающие. Все они светились изнутри ровным, серебристым светом. Чем-то этот свет не нравился Оуэну; и он долго не мог понять, в чем дело, пока не заметил, что не отбрасывает тени. В городе вообще не было теней - беспощадное серебристое сияние шло отовсюду. Оуэн чувствовал его на своей коже, холодное, как прикосновение призрака. Глаза быстро устали от яркого света, голова болела и кружилась. Впрочем, голова могла болеть и от вида окружавших Оуэна странных зданий. Все они были какой-то неестественной формы, как будто в основе их лежала неевклидова геометрия. Лишнее доказательство нечеловеческой природы хайденов. Ни один человек не смог бы прожить в этом городе и дня. Он бы просто спятил. Что же может быть так важно для Хэйзел, что она по собственной воле приходит сюда, противясь собственной человеческой природе?
Чем дальше в город заходил Оуэн, тем холоднее становилось вокруг. Даже воздух здесь был разреженным, как в горах. Пахло озоном и какими-то незнакомыми химикалиями. В довершение всего отовсюду доносился непонятный глухой стук, такой низкий, что Оуэн скорее ощущал его, чем слышал. Похоже было, что бьется гигантское сердце. На улицах было полно хайденов. Одни возились с непонятными механизмами, другие просто шли по своим делам. Некоторые стояли неподвижно, глядя перед собой немигающим взглядом, как будто ждали указаний. «Измененные» не разговаривати между собой - все они были связаны на подсознательном уровне и общались, не пользуясь речью. Никто не оборачивался на Оуэна, но он чувствовал, что за ним наблюдают. Впрочем, пока он ничего не трогает и не мешает «измененным» работать, он здесь в относительной безопасности. Вообще-то хайдены были благодарны человеку, который пробудил их от векового сна. Они звали его Спасителем и низко кланялись при встрече, но Оуэн даже и не пытался воспользоваться своим особым положением. К такому уважению нельзя было относиться всерьез. В конце концов, он - человек, а «измененные» давно уже не люди. И если он увидит что-то, что ему видеть не полагается, они прихлопнут его как надоедливую муху. Поэтому он предпочитал идти по самой середине улицы и смотреть прямо вперед, держа на всякий случай руку на дисраптере. Спина его чесалась от многочисленных взглядов. Ну если Хэйзел поперлась сюда по пустякам!…
Он нашел ее на одной из боковых улочек. Хэйзел не пряталась, но и на виду не маячила. Когда Оуэн увидел ее, девушка как раз разговаривала с каким-то хайденом и даже не обернулась в его сторону. «Измененный» протянул Хэйзел маленькую металлическую фляжку, которую девушка немедленно спрятала в складках своей одежды. Только потом она обернулась к Оуэну и приветствовала его хмурым взглядом. Хайден, не оглядываясь, удалился.
- Какого черта ты здесь делаешь, аристократик? - ледяным тоном спросила Хэйзел. Она еще никогда с ним так не говорила.
- Я бы мог задать тебе тот же вопрос, - с беззаботным видом ответил Оуэн. - Мы же сейчас должны быть на борту «Последнего Оплота», забыла? Нехорошо, если мы пропустим совет. Мы там, как-никак, почетные гости.
- Вот и иди на свой совет, - пожала плечами Хэйзел. - А я им не нужна. Планирование - не моя стихия.
- Я заметил. Но там ждут нас обоих. Хотя бы для того, чтобы показать наши геройские лица потенциальным спонсорам и последователям. Реклама, знаешь ли. О чем ты разговаривала с этим хайденом?
- Ты что, не узнал его? Это же Мун!
Оуэн оглянулся, но «измененный» уже растворился в безликой толпе своих собратьев.
- Нет, я его не узнал. А как ты его нашла? Он же как две капли воды похож на любого другого хайдена.
- Он сам меня нашел.
- Он что… помнит тебя?
- Не совсем. Он меня узнал. Все хайдены узнают нас с тобой. Это часть их программы. Но Тобиаса Муна больше не существует. В нем ничего не осталось от человека, которого мы знали. Ладно, невелика потеря. Мы никогда не были близкими друзьями.
Оуэн молча кивнул. Он не хотел смущать Хэйзел, напоминая ей, что она только что разыскивала Муна в этом городе, куда ни один нормальный человек не вошел бы без ружья за плечами. Хэйзел считает себя очень жесткой. Она не обрадуется, если кто-то в этом усомнится.
- Что это за фляжку он тебе дал? - спросил Оуэн, чтобы сменить тему.
- Не будь таким любопытным, аристократик. Это мое дело. Пойдем! Нас ждут, забыл?
«Женщины!» - подумал Оуэн. К счастью, у него хватило ума промолчать. Значит, она заварила всю эту кашу ради каких-то эмоций. Хэйзел д'Арк, видите ли. Суровый пират с сердцем из твердого камня. А ведь попробуй скажи ей, что это не так!
Он жестом предложил Хэйзел идти вперед и сам последовал за ней. Теперь они шли к выходу из города хайденов. Никто из попадавшихся им по дороге «измененных» даже головы не поднял, чтобы на них взглянуть.
- Им придется немало потрудиться, чтобы привлечь сюда туристов, - заметила Хэйзел. - Ни баров, ни вывесок, да и воздух какой-то мерзкий.
- Что есть, то есть, - согласился Оуэн. - Может, им стоит зоопарк завести?
- Сомневаюсь, - кисло сказала Хэйзел. - Они же людей в клетки напихают.
Она замолчала, а потом покосилась на Оуэна.
- Слушай, а тебя не беспокоит, что они такие милые и разумные? Я хочу сказать, что эти люди, если их можно так назвать, были когда-то официальными врагами человечества. И если человек встречал хайдена, больше он уже никого не встречал. Почему они помогают нам с восстанием? Зачем оно им?
- Вероятно, хотят чтобы люди перебили друг друга. Старый добрый принцип - разделяй и властвуй. Они помогут нам развалить Империю, а сами в это время будут набираться сил. Придется все время следить за ними - чтобы не стали слишком сильными и не ударили нам в спину. Но без них нам не справиться, Хэйзел. Кто еще сможет противостоять имперским армиям?
- А что, если они просто приглядываются к нам? Побудут с нами, пока не нащупают слабые места, а потом как ударят!
- Тогда нам с тобой придется спасать положение, - спокойно ответил Оуэн. - Такая у нас работа, помнишь? Мы же герои.
- Ага, - мрачно сказала Хэйзел. - Герои.
На борт «Последнего Оплота» они прибыли самыми последними. Зал собраний у Жиля был огромным. Больше, чем такой же зал в родовом замке Оуэна на Виримонде. И зал этот был сейчас полон - не людей, конечно, а голографических проекций. Но голограммы с виду не отличить от настоящих людей, а болтают они так же громко. Все, кто был заинтересован в результатах восстания, сочли нужным прислать сюда свои образы, чтобы не упустить ничего важного. Хэйзел и Оуэна быстро оттеснили куда-то к стене. Впрочем, Оуэна это ничуть не расстроило. Он хотел сначала оглядеться и понять, в чью пасть он собирается совать голову. Покрутив головой, он не заметил в этом море лиц ни одного знакомого. Многие выглядели растерянными - вероятно, их ошарашили размеры зала. Оуэн улыбнулся. Пусть скажут спасибо, что оказались здесь, а не в городе хайденов - те очень приглашали провести собрание у них. Правда, повстанцы быстро отказались от этой идеи, сказав, что в городе им слишком неуютно. Лидеры будущего восстания мало в чем соглашались между собой, но идею города отвергли единодушно. Громче всех возражал Жиль. Он был убежден, что хайдены не просто восстанавливают город, но делают с ним что-то такое, чего людям никогда не понять. В любом случае все были уверены, что «измененных» и будущих спонсоров следует держать на безопасном расстоянии друг от друга. Хайдены настояли на том, чтобы их представитель явился на собрание во плоти. И люди, уже по собственной инициативе, старались держаться от него подальше. Правда, это его нисколько не беспокоило. «Измененный» держал в руке бокал вина, которое не пил, и вежливо улыбался всем проходящим. Человек счел бы такую улыбку неприятной, но для хайдена и она была большим достижением. Неужели он тренировался перед зеркалом?
Киберкрысы-хакеры Голгофы оказали собравшимся большую любезность, передав их образы через сотни промежуточных станций. Всякий, кто попытался бы проследить за этими бесчисленными отражениями, неизбежно запутался бы, не дойдя и до середины цепочки. Так что их вряд ли кто сумеет подслушать.
Многих привлекло сюда имя Джека Рэндома. Оно все еще было своего рода талисманом, хотя побед на счету легендарного профессионального мятежника было намного меньше, чем поражений. Сам Джек стоял в центре зала, окруженный кольцом почитателей. Он широко улыбался и каждому находил что сказать. Руби Джорни ни на шаг не отходила от Джека. Видно было, что она готова вцепиться в глотку каждому, кто подойдет к нему слишком близко. Надо сказать, вид Джека многих разочаровал. Жизнь изрядно потрепала легендарного мятежника. Многочисленные поражения, пытки, которым подвергли Рэндома в имперских застенках, - все это не могло не сказаться на состоянии его здоровья. Джека Рэндома в Империи знали в основном по тем рекламным плакатам, которые он сам распространял в дни своей молодости, а нынешний Джек не был похож на героя.
Это был маленький и тощий человечек лет, наверное, пятидесяти. Точнее сказать было нельзя, потому что выглядел он лет на двадцать старше своего возраста. Когда-то Джек был стройным и мускулистым, но теперь его можно было назвать разве что жилистым. Покрытые пигментными пятнами руки довольно сильно дрожали. Нет, на героя и легендарного воина Джек совсем не походил. Он выглядел глубоким стариком, которого вовремя не уложили в постель.
Зато спутница его буквально излучала угрозу. Ее темные глаза смотрели на всех с вызовом. Руби Джорни была лучшей на Туманном Мире охотницей за скальпами, а это не так-то просто. Большинство присутствующих старались держаться от нее так же далеко, как и от хайдена. Конечно, голограммам она ничем повредить не могла, а настоящие люди сидели дома, в безопасности, но стоило им только взглянуть на Руби, и они отводили свои образы подальше. Руби Джорни была невысокой и гибкой. Носила она костюм из черной блестящей кожи и поверх него - грязно-белую меховую накидку. На одном бедре ее висел меч, на другом - дисраптер, и ни у кого даже тени сомнения не возникало в том, что она знает, как с ними обращаться. Темные волосы Руби были коротко острижены, на бледном лице выделялись горящие черные глаза и свирепая улыбка.
Оуэн и Хэйзел неторопливо пробирались сквозь толпу, непрерывно раскланиваясь и улыбаясь. Труднее всего было создать впечатление искренности. Они старались не проходить через чужие образы насквозь, но в такой толпе это получалось плохо. Оуэн держался лучше - он все-таки был аристократом и давно овладел искусством дипломатии, то есть научился лгать с правдивым видом. У его спутницы это получалось существенно хуже, но она старалась. Хэйзел и в лучшие-то времена не отличалась общительностью, а в последние дни стала еще более резкой и раздражительной, чем обычно. Оуэн попытался было осторожно выяснить, что случилось, но получил в ответ лишь ледяной взгляд и предложение не лезть не в свое дело. Возможно, девушке просто не нравилось торчать на этой богом забытой планетке, вдали от цивилизации. Хэйзел любила комфорт и не лезла в политику. Ее вообще интересовали только жратва, выпивка и добрая драка.
Они с Оуэном наконец-то обошли полный круг и вернулись к небольшому буфету, который Жиль заботливо наполнил всевозможными напитками. Оуэн оперся рукой о буфет и вздохнул. Растянутые в улыбке губы болели от непривычного напряжения. Хэйзел взяла из его рук большой бокал вина и обернулась посмотреть на толпу.
- Ты хоть кого-нибудь здесь узнал? - спросила она негромко. - Так противно изображать из себя невесть что перед незнакомой толпой…
- Кое-кого я знаю, - ответил Оуэн и вдруг замолчал, изумленно подняв бровь. Вино в бокале оказалось превосходным. Давно он не встречал такого букета. Похоже, у Жиля где-то спрятан великолепный винный погреб. Хэйзел осушила свой бокал залпом, как будто в нем был обыкновенный дешевый кларет. Оуэн поморщился, но продолжил как ни в чем не бывало:
- Здесь собралось некоторое количество второстепенных лордов, представляющих различные кланы и компании, и несколько профессиональных героев. Все они рангом пониже, чем Джек Рэндом, но само их присутствие - уже хороший знак. Оно означает, что нас приняли всерьез. Ба, посмотри-ка вон туда! Узнаешь? Вот уж кого ты должна знать!
- Черт меня побери! - откликнулась Хэйзел. - Это же разведчица Топаз из Мистпорта! Единственный в Империи экстрасенс высшего класса, которому удалось стать разведчиком. И самая могущественная сирена из всех, о ком я когда-либо слышала. Когда Топаз стала мятежницей и сбежала на Туманный Мир, в погоню за ней выслали целый отряд космодесантников. И всех их она убила одной-единственной песней. Никогда с ней не встречалась и не могу сказать, что жалею об этом. Говорят, она опаснее самой смерти. Рядом с ней я чувствую себя жалкой дилетанткой.
- Не стоит, - отсоветовал Оуэн. - Не забудь, что это она пришла к нам, а не наоборот.
- Это верно, - согласилась Хэйзел. - Но лучше бы нам не подпускать к ней Руби. На всякий случай.
Оба одновременно обернулись, услышав, как кто-то окликнул Оуэна по имени. К ним, широко улыбаясь, приближался одетый в яркие шелка толстенький человечек. То есть, конечно, его голографический образ. Человечек выглядел преуспевающим и очень самодовольным. Подойдя, он поклонился Оуэну и, улыбаясь, кивнул Хэйзел:
- Оуэн, мальчик мой, как я рад тебя видеть!
- Я должен был догадаться, что встречу вас тут, - сказал Оуэн. - Вы ведь никогда не упускаете возможности на чем-то нажиться, верно, Элайя? Хэйзел, позволь представить тебе Элайю Гутмана, спекулянта и авантюриста, прогнившую ветвь известного в Империи рода. Его семья регулярно посылает ему деньги в обмен на обещание не возвращаться домой. Он обделывал с моим отцом разные грязные делишки. Отцу вечно не хватало денег.
- Грязные, но очень и очень выгодные делишки, - улыбнулся Гутман. - Рад видеть, что ты пошел по стопам своего отца. Мы с коллегами верим в тебя, Оуэн.
- Отец не имеет никакого отношения к тому, что я здесь, - ледяным тоном сказал Оуэн. Хэйзел бросила на него быстрый взгляд. - У меня есть свои причины сражаться. И друзей своих я выбираю сам. Дай я расскажу тебе, кто такой Гутман, Хэйзел. Большая часть грязных сделок в Империи совершается с его участием. Нет такой грязи, за которую бы он не брался. И если существует на свете закон, который Гутман до сих пор не нарушил, то это лишь потому, что он с этим законом еще не сталкивался. Он извлекает прибыль из людских страданий, и крови на его руках не меньше, чем у самой Лайонстон.
Гутман сочно расхохотался:
- Ты мне льстишь, мой мальчик. Я обычный бизнесмен с хорошим чутьем на прибыль. Твой отец не имел ничего против.
- Я - не мой отец, - сказал Оуэн.
- Рад слышать это. Старик всегда был немного идеалистом, себе же в убыток. Он так и не смог запомнить первое правило бизнеса - никогда не позволяй себе быть принципиальным, когда под угрозой прибыль. Во время войны всегда можно сделать неплохие деньги, и я не хотел бы упустить свою часть. Не попади впросак, Оуэн, скоро ты поймешь, что я и мои друзья еще как необходимы вашему восстанию. Финансовую поддержку найти трудно, а дураков, желающих стать героями, - пруд пруди.
Элайя снова поклонился и с улыбкой отошел прочь, оставив Оуэна булькать от гнева и подыскивать уничтожающий ответ. В конце концов он на это плюнул.
Острослов из него всегда был неважный. Нужный ответ обычно приходил ему в голову через несколько часов, когда собеседник уже давно ушел. А злиться сейчас не время. Все еще только начинается. Оуэн не сомневался, что, когда совет начнется, он еще успеет прийти в ярость - и не один раз.
Сказав Хэйзел, что увидел старого знакомого, он быстро растворился в толпе. Вокруг мелькали знакомые и незнакомые лица, но изображения болтающих людей даже не вздрагивали, когда Оуэн проходил через них - единственный живой человек на этом пиру призраков. Призраки кивали и улыбались Оуэну, но он делал вид, что не замечает их. Ему хотелось побыть одному. И вдруг его внимание привлекло лицо, которое он никак не ожидал здесь увидеть. Покрытый татуировкой человек оживленно беседовал о чем-то с Жилем. Оказывается, разведчица Топаз была не единственным представителем Туманного Мира в этом зале. Человека по прозвищу Чэнс Оуэн видел в информационном центре Абракс в Мистпорте, где молодые экстрасенсы слушали то, что происходит в мире и за деньги могли рассказать вам все что угодно. Один из них уверял, что видит будущее Оуэна.
- Я вижу тебя, Охотник за Смертью. Ты в жестоких объятиях судьбы, борись, как можешь. От тебя содрогнется Империя, ты увидишь конец всего, во что раньше верил, и ты сделаешь это во имя любви, которую тебе не суждено познать. А когда все кончится, ты умрешь в одиночестве, вдалеке от друзей и помощников.
Оуэн содрогнулся, как будто в лицо ему дохнуло могильным холодом. Доживет ли он до конца восстания? Можно ли убежать от судьбы? Он пожал плечами. Теперь уже ничего не изменишь. Убеждения заставили его принять участие в восстании. Убеждения поведут его дальше, до самого конца. Чего бы это ни стоило. Кроме того, Чэнс говорил, что предсказания экстрасенсов в половине случаев оказываются неправдой. Но даже если бы Оуэн точно знал, что погибнет, он все равно не изменил бы своего решения. Он уже увидел прогнившую основу Империи, увидел, как страдают простые люди, чтобы горстка аристократов могла наслаждаться жизнью. И, раз увидев это, он уже не мог отвернуться. Оуэн оказался человеком чести - к своему немалому удивлению. Кто знает, может, он и правда герой. Как бы там ни было, а он увидит свержение Лайонстон. Чего бы это ему ни стоило.
Хэйзел д'Арк осталась одна возле буфета. Она обхватила себя руками и стиснула зубы, чтобы не стучали, но это уже мало помогало. Если она не сделает этого сейчас, то потеряет контроль над собой. Слава богу, хоть Оуэн ушел. Девушка не знала, как долго смогла бы еще скрывать от него, в каком она состоянии. Хэйзел воровато оглянулась по сторонам. К счастью, никто в ее сторону не смотрел. Усилием воли она заставила себя разжать кулаки. Руки ходили ходуном, но ей все же удалось налить себе бокал вина. Дальше все прошло как по маслу. Хэйзел вытащила маленькую серебристую фляжку, открутила колпачок и капнула в бокал одну каплю крови вампира.
После этого она первым делом тщательно завернула колпачок и спрятала фляжку. Никто ничего не заметил. А если кто-нибудь и заметил, он все равно не сможет понять смысл увиденного. На этот раз она спасена. Надолго ли? Хэйзел взглянула на вино в бокале. Вино как вино - капля крови уже почти разошлась в нем. Хэйзел раскрутила бокал, чтобы ускорить этот процесс, а потом не выдержала и сделала большой глоток.
По телу прошла горячая волна облегчения. Хэйзел блаженно улыбнулась. Сильная штука - кровь. Даже такой микроскопической дозы хватило, чтобы загасить бушевавший внутри пожар. Девушка заставила себя выпить остаток вина медленно и почувствовала, что оживает. Теперь она готова была сразиться с Империей, с чертом, с дьяволом… А самое главное - она снова чувствовала себя человеком. Точнее, тем, чем может чувствовать себя человек, пристрастившийся к крови вампира.
По проекту имперских ученых вампиры должны были заменить вышедших из-под контроля хайденов, то есть стать ударными силами Империи. Чтобы получить вампира, ученые брали обыкновенного человека и выкачивали из него всю кровь, отчего он, разумеется, умирал. А затем мертвеца наполняли искусственной кровью, которая его оживляла. И не просто оживляла. Вампиры были сильнее и быстрее обычных людей, а убить их было намного сложнее. Контролировать, впрочем, тоже. Неприятностей вампиры доставляли больше, чем приносили пользы, поэтому проект был заморожен. Но к тому времени в определенных кругах уже нашли крови другое применение. Кровь оказалась самым сильным из всех известных людям наркотиков. Она ненадолго придавала человеку сверхчеловеческие силы вампира, но потом ее действие кончалось, и человек был готов на все, чтобы еще раз испытать те же ощущения. Привыкали к крови очень быстро.
Хэйзел впервые попробовала кровь, когда жила на Туманном Мире - планете мятежников. Она и сейчас не хотела вспоминать о временах своего знакомства с вампиром-мятежником по имени Эббат. Именно Эббат приохотил ее к этому зелью. Знакомство с вампиром она прервала, а вот отвыкнуть от крови оказалось гораздо труднее. Хэйзел чуть не умерла от ломки, но все-таки смогла себя пересилить. В основном потому, что не желала быть рабыней. В том числе и рабыней своих привычек. А теперь она снова попалась в ту же ловушку, и на этот раз по вине Оуэна. Он даже не заметил, как трудно ей было справляться с навалившейся на нее ответственностью, с вечным напряжением жизни между двумя сражениями… И в конце концов она просто сломалась под этим грузом. Хэйзел никогда не была сильной. Ей всегда нужно было что-то, что могло бы ее поддерживать, - не важно, выпивка это, наркотики или сомнительные связи. Но на Хайдене ничего этого не было. Сначала Хэйзел думала, что сойдет с ума на этой богом забытой планетке. А потом вспомнила о вампирах, которых «измененные» захватили в плен после разгрома имперских сил. Увидев, на что способны вампиры, хайдены пришли в восторг и утащили их в свои подземные лаборатории - исследовать. Больше этих вампиров никто никогда не видел.
И Хэйзел отправилась в город «измененных». Она прямо спросила, не могут ли они одолжить ей немного крови. Хайдены оказались на удивление великодушными. Они давали ей столько крови, сколько она просила, и ни разу не заикнулись о плате. Конечно, Хэйзел понимала, что рано или поздно платить придется, но пока что она не могла справиться с текущими проблемами и не собиралась думать о завтрашних. Она даже не спрашивала себя, откуда берется эта кровь. Главное, что она снимает напряжение, а остальное ее не волнует. Сначала она думала, что полученный от Оуэна дар «спурта» может послужить ей заменой крови, но оказалось, что пользоваться им можно только очень недолго. К тому же он тоже оказался опасным. С Оуэном всегда так. Когда он нужен, помощи от него не дождешься… На самом деле Хэйзел даже сейчас понимала, что это неправда. Но теперь ничто уже не имело значения. Виноват был кто угодно, только не она сама.
Пока что никто не знал о ее пристрастии, кроме, конечно, хайденов, а хайдены обещали хранить тайну. Правда все равно всплывет, но это будет потом и не скоро.
Собрание наконец-то началось. Председательствовал Джек Рэндом. Он поднялся на небольшое возвышение в центре зала и начал громко говорить, обращаясь ко всем присутствующим. Выглядел Джек не слишком внушительно, но его голос был резким, как хлыст, а словами он владел превосходно. Болтовня в зале прекратилась почти мгновенно. Джек поблагодарил собравшихся за то, что они пришли, представился сам и представил некоторых видных личностей, а потом просто предложил начать дискуссии. Оуэн даже не удивился, когда первым слово взял Элайя Гутман.
- Перед тем как мы начнем, дорогие друзья, я хотел бы воспользоваться случаем и заметить, что последний наш налет на Налоговое управление вызвал прямо-таки катастрофические последствия. Из-за нас Голгофа лишилась планетарных щитов непосредственно перед атакой корабля пришельцев, так что все считают нас виновниками катастрофы. Город разрушен, погибли тысячи людей, и теперь нам очень трудно будет завоевать симпатии населения.
- Это нечестно! - возмутилась Хэйзел. - Откуда нам было знать о пришельцах? Мы сделали все, о чем нас попросили, и, между прочим, рисковали при этом головой. А если тебе не нравится, в следующий раз полетишь сам!
- Точно, - сказал Оуэн. - Давайте лучше оценим положительные результаты. Компьютер Налогового управления неисправен, и привести в порядок данные им удастся в лучшем случае через несколько лет. А на наших секретных счетах лежат миллиарды имперских кредитов. Из этих денег мы сможем финансировать восстание. Что бы ни случилось потом, сейчас мы сделали восстание возможным, и не смейте забывать об этом, вы, жаба неблагодарная!
- Давайте не будем переходить на личности! - поспешил вмешаться Джек Рэндом. - Иначе это собрание никогда не начнется и уж совсем никогда не кончится. Думаю, все мы должны согласиться, что операция на Голгофе прошла успешно и мы достигли всех поставленных перед собой целей. Мы также должны учесть на будущее, что планировать подобные операции следует более тщательно во избежание… неожиданностей. Мы уже пустили в дело деньги, захваченные в Налоговом управлении. На них мы строим базы и субсидируем повстанцев на всех планетах Империи. На них же мы сможем купить себе корабли, оружие, а если надо, то и наемные армии. Я знаю, друзья, что кому-то из вас это не понравится, но нам нужны будут обученные солдаты для борьбы с армиями Лайонстон. Хайдены любезно предложили нам свою помощь, но, думаю, все мы предпочитаем не зависеть от их расположения. Не забывайте: чтобы превратить простого бойца в хорошо обученного солдата, нужно время. Я это точно знаю, поскольку занимаюсь этим не в первый раз.
Теперь что касается пришельцев. Мы ничего о них не знаем и будем разбираться с ними, когда это понадобится. А пока следует заняться тем врагом, про которого нам все известно. Мы не безоружны. С Голгофы к нам прибыли два клона-экстрасенса, которые говорят от имени подполья, то есть от имени целой армии клонов и экстрасенсов, готовой в любой момент выступить. Разведчица Топаз представляет планету Туманный Мир. Думаю, никому из вас не надо рассказывать, кто она такая или что собой представляет планета мятежников. Население этого мира стоит нескольких армий. Сложность тут в том, чтобы задать им общую цель.
Кто-то приглушенно хихикнул. Ни для кого не было секретом, что жители Туманного Мира большую часть времени проводили, сражаясь друг с другом. Чего еще можно было ожидать от планеты, населенной в основном преступниками, повстанцами и другими нарушителями спокойствия? Топаз смерила весельчаков ледяным взглядом, и хихиканье прекратилось. Рэндом откашлялся. Оуэн с удовлетворением отметил, что толпа ловит каждое его слово. Как только Джек занялся привычным для себя делом, к нему сразу вернулась былая уверенность. Теперь он действительно был похож на легендарного повстанца Джека Рэндома - больше, чем на самого себя в последнее время. Рядом с Джеком стоял его старый друг Александр Шторм и одобрительно кивал после каждого слова. Эти двое немолодых уже людей при первой встрече долго и шумно хлопали друг друга по спинам, и теперь Шторм всюду таскался за Джеком, показывая всем, что подполье Рэндома поддерживает. Забавно, что Руби Джорни Шторм не нравился, несмотря на все его обаяние. Возможно, это была с ее стороны обыкновенная ревность. Оуэн улыбнулся. Он до сих пор так и не понял, что Руби и Джек нашли друг в друге, но оба, похоже, были вполне довольны. Во всяком случае, у них все вышло лучше, чем у него с Хэйзел. Ладно, сейчас об этом думать не надо. А Шторму придется изыскать способ помириться с Руби, иначе он рискует получить нож в спину. Или даже не в спину. Руби Джорни всегда открыто выражала свои чувства.
- Все это, конечно, прекрасно, - сказал Гутман. Он уже выбрался из толпы и стоял теперь прямо перед помостом, сверля взглядом Рэндома. - Но мы пока что не решили, кто будет всем заправлять в этом новом восстании. У всех нас разные цели и разные предложения. Возможно, в конечном итоге все здесь присутствующие хотят одного и того же, но что касается пути, которым пойдет восстание, то его еще только предстоит выбрать. Мы с партнерами уже много лет занимаемся различного рода подрывной деятельностью и не намерены подчиняться каким-то выскочкам только потому, что им пару раз повезло. А еще мы не хотим, чтобы восстанием руководил человек, чьи лучшие годы давно уже миновали. Ты - прошлое, Рэндом, а мы должны думать о будущем. Да и потом, вспомни, сколько раз ты проигрывал Империи, знаменитость? Новому восстанию нужен новый лидер. А что ты можешь нам предложить, кроме своего изрядно потускневшего обаяния?
Рэндом и не подумал обижаться на все эти оскорбления. Он ответил Гутману спокойным взглядом и произнес:
- Привет, Элайя, я тоже рад тебя видеть. Как твой геморрой? Сколько я тебя помню, ты всегда прятался в тени и плел интриги, пока я возглавлял армии, но что-то я не заметил, чтобы ты преуспел больше моего. Несмотря на все твои хитроумные планы, Лайонстон все еще сидит на Железном Троне. Я помню тебя ребенком, Элайя. Такой был многообещающий мальчик, что же с тобой стало? Я и отца твоего прекрасно помню. Достойный был человек, честный и мужественный. Хорошо, что он уже умер и не видит, во что превратился его сын!
- Конечно умер, - сказал Гутман. - Еще бы он не умер, когда я сам его убил. Это, по сути дела, традиционный способ получить богатство и власть. Так что слезай со своего помоста, Джек Рэндом, и уступи место более достойному.
- С удовольствием, - ответил Джек. - Где он?
В толпе раздались смешки, и Гутман слегка покраснел.
- На этот раз, Рэндом, острый язык тебя не спасет. Я представляю здесь группу людей, у которых есть свои собственные интересы и свои понятия о том, как должно проходить восстание. Мы уже много лет боремся с тиранией и не намерены терять свое драгоценное время, выслушивая здесь бредни какого-то старого дурня с допотопными идеалами!
Гутман внезапно замолчал, поскольку Руби Джорни сделала шаг вперед и смерила его презрительным взглядом.
- Эй, ты! Веди себя пристойно, или вылетишь отсюда, - сообщила она.
- Ну и как же ты намерена меня выгонять? - ухмыльнулся Гутман. - Я же голограмма! Так что твоя хваленая жестокость тебе не поможет. Я намерен сказать еще очень многое, и ни ты, ни этот старый болван не сможете мне помешать!
- Хочешь поспорить? - спросила Руби.
Она вытащила из кармана какую-то маленькую штуковину, направила ее на Гутмана и неприятно улыбнулась. Изображение толстяка заколебалось, расплылось и исчезло. Руби обвела толпу внимательным взглядом.
- Милая у меня безделушка, верно? Мне ее хайдены сделали. Так что следите за своим языком, ребята, если хотите, чтобы вас дослушали до конца.
- Считайте Руби моим телохранителем, парни, - посоветовал Рэндом. - И радуйтесь, что вы здесь не во плоти. Руби круто обходится с теми, кто ее раздражает, - кровь потом неделю не отмоешь. Так на чем я остановился?
- Вы говорили о том, как мы будем сражаться, - сказал Дэвид Охотник за Смертью. Он вместе со своим другом Китом Саммерайлом уже пробился в первые ряды толпы. Их появлению никто не удивился.
- И это, по-моему, как раз очевидно, - продолжил Дэвид. - Вы же сами говорите, что мой предок Жиль вернулся, а у него, как известно, есть «генератор тьмы». Значит, нам остается только продемонстрировать Лайонстон силу этого устройства, чтобы она поверила, что оно у нас есть, а затем предъявить ей ультиматум. Пусть отрекается от престола, или мы применим «генератор» против Голгофы. В этом случае нам даже не понадобится набирать армию.
- К сожалению, все это не так просто, - ответил Джек Рэндом. - Жиль, будь добр, объясни молодым людям ситуацию.
Первый Охотник за Смертью поднялся на помост и остановился возле Рэндома. При виде его в толпе начали перешептываться. Жиль был намного более знаменит, чем легендарный Джек Рэндом. С первого взгляда он казался долговязым и даже рыхлым, хотя обнаженные руки его были мускулистыми, как у борца. На вид ему можно было дать лет пятьдесят. Морщинистое лицо Жиля украшала серебристо-серая козлиная бородка, а длинные седые волосы были убраны под платок, как у наемника. Одет он был в потрепанные шкуры, прихваченные на поясе широким кожаным ремнем. На руках у него красовались толстые золотые браслеты, на пальцах - тяжелые металлические кольца. На спине висел в кожаных ножнах длинный меч, а на бедре - ружье неизвестной конструкции. Ни дать ни взять - вождь какого-нибудь дикого племени. Люди совсем иначе представляли себе легендарного Жиля - Первого Меча древней Империи. Они переговаривались все громче и громче и не смолкли, даже когда Жиль заговорил:
- В последний раз, когда я применил «генератор тьмы», тысячи солнц разом погасли, образовав Черную Тьму. Тысячи миров погибли в мгновение ока, погибли вместе с населявшими их людьми. «Генератор тьмы» нельзя направить на какую-то конкретную цель. Если я применю его в самом сердце Империи, она вся может исчезнуть вместе с Голгофой.
В зале внезапно стало очень тихо.
Дэвид нахмурился.
- Но мы же не должны включать эту штуку. Мы хотим только пригрозить этим Лайонстон.
- Нельзя угрожать, если ты не способен выполнить свою угрозу, - сказал Рэндом. - Лайонстон поймет, что мы блефуем. Мы же хотим освободить Империю, а не уничтожить ее. Кроме того, одна эта угроза настроит против нас все население Империи. И вместо того чтобы поддерживать нас, люди начнут просить свою императрицу, чтобы она уничтожила опасных террористов. А нам еще придется заботиться о том, чтобы «генератор» не попал в руки Лайонстон. Уж она-то без колебаний его применит, если решит, что победа уплыла из ее рук.
Толпа ответила гулом одобрения, и Жиль спустился с помоста, чтобы не отвлекать внимание собравшихся от Рэндома.
Дэвид хмуро смотрел, как удаляется его предок.
- Если мы так беспокоимся о том, что подумают люди, нам, вероятно, стоило бы не показывать им некоторых наших представителей. Тот, кто выступал сейчас перед нами, не получит первую премию за обаяние. Если люди увидят его на своих экранах, они сочтут нас бандой дикарей. А мы должны быть разумной и цивилизованной альтернативой правлению Лайонстон.
- Верно, - согласился Кит Саммерайл. - Нужно создать у людей правильное о нас представление. А некоторые могут только испортить его. Насколько я понял, Руби Джорни являлась платным убийцей, а эта женщина по фамилии д'Арк и вовсе была клонлегером.
- Фигня это все, - беззаботно откликнулся Оуэн. - Я вот, к примеру, был лордом. Восстание принимает всех, Саммерайл, - клонов, экстрасенсов и даже привилегированных аристократиков вроде нас с вами.
- Все мы по крайней мере люди, - возразил Дэвид. - А это что за… штука?
И он махнул рукой в сторону неподвижной фигуры хайдена, который весь вечер просидел, не раскрывая рта и внимательно изучая все, что происходит, своими светящимися глазами.
Лицо Дэвида перекосилось от отвращения.
- До сих пор не могу поверить, что мы заключили союз с хайденами! О таком даже и думать немыслимо. Они же машины! В них нет ничего человеческого. Откуда мы знаем, не связаны ли они с планетой Шаб? У них ведь так много общего! И тех, и других уже считали врагами человечества.
- Возможно, идею о союзе с планетой Шаб стоит рассмотреть, - спокойно сказал хайден. - Все мы видели репортаж о фурии в приемной императрицы. Живущие на планете Шаб хотят вместе с нами сражаться с пришельцами.
- Только такие нелюди, как вы, могут всерьез думать о союзе с Шабом! - ледяным тоном сообщила Хэйзел д'Арк. - Обитатели планеты Шаб - враги всего человеческого. Они не сражаться хотят вместе с нами, а превратить нас в свою армию и отправить драться вместо них!
- Верно, - согласился с ней Оуэн. - Шаб - это уже слишком. Разве можно доверять суперкомпьютеру?
- Разве можно доверять хайденам? - в тон ему продолжил Дэвид.
Оуэн задумчиво посмотрел на своего кузена. Пауза затягивалась, и Джек Рэндом решил, что пора ему вмешаться.
- На это есть две причины. Во-первых, хайдены уязвимы и знают об этом. Они лишь недавно проснулись, они все сосредоточены на одной планете, а мы знаем, где эта планета находится. Во-вторых, разница между измененными людьми и обитателями Шаба принципиальная. Хайдены всего-навсего хотят сделать людей такими же, как они. А жители Шаба намерены нас уничтожить. Им нужно только одно - чтобы нас не было. В настоящий момент нам намного выгоднее сотрудничать с хайденами, чем сражаться с ними. Попробуйте относиться к ним как к неизбежному злу. Например, как к зубному врачу.
- Меня вы не убедите, - сказал Дэвид. - Если мы признаем хайденов, нам придется признать также клонов и экстрасенсов. Тут уж не отвертишься. Но ведь эту Империю создавали люди! Какой же смысл свергать Лайонстон, если ради этого нам придется допустить, чтобы эти генетические уродцы обрели право голоса на наших советах?
- Одного права голоса нам мало, - громко сказала Стиви Блю Первая. - В обмен на нашу поддержку мы требуем всех гражданских прав для клонов и экстрасенсов. Иначе мы пойдем своим путем и будем биться, пока кто-нибудь из нас - мы или вы - не будет уничтожен.
- Точно! - сказала Стиви Третья. Она подняла вверх сжатый кулак, вокруг которого тут же заплясали язычки голубого пламени.
- Прекратите, или я включу огнетушители, - спокойно сказал Рэндом. Стиви Третья, поколебавшись, опустила руку. Пламя угасло. - Ну, честное слово, - продолжил Джек, - разве можно так заводиться? Давайте, ребята, не будем отвлекаться по пустякам. Иначе мы проиграем раньше, чем вступим в борьбу. Забудем о разногласиях - нас с вами многое роднит. Мы все хотим стащить Лайонстон с Железного Трона. И мы можем договориться, кем или чем именно мы хотим ее заменить. Это и будет началом нашей новой демократии.
Раздались жидкие аплодисменты. Люди были готовы выслушать Рэндома, но слова его их не убедили.
- Меня все же очень беспокоят «чужие», - сказала Евангелина Шрек. - Они ведь и в самом деле существуют. И один-единственный их корабль смог превратить в руины не что-нибудь, а главный космопорт Голгофы. Предполагается, что за Черной Тьмой обитает по крайней мере две неизвестные нам расы. Что, если они объединятся и вместе нападут на людей? В таком случае пришельцы для нас гораздо страшнее, чем Лайонстон.
- В таком случае нам надо победить ее, пока они не прилетели, - сказал Жиль. - Если Империя будет, как и сейчас, разобщать нас, мы и надеяться не можем противостоять объединенным силам двух неизвестных рас. Необходимо, чтобы все мы объединились перед лицом общей опасности. Лайонстон никогда этого не допустит - следовательно, мы должны свергнуть Лайонстон до появления врага. Пока у нас еще есть время.
- Все знают, кто вы такой, - сказал Финлей Кэмпбелл, задумчиво разглядывая Жиля. - Вы человек-легенда. Вашу биографию изучают в школах, о вашей жизни снимают фильмы и ставят пьесы. Девять сотен лет назад вы стали Первым Мечом Империи. Впервые в истории. Вы - воплощение всего лучшего, что было в Первой Империи. Как же мы можем быть уверены, что ваше сердце втайне не принадлежит Железному Трону и всему, что с ним связано? Ведь вы столько раз рисковали своей жизнью ради Империи!
- Империи, ради которой я это делал, не существует, - ответил Жиль. - Система давно прогнила. И, что бы вам ни говорили в ваших фильмах и спектаклях, гниение началось уже тогда. Я пытался остановить этот процесс, но что я мог сделать - один против всех? Тут уже не важно было, кто Первый Меч Империи. В конце концов я просто бежал, спасая свою жизнь. А теперь я гляжу на то, во что превратилась Империя, и не узнаю ее больше. Империя Лайонстон - это пародия на государство. Ожившая мечта превратилась в ночной кошмар. А мы должны дать сигнал к пробуждению. Еще не поздно! Мы еще можем все изменить, если возьмемся за дело все вместе.
- Хорошие слова, - сказал Финлей Кэмпбелл. - Но о каких именно переменах мы говорим? Нет смысла рисковать жизнью, чтобы сбросить с престола Лайонстон и посадить на ее место кого-нибудь, кто окажется еще хуже. Прогнила вся система. Я считаю, что мы должны разрушить все и начать заново. Я видел такое… Повторения этого нельзя допустить! Я говорю от имени подполья Голгофы. Мы требуем всеобщего избирательного права, требуем представительства в Парламенте всех слоев населения, включая клонов и экстрасенсов, и - только конституционной монархии. И освобождения всех политических узников.
- Точно! - поддержала его Стиви Третья. - Снести к черту весь бункер № 9 и запретить эксперименты над клонами и экстрасенсами!
- А также положить конец власти кланов, - добавил Джек Рэндом. - Сейчас они контролируют все средства производства. Новое правительство должно разогнать кланы и отобрать у них имущество. Пусть работают и зарабатывают на жизнь, как мы все!
- Эй, постойте! - вмешался Оуэн. - Я пока что верен Железному Трону, хоть та, что сидит на нем, оказалась из рук вон плохой правительницей. Нам нужно только одно - согнать Лайонстон с трона и посадить на ее место человека достойного. Ему мы и предложим принять все необходимые демократические реформы. Если у власти оказались подонки, это еще не значит, что система никуда не годится.
- Нет, значит! - возразила Хэйзел. - Именно система и плодит подонков. Джек прав, начнем все сначала. Пусть у всех будут равные шансы.
Оуэн свирепо уставился на нее.
- То, что ты хочешь, - это хаос! Если никто не будет знать своего места, все просто развалится!
- Ты просто хочешь вернуть обратно свою прежнюю жизнь, - огрызнулась Хэйзел. - Залезть в башню из слоновой кости, отгородиться от мира армией слуг, готовых выполнить любой твой каприз, стоит только пальцами щелкнуть. К черту все это, аристократии! Если у восстания есть какая-нибудь цель, то это - предоставление всем равных шансов на хорошую жизнь.
- И равных прав всем клонам и экстрасенсам, - сказала Стиви Первая.
- Создание новых рынков сбыта, - буркнул Грегор Шрек.
- А также возможность славно пограбить! - добавила Руби Джорни.
- Давайте не будем отвлекаться, - сказал Рэндом. - Не забудьте, что сначала нам надо свергнуть Лайонстон с престола, а потом уж разберемся, чем и как мы ее заменим. Мнений может быть много. Но сейчас мы должны запомнить одно основное правило: враг моего врага - мой друг. Или по крайней мере союзник. И цель восстания - создать единую Империю, способную бросить все свои силы на защиту от внешнего врага. При нынешнем положении дел мы будем драться друг с другом, а не с пришельцами. Не имеет смысла устраивать политические дискуссии сейчас, когда мы даже не знаем, есть ли у нас будущее. А теперь давайте продолжим. Нам еще надо решить вопрос с финансированием. Вооруженные конфликты - штука очень дорогая. Безумно дорогая. Налет на Налоговое управление принес нам миллиарды имперских кредитов, которые хранятся сейчас на секретных счетах повстанцев, но этого хватит лишь для начала. Необходимо построить военные базы - с кораблями, компьютерами и оружием. На тех планетах, где нет своего подполья, следует его создать. Имеющихся подпольщиков необходимо поддерживать материально. Не следует также недооценивать роль вовремя сунутых нужным людям взяток. Без постоянного притока дополнительных средств всего этого осуществить не удастся. Именно поэтому мы и пригласили сюда некоторых полезных людей. Представьтесь, пожалуйста, джентльмены.
- Вовремя вы о нас вспомнили, - сказал Грегор Шрек, и его широкое лицо расплылось в довольной улыбке. - Политические споры - это прекрасно, господа, но ружей на них не купишь. Именно мы, деловые люди, будем решать, состоится ли ваше восстание. Лично я готов предоставить вам деньги и поддержку своего клана в обмен на некоторые уступки в будущем.
- Какого рода уступки? - с подозрением спросил Оуэн.
Но Шрек лишь развел толстенькими ручками:
- Именно это мы и собираемся сейчас обсудить.
- А мне казалось, что вы нынче в одной упряжке с официальной церковью, - сказал Финлей Кэмпбелл. - Неужто я ошибался?
- Нет, - ответил Шрек. - Официально я действительно с церковью. Но это совсем не тот союзник, которого мне хотелось бы иметь. Они обожают приказывать и постоянно вмешиваются в мою личную жизнь. Это становится невыносимым! Надеюсь, что повстанцы лучше награждают своих союзников. Кроме того, я ведь пошел по стопам дочери. Как тебе живется в подполье, Эви, детка? Ты совсем мне не пишешь.
- Мне тут очень хорошо, отец, - ровным голосом ответила Евангелина. - С тех пор, как никто на меня не давит, я стала гораздо счастливее.

Предыдущая страница 13 Следующая страница


Охотник за Смертью: Восстание 14

- Если ты вернешься домой, ты станешь еще счастливее, - сказал Грегор. - Вернись, Эви, вернись к любящему тебя отцу. И друзья твои по тебе скучают. Помнишь нашу крошку Пенни? Вы так дружили с ней, пока она не попала в бункер № 9. К несчастью, она, бедняжка, не так хорошо, как ты, умела хранить секреты. Ты попыталась спасти ее, но не смогла. Но я помог крошке Пенни выбраться из тюрьмы. У меня большие связи, детка, и я всегда получаю все, что хочу. Сейчас Пенни живет у меня и любит меня, как ты когда-то любила. Возвращайся домой, Эви. Без твоей помощи я недолго смогу защищать Пенни. Ты ведь не хочешь, чтобы с ней что-нибудь случилось, а, Эви?
- Оставь ее в покое! - сказал Финлей, втискиваясь между Евангелиной и ее отцом, - Я понимаю, что ты пытаешься сделать. Хочешь заставить Евангелину вернуться домой, чтобы разлучить нас с ней. Я знаю, что ты плохо с ней обращался. Эви никогда об этом не говорила, но я и сам вижу, что ты причинял ей боль. Так что оставь ее в покое, ублюдок, или я убью тебя. Восстанию не нужна финансовая поддержка всякой мрази.
- Неужели? - удивился Шрек. - Боюсь, мальчик мой, твое начальство в подполье не разделяет твоего мнения по этому вопросу. Что такое один человек по сравнению с богатством моего клана? А Эви я назад получу. И если мне придется сделать это через твой труп, Кэмпбелл, меня это вряд ли огорчит.
- Ты покойник, Шрек. - невыразительным тоном сообщил Финлей.
- Возьми свою собачку на поводок, Эви, - посоветовал Грегор. - Иначе мне придется надеть на нее намордник. И запомни: я нужен восстанию.
- А вот с этим я вынужден согласиться, - сказал Джек Рэндом. - Мы собрались здесь для того, чтобы обсудить будущее человечества, а не ваши личные проблемы. С ними вы будете разбираться в свободное время. И запомни, Финлей, дело - это главное.
- Не читайте мне нотаций, - ответил Финлей. - Я же поклялся свергнуть Лайонстон. Поклялся кровью и честью. Я буду бороться за победу нашего дела и, если надо, умру за него. Но когда-нибудь придет время, когда восстанию больше не понадобятся деньги Шрека. И тогда я убью его.
- Я всегда буду нужен восстанию, - сказал Грегор. - Ты что, не слушал? Свержение Лайонстон будет только первым шагом. После этого только и начнется настоящая борьба за власть, и тогда вы без меня никак не обойдетесь. Такие люди, как я, нужны всегда. И кто знает, может, в обмен на будущую поддержку я потребую возвращения Эви и твою голову в придачу?
- Все это твои мечты, коротышка, - сказал Финлей. - Мы для того и подняли это восстание, чтобы избавиться от таких, как ты. Верно, Рэндом?
- Заткнитесь, вы оба, черт бы вас побрал! - взорвался Рэндом. - Боритесь себе за превосходство в свободное время! Чем дольше продолжается наша встреча, тем больше вероятность, что Империя нас засечет. Кто-нибудь еще хочет предложить нам свою поддержку?
- Я предлагаю вам поддержку клана Охотников за Смертью, - сказал Дэвид и холодно улыбнулся Оуэну. - Как властитель Виримонде, я предоставляю все ресурсы этой планеты в ваше распоряжение. Мы находимся далеко от центра Империи. Они не скоро заметят, что происходит.
- Виримонде твой, пока я не забрал его у тебя, - сказал Оуэн. - Тебе не стоит слишком уютно устраиваться там, Дэвид. Я недолго заставлю себя ждать.
- Что бы ни случилось с восстанием, на Виримонде ты не имеешь никаких прав, - сказал Дэвид. - Теперь Охотник за Смертью - я, а ты никто. И свою законную собственность я никому не отдам. Попробуй отними!
- На твоем месте я не был бы так уверен, - холодно улыбнулся Оуэн. - Насколько мне помнится, Виримонде может принадлежать всякому, кто принесет императрице мою голову. Ты построил свой замок на песке, Дэвид. И прилив уже начался.
- Если повстанцы хотят есть, им нужны будут ресурсы моей планеты, - ответил Дэвид. - В этом случае они признают меня законным правителем Виримонде, отныне и вовеки. Ничьи интересы не могут быть важнее нашего дела. Верно, Рэндом?
- Верно, - подтвердил Рэндом. - Прости, Оуэн.
Дэвид самодовольно улыбнулся.
- Все следы твоего недолгого правления уже ликвидированы, Оуэн. Скоро никто уже не вспомнит, что ты был когда-то лордом Виримонде. Да ты ничего и не сделал для планеты. Сидел себе в своем замке и писал дурацкие книги, которые никто никогда не прочтет. А у меня с этой планетой связаны большие планы. Скоро имя Охотников за Смертью снова станет великим.
Оуэн так и кипел от злости. Одна мысль о том, что этот сопливый узурпатор будет жить в его замке, спать в его постели и лакать лучшие вина из его погребов, приводила его в исступление. Но вслух Оуэн ничего не сказал. К отвращению своему, он понимал, что Рэндом в данном случае прав. Повстанцам надо забыть о личных ссорах ради интересов дела. Он все еще подыскивал какой-нибудь дипломатический ответ, когда вперед вышел Жиль и в упор посмотрел на Дэвида.
- Имя Охотников за Смертью всегда оставалось великим, парень. Тебе просто нужно доказать, что ты достоин его носить. Если хочешь, сделай это на поле брани, как большинство твоих предков. А пока что вы с Оуэном должны помириться. Вы - одна семья. Вы связаны вместе кровью и честью, а также традициями, которым уже девять веков. Оба вы - мои дети, и я не допущу, чтобы вы подрались. А теперь миритесь, пока я не стукнул вас головами друг о друга!
Оуэн не смог сдержать улыбки. Жиль всегда смотрел в корень. Семья всегда была и будет важнее политики. Одно дело сменяется другим, политические курсы меняются и искажаются, а семья остается.
Он коротко кивнул Дэвиду:
- Я не хочу твоей смерти, Дэвид. Не думаю, что мы когда-нибудь сможем друг друга полюбить, но мы с тобой одна семья. Запомни только, что Железная Стерва может отнять у тебя все мое бывшее добро, как однажды уже отняла его у меня. Никогда не поворачивайся к ней спиной, Дэвид. И проверь всех своих охранников. Они первыми напали на меня, когда я был объявлен вне закона. Подойди ко мне после собрания, и я расскажу тебе о потайном выходе, о существовании которого они не знают.
- Спасибо за совет, - сказал Дэвид. - Буду иметь в виду.
Он снова повернулся к Джеку Рэндому.
- Мы - Кит Саммерайл и я - представляем здесь множество своих сверстников. Это младшие сыновья, которые ничего не унаследуют и которым… не терпится изменить существующий порядок вещей. Многие из них занимают посты во флоте и в армии и могут оказаться очень полезны восстанию, если мы сумеем предложить им то, что они хотят.
- Поговорите с ними, - сказал Рэндом. - Но будьте осторожны, не обещайте слишком много. Неизвестно, сумеем ли мы выполнить свои обещания. Никто из нас не может так далеко заглянуть в будущее.
В этот момент в толпе началось какое-то движение. Шестеро мужчин энергично проталкивались к помосту. Рэндом замолчал, удивленно глядя на них. Шестеро шли плотной группой, нагло проходя сквозь изображения других людей. Люди отскакивали в стороны, ругались и возмущались, но вновь прибывшие не обращали на них ни малейшего внимания. Все шестеро были высокими и гибкими, как ивовые прутья. И все они были типичными альбиносами с молочно-белой кожей, белыми волосами и кроваво-красными глазами. Плащи их переливались всеми цветами радуги, а лица были покрыты жуткими шрамами явно ритуального происхождения. Все в зале уже поняли, кто это, хотя раньше почти никто из присутствующих этих людей не видел. Слышали о Кровавых Наездниках все, но не любил их никто.
Жили они в звездной системе Обейя, у самого края Черной Тьмы. Все население нескольких планет системы составляли поклонники одной из самых древних и жестоких религий. Это был культ предков, темный и кровавый. Все Кровавые Наездники были кровожадными фанатиками и гордились этим. Официальная церковь давным-давно запретила их учение, провозгласив его ересью, но никто так ничего и не сделал, чтобы осуществить этот запрет. Если где-нибудь в Империи заключались грязные сделки и шла подпольная торговля, вы могли быть уверены, что без Наездников тут не обошлось. Они торговали всем - от крови вампиров до рабов - и ни перед кем не склоняли свои белесые головы. Альбиносы подошли к помосту и остановились перед Рэндомом, не отрывавшим от них внимательного взгляда.
- Замечательно, - сказал он наконец. - Новенькие новости. Только вас нам и не хватало. Какого черта вы здесь делаете, а? Разве вас кто-нибудь приглашал? Черт побери, да вас никто ни за какие деньги не пригласит! Если вы придете на похороны, покойник и тот поспешит удрать, чтобы избавиться от вашего присутствия. Надеюсь, вы поняли мой намек, ребята? На всякий случай повторяю: выметайтесь отсюда, пока нам не пришлось делать дезинфекцию. Мы еще не так низко пали, чтобы устраивать восстание на ваши грязные деньги.
- Все это лишь грубые слова усталого старика, - ответил ему глава делегации Обейи. - Я - Скур. Я говорю от имени нашего рода. Мы исповедуем свою религию уже много веков. Наш род древнее ваших хваленых кланов, а наши традиции старше, чем Империя. Мы горды и никогда не подчинимся Лайонстон, как не подчинялись ее предшественникам. И вот мы пришли сюда, чтобы поддержать восстание. Мы не только горды, но и богаты. Вы можете взять все, что вам необходимо.
Рэндом облизал внезапно пересохшие губы. Скур говорил хриплым шепотом страдающего от древней боли старца. Наверное, так говорила бы мумия, если бы могла. Рэндом вспомнил жуткие истории, которые рассказывали про Кровавых Наездников, и внезапно ощутил, что многие из них были чистой правдой. Он не хотел их помощи. Он не хотел от них ничего. Но восстанию нужны были деньги.
- Насколько я понимаю, помощь свою вы предлагаете не бесплатно, - сказал он наконец. - Чего же вы хотите?
- Хотим, чтобы нас оставили в покое. Мы живем по-своему уже много веков и не желаем ничего менять. Лайонстон посягает на нашу независимость. В обмен на наши дары мы просим только одного - покоя. Можете презирать нас, если хотите, но делайте это издалека.
- Это действительно все? - спросил Рэндом.
- Есть еще одна вещь, - сказал Скур. - Для нас это вопрос чести. Один из вас - наш должник.
Все альбиносы как по команде повернули головы и уставились на Хэйзел д'Арк своими красными глазами. Скур шагнул к девушке и продолжил, обращаясь к ней:
- Ты - единственная из всей команды корабля «Шард», кому удалось уцелеть. Капитан этого судна заключил с нами соглашение. Мы предоставили ему помощь, а он обещал нам расплатиться потом. Но капитан погиб вместе со всей командой. Уцелела ты одна, и, значит, долг переходит на тебя. Пришло время платить, Хэйзел д'Арк! - Он снова повернулся к Рэндому. - Мы требуем, чтобы вы отдали нам эту женщину.
- Можешь зря не стараться, - сказала Хэйзел. - Что бы ни обещал тебе капитан Марки, со мной он не советовался, и платить я за него не собираюсь. Кроме того, мне все равно нечем платить. Я на мели.
- Нам не нужны деньги, - сказал Скур. - Твой капитан заключил с нами соглашение. Его корабль должен был снабжать нас свежими телами - у вас, клонлегеров, всегда есть несколько лишних трупов. А нам вечно не хватает тел. Они нужны нам как для обрядов, так и для исследований. Мы не можем простить тебе долг. Сделав это, мы покрыли бы себя бесчестьем. А значит, мы получим тело. Твое тело. Ты пойдешь с нами, Хэйзел д'Арк, и мы сумеем найти применение твоей плоти. Пока она не испортится.
- Черта с два вы ее получите! - сказал Оуэн. В наступившей тишине его голос прозвучал как выстрел. - Хэйзел - мой друг, и никто не смеет угрожать ей, пока я здесь.
- Спасибо, Оуэн, - сказала Хэйзел. - Спасибо, но я и сама с ними справлюсь.
- Вы договаривались с капитаном Марки, - продолжила она, повернувшись к Кровавым Наездникам. - Капитан Марки мертв. Со мной вы ни о чем не договаривались, следовательно, я не должна вам даже дырки от бублика. Уберите прочь свои грязные лапы! Я слыхала о людях, попавших в ваши лаборатории. Говорят, они умоляют вас прикончить их, чтобы только избавиться от боли.
- Что такое боль, если речь идет о знании? - спросил Скур. - Мы разгадываем тайны жизни и смерти. Помогать нам в этом - большая честь, женщина.
- Засуньте эту честь себе в задницу, - сказала Хэйзел. - Меня вы на кусочки не изрежете.
- Ошибаешься, женщина, - сказал Скур. - Сделка заключена, и расплачиваться будешь ты. Это неизбежно, непреложно и неминуемо.
- Ты никак спятил, мерзкая рожа, - сказал Оуэн. - Убирайся с глаз моих! Здесь ты ничего не получишь.
- Минуточку! - вмешался Грегор Шрек. - Эти люди предложили нам неограниченную финансовую помощь. Что такое одна жизнь по сравнению с этим?
- Верно, - сказал Кит Саммерайл. - Я в том смысле, что она всего лишь клонлегер. Когда такие, как она, умирают, в Империи становится чуть легче дышать.
Собравшиеся приветствовали это высказывание одобрительным гулом. Оуэн обернулся к Джеку в поисках поддержки, но тот прикусил нижнюю губу и крепко задумался. Оуэн схватился рукой за дисраптер и вдруг сообразил, что перед ним всего лишь изображения. Альбиносы не могут причинить Хэйзел никакого вреда!
- Хэйзел никуда не пойдет, - спокойно сообщил он. - Всякий, кто думает иначе, может явиться сюда во плоти, и я отправлю его к предкам. В порядке очереди, пожалуйста, не суетитесь.
- Я согласен с Оуэном, - сказал Рэндом. - Мы не Империя и никого не принесем в жертву своим интересам.
Скур шагнул вперед, не отрывая взгляда от Хэйзел.
- Тогда мы возьмем ее сами. Тебе не убежать от нас, д'Арк. Мы направили на тебя телепортационный луч. Так что ты отправишься с нами и поможешь нам в наших исследованиях.
Тело Хэйзел окружило серебристое сияние. Она попыталась убежать, но силовое поле уже опутало ее, как какая-то невероятно липкая паутина. Руби Джорни попыталась применить свою машинку, но изображения Кровавых Наездников и не подумали исчезнуть. Хэйзел бросила на Оуэна отчаянный взгляд. Он попытался добраться до нее, но не смог. Силовое поле не пускало его внутрь и не выпускало Хэйзел наружу. Оуэн молотил кулаками по сияющему колпаку, но только обжег руки. В конце концов поле стало сильнее и оттолкнуло его. Он перевел взгляд на Кровавых Наездников. Все они, как один, смотрели только на Хэйзел. Оуэн понял, что они уже давно могли бы забрать девушку с собой и нарочно затягивали эту драматическую сцену.
Оуэн ничем не мог помочь Хэйзел. Но что-то он должен был сделать. Сделать что-то. Он снова обернулся к Хэйзел, которая уже почти исчезла в серебристом сиянии поля, и внезапно почувствовал, как в подсознании его пробуждается что-то темное и страшное. Это были те самые силы, которыми наделил его Лабиринт Безумия. Оуэн уже не был человеком - он стал больше, чем человек, он принял в себя эту силу и позволил ей слиться с его сознанием. Все в зале не могли оторвать от него глаз. Он притягивал взгляды, как притягивает ночных бабочек яркая лампа. А Оуэн стал очень яркой лампой.
Он шагнул вперед, погрузил руки в мерцающий кокон и легко разорвал его. Поле вспыхнуло и исчезло. Хэйзел зашаталась и чуть не упала, но Оуэн подхватил ее на руки и передал Джеку Рэндому. Он еще не закончил.
Оуэн повернулся к альбиносам. На их жутких лицах застыли презрительные гримасы.
- Думаете, вы в безопасности? - тихо спросил Оуэн. - Вы на другом краю Империи, за много световых лет отсюда. Но я могу добраться до вас везде, где бы вы ни были.
Оуэн собрал обретенную им силу воедино - почему-то он прекрасно знал, как это делается, - и выплеснул ее на Скура. Альбинос вскрикнул. Кровь хлынула у него изо рта, из носа, из ушей… В следующее мгновение Скур взорвался, забрызгав кровью стоявших вокруг товарищей. Оуэн Охотник за Смертью холодно улыбнулся, глядя на их растерянные лица, а затем перевел взгляд на толпу, которая только что готова была во имя Великого Добра принести в жертву Хэйзел. Люди вздрагивали, но все равно не могли отвести глаз. Оуэн чувствовал, как бурлит в нем сила, требуя выхода. Но он не хотел применять ее. Во-первых, он все еще не знал, что она такое, а во-вторых, не представлял себе последствий. Усилием воли Оуэн загнал свою темную часть обратно в подсознание и снова стал человеком. Хэйзел оттолкнула Джека Рэпдома и шагнула к Оуэну. Лицо ее было спокойным, но руки слегка дрожали.
- Спасибо, Оуэн. Теперь я у тебя в долгу. Не знала, что ты на такое способен.
- Я тоже не знал, - отозвался Оуэн. - Думаю, Лабиринт изменил нас сильнее, чем мы думаем. Кстати, ты тоже наделена этой силой и могла бы спасти себя сама.
- В следующий раз я так и сделаю. Нам надо разобраться со своими способностями, Оуэн. Надо понять, чем мы стали.
- Потом обсудите, - сказал Рэндом. - К чему раздражать наших новых друзей? Пусть лучше они узнают о нас понемножку каждый раз, когда им придет в голову нас навестить.
Он повернулся к оставшимся Кровавым Наездникам:
- А вы, как я уже говорил, можете убираться к черту. Мы для того и поднимаем это восстание, чтобы покончить с такими, как вы.
- Мы все равно до нее доберемся, - сказал один из альбиносов. - Не в этот раз, так позже.
- Нет, не доберетесь, - ответил Оуэн. - Если вы еще хоть раз посмеете пялиться на нее, вы покойники. А теперь катитесь обратно в ту выгребную яму, из которой вылезли, и не появляйтесь тут, пока не научитесь вести себя, как подобает цивилизованным людям.
Кровавые Наездники молча уставились на него. Несколько секунд стояла зловещая тишина, а потом что-то щелкнуло, и альбиносы исчезли. Последовал общий вздох облегчения, перешедший в гул возбужденных голосов. Кровавые Наездники редко появлялись на людях, а увидеть, как им надавали пинков, не удавалось еще никому. Кое-кто не сводил с Оуэна восхищенного взгляда, но в основном люди явно испугались той силы, которую он в себе носил. Оуэн не винил их за это. Он и сам испугался. С каждым днем его новые способности становились все сильнее. Кем же он станет в конце пути? Сверхчеловеком? А может, вообще не человеком?
Тем временем Джек Рэндом уже успел снова привлечь к себе внимание публики.
- Думаю, на сегодня у нас было достаточно развлечений, - сухо сказал он. - Встретимся через пару дней, когда у нас появятся конкретные вопросы для обсуждения. Процедура встречи такая же. А пока у нас есть еще одно срочное дело, с которым необходимо разобраться прямо сейчас…
- Есть такое дело, - сказал кто-то низким, хорошо поставленным голосом.
Толпа снова расступилась, и к помосту широким шагом подошел мускулистый, дьявольски красивый человек. Он был по крайней мере на голову выше всех присутствующих. Длинные черные волосы ниспадали на его широкие плечи, а серебряный с золотой отделкой панцирь он носил так, будто родился в нем. Незнакомец буквально излучал силу и уверенность, а лицо его светилось мудростью и добротой. Это был прирожденный воин, а сила его обаяния превосходила все мыслимые пределы. Оуэну он сразу не понравился. Человек не имеет права так хорошо выглядеть.
- А вы кто, черт возьми, такой? - спросил он, не заботясь о том, как это может прозвучать.
- Я - Джек Рэндом, - заявил вновь прибывший. - Настоящий Джек Рэндом.
В зале поднялся оглушающий шум - все заговорили разом, силясь перекричать друг друга. У Рэндома от удивления отвисла челюсть. Несколько мгновений он так и стоял, похожий не на героя, а на обычного усталого старика, на чью долю сегодня выпало слишком много потрясений. Джек быстро сумел взять себя в руки, но многие успели заметить проявленную им слабость. Руби Джорни шагнула вперед и встала рядом с Джеком, готовая защищать его от любой опасности. Но Александр Шторм остался на месте. Он был настолько ошеломлен, что уже ничего не соображал. Вновь прибывший сложил руки на могучей груди и с вызовом уставился на своего тезку. Оуэн и Хэйзел переглянулись, но никто из них так и не придумал, что можно сказать в этой ситуации. Руби Джорни спокойно встретила взгляд незнакомца и многозначительно положила руку на кобуру.
- Ты не Джек, - сказала она спокойно. - Начнем с того, что ты слишком молод, чтобы быть Джеком.
- Меня много раз регенерировали, - возразил ей молодой Джек Рэндом. - Именно поэтому я так долго не появлялся. Имперские палачи едва не доконали меня. Но теперь я вернулся, крепкий, как никогда, и готов возглавить - ваше восстание. - Он повернулся к оцепеневшему Шторму и улыбнулся. - Привет, Алекс. Рад видеть тебя снова. Много воды утекло с тех пор, как мы с тобой сражались под Холодной Скалой.
Шторм наконец-то понял, что стоит, разинув рот, и с лязгом захлопнул его.
- Ты выглядишь совсем как он… - медленно сказал он. - Моложе, но…
- Ну и? - сказал Финлей Кэмпбелл. - Настоящий это Джек Рэндом или нет?
- Не знаю! - искренне ответил Шторм. - Я даже не знаю, что и думать.
Он обернулся и посмотрел на старшего Джека.
- Ты тоже похож на него. Старше, конечно, но… Не могу сказать.
- Зато я могу, - заявила Руби Джорни. - Я сражалась рядом с Джеком Рэндомом и знаю его. Джек Рэндом стоит рядом со мной. Если кто-нибудь думает иначе, может выйти сюда и поспорить со мной. Только пусть сначала снимет мерку для гроба.
Она свирепо уставилась на молодого Рэндома. Но тот лишь улыбнулся в ответ:
- Верность - чудесное качество для воина.
- Ох, извините, меня, кажется, сейчас стошнит, - сказал Оуэн, не позаботившись понизить голос. - Неужели никому из вас не пришло в голову, что этот доблестный рыцарь в сияющих доспехах появился со своим заявлением как раз тогда, когда мы наконец начали разбираться с делами? В лучшем случае он искренне заблуждается на свой счет. В худшем - его подослали к нам, чтобы расколоть наши ряды. По мне, ему стоит указать на дверь и придать ускорение с помощью ботинка. У нас уже есть один Джек Рэндом, и другие нам не нужны. Верно, Джек?
- Я… не знаю, - сказал старший Джек Рэндом. - А что, если он прав? Что, если это он - Джек Рэндом, а я - всего лишь двойник? Он больше подходит к роли, чем я. Я ведь попал в лапы Империи довольно давно. Может, они меня клонировали? Может, я и есть клон? Тогда становится ясно, почему я многого не помню.
- Это все имперские мнемотехники, - сказала Руби. - Они кому угодно память сотрут. Это даже дети знают. Думаю, что клон - это тот, кто стоит сейчас перед нами. И послали его сюда, чтобы расколоть нас. Оуэн абсолютно прав.
- И у него это неплохо получается, - заметила Хэйзел.
Старший Рэндом повернулся к Шторму:
- Ты говорил, что мы сражались под Холодной Скалой, но я этого не помню. Ты был там вместе со мной?
- Да, - сказал Шторм. - Не понимаю, как ты мог это забыть. Мы сражались бок о бок, едва не погибли вместе. Тебя захватили в плен, а я каким-то чудом спасся. И с тех пор я тебя не видел. Не знаю, что и думать теперь.
- Нам нужен экстрасенс, - сказала Хэйзел. - Поставить этих двоих перед телепатом, и пусть он разбирается, кто из них настоящий.
- Это не всегда срабатывает, - сказал Жиль. - Они оба могут искренне верить, что говорят правду. Даже в мое время имперские мнемотехники могли заставить вас поверить во что угодно. Нет, тут нужен генетический тест. Только так мы поймем, кто из них клон.
- Без проблем, - ответил ему Рэндом помоложе. - Я как раз направляюсь к вам, на планету вольфлингов. Возьмете у меня образцы тканей. Скоро я буду здесь и возглавлю восстание. И мы с вами скинем наконец Железную Стерву с ее Железного Трона!
Толпа ответила ему громкими рукоплесканиями и приветственными возгласами. Как видно, людям легче было поверить, что их герой - молодой и сильный воин, а не какой-то жалкий изможденный старик. И Оуэн понимал, почему это происходит, хотя сам себе был противен за такое понимание. Когда он впервые увидел Рэндома, еще на Туманном Мире, он тоже не сразу ему поверил. Он, как и все, по-другому представлял себе легендарного героя. В его мечтах Рэндом больше был похож на того дюжего молодца, что стоял перед ними сейчас.
- Я скоро буду здесь, - повторил молодой Рэндом, когда аплодисменты наконец стихли. - Вы сами решите, кто из нас кто и как вы хотите использовать меня в предстоящем восстании. Нас ждут великие подвиги, друзья мои! Настало время людям доброй воли объединиться и вместе уничтожить зло, которое нами правит!
Юный Рэндом снова вынужден был замолчать, пережидая бурю аплодисментов. Он улыбался и кланялся, а потом исчез, и аплодисменты смолкли сами собой. В огромном зале постепенно стало очень тихо. Все головы повернулись к помосту, на котором, прикусив губу, стоял старый Джек Рэндом и глядел себе под ноги.
Руби Джорни легонько толкнула его локтем:
- Скажи им что-нибудь!
- Не знаю, что и сказать, - тихо ответил ей Джек, не поднимая глаз. - Я теперь даже не знаю, кто я. Устал я. Мне надо прилечь.
Он спустился с помоста и направился к выходу из зала. Никто не поднял руки, чтобы остановить его. Даже Оуэн.
Последовавшие вслед за этим дебаты были бурными и довольно бестолковыми. Бесспорно было только одно: появление молодого Джека Рэндома вдохновило толпу гораздо сильнее, чем все речи старого. Нужно было, чтобы кто-то зажег в этих людях пламя энтузиазма. Теперь это произошло, и они были готовы сражаться.
Сначала собрание, как умели, вели Жиль, Оуэн и Хэйзел. Но вскоре стало понятно, что они не обладают достаточным авторитетом и не могут заставить толпу принимать решения. Люди пришли сюда, услышав имя Джека Рэндома, и не были готовы подчиняться трем незнакомцам. В конце концов обязанности председателя разделили между собой Александр Шторм и обе Стиви Блю, как представители подполья Голгофы. Подпольщики уже много лет готовили восстание имперского масштаба, но им не хватало ни денег, ни сторонников.
Постепенно все перестали шуметь и перешли наконец к делу. Все понимали, что в открытом бою с солдатами Лайонстон их ждет неминуемое поражение. Имперские войска были лучше вооружены, более дисциплинированы и, что немаловажно, намного превосходили мятежников в количестве. Вместо прямого вооруженного столкновения подпольщики предлагали поднять восстания на всех планетах Империи одновременно. Повсеместный саботаж и гражданские беспорядки заставят имперскую армию рассредоточить свои силы, и тогда их можно будет разбить в серии мелких стычек.
Но для того чтобы перейти к финальной стадии, то есть к штурму императорского дворца и захвату Голгофы, повстанцы должны были подчинить себе как минимум четыре ключевые планеты. Во-первых, Технос III, где клан Вольфов построил заводы для производства новых сверхмощных двигателей. Во-вторых, Туманный Мир, планету мятежников. Третьим в списке был Шеннон, Мир Удовольствий, а четвертым - Виримонде, аграрная планета, снабжавшая продовольствием половину Империи. Почти единогласно решили, что на Туманный Мир отправятся Оуэн и Хэйзел. Они уже бывали там и имели там знакомства.
- Потрясающе! - сказал Оуэн. - В прошлый раз, когда я был на Туманном Мире, максимум, что я сумел сделать, - это остаться в живых. А теперь меня считают знатоком тамошней жизни.
- Ты выжил в Мистпорте, а это о многом говорит, - ответила Хэйзел. - А у меня там действительно есть парочка полезных знакомств. Что означает, что все остальные нам в этом смысле в подметки не годятся. Не дрейфь, красавчик. Может, на этот раз все будет не так плохо, как тогда.
- Хуже быть просто не может, - проворчал Оуэн.
- Я бы на твоем месте не стала за это ручаться, - сказала Руби Джорни.
- Вернусь я оттуда в гробу, - сказал Оуэн. - Вот уж в чем можно не сомневаться. Туманный Мир - единственная из известных мне планет, сравнения с которой не выдерживает даже императорский двор. Это не цивилизованный мир, а зона военных действий. Будь там хоть чуточку похуже, и все болельщики Арены рванулись бы покупать туда сезонные билеты. А сколько простора для головидения… В одном Мистпорте больше убийств, грязных сделок и секса, чем во всех их идиотских программах! Может, нам стоит поторговаться насчет авторских прав…
- Оуэн, - сказала Хэйзел. - Опять ты болтаешь ерунду. Мы выжили в джунглях Шандракора, выживем и в Мистпорте.
- Все это плохо кончится, - сообщил Оуэн, но понял вдруг, что все вокруг на него смотрят, и сдался, бормоча что-то себе под нос.
Собрание продолжалось. Но Хэйзел д'Арк уже ничего не слушала. Под ее напускной уверенностью скрывался непреодолимый страх. Улетев отсюда, Хэйзел потеряет доступ к источнику крови. Конечно, она может запасти этого зелья впрок, а в Мистпорте наверняка достанет еще (в Мистпорте можно достать все что угодно), но держать все в секрете станет намного труднее. На то, что скажет о ее привычках Совет повстанцев, Хэйзел было глубоко наплевать. Они и без того осуждали девушку за ее прежнее ремесло. Но Оуэн будет так огорчен… Он не рассердится - с этим она бы справилась, - а просто посмотрит на нее печальными глазами, и видно будет, что он разочарован. А Хэйзел по некоторым причинам не могла вынести даже мысли об этом. Оуэн не должен знать о ее слабости.
Хэйзел изо всех сил обхватила себя руками. Бутылочка с кровью, казалось, подпрыгивала в ее кармане, как нетерпеливый ребенок. Хэйзел снова нужна была кровь. Но пока ей еще удавалось справиться со своим желанием. А может… Может быть, эта поездка в Мистпорт поможет ей избавиться от пагубной страсти. В знакомом городе в компании старых друзей она отвлечется от своей жажды. Она выдержит. Один раз уже выдержала.
Но, рассуждая так, Хэйзел вынуждена была все крепче и крепче стискивать руками плечи, чтобы не дрожать.
Она заставила себя прислушаться к обсуждению. Оказывается, собрание уже решило назначить Джека Рэндома старшего, Руби Джорни и Александра Шторма представителями повстанцев на Техносе III. Многие не верили, что Рэндом - тот, за кого он себя выдает, но никто не хотел отказываться от его помощи. А раз так, лучшее, что можно было придумать, - это послать его на Технос III. Эта планета вот уже много веков представляла собой одну огромную фабрику. Большую часть ее поверхности покрывали заводские корпуса, трубопроводы и шахтное оборудование. Остальное было занято свалкой. Воздух на Техносе III был загрязнен настолько, что хрустел на зубах. Все местные виды давно уже вымерли. Это никого не огорчило. Наоборот, когда стало не нужно заботиться об экологии, мощность заводов еще немного возросла. Загрязнение, впрочем, тоже.
Сейчас Технос III принадлежал клану Вольфов, и производилось на нем только одно - новый космический двигатель. Процесс его производства был настолько сложен, что требовал подключения всех мощностей планеты. По сути, он истощал ее. Но с тех пор как Вольфы заручились поддержкой императрицы, никто не мог помешать им делать все так, как они считали нужным. По крайней мере никто из тех, чье слово хоть что-то значило в этом мире. Работали на Техносе III в основном клоны и те, кто уже несколько поколений отрабатывал семейные долги. На старые долги ежегодно нарастали такие проценты, что человек мог родиться, проработать всю жизнь и умереть, а долг его за это время только возрастал. Неудивительно, что на Техносе III образовалось большое подполье. Мятежники жили в заброшенных шахтах и коридорах, в изобилии пронизывающих подземелья индустриальной пустыни.
Все они были суровыми и убежденными бойцами, ведь бежать им было некуда. С тех пор как Технос III попал в руки Вольфам, выбраться оттуда стало невозможно.
В последнее время дела на планете стали настолько плохи, что Валентин Вольф вынужден был просить императрицу о присылке дополнительных войск. Иначе мятежники могли помешать выпуску ее любимого двигателя. Императрица со свойственным ей юмором прислала на Технос III пять рот воинствующих братьев и некоторое количество отборных бойцов-иезуитов под командованием самого кардинала Кассара. Кассар с Валентином друг друга не выносили, так что последний не преминул воспользоваться этим предлогом, чтобы окончательно свалить семейный бизнес на Дэниэла и Стефанию. Церковники уже прибыли. Они яростно, как истинные фанатики, сражались с мятежниками и… проигрывали. Кардинал Кассар был вне себя от ярости - не в последнюю очередь из-за того, что Лайонстон отказывалась присылать ему подкрепления. Порядок на Техносе III стал его личной проблемой, и все поражения тоже записывались на его счет.
Рэндом, Джорни и Шторм должны были незаметно приземлиться на поверхность планеты, войти в контакт с местными повстанцами и помочь им расправиться с церковниками. Возможно, после этого повстанцы согласятся присоединиться к большому восстанию и производить для мятежников двигатели. Все понимали, что для Джека это задание должно стать решающим. Если он справится со своей миссией, то он, скорее всего, настоящий Джек Рэндом. А если нет, он, вероятно, погибнет. Что ж, невелика потеря. Всегда можно будет послать на Технос III кого-нибудь другого.
Жиль Охотник за Смертью, Финлей Кэмпбелл, Евангелина Шрек и вольфлинг отправлялись на Шеннон. Еще недавно это была известная на всю Империю планета удовольствий. Но три года назад с ней случилось что-то ужасное. Никто так и не знал, что именно, поскольку те, кто отваживался отправиться туда, больше не возвращались. Императрица отправила на планету роту десантников. Когда пропали и они, на Шенноне был объявлен карантин. Патрульные суда должны были никого не выпускать с поверхности Шеннона, а также задерживать тех идиотов, которым придет в голову пробраться на планету. Владельцы многочисленных увеселительных центров планеты все еще спорили, кто из них будет платить военным, чтобы те выяснили наконец, в чем дело.
За все три года с Шеннона вернулся всего один человек, полуживой и безумный. Он прожил всего несколько дней и скончался - в основном потому, что сам хотел умереть. Бывший Мир Удовольствий этот человек называл не иначе как Ареной Смерти. По его словам, на планете шла ужасная война, хотя кто воевал и с кем, выяснить так и не удалось.
- И вы хотите, чтобы мы туда отправились? - недоверчиво переспросил Финлей Кэмпбелл. - Разве мы писали заявления о том, что беремся за самоубийственные задания? Кстати, чем вам так важна эта чертова дыра?
- Там Винсент Харкер, - просто ответил Шторм. - Один из величайших стратегов нашего времени. Он знает все - от расположения имперских войск до планов армии на случай вооруженного восстания. Это жизненно важная для нас информация, и мы намерены ее получить. В обычной ситуации Харкера охраняли бы так хорошо, что мы и близко не смогли бы к нему подойти.
Но двенадцать часов назад на его корабль напали пираты. Обыкновенные пираты, не имеющие к нам никакого отношения. Во время боя оба корабля были уничтожены, но Харкер успел воспользоваться спасательной капсулой, выбросившей его где-то на поверхности Шеннона. Мы должны найти его раньше, чем имперские солдаты. У нас перед ними есть два небольших преимущества. Во-первых, это произошло совсем недавно и мы можем найти Харкера раньше, чем императрица вышлет спасательные отряды. Спасательная капсула, по идее, должна быть оборудована аварийным бакеном, но работает ли он, вы узнаете, только когда подлетите к планете. Во-вторых, вы, ребята, в отличие от многих можете выжить в любом аду. У вас большая практика.
- И тем не менее, - не сдавался Финлей. - Вы действительно посылаете нас на планету, откуда до сих пор вернулся только один человек, да и тот не прожил и недели?
- Совершенно верно, - сказал Шторм. - Мы не можем позволить себе упустить шанс добраться до Харкера. Тебе подвернулся роскошный случай совершить подвиг!
- Вот и совершай свой подвиг, - мрачно предложил Финлей. - А я никуда не полечу.
- Нет, полетишь, - сказала Евангелина.
Финлей обернулся к ней с тем же непримиримым выражением лица:
- С какой стати? Придумай мне хоть одну завалящую причину!
- Ты полетишь, потому что полечу я, - спокойно сказала Евангелина. - Наш обожаемый лидер считает, что там я буду полезнее, чем здесь. Ты только подумай, Арена Смерти! Такое романтическое название!
- Странные у тебя понятия о романтике, - буркнул Финлей.
- Конечно, милый, - согласилась Евангелина. - Иначе как бы я смогла тебя полюбить?
- А я бы отказался, - сказал Жиль. - И помяните мое слово: победы вам не видать, как своих ушей.
Финлей обвел толпу холодным взглядом:
- Если случится невероятное и я вернусь живым, некоторым придется подумать о моей награде. Крепко подумать.
- Ты - мой герой! - сказала Евангелина.
Назначение Дэвида Охотника за Смертью и его друга Кита Саммерайла на Виримонде прошло на редкость гладко. После этого собрание было закрыто, и все отправились по домам. Только в исторических хрониках будет записано, что именно в этот день началось великое восстание.
Оуэн, Хэйзел, Джек, Руби и Жиль собрались на огромной кухне «Последнего Оплота». Они отдыхали после треволнений собрания, пили вино и ужинали вечными омерзительными на вкус протеиновыми кубиками, которые производил кухонный синтезатор. Жиль клялся и божился, что починит окаянную машину, научит ее производить что-нибудь более съедобное, чтобы не сказать просто: «что-нибудь съедобное», но почему-то у него никогда не хватало на это времени. У Оуэна было нехорошее подозрение, что Жиль попросту потерял инструкцию от синтезатора и не хочет в этом признаваться. Александр Шторм и обе Стиви Блю бросили на трясущиеся кубики один-единственный взгляд и тут же решили, что им срочно необходимо написать для подполья отчеты о состоявшемся собрании. Оуэн подозревал, что они просто припрятали где-то нормальную еду.
Он вздохнул и решительно впился зубами в опостылевший кубик. Сначала он еще надеялся, что когда-нибудь привыкнет к этому продукту, но всякий раз кубики казались ему еще более мерзкими. Усилием воли Оуэн заставил себя проглотить то, что было у него во рту, и немедленно запил эту отраву добрым глотком вина. Неудивительно, что из-за стола он всякий раз вставал полупьяным. Оуэн даже начинал подумывать, что стоило бы напиваться перед едой - авось потом будет не так противно. Или можно, например, сесть на диету…
- Не дрейфь, - утешала его Хэйзел. - В Мистпорте есть парочка прекрасных ресторанов!
- Да уж, хотелось бы, - проворчал Оуэн.
- Мне нужен генетический тест! - заявил вдруг Джек Рэндом, так громко, что все с удивлением повернулись к нему. Джек смутился. - Я хотел спросить, есть ли в этом замке необходимое для теста лабораторное оборудование?
- Думаю, есть, - сказал Жиль. - Во всяком случае, что-нибудь я соорудить могу. Но зачем? Мы же знаем, что ты настоящий Джек Рэндом. В Лабиринте Безумия все наши сознания соприкоснулись, перед тем как измениться.
- Этого недостаточно, - упорствовал Джек. - Это доказывает только, что я думаю, будто я - это я. А вдруг я ошибаюсь? Кто знает, что сделали со мной имперские мнемотехники, когда я был в их власти?
- Не нужны нам твои дурацкие тесты. Мы и так знаем, что ты - это ты, - сказала Руби.

Предыдущая страница 14 Следующая страница


15 Саймон Грин

- Ты ни черта не понимаешь, - сказал Джек. - Тесты нужны мне. Я сам хочу знать, кто я такой. Я больше ни в чем не уверен. Ты же видела их лица там, в зале. Они пришли, чтобы посмотреть на легендарного героя, а увидели дряхлого старика с провалами в памяти.
- Может, хватит прикидываться стариком? - сказала Руби. - Что, в самом деле, за чушь? Тебе же только сорок семь. Ты сам говорил.
- Но за эти сорок семь я пережил столько, что на три нормальные жизни хватит. Во всяком случае, я так думаю. Памяти своей я больше доверять не могу.
- Я могу провести эти тесты, - сказал Жиль. - Но сборка оборудования займет дня два-три. А значит, вы отправитесь на Технос III на два-три дня позже.
Оуэн нахмурился:
- Не думаю, что мы можем ждать так долго. Не стоит выбиваться из графика.
- Подождут твои тесты, - решительно заявила Руби. - Если ты не знаешь, кто ты такой, то я знаю. Сейчас у нас есть работа, а работа - прежде всего.
Рэндом все еще был расстроен, но в конце концов и он пожал плечами и кивнул в знак согласия. Все пятеро сидели вокруг стола и молчали, отведя глаза. Вскоре им предстояло расставание. Они отправлялись на опасные задания в разные концы Империи, и неизвестно еще, вернутся ли они оттуда живыми. Никто не знал, что сказать.
- Ну, я думаю, наша подсознательная связь не пропадет, - сказал наконец Жиль. - Вряд ли на нее может повлиять расстояние.
- Кто ее знает, - откликнулась Хэйзел. - Все это - как неизвестные земли. Ни у кого еще не было такой связи, как у нас. Черт, да таких, как мы, вообще раньше не было!
- Ага, - согласился Оуэн. - И где-то тут должна быть ловушка. Такую силу нельзя получить бесплатно.
- Это человеческая логика, - возразил Рэндом. - Человеческое ограниченное мышление. Ты больше не человек, так почему у тебя должны быть человеческие возможности?
- Безграничных возможностей не бывает, - сказал Жиль. - Всегда есть какие-то пределы. Может, мы больше и не люди, но мы не боги.
- А что, мне бы понравилось быть богом, - сказала Руби. - И пусть бронзовые жрецы приносят мне в жертву цветы и драгоценности. Чем плохо?
- Все гораздо глубже, - продолжал свое Оуэн. - И эта наша связь - не просто удобный способ общения. Она изменяет нас, делает похожими друг на друга. Кто-нибудь замечал, что мы стали одинаково говорить?
- Ага, - согласилась Хэйзел. - Совсем не так, как раньше. У нас одинаковые словечки, одинаковые идеи, мы даже смотреть на мир начинаем одинаково.
- Если ты это замечаешь, почему молчишь? - спросил Рэндом.
- Я надеялась, что все это происходит только со мной. Да и потом… Глупо как-то об этом говорить. А ведь дело не обходится одной только манерой речи. Мы еще и умения друг у друга перенимаем. Даже полученные искусственно, такие, как у Оуэна.
- В один прекрасный момент кто-нибудь из вас произнесет то, что я подумаю, - предсказал Оуэн. - А еще я чувствую, где вы находитесь и чем заняты, хотя мне совершенно неоткуда это знать. Может, мы становимся пчелиным роем, как вы думаете? Чем-то вроде коллективного разума?
- Не думаю, - сказал Жиль. - Мы все еще в состоянии хранить секреты друг от друга. Верно, Хэйзел?
Хэйзел резко вскинула голову, но лицо ее осталось спокойным.
- Ты о чем это?
- Может, расскажешь нам, зачем ты все время пропадаешь в городе хайденов? - поинтересовался Жиль.
- Это мое дело, - сухо ответила Хэйзел.
- Мы все имеем право на личную жизнь, - поддержал ее Оуэн.
- А мне интересно, - настаивал Жиль.
- Она ходила повидаться с Тобиасом Муном, верно, Хэйзел? - сказал Оуэн. - И если она не хочет вам об этом рассказывать, так это ее личное дело. Мы стали очень близки в последнее время, но это не значит, что мы обязаны выворачивать друг перед другом души.
- Возможно, у нас скоро не останется выбора, - сказал Жиль. - Если эта связь станет еще сильнее…
- По мне, так это причина для того, чтобы разъехаться и заняться делом, - сказал Рэндом. - Не хочу никого обидеть, ребята, но моя голова принадлежит только мне.
- Верно, - поддержала его Хэйзел. - И, по-моему, человечество еще не готово принять Руби Джорни в качестве бога.
- Нет у тебя честолюбия, - вздохнула Руби.
- Но вместе мы гораздо могущественнее, - сказал Оуэн. - Вспомните тот силовой щит, которым мы отгородились от людей Сайленса! Они ничем не смогли нас достать. Не думаю, что каждый из нас в отдельности способен на такое. А вместе мы, возможно, способны научиться еще многим подобным штукам. Разве мы не должны стать как можно сильнее - ради нашего дела? Мы же секретное оружие повстанцев, туз в рукаве. Только мы и можем повернуть исход борьбы в нашу пользу. Неужели для нас важнее личные амбиции, чем исход восстания?
- Возможно, мы боремся еще и за то, чтобы каждый имел право на свою отдельную жизнь, - возразил Рэндом. - Нельзя ради спасения человечества перестать быть людьми. Кроме нас, через Лабиринт Безумия прошли только ученые, которые создали хайденов. Неужели мы хотим стать чем-то подобным?
- Он прав, - согласился Жиль. - У каждого из нас внутри чудовище. Что, если наша возросшая сила освободит этих чудовищ? Кто знает, во что мы тогда превратимся?
Все замолчали, обдумывая его слова. Оуэн думал о том, с какой легкостью он убил негодяя альбиноса, находившегося на другом конце Империи.
Первым пришел в себя Рэндом. Он вздохнул и сказал:
- Мы говорим не о том, ребята. Мы ведь все равно не можем оставаться вместе. Нас ждут на трех разных планетах. И мы улетим туда, как только хайдены приготовят корабли к отлету. А все остальное подождет до нашего возвращения. Есть ли что-нибудь такое, что мы должны обсудить? Я хотел бы заметить, что я чертовски устал от сегодняшнего мероприятия. Меня ждет не дождется мягкая кровать с толстенным одеялом.
- Да, я хочу обсудить еще одну вещь, - медленно произнес Оуэн. - Помните мой ИР, Озимандиус? Он оказался имперским шпионом, и я сумел уничтожить его прежде, чем он уничтожил нас… Так вот, он вернулся. Он говорит со мной, но больше никто не может его слышать. Возможно, я просто тронулся от постоянного напряжения, но вдруг это что-то более зловещее…
- Ты никогда не говорил об этом раньше, - заметила Руби.
- Он боялся, что мы сочтем его психом, - объяснила Хэйзел. - Мы бы так не подумали, Оуэн. Мы все понимаем, что такое постоянное напряжение и что оно делает с людьми.
- Кроме того, - добавил Рэндом, - если бы ты спятил, мы бы сами это почувствовали. Мы же все-таки связаны.
- Оз все еще помнит те слова, которые внушил вам с Хэйзел? - спросил Жиль, нахмурившись.
- Говорит, что забыл. Но я не знаю, лжет он или нет. Во всяком случае, он не пытался их использовать. Пока.
- Поговори с ним, - предложил Рэндом. - Поговори, а мы попробуем послушать. Давайте, ребята. Открывайте каналы связи и активизируйте подсознание. Начинай, Оуэн.
- Хорошо, - сказал Оуэн. - Оз, ты здесь?
- Конечно, здесь, - ответил его персональный ИР. - Где бы еще я, по-твоему, мог быть? Ты ведь сам приказал мне заткнуться, помнишь? Честно говоря, я просто не понимаю, как ты умудряешься без меня обходиться. На собрании я мог бы дать тебе немало полезных советов. Хотя, конечно, эти твои новые магические штучки… Боюсь, ты стал для меня слишком важной птицей. Я ведь простой ИР седьмого класса сложности. Правда, мой объем информации тебе не разучить за всю оставшуюся жизнь, но…
- Заткнись, Оз, - приказал Оуэн и обвел взглядом присутствующих. - Ну? Слышали вы хоть что-нибудь?
- Ни слова, - ответил Рэндом. Остальные просто покачали головами. Рэндом задумчиво посмотрел на Оуэна. - Слушай, а ты уверен, что это твой ИР?
- Уверен, что не он, - сказал Оуэн. - Не может он быть Озом. Я убил его в Лабиринте Безумия, применив свои новые способности. Я чувствовал, как он умирает.
- Тогда кто же это? - спросила Хэйзел.
- Не знаю!
- Возможно, это какое-то последствие пребывания в Лабиринте, - предположил Рэндом.
- Ну, утешил! - восхитилась Руби. - Ты хочешь сказать, что скоро все мы начнем слышать голоса?
- Не можешь придумать ничего умного, так помолчи, - огрызнулась Хэйзел. - Неудивительно, что Оуэн не хотел обсуждать с нами свои проблемы.
- Боюсь, что мы ничем не можем тебе помочь, Оуэн, - сказал Рэндом. - Но все же постарайся держать нас в курсе. В конце концов, это всех нас касается. Но думаю, что нам стоит отложить обсуждение этой проблемы. Сначала надо выполнить задания. Вот вернемся и обо всем поговорим. А тебе, Оуэн, я бы посоветовал проверить перед отлетом все встроенные механизмы, начиная с часов. Мало ли что может разладиться. Кто-нибудь еще хочет обсудить с нами свои проблемы?
Все посмотрели друг на друга и промолчали. Молчала и Хэйзел д'Арк. Она не могла рассказать своим друзьям о крови. Да они бы ее и не поняли. Нет, кровь - это ее личная проблема, и разбираться с ней придется ей одной. Когда-то в Мистпорте она уже справилась со своей пагубной страстью, а сейчас они летят именно в Мистпорт. Это знак судьбы. Не может быть, чтобы это не было знаком.
Рэндом прервал наконец затянувшуюся паузу. Он с грохотом отодвинул свой стул и поднялся на ноги.
- Спокойной ночи! Я уже наполовину заснул, и второй половине не терпится присоединиться к первой. Постарайтесь получше выспаться перед отлетом, ребята. Есть у меня чувство, что нам не скоро удастся отдохнуть.
Он кивком попрощался со всеми присутствующими и вышел из кухни. Руби Джорни рванулась за ним, не забыв захватить с собой полупустую бутылку. Хэйзел кивнула Оуэну и постаралась уйти как можно быстрее. Она не осмеливалась говорить с ним. Он мог догадаться. Если кто-нибудь когда-нибудь сможет ее понять, это будет Оуэн. Но рисковать Хэйзел не хотела и потому постаралась как можно быстрее удрать в свою комнату. Жиль и Оуэн остались одни.
- Жаль, что так скоро приходится расставаться, предок, - сказал Оуэн. - Мы даже не успели как следует узнать друг друга.
- Я уже знаю, что ты - истинный Охотник за Смертью, - возразил Жиль. - А остальное все ерунда. И ты прекрасный боец. Для историка. Может, ты хочешь… спросить меня о чем-нибудь еще?
- Ну… - протянул Оуэн. - На самом деле я так и не понял… Почему ты носишь на голове повязку наемника?
- Понимаешь, Оуэн, Империи, которую я знал, давно уже не существует. Мой император вот уже много веков как мертв. Все изменилось, но не так, как я надеялся. Все мы думаем, что наши потомки будут жить лучше, чем мы. Но семена зла были посеяны уже в те времена. И за последние девятьсот лет все изменилось только к худшему. Что ж, я по крайней мере дожил до того момента, когда начались обратные изменения. Но все равно я больше не Первый Меч Империи. Теперь я просто борец за интересы других людей, а значит, наемник. Только наемник, Оуэн, и ничего больше. Отсюда и повязка. Я всегда любил драматические жесты. Так ты уверен, что ни о чем не хочешь поговорить со мной перед отъездом?
Оуэн заерзал на стуле. С тех пор как Жиль убил своего родного сына Драма, он постоянно пытался стать Оуэну чем-то вроде отца. Но Оуэну не нужен был отец. У него и со своим-то проблем хватало. И двое мужчин просто кивнули друг другу, улыбнулись и разошлись по комнатам, чтобы немного поспать перед тем, как отправиться выполнять каждый свое задание.
Двое Охотников за Смертью, связанные кровью и честью, общим чувством вины и, возможно, взаимной привязанностью. Двое героев грядущего восстания. Кто знает, какие страшные испытания ждут их впереди.

6
ГОЛОСА ИЗ ТЬМЫ

На границе Империи творилось что-то непонятное. Имперский крейсер «Неустрашимый» пробирался сквозь непроглядную тьму - маленькое пятнышко света в вечной ночи. Джон Сайленс сидел в капитанском кресле на мостике корабля, угрюмо уставившись в обзорный экран. Не то чтобы там было на что смотреть. Здесь, на границе, звезд (и тем более населенных планет) почти не найдешь, а в Черной Тьме их нет вовсе. Кроме, разумеется, Мира вольфлингов, в таинственных глубинах которого скрываются проснувшиеся хайдены и разбудившие их мятежники. Сайленс с мрачным видом сжал губы. Хоть он и вынужден был с позором бежать с этой планеты, он все равно не спешил вернуться туда и отомстить. Там, глубоко под ледяным панцирем, сковавшим поверхность странной планеты, скрывались такие силы, которые человеческий разум не в состоянии был постигнуть. И эти силы уже прикоснулись к капитану и изменили его. Мир вольфлингов был опасным местом, и Сайленс твердо решил, что не полетит туда, пока за спиной у него не будет всего имперского флота. Капитан хорошо знал разницу между храбростью и безрассудством. Разумеется, гнездо мятежников надо было разорить и сжечь, но пока Сайленс не убедит в этом императрицу, он и близко не подлетит к единственной в Черной Тьме обитаемой планете.
Сайленс вздохнул и попытался устроиться поудобнее. Он нес вахту вот уже десять часов, хотя официально мог уйти с мостика гораздо раньше. Капитан просто не видел в этом смысла. Даже если он уйдет к себе в каюту, он все равно не сможет заснуть. Слишком много всего случилось за последнее время. Слишком много неприятностей. С первого взгляда задание, которое дала капитану Лайонстон, казалось простым и понятным. Сайленс должен был облететь все планеты Империи, на которых господствовали негуманоидные цивилизации, встретиться с местными жителями и объяснить им, что в их же интересах не вступать в контакт ни с пришельцами извне, ни с местными мятежниками. Можно было обещать неограниченную поддержку тем, кто проявит лояльность, и угрожать ужасными репрессиями в случае неповиновения. Старый добрый принцип кнута и пряника. С людьми он никогда не давал осечки. Одна беда: те, с кем Сайленсу предстояло иметь дело, были кем угодно, только не людьми.
Все населенные планеты остались далеко позади. Здесь, на границе Империи, «Неустрашимый» был единственным кораблем, и это одиночество подчас трудно было переносить. Половина команды принимала транквилизаторы или накачивалась спиртным. В принципе и то и другое было запрещено, но Сайленс делал вид, что ничего не замечает. Людям трудно просто так пережить ледяное безмолвие бесконечной ночи. Так что все они помогают себе, как умеют. Все, кроме Фрост, разумеется. Разведчица Фрост стояла за спиной капитана, спокойная и собранная, как всегда. Время от времени она внимательно вглядывалась в черноту на его экране. Разведчица молчала, но Сайленс и без слов понимал, как надоело ей это бесконечное однообразие. Фрост была натурой деятельной, и несколько недель вынужденной праздности оказались для нее тяжким испытанием. Расстояние между Голгофой и нужными им планетами было большим даже для оснащенного новым космическим двигателем «Неустрашимого», так что Фрост откровенно скучала. Сам Сайленс считал, что скука - это еще не так плохо. Еще несколько планет - и их миссия будет официально завершена. А вот разрешат ли им вернуться в обитаемые области пространства - это еще вопрос. Сайленс знал слишком много такого, о чем императрица слышать не хотела.
Но Сайленс хотел вернуться к людям не только из-за скуки и одиночества. В Империи в любой момент мог вспыхнуть мятеж, предводители которого стали чем-то вроде сверхлюдей. А в союзники себе мятежники взяли хайденов, бывших врагов человечества. Этот мятеж в отличие от всех предыдущих будет очень непросто подавить. И Сайленс не мог чувствовать себя спокойно, пока не вернется на свое законное место на орбите Голгофы. Он должен защитить императрицу. Но Лайонстон отнеслась к его рассказам о силе мятежников абсолютно несерьезно. Сайленс попробовал было поделиться своими опасениями с Фрост, но та лишь пожала плечами и сказала, что если мятеж будет таким глобальным, как он опасается, то им в любом месте будет с кем подраться. Фрост всегда была на редкость практична.
Сайленс забарабанил пальцами по ручке кресла. Кто-то внутри него тихонько шептал, что надо только немного выпить и он сразу успокоится. Но капитан делал вид, что не слышит этого шепота. Он уже пытался напиваться, и это не помогло. В тот раз он все-таки сумел выйти из запоя - не без помощи Фрост - и не собирался снова искать утешения на дне бутылки. После того как он уничтожил корабль насекомых и умудрился пережить встречу с императрицей, было бы глупо оказаться жертвой собственной слабости. Как раз теперь, когда команда снова начала уважать своего капитана. Сайленс был очень доволен этим. У него превосходная команда, и ребята заслужили хорошего капитана. Правда, кое-кто еще продолжал болтать - в темных уголках, где, как считали люди, их не могли засечь скрытые камеры. Очередное заблуждение - камеры были везде. Болтуны шептали, что Сайленс, Фрост или оба они вместе приносят несчастья. Что они прокляты и что вокруг них творятся странные вещи. Ведь потерял же Сайленс свой последний корабль - «Ветер тьмы» - в схватке с клонлегерами! А их последнее задание? Повезло еще, что хоть кто-то жив остался! А все же знают, продолжали нашептывающие, что бог любит троицу. Говорили даже не о том, разразится ли третья катастрофа, а о том, какую форму она примет.
Сайленс не мешал паникерам болтать. В целом команда была в отличной форме и выполняла свои обязанности на вполне приемлемом уровне. Победа над кораблем-пришельцем подняла боевой дух его подчиненных, основательно упавший после сокрушительного поражения на планете вольфлингов. К тому же большинство из них потеряли своих друзей и близких после нападения пришельцев на Голгофу. В результате в сердцах ребят поселилась ярость и жажда мести. Пока что Сайленс еще не встретил ни одного подходящего объекта для этой ярости, но был уверен, что скоро он найдется сам. Наверняка среди негуманоидных цивилизаций обнаружатся несговорчивые, их надо будет наказать… Вот тогда-то Сайленс и выпустит на них свою команду. И пусть ребята удовлетворяют свою жажду мести, пока сами не устанут. Возможно, это немного жестоко по отношению к туземцам, но задание есть задание.
Общаться с негуманоидами Сайленс предоставил разведчице. В конце концов, она лучше кого бы то ни было разбиралась в этом вопросе. И если некоторые из ее методов казались капитану чересчур жестокими, он держал это мнение при себе. Фрост отвечала за безопасность человеческих существ, а на всех других существ ей было глубоко наплевать. Сайленс невольно улыбнулся. Конечно, разведчицу не учили дипломатии, а если и учили, она умудрилась забыть об этом. В каждом новом мире она попросту находила тех существ, которые казались ей самыми главными, а потом излагала им требования Империи в максимально жесткой форме, не скупясь на угрозы. Грубо, конечно, но этот метод давал свои результаты. Сам Сайленс так поступать не стал бы, но неодобрения своего не высказывал. Безопасность человечества важнее.
Он и сам был таким - холодным, резким и властным, пока на захолустной планетке под названием Ансилия это не вышло ему боком. Местные жители взбунтовались против Империи - им, видите ли, не понравилось, что их планета постепенно превращается в огромный рудник. Но Империи нужны были шахты, и новоиспеченного капитана Сайленса отправили усмирять мятеж «любой ценой». Сначала он пытался применить дипломатию, потом настаивал, угрожал, применял силу и наконец, объявил мятежникам полномасштабную войну. Оказалось, к сожалению, что обитатели Ансилии обладали скрытой силой неизвестного происхождения. Дела пошли из рук вон плохо, Сайленс вынужден был убраться с планеты и сжечь ее лучами своих тяжелых орудий. Таким образом он уничтожил целую расу. Теперь в металлических джунглях Ансилии жили только призраки прежних хозяев.
Сайленс перебирал в памяти все свои контакты с негуманоидными расами и хмурился все сильнее. Ни разу ему не удалось закончить дело мирным путем. Правда, сжигать целую планету ему тоже больше ни разу не понадобилось. Он и без этого добивался выполнения всех требований Империи. Более того, он не был уверен, что еще раз сумеет отдать подобный приказ. Правда, остается еще Фрост. Если приказа не отдаст капитан, это сделает она. И неизвестно еще, кто из них в конечном итоге окажется прав. Человечество необходимо спасти. И если негуманоидные планеты Империи вступают в контакт с пришельцами, они сами виноваты.
Общение с негуманоидами давалось Сайленсу с трудом. Одни казались ему неприятными, другие - пугающими. В различных мирах жизнь принимала самые причудливые формы, и во многих из них не было ничего человеческого. Сайленс подозревал, что некоторые из этих существ даже не подозревают о существовании Империи.
Мир под названием Шанна IV представлял собой сплошную выжженную пустыню. Все запасы воды находились глубоко под поверхностью планеты. В безоблачном небе висело ослепительно белое солнце, а единственными следами разумной жизни были огромные пирамиды из склеенного смолой и песком камня. Все пирамиды были абсолютно одинаковыми, даже если их разделяли многие тысячи миль. Ровно четыре тысячи футов в высоту, те же острые углы, та же тусклая красная поверхность… Никто не знал, что находится внутри пирамид. Возможно, они были монолитными. Входа имперские исследователи, как ни бились, не нашли. Они попробовали сами проделать вход, но оказалось, что даже лучевые пушки не в состоянии проделать дыру в этих гладких стенах. Что в принципе невозможно, когда имеешь дело с камнями, сцементированными смолой и песком. В конце концов Империя решила, что ей не так уж интересно, что у пирамид внутри. Исследователи переключили внимание на местных жителей - вероятных создателей этих сооружений.
Хозяева планеты были неприятными на вид насекомыми размером с кулак. У них были твердые панцири, острые, как бритвы, жвала и безумное количество ног. Чего у них не было, так это индивидуальности. Большие скопления странных насекомых обладали чем-то вроде коллективного разума, с которым и имели дело имперские парламентеры. Без трудностей не обходилось, но дело того стоило: жуткие ползучие твари могли, как оказалось, производить целый ряд нужных Империи органических соединений. Империя поставляла исходное сырье, жуки пожирали его и снова извергали (а может, проделывали с ним еще что-то там, где никто не видел), и в результате получались сложные химические соединения, получить которые в лабораториях стоило бы безумных денег. Империя получала прибыль, насекомые - защиту от внешних врагов и почти полную изоляцию. Словом, все были счастливы. Во всяком случае, никто не жаловался.
Капитан Сайленс и разведчица Фрост стояли у подножия одной из гигантских пирамид и терпеливо ждали появления представителя насекомых. Климат планеты напоминал о сушильной печи - так же жарко и раза в два суше. Воздух дрожал от зноя, а солнце сияло так ослепительно, что смотреть на него было невозможно даже сквозь защитные стекла. Сайленс включил охлаждающие элементы на полную мощность и прищурился. Глаза все равно болели. Пот катился с него градом и тут же испарялся под лучами безжалостного солнца. В сторону Фрост Сайленс старался не смотреть. Капитан знал, что она выглядит, как всегда, холодной и собранной. Разведчики не знают человеческих слабостей. В конце концов любопытство одолело, и он все-таки оглянулся. Фрост в этот момент лениво отшвырнула ногой одного из ползавших вокруг жуков. Он упал на спину, смешно дрыгая ногами, но потом как-то умудрился перевернуться и прополз дальше по своим делам.
Фрост фыркнула:
- Безобразные все-таки твари. И пустыня отвратительная. Если представитель в ближайшее время не появится, я начну упражняться в стрельбе и использую этих ползучек в качестве мишеней.
- Это, конечно, привлечет к нам внимание, - улыбнулся Сайленс. - Мне показалось, разведчица, что я уловил в вашем голосе нотку неприязни. Неужели это правда? Мне казалось, что вас учат спокойно относиться к любым формам негуманоидной жизни.
- Всему же есть предел, - буркнула Фрост. - И по-моему, я уже за пределом. Омерзительные твари. Если кто-нибудь из них вздумает хоть близко подойти к моей ноге, я выжгу их всех на двадцать ярдов вокруг. Я уже достаточно общалась с жуками - там, над Голгофой.
Сайленс задумался. Будь на месте Фрост кто-нибудь другой, он бы поклялся, что слышал в ее голосе следы пережитого ужаса. Внутри корабля-матки действительно было страшно. Капитану до сих пор снились кошмары. Но разведчиков с детства отучали видеть сны - тем более кошмарные.
Сайленс наконец заговорил, тщательно подбирая слова:
- Да, там действительно было скверно. Вокруг - насекомые всех форм и размеров, и нет пути назад. Кто угодно не выдержит.
- Вы осторожны, как слон, капитан, - сообщила Фрост. - И так же наблюдательны. Но все равно, спасибо вам за заботу.
Сайленс рискнул наконец поднять глаза. Фрост улыбалась - правда, глаз ее эта улыбка не коснулась. Он пожал плечами:
- Если вам когда-нибудь понадобится собеседник…
- Буду иметь в виду. Но свои проблемы я в состоянии решить самостоятельно.
- Так же думал и я, когда в одиночестве накачивался выпивкой. А вы тем не менее помогли мне.
- Вы же не могли попросить о помощи, - объяснила Фрост. - Вы просто не знаете, как это делается.
- Вы тоже, - сказал Сайленс.
И оба они посмотрели друг на друга. На мгновение между ними возникла странная душевная близость, даже более сильная, чем их постоянная подсознательная связь. Глаза Фрост слегка потеплели, и Сайленс подумал, что сейчас она действительно может раскрыть перед ним душу - впервые за долгие годы их знакомства. Но в следующее мгновение все уже прошло. Теплота исчезла так же, как и проявилась, и Фрост снова стала разведчицей - холодной, собранной, недоступной. Сайленс отвернулся.
- Что касается парламентера, - сказал он наконец, - вы должны принять во внимание, что у этих жуков нет чувства времени - по крайней мере в нашем понимании. Но утверждается, что если вести себя достаточно решительно, они реагируют адекватно.
- Я не намерена принимать во внимание подобную чушь, - сообщила Фрост. - Поэтому я и разведчица.
Сайленс снова вынужден был улыбнуться.
- Архивы - штука полезная, но там нет никаких сведений о том, как именно мы должны привлечь к себе внимание этих тварей.
- Можно убить десяток-другой, - предложила Фрост. - А лучше пару тысяч. Думаете, о них кто-нибудь пожалеет?
- Давайте пока не будем прибегать к этому методу, - предложил Сайленс. - Кто знает, вдруг подействует что-нибудь менее радикальное.
И в этот момент на них покатилась огромная волна насекомых. Густой, шевелящийся черный ковер подползал все ближе и ближе. Сайленс схватился за кобуру. Фрост выхватила дисраптер и водила им из стороны в сторону, выискивая подходящую цель. Но в нескольких футах от людей живая волна внезапно остановилась. Насекомые принялись карабкаться друг на друга. Шевелящиеся ноги сцеплялись и замирали, жесткие черные тела плотно примыкали друг к другу, как детали какой-то сложной машины. Вскоре перед Сайленсом и Фрост уже высилась огромная черная колонна. Постепенно она принимала форму человеческого тела - то, что получилось, можно было назвать то ли шаржем, то ли абстрактной скульптурой. Квадратная голова повернулась на толстой шее, обратив к людям черное безглазое лицо. Раздалось низкое гудение. Звук затих, потом возродился снова - странный, чужой, нечеловеческий. И внезапно, хотя звуки оставались прежними, Фрост и Сайленс поняли, что говорит стоящее перед ними лишенное рта «существо».
- Империя, - сказало оно. - Вопрос. Ответ.
Фрост убрала дисраптер в кобуру и сделала вид, будто никогда его не доставала.
- Да, мы представляем Империю, - сухо сказала она. - Вас информировали, зачем мы здесь?
На Шанне IV в принципе была имперская научная станция. Там обитали несколько ученых и немногочисленная охрана. Все эти люди были сосланы сюда за провинности - сильно надо было кому-то насолить, чтобы попасть на эту планету. Но и ученые, и охранники старались держаться подальше от коренного населения. Обитатели станции могли подготовить насекомых к сегодняшней встрече - а могли и промолчать. Та еще была станция.
Сайленс посмотрел прямо в лицо темной фигуре, и она ответила ему столь же внимательным взглядом. Точнее, не взглядом - глаз-то у нее не было, - но чем-то, похожим на взгляд. Сайленс ощущал его на своей коже, как ледяное дыхание в адской жаре пустыни. Внезапно насекомые дружно согнули и разогнули лапки, заставив гротескную фигуру вздрогнуть и снова замереть. Сайленс моргнул. Голова у него отчаянно заболела. Ему показалось, что он только что чуть не увидел нечто такое, чего ему видеть не полагалось. А может, чуть не услышал? Сайленс прислушался к своим ощущениям и понял, что нечто подобное он чувствовал, когда активизировалась его подсознательная связь с Фрост. Он обернулся, чтобы посмотреть, разделяет ли его чувства разведчица. Она хмурилась. Впрочем, ничего необычного в этом не было. Возможно, Фрост просто не разделяла его опасений. Сайленс попробовал сфокусироваться на своем странном ощущении, но оно тут же пропало, утекло, словно вода между пальцами. Однако головная боль так и не прошла.
- Мятежники, - внезапно сообщила темная фигура. - Избегать. Наказание.
- Короче не скажешь, - одобрила Фрост. - Если кто-нибудь попробует вступить с вами в контакт - не важно, мятежники или пришельцы, - пошлите их к дьяволу. Немедленно свяжитесь с имперской базой и доложите нам о попытке контакта. Ясно?
- Мятежники. Избегать. Наказание. Химикалии. Вопрос. Ответ. - Странное создание прогудело.
Сайленс вздрогнул. Он похолодел бы, если бы не плавал в собственном поту от жары. Что-то ему не нравилось в манере этого создания произносить слова. Когда голос доносится из всех частей «тела» одновременно… Он понял, что отвлекся, и постарался думать только о деле.
- Да, вы получите свои химикалии, - коротко ответил он. - Они уже выгружены в обычном месте. Вскоре придет рейсовый корабль и заберет вашу продукцию.
Внезапно капитану пришел в голову еще один вопрос, и промолчать он почему-то не смог.
- Ваша продукция нужна Империи. Но вы-то что получаете от этой сделки?
Последовала долгая пауза. Сайленс уже решил было, что черная фигура не собирается ему отвечать. И тут она внезапно произнесла еще два слова и распалась, прежде чем Сайленс смог хоть как-то отреагировать. Черные жуки дождем посыпались вниз и бросились врассыпную. Еще несколько мгновений - и они растворились в общей массе ползущих по своим непостижимым делам насекомых. Сайленса это, впрочем, ничуть не огорчило. Особенно после того, что он только что услышал. Черная статуя напоследок сказала вот что: «Химикалии. Притягивать».
Капитан посмотрел на Фрост, которая все еще не могла оторвать взгляда от снующих взад и вперед жуков.
- Как вы думаете, у них есть хоть какое-нибудь индивидуальное сознание? - спросил он наконец. - Или они разумны, только когда собираются вместе, как сейчас?
- Этого никто не знает, - ответила Фрост. - Считается, что разум у них коллективный - вся раса представляет собой один большой улей. Но ни доказать, ни опровергнуть эту теорию никто не может. Наша техника тут бессильна, а экстрасенсы ничего не могут услышать по причине сильнейших головных болей. Единственный способ вступить в контакт с местными жуками - это дождаться, пока они соберутся в конструкцию вроде той, что мы сегодня видели. А сами они рассказывают о себе так мало, как только возможно.
- А чем занимаются ученые со станции?
- В основном пишут прошения о переводе в какое-нибудь другое место. Не могу их за это осуждать. У меня от этой планеты мурашки по спине бегают.
Сайленс постарался ничем не выразить своих чувств, но удалось ему это с большим трудом. Он удивился бы меньше, если бы разведчица вдруг объявила себя пацифисткой. Если Фрост говорит, что ей здесь неуютно, значит, это действительно странное место. Разведчица никогда ничего подобного не говорила. Сайленс решил, что пора сменить тему.
- Вы знали, что наши химикалии для них - что-то вроде наркотика?
- Нет, - ответила Фрост. - Но это интересно. Если теория одного улья верна, то эти твари размазаны по планете слишком тонким слоем, чтобы мы могли им хоть как-то повредить. А наркотики, к которым они уже привыкли, позволят нам с легкостью их контролировать. За дозу наркоман отдаст все что угодно.
- Очень эффективно, - кивнул Сайленс. - Империя всегда любила такие методы. И чем жестче, тем лучше.
Он оглянулся и обвел взглядом копошащихся черных насекомых. Под палящими лучами солнца они без устали трудились на благо Империи. Но если капитан и увидел какое-то сходство между ними и собой, он все равно промолчал.
Хром XIII был своеобразен во всех смыслах этого слова. Первый побывавший в этой системе исследовательский корабль чуть было не пролетел мимо планеты. Существование разумной жизни на таком расстоянии от угасающего, холодного солнца считалось невозможным. Но что-то на поверхности Хрома XIII привлекло внимание капитана, и он решил все же спустить вниз исследовательские зонды. Когда они получили результаты исследований, даже видавшие виды офицеры разинули рты. Там, внизу, внутри огромного газового шара, который, собственно, и носил имя Хром XIII, существовала странная нематериальная жизнь. Тот самый чистый разум, существование которого противоречило всем физическим законам.
«Неустрашимый» завис на самой удаленной от планеты орбите, какую только смог рассчитать корабельный штурман. Сайленс и Фрост наблюдали на обзорном экране, как выпущенные ими зонды погружаются в атмосферу невероятной планеты. Камеры зондов поочередно передавали на экран изображения одно непонятнее другого. Яркость изображения была такой, что аппаратура могла перегореть каждую секунду.
Твердой поверхности у газовой планеты не обнаружилось. Там вообще не было ничего твердого. Зонды погружались все глубже и глубже. На экране сменяли друг друга немыслимых оттенков цветовые пятна и яркие, светящиеся области. Цвета смешивались и перетекали один в другой, мелькали странные тени - и во всем этом мельтешений нельзя было уловить ни малейшего смысла. Цветовые пятна простирались на тысячи миль, в облаках виднелись огромные воронки диаметром со средних размеров луну - они тоже переливались всеми оттенками. Их окружали океаны голубого тумана, темного, как сама ночь. То и дело среди всего этого великолепия вспыхивали яркие молнии - и исчезали так быстро, что человеческий глаз не успевал их рассмотреть.
- Эти вспышки и есть туземцы? - спросил Сайленс.
- Мы думаем, что да, - ответила Фрост. - Но здесь ни в чем нельзя быть уверенным. Во всяком случае, молнии обладают рядом свойств, которые мы привыкли считать признаками жизни. Они реагируют на внешние воздействия, поглощают свет в одном диапазоне и излучают в другом и, похоже, общаются друг с другом, хотя все наши трансляторы не в силах расшифровать их язык. А еще они воспроизводятся и внезапно исчезают по необъяснимым причинам.
- Замечательно, - сказал Сайленс, стараясь не показывать, насколько ему не по себе. - Ну и как же мы собираемся с ними общаться?
- Никак, - ответила Фрост. - Мы даже не знаем, подозревают ли они о нашем присутствии. Лучше бы не подозревали. К чему нам это?
Сайленс изумленно приподнял брови:
- И Империю устраивает такое положение вещей?
- Вполне. У них нет ничего такого, что может нам понадобиться.
- Так какого черта мы здесь делаем? - удивился Сайленс.
- Приглядываем за ними. Мы ведь даже представить себе не можем, на что они способны. Кто знает, каков предел возможностей этих существ, если с нашей точки зрения невозможно само их существование? А вдруг они догадаются о нашем присутствии? Если эти существа решат покинуть свою планету и заглянуть в какой-нибудь населенный мир, нам придется плохо. Каждая из молний - это разряд в несколько миллиардов вольт, и неизвестно еще, какие силы действуют там, внизу. Очевидно только, что таких сил хватает. Так что мы ничем не сможем остановить их, если они решат на нас напасть.
Бессмысленно применять оружие против того, у кого нет тела.
- Замечательно! - сказал Сайленс. - Ну просто потрясающе. Значит, теперь у нас наконец есть о чем беспокоиться. Итак, сказать мы им ничего не можем, угрожать - тем более, и мы даже не уверены, что они знают о нашем визите.
- Совершенно верно, - подтвердила Фрост. - Все, что мы можем, - это сбросить вниз пару сотен зондов-наблюдателей и убраться отсюда.
- Вступай в Имперскую армию, и ты увидишь Вселенную, - мрачно изрек Сайленс. - Встретишь необычные, интересные формы жизни и сбежишь от них. Штурман, мы убираемся отсюда к чертовой матери. У меня голова трещит от всего этого.
Последняя планета в их списке называлась Эпсилон IX. Тут без тяжелых скафандров было не обойтись. Сила тяжести на Эпсилоне IX в пять раз превосходила нормальную, воздух представлял собой смесь ядовитых газов, каждый из которых был смертелен для человеческого организма. Атмосферное давление превосходило давление воды на дне океанической впадины, и воздух был таким же плотным, как эта вода. В довершение всего вся поверхность планеты, от северного полюса до южного, была покрыта толстым слоем липкой грязи. В некоторых местах глубина ее была не больше пары футов - и это здесь называлось сушей. Удивительно грязная суша. Кое-где над ее поверхностью поднимались небольшие холмы - они вырастали за одну ночь и за день успевали растечься грязной лужей.
Кое-где также виднелись огромные искусственные сооружения - то ли здания, то ли машины, а может, ни то ни другое. Разумные обитатели планеты признавали, что строили эти объекты, но для чего и почему - объяснять отказывались. Грязь Эпсилона IX содержала некоторое количество безумно редких и нужных Империи химических элементов. Для их добычи имперские ученые создали специальное автоматическое оборудование. Людей на планете не было вообще: даже полностью закрытые и защищенные станции неизбежно тонули в жидкой грязи, а их постоянный ремонт стоил огромных денег.
Автоматы по добыче редких элементов работали только потому, что туземцы взяли на себя труд за ними приглядывать. О самих туземцах не было известно почти ничего. Похоже, что кроме них на Эпсилоне IX не было ничего живого. Отсюда естественным образом возникал пренеприятный вопрос: а чем, собственно, питаются эти существа? Грязь и живущие в ней туземцы были каким-то непостижимым образом связаны между собой, что позволяло последним процветать и благоденствовать. Но раскрывать людям свои секреты они не собирались. Туземцы вообще ничего не любили объяснять, а тех, кто пытался выяснить все сам, поджидали всевозможные неприятные сюрпризы.
Сайленс и Фрост добрались в шлюпке почти до самой поверхности планеты - если, конечно, это можно было назвать поверхностью. Шлюпка зависла в воздухе, и оба пассажира, неуклюжие в своих тяжелых скафандрах, протиснулись в узкую дверь шлюза, чтобы приземлиться по колено в жидкой грязи. Спотыкаясь и скользя, они побрели вперед, то и дело хватаясь друг за друга, чтобы не упасть. Под ногами, кажется, было что-то твердое, но это «что-то» непредсказуемым образом поднималось и опускалось под слоем грязи. Грязь радовала глаз всеми оттенками серого, так же, как и хмурое небо, что, мягко говоря, не помогало сориентироваться. Небо и земля незаметно сливались в своем сером однообразии, в результате чего Сайленс почти сразу потерял чувство направления. Такие, казалось бы, незыблемые понятия, как справа или слева, спереди и сзади, моментально стали для него спорными и очень индивидуальными. В последний раз капитан чувствовал себя подобным образом после недельного запоя.
Сайленс медленно тащился вслед за Фрост. Сервомеханизмы их тяжелых скафандров громко скрипели, сражаясь с огромной силой тяжести. Капитан тихо радовался, глядя, с каким трудом бороздит густую грязь Фрост. Приятно все-таки узнать, что даже разведчики не всесильны. Они шли все вперед и вперед, а грязь вокруг вздымалась и опадала, подчиняясь непостижимым законам своего существования. Сайленс был почти уверен, что Фрост знает, куда они идут, но на всякий случай ни о чем ее не спрашивал. Вдруг все-таки не знает? Капитану нравилось думать, что хотя бы один из них понимает, что происходит.
Шлюпка продолжала висеть над головой - достаточно высоко, чтобы не испугать туземцев, но все же настолько близко, чтобы успеть подобрать своих пассажиров в случае опасности. Сайленс начал уставать. Несмотря на тяжелый скафандр, даже стоять при такой силе тяжести было трудно. А судя по показаниям температурных датчиков скафандра, здесь могли расплавиться даже некоторые металлы. Капитан был мокрым до нитки - даже система охлаждения скафандра не могла помешать ему потеть. От потери координации отчаянно кружилась голова. Эти неприятные ощущения настолько захватили капитана, что он даже не сразу заметил, когда Фрост внезапно остановилась. В последнюю секунду он все же успел затормозить и избежать столкновения. Стоять, как выяснилось, тоже было трудно. Сайленс сделал несколько глубоких вдохов и огляделся. С его точки зрения, это место ничем не отличалось от любого другого на этой планете. Никаких сооружений поблизости не было - только слева от них медленно, как растаявшее мороженое, оседал огромный холм.
- Мы что, пришли? - спросил наконец капитан.
- Да. Насколько это возможно, - ответила Фрост. - По крайней мере координаты совпадают. Знаете, тут и правда омерзительно. Такое ощущение, что создатель этого мира просто вычихнул его.
Сайленс поморщился:

Предыдущая страница 15 Следующая страница


Охотник за Смертью: Восстание 16

- Точнее не скажешь. Что будем делать дальше, разведчица?
- Ждать, пока кто-нибудь не появится. Что, несомненно, произойдет не скоро. Может, нам стоило взять с собой ведерко с совочком.
И тут грязь перед ними вспучилась и поднялась вверх огромным замедленным фонтаном. Сайленс и Фрост тут же навели на него свои дисраптеры. Фонтан вырос в толстую липкую колонну, которая, в свою очередь, продолжала видоизменяться, пока не превратилась в подобие человеческой фигуры. Все детали, включая одежду, были тщательно вылеплены из той же самой грязи. Грязевой человек выглядел таким щеголем в элегантном вечернем костюме, что Сайленсу на секунду стало неудобно за свой тяжелый скафандр. Он заставил себя отвлечься от посторонних мыслей и перевел взгляд на лицо странного посетителя. Лицо было серым, но, несомненно, человеческим, несмотря даже на потеки грязи. Грязевой человек остановил взгляд на Сайленсе и Фрост, и рот его скривился в ухмылке.
- Предупреждаю ваш вопрос, - сказал он. - Нет, на самом деле я выгляжу совсем не так. То, на что вы смотрите, - всего лишь проекция, выполненная из подручных материалов. Поверьте мне, моя истинная внешность вам бы не понравилась. Скорее всего, вас бы просто стошнило, а это, смею предположить, крайне неприятно делать в таком костюме, как у вас. Человеческие чувства слишком примитивны, чтобы оценить мою истинную красоту.
Абориген неторопливо сложил на груди скользкие руки, предоставив людям возможность всесторонне обдумать его последнюю фразу.
- Так чего же вы, люди, хотите на этот раз? - продолжил он. - Я, знаете ли, занят. И даже не спрашивайте чем - вам все равно не дано этого понять.
- Если вы здесь считаетесь дипломатом, представляю, каковы местные политики. Вот уж с кем я не хотел бы встретиться, - сказал Сайленс. - Как вам удалось так хорошо выучить наш язык?
- Я его и не знаю. Я просто связался с вашим сознанием. Противно, конечно, но все мы иногда должны приносить небольшие жертвы. Иначе боги могут расстроиться. Надеюсь, эта шутка позволит вам чувствовать себя свободнее.
- Так вы - телепаты? - спросила Фрост. - Этого нет в архиве.
- Нет. Телепатия - это слишком примитивно. Мы связываемся напрямую, хотя вы, люди, слишком ограниченны, чтобы понять большую часть того, что я передаю… - Он внезапно нахмурился. - Должен сказать, что вы двое гораздо восприимчивее большинства своих собратьев.
- Комплименты нам не нужны, - прервала его Фрост. - Мы здесь по делу.
- А я и не думал, что вы туристы, - усмехнулся человек из грязи. - И чего же Империя хочет на этот раз?
- Чтобы вы не вели переговоров с мятежниками и пришельцами, - сказала Фрост. - Если кто-нибудь попытается вступить с вами в контакт, сообщите об этом на ближайший имперский спутник. Попытки заключить союз с любыми из упомянутых сил будут караться самым решительным образом.
- Каким же именно? - заинтересовался грязевой человек. - Может, вы собираетесь нас арестовать? Боюсь, что, пока вы не научитесь строить тюрьмы в пяти измерениях, у вас это не получится. А может, вы захотите отнять у нас эту чудесную грязь? Что ж, попробуйте - у нас ее, проклятой, хоть отбавляй.
Фрост подняла вверх правую руку и нажала на спуск встроенного в перчатку дисраптера. Вырвавшийся из перчатки луч в мгновение ока испарил грязевую голову их собеседника. Сайленс хотел было возразить, но потом передумал. Сам он не одобрял ненужных убийств, но этот спектакль ставила разведчица. Она лучше его знала, что необходимо, а что нет. Грязевой человек мог бы быть и повежливее. Сам виноват. Оскорбив их, он оскорбил саму императрицу. Внезапно до капитана дошло, что обезглавленное тело и не подумало падать на землю. Грязь на его плечах забулькала и вскоре образовала новую голову, такую же, как прежняя. Грязевик повернул к ним то же самое лицо и сердито посмотрел на Фрост:
- Как я погляжу, со времени вашего последнего визита дипломатия в Империи не изменилась. Плюс семь очков за жестокость, минус пару тысяч за полное отсутствие хладнокровия. Хотел бы я хоть раз в жизни увидеть имперского парламентера, отличающегося по уровню умственного развития от амебы. Даже кусок лишайника и тот был бы более интересным собеседником. Вы, люди, должны еще сказать спасибо за то, что мы напрямую связаны с экологией этой планеты. Если бы мы могли ее покинуть, мы покорили бы вашу Империю за неделю.
- Но вы не можете, - сказала Фрост. - А стало быть, запомните, что я вам сказала. Не вступайте в контакт с подозрительными людьми или пришельцами - иначе мы найдем способ вас выпороть. Вот так. А теперь мы уходим. Можете лепить пирожки из своей любимой грязи.
- Не вижу, зачем бы вы могли нам понадобиться, - любезно ответил грязевик. - Можете лететь, куда хотите, хоть сейчас. Всего хорошего.
Сайленс повернулся, чтобы уходить, и вдруг понял, что Фрост стоит неподвижно. Сквозь непрозрачный шлем он не мог видеть лицо разведчицы, но знал, что она не отрываясь смотрит на вылепленную из грязи фигуру. Капитан чувствовал это так явственно, как будто смотрел на него сам. Внезапно активизировавшаяся подсознательная связь позволила ему увидеть, что творится в мыслях Фрост. Разведчица хотела увидеть истинный облик того, кто скрывался под видом грязевика. Сорвать с него маску.
- Прекратите, Фрост, - сказал он тихо. - Нам не нужно этого знать.
- Он нас не уважает, - ответила разведчица. - И не боится. Я хочу знать почему.
- Прислушайтесь к словам своего напарника, - сказал грязевик. - Вам действительно не следует так поступать. Вы же способны воспринять только это примитивное изображение. Осознание моей истинной природы лишит вас даже того ограниченного разума, которым вы располагаете.
Он вдруг замолчал и нахмурился, уставившись на Фрост.
- Что вы делаете? Ваше сознание… разворачивается! Оно становится чем-то большим… Вы не человек. Что вы такое?
Фрост, сдвинув брови, смотрела на грязевика. Она все глубже проникала под его личину, и там, внутри, действительно было что-то большее… Но даже ее новых способностей не хватало, чтобы сразу увидеть это. Существо находилось глубоко внизу, под километровым слоем жидкой грязи, и сейчас оно медленно поднималось на поверхность. Кроме длины, ширины и высоты, у него было еще несколько измерений. Если бы Фрост видела это своими обычными глазами, она бы, наверное, окаменела, как бабочка под взглядом медузы. Но отвернуться она уже не могла. Она должна увидеть, узнать, понять… Сайленс обхватил разведчицу за плечи, развернул ее спиной к грязевику и встряхнул хорошенько, насколько тяжелые скафандры позволяли это сделать.
- Не смотрите! Я вижу то же, что и вы, и это опасно! Мы не готовы смотреть на такое. Одного взгляда хватит, чтобы разом потерять зрение и разум. Прекратите, разведчица! Это приказ.
Не слишком твердо понимая, как он это делает, капитан мысленно потянулся к сознанию Фрост. Еще несколько мгновений - и он заставил ее отключить подсознательное зрение. Изображение существа, избравшего себе личину грязевика, внезапно исчезло. Связь между сознаниями Сайленса и Фрост ослабла. В голове каждого из них остался только разум ее хозяина, а перед глазами - переходящая в серое небо болотная жижа.
Фрост вздрогнула:
- Спасибо вам, капитан. Я… я, кажется, заблудилась.
- Давайте-ка убираться отсюда, Фрост. Мы их проинструктировали, верно? А остальное - не наше дело.
- Не торопитесь, капитан. Нельзя, чтобы они подумали, будто мы удираем. Они должны знать, кто здесь хозяин.
- Боюсь, что они и так это знают, - сказал Сайленс. - Идем.
От воспоминаний уставившегося в экран капитана оторвал настойчивый голос Идена Кросса, офицера связи «Неустрашимого». Сайленс поднял голову, моргнул пару раз и попытался сделать вид, что все время внимательно слушал. Осознав, что его маневр никого не обманул, Сайленс улыбнулся. Хорошо, что врасплох его застал именно Кросс. Он парень хороший.
- Извините, - сказал капитан. - Я, кажется, задумался. Повторите, пожалуйста, с самого начала.
- На борту ЧП, капитан, - доложил Кросс. На его смуглом лице не было и следа улыбки, а темные глаза выражали сочувствие и понимание. - Не так давно люди проснулись от странного шума, доносящегося из каюты офицера безопасности Стелмаха. Часть его подчиненных пошли посмотреть, в чем дело, и обнаружили, что Стелмах систематически разносит свою каюту. Ребята попытались вежливо выяснить, что, собственно, происходит, но Стелмах принялся швырять в них чем попало. Сейчас они отошли на безопасное расстояние и ждут дальнейших указаний. Как-никак, Стелмах - их командир. Формально только вы и разведчица Фрост имеете право приказывать офицеру безопасности, а значит, только вы и можете его изолировать.
Сайленс повернул голову, чтобы взглянуть на Фрост. Разведчица удивленно подняла брови. В опасных ситуациях Стелмах действительно часто впадал в панику, но на борту корабля он всегда вел себя корректно и строго придерживался устава. Поговаривали, что он и в сортир не может сходить, не сверившись предварительно с уставом. И если Стелмаху изменило самообладание, значит, случилось что-то действительно серьезное.
- Нам с вами стоит взглянуть на это дело, разведчица, - сказал Сайленс. - Стелмах - глава корабельной службы безопасности. И если он обнаружил что-то ужасное, я тоже хочу об этом знать.
Фрост кивнула, но лицо ее осталось бесстрастным.
- Мы на границе уже довольно давно, капитан. Известно, что здесь, вдали от общества, цивилизации и света люди иногда ломаются.
- Только не Стелмах, - сказал Сайленс. - Для того чтобы его сломать, нужно кое-что посильнее клаустрофобии.
Сайленс поднялся на ноги.
- Первый помощник, вы остаетесь за главного. Разведчица, следуйте за мной. И не прикасайтесь к оружию. Мне нужно, чтобы Стелмах был в полном сознании и мог отвечать на вопросы.
- Вот занудство, - вздохнула Фрост.
Они покинули мостик и поспешили к скоростному лифту, ведущему на уровень, где располагались каюты офицеров. И сразу поняли, что попали туда, куда надо, - в коридорах толпился народ, включая тех, кто только что отдежурил вахту и был разбужен звуками из каюты Стелмаха. Все кричали, махали руками и бессвязно ругались. Сайленс вежливо, но твердо предложил всем вернуться в каюты и лечь спать, поскольку он уже пришел и, несомненно, обо всем позаботится. Фрост со своей стороны прибавила к его речи парочку свирепых взглядов, и вскоре коридор опустел. Сайленс и Фрост завернули за угол и обнаружили, что люди из службы безопасности организовали в коридоре перед каютой вооруженное дежурство. Бедняги так и подпрыгнули, когда Сайленс окликнул их со спины, но, увидев капитана, сразу успокоились. Более того, они искренне обрадовались разведчице - вероятно, впервые в жизни.
Шестеро дежурных некоторое время спорили, кто же из них начальник караула, а потом вытолкнули вперед одного. Он начал было докладывать о том, что произошло, сообразил, что забыл отдать честь, попытался исправить эту ошибку, одновременно извиняясь, и в конце концов окончательно сбился. Когда он начал свой рассказ во второй раз, в каюте Стелмаха что-то грохнуло, раздался звон осколков и звуки проклятий. Незадачливый рассказчик сглотнул и сделал третью попытку:
- Докладывает лейтенант Занг, сэр. Офицер безопасности Стелмах, судя по всему… ну… нездоров. Мы попытались узнать у него, в чем дело, но он отказался с нами разговаривать, а кроме того, у него есть дисраптер. Может, вы, капитан, попробуете поговорить с ним. Я уверен, что вас он послушает, - ну и разведчицу, конечно.
- Вольно, лейтенант, - сказал Сайленс. - Сейчас разберемся. Для начала отойдите со своими людьми за угол. Возможно, ваше присутствие его только сильнее раздражает. Охраняйте коридор с обеих сторон. Я не хочу, чтобы нашей со Стелмахом беседе кто-нибудь помешал. И ни в коем случае не прерывайте нас, лейтенант, разве что объявят боевую тревогу.
Занг кивнул и приказал своим людям отойти за угол. Отступление вышло быстрым, но достойным. Стелмах продолжал что-то крушить у себя в каюте. В глубине души Сайленс был восхищен его выносливостью. В дни своего запоя он несколько раз впадал в подобную ярость и по опыту знал, что так долго продержаться не сумел бы. Он обернулся к Фрост и нахмурился:
- Я ведь сказал: никакого оружия, разведчица!
- Но у него же дисраптер!
- Пока что он его не использовал. И не надо подавать ему подобных идей.
Он продолжал сверлить Фрост яростным взглядом, пока та не убрала дисраптер в кобуру, и только после этого обернулся и посмотрел, что творится вокруг. В коридоре было тихо и безлюдно.
- Вы не знаете, пьет Стелмах или нет? - спросил он. - Я ничего такого не слышал, но любому на его месте было бы не по себе. Слишком напряженная работа, да и спиртное легко достать.
- Что еще хуже, ему так же легко достать и наркотики, - добавила Фрост. - Во-первых, его люди используют наркотики при допросах. Во-вторых, именно они конфискуют все контрабандное зелье, которое люди протащили на корабль. Не может быть, чтобы ни у кого ничего такого не было. В личном деле Стелмаха нет никаких упоминаний о наркотиках, но ведь он как офицер безопасности имеет доступ ко всем файлам. А я не могу сказать, что хорошо с ним знакома. И не думаю, что кто-нибудь может. Его работа не способствует сближению с людьми.
- Но его по крайней мере уважают?
- Думаю, да. За это говорит хотя бы тот факт, что никто еще не подкинул ему в каюту осколочную гранату. Значит, люди считаются с авторитетом Стелмаха, а его подчиненные не дремлют.
Оба они осторожно подошли к открытой двери каюты и по сигналу Сайленса прижались спинами к перегородке рядом с дверным проемом. Теоретически Сайленс должен был всего лишь показаться Стелмаху и потребовать, чтобы тот успокоился и объяснил, в чем дело. Офицер безопасности должен немедленно подчиниться приказу своего капитана - иначе его ждет полевой суд за нарушение субординации. Но Сайленс подозревал, что на практике ему придется скорее уворачиваться, чем говорить. Особенно если Стелмах действительно вооружен. Конечно, согласно уставу ношение лучевого оружия на борту корабля строго запрещено. С другой стороны, Стелмах - офицер безопасности крейсера, и никто, кроме самого капитана, не может запретить ему носить дисраптер, если он этого захочет. Сам Сайленс всегда был вооружен - но им с разведчицей, наоборот, предписывалось носить оружие, отчасти как раз для подобных случаев. Правда, капитан еще ни разу не применял его против команды и не собирался этого делать. К черту устав.
В каюте Стелмаха было тихо. Сайленс набрал в грудь побольше воздуха и крикнул, стараясь, чтобы голос звучал четко и уверенно:
- Стелмах, это капитан. Со мной разведчица. Нам надо с вами поговорить.
Ответа не последовало. Сайленс напряженно вслушивался в тишину. В какой-то момент ему показалось, что из каюты доносится хриплое, тяжелое дыхание. Возможно, Стелмах потерял сознание от усталости или наркотического опьянения. А может, просто ждет, когда какой-нибудь идиот просунет голову в дверь и можно будет попрактиковаться в стрельбе. Сайленс облизал пересохшие губы и сделал вторую попытку:
- Стелмах, это капитан. Вы меня слышите?
- Да, капитан. Я вас слышу, - ответил вдруг Стелмах тихим, каким-то дребезжащим голосом. Похоже, он сорвал его, когда кричал, и теперь мог разговаривать только хриплым шепотом. - Уходите, Сайленс. Я не хочу с вами разговаривать. Я вообще ни с кем не хочу разговаривать.
- Это мы уже заметили, - сказал Сайленс. - Но вы же понимаете, что рано или поздно нам все равно придется поговорить. Ну что, вы собираетесь меня впускать? Или, может, лучше мне послать к вам разведчицу? По-моему, первый способ гораздо безболезненнее. Не знаю пока, в чем состоит ваша проблема, но отсюда я вам в любом случае помочь не смогу. А вам ведь нужна помощь, верно, Стелмах?
Стелмах надолго замолчал, а когда заговорил снова, голос его был голосом бесконечно усталого, сломленного человека. Похоже было, что ярость вымотала из него всю душу.
- Ладно, заходите. Давайте покончим со всем этим.
Возможно, Стелмах просто неудачно выбрал слова, но реплика его прозвучала как-то зловеще. И тем не менее Сайленс намеревался воспользоваться его приглашением. По сути дела, у него не было выбора. Он повернулся к Фрост и сказал, понизив голос:
- Я войду первым, а вы - сразу за мной. И держите руки подальше от кобуры. Я не хочу его пугать.
- Первой стоит войти мне, - возразила Фрост. - Кораблю лучше потерять меня, чем вас.
- Только без обид, разведчица, но вы производите на людей слишком… сильное впечатление. Он сейчас в таком состоянии, что, увидев вас, может открыть огонь. Кроме того, я для него - в большей степени начальство. Раньше он с уважением относился к начальству. И еще одно, пока вы сами не спросили. Нет, я не собираюсь включать силовой щит - и вы тоже. Он может подумать, что мы ему не доверяем.
- Ужас какой! - ответила Фрост. - Ну конечно, мы не можем допустить, чтобы он так подумал. Но одно подозрительное движение - и я размажу его по всем переборкам!
- Постарайтесь не слишком беспокоиться на этот счет, разведчица. Я не хочу, чтобы вы его убивали. Да, он совершенно несносный тип, но работу свою выполняет прекрасно. Хорошие офицеры безопасности на дороге не валяются. Кроме того, он один из тех немногих, кто сумел взять под контроль гренделианское чудовище. Так что без моего разрешения - никакого насилия. А теперь улыбнитесь. Мы же не хотим его напугать.
Фрост оскалила зубы, и Сайленс поморщился. Разведчица выглядела так, будто собиралась его укусить.
- Ладно, можете не улыбаться. Вам не идет. Просто предоставьте мне вести беседу и не раздражайтесь по поводу того, что услышите. Я должен узнать, что довело Стелмаха до такого состояния.
Фрост пожала плечами, но руку с кобуры убрала. Сайленс решил этим удовлетвориться. Он оторвал спину от переборки и шагнул в открытую дверь каюты. Фрост держалась за ним так близко, что капитан чувствовал ее дыхание на своем затылке. Сайленс улыбнулся и дружелюбно кивнул Стелмаху, сидевшему с опущенной головой на краешке кровати. Плечи Стелмаха были опущены, как будто он был убит горем или безумно устал. Дисраптер лежал на полу в другом конце каюты. Увидев это, Сайленс вздохнул с облегчением и огляделся.
Каюта была разгромлена. Стелмах расколотил об стену все, что не было закреплено. Уцелели только стол, стул и прикрепленная к стене койка. Но стол и стул валялись на полу кверху ножками. Все более хрупкие вещи были разбиты вдребезги, а пол усыпан обрывками постельного белья. Стелмах, опустив голову, сидел на голой постели. Он вовсе не выглядел опасным, но Сайленс все же решил не торопиться. Фрост дышала ему в спину. Капитан шагнул вперед, и Стелмах наконец-то поднял голову. Лицо его было усталым и изможденным. За несколько часов Стелмах постарел лет на десять.
- Проходите, капитан. Здравствуйте, разведчица. Извините, у меня тут не прибрано. Как раз сегодня у уборщика выходной.
- Ничего, видал я каюты и похуже, - ответил Сайленс. - Я вижу, вы… изрядно потрудились, Стелмах. Может, объясните почему?
- Какая вам разница? - ответил Стелмах. - По уставу меня положено отвести на гауптвахту. Вот и ведите. Я - человек конченый.
- Я не люблю, когда людей осуждают, даже не выслушав, - осторожно начал Сайленс. - Объяснитесь, Стелмах. Что все-таки произошло?
- Это касается только меня, капитан. Семейное дело. Я не хочу об этом рассказывать.
- А вы все же расскажите. Арестовав вас, я лишусь лучшего офицера безопасности, какой у меня когда-либо был. И я хочу по крайней мере знать почему.
Стелмах перевел взгляд на Фрост, стоявшую прямо за спиной капитана:
- А ее присутствие обязательно?
- Разведчица отвечает за мою безопасность, - ответил Сайленс. - Но если хотите, она может выйти в коридор.
- Не надо, - сказал Стелмах устало. - Не думаю, что это имеет значение… - Он откинулся назад и оперся спиной на переборку. - Утром я получил сообщение от родных. Мы всегда были очень близки, особенно с тех пор, как погиб отец. Я тогда был совсем еще ребенком. Была какая-то политическая демонстрация, что-то пошло не так, кто-то что-то швырнул, кто-то еще начал стрелять и попал в моего отца. Он был младшим полицейским офицером. Отец умер мгновенно. Вырастила нас мама. Она делала все, чтобы у нас была крыша над головой, чтобы мы были одеты, обуты и не голодали. Я был младшим. Ни разу не надевал новых вещей, пока не попал на военную службу. Мы все верили, что отец был святым, и не желали иметь ничего общего с политикой. Так воспитала нас мать. Она постаралась, чтобы все мы стали военными. Здесь по крайней мере принято заботиться о безопасности служащих.
Нашу старшую сестру звали Афина. Когда ей исполнилось десять, ее забрали разведчики. С тех пор мы ее не видели. Мои братья - Герой и Смельчак - в жизни преуспевают. Смельчак уже дослужился до майора. Герой - командир отряда бойцов-иезуитов. Они регулярно посылают домой письма, а когда могут - и деньги. Я - единственный неудачник в семье. Моя карьера погибла. Хорошо еще, что меня не казнили после разгрома на планете вольфлингов, но выше должности корабельного офицера безопасности мне уже не подняться никогда. Даже с гренделианами теперь работают другие - а ведь я первый научился их контролировать. Я стал позором семьи. И вот сегодня мать написала мне, чтобы я никогда больше не являлся домой. Она вычеркнула мое имя из семейных хроник, лишила меня наследства и будет теперь говорить, что у нее всегда было только два сына.
Я делал все, что мог. Соблюдал устав, выполнял приказы и изо всех сил старался стать хорошим солдатом. Всю свою жизнь я отдал Империи. И что в результате? Я - офицер безопасности на корабле, который уже бог знает сколько времени без дела болтается на границе. А теперь можете делать со мной все, что хотите. Мне наплевать.
Стелмах внезапно поднял голову и уставился на Сайленса и Фрост. Лицо его покраснело, припухшие от слез глаза горели яростным огнем.
- Ненавижу этот корабль. И вас ненавижу. Обоих. Если бы я смог, как положено, держать вас в узде, все могло бы быть иначе. Но я вместо этого принялся с вами спорить, разведчица меня запугала, и все пошло наперекосяк. Ненавижу свою жизнь или то, во что она превратилась. А больше всего ненавижу себя самого - за слабость. Мать говорит, что отец плюнул бы мне в лицо, если бы узнал, чем я стал. Наверное, она права. Он бы на моем месте вел себя более мужественно и вообще… не так. Иногда, под утро, он приходит ко мне в каюту, садится в ногах кровати и рассказывает, как ему за меня стыдно. Он молод и энергичен, как на тех голопортретах, что остались у нас дома. Я сейчас старше, чем он был, когда его убили, но для него я навсегда остался ребенком. Я не могу этого больше выносить. Я боюсь заснуть, боюсь здесь оставаться. Отправьте меня на гауптвахту, капитан. Или пусть разведчица меня пристрелит и избавит тем самым семью от позора. Ей это доставит удовольствие, а мне все равно. Мне теперь вообще на все наплевать.
Стелмах замолчал. Пока он говорил, голова его постепенно опускалась все ниже и ниже, так что теперь он снова смотрел в пол. Стелмах не плакал. Он слишком устал для этого. Сайленс не знал, что и сказать. Он неоднократно перечитывал биографию Стелмаха, пытаясь понять, что за люди его родители и почему они назвали своего сына Храбрецом. Но сухие факты ничем не помогли ему. Только сейчас он наконец осознал, что они значили. Сайленсу было неловко и стыдно за то, что он так грубо ворошит чужую личную боль. Такие вещи люди рассказывают только близким друзьям или любимым. Но Стелмах - офицер безопасности. У него нет друзей - а теперь не стало и семьи. Поэтому он и буйствовал. Во-первых, давал выход своей ярости, а во-вторых, искал наказания.
Сайленс не понимал, что ему теперь делать. Он не мог просто так взять и арестовать этого беднягу - хотя по уставу именно так и полагалось поступать. Друзьями они никогда не были, более того, капитан Стелмаха недолюбливал. Но Стелмах был членом его команды, неотъемлемой частью «Неустрашимого», и Сайленс обязан был его опекать, как сбившегося с пути сына. Это навело его на мысль.
- Послушайте меня, Храбрец. Теперь ваша семья - это мы. Команда этого корабля. Вы наш и больше ничей. Только мне решать, неудачник вы или нет, а я пока что не пришел к такому выводу. Вы сумели выжить там, где большинство других погибли. Вы - первый, кому удалось укротить гренделианина. Этого у вас уже никто не отнимет. И вы не будете неудачником, пока я вас так не назову. Я - ваш новый отец, и первое, что я хочу вам сказать в этом качестве… Прибери-ка ты свою каюту, мой мальчик.
Стелмах изумленно посмотрел на него, а потом вдруг расхохотался громким, здоровым смехом. В каюте сразу же стало легче дышать. Ощущение подавленности и предопределенности исчезло, и Сайленс облегченно вздохнул. Он даже улыбнулся Фрост, а она, хотя и не улыбнулась в ответ, все же выглядела теперь чуть менее холодной и неприступной, чем обычно. Стелмах отсмеялся и хотел было что-то сказать, но в этот момент в ухе Сайленса запищал сигнал срочного вызова.
Капитан жестом приказал Стелмаху подождать и включил связь:
- Сайленс слушает. Я же предупреждал, чтобы меня не беспокоили по пустякам.
- Боюсь, что это не пустяки, капитан, - произнес в его ухе голос первого помощника. - Боюсь, вам лучше вернуться на мостик. Непредвиденная ситуация.
- Какого характера?
- Будь я проклят, если понимаю это, капитан. Но мне было бы гораздо легче, если бы вы поднялись сюда к нам. Тут… творится что-то странное.
Связь внезапно оборвалась, и в ухе Сайленса зашипело. Он прервал контакт и озабоченно нахмурился. Что-то тут было не так. В голосе первого помощника ему, кажется, послышался испуг… Первым делом Сайленс подумал о корабле пришельцев. Но в этом случае первый помощник так бы сразу и сказал. Черт, да он бы уже объявил боевую тревогу! Сайленс перевел взгляд на Стелмаха и Фрост и нахмурился еще сильнее.
- Бог с ним, с мусором, - сказал он. - Потом уберете. Мы нужны на мостике.
- Конечно, капитан, - ответил Стелмах и первым направился к двери. Втроем они вышли в коридор и поспешили к лифтам - три офицера из одной большой семьи, для которых дело всегда прежде всего.
Вернувшись на мостик, Сайленс кивнул первому помощнику и опустился в кресло. Фрост и Стелмах заняли позиции по обе стороны от него, чтобы быть под рукой, если капитану понадобится их помощь. Атмосфера в помещении была такой напряженной, что казалось, еще немного - и взорвется. Все находились на своих местах и занимались делом, но так старательно, будто боялись отвернуться. На обзорном экране было видно, что «Неустрашимый» подлетел почти вплотную к границе. На этом месте все световые лучи как будто натыкались на невидимую стену, за которой лежала абсолютная тьма Черной Тьмы. Смотреть на нее было невыносимо, но взгляд сам собой возвращался к экрану. Сайленс обернулся к первому помощнику.
- На первый взгляд здесь все в порядке. Все системы работают нормально, на экране чисто. В чем же проблема?
Под взглядом капитана первый помощник заерзал в кресле.
- Офицер связи, сэр. Он первым обратил мое внимание на то, что происходит.
Сайленс перевел взгляд на Кросса и нахмурился еще сильнее.
- Итак?
- Мне… трудно объяснить это словами, капитан, - сказал Кросс и отвернулся от своего пульта, чтобы видеть лицо Сайленса. - Понимаете, я… я слышу голоса. Голоса из пустоты, и они зовут меня. Здесь, в открытом космосе, где никого нет и не может быть, разговаривают какие-то люди. На всякий случай я проверил локаторы. Кроме нас, здесь никого нет. Но эти голоса… их слышу не только я.
Он замолчал и с несчастным видом посмотрел на Сайленса. Капитан постарался сохранить бесстрастное лицо. Судя по тому, с каким трудом Кросс подыскивал нужные слова, он считал эту проблему действительно серьезной. Его смуглое усталое лицо вытянулось от напряжения, по лбу катились крупные капли пота. Сайленс спиной чувствовал, что все вокруг только делают вид, что работают, а на самом деле напряженно ждут его реакции. Еще недавно он решил бы, что его просто пытаются подставить, но с тех пор ситуация изменилась. Капитан чувствовал, что люди относятся к происходящему очень серьезно. Более того, в глубине души они чего-то боятся, хотя виду стараются не показывать. У Сайленса закололо в затылке и засосало под ложечкой. Все его люди - испытанные в боях ветераны, и их не так-то легко испугать. Он небрежно положил ногу на ногу, но внутреннее напряжение снять не смог. Всем известно, что на границе творятся странные вещи. Сайленс кивком приказал Кроссу продолжать.
- Голоса слышу не только я, капитан. Они преследуют людей вот уже несколько дней. Их слышно на всех каналах, включая те, что связывают каюты. Они что-то шепчут и бормочут как призраки. Я проверил все свое оборудование - оно в полном порядке. Потом я подумал, что это чья-то глупая шутка, но в таком случае я давно поймал бы шутника. Тогда я решил поговорить с людьми и выяснил, что все это продолжается уже несколько дней - с тех пор, как мы приблизились к границе. И голоса - это еще не все. Похоже, что за нами наблюдают. Я имею в виду не подглядывающие устройства. К ним мы привыкли. Все время кажется, что в комнате есть кто-то еще, даже когда ты на самом деле один. Как будто кто-то стоит над твоей постелью, когда ты спишь, смотрит и ждет чего-то… И это постоянное чувство, что что-то не так, что мы должны что-то сделать, что-то очень важное…
- Здесь, на границе, и раньше были случаи ночных кошмаров, - осторожно сказал Сайленс. - Черная Тьма все еще остается загадкой. Неизвестно, как ее близость влияет на психику, а ведь мы здесь уже довольно давно…
- Сначала я тоже так подумал, - сказал Кросс. - Все мы думали именно так. Этот феномен был неоднократно описан экипажами тех кораблей, которые слишком долго находились в районе границы. Принято было объяснять его клаустрофобией. Доктор раздал сильные транквилизаторы, чтобы успокоить людей до тех пор, пока мы не покинем район границы. Но я решил проверить все еще раз, более тщательно. Я прослушал все записи, сделанные на мостике с тех пор, как я впервые услышал голоса. Никаких сигналов не зарегистрировано, капитан. Вообще никаких.
Сайленс приподнял брови:
- Значит, это что-то вроде экстрасенсорного контакта?
- Нет, капитан. Наш штатный экстрасенс утверждает обратное. Если бы на борту или где-то поблизости действовали пси-силы, он бы об этом знал. И еще одно. Записать эти голоса… трудно. Обычно они неразборчивы и не производят должного впечатления. Но как раз сейчас, пока вас не было, я сумел сделать запись. Послушайте.
Он повернулся к своему пульту и набрал какую-то команду. Из динамиков послышалось громкое шипение помех. Сайленс нахмурился, пытаясь выловить что-нибудь из белого шума. Все вокруг застыли с напряженными лицами. Сайленс видел, что людям едва удается скрыть ужас. У него снова засосало под ложечкой. Что может быть ужасного в голосах? И тут один из этих голосов прорезался сквозь помехи. Он был холодным и неживым, но очень отчетливым.
- Как здесь темно. Здесь все сгорает дотла.
Он смолк, но вслед за ним пришли другие голоса, медлительные, запинающиеся и очень разные. Всех их объединяло только одно - желание, чтобы их услышали.
- На помощь! Помогите! Что-то держит меня за руку и не отпускает!
- Оно приближается. Приближается к вам, и его не остановить…
- Кто-то разглядывает вас из глубины зеркал.
- Слушайте! Послушайте же меня! Руки мертвых колотятся в ваши стены!
- Они идут. Они появятся из тьмы, и принесет их мертвый корабль.
Последний из голосов смолк, и снова осталось лишь шипение помех в динамиках. Кросс выключил их и снова повернулся к Сайленсу.
- Это - самые чистые записи. Все предыдущие разобрать невозможно. Я пытался обработать их с помощью компьютера, но это не помогло. Такое ощущение, что компьютер их просто не слышит. Я недооценивал масштабы происходящего, пока не решил расспросить людей. Не думаю, чтобы до меня кто-нибудь это проделывал. Каждый считал, что это именно он сходит с ума.
- То, что мы слышали, - типично для этих голосов? - спросил Сайленс.
- В основном да. Все это вроде бы осмысленно, но о чем речь, никто не понимает.
- Что это такое, по-вашему?
Лицо Кросса напряглось, но взгляд его оставался спокойным, а голос ровным.
- Думаю, что это голоса мертвых, капитан. И они изо всех сил стараются предупредить нас… о чем-то. Кое-кто из команды клянется, что узнает некоторые голоса. И принадлежат они давно умершим. Это наши родственники, друзья - но те, кого давно уже нет с нами. Я сам слышал голос своего дедушки. Он был на борту крейсера «Победитель», того, что исчез на границе более ста лет назад. Мы сейчас находимся в том же самом секторе, и все повторяется снова. Мы слышим голоса мертвых, которые пытаются предупредить нас об опасности, предостеречь, пока еще не поздно. Да, капитан, я понимаю, что это звучит глупо. Но мы все слышали эти голоса. А вы, капитан, ничего не слышите по ночам?
- Нет, - ответил Сайленс. - Не думаю.
Он обернулся к Фрост, и та медленно покачала головой. Тогда капитан повернулся в другую сторону:
- А вы, Стелмах?
- Не знаю, - медленно проговорил Стелмах. - Я видел отца, но считал, что это всего лишь сон. А однажды, когда я проснулся рано утром, мне показалось, что рядом со мной - моя сестра и что она защищает меня от… от чего-то.
- Ясно, - сказал Сайленс. - Не стоит увлекаться этой теорией. Несомненно одно: то, что происходит, - реально, но, чем бы оно ни было, вряд ли это ваши усопшие родные пришли к вам поболтать. Вероятнее, что это какая-то разновидность пси-связи, которую ваш мозг воспринимает таким странным образом. Несколько лет назад была опубликована статья - и большинство из вас должны были ее читать - о возможности возникновения в Черной Тьме новых форм жизни. Автор статьи считает, что в пустоте между замерзшими планетами могут жить неизвестные нам существа. Это совершенно новые формы жизни, возникшие лишь благодаря сложившимся в Черной Тьме неестественным условиям. Если вас эго объяснение не устраивает, могу предложить другое. Что, если это и есть атака пришельцев? Мы ожидаем увидеть их флот, а они применили какую-то разновидность пси-связи, чтобы сбить нас с толку и напугать. И, судя по тому, как вы выглядите, удается им это неплохо.
Сайленс оглядел мостик и увидел, что его слова возымели действие. Люди поглядывали друг на друга и потихоньку начинали улыбаться. Новые идеи понравились всем. Кто-то откинулся в кресле, кто-то болтал с соседом, и страх и неуверенность постепенно исчезали с их лиц. Даже Кросс кивнул, соглашаясь с доводами капитана. Сайленс позволил людям немного поболтать и посмеяться и только потом призвал к порядку.
- Включите дальние локаторы, Кросс, - сказал он наконец. - Если где-то в Черной Тьме прячется вражеский корабль, я хочу об этом знать.
Кросс коротко кивнул и набрал команду, активизирующую дальние локаторы. Они не были включены постоянно, поскольку расходовали слишком много энергии, но теоретически были способны обнаружить песчинку на расстоянии светового года от корабля и разглядеть, что она ела на завтрак. Сайленс откинулся на спинку кресла и предоставил Кроссу заниматься своим делом. Вероятнее всего, он ничего не обнаружит, но манипуляции с дальними локаторами помогут команде обрести уверенность и почувствовать себя в безопасности.
- Я в них разочаровалась, - тихонько сказала Фрост. - Столько шуму из-за каких-то ночных кошмаров! В следующий раз они попросят подержать их за ручку, когда надо будет перейти через дорогу.
- Не у всех такие железные нервы, как у вас, разведчица, - сказал Сайленс. - А мне по должности положено разбираться с проблемами экипажа - не важно, настоящими или надуманными. А знаете, интересно, что мы с вами никаких голосов не слышали.
- И у вас, и у меня сознание стало гораздо более… дисциплинированным, чем раньше, - сказала Фрост. - Возможно, нас теперь гораздо сложнее провести подобным способом.
- Возможно. В любом случае пусть Кросс включит локаторы на несколько минут, а потом…
- Неизвестный корабль, капитан! - внезапно воскликнул Кросс. - Только что вошел в зону действия локаторов, но летит прямо к нам, так быстро, будто черти за ним гонятся.
- Тревога второй степени, - объявил Сайленс. - Всем внимание. Кросс, выведите объект на обзорный экран.
- Он все еще в Черной Тьме, сэр, - ответил Кросс. - Пока что его еще нельзя увидеть.
- Это могут быть пришельцы? - спросила Фрост.
- Неизвестно, разведчица, - ответил Кросс. - Но он так быстро летит, что скоро мы это увидим.
Сайленс вглядывался в черноту на обзорном экране, стараясь сохранять бесстрастное выражение лица. Вокруг него на мостике переговаривались люди - приводили в боевую готовность силовые щиты и оружие «Неустрашимого». Дежурные из других отсеков один за другим докладывали, что все уже заняли боевые позиции. Сайленс улыбнулся. Люди успели забыть о том, что тяготило их лишь несколько минут назад. Неизвестный корабль тоже представлял собой угрозу, но угрозу понятную.
- Объект снижает скорость, капитан, - доложил Кросс. - Похоже, он знает, что мы здесь. Он сейчас почти на краю Черной Тьмы. Еще несколько мгновений - и он появится на экране…
Кросс замолчал, поскольку на экране действительно появился корабль. Он вылетел из Черной Тьмы и замер у самого ее края, безмолвный и угрожающий. Огромная металлическая сфера буквально ощетинилась всевозможным оружием. Но тот, кто ее сделал, несомненно, был человеком. Более того, силуэт корабля показался капитану знакомым…

Предыдущая страница 16 Следующая страница


17 Саймон Грин

- Даю увеличение, - сказал Кросс. - Это имперский крейсер… класса "С". - Он изумленно взглянул на Сайленса и на всякий случай проверил свои приборы. - Крейсер класса "С". Но корабли этого класса сняты с вооружения еще в начале столетия! Щиты не установлены. В контакт не вступает. Я использовал все стандартные частоты - ответа нет. Крейсер в хорошем состоянии - никаких следов повреждений я не вижу.
- Может, это пиратский корабль? - спросил Стелмах.
- Сомнительно, - ответил Кросс. - Пираты не могут летать на таком медленном корабле. Их бы давно поймали и казнили. Жизнь пирата зависит от скорости корабля. Как иначе он будет догонять свои жертвы и удирать от погони? Но если эта старая калоша принадлежит Империи, какого черта она делает на границе?
- Может, это корабль-призрак? - предположил Сайленс и тут же пожалел о том, что сказал. Не надо было крутить головой, чтобы заметить, как возросло напряжение на мостике. - Кросс, на корпусе корабля должен быть регистрационный номер. Разыщите его и сверьте с существующими реестрами. Может, найдете название.
- Уже нашел, сэр, - срывающимся голосом ответил офицер связи, - Это «Победитель». Корабль моего дедушки. Тот, что пропал сто семь лет назад.
На этот раз и Сайленс был потрясен.
- Но это невозможно, - возразил он. - Я помню историю «Победителя». Его исчезновение - одна из величайших загадок нашего века. Но отсюда до места, где пропал «Победитель», почти пол-Империи! Как же он попал в Черную Тьму?
- Хороший вопрос, капитан, - заметила Фрост. - А вот и еще один: кто управляет этим кораблем? Да, Черную Тьму он мог перелететь без всякого управления, но кто-то же остановил его перед нами. А поскольку очевидно, что мы не могли его не заметить, почему он нам не отвечает?
- Ловушка? - предположил Стелмах. - Может, это замаскированный корабль пришельцев?
- Это точно не голограмма, - сказал Кросс. - И поверхность у него точно такая, как и должна быть у крейсера класса "С".
- Есть там пришельцы или нет, - сказал Сайленс, - я думаю, что именно этот корабль и был источником тех голосов, которые все вы слышали. Да и появление его может быть частью того же плана. Психологическая война. Кросс, объявите тревогу первой степени. Включить все щиты. Если это замаскированный корабль пришельцев, я не хочу, чтобы он застал нас врасплох, как его собрат над Голгофой. Навести все орудия, но не стрелять, пока я не прикажу.
Люди за его спиной защелкали переключателями. Все они прекрасно помнили, как корабль насекомых чуть не взял над ними верх, и мечтали о мести.
Фрост наклонилась к самому уху Сайленса:
- Должна вам сказать, капитан, что ваша версия насчет корабля пришельцев маловероятна. Все приборы показывают, что это действительно пропавший «Победитель».
- Чего мне не нужно, так это паники, - тихо ответил Сайленс. - По мне, так обе версии никуда не годятся. Вероятнее всего, это какая-то ловушка. Возможно даже, что это связано с началом нового восстания. В любом случае я хочу, чтобы мои люди были готовы в случае чего разнести этот корабль в клочья.
Он повернулся к Кроссу:
- Что еще показывают ваши приборы?
- Я в недоумении, сэр, - ответил Кросс, хмуро уставившись на многочисленные циферблаты. - Почти все системы корабля отключены. Щиты не установлены, оружие не заряжено, система жизнеобеспечения не работает… Воздуха там нет, а температура такая же, как за бортом. Это просто мертвый кусок железа. Более того, я не понимаю, как он сюда попал. Приборы показывают, что его двигатель холоден, как лед. Похоже, его не использовали чертову прорву лет.
- Есть там кто-нибудь живой? - спросил Сайленс.
- Нет, капитан. Нет ни людей, ни любых других существ. Может, экипаж погиб от эпидемии?
Сайленс ответил ему мрачным взглядом.
- То призраки, то эпидемия - веселый вы парень, Кросс. С вами не загрустишь. Значит, так. Мы собираемся посмотреть на это чудо поближе. Тревога первой степени не отменяется, дальние локаторы оставьте включенными. Там, где есть один корабль, могут быть и другие, и я не желаю, чтобы нас захватили врасплох. Разведчица, подготовьте экспедиционный отряд. Мы с вами отправляемся на этот корабль, чтобы посмотреть, что к чему.
- Как я понимаю, капитан, нет смысла объяснять вам, что вы не должны рисковать своей жизнью, возглавляя экспедиционный отряд? - спросила Фрост.
- Совершенно верно, - подтвердил Сайленс. - Чем бы ни был этот корабль, я должен знать это из первых рук, чтобы принимать решения. Стелмах, не хотите пойти с нами?
- Нет, спасибо, - ответил Стелмах. - Мне платят недостаточно, чтобы я добровольно участвовал в подобных вылазках. Честно говоря, не думаю, что такие деньги существуют. Приятной прогулки, капитан. Я подожду вас тут.
- Капитан, - сказал вдруг Кросс. - Разрешите мне присоединиться к вашему отряду. Если это действительно «Победитель», на котором летал мой дед…
- Нам не нужен офицер связи, - сказала Фрост.
- Но может понадобиться человек, который в состоянии отличить настоящего «Победителя» от подделки, - сказал Сайленс. - Хорошо, Кросс, вы пойдете с нами. Первый помощник, вы снова остаетесь за главного. Пошли, ребята.
Шлюпка с «Неустрашимого» приближалась к предполагаемому «Победителю». На борту ее находились Сайленс, Фрост, Кросс и шестеро людей из службы безопасности - все в тяжелых скафандрах. Приборы ясно показывали, что системы жизнеобеспечения странного корабля давно отключены. Сайленс подключился к сенсорам шлюпки и внимательно разглядывал «Победитель». Корпус и переборки шлюпки как будто растаяли, позволяя капитану увидеть все интересующие его детали. По сравнению с современными крейсерами таинственный корабль выглядел тяжелым и неуклюжим. Создатели класса "С" пошли на компромисс между скоростью и вооружением и в результате потеряли оба этих преимущества. Именно поэтому его быстро сняли с вооружения и заменили классом "D". Но «Победитель» все равно оставался легендарным кораблем. Он был одним из лучших исследовательских судов флота и за свою короткую жизнь успел подарить Империи четырнадцать новых планет. А потом стал часто пропадать на границе и в конце концов таинственным образом исчез. С тех пор его никто не видел.
А теперь, значит, увидели. Сайленс не мог поверить, что простое совпадение привело сюда этот корабль именно сейчас, в столь тяжелое для Империи время. Может, это послание из прошлого, напоминание о прежних, более спокойных временах? Сайленс отбросил эту мысль. Он поклялся в верности Железному Трону, и кто бы сейчас ни занимал его, Империю необходимо сохранить. Все равно другого выхода нет. Уж лучше развращенная цивилизация, чем раздробленная на куски Империя и варварство. Сайленс понял, что опять отвлекся, и постарался сосредоточить свои мысли на приближающейся громаде корабля. Он занял уже полнеба и напоминал гигантского белого кита, застывшего в темном море космоса. Вскоре этот кит закрыл все небо - за ним даже Черной Тьмы не было видно. Шлюпка подплыла к нему почти вплотную и остановилась всего в нескольких футах от поверхности гиганта.
- Попробуйте еще раз выйти на связь, - тихо сказал Сайленс, не отрывая глаз от белой металлической стены.
- Ответа нет, капитан, - ответил Кросс после долгой паузы. - А сенсоры шлюпки говорят, что там нет ничего живого.
- Можете вы открыть шлюз «Победителя» с помощью стандартного сигнала?
Кросс склонился над приборной панелью, но вскоре выпрямился и покачал головой:
- Нет ответа. У них отключены все системы. Придется открывать вручную.
- Этого и следовало ожидать.
Сайленс отключился от внешних датчиков, и переборки снова стали непрозрачными. Он по очереди оглядел всех участников вылазки, стараясь, чтобы они увидели его лицо и поняли, что он абсолютно спокоен.
- А теперь внимание, ребята. Мы собираемся попасть на борт «Победителя» через воздушный шлюз. Перед этим необходимо загерметизировать скафандры. Первой пойдет разведчица Фрост. Мы сейчас находимся как раз напротив шлюза, так что остается только выйти и открыть его. Кросс вручную подведет шлюпку к шлюзу, и разведчица сама откроет люк. Сначала она пойдет одна, чтобы проверить обстановку. Как только она доложит, что все в порядке, вы пойдете вслед за ней - плотной группой и как можно быстрее. Неизвестно, в какое состояние пришел за все эти годы механизм шлюза, и я не хочу, чтобы кто-нибудь из вас остался снаружи.
- А что, если с разведчицей что-нибудь случится? - спросил Кросс.
- Тогда вы повернете назад и «Неустрашимый» разнесет этот треклятый корабль на куски, - сказала Фрост. - Потому что уж если я не справлюсь с тем, что внутри, вы и вовсе ни черта не сможете сделать.
- Как только мы окажемся внутри, - продолжил Сайленс, будто не замечая, что его прервали, - мы отправимся на мостик и активизируем все системы, какие только сможем. Ни в коем случае не разбредайтесь, держитесь все вместе. И будьте очень внимательны. Пока не доказано обратное, мы будем считать «Победитель» вражеской территорией. Вам разрешается стрелять по любым движущимся целям, за исключением, разумеется, своих товарищей. Итак, прекратили нервничать. Действуйте, разведчица.
Фрост кивнула и двинулась к выходу. Там она остановилась, чтобы подождать, пока все наденут шлемы и проверят герметичность скафандров. Затем открыла внутреннюю дверь шлюза и вошла в него вместе с Сайленсом и Кроссом. Их тяжелые скафандры заполнили весь шлюз от стенки до стенки. Некоторое время все трое терпеливо ждали, пока насосы откачают из шлюза воздух, а затем Фрост открыла внешний люк. Он бесшумно распахнулся, явив взгляду огромный металлический бок «Победителя». До него было всего несколько футов. По знаку Сайленса Фрост шагнула на самый край люка и протянула руку к небольшому колесику, запиравшему створки воздушного шлюза «Победителя». Сайленс пододвинулся поближе, чтобы удержать разведчицу, если она приложит слишком большое усилие и выпадет наружу. За пределами их суденышка искусственная сила тяжести не действовала. Закованная в железо рука разведчицы обхватила колесико и медленно, дюйм за дюймом, повернула его. Внешние двери шлюза плавно разъехались, и внутри него внезапно вспыхнул яркий свет. Сайленс почувствовал, что напряжение немного отпустило его. По крайней мере какая-то автоматика работает. Двери шлюза раздвинулись еще шире, и Фрост наконец сумела проскользнуть внутрь. Створки сомкнулись за ее спиной, и теперь Сайленсу оставалось только одно - ждать. Присутствие Фрост он чувствовал, поскольку они с ней были связаны на подсознательном уровне, и хладнокровие разведчицы придавало ему сил. В ухе капитана включился встроенный механизм связи.
- Механизм шлюза функционирует нормально, - сообщила Фрост. - Есть свет и гравитация, только воздуха нет. Насосы работают, но им, похоже, просто нечего качать. Внутренние двери открылись. Зажегся свет в коридоре. Выхожу из шлюза. Тут никого нет. Воздух действительно отсутствует, и температура намного ниже нуля. Можете заходить. Нас тут, похоже, никто не встречает.
- Оставайтесь на месте, - приказал Сайленс. - Сейчас мы к вам присоединимся.
Капитан снова открыл внешнюю дверь шлюза, и они с Кроссом быстро проскользнули внутрь, а вместе с ними - и шестеро людей Стелмаха. Фрост дожидалась их в коридоре. Он действительно был светлым, но очень тесным. Еще немного, и шлемы их скафандров задели бы потолок. Стены скрывались под причудливым переплетением кабелей и труб. Оставшееся место занимали разного рода приборы. Имперские конструкторы до последней секунды продолжали втискивать в корабль все новое и новое оборудование. Все приборы оказались вполне современными. Конечно, на борту «Неустрашимого» были и другие, но все, что здесь было представлено, до сих пор не считалось устаревшим. В Империи не считали нужным заменять то, что и так способно работать.
- Интересно, - произнесла вдруг Фрост, и Сайленс автоматически повернул голову, хотя знал, что увидит лишь непроницаемый колпак ее шлема. - Сенсоры скафандра показывают, что свет и гравитация включены только здесь. На других палубах и даже в других коридорах никаких изменений не произошло. Напрашивается вывод, что кто-то знает о нашем присутствии.
- Может, этот «кто-то» - всего лишь корабельный компьютер? - предположил Кросс.
- Нет, - ответила ему Фрост. - Не думаю. В этом случае включилась бы вся система жизнеобеспечения.
- Как насчет обращения по внутренней связи? - предложил Сайленс. - Попробуйте, разведчица. Вдруг вам кто-нибудь ответит.
- Говорит разведчица Фрост из команды имперского корабля «Неустрашимый», - громко сказала Фрост. - Ответьте, пожалуйста.
Они ждали довольно долго, но ответа так и не последовало. Не было даже треска помех. Но Сайленс спиной чувствовал, что за ним кто-то наблюдает. Он снова вспомнил свои слова про корабль-призрак, а заодно и те истории, что рассказывали в училище в те времена, когда он еще был кадетом. Истории о том, как мертвые корабли с командами из мертвецов плывут среди черного космоса и странствию их никогда не будет конца. В креслах на мостике сидят скелеты, над компьютерами склонились полуразложившиеся трупы, и куда они направляются, живым не понять никогда. Сайленс невольно улыбнулся. Надо же, какое впечатление произвели на него в свое время эти дурацкие байки. А он и не знал.
- Ребята, мы отправляемся на мостик, - скомандовал он. - Возможно, там мы найдем ответ на свои вопросы. Ведите нас, разведчица.
Фрост подключилась к карте «Победителя», которая обнаружилась в одном из файлов бортового компьютера «Неустрашимого», и уверенно зашагала по коридору. Сайленс и его люди не отставали. Свет вспыхивал перед ними и гас позади, так что весь отряд двигался как бы в лужице света, окруженной непроглядной чернотой. Гравитация оставалась постоянной, но воздуха не было, и теплее тоже не становилось. Сайленс приказал людям из службы безопасности заглядывать но пути во все каюты. Видно было, что когда-то там действительно жили люди. Но что сталось с командой, оставалось загадкой.
В одних каютах они видели незаправленные постели, в других - остатки пищи или карты, брошенные в середине партии. Похоже было, что люди внезапно отложили все дела и вышли куда-то, чтобы никогда больше не возвращаться.
Сайленсу все время казалось, что боковым зрением он замечает какое-то движение. Но стоило повернуться, и все сразу пропадало. Двигались только они и их тени, отчетливые и пугающие в крошечном оазисе света. Тяжелые скафандры выглядели на редкость нелепо в покинутых каютах прежнего экипажа. Теперь уже все люди чувствовали, что за ними наблюдают. И это при том, что скрытые камеры, очевидно, не работали. Люди Стелмаха осматривали коридор впереди и позади. Никого. Фрост уверенно шла прямо вперед - она-то не волновалась. Она никогда не волновалась. Сайленс старался держаться к ней поближе.
В конце концов их маленький отряд добрался до лифтового холла. Сайленс подсоединил к лифтам портативную батарею, и они заработали как ни в чем не бывало. В принципе можно было воспользоваться лестницами, но уж очень высоко им надо было подниматься. Ведь мостик у всех кораблей находится на верхней палубе. Сайленс на всякий случай разбил отряд на две группы, которые должны были подняться в разных лифтах. Дребезжащие металлические клетушки поднимались бесконечно долго. Почему-то им непременно надо было останавливаться на всех этажах. Но наконец лифт остановился совсем, Сайленс с облегчением выбрался наружу и повел свой отряд по направлению к мостику. Если где-нибудь на этом призрачном корабле и есть ключ к разгадке, то только на мостике.
Скелета в капитанском кресле не было, как, впрочем, и трупа. Там вообще никого не было. Остальные кресла также были пусты - и опять никаких следов пропавшей команды. Сайленс заранее ожидал, что так будет, но ничуть не обрадовался тому, что его догадка оказалась верна. Чтобы команда корабля покинула мостик, должно случиться что-то поистине ужасное. А здесь все было в порядке - никаких следов мятежа, внезапной атаки или поспешного бегства. Кросс подошел к пульту связи и попытался запустить какую-то программу, но почти сразу выпрямился.
- Все заблокировано, капитан. Мне нужно около часа, чтобы запустить хоть что-нибудь. Похоже, кое-что тут перепрограммировано, но в основном все системы в рабочем состоянии.
- Автопилот включен, - сообщила Фрост. - А значит, кто-то ввел в него наши координаты…
- Подождите! - воскликнул вдруг Кросс. - Оказывается, скрытые камеры работают! Я понимаю, что это невозможно, но… взгляните-ка на экраны.
Все столпились вокруг Кросса. На пульте перед ним действительно ожили сразу три экрана. Они включились почти одновременно, и так легко, будто их выключили лишь несколько минут назад. Кросс быстро переключал обзор с одной камеры на другую, и на экранах сменяли друг друга изображения разных частей корабля. Они мелькали очень быстро, но и этого было достаточно, чтобы понять, что «Победитель» давно заброшен. Каюты, коридоры, машинное отделение - везде царили пустота и безмолвие. Сайленса дрожь пробирала при одной мысли о том, что корабль может быть таким заброшенным.
Он попытался вспомнить все, что знал о «Победителе», и отделить правду от позднейших легенд. Капитана корабля звали Томас Пирс. Он был очень строгим офицером, чтил устав и никому, включая себя, не давал поблажек. По утверждению очевидцев, дисциплина у него на корабле была железная. Пирс никогда не покинул бы свой корабль, даже если бы остался на нем в одиночестве. Скорее он уничтожил бы «Победитель». Сайленс подумал о том, что сказал бы Пирс, если бы увидел все эти покинутые посты. Нет, он не мог уйти с мостика. Кто-то или что-то утащило его отсюда.
- Эй! - воскликнул вдруг Кросс. - А это еще что?
И он склонился над пультом, бормоча себе под нос и разбивая клавиатуру неловкими железными пальцами. Что поделаешь, тяжелый скафандр не создан для тонкой работы.
- Похоже, мы кое-что нашли, капитан. В главном трюме что-то есть. Камеры там отключены, но внутренние сенсоры показывают, что там довольно много неизвестных предметов.
- Что так необычно для трюма, - фыркнула Фрост.
- Необычно, когда корабельный компьютер утверждает, что на протяжении всего рейса трюм был пуст. Еще интереснее то, что по форме эти штуки напоминают людей.
- Признаки жизни есть? - спросил Сайленс.
- Ни малейших, - ответил Кросс. - Но чем бы эти предметы ни были, их там несколько сотен.
- В таком случае пойдем и посмотрим, - сказал Сайленс. - Все равно ничего лучшего мы придумать не можем.
Четверых Сайленс оставил на мостике, чтобы те следили за экранами и продолжали разбираться с приборами, а остальных повел обратно к лифту. Главный трюм находился далеко внизу, но на этот раз лифт по крайней мере не останавливался на каждом этаже. Сайленс решил считать это хорошим предзнаменованием. Наконец двери лифта раскрылись, но наружу вышла одна только Фрост. Остальные терпеливо ждали, пока она произведет разведку. Ждать пришлось долго, но в конце концов Фрост все же махнула рукой, разрешая людям покинуть лифт. Здесь, как и везде, никого не было. Однако свет к моменту появления лифта уже горел, как будто их тут кто-то поджидал.
Трюм был огромным. Он занимал всю нижнюю палубу, так что люди Сайленса казались крошечными, как вылезшие из норки мыши. Фрост знаком приказала всем оставаться на месте и закрепила двери лифта в открытом состоянии, чтобы они не захлопнулись, лишив их пути к отступлению. Сайленс подозревал, что она старается зря. Больше всего эта экспедиция напоминала ему бесцельную прогулку. Но он, капитан, должен был подать людям пример, а потому, как только Фрост сообщила, что все в порядке, он осторожно двинулся вперед, внимательно оглядываясь по сторонам.
Размеры трюма подавляли, но Сайленсу моментально стало не до них. Его взгляд был прикован к странному грузу «Победителя». На полу рядами стояли длинные блестящие цилиндры, размером и формой больше всего напоминавшие гробы. Ряды были выстроены огромным квадратом. Сайленс с безопасного расстояния прощупал цилиндры с помощью встроенных сенсоров скафандра, но так ничего и не выяснил. Он даже не понял, из какого материала сделаны странные цилиндры, не говоря уже об их содержимом.
- А это, вероятно, команда? - тихо спросил Кросс.
- Возможно, - ответил Сайленс. - Количество по крайней мере совпадает. Но узнать точно можно, лишь вскрыв одну из этих штук. Разведчица, вы…
- Пойду первой, - сказала Фрост и решительно шагнула вперед.
Сайленс знаком приказал Кроссу и обоим их спутникам оставаться на местах.
- Осторожнее, разведчица. Не забудьте, что они могут быть заминированы.
- Учту, - пообещала Фрост. - А теперь, пожалуйста, помолчите. Мне нужно сосредоточиться.
Она остановилась у внешнего ряда цилиндров, еще раз проверила показания всех приборов и с отвращением фыркнула, обнаружив, что даже на таком расстоянии они ничего не показывают. Все цилиндры были семи футов в длину - самый подходящий размер для гроба. Внутри него прекрасно поместится тело и еще останется место для взрывчатки и других неприятных сюрпризов. Фрост опустилась на колени около ближайшего цилиндра и с удивлением увидела, что совсем не отражается в его блестящей зеркальной поверхности. Затем она ощупала края цилиндра и снова удивилась, не обнаружив никаких следов того, что здесь когда-нибудь была крышка. Похоже было, что весь цилиндр отлит из одного материала… или слеплен вокруг чего-то. В голове разведчицы мелькнуло слово «кокон». Она чувствовала, что это очень важное слово, но почему - не понимала.
Фрост выпрямилась и мрачно оглядела ряды блестящих цилиндров. Только что она собиралась вскрыть один из них, применив, если понадобится, дисраптер, и считала, что тяжелый скафандр защитит ее от любых сюрпризов. Но чем дальше, тем сильнее ей начинало казаться, что именно этого от нее и ждут. Трюм был западней - теперь Фрост была в этом уверена. Слишком интересные цилиндры, чересчур яркий свет - похоже было, что они попали на сцену и скоро начнется спектакль.
Фрост осторожно протянула руку, намереваясь постучать по крышке ближайшего гроба, но рука прошла сквозь блестящую поверхность, как будто это был всего лишь туман. Там, внутри, что-то немедленно вцепилось в ее перчатку и сильно стиснуло кисть. Фрост потеряла равновесие и упала вперед, по плечо погрузив руку в крышку странного гроба. Разведчица тут же уперлась ногами в пол и потянула руку обратно, но то, что держало ее, не ослабило хватку. Даже сквозь стальную перчатку Фрост чувствовала, как крепко ее держат. Она стиснула зубы и рванулась изо всех сил. Хорошо еще, что шлем был непрозрачным, а потому никто не увидел, как перекосилось от напряжения лицо разведчицы. Сервомеханизмы скафандра громко заскрипели. Рука дюйм за дюймом выползала из гроба. Последней появилась перчатка вместе с крепко вцепившейся в нее костяной рукой мертвеца.
Тянуть стало немного полегче. Над поверхностью блестящей крышки показалось мертвенно-белое лицо. Так всплывает на поверхность воды утопленник. Еще мгновение - и покойник выскочил из гроба и остановился рядом с Фрост, все еще не выпуская ее руки. На мертвом лице застыла широкая усмешка.
Сначала Фрост показалось, что перед ней фурия, созданная мятежниками с планеты Шаб машина-убийца в человеческой шкуре. Но уже в следующее мгновение она заметила следы хирургического ножа на бритом черепе мертвеца и сразу поняла, что случилось с командой «Победителя». Перед ней стоял воин-призрак.
Вокруг все пришло в движение. Мертвецы вылезали из сверкающих гробов, как огромные серые бабочки из своих шелковых коконов. Тот, что стоял перед Фрост, был одет в устаревшую военную форму, порванную и заляпанную кровью в тех местах, где ему нанесли смертельные раны. Кожа его была мертвенно-бледной, а улыбка - неестественно широкой. В целом же лицо воина-призрака не выражало никаких эмоций, а немигающие глаза были мертвыми и застывшими. Фрост слышала, как кричит капитан, приказывая ей немедленно отойти в сторону, но пристальный взгляд мертвеца парализовал волю разведчицы. Она могла только вырываться, и то безуспешно. А вокруг уже толпились воины-призраки, холодные и устрашающие в своей бездумной целеустремленности.
Луч дисраптера попал прямо в голову ее противнику, и обезглавленное тело рухнуло на колени. Освободившись от ужасного взгляда, Фрост пришла в себя и сделала шаг назад, волоча за собой мертвое тело. Но бледные пальцы трупа и теперь не отпускали ее перчатку. Левой рукой разведчица вытащила меч и яростно рубанула отвратительную руку. Лезвие легко рассекло мертвую плоть, и Фрост шагнула назад, избавившись наконец от тела. Но костяные пальцы так плотно обхватили ее запястье, что пришлось отрубать их по одному. Фрост делала это на ходу, отступая по направлению к Сайленсу и его маленькому отряду.
Все они уже открыли огонь. Лучи дисраптеров вырывались из перчаток тяжелых скафандров, рассекая на части тела воинов-призраков, но сотни и сотни мертвецов продолжали двигаться вперед. Фрост заняла позицию между Сайленсом и Кроссом. Охватившая ее ярость была так сильна, что на испуг уже не оставалось сил. Фрост сражалась с сотнями разных существ и была уверена, что никто в Империи не может ее победить. И вот этот разложившийся труп заглянул ей в глаза и будто сковал ее невидимой цепью! Если бы Сайленс не отстрелил ему голову, она бы так и стояла, дожидаясь, пока мертвецы утащат ее к себе и превратят в такое же чудовище, как они сами. Сайленс спас ее от верной смерти. Фрост сделала глубокий вдох, чтобы успокоиться.
- Ну что ж, - сказала она почти ровным голосом. - Теперь мы по крайней мере знаем, что случилось с командой «Победителя». Эти гады с Шаба каким-то образом захватили всех людей и заменили им мозги своими мерзкими компьютерами. Мы нашли полный корабль воинов-призраков.
- Шаб расположен по ту сторону Империи, - сказал Сайленс. - Но пока что мы не будем обсуждать эту проблему. Нашим дисраптерам нужно на подзарядку две минуты. Уверен, что за такое время эти твари сумеют предпринять против нас что-нибудь действительно мерзкое. Так что можете вытаскивать мечи и с почетом отступать. Мы намерены убраться отсюда к чертовой матери.
В этот момент за его спиной раздался глухой лязг, и двери лифта захлопнулись.
- Это невозможно! - воскликнула Фрост. - Я же их закрепила!
- Кто-то наблюдает за нами, - сказал Кросс. - И этот кто-то не хочет отпускать нас так быстро.
- Попробую связаться с мостиком, - сказал Сайленс. - Может, они смогут взять управление на себя. Алло, это Сайленс. Вы меня слышите?
Но ответом ему послужила лишь жуткая тишина.
- С ними что-то случилось, - сказал Сайленс. - Теперь мы предоставлены самим себе.
Мертвецы стояли перед ними стройными рядами, но почему-то не двигались. Один из них внезапно шагнул вперед. На нем был капитанский мундир старого образца. Напрасно Сайленс вглядывался в его лицо, пытаясь различить черты Томаса Пирса, - ничего человеческого в этом лице не осталось. Один глаз мертвеца был заменен линзой телеобъектива, бритый череп исполосован глубокими шрамами. Капитан остановился на безопасном расстоянии от Сайленса и оскалил зубы. Казалось, он знает, зачем служит улыбка, но забыл, как именно следует ее изображать. То, что у него получилось, никак нельзя было назвать дипломатической улыбкой. Обитатели с планеты Шаб использовали против людей воинов-призраков по двум причинам. Во-первых, они производили потрясающий психологический эффект, а во-вторых, действительно были хорошими бойцами. На бедре мертвого капитана висели меч и дисраптер, но пока что он явно не собирался их вытаскивать. Сайленсу это очень не понравилось, поскольку означало, что воины-призраки хотят захватить его живым. Губы Пирса шевельнулись, и включившееся в ухе Сайленса устройство связи донесло до него голос воина-призрака - безликий голос машины, доносящийся из человеческого рта.
- Капитан Сайленс. Разведчица Фрост. Вы должны следовать за нами.
- Почему именно мы? - поинтересовался Сайленс.
- Вот-вот, - поддержал его Кросс. - Я, кажется, сейчас обижусь.
- Вы другие, - объяснил Пирс, не сводя глаз с Сайленса и разведчицы. - Вы изменились. Нам необходимо узнать как.
- Это сложно, - сообщила Фрост. - У нас, видите ли, другие планы. Свяжитесь с нашим секретарем и договоритесь о встрече. Капитан, откройте-ка лифт. А этих я задержу.
Она шагнула вперед, подняв меч обеими руками, и вложила все свои силы в резкий боковой удар. Если бы он попал в цель, Пирс лишился бы головы, но реакция у воина-призрака была намного лучше, чем у обычного человека. Он успел поднять руку и отбить удар. Меч царапнул по кости, расщепив ее, Фрост на миг потеряла равновесие, и в этот миг Пирс протянул вторую руку и выхватил у нее меч. Фрост зарычала от ярости и ударила его в горло закованной в железо рукой. Сервомеханизмы скафандра усилили удар. Фрост почувствовала, как ломаются под ее рукой шейные позвонки Пирса. Голова мертвеца свесилась набок, но улыбка осталась прежней. Он отшвырнул меч и обеими руками потянулся схватить ее за плечи. Фрост пнула его в колено, лишив равновесия. Пирс растянулся во весь рост на стальном полу трюма. И тогда призрачное воинство неторопливо двинулось вперед. Фрост внезапно поняла, что мертвецов слишком много и ей одной их не остановить.
Таймер в ее шлеме показал, что две минуты уже прошли, и Фрост снова открыла огонь. Из ее перчаток вырвались пучки белого пламени, разбросавшие передние ряды призраков, как ветер разбрасывает осенние листья. Но скоро дисраптер разрядился, а воинов-призраков меньше не стало. Пирс вскочил на ноги и снова бросился на нее. Фрост подхватила упавший меч и приготовилась биться до конца. Она скорее умрет, чем позволит этим тварям утащить ее в свои проклятые лаборатории.
Сайленс и Кросс кинулись к лифтам и, используя всю мощь сервомеханизмов, сумели все-таки растащить в стороны тяжелые двери. Двое их спутников ворвались в лифт, вытащили из стены панель управления и принялись лихорадочно над ней колдовать. Сайленс хотел повернуться и взглянуть, как там Фрост, но все его силы уходили на то, чтобы удерживать проклятые двери. Они как будто специально старались его раздавить. Сайленс чувствовал, как скрипят от напряжения сервомеханизмы его скафандра. К сожалению, он надел сегодня исследовательский скафандр, а не тяжелые боевые доспехи. Исследовательский скафандр предназначался в основном для защиты от разбушевавшихся стихий. Долго ему не продержаться.
Один из людей в лифте завопил от радости, и двери наконец открылись. Сайленс и Кросс тут же отпустили их и сами кинулись в лифт. Влетев туда, они одновременно повернулись и открыли огонь по воинам-призракам справа и слева от разведчицы.
- Сюда, разведчица! - завопил Сайленс. - Скорее! Сматываемся!
Фрост повернулась и без колебаний бросилась наутек. Убегать от воинов-призраков - это не позор. Они бьются до тех пор, пока целы заменяющие им мозг компьютеры, не обращая внимания на состояние своего тела. Единственное, чем можно уничтожить такое количество воинов-призраков, - это лазерная пушка. Фрост прыгнула в лифт, и люди из службы безопасности захлопнули тяжелые двери. Кулаки мертвецов забарабанили по металлу, оставляя на нем глубокие вмятины. Но Сайленс уже нажал кнопку «вверх». На всякий случай он нажал ее еще несколько раз, а потом наконец облегченно вздохнул. Лифт начал медленно подниматься.
- «Неустрашимый», это Сайленс. Слышите меня?
- Слышимость прекрасная, капитан.
- Проверьте показания приборов. На мостике «Победителя» есть кто-нибудь живой?
- Нет, капитан.
- Черт! Ясно. Значит, так. Мы бегом возвращаемся на шлюпку. Этот корабль кишит воинами-призраками.
Не подпускайте к себе никого, даже нашу собственную шлюпку, пока не убедитесь, что на борту только живые люди. Как только мы с вами состыкуемся, открывайте огонь и не прекращайте его, пока не разнесете эту посудину на атомы. Если мы не сможем до вас добраться, а вы увидите, что «Неустрашимый» в опасности, открывайте огонь немедленно. В этом случае на нас придется наплевать. Вам понятно, «Неустрашимый»?
- Вас понял, капитан, - спокойно ответил первый помощник. - Мы постараемся дать вам побольше времени. Но если вы не состыкуетесь с «Неустрашимым» до того, как мы откроем огонь, мы вас попросту зажарим.
- Я знаю. Безопасность «Неустрашимого» важнее наших жизней. Подтвердите прием.
- Подтверждаю. Удачи вам, капитан.
Лифт внезапно дернулся, так что все они едва удержались на ногах, и пополз еле-еле. Управлявший им человек из безопасности тихонько выругался.
- Что-то пытается отобрать у меня контроль, капитан. Не знаю, как долго я смогу продержаться.
- Выходим на следующем этаже, - приказал Сайленс. - Не хватало еще, чтобы они утащили нас обратно в трюм.
Человек с пультом молча кивнул. Вскоре лифт остановился. Сайленс и его люди обнажили мечи и выскочили в коридор. К счастью, там было пусто. Сайленс запросил у компьютера карту «Победителя», и она тут же появилась на внутренней поверхности его шлема. До шлюза, возле которого они бросили шлюпку, оставались еще семь этажей и добрая миля коридоров. Придется добираться пешком и надеяться при этом, что воины-призраки не сумеют заблокировать им путь. Сайленс убрал карту и взглянул на людей из безопасности. Оба они повернулись к нему, ожидая приказаний. Лиц под непрозрачными шлемами видно не было.
- Возвращаться на мостик бессмысленно, - ровным голосом произнес Сайленс. - Ваши товарищи мертвы. Так я и не узнал их имен. А вас как зовут, ребята?
Одна из закованных в скафандр фигур указала сначала на себя, а потом на своего товарища.
- Капрал Абрамс и капрал Фаин, сэр. Не сердитесь на Фаина. Он вечно молчит.
- Рад познакомиться с вами, капралы. Если мы доберемся до «Неустрашимого» живыми, оба станете сержантами. А теперь - вперед! Фрост, вы пойдете первой. Кросс, прикроете нас сзади. Ходу, ребята, ходу!
И они помчались по опустевшим коридорам мертвого корабля назад, к спасительной шлюпке. Время от времени Сайленс сверялся с картой, отсчитывал этажи и повороты. Медленно, но верно они приближались к шлюпке. Сердце Сайленса отчаянно колотилось, тяжелое дыхание разрывало легкие. Даже и с сервомеханизмами тяжелый скафандр все равно был тяжелым, неуклюжим и абсолютно неприспособленным для бега. А еще капитана не оставляло такое чувство, будто он что-то забыл. Что-то очень важное. Под непрозрачным шлемом лицо капитана покраснело от напряжения. Он попытался бежать быстрее, но не смог. Слишком много времени прошло. Воины-призраки наверняка уже догоняют. Сайленс на бегу глянул, что показывают сенсоры скафандра. Никакого движения поблизости не наблюдалось. Вероятно, эти покойнички знают путь покороче. Он снова взглянул на карту, но не сумел найти более короткой дороги, чем та, которую уже выбрала Фрост. Они первыми добегут до шлюпки. Они просто обязаны успеть.
Когда между ними и спасением оставался уже всего один коридор, вся группа обрела второе дыхание. Они как ветер промчались по коридору, завернули за угол и… остановились. Остановились в десяти ярдах от вожделенного шлюза. Сайленс прислонился к переборке и шумно дышал, а сердце его сжималось от отчаяния.
Между шлюзом и их маленьким отрядом выстроилось не меньше сотни воинов-призраков. Они стояли молча, в одних рваных мундирах, не нуждаясь ни в тепле, ни в воздухе, а возглавлял их все тот же капитан Пирс.
«Нет! - подумал Сайленс. - Это же невозможно! Они не могли нас обогнать».
«Но они же мертвые, - шепнул ему внутренний голос. - А мертвые могут знать такие пути, где живым прохода нет».
Мысли капитана лихорадочно перескакивали с одного на другое. Как спастись от неминуемого поражения? Пирс улыбнулся им с Фрост, свесив набок голову на сломанной шее:
- Ну вот и все. А теперь вы пойдете с нами. Лаборатории ждут вас.
- Черта с два, - спокойно сказала Фрост.
Она вытащила из-за пояса гранату и швырнула ее в самую середину толпы воинов-призраков. Среагировать мертвецы не успели, и сила взрыва расшвыряла их во все стороны. Даже защищенные тяжелыми скафандрами Фрост и ее товарищи едва устояли на ногах. Сайленс расхохотался, внезапно осознав, что игра еще не кончена, и рванулся к шлюзу, отшвыривая с дороги тела поверженных врагов. Весь маленький отряд последовал его примеру. Люди ловко сбивали с ног поднимавшихся мертвецов. Те пытались схватить их за ноги, но сервомеханизмы скафандров были сильнее мертвых рук.
Сайленс стукнул кулаком по кнопке, и двери шлюза начали медленно разъезжаться в стороны. Оба капрала мечами рубили все, что попадалось им под руку. Мертвая плоть летела во все стороны, но ни капли крови не выливалось из рассеченных тел воинов-призраков. В конце концов двери все же открылись, и Сайленс громко закричал, призывая своих людей к отступлению:
- В шлюз, ребята! Уходим!
Абрамс и Фаин повернулись и прыгнули в открывшуюся дверь. Кросс бросился за ними, но на пути его поднялся очередной воин-призрак. Кросс поднял меч, размахнулся и замер, ошеломленно глядя в серое лицо мертвеца. Лицо это было ему знакомо. Он видел его в каком-то старом фильме, это же…
- Дедушка… - произнес Кросс.
И в этот момент воин-призрак вытащил из-за пояса старомодный дисраптер, приставил его к бронированному животу Кросса и нажал на спуск. Лазерный луч пробил скафандр насквозь. Кросс вскрикнул и начал медленно оседать. Обернувшийся на крик Сайленс взмахнул мечом и одним ударом отсек мертвецу голову. Обезглавленное тело грохнулось на пол, а Сайленс сунул меч в ножны и, схватив Кросса за плечи, втащил его в шлюз. Затем он обернулся к Фрост и увидел, что она все еще стоит по ту сторону двери с мечом в руках.
- Сюда, разведчица! Мы уходим!
- Я с вами не пойду, капитан, - не оборачиваясь, ответила Фрост. Лица ее капитан не видел, но голос в его ухе был четким и спокойным. - Я должна остаться здесь. Иначе эти ублюдки испортят механизм шлюза и он не сработает. Я задержу их, пока вы будете садиться в шлюпку. Я с самого начала знала, что должна буду остаться. Вы всегда плохо умели рассчитывать ходы, капитан.
- Рискнем, - сказал Сайленс. - Идите сюда. Это приказ. Без вас мы никуда не полетим.
- Это необходимо, - бесстрастно ответила Фрост. - Вам надо добраться до «Неустрашимого» и доложить о том, что здесь произошло. Империя должна узнать о том, что Шаб стал использовать против нас погибшие корабли вместе с командами. Когда доберетесь до «Неустрашимого», сожгите это гнездо мертвецов.
- Я не смогу этого сделать, пока вы на борту!
- Конечно сможете. Это разумный поступок.
- Вы же не бросили меня умирать на мостике «Ветра тьмы»!
- Это другое дело. А сейчас на карту поставлено слишком многое. По крайней мере они не смогут сделать из меня воина-призрака. Пожалуйста, Джон. Иначе нельзя.
Она локтем нажала выключатель, и дверь шлюза закрылась. В последний момент Сайленс успел увидеть, как разведчица расшвыривает наседающих мертвецов, а потом дверь скрыла от него эту картину. Капитан повернулся и занялся наружной дверью. Говорить он не мог - боялся, что голос выдаст его чувства. Руки и ноги в тяжелом скафандре дрожали - и не только от напряжения. Кросс все еще кричал. Абрамс и Фаин наскоро залепили дыры в его скафандре, чтобы переход в шлюпку не убил его. Один из них махнул рукой Сайленсу, показывая, что все в порядке. Сайленс открыл наружную дверь. Через несколько секунд все четверо были уже в шлюпке. Кросс замолчал - видимо, подействовали наконец обезболивающие, которые скафандр автоматически ввел ему в рану. Капралы пристраховали его к креслу и сами заняли свои места. Сайленс уселся на место пилота и включил аварийный канал связи.
- «Неустрашимый», это капитан. Я возвращаюсь. Со мной трое людей, один из них серьезно ранен. Это все, кому удалось спастись. «Победитель» наводнен воинами-призраками. Как только мы будем в безопасности, открывайте огонь. Стреляйте из всего, что у вас только есть. «Победитель» необходимо уничтожить. Подтвердите прием.
- «Неустрашимый» на связи, - произнес голос первого помощника. - Приказ поняли. Уничтожить «Победитель», как только вы с нами состыкуетесь.
Обратный путь вместе со стыковкой занял всего несколько минут, но Сайленсу они показались вечностью. Все это время он видел только одинокую фигурку, которая храбро сражалась с целой армией мертвецов, надеясь на легкую смерть от пушек «Неустрашимого». Он подключился к сенсорам корабля и молча смотрел, как одна за другой начинают палить лучевые пушки. «Победитель» немедленно активизировал все щиты, но они были слабыми и устаревшими и не могли выстоять против пушек «Неустрашимого». Сначала слетели они, затем в корпусе «Победителя» стали появляться пробоины, а потом он наконец взорвался, превратившись в огромный огненный шар, который на миг осветил царившую на границе вечную ночь. «Прощай, Фрост, - подумал Сайленс. - Мне будет не хватать тебя».

Предыдущая страница 17 Следующая страница


Охотник за Смертью: Восстание 18

Он выключил связь и грузно осел в кресле. Усталость внезапно навалилась на него тяжелым грузом. Абрамс и Фаин уже вытаскивали в коридор бесчувственное тело Кросса. Капитан не мог поверить, что Фрост мертва. Подсознательно он все еще чувствовал ее присутствие у себя в голове, присутствие, обусловленное их странной связью. Похоже было, будто в сознании поселился призрак. Наверное, это пройдет, как проходят фантомные боли в ампутированной руке.
- Капитан, говорит Стелмах, - сказал вдруг у него в ухе знакомый голос. - У нас тут творится что-то странное. Со всех концов корабля докладывают о вторжении. Нападающие возникают ниоткуда и убивают наших людей. Бой идет почти на всех палубах. Боже милосердный! Капитан, это же воины-призраки!
- Нет, - прошептал Сайленс. - Это невозможно!
- Это они, капитан. Я вижу их на экранах. Как им удалось удрать с «Победителя»? Кроме вас, мы не видели ни одной шлюпки.
- Они телепортировались, - сказал Сайленс. - Эти гады умеют телепортироваться! Вот о чем я забыл. Помните, что мы с вами видели при дворе? Воины-призраки могут переноситься на любые расстояния! Установите на корабле внутренние щиты. Постарайтесь отсечь захваченные сектора. Объявите ремонтным бригадам, чтобы были наготове - выстрелы могут повредить корпус. И подготовьте корабль к самоуничтожению. На всякий случай.
«Значит, Фрост погибла напрасно».
- Откуда поступил ближайший ко мне сигнал тревоги?
- В вашем районе их два или три, капитан. Самая большая группа высадилась на этаж ниже вас, в секторе Дельта. Мои люди туда еще не добрались. Лучше бы вам оставаться на месте, пока я не сумею обеспечить охрану.
- К черту охрану, - сказал Сайленс. - Это мой корабль, и я буду за него драться. Кроме того, мне надо отдать этим сволочам один должок. Конец связи.
Капитан мчался по коридорам, до предела нагружая сервомеханизмы скафандра, и думал только об одном - как отомстить воинам-призракам за смерть Фрост. В память о ней он насыплет целый курган из отрубленных голов. Ей бы понравилось. Только этого мало. Он никогда не сможет отплатить этим гадам сполна. Сайленс ворвался в лифт и спустился на один этаж, ежимая и разжимая кулаки от нетерпения. Двери открылись, и в уши ему хлынули звуки битвы. Дрались где-то неподалеку. Там кричали, вопили и явно стреляли из дисраптеров. Последнее заставило капитана пулей выскочить из лифта. Сектор Дельта был расположен совсем недалеко от внешнего корпуса корабля. Один неудачный выстрел - и пробоина им обеспечена. Воинам-призракам, разумеется, ничего не сделается, а вот остальные… Сайленс даже обрадовался, что не успел снять скафандр.
Он завернул за угол и чуть не налетел на толпу людей, пытавшихся удержать большой отряд воинов-призраков. Повсюду валялись мертвые и окровавленные тела, а в самой середине толпы живых мертвецов стоял человек в помятом скафандре и крушил их направо и налево зажатым в обеих руках длинным мечом. Сайленс ухмыльнулся, да так широко, что у него заболели губы. Ему не надо было даже разглядывать нарисованные на скафандре нашивки, чтобы узнать, что это перед ним за смельчак. Теперь понятно, почему подсознательная связь не прервалась. Когда воины-призраки покидали свой корабль, они попросту прихватили Фрост с собой! Не смогли, наверное, пожертвовать таким интересным экземпляром. Сайленс издал боевой клич своего клана и ринулся в битву. Хохоча, он прорубал себе путь в стене неживой плоти, пока наконец не добрался до разведчицы и не прислонился спиной к ее бронированной спине. Теперь их стало двое, и воины-призраки даже близко не могли к ним подойти.
- Привет! - произнес в ухе голос Фрост. - Скучали по мне, капитан?
- Ни капельки! - ответил Сайленс. - Я знал, что вы слишком упрямы, чтобы умирать.
- Именно это они и хотели сделать, - объясняла Фрост в промежутках между ударами. - Заманить нас на «Победитель», смутить странными голосами - а потом захватить «Неустрашимый». А нас с вами превратить в воинов-призраков. С такими бойцами Шаб и на императрицу мог бы напасть. Вероятно, поэтому они и не дали мне погибнуть вместе с «Победителем». Хитрые сволочи. Это же надо, какая честь!
Но Сайленс был слишком занят, чтобы отвечать. Перед ним снова появился капитан Пирс - даже со сломанной шеей он был настроен не менее решительно, чем раньше. В руке Пирс сжимал старенький дисраптер, но Сайленс сумел выбить его из рук мертвеца. Два капитана, живой и мертвый, сошлись один на один в смертельной схватке. Сталь ударяла о сталь, мечи мелькали в воздухе с нечеловеческой скоростью. Пирс был намного сильнее обычного человека и обладал более быстрой реакцией. Но Сайленс, побывавший в Лабиринте Безумия, уже не был обычным человеком. Сервомеханизмы его скафандра с трудом выдерживали страшную нагрузку. Он легко отражал все атаки Пирса, а потом прорвал его оборону и страшным ударом рассек ему череп. Тяжелое лезвие глубоко вошло в кость и, ударившись о вставленный в глазницу объектив, остановилось. Пирс содрогнулся - управлявший им компьютер был разрушен. Сайленс выдернул меч, и бывший капитан «Победителя» рухнул на пол.
Но Пирс был не последним воином-призраком в этом отсеке. Сайленс продолжал сражаться спина к спине с Фрост. Он был спокоен, хладнокровен и полон сил. Он чувствовал, что может сражаться так вечно. Они с Фрост снова стали психически единым существом, больше чем просто суммой двух мечей или двух сознаний. Сражаться в таком состоянии было легче легкого. А потом вдруг сражаться стало не с кем. Обезглавленные воины-призраки валялись на полу, а оставшиеся в живых люди громкими возгласами приветствовали капитана и разведчицу. «А ведь для Фрост это абсолютно новое ощущение», - подумал Сайленс, оглядываясь по сторонам. Действительно, обычно экипажи аплодировали разведчикам только один раз - когда провожали их на пенсию. Сайленс повернулся к Фрост, и в ту же секунду она тоже повернулась к нему. Они одновременно стащили тяжелые шлемы, и глаза их встретились. В них были признательность и взаимопонимание - такие взгляды невозможно забыть.
- Мы даже не запыхались, - тихо сказал Сайленс. - Что с нами творится?
- Мы делаемся лучше, - ответила Фрост.
- А может, перестаем быть людьми?
Фрост пожала плечами, насколько это можно было сделать в тяжелом скафандре.
- Быть человеком - не так уж важно, как думают некоторые.
Сайленс попытался придумать достойный ответ - такой, чтобы не надо было повышать голоса. В этот момент в его ухе снова раздался голос Стелмаха. Офицер безопасности был чем-то очень взволнован.
- Капитан! Воины-призраки наводнили весь корабль! Их тут несколько сотен!
- Расскажите лучше что-нибудь новенькое, - проворчал Сайленс. - Как наши люди - держатся?
- С трудом. Мы-то в отличие от этих тварей боимся применять дисраптеры. Большой отряд противника движется по направлению к мостику, и задержать их мы не можем никакими средствами. У нас есть только один шанс. Когда я возился с гренделианами, я пришел к выводу, что у компьютеров, заменяющих воинам-призракам мозг, должен быть какой-то общий контрольный центр, механизм, который управляет всеми этими марионетками. И когда они переправились сюда, они взяли его с собой. Я приказал связистам обшарить все каналы в поисках неразрешенных сигналов и их источника. Они обнаружили такой источник в районе складов сектора Эпсилон. Сигнал потрясающей силы - это наверняка то, что мы ищем.
- Хорошая работа, Стелмах, - сказал Сайленс. - Мы с разведчицей отправляемся в сектор Эпсилон. Пришлите нам на подмогу столько людей, сколько сможете. Если мы потерпим неудачу, защищайте мостик, пока есть надежда на спасение, а потом уничтожьте корабль. Что бы ни случилось, «Неустрашимый» не должен попасть в руки к обитателям планеты Шаб.
- Понятно, капитан. Удачи вам.
Стелмах отключился, а Сайленс и Фрост направились к лифтам.
- Не знай я Стелмаха, - сказала Фрост, - я бы сказала, что он становится похожим на человека.
- Спорим, он говорит то же самое о вас? - фыркнул Сайленс.
Они сняли громоздкие скафандры и без особых приключений добрались до складов сектора Эпсилон. «Неустрашимый» был намного больше «Победителя», и воины-призраки, попытавшись занять его весь, сильно рассредоточились. Маленькие группы Сайленс и Фрост уничтожали, а большие просто обходили. Не нужно, чтобы враг знал об их приближении. Из полутора десятков входов на склад охранялись только несколько. Сайленс и Фрост выбрали самый незаметный путь и проскользнули на узкую галерею, нависавшую над основным помещением склада. Никто их не заметил. В пятидесяти футах внизу среди ящиков была расчищена довольно большая площадка. Дюжина воинов-призраков с дисраптерами в руках охраняли странного вида прозрачный механизм. От механизма исходил ослепительно яркий свет. Сайленс облизнул внезапно пересохшие губы и взглянул на Фрост.
- Даже наши новые способности не помогут нам подобраться к этой штуке незаметно. Да и дисраптеры их мне не нравятся. Если они и не попадут в нас, то наверняка повредят корпус. Можно, конечно, подождать подкрепления, но у противника очень выгодная позиция. Здесь они могут отбить почти любую атаку. И к тому же у нас мало времени.
- Если вы их отвлечете, я могу разнести эту штуку из дисраптера, - предложила Фрост.
- Отсюда? - удивился Сайленс.
- Естественно.
Сайленс обдумал эту идею и покачал головой:
- Нет. Они наверняка установили защитный экран. Я бы на их месте установил. А если ваш выстрел не достигнет цели, мы совершенно зря потеряем такую хорошую позицию. У меня есть другая идея.
- Надеюсь, она не подразумевает красивого самопожертвования. Я, знаете ли, уже пыталась жертвовать собой, и мне это не понравилось.
- Нет, все гораздо проще. Я предлагаю использовать силу разума. Ведь Лабиринт Безумия изменил не только наши тела. После того, что мы пережили на «Победителе», мои способности, очевидно, возросли. Вероятно, вы тоже изменились. Мы стали чем-то большим. Передвинулись на следующую ступень. Прислушайтесь. Сосредоточьтесь. Слышите вы то же, что и я?
Фрост хмуро кивнула и прислушалась. Было тихо-тихо. Ни Сайленс, ни воины-призраки на посту не шевелились и не разговаривали. В наступившей тишине слышно было лишь их с капитаном дыхание. Но уже в следующее мгновение Фрост услышала - а может, почувствовала - какое-то биение. Это был даже не звук, а нечто другое, и в этом подобии звука она вдруг различила холодный нечеловеческий голос.
- Черт побери! - сказала Фрост. - Это машина. Я слышу, как она думает и отдает приказы. Языка ее я не знаю - может, это даже не язык, а какой-то неизвестный компьютерный код, - но тем не менее понимаю его. Это тот сигнал, который обнаружил Стелмах. Голос, повелевающий воинами-призраками.
- Да, - сказал Сайленс. - Все так и есть. В довершение ко всему мы с вами стали экстрасенсами. Но дело в том, что мы умеем не только слушать. Давайте попробуем испортить эту машину. Это возможно. Попытайтесь активизировать нашу с вами связь.
Сайленс мысленно потянулся к сознанию Фрост, и она подалась ему навстречу. Разумы их сцепились, мысли перемешались. А потом вдруг что-то вспыхнуло, и возникло единое сознание, нечто большее, чем простая сумма двух разумов. Оно вырвалось из тесной темницы человеческих тел и молнией устремилось к сверкающей вражеской машине. Силовые щиты не смогли удержать этот поток энергии. Машина взвыла и взорвалась, рассыпавшись сотней сверкающих осколков, так и не осознав, откуда пришла ее смерть. Воины-призраки рухнули как подкошенные и застыли. Их мозг погиб. Чистый разум, бывший одновременно Сайленсом и Фрост, снова разделился на две половинки, прикованные каждая к своему телу, со всеми его недостатками и ограничениями. В пустом помещении снова стояли два человека, уже начавшие забывать, что это такое - разум без тела. Они должны были забыть, потому что иначе могли потерять свою человеческую сущность. А к этому они не были готовы. По крайней мере пока. Несколько долгих мгновений они стояли неподвижно и молча глядели друг на друга.
Первым молчание нарушил Сайленс.
- Мы никому не должны об этом рассказывать, - сказал он. - Вы же понимаете, что они с нами сделают.
- Наш долг - сообщить об этом начальству, - возразила Фрост. - Быть может, изучив нас, они научатся наделять такими же способностями других.
- Скорее они убьют нас, чтобы посмотреть, что у нас внутри, - возразил Сайленс. - Не люди сделали нас такими, как мы есть, и человеческая технология не в силах воспроизвести этот процесс. Кроме того, узнав о наших способностях, Лайонстон немедленно прикажет нас казнить - такие могущественные подданные ей не нужны. Но не обязательно решать этот вопрос прямо сейчас. Мы можем обсудить его позже. Сейчас у нас другая проблема. Как мы намерены объяснить, что здесь произошло?
- О, это не проблема, - ответила Фрост. Она подняла дисраптер и метким выстрелом уничтожила остатки странного механизма. Только выжженное пятно на полу показывало теперь, что здесь что-то было. Фрост сунула дисраптер в кобуру. - Удачный выстрел - вот и все.
- Очень зрелищно, - сказал Сайленс и включил связь.
- Вызываю мостик. Слышите меня? Говорит капитан. Доложите обстановку. С воинами-призраками покончено, верно?
- Не знаю, как вы это сделали, - сказал Стелмах, - но, судя по поступающим ко мне докладам, все было кончено в одну минуту. Все воины-призраки вдруг вздрогнули, упали и испустили дух. Мы победили. Потрясающе. Я был почти уверен, что это невозможно. Боюсь упасть в обморок.
- Попробуйте продержаться до тех пор, пока мы не вернемся на мостик, - сказал Сайленс. - Вы молодец, Стелмах. Если бы не ваша теория насчет контрольного механизма, эти твари уже выцарапывали бы нам мозги, чтобы запихнуть вместо них свою проклятую электронную начинку. Вы герой, и члены вашей семьи должны вами гордиться.
- Тоже мне герой! Я же не согласился идти с вами на «Победитель».
- Герои бывают разные, - возразил Сайленс. - Главное, что без вас мы бы не выпутались. Конец связи.
Сайленс и Фрост спустились со своей галереи и вошли в основное помещение склада. Воины-призраки не двигались. На всякий случай Сайленс все же следил за ними уголком глаза.
- Я думала, мы возвращаемся на мостик, - заметила Фрост.
- Сейчас пойдем, - ответил Сайленс. - Думаю, мы заслужили небольшую передышку. Надо же отдышаться.
- Интересная у нас с вами жизнь, - сказала Фрост. - Но на этот раз мы по крайней мере не потеряли корабль.
- И то верно, - согласился Сайленс. - Похоже, мы просто привыкли быть героями.
Он ненадолго задумался, а потом спросил:
- Как вы думаете, все эти голоса действительно были частью ловушки?
- Конечно, - ответила Фрост. - Чем же еще они могли быть?
Сайленс пожал плечами:
- Не знаю. Просто… Просто похоже было, что они нас предупреждают.
- Но если источником голосов был не «Победитель», то откуда они вообще могли взяться?
- Не знаю. Вообще-то я бы предпочел об этом не думать.
- Ну и черт с ним, - заявила Фрост. - Все же знают, что на границе вечно творится что-то странное.

7
КРУГИ АДА

Сначала на экране появились расплывчатые переливающиеся узоры. Когда монитор прогрелся, узоры сменило изображение металлической поверхности, изрезанной мрачными траншеями и глубокими воронками. Повсюду виднелись огромные кучи металлолома.
Этот унылый ландшафт тянулся до самого горизонта и исчезал в предрассветных сумерках. Тусклое багровое солнце неохотно ползло вверх по затянутому темными тучами серому небу. Было неестественно тихо - ни птичьего свиста, ни стрекота насекомых; только поднимающийся ветер стонал и свистел, будто набирался сил, чтобы превратиться в ураган.
Камера плавно повернула направо, показав зрителям фабричный комплекс. Его огромные размеры, высокие башни, яркие разноцветные огни, льющиеся из окон, должны были бы заслонить унылый пейзаж, но что-то мешало этому. Слишком много было вокруг исковерканного металла. Казалось, что фабрика состарилась и приползла сюда умирать, как многие ее предшественницы в прежние времена. Камера медленно приблизилась, и изображение фабрики заполнило весь экран. Теперь стали видны вооруженные защитники, холодно глядевшие из траншей и пулеметных гнезд, и скоро стало ясно, что фабрику осаждает какой-то невидимый, но могущественный враг.
В поле зрения камеры появилась маленькая фигурка, медленно пробиравшаяся между кучами ржавого железа, разбрызгивая во все стороны грязь. Закрыв пол-экрана, человек наконец остановился и заглянул в камеру. Лицо у него было красным, светлые волосы будто прилипли к голове. Кроме того, он был весьма невысок, и даже огромная меховая шуба не могла скрыть его излишней полноты. Но взгляд у коротышки был настолько спокойным и уверенным, что у зрителей почему-то сразу создавалось впечатление, что он не обманет и непременно расскажет правду о том, что видел. Поднимающийся ветер полоскал концы его волос, но человек не обращал на это внимания.
- Вы видите перед собой Технос III, - сообщил он в камеру. - Так выглядит эта планета ранним зимним утром. Расположенный за моей спиной фабричный комплекс принадлежит клану Вольфов. Скоро здесь начнется массовый выпуск новых, значительно усовершенствованных двигателей для космических кораблей. На первый взгляд, Вольфы создали идеальные условия для этого важного производства. У них есть и преданные делу рабочие, и прекрасные управляющие, и суровые, испытанные охранники. Но не надо забывать, что мы на Техносе III, а здесь все не так, как в других местах.
Начать с того, что каждое из четырех времен года длится здесь всего два дня, в результате чего местные климатические условия в лучшем случае можно назвать экстремальными. Например, весна здесь - дождливый сезон. Это означает два дня непрекращающегося ливня, такого сильного, что вода каждый час поднимается на целый дюйм. Повторяю - каждый час. Зато летом тут жарко, да так, что через несколько минут пребывания на солнце все незащищенные участки вашей кожи покрываются ожогами. Осень - пора ураганов. Любое незакрепленное оборудование может сдуть ветром и унести на несколько миль. А зимой здесь идет снег. Метели, бураны, снежные заносы - вся поверхность, кроме той, что прикрыта защитным полем фабрики, скрывается под толстым слоем снега. Холод стоит такой, что человек может продержаться всего несколько минут. Кровь замерзает в жилах, металл - и тот трескается.
Разумеется, этот климат был здесь не всегда. Его создали киберкрысы-хакеры, эти компьютерные террористы, вечно сующие нос не в свое дело. На этот раз они влезли в систему управления погодой и повредили все спутники таким образом, чтобы создать на планете этот постоянно меняющийся ад. Сейчас раннее утро первого дня зимы, и я рискнул выйти наружу. За последний час температура упала на тридцать градусов, а поднимающийся ветер свидетельствует о том, что начинается буран. Вскоре я вынужден буду вернуться в жилую зону, иначе мне грозит смерть от холода. Имперские специалисты в срочном порядке пытаются починить погодные спутники, так что скоро в этом мире снова будет нормальный климат. А пока храбрые представители и не менее храбрые представительницы клана Вольфов ведут героическую борьбу за то, чтобы все системы работали, а продукция была выпущена к обещанному сроку. Церемония открытия будет показана в прямом эфире. Я, конечно же, буду с вами и расскажу обо всем, что достойно внимания.
Тоби Шрек, специально для «Имперских новостей». Усталый, злой, голодный как собака и промерзший до костей Тоби Шрек. До встречи, друзья.
Изображение вновь сменилось расплывчатыми узорами. Тоби Шрек протянул руку и щелкнул выключателем. Экран погас.
Тобиас Шрек, известный также под именем Тоби Трубадур, был раньше руководителем пресс-службы клана Шреков, но сдуру прогневил чем-то своего могущественного дядю Грегора. В результате этого он и оказался в таком проклятом месте, как Технос III, в роли простого корреспондента. Он потянулся и поднял голову, чтобы взглянуть на затянутое низкими облаками небо. Облака заметно сгустились, а ветер стал таким сильным, что приходилось обхватывать себя обеими руками, чтобы не дрожать. Тоби порылся в кармане огромной шубы, вытащил грязный носовой платок и громко высморкался.
- Ненавижу это место, - сообщил он своему спутнику. - Погода словно взбесилась, люди приветливы, как наглотавшиеся амфетамина киллеры, и на всей планете не сыщешь приличного ресторана. Теперь понятно, почему в министерстве нам так быстро подписали командировку.
- Мыслите позитивно, - посоветовал Тоби его оператор, странный долговязый тип по фамилии Флинн. Его длинная шуба была сшита из шкур нескольких животных, но даже ее длины не хватало, чтобы прикрыть его непомерно длинные ноги. С первого взгляда Флинн производил впечатление человека честного. Но похожая на сову голокамера, удобно устроившаяся на его плече, по непонятной причине вызывала у вас ощущение, что с ним что-то не так. Флинн уже начал демонтировать освещение, установленное, чтобы показать Тоби в самом выгодном свете, и весело болтал, абсолютно не интересуясь, слушает его Тоби или нет.
- У нас по крайней мере есть теплые квартиры, где мы можем отсидеться, как медведь в берлоге. А у этих педиков из охраны термокостюмы надеты поверх теплого белья, и они все равно отмораживают себе задницы. Говорят, если здесь пукнуть, то это дело через штанину упадет на землю и разобьется.
Тоби фыркнул:
- Этим охранникам платят бешеные деньги за то, что они могут в считанные доли секунды изрубить человека в капусту. Квалифицированные наемники - вот кто они такие. Из-за этой квалификации их вообще нельзя считать людьми. И будьте уверены, каждому из них платят во много раз больше, чем нам с вами вместе взятым. А этот их фабричный комплекс вгоняет меня в дрожь. Производство в основном автоматизировано, а клоны, которые следят за машинами, так же не могут считаться людьми, как и стражники.
Флинн пожал плечами, и камера вцепилась в него когтями, чтобы не упасть.
- Клонов берут не для того, чтобы они общались с приезжими. Их спроектировали как идеальную рабочую силу, и они честно выполняют поставленные задачи - а что еще вам надо? Можно было бы обойтись и без них, но нельзя же доверять компьютерам важные решения. Особенно после того, как на планете Шаб подняли мятеж.
- Последние кадры можно отрезать, - сказал Тоби, отворачиваясь от монитора. - Я не забыл ничего важного?
- Вроде нет. В принципе вы должны были сказать, что фабрику построили Кэмпбеллы, а Вольфы только продолжили их начинания. И еще можно было вскользь упомянуть о местных проблемах, касающихся мятежников-террористов, добавив, что скоро эти проблемы будут решены.
- Не имело смысла, - твердо сказал Тоби. - Вольфы все равно вырезали бы эти куски. Это же введение, тут не нужны такие подробности. Когда дойдет дело до интервью, я попробую протащить эту информацию. Но можете быть уверены - мне не позволят рассказать о Кэмпбеллах ничего хорошего. Да и не нужно это. Вольфы победили, а побежденных никто не любит. Говорить о Кэмпбеллах в наши времена так же не принято, как курить в шлюзе. Пойдем, Флинн. Я уже не чувствую ни ног, ни рук. А погода, судя по всему, еще только начинает портиться. Боже, зачем я не остался на Голгофе? Даже при дворе императрицы было уютнее, чем здесь!
- А почему вы здесь? - спросил Флинн. - Вы ведь мне так и не сказали, как вам удалось вывести из себя этого сукина сына Грегора Шрека.
- Не буду я вам ничего рассказывать, - возмутился Тоби. - Сами вы даже своего второго имени мне не сообщили!
- Одного имени вполне достаточно для оператора. А теперь выбалтывайте-ка все мерзкие подробности, не то в следующей передаче будете выглядеть настоящим боровом!
- Шантажист! Ладно, сдаюсь. Видите ли, с какого-то момента церковь начала сомневаться в моральной чистоте своего якобы преданного сына Грегора. Я, конечно, держал в тайне самые мерзкие его привычки - немного вранья, немного угроз, сами знаете, как это делается. Но люди все равно продолжали болтать. Заговорили об официальном церковном расследовании. А уж тут никто бы не стал выдавать этой мерзкой жабе свидетельство о нравственной чистоте - и связи не помогли бы, и денег бы никаких не хватило. Я говорил ему, что тот, кто заигрывает с церковью, должен соблюдать хотя бы внешние приличия, но разве он меня слушал? Черта с два! И я сделал то единственное, что мне оставалось. Выяснил, кто вероятнее всего будет руководить расследованием, свел его с одной девочкой сомнительного поведения (мои профессиональные обязанности включали в себя знакомства с несколькими такими особами), а когда природа взяла свое, я снял все это на пленку и шантажировал его. Кто же мог знать, что этот парень - единственный честный человек во всей церкви! Он все рассказал начальству и публично раскаялся, а я успел уйти в отставку, прежде чем Грегор меня вышвырнул. Зная Грегора, я понимал, что он может выразить недовольство моей скромной персоной с помощью наемных убийц или чего-нибудь столь же приятного. Поэтому я отправился прямиком в «Имперские новости» и попросил их отправить меня корреспондентом куда-нибудь на другой конец Вселенной. И вот я здесь. Иногда мне кажется, что Грегор меня все-таки опередил.
- А может, так оно и есть? - предположил Флинн.
- Нет. Он не настолько хитер. Зачем бы иначе он столько лет держал меня на работе?
- Ну что ж, может, зима здесь не так ужасна, как говорят. Уж больно все это неправдоподобно.
Тоби изумленно уставился на него.
- Вы что, не прочли, куда летите? То, что они здесь называют зимой, на самом деле разновидность казни, причем довольно жестокая. Снегопад начинается бураном, а потом только усиливается. В языке эскимосов сто двадцать семь слов для обозначения снега, но и они не видели такого снега, как здесь. Да если бы вы приволокли сюда эскимоса и показали ему местный снегопад, все, что он сумел бы произнести, было бы: «Боже, ну и снег!» А ветер, дующий со скоростью триста миль в час? Этот снег падает не сверху, а сбоку!
Тоби замолчал и шумно перевел дух, пытаясь успокоиться. Доктор давно говорил, что у него гипертония, но доктору никогда не приходилось работать в таких местах, как Технос III. Черт, да тут даже позвонить некому! Тоби перевел хмурый взгляд на небо, а потом снова на фабрику.
- Нам бы лучше вернуться под крышу. Собирайте оборудование, Флинн.
- Вы его сюда принесли, - возразил Флинн, - вам и обратно тащить. А я не нанимался таскать тяжести. Этого нет в контракте, хотите - почитайте. Я оператор, и единственное, что я обязан таскать, - это моя камера. Я вас предупреждал.
- Но послушайте! - возмутился Тоби. - Не думаете же вы, что я потащу и лампы, и монитор. Вы никогда не берете ничего, кроме своей проклятой камеры, а если эта дрянь весит больше десяти унций, я съем свою шляпу!
- Я не таскаю тяжестей, - объяснил Флинн. - Это не в моем характере. Если вам был нужен вьючный мул, могли привезти его с собой.
Тоби свирепо посмотрел на него и начал собирать лампы.
- Боже, ну и профсоюз у вас, ребята, - сказал он.
Дэниэл и Стефания, могущественные Вольфы, отвечавшие за производство новейшего двигателя, а значит, полновластные хозяева Техноса III, налили себе по очередному коктейлю из автоматического бара. Дома им, как аристократам, прислуживали люди, но подобной роскоши не было места в этом промышленном мире - даже для таких высокопоставленных посетителей, как Вольфы. Напитки тоже не отличались особой изысканностью. Стефания с размаху плюхнулась в огромное кресло. Кресло тут же попыталось сделать ей массаж, но Стефания немедленно выключила эту гадость. Она не хотела расслабляться. К ним направлялся кардинал Кассар, и Стефания хотела встретить его во всеоружии. Дэниэл расхаживал взад и вперед по ворсистому ковру. Больше всего он напоминал сейчас зверя в клетке. А сестре его это действовало на нервы.
По масштабам Техноса III комната была огромной - это означало, что при наличии лома вы могли втиснуть в нее целых десять человек. Мебели не было почти никакой, а от чрезмерно яркого света у Стефании болела голова. Дэниэл наконец перестал бегать по комнате и включил внешние сенсоры. Одна стена комнаты исчезла, сменившись изображением того, что творилось сейчас за стенами фабрики. Ветер, казалось, дул со всех сторон одновременно, и снег летел не сверху, а вбок, да так быстро, что человеческий глаз не успевал уследить за происходящим. Стефания развернула свое кресло так, чтобы не видеть этого зрелища, и принялась размышлять над своим планом.
Валентин отправил их сюда под тем предлогом, что фабрика требовала к себе пристального внимания - вплоть до того дня, когда официально начнется производство новых космических двигателей. Он назначил на этот великий день пышную церемонию и устроил так, чтобы ее транслировали по всей Империи без предварительной записи, чтобы напомнить всем, и особенно придворным, о могуществе клана Вольфов. Собственно говоря, устроила-то все сама Стефания. Она убедила Валентина в необходимости подобной церемонии и путем долгих интриг сумела внушить ему, что они с Дэниэлом гораздо больше подходят для подобного торжества, чем сам Валентин. Прямой эфир открывал перед ней массу возможностей. Можно будет незаметно совать палки в колеса налаженного производства так, чтобы притормозить или даже вовсе остановить выпуск продукции, а всю вину свалить на Валентина. Такой провал ему не скоро простят. Останется только воспользоваться моментом и отобрать у Валентина фабрику. А тогда они еще посмотрят, кто будет управлять кланом.
Остаются, правда, местные мятежники, которых к знаменательному дню необходимо как следует приструнить. Но это как раз нетрудно. Кассар привез с собой целую армию верных ему людей, а на самой планете полно наемников. Туземцы даже пикнуть не успеют. С другой стороны, такое количество сил поддержания порядка может помешать осуществлению планов самой Стефании. Если заметят, что она или братец Дэниэл занимаются промышленным саботажем, никакой длинный язык им уже не поможет. Валентин с радостью ухватится за эту возможность и почти наверняка выгонит их из клана. Стефания на его месте поступила бы именно так. Оторвавшись от этих мыслей, она подняла голову и увидела, что Дэниэл невидящим взглядом уставился в созданное им самим «окно».
- Брось ты это, Дэнни, - мягко сказала она. - Наш с тобой отец умер, и с этим уже ничего не сделаешь.
- Нет. Папа не умер, - не поворачиваясь, ответил Дэниэл. - Ты же видела его при дворе. Эти проклятые Шабы его починили, и теперь он, как в тюрьме, заперт в своем разлагающемся теле. Он же узнал меня, Стефания! Заговорил со мной. Мы должны освободить его и вернуть домой.
- Ты видел только воина-призрака, - сказала Стефания, постаравшись, чтобы голос ее звучал твердо и спокойно. - Мертвое тело, которое и двигается-то лишь за счет сервомеханизмов и управляющего ими компьютера. С тобой разговаривала машина, имитировавшая голос отца. Вероятно, они взяли за образец его публичные выступления. Тот человек, которого мы знали, уже умер. Мы больше не нужны ему, Дэниэл. Забудь его.
- Не могу!
Дэниэл наконец-то отвернулся от окна. В его лице было что-то такое, что даже Стефания замолчала. Губы Дэниэла, обычно слегка надутые, были плотно сжаты, а взгляд выражал суровую решимость.
- На этот раз ты не сможешь меня отговорить. Я знаю, что поступаю правильно. Если есть хоть один шанс, что папа еще жив, я должен его спасти. Должен. Я столько раз подводил его, пока он был жив, что не могу поступить так же после его смерти. Тебе я не нужен. С саботажем ты разберешься сама - все равно это полностью твой план. Кассар в это время справится с мятежниками - у него богатый опыт в подобного рода делах. А я обо всем этом и думать больше не могу. Ерунда это все. Мятежники. Фабрика. Вольфы - прежде всего. Так было всегда.
Стефания выбралась из кресла и подошла к Дэниэлу.
- Ты мне нужен, Дэнни. Ты - моя сила. Останься здесь, со мной, хотя бы до церемонии открытия. Мы можем послать настоящих специалистов, чтобы они нашли отца и выяснили, что он сейчас такое. Так будет легче сохранить все в тайне. Ведь очень многие не хотели бы, чтобы наш отец вернулся.
По глазам Дэниэла сестра увидела, что он сдается, и почти сразу же он кивнул, против воли соглашаясь с ее логикой. Стефания вздохнула с облегчением. Дэниэлу нельзя было позволять действовать на свое усмотрение. Кто знает, что он может выкинуть в следующий момент? Она должна все время держать брата при себе, чтобы контролировать его слова и поступки. Дэнни всегда хочет, как лучше, но в отличие от самой Стефании не обладает ни умом, ни проницательностью. Она лучше знает, что нужно для блага семьи, и в ее планы не входит метание по всей Империи с идиотской целью. Милый папочка умер, и это даже к лучшему. Иначе Стефании самой пришлось бы его убрать. Он стоял у нее на дороге.
- Если я остаюсь, придумай, чем мне заняться, - сказал Дэниэл. - Я чувствую себя бесполезным грузом.
- Может, займетесь с моими ребятами? - предложил кардинал Кассар. - Церкви всегда нужны храбрые воины.
Брат и сестра резко обернулись к двери. Дэниэл стиснул кулаки в ярости оттого, что его застали врасплох. Стефания кивнула кардиналу как ни в чем не бывало. Она не намерена была доставлять ему удовольствие, выдав чем-нибудь свое смущение. Пусть даже непонятно было, что именно он успел подслушать. Кассар стоял в дверях, высоко вздернув подбородок. Даже в жилой зоне он не снимал боевых доспехов. То ли, как все церковники, страдал манией преследования, то ли намеренно хотел оскорбить Вольфов, показывая, что не доверяет им и сам заботится о своей безопасности. А скорее всего, думала Стефания, кардинал просто считает, что в доспехах он выглядит более мужественно, по-солдатски. Если так, то он недалек от истины.
Нагрудник кардинала украшало огромное рельефное распятие. Очень броское украшение, но обычно его никто не видел. Взгляд собеседника неминуемо останавливался на искалеченном лице Кассара, напоминавшем скорее мертвый череп, чем человеческое лицо. Сквозь дыры в щеке виднелись белые зубы. Стефания выдавила из себя любезную улыбку, но не двинулась с места, загородив заодно дорогу и Дэниэлу. Пусть Кассар сам к ним подходит.
Кардинал, как всегда, опоздал. Он вообще любил демонстрировать людям, какая он важная птица. Подобного рода маленькие победы помогали ему сохранить форму, особенно здесь, на Техносе III. Официально это назначение давало ему возможность выдвинуться. Вместе с Кассаром церковь отправила небольшую армию фанатиков и дюжину элитных бойцов-иезуитов, чтобы помочь Вольфам разобраться с местными террористами. Церковь Христа-Воителя не жаловала аристократов вообще и клан Вольфов в частности, но сила в нынешние времена определялась близостью к новому двигателю, и в этом отношении церковь не была исключением. Те, кто попал на Технос III первыми, имели временное, но зато реальное преимущество над теми, кто сюда еще не пробрался. А церковь никогда не упускала своего. И нелюбовь ее к Вольфам и нынешнему главе их клана, Валентину, не могла повлиять на политику. Главное - опередить соперников.
Сам Кассар тоже не любил Вольфов, но тем не менее изо всех сил старался получить это назначение. Война на Техносе III давала ему возможность проявить талант полководца и этим улучшить свою позицию в церкви.
Набожность - это, конечно, прекрасно, но для карьеры нужны реальные военные победы. А кроме того (и в этом Кассар даже себе не сознавался), он хотел убедиться в собственной храбрости. Кардинал не мог забыть, как некрасиво он вел себя в тот день, когда в приемной императрицы появилась фурия. Надо было совершить что-нибудь героическое, как-то взять ситуацию под контроль, а он вместо этого стоял с разинутым ртом, ничем не отличаясь от всей остальной толпы. Люди видели его бессилие - пусть даже они не посмеют сказать ему об этом в лицо. И вот кардинал Кассар прибыл на Технос III, чтобы любой ценой завоевать победу. И тогда никто уже не усомнится в его мужестве. Даже он сам.
Несколько долгих мгновений все трое молча стояли друг напротив друга и думали каждый о своем. Никто не хотел делать первый шаг. Наконец Стефания все же вышла вперед и протянула Кассару руку. Тот сделал шаг ей навстречу, взял протянутую руку и, поклонившись, крепко пожал ее. Дэниэл остался на месте и приветствовал кардинала кивком. Кассар ответил ему тем же.
- Добро пожаловать на Технос III, кардинал, - вежливо сказала Стефания. Но тон ее был крайне холодным. - Сожалею насчет погоды, но если вам не нравится, поболтайтесь тут еще немного и увидите что-нибудь другое. Природа тут передумывает так же часто, как деревенский священник, которому нужно выбрать между двумя смертными грехами. Надеюсь, ваши люди удобно устроились?
- Мои люди готовятся к своему первому сражению с мятежниками, - сказал Кассар. - Удобства подождут. Вы слишком распустили этих террористов, но я не удивлен, поскольку вижу, как мал ваш гарнизон. Почему вы не привлекли к защите часть рабочих? Я мог бы снабдить вас необходимым оружием.
- Думаю, не стоит, кардинал, - сказала Стефания. - Все наши рабочие - клоны, созданные специально для работы на фабрике. Не будем же мы давать оружие клонам?
Кассар пожал плечами, стараясь выглядеть как можно беспечнее, чтобы скрыть свой промах.
- Как хотите. Мои ребята справятся и так. Ну, что скажете, Дэниэл? Хотите присоединиться к ним?
- Вольфы не сражаются за других, - сказал Дэниэл. - Мы деремся только за себя. Всегда.
Пауза, наступившая после этих слов, грозила затянуться надолго. Никто не хотел первым прерывать молчание. Положение спас Тоби Трубадур, ворвавшийся в открытую дверь вместе со своим оператором Флинном. Тоби на бегу кивнул всем присутствующим и знаком велел оператору выбрать место, откуда он сможет снимать одновременно всех троих.
- Утро доброе, - жизнерадостно сказал он. - Отвратительная погода, правда? Надеюсь, я не отвлек вас от какого-нибудь важного дела? Нам нужно отснять сцену дружеской встречи кардинала и хозяев планеты. Такие вещи всегда нравятся публике, и потом, это послужит хорошим вступлением к предстоящей кампании. Не волнуйтесь, это недолго. Уверен, вы все знаете, что надо делать.
Дэниэл нахмурился и смерил Трубадура одним из своих лучших устрашающих взглядов:
- Это что, обязательно?
- Боюсь, что да, - быстро сказала Стефания. - Это, конечно, утомительно, но без рекламы далеко не уедешь. Для публики мы часто делаем такое, чего сами никогда бы не сделали. Церемония спуска первого двигателя - очень важное событие, и я хочу, чтобы пресса отнеслась к нему со всей серьезностью. Ведь эту передачу будут смотреть все! Так что стисни зубы, Дэниэл, и терпи. Это недолго.
- Вот это - правильный подход! - обрадовался Тоби. - Кардинал, если вас не затруднит, встаньте, пожалуйста, между Вольфами и повернитесь лицом к камере…
Кассар сердито посмотрел на него, но послушался и встал посередине между Дэниэлом и Стефанией. Теперь они стояли почти вплотную друг к другу, ухитряясь при этом не соприкасаться даже локтями. Тоби суетился вокруг, стараясь придать своим жертвам более естественный и вместе с тем мужественный вид.
- Вот так, ребята. А теперь не меняйте позу, пока Флинн не установит освещение. Потом мы отснимем небольшое интервью. Ничего сложного, скажете только, как вы рады видеть кардинала, и все такое. И постарайтесь улыбаться.
- Вам известно, Шрек, - холодно произнес кардинал, - что ваш дядя обвиняется во взяточничестве и антиправительственной агитации? В настоящий момент церковь проводит расследование по этому поводу.
- А я-то тут при чем? - беззаботно откликнулся Тоби. - По мне, так можете заковать его в цепи. Если хотите, я вам их даже оплачу.
- Грегор - глава вашего клана! - возмутился Дэниэл. - Вы поклялись ему в верности. Неужели у вас нет чести?
- Конечно нет, - ответил Тоби. - Я - журналист.
- Мы, разумеется, будем просматривать все ваши передачи до выхода их в эфир, - сообщила Стефания. - Необходимо исключить необъективность и возможные неточности.
- Церковные цензоры тоже будут просматривать ваши материалы, - поспешил добавить Кассар. - На предмет богохульства или неуважения к церкви.
Тоби продолжал улыбаться, хотя скулы его уже сводило от напряжения.
- Конечно. Разумеется. Как скажете. И не бойтесь причинить мне неудобство. Я привык работать, когда мне заглядывают через плечо.
Он еще немного потормошил всю троицу - искал оптимальный ракурс и втайне получал удовольствие от того, что все его слушаются. Тоби заранее знал, что столкнется с цензурой. И еще он понимал, что протолкнуть интересную информацию о Техносе III будет весьма непросто. Для этого, кроме каторжной работы, потребуются изрядное количество хитрости и все грязные журналистские приемы, какие он только знает. А в крайнем случае можно будет отправить сомнительные материалы по своим каналам, минуя цензуру. На эту серию репортажей Тоби возлагал большие надежды. Он собирался сделать карьеру в журналистике и не намерен был допускать, чтобы в этом благородном деле ему помешали три самодовольных идиота. В тот день, когда он не сможет обойти цензуру, он бросит журналистику и займется политикой. Вот уж где всему поверят.
Тоби много лет был вынужден руководить пресс-службой клана Шреков, поскольку на этом настаивал дядя Грегор. Сейчас он впервые работал под своим собственным именем. Если Тоби сумеет правильно преподнести все материалы, он осуществит свою заветную мечту - приобретет известность как журналист и комментатор. Его прежняя профессия предполагала анонимность. Чем лучше ты работаешь, тем меньше тебя замечают. А Тоби хотел славы. Но чтобы ее добиться, надо было показать публике не только церемонию открытия линии по производству новых двигателей. Жизнь на Техносе III представляла собой постоянную битву между мятежниками и объединенными войсками Вольфов и церковников. И Тоби намерен был рассказать правду об этой войне, как бы Вольфы и церковь ни хотели ему помешать.

Предыдущая страница 18 Следующая страница


19 Саймон Грин

Он перевел взгляд на Флинна. Тот кивнул, показывая, что готов. Красный совиный глаз камеры, не мигая, уставился на улыбающихся сановников. Этот глаз был напрямую связан с мозгом Флинна, так что сам оператор видел то же, что и его камера. Дэниэл, Стефания и Кассар улыбались изо всех сил, изображая лучших друзей. Такова политика - индивидуальная вражда отходит на второй план, если вам нужно изобразить единство перед лицом общего врага.
«Божественное Провидение», космический корабль церкви Христа-Воителя, болтался на орбите вокруг Техноса III высоко над свирепыми зимними бурями. Формально корабль охранял планету. На самом деле вся команда валяла дурака, ожидая возвращения кардинала и иезуитов. Вся их деятельность сводилась к наблюдению за пустым пространством вокруг планеты. Реально занимались делом только кардинал и его ребята, прибывшие сюда, чтобы подавить местных мятежников. На это им потребуется несколько дней. Не родились еще те мятежники, которые могли бы дольше противостоять натиску преданных кардиналу воинов. Так что матросы и офицеры с удовольствием предавались безделью, и появление корабля хайденов застало их врасплох. Огромный золотистый корабль вынырнул из гиперпространства совсем рядом с «Божественным Провидением» и завис по соседству, как акула-убийца рядом с мелкой рыбешкой. Все в панике бросились по местам. Пальцы молотили по клавишам, активизируя щиты и лазерные пушки. Все истово молились - даже те, кто в обычное время вовсе не отличался благочестием.
Корабль хайденов открыл огонь, и щиты «Божественного Провидения» выдержали с большим трудом. Корабль содрогнулся, но устоял. Он даже открыл ответный огонь, но золотистый корабль оказался на удивление быстрым для своих размеров, и зацепить его было просто невозможно. Люди все равно продолжали сражаться - не за Святую Веру, а ради собственной шкуры. Корабль с включенными щитами не может уйти в подпространство. А если снять щиты, хайдены разнесут «Божественное Провидение» в щепки.
Капитану оставалось только смотреть, как один за другим гаснут силовые щиты его корабля. Он, конечно, пытался укрепить их дополнительными порциями энергии, но корабль уже и так использовал всю мощность двигателя на одну только защиту. Вот если бы на «Божественном Провидении» стоял один из тех двигателей, что производят внизу, на планете, они бы повоевали. А сейчас у них нет никаких шансов. Капитан безуспешно пытался придумать хоть что-нибудь, что могло бы отсрочить неизбежную гибель, когда золотистый корабль вдруг исчез так же неожиданно, как и появился.
Капитан несколько раз удивленно моргнул, судорожно ухватился за изображенное на форменном воротничке распятие и несколько раз подряд прочитал «Ave Maria». После этого он откинулся в кресле и несколько минут сидел неподвижно, не в силах даже вытереть со лба холодный пот. Корабль уцелел, но черт его подери, если он знает почему. Когда капитану удалось наконец прийти в себя, он первым делом отменил боевую тревогу. После этого он запросил данные о повреждениях корабля и на всякий случай приказал включить все сенсоры, какими только располагало его судно. А потом всерьез задумался о том, что же сказать кардиналу. Доклад сделать придется, хотя шуму при этом не оберешься. Капитан нахмурился. Он должен придумать очень убедительные оправдания - иначе ему грозит полевой суд и отлучение от церкви. Ведь ни от кого теперь не скроешь, что вражеский корабль застал его команду врасплох, можно сказать, без штанов. Но черт подери, это же был хайденский корабль! Те, кому привелось встретиться в бою с хайденами, обычно уже никому не могли об этом рассказать.
Не только капитан, но и вся команда в поте лица сочиняла себе всевозможные оправдания. Возможно, поэтому никто и не заметил, что перед тем, как исчезнуть, золотистый корабль выплюнул из своих недр маленькую неприметную шлюпку.
Спасательная шлюпка пробивалась сквозь плотные облака, сотрясаясь от ударов ураганного ветра. Но каким-то образом ей все же удавалось продвигаться к запланированной точке посадки. Все три пассажира судорожно вцепились в ремни безопасности, ожидая, когда же закончится бесконечное падение. Пассажирами шлюпки были Джек Рэндом, Руби Джорни и бывший соратник Джека Александр Шторм. Внешняя обшивка суденышка визжала и стонала под ударами ветра. Один за другим выходили из строя внешние датчики. Вскоре мятежники уже не видели, куда летят. Ремни безопасности смягчали почти все толчки, которыми награждала многострадальную шлюпку бурная атмосфера Техноса III. Но трое пассажиров все равно болтались из стороны в сторону, насколько хватало длины ремней.
Шторм стиснул зубы, изо всех сил пытаясь удержать в себе последний съеденный обед. Рэндом не обращал на качку никакого внимания - он думал о том, что будет делать, когда наконец приземлится. Впервые после долгого перерыва он снова принимал участие в восстании и не мог не волноваться, когда начинал об этом думать. Прошедшие годы сильно изменили его - и не в лучшую сторону. Но отказываться от задания Джек не собирался. Если он проиграет - что ж, профессиональному мятежнику лучше погибнуть с мечом в руках на поле брани, прихватив с собой побольше врагов. Достойная смерть. Рэндом кисло усмехнулся. Вообще-то он предпочел бы умереть со стаканом хорошего вина в окружении плохих женщин, но эта мечта относилась к разряду недостижимых. Мятежники редко умирают в своей постели.
Руби Джорни громко хохотала. Она получала от спуска огромное удовольствие, считая качку чем-то вроде аттракциона. Джек Рэндом улыбнулся. Ну разве можно не любить такую женщину? Он снова попытался подключиться к внешним сенсорам, но они были безнадежно сломаны, сорваны бушующим ветром. Завыли сирены, сообщая о близости твердой земли. Рэндом обхватил себя руками за плечи. Либо они почти у цели, либо шлюпка сейчас разобьется о какую-нибудь гору. Руби радостно завопила. Шторм зажмурился, как будто это хоть чем-то могло ему помочь. Рэндом вздохнул и попытался вспомнить, есть ли на Техносе III горы. Он подозревал, что нет, но уверенность ему бы сейчас не помешала.
Шлюпка с воем затормозила - ее двигатели истратили остатки энергии на то, чтобы хоть немного смягчить посадку. Опутанные страховочными ремнями, пассажиры, беспомощные, как мухи в паутине, слушали, как трещит от напряжения корпус суденышка. Свет погас, уступив место алому полумраку аварийного освещения. А потом шлюпка врезалась в металлическую поверхность Техноса III, пропахала в снегу длинную колею, разбросав во все стороны металлолом и прочий строительный мусор, врезалась в какой-то торчащий железный шип и наконец остановилась. Тряска прекратилась. Над заснеженной свалкой нависало темное небо. Поднимался ветер, принося с собой первый зимний буран.
Шторм привалился к переборке, все еще не решаясь открыть глаза, и жадно ловил воздух открытым ртом. Джек Рэндом неподвижно висел в своей страховочной петле. Впервые в жизни ему пришло в голову, что он уже стар для таких приключений.
Руби Джорни тыльной стороной ладони вытерла разбитый нос и радостно рассмеялась:
- Вот здорово! Давайте еще раз!
- Давайте не будем, - сказал Шторм, не открывая глаз. - Мне было веселее, когда в меня стреляли. Может, в следующий раз поищем шлюпку, у которой срок годности еще не вышел? Боже, как мне хреново! Кто-нибудь, скажите, что мы уже прилетели! Я пальцем не шевельну, пока не узнаю, что этот кошмар прекратился. Желаю, чтобы мне предъявили доказательства в письменном виде.
- Заткнись, Алекс, - весело посоветовал Рэндом. - Мы на земле и целы - что тебе еще нужно от приземления? А если учесть, что эта шлюпка бог знает сколько лет провалялась в хайденском корабле, то мы вообще очень дешево отделались!
- Вы его только послушайте! - простонал Шторм. - Нет, я всегда знал, что не зря пытался уйти из подполья.
- Заткнись, Алекс! - повторил Рэндом. - Послушай, Руби, все наши сенсоры сдохли. Взломай люк, посмотри, что там и как.
Руби Джорни распутала ремни, по-военному отдала Рэндому честь и вскарабкалась вверх по наклонному полу к единственному в шлюпке люку. Рэндом осторожно выпутывался из своей паутины, морщась, когда задевал старые раны и многочисленные свежие синяки. Покончив с ремнями, он подошел к Шторму, чтобы заставить его открыть глаза. Руби Джорни взломала дверь и толчком выдавила ее наружу. В шлюпку ворвался холодный зимний воздух пополам со снегом. Освещение из алого стало бледно-розовым.
- Роскошно, - пробормотал Шторм, открывая один глаз. - По-моему, мы попали в рождественский пирог.
- Заткнись, Алекс. Ну, Руби, как там?
- Холодно, - весело ответила она. - А снега тут столько, что хватит на целую армию снеговиков. Не исключено, что она нам пригодится - я что-то не вижу комиссии по организации торжественной встречи.
Рэндом нахмурился.
- Приборы, которые еще не сломались, показывают, что мы приземлились если не в условленном месте, то совсем рядом. Так что скоро сюда пожалуют представители местного подполья. Они наверняка видели, как мы садились. Давай, Алекс, поторапливайся! Иначе кто же организует здесь революцию?
- Никогда не любил работать в экспедиционных условиях, - проворчал Шторм и потащился к люку, потирая свои многочисленные синяки. - Это для молодежи. Причем не просто для молодежи, а для тех, кого не жалко потерять, если их нечаянно проткнут штыком.
- Вот разнылся! - сказал Рэндом, выталкивая Шторма из люка на улицу. - Можно подумать, будто ты не рад, что попал сюда и можешь бороться за свободу и демократию.
- Думай, что хочешь, - разрешил Шторм. После этого он наконец-то заткнулся, поскольку ледяной ветер не давал ему открыть рот.
Они укрылись от ураганного ветра за покинутой шлюпкой. Снег уже занес ее почерневшую поверхность толстым бедым одеялом. Путешественники включили термокостюмы на полную мощность, но это не помогло. Все равно приходилось прыгать и бить в ладоши, чтобы не превратиться в сосульку. Говорить было почти невозможно, а при дыхании изо рта вырывался пар. Снег был таким густым, что закрывал небо и почти не пропускал света. Даже в полдень на поверхности Техноса III царил полумрак. Шторм стоял рядом с Джеком Рэндомом и дрожал крупной дрожью. Рэндома это уже начинало беспокоить. Алексу с его старыми костями долго не выдержать холода. Самого Джека холод не очень беспокоил, но он-то побывал в Лабиринте Безумия…
- Вопрос, конечно, идиотский, - выговорил Шторм, стуча зубами от холода, - но почему бы нам не вернуться в шлюпку? Там было теплее.
- После посадки отопление в шлюпке отключилось, так же, как и все остальное, - объяснил Рэндом. - Кроме того, не исключена вероятность, что батареи выделяют ядовитый газ. Хочешь отвлечься от холода - высматривай связных. В такую погоду они могут пройти мимо, не заметив нас. Впрочем, если они не явятся через несколько минут, придется рискнуть и вернуться в шлюпку. Такой холод тебе не по здоровью.
- Я могу вынести все то же, что и ты! - разозлился Шторм. - Я всего на шесть лет тебя старше, усвоил?
- Хорошо, хорошо. А теперь заткнись, Алекс. Надо экономить силы.
- Ты всегда был тираном, Джек.
- А далеко отсюда до базы мятежников? - спросила Руби. Впервые в жизни она решила быть тактичной.
- Мы не знаем, - ответил Шторм. - Они нам не сообщили. Передали только координаты этого места и сказали, что встретят нас. Ненавижу действовать вслепую. Надеюсь, что наши одержимые манией преследования союзнички найдут нас раньше, чем охрана проклятой фабрики. Они обещали отвлечь стражников, но что-то чем дальше, тем меньше я верю этим обещаниям. Хочу заметить, что я уже почти не чувствую своих конечностей.
- А зачем тебе в твоем возрасте… конечности? - спросил Рэндом.
- Дурацкая шутка, - огрызнулся Шторм.
Некоторое время все трое молчали - берегли дыхание. Чтобы не терять тепла, они постарались прижаться друг к другу поближе. Три пары глаз напряженно вглядывались в снежную мглу. Никого.
Рэндом в очередной раз похлопал руками по бедрам и с завистью покосился на теплые меха, которые Руби носила поверх своего кожаного костюма. Он-то думал, что Руби взяла эти шкуры лишь для того, чтобы дополнить свой образ дикарки. Но похоже, она просто оказалась самой предусмотрительной из них. Джека это ничуть не удивило. Руби была гораздо умнее, чем старалась казаться.
Джек закашлялся, а затем еще и чихнул. Что-то в здешней атмосфере раздражало его глотку. Воздух был не просто холодным, а густым и вонючим, как будто кто-то уже дышал им раньше. Местные жители уверяли, что воздух пригоден для дыханий - надо, мол, только привыкнуть к нему. Рэндом подозревал, что привыкать надо было с рождения. Примерно то же самое туземцы говорили и про погоду - но тут он им сразу не поверил. А буран, по их мнению, служил хорошим прикрытием для шлюпки гостей. Вот бы добраться до того, кто это придумал, и пристрелить его за подобные идеи.
Рэндом снова взглянул на Шторма и нахмурился еще сильнее. Александр побледнел, как полотно, и его била крупная дрожь. Рэндом жестом предложил Руби снять меха и набросить их на плечи замерзающему товарищу. Вроде бы это ему немного помогло. А Руби все равно не почувствует холода. Она ведь тоже побывала в Лабиринте. Рэндом нахмурился. Он считал Шторма стариком, которому давно следовало уйти в отставку и сидеть где-нибудь у камина с книжкой в руках в окружении восхищенных внуков. Но ведь Алекс лишь не намного старше его самого! Рэндом прекрасно помнил молодого, смеющегося воина, вечно взъерошенного и готового броситься в битву по первому слову предводителя. Но все это было давно - только сейчас Рэндом вдруг с ужасом понял, как давно это было. Шторму за пятьдесят, и годы тяжелой борьбы не пощадили его. Может, все-таки не стоило тащить Алекса с собой? Шторм вызвался сам, но ведь он никогда не мог сказать «нет» Джеку Рэндому. А Джек и сам не молод, пусть даже он и прошел Лабиринт Безумия. Рэндом нахмурился. Несмотря на все, что ему довелось пережить, он все еще не считал себя старым и подозревал, что Шторм придерживается о себе того же мнения. Но и молодыми они тоже не были. Руби внезапно выскочила из-под прикрытия шлюпки и уставилась куда-то вдаль.
- Выше голову, ребята! За нами идут.
- Ты их видишь? - спросил Рэндом и тоже шагнул вперед, чтобы посмотреть.
- Нет. Но я их чувствую. Они идут с той стороны.
Рэндом попробовал сосредоточиться, но так ничего и не почувствовал. Лабиринт изменил их всех немного по-разному. Из снежной мглы действительно появились какие-то смутные тени. Шторм заставил себя вылезти из укрытия и подойти к своим товарищам. Вопрос гордости.
Туземцев было десять. Все они были закутаны в меха, а лица скрывали под кожаными и металлическими масками, изображавшими неизвестных Рэндому животных. Изображения были стилизованными и на редкость уродливыми. Один из встречающих выступил вперед, оглядел троих путешественников и стянул маску, открыв мрачное бородатое лицо. Возраст его угадать было невозможно. Лицо бородача пересекали длинные неровные шрамы, а взгляд его темных глаз был холоден, как лед.
- А где остальные? - хриплым голосом спросил он, глядя на Руби.
- Мы все перед вами, - спокойно ответил Рэндом. - Расскажите нам о том, что у вас происходит. Если вы нас убедите, мы свяжемся с центром и скажем, чтобы сюда прислали добровольцев, оружие и припасы. Сами понимаете - помощь нужна всем, а ресурсы у нас ограничены. Меня зовут Джек Рэндом. Это - Руби Джорни и Александр Шторм. Дразнить их не рекомендую, они кусаются. С кем имею честь?
- Вы - Рэндом?… - недоверчиво переспросил бородач. - А я думал…
- Да, - ответил Рэндом. - Все думали. Попробуйте считать меня не старым, а опытным. Можем мы продолжить эту беседу в каком-нибудь другом месте? Там, где температура хоть немного выше абсолютного нуля.
- Да, конечно. Меня зовут Длинный Джон. Я здесь главный. Идем.
Длинный Джон снова натянул маску на лицо, повернулся и, не оглядываясь, пошел прочь. Девять его спутников последовали за ним так же безмолвно, как и появились. Рэндом схватил Шторма за одну руку, Руби Джорни - за вторую, и оба они почти волоком потащили своего товарища вслед за удаляющимися туземцами. Поспеть за ними оказалось не так-то просто. Очертания шлюпки вскоре скрылись из виду, и Рэндом почти сразу же потерял чувство направления. Снежные вихри обступили их со всех сторон - только впереди еще маячили смутные фигуры людей Длинного Джона. Время шло, но ничего не происходило. Все тот же мороз обжигал лица, все тот же ледяной ветер сбивал с ног. И вдруг темные фигуры начали одна за другой исчезать. Вскоре впереди остался только один человек. Он махнул рукой, призывая путешественников подойти поближе, и снял маску. И снова они увидели бородатое лицо Длинного Джона.
- Сюда. Добро пожаловать во внешние круги ада.
Он ткнул рукой себе под ноги, шагнул вперед и начал спускаться в какую-то-яму, которую Рэндом все еще не видел. Он осторожно шагнул вперед и обнаружил, что стоит на краю глубокой траншеи шириной примерно футов в шесть. Дна он так и не увидел, но в одну из стенок были врезаны ступени. По этой лестнице Рэндом и полез вниз, вслед за Длинным Джоном. За ним спускался Шторм, медленно и осторожно, а последней шла Руби Джорни. Спустившись футов на пятнадцать, они ступили на дно, по щиколотку утонув в снежной слякоти. Длинный Джон терпеливо ждал внизу. Он указал на один из туннелей в противоположной стене и жестом предложил путешественникам следовать за ним.
Рэндом послушно нырнул в тускло освещенный туннель. Он был таким узким, что двое людей лишь с трудом могли бы в нем разойтись, и настолько низким, что трудно было не задеть головой о металлический потолок. Рэндому внезапно пришло в голову, что он еще не видел на этой планете ничего, кроме металла. Ну и снега, разумеется. Судя по звукам, Шторм и Руби ненамного отстали от него. Джек обернулся и увидел, что Шторм уже почти пришел в себя. В туннеле было уже не так холодно, как на поверхности, и чем дальше они шли, тем теплее становилось вокруг. Наконец туннель вывел их в стальную пещеру размером примерно двадцать на тридцать футов.
Стены пещеры состояли из того же прессованного металлолома, что и покрывал всю поверхность планеты. Никто и не пытался этого скрывать. Мебели не было вообще, а источником света служили свечи, небрежно засунутые в стеклянные банки. В центре странного зала стояла жаровня с пылающими углями. Шторм шагнул прямо к ней и протянул к огню замерзшие руки. Рэндом и Руби последовали его примеру, выждав из гордости несколько секунд. Но оба они грели руки по одной, а вторую в это время держали на кобуре. Если бы Рэндом слепо доверял всем, с кем встречался в условленных местах, он давно уже был бы покойником. Стоило бы придумать какой-нибудь пароль, да времени не было. Рэндом любил пароли. Еще одно проявление его склонности к театральным эффектам.
Длинный Джон сбросил верхний слой шкур. Теперь стало видно, что это высокий, мускулистый человек с длинными черными волосами, твердым взглядом и решительно сжатым ртом. Его ближайший сосед тоже скинул меха и неожиданно оказался женщиной, низенькой и плотной. Ее пышные темные волосы были связаны в узел, открывая бледное круглое лицо. Женщина одарила вновь прибывших широкой улыбкой и дружелюбно кивнула. Возраст ее, как и возраст Длинного Джона, не поддавался определению. Время и нужда основательно потрудились над лицами обитателей этого мира.
- Я - Мэри Разорви Глотку, - представилась она. - Не обижайтесь на Длинного Джона. Когда вы познакомитесь с ним поближе, вы поймете, что второго такого зануды свет не видел. Мы с ним представляем здешних подпольщиков. Их вы увидите немного позже. Рада приветствовать вас, ребята, но надо сказать, что мы ожидали совсем другого. Подполью нужны подкрепления, оружие, провиант - и чем больше, тем лучше.
- А нам прислали двух стариков и охотницу за скальпами, - буркнул Длинный Джон.
Рэндом только пожал плечами. Слова Джона его ничуть не задели.
- Мы - не совсем то, что кажется на первый взгляд. А если вы сумеете доказать, что ваши нужды так важны для восстания, вы получите все, на что только можете надеяться. Так что поговорите с нами. Расскажите, что происходит на Техносе III. Пока что мы не знаем никаких подробностей.
- Идет, - сказала Мэри Разорви Глотку. - Вы мне нравитесь. Коротко и по делу. Сама такая. Мы ведем постоянную войну с имперскими силами. Сражаемся в траншеях и подземных туннелях. Фабрика, которая будет выпускать новые космические двигатели, окружена целой сетью туннелей. Внутренние траншеи занимают солдаты, внешние - мы, а за средние все время идет драка. Нас осталось около пятнадцати тысяч. Было намного больше, но мы постепенно вымираем.
Мы - потомки первых колонистов. Когда-то наши предки высадились на Техносе III, надеясь отработать свой долг компании по перевозке и получить планету в свое полное владение. По идее, они должны были только создать здесь земную атмосферу и построить какую-то минимальную индустрию. Выплатив долги, они получали планету. Но шли годы, а долги все росли.
Компания по перевозке разорилась, и ее место заняли другие, еще более жадные хозяева. Они грабили планету, как могли, а потом их место занимали другие. Хозяева менялись, а мы оставались. У нас не было выбора. Наши предки были подвергнуты генетическим изменениям - иначе они не смогли бы выжить в этом мире. Изменение атмосферы тут не помогает. Если вы трое останетесь здесь надолго, планета найдет способ убить вас. А мы не можем покинуть этот мир, пока не вернем себе нормальный человеческий метаболизм. Но в этом нам всегда отказывали. Официально утверждалось, что это слишком дорого. Ну и потом, где они тогда взяли бы такую удобную и дешевую рабочую силу?
Компании сменялись, и каждая оставляла после себя отравленные земли, заброшенные фабрики и кучи промышленных отходов. Так было всегда, так продолжается и сейчас. Кэмпбеллы были мерзавцами, но Вольфы еще хуже. Им наплевать на то, что творится с планетой. Их интересует только одно - их ненаглядная фабрика. Все остальное может гореть огнем. Весь наш мир представляет собой сеть заброшенных заводов, выработанных шахт и покинутых строительных площадок. Именно поэтому Кэмпбеллы, а за ними и Вольфы выбрали его для строительства своей фабрики. Они могут вытворять здесь все, что хотят, и никто даже слова не скажет. Кого волнует экология такого мира, как наш? Он уже так отравлен, что выжить здесь могут только мы и некоторые местные виды. А на нас всем наплевать. Раньше мы были просто помехой, а теперь превратились в террористов. Вся жизнь на планете загнана в подполье. Можно сказать, что мы с местными видами поддерживаем друг друга. Подпольщики питаются остатками флоры и фауны, а звери - зазевавшимися подпольщиками. Но наше время подходит к концу.
Как только Вольфы достроят свою фабрику и начнут производство двигателей, они смогут нанять огромную армию, чтобы оттеснить нас, а на освободившемся месте понастроить новых фабрик. И они не успокоятся, пока полностью нас не истребят. Мы не можем позволить им закончить это строительство. Иначе у нас не будет даже надежды.
- Вы откровенны, - признал Рэндом. - Увы, это обычный сценарий. Правда, обычно все проходит гораздо глаже. А теперь расскажите мне о погоде. Я так понял, она здесь весьма своеобразная.
- Можно сказать и так, - усмехнулся Длинный Джон. - Лет двести назад киберкрысы-хакеры испортили наши погодные спутники. С тех самых пор все времена года длятся у нас по два дня. Многочисленные хозяева планеты пытались починить спутники, но безуспешно. Почти все живое не сумело приспособиться к таким условиям и вымерло. Выжили только самые приспосабливающиеся виды - и теперь они стали более чем странными. Зимой все, кто хоть что-то соображает, впадают в спячку. Весной они просыпаются и заполоняют все вокруг. Летом эти твари живут, дерутся и размножаются. Осенью они жрут и вьют себе гнезда глубоко под землей, чтобы зимой впасть в спячку, а весной снова проснуться. Они очень хорошо умеют приспосабливаться. Научились - за столько-то лет.
Такова вкратце жизнь на Техносе III. Идеальные условия для отдыха. Привозите к нам детей на каникулы. Война, разумеется, продолжается независимо от времени года. Никому нет дела до подобных глупостей. Вы прибыли сюда в первый день зимы - это время считается у нас самым тихим. Мы и наемники Вольфов немного переводим дух, хороним погибших и планируем новые операции. Но не думайте, что вы можете расслабиться. Часа через два все начнется по новой. Так что добро пожаловать в ад, леди и джентльмены! А теперь мы, может быть, обсудим более важные вопросы? Когда прибывают остальные? Как велика обещанная армия? Сколько оружия вы можете нам выделить?
Шторм и Руби молча посмотрели на Рэндома. Он вздохнул и постарался как можно более спокойно встретить взгляд бородатого мятежника.
- Боюсь, что никакой армии нет. Пока нет. Сейчас мы набираем добровольцев для большого восстания в сотнях разных миров, но вы сами понимаете, что это долгий процесс. А те обученные воины, что у нас есть, разбросаны по всей Империи. Каждый находится там, где он может принести максимум пользы. В настоящий момент вы можете рассчитывать только на нас.
- Ушам своим не верю, - сказал Длинный Джон. Судя по голосу, он с трудом сдерживал ярость. - Нам обещали испытанных бойцов под командованием легендарного Джека. А что мы видим? Двух стариков и профессионального убийцу! Объясните мне ради бога, почему я не должен вышвырнуть вас троих на мороз?
В ответ на это Рэндом выхватил из рук Длинного Джона дисраптер, одной рукой поднял бородача за шиворот, а другой приставил оружие к его подбородку. Длинный Джон выпучил глаза и смешно задрыгал ногами в воздухе. Его товарищи еще никак не успели среагировать, а Рэндом уже вернул своего пленника на пол и протянул ему оружие. Бородатый мятежник машинально взял дисраптер и смущенно заморгал. Мятежники переглянулись. Мэри Разорви Глотку усмехалась во весь рот.
Руби фыркнула:
- Рисуешься, Джек.
Длинный Джон вновь обрел чувство собственного достоинства и важно кивнул Рэндому:
- Неплохо для старика.
- Мы - не то, что кажется на первый взгляд, - пояснил Шторм.
- Пожалуй, - признала Мэри Разорви Глотку. - Ну что ж, если больше никого не предвидится, думаю, нам надо постараться наилучшим образом использовать ваши возможности. Идемте со мной, я познакомлю вас с нашими стратегами. Оборванец Том и Алиса-Призрак наверняка что-нибудь придумают. Они у нас ребята башковитые.
- Интересные у вас тут имена, - сказал Шторм. - Разве сюда еще не дошло такое новшество, как фамилии?
- Наши предки отрабатывали долги, - сказал Длинный Джон. - Другими словами, они были рабами. У раба нет фамилии - только имя и номер. А мы - свободные люди. Мы сами выбираем себе имена или принимаем те прозвища, которыми нас награждают другие, фамилии - это для тех, у кого есть семьи и будущее. А нам бы дожить до завтра. На Техносе III нет места роскоши.
В крошечном гимнастическом зале жилого корпуса фабрики Мишель, которого в свое время угораздило стать супругом Стефании Вольф, старательно работал на брусьях. Пот градом катился по его могучей груди, но Мишель упорно продолжал выполнять предписания компьютера. Он ворчал, злился, морщился от напряжения, но терпел. Вообще-то он покупал мускулатуру в магазинах шейперов на Голгофе и время от времени забегал к ним, чтобы подправить то, что начинало провисать. Но здесь, в этой кошмарной глуши, шейперов не было вовсе, и фигуру приходилось поддерживать по старинке, тяжелым трудом. Мишель ненавидел это занятие. Если бы он хотел вкалывать, не женился бы на аристократке.
Он сполз со своих брусьев и вытер пот со лба тыльной стороной ладони. В свое время этот брак казался ему весьма заманчивым. Теперь ему все чаще приходило в голову, что лучше было бы остаться бухгалтером. С цифрами иметь дело легче, чем с людьми. Главное - делать все по правилам, и результат обязательно сойдется. И никаких тебе споров, возражений и необходимости считаться с чужим мнением. В больших кланах жизнь устроена по-другому. Ответ на любой вопрос здесь зависит в основном от того, с кем ты в данный момент разговариваешь. И спаси тебя бог, если ты хоть раз ошибешься! Все постоянно устраивают какие-то заговоры, и для того, кто выбрал не тех союзников, смерть зачастую оказывается самым легким выходом. А как их выберешь, этих союзников, если они переходят к тебе по наследству вместе с фамилией? Став членом клана, ты автоматически становишься участником всех распрей и споров, возраст которых насчитывает уже много веков. Мишель вздохнул и подумал, что стоило бы еще сделать полсотни приседаний. А потом еще подумал и решил, что ну его к черту. Пусть лучше брюхо обвиснет. Плевать он хотел на все эти мелочи. Мишель снова вздохнул.
- Что случилось, милый? - спросила Лили Вольф, появляясь в дверях.
Мишель быстро обернулся. На пороге в живописной позе стояла Лили, не слишком счастливая супруга Дэниэла Вольфа. Она выставила вперед ножку, выпятила грудь и откинула голову немного назад, чтобы он мог видеть все шесть футов и шесть дюймов ее стройного тела, начиная от потрясающих ножек и кончая соблазнительным ртом. Сегодня Лили надела один из своих «языческих» нарядов - несколько ярдов развевающихся пепельных шелков. В этом наряде она выглядела бледной, еще более высокой и очень интересной. Обычный свой серебристый парик Лили сменила на копну рыжих кудряшек, которые совершенно ей не шли. По-видимому, таким образом она представляла себе цыганку. Но даже дурацкий парик не мог испортить Лили. Она была красавицей. Мишель невольно улыбнулся. Каждый раз, когда он видел Лили, он заново влюблялся в нее. Эффект был такой, будто в груди взорвалась граната. У каждого человека есть своя половинка - истинная любовь, при встрече с которой жизнь становится светлее, а кости превращаются в воду, и - Боже, помоги ему! - Лили была для него такой любовью. Мишель потянулся за полотенцем и вытер пот со лба.
- Как ты сюда попала, Лили? - спросил он наконец, безуспешно пытаясь прикинуться равнодушным. - Не думал, что ты знаешь о существовании этого места. И потом, я же тебе говорил - не называй меня «милый» при людях. Это опасно.
Лили пожала плечами:
- Меня интересует только один вид спорта. Все остальное - это зряшная трата сил и доброго пота. И безопасность меня тоже мало привлекает. Ну, поцелуешь ты меня наконец?
Мишель перекинул полотенце через плечо и неторопливо направился к двери. Как только он заключит Лили в объятия, все это кажущееся хладнокровие полетит ко всем чертям. Но сейчас ему важнее всего было сохранить лицо. Чтобы поцеловать Лили, ему пришлось закинуть голову. Мишель был на добрых шесть дюймов ниже своей возлюбленной, но это его нисколько не волновало. Когда он прижимал Лили к себе - длинный экзотический цветок с запахом пьянящих духов, - он просто забывал обо всем на свете.
Лили всегда говорила, что они созданы друг для друга. Рядом со смуглым темноволосым Мишелем ее белая кожа казалась еще светлее. Они дополняли друг друга, как две стороны одной монеты, они были предназначены друг другу, и никакая на свете сила не могла их разлучить… Лили всегда говорила что-нибудь в этом духе - правда, обычно Мишель ее не слушал. Ему хватало одного ее присутствия. Он принадлежал Лили душой и телом, хотя и знал, что умрет из-за нее, если кто-нибудь увидит их вместе…
Ему наконец удалось немного отодвинуться от своей возлюбленной, хотя отпускать ее совсем он не стал.
- Возможно, в этом здании меньше скрытых камер, чем мы привыкли, но это не значит, что никто на нас не смотрит, - выдохнул он. - А твоя машинка для отключения жучков может не сработать. Да, Дэниэл и Стефания действительно по уши заняты делами фабрики и потому ненадолго спустили нас с короткого поводка, но это еще не повод терять всякую осторожность. Если Вольфам представят доказательства нашей неверности, они просто вынуждены будут казнить нас, чтобы не стать посмешищем в глазах окружающих. Хуже того, они могут выгнать нас из клана. Я люблю тебя, Лили, но нищим ради тебя не стану.
- Вечно ты нервничаешь. - Лили тихонько рассмеялась, глядя на него из-под ресниц.
- Зато ты вообще не волнуешься! - Мишель нашел в себе силы выдержать ее взгляд. - Мы с тобой попали в эту богом забытую дыру только потому, что наши супруги нам не доверяют и боятся оставить нас одних. Пока что они не располагают никакими фактами. Все, что у них есть, - это всего лишь подозрения. А они слишком горды, чтобы верить слухам, не подкрепленным доказательствами. Так давай не будем делать глупостей и снабжать их этими самыми доказательствами! Мы должны быть очень осторожны, Лили. Нам есть что терять.
- Каким же ты становишься занудой, когда говоришь разумно, - сказала Лили. Она по-детски надула губки и вывернулась из его объятий. - Почаще прислушивайся к древним голосам внутри себя, к темному биению своих примитивных чувств. Цивилизация - это только одежда нашего духа, но всегда можно избрать иной путь… Но на этот раз я с тобой согласна. Я пришла поговорить.
Мишель сложил руки на своей могучей груди:
- Так говори. Я слушаю тебя, дорогая.
Лили одарила его сияющей улыбкой, а потом внезапно перестала прикидываться маленькой девочкой.
- Дэниэл и Стефания из кожи вон лезут, чтобы с фабрикой все было хорошо. Если что-нибудь здесь пойдет не так, им станет совсем не до нас. То есть мы с тобой заинтересованы в их провале. Уверена, что тебе эта идея понравилась. А теперь слушай дальше. Если Дэниэл и Стефания умрут на этой планете, мы с тобой унаследуем их имущество и положение в семье. Вспомни, что милая Констанция всегда плевать на все хотела, а душка Валентин невменяем и вообще не жилец - с такими-то дозами наркотиков! - так что если мы правильно разыграем свои карты, то сможем в конце концов получить все.
- Мы сможем в конце концов получить место на кладбище! - взорвался Мишель. - Убить их, говоришь? Да ты, наверное, спятила. Опять думала, да? Каждый раз, когда ты это делаешь, у меня волосы дыбом встают! Наше положение и так весьма ненадежно. Одно дело - какая-нибудь неприятность на фабрике, и совсем другое - гибель Дэниэла и Стефании. Что бы с ними ни случилось, первым делом арестуют нас с тобой. Именно потому, что нам так выгодна их смерть. А лгать экстрасенсу ты не сможешь.
- Все это верно, но ведь можно подстроить так, чтобы подумали на кого-то другого, - спокойно сказала Лили. - На кого-то, кто ненавидит их больше, чем мы с тобой. Например, на местных террористов.
- Ясно, - сказал Мишель. - Боюсь, я скоро пожалею об этом разговоре, но все равно, продолжай.
Лили отвернулась и уставилась куда-то вдаль.
- Ты никогда не верил, что я ведьма, Мишель, но с тех пор, как мы сюда приехали, мой талант стал намного сильнее. Я чувствую что-то, слышу в вое ветра, вижу в снежных вихрях… Это жуткая планета, Мишель, и здесь творятся жуткие вещи. Они притягивают меня, призывают к себе. Я стала более сильной, более собранной и дерзкой. Ты удивишься, когда узнаешь, на что я осмелилась, любимый.
Мишель кивнул, но промолчал. Он давно подозревал, что у Лили есть зачатки таланта экстрасенса, но о таких вещах в среде аристократии говорить не принято. Экстрасенсы - это собственность. И только. Вероятнее всего, вынужденное воздержание в сочетании с неприрученной природой странной планеты как-то воздействовало на талант Лили. В последнее время она действительно сделалась более дерзкой и нетерпеливой.
- Ну ладно, - сказал он мягко. - Допустим, перед тобой открывается великое будущее. Ты у нас станешь лучшей в Империи предсказательницей погоды. Ну и чем это нам поможет?
- При чем здесь погода? - отмахнулась Лили. - Я говорю не о погоде. Туземцы на этой планете гораздо страшнее погоды. Я чувствую их присутствие, там, под землей. И они что-то затевают. Какую-то масштабную операцию. Возможно, мы сможем этим воспользоваться. Ведь у меня здесь есть друзья, милый. Хорошие друзья и очень, очень могущественные.
И тут оба они услышали чьи-то шаги в коридоре и поспешили отодвинуться друг от друга как можно дальше. Через несколько мгновений в комнату, пыхтя, ввалился Тоби Шрек в сопровождении своего оператора Флинна. На лице Тоби сияла профессиональная улыбка. Мишель и Лили надменно выпрямились.
- Убирайтесь! - сказала Лили.
- Извините, что побеспокоил вас, - как ни в чем не бывало начал Тоби. - Но мне нужно записать небольшое интервью с вами обоими. Ничего сложного - просто знакомство с членами клана, который уполномочил меня сделать репортаж об открытии фабрики. Всего несколько минут вашего драгоценного времени и…
- Убирайтесь, - сказал Мишель.
- Позвольте напомнить вам, что ваши уважаемые супруги желали бы, чтобы вы нам помогли, - сказал Тоби. - Поверьте мне, это ненадолго. Улыбнитесь, расслабьтесь, и все кончится, не успеете вы и глазом моргнуть.
- Убирайтесь, - повторила Лили.
- Честное слово, вы только попробуйте, и вам понравится, - уговаривал Тоби. От фальшивой улыбки отчаянно болели скулы. - Неужели вы никогда не хотели увидеть себя на экране головизора? Ваши изображения будут транслироваться по всей Империи! Открытие завода по производству новейших космических двигателей соберет у экранов огромную аудиторию. Мою передачу будут смотреть все. И все будут говорить о вас.
Он с надеждой посмотрел на Лили и Мишеля и вздохнул:
- Понял. Убираюсь. Пойдем, Флинн. Попробуем поговорить с ними в другой раз, когда они не будут воображать себя аристократами.
Он небрежно поклонился Лили и Мишелю и вышел, забрав с собой оператора. Флинн кланяться не стал. Когда дверь за ними закрылась, Мишель позволил себе немного расслабиться.
Лили нахмурилась:
- До чего же нахальный тип! И как он с нами говорил! Воображаю, какие он мог бы задать вопросы… Нет, такая известность нам не нужна. Особенно если учесть, что я задумала…
- Так что же ты все-таки задумала? - нетерпеливо спросил Мишель. - И кто, черт возьми, эти твои таинственные друзья? Почему ты мне о них никогда не рассказывала? Ты говорила с ними о нас?
- Пришлось, - призналась Лили. - Они сами об этом заговорили. Поэтому они ко мне и обратились.
- Кто, черт возьми? Кто они?
- Клан Чоджиро. Я уже сто лет, как их агент. Они понимают, что я ведьма, и к тому же очень хорошо платят. У них и без меня полно агентов, но я могу добраться до таких вещей, которые раньше были для них недосягаемы. И они готовы проследить, чтобы мы получили то, что нам хочется, а они - то, что хочется им. У них даже среди мятежников есть агенты, представляешь? Так что, честное слово, все обстоятельства складываются в нашу пользу. Лучше не придумаешь.
- Не знаю, - сказал Мишель. - Совместные заговоры с кланом Чоджиро напоминают мне рыбную ловлю - ловим мы акул, а вместо приманки используем себя. Мне нужно время, чтобы все обдумать.
- Думай, но только быстро. Скоро к нам придут за ответом. Очень скоро. Наши планы могут начать осуществляться в любую минуту. Последний кусок головоломки уже здесь.
- Ненавижу твои иносказания. Ты говоришь о каком-то двойном агенте? Ну и что в нем такого особенного?
- Он иезуит, - сказал кто-то у них за спиной. - А значит, имеет доступ к системам безопасности всей фабрики.
Мишель резко обернулся и сжал кулаки - он не любил, когда его заставали врасплох. Но, увидев, с кем имеет дело, он опустил руки и попытался улыбнуться. Иезуиты были самыми сильными бойцами в Империи после разведчиков и гладиаторов Арены. Вошедший был одет в белые с пурпуром боевые доспехи. На лице его играла саркастическая улыбка. На первый взгляд иезуит не казался особенно грозным, но Мишель даже и не пытался помериться с ним силой. Он не дурак, чтобы портить отношения с иезуитом. Уж что-что, а его собственные мускулы служат только для красоты.
- Как мило, что вы пришли нас повидать, - вежливо сказала Лили. - Как я понимаю, все идет по плану?
- Пока - да, - ответил иезуит. - Меня зовут брат Брендан, Мишель. Вы можете полностью доверять мне. Мы отключили подслушивающие устройства в этой комнате, так что говорить можно о чем угодно. У вас наверняка немало вопросов. Я могу ответить на них.
- Ладно, - сказал Мишель. - Тогда скажите мне для начала, почему я должен доверять представителю церкви? Насколько я знаю, вы все еще пытаетесь ввести смертную казнь за прелюбодеяние. Все это может быть ловушкой, подстроенной Кассаром. Он с наслаждением сделал бы клану Вольфов какую-нибудь гадость.
- Кардинал ничего не знает о наших с вами делах, - сказал брат Брендан. - Иначе мы давно уже были бы покойниками. Что же касается меня, то я работаю с кланом Чоджиро потому, что до обращения принадлежал к клану Сильвестри.
- Что, черт возьми, может быть общего у Чоджиро и Сильвестри?
- Блю Блок, - улыбнулся иезуит.
Мишель понял, что челюсть у него отваливается, и с лязгом захлопнул рот. Блю Блок. Страшная тайна кланов - легендарная школа, в которой младших представителей семей почти с рождения учили быть верными своему клану до самой смерти и даже после нее. Секретное оружие семей на самый крайний случай.
- Но… - Мишель с трудом пытался подобрать слова. - Почему же Блю Блок выступает против Вольфов, против своих?
- Вольфы вообще и Валентин в частности стали слишком могущественны, - улыбнулся брат Брендан. - Валентин нарушает равновесие. Все мы чувствуем, что пора ему отойти в сторону и отдать производство космических двигателей в руки других, более достойных людей.
- А тут в игру вступим мы, - сказала Лили. - Дэниэл и Стефания и дня не продержатся без поддержки Валентина. С Констанцией тоже нетрудно разобраться, и остаемся только мы. Мы будем править кланом, Мишель. И сегодня Чоджиро поддержат нас в обмен на нашу будущую благодарность.
- Все так, - подтвердил брат Брендан. - Для начала вам почти и делать ничего не придется. Мы дадим вам взрывчатку и укажем места, где ее нужно разместить, чтобы разрушения были максимальными. В некоторые из них никто, кроме вас, не может добраться. Взрыв будет не слишком большим. Но выпуск продукции он сорвет, и Вольфы будут выглядеть некомпетентными идиотами.
- Значит, никто не погибнет? - поспешил спросить Мишель.
- Эту меру мы оставим на крайний случай. Мы избегаем кровопролития. Это слишком… очевидно. Поверьте мне, Мишель, мы попробуем добиться своего другими методами.
Мишель неохотно кивнул:
- А когда ваши мины взорвутся?
- Во время церемонии, - сказал иезуит. - Взрыв в прямом эфире. Представляете, каков будет рейтинг передачи?
- Вот видишь, милый, - сказала Лили, просовывая свою руку под локоть Мишеля. - Даже этот гадкий репортер пригодится. Все распланировано до последней детали. Нам ничто не может помешать.
Тоби Шрек несся по узкому коридору, то и дело поглядывая на часы и чертыхаясь. В жилом комплексе уже пробили отбой, и все нормальные люди ложились спать. Тоби и сам с удовольствием проспал бы недельку-другую. Уж больно сумасшедший день выпал сегодня на его долю. После неудачного разговора с Лили и Мишелем он успел обежать всю фабрику, пытаясь организовать многочисленные интервью и договориться о съемке тех декораций, которые еще можно было показать публике.
Разговаривать с Тоби соглашались только после прямых угроз с его стороны. Помогать ему не хотел никто. А заставить фабрику смотреться прилично трудно было даже ему, опытному специалисту по общественному мнению. Тоби видывал скотобойни, которые выглядели лучше. Но сейчас все это не имело значения. У него появился шанс взять потрясающее интервью, шанс, который выпадает человеку раз в жизни. И он не намерен был терять этот шанс просто потому, что цивилизованные люди в это время, видите ли, спят. Пусть все остальные передергивают плечами при виде него - пусть у них хоть отвалятся эти плечи! Одно-единственное интервью - и он будет знаменит.
Тоби попробовал бежать быстрее, но ему не хватило дыхания. Слишком много он весил. Слишком плотно обедал, празднуя свои маленькие и большие победы. В результате фигура Тоби совсем не подходила для бега. Ну и ладно, ну толстый он, ну и что? Никто же не смотрит на него во время интервью. Тоби пыхтел как паровоз, но скорости не сбавлял. Надо же было Флинну поселиться на другом конце жилого комплекса! Впрочем, винить в этом было некого - Тоби сам поселился в более приличной части комплекса, поскольку он в отличие от Флинна был аристократом. Тоби засопел. Ему не нравилось быть виноватым. Наконец он подбежал к нужной двери и прислонился к ней, чтобы перевести дух. Но уже через несколько секунд он забарабанил в дверь кулаками.
- Уходите, - произнес за дверью спокойный голос Флинна. - Я отдыхаю. Если вы - служащий этой фабрики, катитесь к черту. Если вы Тоби Трубадур, катитесь туда же, только без остановок. Вольфам рекомендуется сделать то же самое. Влюбленные могут оставить свои карточки у меня на компьютере. В полный рост, пожалуйста. Одежда необязательна.
- Откройте, черт бы вас побрал! - крикнул Тоби. - Вы не поверите, когда я скажу, кто согласился с нами поговорить!
- Скажите ему, пусть примет две таблетки аспирина и ляжет спать. Я поговорю с ним утром. В свое свободное время я общаюсь только с теми, с кем мне хочется. Если вам это не нравится, можете обратиться в мой профсоюз.

Предыдущая страница 19 Следующая страница


Охотник за Смертью: Восстание 20

- Флинн! Это мать Беатриса из ордена сестер милосердия!
Наступила пауза, а затем щелкнул замок.
- Хорошо, входите. И пусть последствия этого падут на вашу голову.
Тоби выругался, пинком распахнул дверь и вихрем ворвался в комнату. С разлета он успел пробежать шагов шесть и… остановился как вкопанный. Дверь за спиной Тоби с лязгом захлопнулась, но он этого не заметил. Он не заметил бы даже, если кто-нибудь засунул ему в штаны гранату. Оператора поселили в небольшой, скудно обставленной комнатке. Здесь было бы голо и неуютно, если бы не налет женственности, придавший скромному жилищу нарядный вид. А главным воплощением этой самой женственности был сам Флинн. Оператор сидел на кровати в длинном вечернем платье. В одной руке у него был коктейль в высоком бокале, в другой - томик стихов времен французского декаданса. На голове Флинна красовался золотистый парик, а лицо было покрыто слоем умело нанесенного макияжа. Рабочие брюки и грубые ботинки уступили место колготкам в сеточку и туфлям на высоких каблуках, а ногти оператор выкрасил в ядовито-розовый цвет. И выглядел он во всем этом естественно и непринужденно.
Тоби закрыл глаза и потряс головой:
- Флинн, вы же обещали мне не делать этого. Мы с вами не в цивилизованном мире. Вас не поймут. И в первую очередь вас не поймут представители церкви Христа-Воителя. Они казнят вас за дегенеративные склонности, а меня - за то, что я был с вами знаком. А теперь вытряхивайтесь из этой упряжи и надевайте что-нибудь такое, за что нас с вами не повесят. Мать Беатриса не будет ждать вечно.
- Хватай мешки, - сказал Флинн. Он допил свой коктейль, вложил закладку в томик стихов и аккуратно поставил стакан и книжку на тумбочку. Только после этого он грациозно поднялся на ноги.
- Ладно, уговорили. Подождите снаружи, пока я надену на себя что-нибудь неудобное. И учтите, что ни для кого, кроме матери Беатрисы, я бы этого делать не стал. Эта женщина - святая.
Тоби вышел в коридор и прикрыл за собой дверь. Замок он защелкивать не стал, чтобы иметь возможность продолжать разговор, а в случае надобности предупредить Флинна о приближении постороннего. Оказавшись за дверью, Тоби снова тряхнул головой. Ну надо же, как ему не везет!
- Почему из всех операторов в мире мне достались именно вы, а, Флинн? За что мне такое?
- Вам срочно нужен был хороший оператор, а кроме меня с вами никто работать не соглашался, - объяснил Флинн из-за двери. - В конце концов, вы стали журналистом лишь потому, что хотели сбежать от дядюшки Грегора. Случилось так, что мне тоже срочно надо было покинуть планету. Мой последний поклонник принадлежал к одному из крупных кланов. Он тоже любил красиво одеваться - когда никто не видит, разумеется. Замечательный человек. Кроме всего прочего, поет йодль. Единственный из всех моих любовников, кто мог петь одновременно со всем остальным. Как у него звучали низкие ноты. Боже мой… А что он проделывал с гласными! Но мы поругались, и он почему-то решил, что я могу все рассказать, если мне хорошо заплатят. А этого он не мог себе позволить. Если кто-нибудь узнает о его склонностях, кланы больше не будут принимать его всерьез. Аристократ может быть выродком, но не глупцом.
Я понял, о чем он думает, и решил, что в моих интересах на некоторое время покинуть город и отсидеться в какой-нибудь дыре, пока он не остынет. Только поэтому я и согласился работать с вами, Тоби Шрек. Сами понимаете, что вы не слишком популярны в среде операторов. Специалист по общественному мнению, который никогда не был журналистом, но уверен, что лучше всех справится с этой работой. Надеюсь, вы понимаете, что в этом нет ничего личного. Насколько я вижу, работаете вы хорошо. Я имел дело с худшими партнерами.
Тоби нахмурился, но промолчал. Флинн говорил правду. Большую часть жизни он, Тоби, действительно формировал общественное мнение и боролся с плохим настроением Грегора. Коллеги его презирали, а семья не ценила. Никто не понимает, как трудно работать с общественным мнением. Но в душе Тоби всегда мечтал быть настоящим журналистом. Мечтал докапываться до правды и выводить на чистую воду высокопоставленных бандитов и взяточников, вместо того чтобы покрывать их. Но пока его не выгнали, у него просто не хватало духу оставить теплое местечко и уйти из клана. Зато теперь, на Техносе III, честолюбие Тоби разыгралось как никогда. Он еще покажет им всем, как надо работать! Наконец-то он может быть самим собой, а не прятаться в тени всемогущего Грегора Шрека. Впервые в жизни у Тоби появился шанс обрести самоуважение. Мать Беатриса никогда не давала интервью. А когда она огрела скороваркой репортера, пытавшегося выудить какую-то информацию у ее друзей с помощью шантажа, журналистская братия стала относиться к ней весьма серьезно. Здесь, на Техносе III, мать Беатриса была единственным человеком, который мог рассказать Тоби правду. Всю правду. Какой бы она ни была. И вот мать Беатриса согласилась дать ему интервью!
Тоби свирепо пнул ногой косяк:
- Флинн! Вы готовы наконец или нет?
Дверь распахнулась, и на пороге появился Флинн, уже в дневном костюме. На плече его спящей совой притулилась голокамера. Флинн повернулся на пятках, давая Тоби возможность полюбоваться мешковатими штанами и защитного цвета курткой:
- Ну? Так вам подойдет?
- У вас помада на губах, - бесстрастным тоном сообщил Тоби.
Флинн вытащил из кармана носовой платок, вытер губы и улыбнулся Тоби:
- Так лучше?
- Малость получше. А теперь побежали, пока мать Беатриса не передумала. Или пока кто-нибудь не заставил ее передумать.
Тоби и Флинн тихонько пробирались по узким коридорам, останавливаясь всякий раз, когда им казалось, что кто-то идет. Но никого не было. Большинство обитателей жилого корпуса уже спали, доверив свою жизнь электронным и живым охранникам. Мятежники никогда еще не заходили так далеко, а никто из персонала фабрики не рискнул бы портить отношения с охраной. Как репортер, обязанный показать фабрику в самом выгодном свете, Тоби уже разведал безопасные пути и подкрепил их солидными взятками, чтобы никто не распространялся о его ночных похождениях. Теперь оставалось лишь надеяться, что так оно и будет.
Тоби подвел Флинна к ближайшему выходу, и оба они остановились, чтобы напялить на себя висевшие у двери тяжелые меховые шубы. Зимой на Техносе III даже короткая прогулка без теплой одежды могла привести к смертельному исходу. Тоби и Флинн накрутили на себя столько мехов и шерсти, что превратились в какие-то потешные меховые коконы. В такой одежде даже шевельнуться было трудно. Только после этого они, спотыкаясь, направились к двери. Прежде чем открыть ее, Тоби выглянул в окно и присвистнул. Снег снаружи был таким густым, что непонятно было, как же там дышать, а ветер таким сильным, что летел этот снег почти горизонтально. На термометр Тоби даже и смотреть не стал - зачем лишний раз расстраиваться? Он поглубже натянул меховую шапку, укутал нос теплым шарфом и рывком распахнул тяжелую дверь. Оказалось, что перед дверью намело два огромных сугроба, так что им с Флинном пришлось пробивать себе путь ногами. Стоило им выйти наружу, и дверь снова захлопнулась, оставив их одних в зимней ночи Техноса III.
Холод был убийственным. В первый момент Тоби и Флинн ухватились друг за друга, чтобы не упасть. Ледяной воздух обжигал бронхи, от резкого ветра слезились глаза. Снег покрывал землю слоем в добрый фут толщиной. Машины-уборщики без устали откапывали фабрику, но снег падал быстрее, чем они копали. Встречный ветер буквально сшибал с ног - приходилось сильно наклоняться вперед, чтобы устоять. От холода у Тоби заломило зубы. Даже намотанный на лицо шерстяной шарф не помог. Тоби нахмурился, втянул голову в плечи… И в этот момент ветер снова решил поменять направление. Тоби ужасно захотелось вернуться обратно, в теплый жилой корпус, но он с негодованием отбросил эту мысль. Он репортер и идет по горячему следу - одно это должно его согревать.
Тоби попытался оглядеться, но снег слепил ему глаза. За пределами фабрики не было видно ни одного огня - только ночь и буря. По идее, здесь должны были быть звезды и даже две небольшие луны, но тяжелые тучи не пропускали никакого света. Чуть впереди какие-то храбрые маленькие огоньки освещали контуры длинного низкого сооружения без единого окна. Тоби взял Флинна под руку, молча указал ему на это сооружение, и оба они двинулись вперед, навстречу ураганному ветру. Камера Флинна сползла пониже, пытаясь укрыться от ветра за плечом своего хозяина.
Длинное сооружение оказалось палаткой из металлизированной ткани. На стенах ее виднелись знакомые всем изображения красных крестов - символ общины сестер милосердия. На Техносе III постоянно шли бои, и эта палатка была единственным на всю планету госпиталем. Сестры лечили всех, не разбирая, кто на какой стороне сражался. Вообще-то на фабрике был госпиталь. Но он весь умещался в одной-единственной палате, и лечили в нем, разумеется, только офицеров. А все остальные - солдаты, стражники, наемники - должны были пользоваться услугами сестер милосердия. Офицеры считали, что это создает стимул - в такой, мол, ситуации солдат сделает все возможное, чтобы его не ранили.
Палатка была огромной. Чем ближе подходил Тоби, тем больше она ему казалась. Уже через несколько шагов он подумал, что скоро останется без ног - так тяжело было пробираться по колено в снегу, борясь с постоянно меняющимся ураганным ветром. Пот ручьями стекал со лба, норовя попасть в глаза, а то, что оставалось на бровях, тут же замерзало. Сыпать проклятиями Тоби давно уже перестал. На это ему попросту не хватало воздуха.
Наконец он все-таки добрался до дальнего края огромной палатки и обнаружил там прочную стальную дверь, а рядом с ней - небольшой звоночек. Пальцев своих Тоби уже не чувствовал, а потому стукнул но кнопке кулаком. В двери загорелось маленькое окошко обзорного экрана, и появилось изображение дежурной сестры - точнее, только ее закрытых покрывалом лица и плеч. Кажется, она совсем не обрадовалась поздним посетителям. Тоби порылся в своих мехах, извлек на свет божий журналистский пропуск и развернул его перед окошком. Сестра фыркнула и выключила экран. Тоби и Флинн неуверенно переглянулись. Оба промерзли до костей, и мысль об интервью их уже давно не согревала. И тут дверь неожиданно распахнулась, и Тоби с Флинном буквально ввалились в теплое помещение, подгоняемые очередным порывом ветра. Дверь за их спинами благополучно захлопнулась.
Тоби снял шапку и стянул с лица шарф. В тепле и на свету на глаза его навернулись слезы. Некоторое время они с Флинном помогали друг другу стряхнуть с себя снег, потом Тоби обернулся к сестре и изобразил на своем лице льстивую улыбку. С сестрами милосердия следует быть вежливыми. Всегда. Память у них хорошая, и никогда ведь не знаешь, не доведется ли и тебе оказаться среди их подопечных. Впустившей их с Флинном сестре еще не было тридцати, но в уголках ее глаз и вокруг рта уже залегли жесткие линии морщин. А чего вы хотите от человека, который каждый день сталкивается со смертью и страданиями? Наряд ее состоял из простого белого халата и белого же плата - так всегда одеваются сестры, выполняющие свой долг вдали от мира. Но сейчас это белое одеяние было покрыто свежими и засохшими пятнами крови. А еще очаровательная сестричка была таких габаритов, что легко могла бы остановить даже танк, а ее улыбки испугался бы кто угодно - кроме, разумеется, репортера. Флинн потихоньку переместился за спину Тоби - так, на всякий случай, - а Тоби снова решил испытать чары свой улыбки:
- Привет! Мы пришли повидать мать-игуменью Беатрису. Меня зовут Тобиас Шрек, а это мой оператор. Нас ждут.
Сестра молча шагнула вперед, рывком распахнула шубу Тоби и обыскала его - быстро и профессионально. Затем она повторила ту же процедуру с Флинном - все это время Тоби истово молился, чтобы оператор не захихикал. Убедившись, что оружия при гостях действительно нет, сестра отступила назад и уставила на них свой тяжелый взгляд.
- Мать-игуменья говорила, что ожидает вас, но не смейте ее утомлять! В эти часы ей полагается отдыхать. Она и так каждый божий день работает от зари до зари, а в оставшееся время еще находит в себе силы общаться с такими, как вы. Я не желаю, чтобы вы ее утомляли. Ясно?
- Конечно, сестра, - сказал Тоби. - Мы только поговорим - и сразу назад. Вы и глазом моргнуть не успеете.
Сестра фыркнула, ясно показывая, что сомневается в его словах, но потом все же повернулась и двинулась вперед, показывая путь. Тоби и Флинн на всякий случай старались держаться от нее подальше. Шли они по проходу между двумя рядами коек - внутри госпиталь сестер милосердия представлял собой одну огромную палату. Койки стояли так плотно, что места для роскоши (такой, например, как стулья для посетителей) уже не оставалось. Да и сами койки ничуть не были похожи на больничные кровати цивилизованного мира. Никаких тебе встроенных сенсоров и диагностического оборудования. Больные в этом госпитале довольствовались обычными раскладушками и грубыми одеялами. На многих койках не было даже подушек. Пахло кровью и еще чем-то очень неприятным, но все это забивал густой запах дезинфекции. Большинство пациентов лежали тихо - Тоби надеялся, что под действием наркотиков. Но были и такие, кто громко стонал и метался на своей узкой койке. У одного из стонущих не было обеих ног. У многих пациентов не хватало рук или части лица. Флинн бесстрастно снимал все, что видел. Тоби стало нехорошо. Он и представить себе не мог, что на свете существуют такие раны. Разве что в первобытном обществе. Тоби заставил себя успокоиться. Он для того и прилетел, чтобы показать людям, что здесь творится.
- Неужели Вольфы не дают вам оборудование получше? - спросил он наконец как можно более бесстрастным тоном. Тоби опасался, что его ярость может побеспокоить больных.
Сестра фыркнула и ответила, не оборачиваясь и не замедляя шага:
- Мы здесь предоставлены сами себе. Официально считается, что Вольфы выигрывают эту мерзкую локальную войну, а стало быть, им незачем завозить на Технос III серьезное медицинское оборудование. Иначе поползут слухи. Узнав о количестве поставляемых медикаментов, люди могут догадаться о том, что тут творится на самом деле. Поэтому от Вольфов мы получаем ровно столько медикаментов, сколько нужно тому небольшому количеству раненых, о котором они докладывают. Им, видите ли, необходимо убедить всех, что ситуация у них под контролем. Сволочи. Утопила бы их всех. Можете так и записать - мне все равно.
- Меня интересуют все точки зрения, - дипломатично сказал Тоби. - Я хочу рассказать людям правду о том, что здесь происходит.
- Если вы не врете, то вы первый, кто этого хочет. Впрочем, это не имеет ровно никакого значения. Вольфы все равно вырежут из ваших записей то, что им не понравится.
На этот раз Тоби тактично промолчал. Он знал, что столкнется с цензурой. Фокус в том, чтобы обойти ее.
Примерно в середине барака обнаружилась небольшая клетушка, отгороженная высокими ширмами. Сначала Тоби принял ее за туалет и был очень удивлен, когда сестра с выражением глубочайшего почтения на лице осторожно похлопала ладонью по ближайшей ширме.
- Журналисты пришли, - робко сказала она. - Вы все еще хотите принять их, или мне вышвырнуть их за дверь?
Из-за ширмы что-то тихо ответили. Сестра повернулась к Тоби и Флинну и снова нахмурилась.
- Тридцать минут, - сообщила она, - и ни секундой больше. И если вы утомите ее, я вам яйца оторву.
Она оттащила в сторону одну из ширм. Тоби и Флинн вежливо кивнули и проскользнули внутрь. Так, осторожно и с опаской, люди проходят мимо цепной собаки. За их спинами сестра вернула ширму на место.
За ширмами оказалась крошечная комнатка. В ней только-только помещались стандартная больничная койка, умывальник на стене и маленький письменный стол. У стола на единственном стуле сидела сама мать Беатриса. Полы ее шелкового халатика были обтрепаны, локти протерты до дыр. Свои великолепные рыжие волосы мать-игуменья безжалостно обстригла. Она побледнела от усталости, но глаза ее лучились теплотой, а улыбка была искренней и доброжелательной. Позади нее на вешалке для шляп висели черное одеяние игуменьи и накрахмаленный плат. Казалось, что в тесную каморку каким-то чудом умудрился втиснуться четвертый человек. Не вставая со стула, мать Беатриса протянула Тоби руку. Рукопожатие ее было крепким и энергичным. Затем она повернулась к Флинну, и тот, низко склонившись, поцеловал протянутую руку. Улыбка Беатрисы стала шире.
- Если бы вы знали, что я делала этими самыми руками всего полчаса назад, вы бы пулей вылетели отсюда и помчались полоскать рот серной кислотой.
Повернувшись опять к Тоби, она продолжила:
- Очень рада видеть вас обоих. Я уже боялась, что вы не придете. Все остальные, к кому я обращалась, побоялись раскачивать лодку.
- Я тоже не могу обещать, что сделаю это, - признался Тоби. - Все зависит от содержания нашей с вами беседы. Ничего, если мой оператор будет ее снимать?
- Ну конечно! Зачем бы еще я вас приглашала? Садитесь на кровать. Других стульев у нас здесь нет, а стоя вы занимаете слишком много места.
Мать-игуменья откинулась на спинку стула, а Тоби осторожно опустился на узкую койку. Он боялся, что хрупкое сооружение не выдержит его веса. Койка оказалась на редкость жесткой. Флинн остался стоять. Он то приседал, то наклонялся, подбирая наиболее выгодный ракурс для съемки. Тоби не обращал на него внимания. Флинн всегда сам заботился обо всех технических деталях. Тоби был репортером. Его дело - организовывать и брать интервью, а потом по крупинке извлекать из них правду. Про мать Беатрису говорили, что она никогда не лжет. При дворе так оно и было, но там Беатрисе ничего не грозило. Неизвестно еще, что она скажет здесь, на передовой, среди раненых и умирающих. Говорили еще, что работа в полевом госпитале сильно изменила мать-игуменью. Но до сих пор Тоби слышал это, мягко говоря, не из первоисточника. А еще он не верил в существование святых. Первый вопрос должен быть простым.
- Здесь у вас очень тесно, мать Беатриса. Я правильно понимаю, что эта палатка не была рассчитана на такое число пациентов?
- Черт, ну конечно нет! Она была рассчитана на треть этого количества - так ведь это в цивилизованных мирах! И можете звать меня Беа, я не на работе. Палатка скоро лопнет - а все потому, что в последнее время Вольфы терпят неудачу за неудачей. Границы на их карте ползают взад и вперед, и все они нарисованы кровью других людей. Конечно, среди наших пациентов есть и мятежники. Сестры милосердия помогают всем сторонам. В любых обстоятельствах.
Тоби изумленно приподнял бровь:
- А Вольфы знают, что вы лечите раненых мятежников?
- Я им не говорю. Когда-то я поднимала этот вопрос, но, увидев их реакцию, поняла, что больше не буду. Теперь мы не касаемся этой темы. Да и вообще, не их это дело! Вольфы выделяют на наши нужды так мало, что не хватает на лечение их собственных людей. Технос III расположен далеко от цивилизации, и послать сюда транспортный корабль стоит немалых денег. Так что я просто делаю свою работу так, как считаю нужным. Мы делаем все, что можем, - то есть штопаем этих ребят и отсылаем их обратно в траншеи. Частенько видишь одно и то же лицо по второму, а то и по третьему разу. И каждый раз с новыми ранениями. Но редко кто попадает к нам больше трех раз. Одни не могут пережить такого количества операций, другие… просто сдаются.
Это страшная война, да и мир здесь суровый. Легких ран мы почти что не видим.
Наши запасы подходят к концу. Не хватает плазмы, анестезирующих и наркотических средств. Сестры присылают нам все, что могут, но в Империи нынче идет много подобных войн, и ресурсов нашего ордена не хватает на всех. Иногда этот госпиталь больше напоминает лавку мясника.
- Как давно идет эта война, Беа? - спросил Тоби доверительным тоном, изображая перед камерой, что это не интервью, а просто беседа.
- Уже много поколений, - мрачно ответила Беатриса. - Люди рождаются и умирают, так и не узнав в жизни ничего, кроме войны. Конечно, с тех пор как фабрика попала к Вольфам, борьба обострилась. Обе стороны только и думают, что о предстоящей церемонии. Когда мы заметили, что здесь происходит, мы убедили наш орден организовать на планете миссию. Если бы сестры представляли себе реальное положение вещей, они обязательно прислали бы нам помощь. Я в этом убеждена. Но Вольфы не дают нам связаться с нашим орденом.
- Расскажите, что это за война, - попросил Тоби, незаметно возвращая беседу в намеченное русло.
- Война примитивная. Все бои происходят в глубоких траншеях и подземных коридорах. И никаких изменений за долгие годы. В принципе обе стороны роют новые туннели, но там, под землей, живут представители местной фауны, а они не любят конкурентов. Сражаться на поверхности нельзя из-за погоды. Она меняется таким непредсказуемым образом, что невозможно ни орудия навести, ни замаскироваться. А когда ветер сильный, в воздухе болтается столько обломков железа, что лучи попросту рассеиваются, если стрелять не в упор. Поэтому в основном дерутся врукопашную, мечами. Иногда сражение выплескивается на поверхность на ничьей земле, между владениями Вольфов и территорией мятежников. Граница постоянно смещается то в одну, то в другую сторону, но положения дел это реально не меняет, поскольку силы сторон давно уже одинаковы. Хотя, конечно, появление церковных войск может нарушить этот баланс.
- Отряды бойцов-иезуитов подавили сопротивление на многих планетах, - сказал Тоби.
- На Техносе III все совсем по-другому, - просто сказала Беа. - Мятежники воюют на протяжении многих поколений и достигли больших успехов в этом искусстве. Черт, да за несколько веков они вывели породу настоящих воинов! И к тому же еще есть погода. Уже для того чтобы выжить в этом аду, надо быть сверхчеловеком. Теперь вы имеете представление о том, что такое война на этой планете. Постоянные жестокие стычки и море крови. Мы только потому не завалены ранеными по самую крышу, что большинство из них умирает еще по дороге. Летом их приканчивает жара, зимой - стужа, в остальное время - грозы или бураны. Но и тех, кто выдержал перевозку, хватает, чтобы обеспечить нас работой на круглые сутки. А когда кончаются обезболивающие средства, нам приходится оперировать без наркоза - несколько сестер держат пациента, а хирург в это время режет и сшивает, надеясь, что бедняга не погибнет от болевого шока.
Тоби чуть наклонился вперед, чтобы прервать Беатрису. Она уже начинала повторяться, так что пора было задавать следующий вопрос. Душа Тоби разрывалась надвое. С одной стороны, ему надо было собрать как можно больше материала. А с другой - поскорее вернуться на фабрику. Чем дольше они с Флинном здесь сидят, тем выше вероятность, что кто-нибудь заметит их отсутствие и сложит два и два.
- Как много у вас персонала, Беа? Вам кто-нибудь помогает?
- У нас два хирурга и пять сестер-сиделок. Раньше хирургов было трое, но третий не выдержал напряжения и сломался, так что мне пришлось отослать его домой. Он не хотел уезжать. Даже плакал, но я все-таки заставила его сесть в транспорт. Нам до сих пор никого не прислали взамен. Технос III в любом списке стоит одним из последних. Для большинства людей это просто название. Я сама приехала сюда лишь потому, что устала от дворцовых интриг и хотела настоящей тяжелой работы. Если бы я знала, во что ввязываюсь… то все равно бы приехала. Никогда не умела отворачиваться и делать вид, будто ничего не замечаю.
Что же касается нашего медицинского оборудования, то наш орден снабжает нас лучшим, что только может достать. Но эта техника, к сожалению, не рассчитана на такое количество раненых. Я живу в постоянном страхе, что в конце концов вся наша техника сломается. А здесь нет никого, кто смог бы ее починить! У Вольфов на фабрике - своя собственная больница. Там есть все, включая небольшой регенератор. Одна из тамошних сиделок нам симпатизирует. Время от времени, когда у нас кончаются все медикаменты, она потихоньку пополняет наши запасы, благослови ее Господь! - Беатриса вздохнула и покачала головой. - Хотите выпить, джентльмены?
Она запустила руку под стол и вытащила оттуда бутылку какого-то мутного спирта и две стеклянные пробирки. Тоби и Флинн вежливо отказались. Беатриса пожала плечами и плеснула себе изрядную порцию. Тоби жестом показал Флинну, чтобы тот продолжал снимать. Беа была идеальным объектом для документальной съемки. Человек, которого все знают и который знает всех, здесь, в центре событий! И при этом она еще может взглянуть на все со стороны и объективно оценить ситуацию. В довершение всего Беа не похожа на монахиню, и то, что она пьет, лишь подчеркнет это. Маленький, но очень полезный штрих. Публика не любит, когда святые слишком совершенны. Беа подняла пробирку к губам, и Тоби вдруг заметил, что у нее дрожат руки. Впервые в жизни ему стало стыдно. В отличие от Беатрисы он не принимал так близко к сердцу то, что здесь увидел. Беа брала на себя чужую боль, а Тоби был всего лишь наблюдателем, таким же бесстрастным, как камера на плече у Флинна. Он попытался сказать себе, что так и надо, что иначе он был бы плохим работником, но сегодня это прозвучало гораздо менее убедительно, чем обычно. Тоби с трудом отвлекся от своих невеселых размышлений. Беатриса опустила почти пустую пробирку.
- Боже, ну и отрава! - выдохнула она. - Но без этого я не смогла бы работать. Две из пяти сестер принимают амфетамин, а один из хирургов - законченный наркоман. Но я ничего не говорю им, пока они в состоянии работать. Всем нам нужно как-то поддерживать себя. Иначе мы бы и дня не выдержали, не говоря уже о ночи. Ночью тяжелее всего. По большей части наши пациенты умирают именно по ночам, за несколько часов до рассвета, когда кажется, что солнце не взойдет никогда. Не знаю, как долго я еще выдержу. Вы не представляете, как изматывает эта необходимость сражаться за каждую жизнь - даже если у больного легкие раны. А легких ран здесь почти не бывает. Здесь вообще ничего не делается просто. Возьмем, к примеру, помещение. Сестры прислали нам лучшую палатку, какая у них была. Но она, увы, не рассчитана на местные погодные условия. Летом здесь так душно, что трудно бывает шевелиться. А зимой так холодно, что я сама видела, как хирурги во время операции отогревают замерзшие пальцы в только что вскрытых животах своих пациентов.
Все мы здесь изменились. Вы же знаете, что я никогда не хотела быть монахиней. Мне просто нужно было убежище, чтобы не выходить замуж за Валентина Вольфа, а орден обеспечил мне такое убежище. Теперь я завишу от милости тех же Вольфов. Всю жизнь мне, как и многим моим предшественницам, было не до религии. Орден был для меня лишь способом достигнуть власти. И сюда я прилетела от скуки. Но, попав в этот ад, я наконец-то обрела Бога. Нельзя не верить в Бога, когда вокруг творится так много зла. Откуда иначе черпать силы?
Беатриса резко поднялась на ноги, захватив Тоби и Флинна врасплох. Она залпом допила то, что оставалось в пробирке, и положила ее на стол.
- Ну, хватит рассказывать. Сейчас я покажу вам раненых, и вы сами увидите, с какими ранами мы имеем дело. Возможно, некоторые из пациентов даже поговорят с вами. Боюсь, правда, что потом вам придется попотеть, вырезая непристойную брань.
Втроем они покинули отгороженную ширмами комнатку и снова оказались в общей палате. Флинн крутил камерой из стороны в сторону, фиксируя на пленку все, что только мог. Было по-прежнему тихо. Никто из раненых и не пытался с ними заговорить. Тоби подумал, что у них, должно быть, нет сил даже стонать и ругаться. Между койками бесшумно двигались сестры - кому градусник поставят, кому повязку сменят. Некоторым, совсем уже безнадежным, они просто клали руку на лоб, чтобы хоть немного облегчить жар. Тоби тоже молчал. Комментарии тут были излишни, а все вопросы он уже задал. Да и о чем тут спрашивать? Ответ очевиден. К своему удивлению, Тоби почувствовал, как в груди его поднимается волна ярости. Такое не должно случаться - тем более в нынешние времена! Тоби и сам долго занимался тем, что скрывал неблаговидные поступки Грегора, но такого он не видел никогда. Солдаты клана умирают, чтобы скрыть позор семьи. Тоби пытался убедить себя, что происходящее его нисколько не волнует. Все это - лишь материал для хорошего репортажа. Но на глазах у него выступали слезы ярости и бессилия.
- Снимайте все, что хотите, - сказала мать Беатриса. - Вряд ли эти кадры кто-нибудь увидит. Я все время пытаюсь сообщить о происходящем сестрам, но Вольфы не дают мне даже связаться с ними. Вольфы не допустят, чтобы люди узнали о том, что они проигрывают эту войну. Иначе императрица может отобрать у них фабрику и всю планету в придачу.
- Кое-что все же просачивается наружу, - улыбнулся Тоби. - Матросы с транспортных кораблей рассказывают о святой, которая забыла о своем аристократическом происхождении и добровольно отправилась на Технос III облегчать страдания раненых и умирающих. Именно поэтому мы здесь.
- Я не святая, - возразила Беа. - Любой на моем месте делал бы то же самое.
- Мы расскажем людям о том, что здесь происходит, - сказал Тоби. - Я вывезу эту пленку, пусть даже мне придется засунуть ее себе в задницу!
- А я всегда говорила, что Вольфы наживут себе здесь геморрой! - внезапно развеселилась Беатриса.
Джек Рэндом, Руби Джорни и Александр Шторм уходили все дальше и дальше в лабиринт подземных туннелей. Мятежники увели их уже довольно далеко от открытых траншей и ярости зимних буранов. Все туннели были наклонными. Их слоистые металлические стены, быть может, много могли бы рассказать об истории планеты. Температура в подземелье была намного выше, чем на поверхности, но трое вновь прибывших все еще дрожали от холода. С потолка там и сям свисали тусклые желтые фонари, света которых с непривычки не хватало. Навстречу стали попадаться люди, но все они так спешили, что в лучшем случае успевали кивнуть головой на ходу. Большинство ограничивались быстрым взглядом. Все подпольщики были мускулистыми и поджарыми - ни унции лишнего жира. Их суровые серые глаза не выражали никаких эмоций. Все были заняты своими делами, и никто не останавливался поболтать. Никто даже не улыбался. Похоже, здесь не любили лишних слов и жестов. Мэри Разорви Глотку и Длинный Джон тоже шли молча, и одного взгляда на их спины хватало, чтобы понять, что вопросов лучше не задавать. Рэндом, Руби и Шторм инстинктивно сбились в кучку. Во-первых, так было теплее, а во-вторых, спокойнее.
- Убей бог, не понимаю, - сказала вдруг Руби, - как они умудрились выкопать все эти туннели и траншеи? Не представляю себе, чтобы кто-нибудь из хозяев планеты стал заключать перемирие на время, пока мятежники притащат необходимое строительное оборудование.
- Вероятно, они пробили туннели с помощью трофейного лучевого оружия, - предположил Рэндом. - А потом расширяли их вручную. То, что мы видим, - результат труда нескольких поколений.
- Ты чертовски догадлив, - не оборачиваясь, подтвердил Длинный Джон. - Туннели были пробиты так давно, что теперь уже никто не помнит, кто это сделал. Эта работа длится веками. Каждое поколение что-то достраивает по мере надобности. Мы уже давно вынуждены жить под землей. Больше просто негде. В прежние времена над планетой висели военные орбитальные станции с хорошей оптикой и прорвой оружия на борту. В наши дни их сменила погода. Кроме того, фабричный комплекс прикрыт колпаком силового поля. И пробраться на вражескую территорию можно только одним способом - прокопать ходы под щитом. Вольфы и сами это знают. Поэтому их люди тоже роют туннели.
- Но здесь, внизу, вы в безопасности? - спросил Шторм.
- Безопасность бывает разная, - сказала Мэри Разорви Глотку. - На Техносе III под землей живут не только люди, но и некоторые животные. Они обитают глубже, чем мы, но иногда вылезают, и тогда мы с ними принимаемся выяснять, кому принадлежат туннели. Мы их едим. Они нас тоже. Чаще всего выигрываем мы. Заодно отсеиваются те, кто послабее. Видите пятна на полу? Убив зверя, мы разбрызгиваем его кровь, чтобы пометить территорию. Тогда эти гады ненадолго уходят.
- Они залезают так высоко? - спросила Руби.
- А как же, - ответил Длинный Джон. - Весной тут не протолкнешься - повсюду чьи-то когти, клыки, кучи падали и омерзительные злобные твари.
- Вот и славно! - сказала Руби. - Заодно и потренируемся.
- Ну хорошо, - вмешался вдруг Шторм. - Теперь я понял, откуда пятна. А нога?
Длинный Джон и Мэри Разорви Глотку остановились и удивленно уставились на него.
- Какая еще нога? - спросил Длинный Джон.
Шторм молча указал рукой вверх. Действительно, оттуда, где правая стена примыкала к потолку, свешивалась человеческая нога в ботинке и штанине. Длинный Джон нахмурился:
- Эй, Каменщик Элиот! Твоя работа? Где ты там?
Из бокового туннеля выскочил маленький коренастый человечек, до самого подбородка закутанный в меха. Изо рта его торчала мерзкого вида черная сигара.
- Не надо кричать, я не глухой. Я здесь, о достойнейший вождь! Что случилось на этот раз? Опять ключи потерял?
- Что здесь делает эта нога?
- Поддерживает потолок. Последний гигантский червь малость попортил нам стенку, пришлось перестраивать. Времени, как всегда, было мало, и материалов не хватало. А тело как раз тут валялось, вот мы и пристроили его к делу… все равно парня никто особенно не любил. Подождите недельку-другую. Черви снова раздолбают стенку, и мы сможем спокойно убрать труп.
- Да к тому времени тут все вокруг провоняет! - возмутился Длинный Джон. - Убери эту ногу. Немедленно. Возьми топор и отруби. Живо!
- Будет исполнено, о великий вождь!
Коротышка вытащил сигару изо рта и заткнул ее за ухо. Длинный Джон повел своих спутников дальше, а он все стоял, задумчиво разглядывая свисающую ногу.
Рэндом шел последним, поэтому, вероятно, только он и услышал, как человечек бормочет себе под нос:
- Ну и где я им возьму другую вешку?
А Длинный Джон шагал все вперед и вперед. Рэндом давно заподозрил, что этот маршрут разработан специально для гостей, чтобы они потом никому не смогли объяснить дорогу. Это ему даже понравилось. Хорошие меры безопасности всегда напоминают манию преследования. Только вот Рэндом не мог заблудиться. Пройдя Лабиринт Безумия, он приобрел способность ориентироваться где угодно и всегда знал свое положение относительно уже известных ориентиров. Но этого он Длинному Джону рассказывать не собирался. Зачем расстраивать человека? Джек просто шел себе вперед, любуясь всем, чем можно было любоваться в этих темных коридорах. Туннели были довольно широкими, но настолько низкими, что все инстинктивно горбились и втягивали голову в плечи. Наверняка это было сделано нарочно, чтобы отвлечь и сбить с толку нападающих. Мятежники, должно быть, привыкли к своим потолкам, но Рэндома они страшно раздражали. В конце концов пол перестал понижаться и сделался почти горизонтальным. Людей навстречу стало попадаться больше. Все они были одеты в шкуры и вооружены. Мятежники подозрительно косились на новых людей и на кивки и улыбки не отвечали.
- Ваши люди всегда ходят с оружием? - спросил Шторм. - Я думал, здесь, в глубине, вам не грозит опасность.
- Опасность есть всегда, - ответила Мэри Разорви Глотку. - То стражники нападут, то подземные твари. Караульные есть, но они не вездесущи. Поэтому мы всегда готовы защищать свою жизнь. С раннего детства.
- А где же вы отдыхаете? - спросил Шторм.
- Нигде, - ответила Мэри Разорви Глотку. - Отдыхают только мертвые.
Руби посмотрела на Рэндома и улыбнулась:
- Спасибо, что привез меня сюда, Джек. Чудное местечко!
Рэндом улыбнулся, но промолчал. Он думал о том, что скажет мятежникам, когда доберется до места, и подозревал, что речь его мало кому понравится. Ничего не поделаешь, сказать все равно придется. Раньше Джек вел армии в бой, вдохновляя их красивыми словами и неточными сведениями. А потом спокойно смотрел, как умирают его солдаты, потому что верил, что человеческая жизнь - ничто по сравнению с великой целью. Теперь он так не думал. И на сей раз он расскажет людям всю правду, хотят они этого или нет. Рэндом подумал, что, в сущности, находится в руках у этих людей. Они могут даже убить его, если услышат не то, что хотят. Он мысленно пожал плечами. Что ж. пусть попробуют.
Наконец коридор вывел их в большое помещение высотой никак не меньше двадцати футов. Рэндом, Руби и Шторм одновременно выпрямились и облегченно вздохнули. Вдоль полированных металлических стен тянулись длинные ряды сидений. Все места были заняты. Люди сидели плечом к плечу и внимательно смотрели на прибывших. Взгляды их были скорее суровыми, чем любопытными. В центре живого круга их ожидали еще двое - мужчина и женщина. Они тоже не засияли от восторга при виде гостей. Длинный Джон и Мари Разорви Глотку шагнули вперед, увлекая гостей за собой.
- Это Оборванец Том и Алиса-Призрак, - представил Длинный Джон. - Мы четверо представляем собой Совет подполья. Говори, Джек Рэндом. Расскажи нам, зачем вы сюда прилетели.
Джек Рэндом улыбнулся и кивнул сначала членам совета, а потом и сидящим вокруг зрителям. Если мятежники думали, что его можно устрашить таким количеством народа, они просчитались. В свое время он встречался с куда большими толпами, настроенными менее дружелюбно. И обстоятельства тогда тоже не были благоприятными. Рэндом помолчал минуту, разглядывая новых членов совета.
Оборванец Том обладал абсолютно непримечательной внешностью. Это был мужчина среднего роста и средней упитанности, и выглядел он ничуть не более оборванным, чем его товарищи. А вот Алиса-Призрак оказалась типичной сумасшедшей. Низенькая старуха в грязных мехах, на удивление подходящих к не менее грязным слипшимся волосам, она была больше всего похожа на озабоченную крысу. У нее были огромные вытаращенные глаза и неприятная улыбка, а из уголка рта стекала струйка слюны. В глубине души Рэндом обрадовался, что у здешних мятежников не принято здороваться за руку. Скорее он швырнул бы в эту женщину чем-нибудь тяжелым.
Длинный Джон решил, что молчание Джека объясняется растерянностью, и начал говорить сам:
- Многие поколения наших предков сражались за эту планету. И тем не менее мы тоже вынуждены сражаться. Недавно совет вынужден был признать, что своими силами нам не справиться. Нам нужна помощь. Нужны бойцы, оружие, продовольствие и боеприпасы. Нам сказали, что подпольщики Голгофы могут прислать все, что требуется. Но вместо обещанной помощи прилетаете только вы трое. Все мы помним, что случилось, когда мы обращались за помощью в прошлый раз. Киберкрысы, конечно, обезвредили военные орбитальные станции, но заодно испортили и погодные спутники, и с тех пор мы живем в настоящем аду. Так объясните же нам, почему мы не должны отослать вас обратно на Голгофу - по кусочкам, чтобы выразить столичным подпольщикам свое недовольство?
Рэндом улыбнулся. Слова бородатого мятежника его нисколько не задели.
- Во-первых, именно погодные условия в сочетании с отсутствием военных станций не дают Вольфам возможности вызвать имперский крейсер и выжечь на необходимую глубину те участки поверхности, под которыми вы прячетесь. Во-вторых, у Вольфов потому так мало наемников, что новые будут стоить им больше, чем ваши вылазки. И если вы начнете одерживать слишком много побед, они могут и передумать. А в-третьих, если вы причините нам вред, Голгофа никогда больше не будет вам помогать. Я все сказал или что-нибудь упустил?
- Только одно, - сказал Шторм. - В ближайшее время императрица наверняка велит построить здесь новые орбитальные станции. Мощные сенсоры днем и ночью будут следить за тем, чтобы с ее драгоценными новыми двигателями ничего не случилось. И тогда вы не сможете сражаться на поверхности. Более того, тогда вам уже не победить. А сейчас у вас впервые за долгие годы появилась такая возможность. Забудьте вы о своих распрях с киберкрысами! Все это случилось двести лет назад. Примите лучше нашу помощь, пока еще не поздно.
- А если кто-нибудь из вас посмеет хотя бы усмехнуться в наш адрес, - добавила Руби Джорни, - я ему уши оторву и в задницу засуну!
Все посмотрели на Руби и поняли, что она не шутит. Рэндому пришлось кашлянуть, чтобы снова привлечь к себе общее внимание.
- По нашим сведениям, вы в последнее время стали побеждать гораздо чаще. Расскажите нам об этом.
- Размеры и количество наших туннелей не позволяют Вольфам выставить против нас большую армию под землей, - ледяным тоном произнес Оборванец Том. - К тому же мы лучше приспособлены к местным условиям. Наемники не любят спускаться так глубоко. Кроме нас здесь живет довольно много всякой пакости. На поверхности дела обстоят примерно так же. Наши предки были подвергнуты генетическим изменениям, которые позволили им выжить в условиях этой планеты. Войска Вольфов таким изменениям не подвергались. Таким образом, у нас есть преимущество - мы более жизнеспособны. А наши противники всего лишь лучше вооружены. Кроме того, они дерутся всего лишь за победу. А мы сражаемся за свою жизнь. В результате наши шансы на победу почти равны. Но победить никому не удается. Во всяком случае глобально.
- Мы не сдаемся, - сказала Алиса-Призрак резким, надтреснутыми голосом. - Пусть нас отвергли, выбросили и забыли. Мы - «отверженные» и гордимся этим. Мы отвергаем Империю и все, что за ней стоит. Вольфы - это только последняя из личин врага. Не думайте, будто мы до того отчаялись, что примем вашу помощь и не спросим о цене. Мы не хотим менять одних хозяев на других. Если нужно, мы будем сражаться и погибать одни. Помогайте нам или валите ко всем чертям, но кланяться мы не будем никому.
- Она мне нравится, - тихонько сказала Руби.
- Еще бы она тебе не нравилась, - откликнулся Рэндом.
- Мы помогаем вам совершенно бескорыстно, - сказал Шторм, широко улыбаясь. - Нам тоже нужны союзники в нашей борьбе против Империи и Железной Стервы. Вам нужны бойцы, оружие и припасы? Мы можем вам помочь.
- Тут есть… еще одна сложность, - сказал Длинный Джон.
- Как будто непонятно было, что он это скажет, - пробормотала Руби.
- Заткнись, - сказал Рэндом шепотом.
- Мы сражаемся не только за себя, - сказал Оборванец Том. - Мы также хотим освободить работающих на фабрике клонов. Они должны работать на своих хозяев, пока не сдохнут, как мы в свое время. Они работают, учатся, едят и спят, не выходя из фабричного комплекса. Как и мы, они почти никогда не видят неба. Если кто-нибудь из них умирает, Вольфы берут у трупа клетки для клонирования и делают себе нового раба. Их выращивают и обучают работать на фабрике, поскольку эта работа считается грязной и слишком опасной для людей. Клонов программируют таким образом, чтобы они никогда не выступали против своих хозяев, в каких бы ужасных условиях те их ни содержали. Они всего лишь собственность. Но клоны все равно мечтают о свободе. Очень немногим удается бежать с фабрики. И тогда они приходят к нам, потому что больше им идти некуда. А здесь они дома. Клоны - наши братья и сестры. И Вольфы это знают. Они сказали, что убьют всех своих рабочих, если мы помешаем им открыть фабрику к сроку. И они это сделают.
- Да, - подтвердил кто-то негромко. - Они это сделают.
Все обернулись. В первом ряду зрителей поднялся какой-то высокий тощий человек. Меха, в которые он кутался, явно были взяты с чужого плеча. У него были длинное изможденное лицо, глубоко запавшие глаза и бледные тонкие губы. Казатось, его может свалить с ног даже слабый ветерок. Ноги человека дрожали, не в силах удержать даже такой небольшой вес. Но взгляд его был твердым, а голос уверенным.
- Я - Длинный Лэнк, тридцать второй клон. Я убежал с фабрики. Вольфы заставляют нас работать без отдыха, лишь бы их драгоценная фабрика вовремя открылась. Им наплевать, что мы умираем. Наша работа сама по себе очень опасна. Излучения, с которыми мы имеем дело, сводят с ума и разъедают плоть. Но Вольфы имеют право делать с нами все, что хотят. Никто им ничего не скажет, потому что императрица хочет новый двигатель. Вы можете не бояться нападать на фабрику. Пусть они убьют нас - лучше смерть, чем тот ад, в котором мы живем изо дня в день. Но если вы сумеете освободить нас, мы будем сражаться рядом с вами до последней капли крови.
Клон внезапно сел, как будто испугался, что у него подкосятся ноги. Аудитория приветствовала его выступление одобрительным шумом.
Шторм важно кивнул:
- Да, он отвечает за свои слова. Я в самом деле потрясен. Клонам чертовски редко удается избавиться от заложенных в них программ подчинения. Если все клоны на этой фабрике такие же, как он, из них можно составить целую армию. С такой армией я кого угодно не испугаюсь. Даже имперских войск.
Рэндом тоже кивнул. Он не сомневался, что Длинный Лэнк говорит правду, но не мог не заметить, что его выступление было спланировано заранее. Совет уполномочил клона выступить с речью, развивающей тему под названием «еще одна сложность». Возможно, они даже написали ему речь, чтобы произвести максимальное впечатление на зрителей и на гостей. Во всяком случае, сам Рэндом сделал бы именно так. А вот произвести на него впечатление было довольно трудно. Рэндом много лет был профессиональным мятежником и давно уже научился отделять эмоции от фактов. А факты заключаются в том, что на Техносе III необходимо остановить производство новых двигателей. Ради этого их сюда и прислали. И если для того, чтобы выполнить задание, ему придется взорвать фабрику вместе со всеми клонами, он это сделает. Конечно, если они с «отверженными» сумеют сначала освободить рабочих, Джек только обрадуется. В конце концов, он стал мятежником именно для того, чтобы освобождать угнетенных.
- Я представляю себе, что такое окопная война, - сказал он наконец. - В свое время мы долго сидели в траншеях, верно, Алекс? Конечно, тогда мы были моложе. Так же, как и сами подземные войны. Но и тогда все называли себя подземными крысами и говорили что-то о пролитой крови, которая никогда не увидит солнца… Я не собираюсь оскорблять вас практическими советами - уверен, вы лучше меня знаете, как воевать под землей. Но мы с Алексом тоже всю жизнь сражаемся с Империей. Мы разбираемся в стратегии и знаем много маленьких хитростей, которые могут помочь вам одержать верх над армией Вольфов. Мы представляем себе их образ мыслей.
Я понимаю, что вы разочарованы, ведь вместо армии вам прислали всего трех человек. Но сейчас на многих планетах Империи происходит одно и то же - люди стекаются в подполье. Все хотят нанести удар Империи. Всем нужны квалифицированные советники. А их у подполья Голгофы не так уж много. Даю вам слово, что вы получите все, что просили, - в свое время. Слово Джека Рэндома. Но сейчас нам важнее всего не допустить открытия фабрики. Если Лайонстон получит свои новые двигатели, ее флот и в самом деле станет непобедимым. Вот почему мы прилетели на Технос III. Мы хотим помочь вам остановить производство и, если можно, скинуть Вольфов. А дальше вы должны будете отстоять свою планету, а мы займемся остальными мирами Империи. Мы сделаем для вас все, что сможем. Нас и в самом деле только трое, но вы будете поражены, когда узнаете, на что мы способны.
- Другими словами, - сказала Алиса-Призрак, сверля Рэндома своим неприятным взглядом, - другими словами, вы хотите сказать, что намерены быстренько победить здесь и пустить все на самотек? Еще раз подтвердить звание великого героя, да?
- Нет, - ответил Рэндом. - Я прилетел, чтобы сражаться вместе с вами. Я хочу на передовую. Хочу поделиться опытом, который приобрел за долгие годы борьбы. Руби и Алекс тоже будут сражаться, каждый по-своему. Вы просили помощи - мы перед вами. Вместе мы разнесем эту чертову фабрику на куски.
Члены совета придвинулись поближе друг к другу и принялись вполголоса совещаться. Зрители тоже начали обсуждать услышанное, так что скоро в помещении уже стоял громкий гул голосов. Рэндом осторожно огляделся, но по лицам мятежников ни черта нельзя было понять. Кажется, он сказал все, что нужно. Но никогда нельзя быть уверенным. Рэндом говорил совершенно серьезно - он действительно хотел не руководить «отверженными», а сражаться рядом с ними. Это было нужно ему самому. Он хотел доказать себе, что все еще способен на такие поступки. Что легендарный Джек Рэндом не умер и не сломался в имперских застенках.
А сейчас он вынужден был признать, что его слова не произвели на «отверженных» должного впечатления. Он не винил их за это. Почти не винил. В конце концов, ему было уже под пятьдесят, а с виду можно было дать гораздо больше, несмотря на все те изменения, которые произошли в его организме после посещения Лабиринта Безумия. Внезапно внимание Рэндома привлек какой-то новый звук. Он обернулся, но так и не понял, в чем дело. Внизу что-то скользило. Металлический пол начал вибрировать под ногами Рэндома, как платформа при приближении поезда. Члены совета прервали свое совещание и с озабоченным видом уставились на пол, а затем вытащили мечи. Все зрители вскочили на ноги.
- В чем дело? - спросил Шторм. - Что происходит?
- Рептилии, - ответил Длинный Джон. - Подземные твари. Они прогрызают свои ходы в металле, как в мягкой земле, и пожирают все, что не может оказать им сопротивления. Тех, кто сопротивляется, тоже обычно пожирают.
Руби Джорни потянулась было за мечом, но вспомнила, что согласилась отправиться в путь без оружия, и негромко выругалась. Шторм лихорадочно вертел головой. Рэндом успокаивающим жестом положил ему руку на плечо.
- Не волнуйтесь, - сказала Мэри Разорви Глотку, подбрасывая в руке свой меч. - Мы вас защитим.
В этот момент пол у ног Рэндома треснул, и вверх взметнулась длинная шея, увенчанная громадной - не меньше четырех футов - тупорылой чешуйчатой головой. Глаз у чудовища не было вообще, а огромная пасть была утыкана острыми зубами. Вокруг царил сущий бедлам - все зрители из нижних рядов карабкались наверх, пытаясь оказаться как можно дальше от зубастой твари. Длинный Джон размахнулся и ударил чудовище мечом, но сталь лишь скользнула по прочной чешуе, не причинив зверю никакого вреда. Чудище махнуло огромной головой и сбило Джона с ног. Все вокруг вопили, призывая кого-нибудь поскорее принести дисраптер.

Предыдущая страница 20 Следующая страница


21 Саймон Грин

Рэндом шагнул вперед и со всей силы стукнул змееподобное чудище кулаком. Кулак легко пробил толстую броню и глубоко ушел в мякоть шеи. Зверь взвыл от боли. От его пронзительного вопля закладывало уши. Рэндом заставил себя просунуть кулак еще глубже. Животное задергалось в конвульсиях, из огромной зубастой пасти хлынула черная кровь, но Рэндом не отступал. Он по локоть погрузил руку в горло чудовища и наконец нащупал длинный тонкий хребет. В следующее мгновение он уже сомкнул пальцы вокруг хребта и легко переломил его. Чудовище вздрогнуло и издохло. Вся его видимая часть рухнула на пол.
Несколько мгновений стояла мертвая тишина, а потом зал буквально взорвался аплодисментами. Члены совета смотрели на Рэндома, открыв от удивления рты. Но вскоре и они убрали мечи в ножны и принялись аплодировать. Рэндом осклабился. Похоже, ему наконец-то удалось произвести впечатление на «отверженных». Шторм ошеломленно потряс головой. Он явно не верил своим глазам. Рэндом вытащил окровавленную руку из шеи поверженного чудовища.
Руби протянула ему носовой платок и, наклонившись к самому уху, прошептала:
- Пустил ты им пыль в глаза.
А война все продолжалась.
Наступила весна, и температура стала стремительно повышаться. Снег и лед растаяли и затопили траншеи. Изо всех щелей хлынули проснувшиеся представители местной фауны, заполонив подземные туннели. Зимняя спячка окончилась. Хищные твари проснулись и принялись пожирать друг друга. Плотоядные растения с острыми подвижными шипами, покрытые густым мехом животные всех размеров, состоявшие, казалось, из одних только когтей и клыков, - все они отчаянно боролись за жизнь. Те, кто выходил победителем из схватки со своими товарищами, сражались уже с мятежниками за право владеть залитыми кровью траншеями. Мятежники бились по двое, спина к спине, отгоняя наседающих тварей мечами, топорами, а иногда и дисраптерами. Таков был первый день весны. В этот день даже войны не было - обе стороны были слишком заняты. Армия Вольфов тоже боролась со зверьем. А из земли выползали все новые и новые существа, от пиявок, чья слизь содержала разъедающую стены кислоту, до каких-то огромных тварей, медленно прогрызающих себе путь наверх, к солнцу и теплу. Большие черви, ядовитые рипперы, шипастые, закованные в естественную броню големы - кого тут только не было! Весной мир действительно оживал.
Джек Рэндом и Руби Джорни дрались все время рядом, и земля вокруг них была залита кровью и слизью. У них была отличная реакция, и они никогда не уставали. Казалось, Джек и Руби были вездесущи, и всюду они оказывались в самый критический момент. Они были непобедимы. А Александр Шторм, который в молодости всегда сражался наравне с Джеком - в те времена никто не мог превзойти его в умении владеть мечом, - Александр Шторм теперь занимался стратегией и рассылал людей туда, где они были больше всего нужны. Весь день он имел дело только с разведчиками и курьерами и старался не думать о том, что постарел.
Буйство просыпающейся жизни продолжалось до самого вечера, другими словами - до середины весны. К этому времени «отверженные» под командованием Рэндома, Руби и Шторма снова были полновластными хозяевами своих туннелей и траншей. Им лишь ненадолго удалось опередить фабричных охранников, но ведь у тех не было недостатка в дисраптерах. И вот на рассвете второго дня весны, усмирив непокорную флору и фауну, обе армии были готовы снова заняться делом.
Второй день весны принес с собой проливной дождь. Уже с утра во всех траншеях было по щиколотку ледяной воды - она набиралась быстрее, чем успевала вытекать. Мятежники, разбрызгивая воду, прошлепали к своим позициям и замерли, ожидая сигнала. Прозвучал свисток, и обе армии высыпали из своих траншей на спорную территорию посередине. Засвистели стрелы, воздух прорезали лучи дисраптеров. А потом для стрельбы уже не стало места, и началась рукопашная. Сталь со звоном ударялась о сталь или с глухим стуком - о человеческую кость. Две армии превратились в огромную толпу сражающихся. Каждый видел только своего противника. Мужчины и женщины с воплями падали и умирали, заливая кровью сковавший землю металл, а дождь тут же смывал эту кровь.
Бой шел весь день, не принося преимущества ни одной из сторон. Дождь тоже шел, и за стеной ливня силуэты сражающихся казались зыбкими и размытыми. Кто-то уже обезумел от ярости битвы и стихии и с воплями рубил всех вокруг, не разбирая, где друг, а где враг. Воздух был настолько насыщен влагой, что трудно было дышать. Дождь заливал глаза и уши, попадал в рот. Но, несмотря ни на что, бой продолжался. Рэндом и Руби стояли спина к спине, их мечи мелькали с невозможной скоростью. Им никто не мог противостоять. Вокруг падали и умирали мятежники и наемники, но эти двое были непобедимы. Они сражались до тех пор, пока не прозвучал сигнал к отступлению и обе армии не скрылись в своих траншеях, унеся с собой раненых и убитых. А ливень все не стихал. Таким был второй день весны.
А на следующее утро наступило лето. Дождь стих, как будто его кто-то выключил, и на смену ему пришел палящий зной. Он становился все невыносимее и невыносимее, и когда казалось, что жарче быть уже не может, температура все еще продолжала подниматься. Вода в траншеях активно испарялась. Горячий воздух обжигал бронхи. В этом раскаленном аду трудно было даже пошевелиться. На белом от жары небе сияло ослепительное солнце. Наемники Вольфов влезли в специальные охлаждающие костюмы. У мятежников таких костюмов не было, но им это было не нужно. Ко всеобщему удивлению, Руби и Рэндом тоже не нуждались в охлаждающих костюмах. Они легко приспособились к новому климату. И вот снова раздались свистки, и обе армии встретились там же, где и вчера, на этот раз под палящим солнцем. Кровь лилась из распоротых мечами животов, а лучи дисраптеров заставляли человеческие головы взрываться подобно гнилым фруктам. Вот вскрикнул мятежник, которому вражеский топор рассек руку, а вот обливается кровью наемник, оставшийся без половины лица… Люди дрались, чтобы расчистить себе место для драки. Убитые и раненые падали наземь, под ноги сражавшимся. Крики боли и ярости смешивались с боевыми кличами. Неровная земля покраснела от крови и кое-чего похуже. В конце дня снова прозвучал свисток, и армии разошлись, прихватив с собой раненых. Летом раны воспалялись очень быстро. Убитых бросили разлагаться на поле боя. За ними вернутся позже, ночью, когда жара немного спадет.
Ночью сражались добровольцы. С обеих сторон наверх отправились небольшие отряды горящих ненавистью бойцов - тех, кто за день не успел удовлетворить свою жажду мести. Они ползком выползали из трещин в черноту ночи и один за другим погибали в бесшумных стычках. А внизу, в относительной безопасности туннелей, мятежники, как могли, пытались выспаться, несмотря на удушающую жару. Второй день лета был еще жарче, чем первый. Но стоило прозвучать свистку, и обе армии опять бросились в атаку. Жара или холод - они должны были убивать.
На следующий день наступила осень. Ртуть в термометре опустилась так низко, как будто кто-то ее выпустил. Прозвучал сигнал, и сражение началось по новой. Поле боя уже с утра было багровым от пролитой накануне крови, приварившейся к металлу под безжалостным летним солнцем. Теперь жара кончилась, но ее сменили порывы штормового ветра. Он был так силен, что легко мог унести человека. Бойцы обеих армий подвесили к поясу дополнительный груз и надели утяжеленные ботинки. Ветер поднимал в воздух куски искореженного металла и обрушивал их на сражающихся. Потом началась гроза. В небе засверкали молнии, каждая из которых в мгновение ока могла испепелить человека на месте. Утяжеленные доспехи настолько мешали двигаться, что битва превратилась в какой-то замедленный фарс. Но кровь все равно лилась рекой. И ни раненые, ни умирающие не видели в происходящем ничего смешного.
И наконец снова пришла зима и принесла с собой снег, бураны и леденящую стужу. Фабричные охранники натянули на себя специальные термокостюмы. Мятежникам такие костюмы были ни к чему. Рэндому и Руби - тоже. Они легко адаптировались к новым условиям. Чтобы снег не слепил глаза, все сражающиеся надели защитные очки. Спорная территория превратилась в засыпанное снегом поле. Тут и там по нему бродили небольшие группки вооруженных людей и в буране пытались найти врага. Иногда враг находил их первым. Снег недолго оставался белым - скоро он уже весь был запятнан кровью и усеян телами павших бойцов. Рэндом и Руби сражались без устали, снова и снова выходя на поверхность, невзирая на лютый мороз. «Отверженные» шли в бой с их именами на устах. Они были готовы пойти за своими новыми лидерами куда угодно, хоть в преисподнюю. Мороз обжигал легкие и замораживал кровь в жилах, но пылающая в сердцах мятежников ярость согревала их в любую стужу. Прошло еще два, и на смену зиме пришла весна. Все началось снова. Так выглядел год на Техносе III.
Но впервые за многие годы силы воюющих сторон были неравны. Несмотря на ярость природы и отчаянное сопротивление противника, «отверженные» шаг за шагом продвигались вперед. Линия фронта все ближе и ближе подползала к фабрике. Джек Рэндом и Руби Джорни были почти вездесущи. И где бы они ни появлялись, мятежники с новой силой кидались в атаку, а наемники Вольфов трепетали. Обе армии только и говорили, что о легендарном Джеке Рэндоме и его беспощадной спутнице, которых не брали ни холод, ни жара, ни вражеский меч. А глубоко внизу, в металлических туннелях мятежников, без устали трудился над планами Александр Шторм. В свое время он был почти таким же героем, как Рэндом, но сейчас Рэндом сражался, а Шторм организовывал рейды и руководил очисткой туннелей от живности, не знавшей о том, что идет война. В те редкие минуты, когда Александру удавалось передохнуть, он старался не думать о том, что Джек в отличие от него, похоже, вовсе не состарился.
А Джек Рэндом действительно чувствовал себя молодым. Он стал намного сильнее, а рука его, сжимавшая меч, и не думала уставать. Рэндом снова стал тем легендарным героем, чье имя заставляло трепетать даже Железный Трон. А если он и выглядел моложе, то замечала это только Руби Джорни, которая о своих наблюдениях не рассказывала никому. Рэндом сражался вместе с «отверженными», и они медленно, но верно продвигались вперед. Мятежники погибали один за другим, но и противники их тоже были не вечны. А сестры милосердия, как могли, заботились о раненых.
Война продолжалась.
А в небольшом приемном зале фабричного комплекса Дэниэл и Стефания Вольфы нетерпеливо ожидали назначенной встречи. Раньше это помещение было просто большим складом, но теперь какая-то храбрая душа попыталась превратить его в парадный зал. На полу бывшего склада лежал красный ковер, а в качестве украшений использовались живые цветы. И если ковер был, прямо скажем, кричащим, то цветы действительно оживляли безликое оформление фабричного комплекса. Их не поливали по нескольку дней кряду, но цветы были местными. В открытом грунте они привыкли к худшим условиям.
Дэниэл переминался с ноги на ногу от нетерпения. Он стиснул зубы и обхватил себя за плечи, чтобы не взорваться. В последнее время дела у Вольфов шли, мягко говоря, неважно. Эта встреча имела решающее значение. Одно только неверное слово - и их ожидает грандиозный провал. Хорошо еще, если его просто отправят домой.
Стефания стояла рядом с братом, собранная и невозмутимая, как всегда. Ничего не поделаешь, хотя бы одному из них надо держать себя в руках. По протоколу Мишель и Лили тоже должны были присутствовать на предстоящей встрече. Нынешний гость был настолько важной персоной, что подобало встретить его всей семьей. Но Стефания уже давно пришла к выводу, что не доверяет этим двоим. Поэтому она еще с вечера приказала подмешать им в еду снотворное. Сейчас Мишель и Лили мирно спали, надежно запертые в своих комнатах. Официальная версия гласила, что они не совсем здоровы. Что ж, в каком-то смысле это была правда. Кардинала Кассара на встречу не позвали. Он всеми силами пытался получить приглашение - в ход шли даже открытые угрозы, - но Стефания намерена была сама разыграть эту партию. Планета принадлежала Вольфам, и высокий гость тоже приезжал к ним. Кассар может поговорить с ним потом, и чем позже, тем лучше.
И все же на встрече должны были присутствовать посторонние. Стефания с удовольствием вытолкала бы в три шеи Тоби Шрека вместе с его оператором, но императрица особо подчеркнула: она желает, чтобы эту встречу показали по головидению. В прямом эфире. Разумеется, Лайонстон не намерена была разъяснять, зачем ей это понадобилось. Но все ее желания следовало выполнять беспрекословно - если, конечно, вам еще не надоело жить на этом свете. Так что Тоби и Флинн уже установили освещение и постарались отойти поглубже в тень, чтобы не мозолить глаза могущественным Вольфам. Ни в коем случае нельзя допустить, чтобы их отсюда вышвырнули. Не каждый день вам предоставляется шанс заснять самого Пол-Человека.
Ужасную историю Пол-Человека в Империи знали все. Около двухсот лет назад он вошел в контакт с представителями неизвестной ранее цивилизации. Собственно, она и сейчас оставалась неизвестной, поскольку с тех самых пор никто ее не видел и не слышал. Пол-Человека был в те времена капитаном имперского крейсера «Беовульф». Он исчез прямо из своего кресла на глазах у потрясенной команды. Это случилось внезапно - никаких неизвестных кораблей поблизости не было. Просто был человек, а через секунду его не стало.
Похитители держали его у себя три года. Пол-Человека плохо помнил эксперименты, которые над ним проводили. Иногда они снились ему по ночам, и это были худшие из кошмаров. В основном он запомнил свои вопли.
А потом его отослали обратно, и он снова возник на мостике «Беовульфа», там же, где исчез три года назад. Правда, корабль в тот момент находился за пол-Империи от места похищения, но, судя по всему, похитителей подобные мелочи не волновали. И вот тут-то и начался настоящий кошмар. Дело в том, что назад вернулся не человек. Точнее, не целый человек, а только его половина. Левая половина. Он был разрезан точно посередине, от макушки до промежности, и правую половину заменил сияющий сгусток энергии, по форме напоминавший человеческое тело.
По приказу императора Пол-Человека обследовали лучшие медики и ученые того времени, но никто из них не сумел найти хоть сколько-нибудь сносного объяснения этому феномену. Они не понимали даже, почему Пол-Человека до сих пор жив, не говоря уже о том, что с ним могло произойти. Его правая половина состояла из чистой энергии неизвестного в Империи типа, обладавшей при этом всеми свойствами материи. По всей Империи было объявлено чрезвычайное положение. Но пришельцы больше не появлялись, и в конце концов все немного успокоились. Чрезвычайное положение отменили. Пол-Человека, как его немедленно окрестила желтая пресса, стал императорским советником по делам негуманоидных цивилизаций. Он до сих пор занимал эту должность. Императоры рождались и умирали, а человеческая половина нового советника не постарела ни на один день. Именно он установил политику Империи по отношению к негуманоидам. И если кто-то считал эту политику чересчур жесткой, ему стоило лишь взглянуть на Пол-Человека, чтобы немедленно переменить мнение на противоположное.
А еще Пол-Человека создал разведчиков. Он считал, что Империи необходимы специалисты, способные разделаться с любой исходящей от негуманоидных существ угрозой. Всех разведчиков тренировал лично Пол-Человека. Он учил их предсказывать действия негуманоидов, контролировать их, а главное - убивать наиболее эффективными способами. Разведчики боготворили своего учителя, что, конечно, не могло не беспокоить императоров. Властители понимали, что разведчики - подлинные специалисты своего дела и что без них не обойдешься. Однако стоит этим специалистам объединиться - да еще и под началом Пол-Человека! - и никто в Империи не сможет им противостоять. К счастью для всех, разведчики вовсе не стремились объединяться. Единственное, что у них было общего, это преданность Учителю. Они готовы были умереть за Пол-Человека. Или убить ради него кого угодно. Именно поэтому Пол-Человека и прибыл на Технос III.
Тоби Шрек и его оператор Флинн искренне восхищались этим человеком, хотя оба они старались скрыть свои чувства. Пол-Человека избегал рекламы - особенно после той шумихи, которую подняла вокруг его имени желтая пресса сразу по его возвращении. Он десятилетиями не подпускал к себе репортеров и появлялся на публике лишь тогда, когда этого требовал очередной император. Поэтому записей с его участием было очень и очень мало, и репортер, ухитрившийся сделать подобную запись, мог называть свою собственную цену. Правда, сегодняшняя передача пойдет прямо в эфир, но Тоби был уверен, что еще сумеет сделать запись. Может, ему даже удастся взять у Пол-Человека интервью. Если, конечно, тот не убьет Тоби на месте, услышав подобное предложение. О нем и не такое рассказывали.
В коридоре послышался характерный звук, и все повернули головы к двери. О металлический пол гулко ударялась одна нога. Все присутствующие инстинктивно подтянулись и судорожно вздохнули. И тут дверь распахнулась, и в зал вошел Пол-Человека.
«Ничего, могло быть и хуже, - с облегчением подумал Тоби Шрек. - Такое я еще выдержу». Он действительно не знал заранее, как отреагирует на подобное зрелище. Но одна половина Пол-Человека выглядела вполне по-человечески, а вторая была всего лишь сгустком энергии.
Левая половина принадлежала мужчине около шести футов ростом, в хорошей физической форме. Одет он был весьма консервативно. Лицо Пол-Человека, конечно же, тоже существовало лишь наполовину, так что смотреть на него спокойно было довольно трудно. Но если забыть об этом, лицо оказывалось вполне обычным. Темно-коричневые волосы, карий глаз, решительно сжатая половина рта. Выражения лица Пол-Человека Тоби разобрать не мог. Для этого половины лица, увы, недостаточно. Как и для того, чтобы понять, красив Пол-Человека или уродлив.
Правая половина по форме напоминала человеческое тело, но состояла из чистой энергии. Она даже легонько потрескивала. Тоби слегка замутило, когда он заметил, что правая половина не совсем подходит по форме к левой. Цвет ее не поддавался определению. Вероятно, здесь присутствовали все цвета спектра. Но даже если бы правая половина Пол-Человека не была такой яркой, смотреть на нее все равно было бы невозможно.
Тоби с трудом оторвался от созерцания Пол-Человека и еще раз проверил освещение. К сожалению, они с Флинном не знали заранее, кто и где будет стоять. Тоби перевел взгляд на оператора и с облегчением отметил, что тот уже снимает. Миллиарды зрителей смотрят этот репортаж, и если он, Тоби Шрек, не испортит все какой-нибудь глупой репликой, он станет настоящим репортером. Его признают.
Брат и сестра Вольфы двинулись было вперед, чтобы приветствовать высокого гостя, но тут же остановились, увидев, как в открытую дверь входят еще трое посетителей, все - в голубых с серебром плащах разведчиков. Дэниэл и Стефания разинули рты. У Тоби кровь застыла в жилах. Три разведчика в одной комнате! Неслыханно! И никто их об этом не предупредил. Тоби обернулся к Флинну, чтобы убедиться, что тот продолжает снимать. Похоже, тут происходит что-то интересное. Он на такое и не надеялся.
- Дэниэл и Стефания Вольф! - произнес Пол-Человека нормальным человеческим голосом. - Позвольте представить вам моих спутников. Это разведчики Эйдж, Барр и Шоал.
Услышав свои имена, разведчики поочередно вежливо кивнули. Эйдж был высоким, жилистым мужчиной за пятьдесят. У него были длинное лицо с выдающимся вперед подбородком и большие, неестественно яркие глаза. Довершала облик откровенно презрительная гримаса. В противоположность ему Барр был невысоким и плотным, как бульдог. Он замер по стойке «смирно», готовый в любой момент броситься вперед. Казалось, он только и ждет приказа кого-нибудь убить. Лет Барру было явно за шестьдесят, а его коротко подстриженные волосы имели металлический оттенок. Шоал была женщиной, самой молодой из всех троих. Во всяком случае, пятидесяти ей еще не было. Роста она была среднего, но хрупкостью не отличалась. У нее были темные, жесткие волосы и холодный взгляд. Тоби показалось, что в уголках рта Шоал таилась улыбка, но, подумав, он решил, что ошибся. Всем известно, что разведчики улыбаются лишь тогда, когда кого-нибудь убивают. Желательно негуманоидов, причем медленно и целыми расами.
И тут Эйдж заметил голокамеру, и все пошло кувырком.
- Уберите эту проклятую штуку, - заявил Эйдж. Тоби глазом моргнуть не успел, как он уже вытащил меч из ножен и двинулся к Флинну. Тот отступил назад, но снимать не прекратил. Флинн неоднократно работал в зоне военных действий и знал, что снимать надо всегда, что бы ни происходило. Эйдж навис над оператором, угрожающе подняв меч. - Я сказал, убери эту дрянь! Никто не будет снимать меня, ясно?
Тоби шагнул вперед, примирительно вскинув руки:
- Мы работаем по приказу императрицы. Она хочет, чтобы запись этой встречи…
Эйдж круто развернулся и ударил Тоби по лицу тыльной стороной руки. Тоби упал на пол. Голова его гудела, из одной ноздри стекала струйка крови. Тоби выплюнул кровь на ковер и приподнялся на одно колено, но тут у него закружилась голова, и встать он не смог. Флинн продолжал пятиться, пока не уперся спиной в стену, лишив себя пути к отступлению. Но и тогда он продолжал снимать. Тоби лихорадочно пытался придумать слова, которые могли бы разрядить обстановку. Он должен что-то сказать! Он всегда умел это делать.
- Оставь парня в покое, Эйдж, - сказал Барр низким хрипловатым голосом. - Мы обязаны подчиняться приказам императрицы. Любым приказам.
- Заткнись, ты, подхалим! - не оборачиваясь, огрызнулся Эйдж. Острием меча он дотронулся до подбородка Флинна. - Брось камеру на пол, парень. Растопчи ее. Я хочу слышать, как она хрустит у тебя под ногами.
Флинн попытался послать его к черту, но слова застряли у него в глотке. Нельзя говорить подобным образом с разведчиками - особенно если в их глазах горит жажда убийства. Но камеру он не отдаст. Эйдж улыбнулся, и у Флинна кровь застыла в жилах.
- Оставь его в покое, - сказала Шоал. Голос ее был не совсем бесстрастным: судя по всему, ситуация казалась разведчице забавной. - Такие, как он, похожи на крыс. Убьешь одну - набежит целая сотня. Ты слышал, что сказал коротышка. Это идея императрицы. Ты действительно хочешь, чтобы тебя в цепях приволокли к подножию Железного Трона, чтобы спросить, почему ты ослушался прямого приказа?
- А что она мне сделает, ваша императрица? - отмахнулся Эйдж. - Вы же знаете, почему мы здесь. Мы стали слишком старыми для действующей армии, а отпустить нас императрица не может. Боится. А теперь она запретила нам наниматься на службу в кланы. Я всю жизнь служил ей верой и правдой - и что же? Теперь меня загнали на этот навозный шар и предлагают драться с какими-то вонючими мятежниками. И она еще хочет, чтобы это попало на головидение? Ну так я покажу ее драгоценным зрителям такое, что они век этого не забудут!
Он замахнулся мечом, целясь Флинну в живот. Оператор оцепенел от страха. Тоби, шатаясь, поднялся на ноги. Кровь стекала по его подбородку. Пусть он умрет вместе с Флинном, но смотреть, как убивают его оператора, не будет. И в этот момент Шоал шагнула вперед и с профессиональной точностью ударила Эйджа в основание шеи. Эйдж упал на колени. Рука его разжалась, и меч упал на пол. Барр был явно возмущен, но не сказал ни слова.
Шоал наклонилась над изумленным Эйджем и улыбнулась:
- Делай, как тебе сказано, Эйдж, или я надену на тебя намордник.
- Молодец, Шоал, - сказал Пол-Человека и повернулся к Дэниэлу и Стефании. - Приношу вам свои извинения. У Эйджа много достоинств, но дипломатия в их число, увы, не входит. В дальнейшем я буду держать его на коротком поводке. Предлагаю завершить этим торжественную часть нашей встречи. Публике уже есть о чем посплетничать, а мне не терпится приступить к работе. Вы подготовили информацию?
- Все, что вы запрашивали, - ответила Стефания. - Исторические сведения, карты, расположение войск.
- Могу я от имени зрителей поинтересоваться целью вашего приезда, сэр? - спросил Тоби.
Пол-Человека с интересом оглядел корреспондента своим единственным глазом. Тоби уже почти уверенно стоял на ногах, зажимая носовым платком распухший нос.
Пол-Человека улыбнулся половиной рта:
- А вы настойчивы, верно? Думаю, вы уже поняли, что задавать лишние вопросы вредно для здоровья?
- Такая уж у нас работа, сэр, - ответил Тоби. Чтобы не заглушать голос, он отнял от рта окровавленный носовой платок. Кровь из разбитого носа все еще капала, но Тоби не обращал на нее внимания. - Не хотите сказать нам несколько слов?
- Не хочу, - честно ответил Пол-Человека. - Но после того, что устроил мой коллега, мне все-таки придется это сделать.
Он немного повернулся, чтобы смотреть прямо в камеру. Правая половина его тела сияла так ярко, что Флинну пришлось срочно поменять светофильтры. Пол-Человека одарил зрителей своей полуулыбкой.
- Императрица решила запретить разведчикам, которые по старости или по состоянию здоровья потеряли прежнюю силу и скорость реакции, наниматься на службу к различным кланам, поскольку кланы приобрели привычку злоупотреблять этой привилегией. Теперь уходящие в отставку разведчики будут проходить переподготовку. Их будут учить работать вместе с вооруженными отрядами и направлять в такие места, где их опыт и знания будут незаменимы. Это только общая схема, которую еще надлежит разрабатывать, изучать ее слабые и сильные места. Я, как учитель всех разведчиков, вызвался присматривать за ходом операции. И это все, что я собирался сказать. Добавлю только одно. Я искренне надеюсь, что в дальнейшем все репортеры будут держаться от меня подальше. Ради своей собственной безопасности.
Он снова повернулся к Стефании и Дэниэлу.
- Я закончил. Проводите нас в штаб, пожалуйста. Шоал, Барр, отнесите Эйджа.
Разведчики подхватили под мышки своего бесчувственного товарища, и через минуту в комнате остались только Тоби и Флинн. Они дождались, пока захлопнется дверь, и только потом вздохнули с облегчением. Флинн выключил камеру и, тяжело дыша, привалился к стенке. Тоби осторожно промокал носовым платком распухший нос и губы. У него было ощущение, что нос стал больше по крайней мере вдвое.
- Вы все сняли, Флинн? Скажите мне, что все!
- Каждую проклятую секунду, - ответил оператор. - Хотя надо сказать, что мое нижнее белье при этом едва не пострадало. Я был уверен, что он собирается убить меня.
- А он и собирался. Он же разведчик! К счастью, мы были в прямом эфире и у остальных хватило мозгов понять, что это означает. Весь смысл этой новой программы состоит в том, что разведчики управляемы и их можно использовать в различных проектах. Пол-Человека не мог допустить, чтобы один из его подопечных вышел из-под контроля на глазах у зрителей, когда программу еще даже не начали проводить в жизнь. Слыхали, что он сказал о кланах? Теперь им уже не разрешается вербовать убийц из бывших разведчиков. Ее императорское величество крайне озабочены силой, которую набрали некоторые семьи - никаких имен, разумеется. Но готов поспорить, что не случайно они начали свой эксперимент с планеты Вольфов.
- И спорить не буду, - сказал Флинн. - Интересно, что будет с теми разведчиками, которые не смогут работать в команде. Их же специально учили быть одиночками. Я слыхал о разведчиках, которые заставляли плясать под свою дудку даже капитанов кораблей, на которых служили. Не думаю, что Лайонстон позволит им просто взять и уйти в отставку. И не могу себе представить разведчика в кресле у камина с детишками на коленях.
- Вот-вот, - согласился Тоби, грустно разглядывая окровавленную тряпку, которая еще недавно была его носовым платком. - Сдается мне, им придется научиться работать вместе. Если, конечно, они не предпочтут этому смерть от руки палача. Интересно, как на это отреагируют другие разведчики?
- Думаю, согласятся. Вне службы это совершенно равнодушные подонки. Да и мало кто из них доживает до пенсии. Такая уж у них работа. Вероятно, теперь они предпочтут смерть в бою той жизни, которая ждет их по окончании службы во флоте. А возможность всегда найдется.
- А вдруг им не захочется умирать в одиночестве, - предположил Тоби, - и они захотят прихватить с собой побольше народу? Думаю, нам с вами следует держаться подальше от разведчика Эйджа.
- Уж это точно, - согласился Флинн. Он вдруг задумался и с интересом посмотрел на Тоби. - Я видел, вы пытались встать и помочь мне. Кого вы боялись потерять - человека или оператора?
- Ну, если честно, - сказал Тоби, - я боялся, что если вас убьют, то обнаружат на трупе дамское кружевное белье. Должен же я думать о своей репутации!
После совещания в штабе Вольфы пригласили Пол-Человека и его разведчиков выпить и перекусить. Но все четверо отказались в более или менее вежливой форме. Разведчики не любили общества, а Пол-Человека терпеть не мог, когда на него пялились. Долгое время он надеялся, что привыкнет к любопытным взглядам, но этого так и не произошло. А Вольфы, несмотря на расточаемые ими улыбки и вежливые слова, не скрывали своего любопытства. Так что Пол-Человека развел разведчиков по комнатам, прочел Эйджу краткую, но суровую лекцию о поведении в обществе, а затем отправился осматривать свои собственные апартаменты.
Лакей, которому поручили проводить Пол-Человека, изо всех сил старался держаться от него подальше, чтобы, не дай бог, не прикоснуться к сияющей правой половине. Закрыв дверь, Пол-Человека оглядел свою единственную комнатушку. Там было все, что необходимо, и даже несколько предметов роскоши. Наспех оборудованная каюта корабля, на котором он сюда прилетел, была куда менее удобной. Не то чтобы это его волновало. Он прилетел на Технос III работать, а не прохлаждаться.
Пол-Человека уселся в единственное в комнате кресло, отключил массаж, развернулся лицом к письменному столу и включил компьютер. Первым делом он запросил данные о составе войск. Наемники вместе со своими командирами находились в подчинении у постоянной охраны фабрики. Почти все они имели отличные рекомендации. Но местных мятежников, называвших себя «отверженными», победить пока не удалось. Ни одна из сторон не могла одержать верх, но уже тот факт, что мятежники до сих пор сражаются, может быть расценен как их победа. И это довольно естественно. Для «отверженных» Технос III - дом родной. Они привыкли к местным условиям. А наемникам нужны термокостюмы, респираторы и специальные доспехи. Что же касается технологического оружия, которым Вольфы снабжают своих солдат, то оно в местных условиях неприменимо - и обе армии прекрасно об этом знают.
Потери Вольфов в этой войне были огромными. Данных о потерях в армии мятежников не было, но Пол-Человека был почти уверен, что они намного меньше. А захваченные в плен мятежники молчали. Те из них, кто не сумел покончить с собой сразу, умирали под пытками, так ничего и не рассказав. В довершение всего у мятежников недавно появились новые лидеры, прибывшие из внешнего мира. И один из них - ни больше ни меньше как сам Джек Рэндом, если, конечно, верить донесениям Вольфов. Пол-Человека давно следил за Рэндомом. Он понимал, что рано или поздно им придется встретиться. Они оба - легенды нового времени. Пол-Человека нахмурился. Исходя из всех известных ему данных, Рэндом сейчас должен быть дряхлым стариком. А в этих докладах говорится о молодом человеке и неутомимом бойце. Может, это не Рэндом, а какой-нибудь новый герой-мятежник, присвоивший себе прославленное имя? Пол-Человека вздохнул и выключил компьютер. Как будто у него своих проблем было мало! А теперь еще эти разведчики, из которых императрица поручила ему создать команду.
Пол-Человека заранее знал, что с Эйджем у него будут проблемы. Эйдж был прирожденным убийцей, жестоким и неуправляемым. В любой другой профессии эти качества служили бы помехой, но разведчику они вполне подходили. До сих пор Эйджу позволялось вести себя грубо. Ему, как хорошему профессионалу, прощали все выходки и даже несколько прискорбных инцидентов. Эйдж всегда делал то, что ему поручали, а способ выполнения работы никого не интересовал. Но теперь он состарился, и прежняя работа стала ему не по зубам. Сам Эйдж, правда, этого не признавал. Он давно уже не пытался бороться со вспышками ярости и открыто наслаждался видом пролитой крови. Непредсказуемый маньяк. Друзей у Эйджа никогда не было, а враги его боялись.
Эйдж не реагировал на доводы рассудка, не понимал доброты и не признавал военной дисциплины. Чтобы он вас слушался, надо было доказать, что вы сильнее его, и продолжать это доказывать постоянно, применяя в случае необходимости грубую силу. Пока Эйдж действительно служил разведчиком, с этим еще можно было мириться. Но сейчас, на пороге вынужденной отставки, он представлял собой угрозу для общества и для самого себя. К счастью, он немного боялся Пол-Человека. И не он один.
Барр представлял собой полную противоположность Эйджу. Он был солдатом до мозга костей, всегда готовым отдать жизнь за Империю и императрицу. Грозный боец, в совершенстве владевший всеми видами оружия, он был счастлив только в гуще битвы, вероятно потому, что вообще не умел общаться с людьми. Он их не любил. К счастью, нелюдей он любил еще меньше. На Технос III Барр прилетел потому, что получил соответствующий приказ. И он будет сражаться и рисковать жизнью, чтобы этот приказ выполнить. Во всяком случае, раньше Барр всегда поступал именно так. Сейчас, когда его обожаемая императрица перестала ему доверять настолько, что выгоняет из флота, Барр может изменить свое мнение о многих вещах. Он ведь не дурак, просто мыслит как-то однобоко. Но нельзя запретить ему действовать. Барр по натуре не наблюдатель.
У Шоал совсем другие проблемы. Способная и энергичная, она входила в десятку лучших разведчиков своего поколения и знала это. Сейчас Шоал медленно умирала от редкого и неизлечимого нервного заболевания. Помочь ей могла только регенерация, но подобная роскошь была доступна лишь аристократам. Если бы Шоал была молодой и полной сил, Пол-Человека сумел бы добиться для нее исключения. Ему пошли бы навстречу. Но болезнь настигла Шоал в зрелые годы - люди уже начали поговаривать, что ей пора на пенсию. Жизнь разведчика тяжела и жестока. Шоал была хорошим солдатом. Пока что она еще в приличной форме, и в этой войне ее опыт бесценен. Вероятно, на нее можно положиться. Впрочем, кто знает?
Пол-Человека рывком отодвинул кресло, встал и улегся на кровать, не раздеваясь. Пижаму он даже распаковывать не стал. Зачем? Он все равно никогда не спит. Не спит с тех самых пор, как эти нелюди отняли у него половину тела. Но Пол-Человека каждую ночь выделял себе несколько часов для отдыха. В эти часы он ложился на кровать и грезил. Иногда ему удавалось вспомнить что-нибудь о том, что с ним проделали, и тогда он просыпался с криком. Но это было необходимо. Он должен вспомнить все, что с ним сделали, как бы это ни было тяжело. Потому что подлинный ужас его положения заключался в том, что изменения еще не кончились. С каждым годом сияющая правая половина его тела становилась чуточку больше, а левая, человеческая, уменьшалась. Только чуточку. Но этот процесс продолжался уже много лет и не собирался останавливаться. Когда-нибудь он перестанет быть человеком. И во что он тогда превратится, одному богу известно.
А еще ему казалось, что правая половина постепенно видоизменяется. Она все меньше напоминает человеческое тело и все больше - что-то совсем другое. Пол-Человека не помнил, как выглядели его похитители, точнее, вспоминал об этом только в худших из своих кошмаров, но ему очень не нравилось то, на что становилось похожим его тело. Хуже того, он начинал подозревать, что его правая половина обладает собственным разумом. Пока что этот разум не контролирует всего туловища, но что будет потом? Кто знает, какие цели могут быть у этого потрескивающего сгустка энергии, который он уже привык считать частью своего тела? Как ему сохранить человеческий разум и сущность? Пол-Человека боялся того, что может прийти им на смену. Во многом поэтому он и вызвался лететь сюда, на Технос III. Вылезти из-за письменного стола, снова взять в руки меч и отвлечься наконец от тягостных мыслей. Насколько же в бою все проще, чем в жизни! Ему всегда нравилось убивать врагов Империи. А судя по докладам Вольфов, «отверженные» со своим новым лидером, кто бы он на самом деле ни был, представляют собой серьезного противника. Они умны, расчетливы и бесстрашны. Что может быть лучше такого врага? Пол-Человека был уверен, что получит удовольствие от предстоящей борьбы. И может быть, он заодно сумеет научить своих трех подопечных сражаться не в одиночку, а вместе с вооруженными отрядами. Почему бы и нет? Научил же он их быть разведчиками.
Тоби Шрек пустил в ход все свое обаяние. Он убеждал, настаивал, угрожал и в конце концов добился своего. Обслуживающий персонал фабричного комплекса согласился выделить ему небольшое помещение в местном центре связи для монтажа отснятого материала. Пленок у него было хоть завались - спасибо доблестному Флинну. Помощничек! Заперся, небось, у себя в комнате и сидит там в изящном костюмчике и жемчугах, а Тоби отдувайся за двоих. Материал отснят, и теперь надо решать, какие кадры пойдут завтра в репортаж. Тоби оглядел многочисленные экраны и налил себе приличную порцию виски. Закинув в рот пару стимулирующих таблеток, он проглотил обжигающее зелье и снова засунул в рот сигару. Было два часа утра. Тоби устал как собака и не успевал даже осмысливать движения собственных пальцев на клавиатуре. Только так делается по-настоящему хорошая работа. Если, конечно, вы ею одержимы.
Тоби не хватало только обслуги, на которую он привык покрикивать, а так - работа как работа. Виски согревало тело и душу, стимуляторы разгоняли кровь, а сигара помогала сохранять объективность. Монтаж чем-то похож на промывку золота - несколько ценных крупинок и груда шлака. Надо, чтобы этот репортаж был хорошим. Очень хорошим. Появление в прямом эфире Пол-Человека и трех разведчиков не могло не привлечь внимания публики к Техносу III. Рейтинг программы взлетел до небес. Умирающие от зависти репортеры завалили Вольфов запросами, прошениями и требованиями. Все хотели на Технос III. Но Вольфы, как и следовало ожидать, были непреклонны. Они считают, наивные, что смогут контролировать репортеров, когда их только двое. Тоби усмехнулся, не выпуская из зубов сигары. Скоро они поймут, как ошибались, да поздно будет!
Но нельзя показывать зрителям все эти километры пленки. Привлечь внимание публики ему удалось, но чтобы и дальше рассчитывать на это внимание, он должен сделать чертовски хорошую программу. Должен рассказать о том, что в действительности происходит на Техносе III. А это очень и очень непросто. Весь персонал фабрики старался при Тоби держать язык за зубами. Даже когда рядом с ним не было Флинна. Делалось это по приказу сверху. К счастью, Тоби уже добыл достаточное количество действительно хорошего материала. То-то Вольфы обрадуются. Завтрашний репортаж, собранный из кусочков разных записей, будет прекрасным примером того, на что способен Тоби Шрек, и поможет ему занять достойное место среди лучших журналистов Империи. Если, конечно, Вольфы его не прикончат. А еще он сможет одним махом утереть нос всем тем, кто издевался над ним все эти годы. Тоби перекатил сигару в другой угол рта, цапнул из стоявшей рядом коробки горсть шоколадных конфет и опрокинул в себя еще одну изрядную порцию виски. Начнем с интервью матери Беатрисы. Вот она - золотая жила.
Тоби снова принялся просматривать записи. Он запускал их по две или три сразу и внимательно следил за мелькающими на экранах крошечными картинками. Флинн снял замечательную панораму - на первом плане госпиталь, на втором - громада фабричного комплекса. Ему действительно удалось показать их сравнительные размеры. Потом прошли кадры, отснятые в госпитале. Бесконечные ряды узких коек, раненые, у которых нет сил даже на то, чтобы стонать… А вот и сама мать Беатриса. Объясняет, как Вольфы заботятся о здоровье своих солдат. Крупным планом показано ее усталое, озабоченное лицо.
«А зимой… Я видела, как хирурги во время операций отогревают замерзшие пальцы в только что вскрытых животах своих пациентов».
Да, этого никто не сможет не заметить. Сестер милосердия в Империи любили и уважали. Никто и допустить не мог, что кто-то может заставить их работать в подобных условиях. Даже если этот «кто-то» принадлежит к могущественному клану Вольфов.
Но все это сработает только в том случае, если Тоби сумеет обойти цензуру. Все собравшиеся на планете большие шишки заявили, что намерены просматривать его записи до их выхода в эфир. Тоби ухмыльнулся. У него на эту тему было несколько идей.
Он хватанул еще виски и снова закусил конфеткой.
Теперь на экране мелькали кадры интервью, которое он выпросил у Пол-Человека. Сначала тот отказывался говорить, и Тоби пришлось раз сто сослаться на императрицу, пока Пол-Человека согласился хотя бы постоять на месте, чтобы Флинн смог навести на него камеру. На экране Пол-Человека выглядел еще более жутко, чем в жизни, - сгусток энергии, заменявший ему правую половину тела, по непонятным причинам сиял еще ярче.
Уже через несколько секунд глаза начинали отчаянно болеть. А спустя еще несколько мгновений начинало казаться, будто падаешь в бездонную адскую пропасть. Тоби засопел. Ничего, это поправимо. Надо просто чередовать на экране кадры с изображениями Пол-Человека и его самого. Это, конечно, будет отвлекать внимание от слов легендарного создателя разведчиков, но тот все равно ничего нового не сказал. Тоби наклонился поближе к экрану и нахмурился. Выражение половины лица понять трудно, но суровый голос звучит абсолютно искренне:
«Нельзя допустить, чтобы кто-то или что-то мешало Империи защищаться от возможного нападения „чужих". Эта фабрика скоро должна начать выпуск нового двигателя для космических кораблей, который так необходим Империи. Все, что мешает ее работе, должно быть и будет уничтожено. Постоянные атаки мятежников угрожают производству. Я ликвидирую эту угрозу, даже если мне придется уничтожить всех мятежников до единого, включая женщин и детей. Империю необходимо защитить. Я знаю, на что способны пришельцы».
Тоби остановил запись и недовольно поджал губы. Конечно, те, кто сделал Пол-Человека таким, какой он есть, представляют собой угрозу человечеству в целом. Но ведь их уже двести лет как никто не видел! А с мятежниками можно было бы договориться. Переговоры - это лучше, чем геноцид, да и война бы, возможно, быстрее кончилась… Но Пол-Человека считал этот вопрос принципиальным и обсуждать его ни с кем не собирался. Человек одной идеи - даже удивительно, если учесть, что головы у него, скорее, все-таки две.
Пальцы Тоби быстро забегали по клавишам. Изображение Пол-Человека уступило место трем наскоро снятым портретам разведчиков, которых он с собой привез. Пол-Человека категорически запретил Тоби брать интервью у своих подопечных, но Флинн все-таки сумел истратить на них несколько футов пленки. Эйдж был похож на маньяка-убийцу, у которого только что украли любимую бритву. Барр казался бездушной машиной, ожидающей очередного приказа. Что же касается Шоал… Шоал выглядела так, как будто ее уже ничем нельзя было удивить. Все трое были жестокими, преданными своему делу профессионалами. Не повезло мятежникам. Они еще не знают, что их ждет.
Вдруг дверь с треском распахнулась, и в комнатку ворвался Дэниэл Вольф. Ворвался и тут же остановился - он не представлял себе, насколько мало это помещение. Что, конечно, испортило все впечатление от его драматического появления. Дэниэл грозно посмотрел на Тоби, и тот не спеша развернулся лицом к двери в своем вращающемся кресле. Когда младший Вольф угрожающе навис над ним. Тоби как бы невзначай выпустил ему в лицо густое облако дыма. Дэниэл закашлялся, но не отступил.
- Слушай, ты, червяк! Я намерен просмотреть каждый дюйм твоей пленки до того, как она пойдет в эфир. Эта фабрика принадлежит семье Вольфов. Нам решать, что можно показывать публике и что нельзя. Попробуй только обмануть меня, и я прикажу охране бросить тебя в камеру. А твое начальство пришлет сюда другого репортера. Более сговорчивого. Тебе понравится в камере. Сквозь решетку ты будешь видеть стенку, к которой мы ставим предателей. И определять, кто здесь предатель, тоже будем мы. Так что постарайся, чтобы Вольфы в твоей передаче выглядели достойно. И фабрика тоже. Если, конечно, тебя волнует твое будущее, коротышка!
Дэниэл развернулся и вылетел из комнаты, хлопнув дверью. Тоби взял со стола бутылку, приподнял ее, приветствуя закрывшуюся дверь, и хватанул виски прямо из горлышка. Нет, он ожидал, что на него будут оказывать давление, но не в такой вульгарной форме. Черт бы побрал Дэниэла Вольфа и эту честолюбивую суку, его сестричку. Кто, кроме нее, стоит за всеми этими угрозами! Дэниэл не додумался бы прийти сюда, да еще с такой речью. Стефания наверняка написала ему все слова на бумажке и заставила выучить наизусть. И все Вольфы такие. Убийцы с родословной. В голову Тоби пришла одна идея, и он мерзко ухмыльнулся, несмотря на торчащую изо рта сигару.
Несколько минут возни с клавишами, и искомые кадры появились на экране. Тоби прогнал их в замедленном режиме. Дэниэл и Стефания - а на соседнем экране Мишель и Лили. Те же взгляды, те же улыбки, те же неосознанные движения. Любой, у кого есть глаза, поймет, что Мишель и Лили - любовники. Конечно, они очень осторожны и никогда не говорят на людях ничего предосудительного, но стоит лишь взглянуть на них повнимательнее, и все становится ясно. Посмотрите только, как сияют их глаза при встрече, как они в любой обстановке стараются развернуться лицом друг к другу. Послушайте, как они подчеркивают некоторые слова, - видимо, бессознательно, и все же… И все это у него записано. Ясно, как на афише.
А Дэниэл и Стефания, разумеется, ничего не замечают. Им не до этого, они слишком заняты друг другом. Камера подглядела несколько моментов, исходя из которых можно заподозрить, что их отношения несколько ближе, чем обычно бывают у братьев и сестер. Тоби хихикнул и весело забарабанил пальцами по краю стола. Он, конечно, не мог ничего доказать, но этого и не требовалось. Ему вообще не обязательно что-нибудь говорить - эти кадры сделают за него всю работу. Люди посмотрят и начнут перешептываться. Вскоре Вольфы станут посмешищем, причем не только при дворе. И Дэниэл, черт бы его взял, Вольф будет знать, как врываться в комнаты и кричать на бедного маленького Тоби Шрека.
И тут дверь снова распахнулась. Правда, драматическое появление кардинала Кассара было безнадежно испорчено стулом, который предусмотрительный Тоби заботливо поставил перед самой дверью. Кардинал споткнулся, выругался и, отшвырнув стул ногой, уставил на Тоби свой пылающий яростью единственный глаз. Тоби повернулся к двери и встретил кардинала самым простодушным из своей коллекции невинных взглядов. Кассара это не обмануло ни на секунду, но Тоби и не думал его провести.
- Я только что разговаривал со своим начальством, - начал Кассар. Его искалеченное лицо было перекошено от ярости, голос звучал негромко и угрожающе. - Основной темой нашей беседы был твой прямой эфир. Мои пастыри считают, что, не подождав меня, ты выставил идиотом не только меня лично, но и всю нашу святую церковь. Они говорили на эту тему довольно долго. Часто повторялись такие слова, как «посмешище», «отставка», «разжалование». Слушай меня внимательно, ты, дрянь! Я не позволю тебе делать свою карьеру на обломках моей. С этих пор я намерен просматривать все твои репортажи, и если я обнаружу в них позорящие церковь материалы, я лично распилю тебя на части. Ржавой пилой. Ясно?
- О, разумеется, - сказал Тоби. - Яснее не бывает! - Он снова глотнул виски. - Я предложил бы вам выпить, кардинал, но, к сожалению, у меня всего одна бутылка. Думаю, что на этом этапе я должен вас предупредить о своих принципах.
- Если ты еще хоть раз доставишь мне неприятности, тебя отправят домой по частям, - пообещал Кассар. Затем он по-военному развернулся и вышел из комнаты, громко хлопнув дверью. Тоби на всякий случай подождал несколько секунд, сделал в сторону двери непристойный жест и только потом встал с кресла и подсунул под дверь пару небольших деревянных клинышков, чтобы обезопасить себя от дальнейших вторжений. Покончив с этим важным делом, Тоби вернулся на место и снова приник к экранам. Он знал, что ему нужно на этот раз. Кадры, где кардинал Кассар тренирует своих бойцов. Убийственная летняя жара, люди даже в спецкостюмах обливаются потом, а кардинал стоит в тени посреди двора и командует - то есть вопит, угрожает и брызжет слюной, как истинный твердолобый диктатор. Тоби усмехнулся и с наслаждением затянулся сигарным дымом. Эти кадры можно со спокойной душой показывать самому Кассару. Этот набитый дурак их пропустит. Может, он даже сочтет их хорошей рекламой.
Тоби глотнул еще виски и отставил бутылку в сторону. Стимуляторы колотились о стенки его сосудов, как отлетающие рикошетом пули. Давно он не чувствовал себя так прекрасно! Тоби вызвал на экран изображение окружающих фабрику траншей. Вот они - круги ада, из которых никто не вернулся таким же, как был. Теперь несколько кадров о том, как иезуиты тренируют фанатиков из привезенной кардиналом армии, а потом возвращаемся в госпиталь. Тоби так и подпрыгивал в своем кресле. Кто-то колотил в дверь - не беда, клинья не дадут ему войти. Пальцы Тоби танцевали по клавишам. Если Вольфы, кардинал и прочие паразиты считают, что смогут помешать ему создать лучший в своей жизни репортаж, то они просто идиоты! Пусть просматривают все хоть до посинения. Они наверняка даже не слыхали о таком методе, как палимпсест [Палимпсест (от греческих слов palm - снова и psaio - стираю) - рукопись, написанная на пергаменте после того, как с него удален прежний текст.]. Записываешь на пленку то, что тебе надо, а сверху пишешь что-нибудь другое. Обычная техника покажет вам только верхнюю запись, но через специальный аппарат можно увидеть и нижнюю, целую и невредимую. Метод совсем новый, но Тоби всегда любил идти в ногу с прогрессом. Зато теперь он может устроить скандал на всю Империю. Вони, конечно, не оберешься. Но внимание публики он завоюет, и Вольфы после этого уже не посмеют ему угрожать.
Тоби Шрек громко засмеялся и продолжал работать. Было раннее утро.
Джек Рэндом, Руби Джорни и Александр Шторм с небольшим отрядом мятежников шли по тускло освещенным коридорам. Дорогу показывали мятежники. Подземелья Техноса III представляли собой крайне запутанный лабиринт, и без провожатых в них заблудился бы кто угодно. Туннели становились все уже и уже. В самых узких местах приходилось протискиваться по одному. Стены были гладкими там, где их прорезал дисраптер, и грубыми в тех местах, где работы велись вручную. Рэндом старался не думать о том, сколько весит порода над его головой. Как профессиональный мятежник, он довольно много времени провел в подземельях, но полюбить подобную жизнь так и не смог.
Туннели извивались и поворачивали, то встречаясь, то снова расходясь, - любой пришелец извне заблудился бы здесь в считанные минуты. Рэндом был уверен, что «отверженные» нарочно создали этот лабиринт. Они никому не доверяли полностью, и он, Джек, не был исключением. Более того, если бы он стал таким исключением, он бы разочаровался в «отверженных». Конечно, он знал, где находится, но спутникам своим этого не рассказывал, чтобы не портить им удовольствия. Он просто шел вперед и старался получать удовольствие от прогулки. Руби шла рядом, а Шторм, тяжело дыша, тащился позади. В глубине души Рэндом уже начинал беспокоиться по поводу Шторма. Алекс был его старым другом. Они сражались бок о бок на стольких планетах, что теперь уже не упомнишь. Потом оба поняли, что уже староваты для подобной жизни, - и вскоре после этого их разгромили на Холодной Скале. Но Рэндом с тех пор побывал в Лабиринте Безумия и начал жизнь заново, а Шторм остался таким же и продолжал постепенно стареть. Он не желал замечать растущей разницы между собой и своим старым другом, а Рэндом был в растерянности и не знал, что делать. Шторм прекрасно справлялся с работой советника по стратегии, но это было совсем не то, что сражаться в первых рядах, и оба они это понимали. Поэтому, когда Шторм твердо заявил, что на этот раз намерен лично участвовать в драке - просто чтобы поразмяться, - у Рэндома не хватило духу ему возразить.
- Насколько же далеко простираются эти туннели? - спросил Шторм, пытаясь сделать вид, что совсем не устал. Но голос выдал его с головой.
- Этого никто не знает, - ответил тридцать второй Длинный Лэнк. Бывший фабричный клон выглядел все таким же прозрачным и истощенным, но, как и Шторм, отказывался оставаться в штабе. И, как и Шторм, он с трудом поспевал за остальными. Естественно, что их тянуло друг к другу. - Карты этого лабиринта существуют только в головах у «отверженных». Но никто из них не знает всей карты - только отдельные участки. Это необходимая мера - на случай, если кого-нибудь из нас захватят в плен. «Отверженные» уже много веков роют эти туннели, гак что карта постоянно меняется. Временами мне кажется, что когда-нибудь я не сумею утром найти дорогу в сортир.
Люди Вольфов тоже роют туннели. Это здорово усложняет жизнь. Иногда две команды землекопов натыкаются друг на друга, и начинается резня. Война продолжается и под землей. Война кротов. Правда, наемники долго не выдерживают здесь, внизу. Боятся, что их раздавит обвалом. А вот «отверженные» чувствуют себя здесь как дома. Им кажется, что все эти тонны металла и камня над головой обеспечивают им дополнительную защиту. Психи, что с них взять. Не обижайтесь, ребята.
Окружавшие рассказчика десятка два мятежников заулыбались, ничуть не обиженные его словами.
Шторм ухитрился вдохнуть поглубже и задал следующий вопрос:
- А на какую глубину уходят туннели? По-моему, мы спускаемся уже несколько часов. Еще немного, и без скоростного лифта нам до поверхности не добраться.
- На поверхности сегодня обойдутся и без нас, - сказала Алиса-Призрак. Шторм ей нравился, и она старалась держаться к нему поближе, что не вызывало у Александра ни малейшего восторга. Алиса-Призрак была старой, низенькой и уродливой, а меха ее никто не чистил с тех самых пор, как они были чьими-то шкурами. В довершение всего старуха была очевидно безумна. Она ободряюще улыбнулась Шторму и попыталась взять его за руку, которую он ловко отдернул. Видно было, что это происходит далеко не в первый раз. Но Алиса не огорчалась.
- Мы ведем вас в один из залов собраний, - весело сообщила она. - Теперь ты увидишь, где принимаются самые важные решения. Не волнуйся, это не очень глубоко. Глубоко под землей живут всякие опасные твари. Они привыкли к темноте и знать не знают ни о войне, ни о погоде. Мы стараемся их не беспокоить, а они нас обычно не жрут. Не волнуйся, касатик, старушка Алиса-Призрак тебя защитит. Со мной ты в безопасности.
Шторм вяло улыбнулся. Он вовсе не чувствовал себя в безопасности. На всякий случай он сделал вид, что внимательно глядит вперед - вдруг это отобьет у старухи охоту беседовать. Рэндом с трудом сдержал улыбку. В свое время Шторм был заядлым сердцеедом. Руби тяжело вздохнула, и Джек тут же забыл об Алексе и повернулся к ней. Руби хмурилась и сердито сжимала губы.
- Не люблю гулять, - заявила она в пространство. - Мы что, на курорт сюда приехали? Где все эти их лазутчики и страшные твари из глубины? Я хочу хоть немного поразвлечься. Не затем я тащилась на Технос III, чтобы гулять пешком, как старушка в дорогом санатории. Хочу кого-нибудь убить.
- А девушка мне нравится, - заметил Длинный Лэнк. - Вот у кого правильный образ мыслей!
Они шли все вперед и вперед. Шторм с трудом поспевал за своими товарищами - с каждым шагом дышать становилось все труднее. Даже общество Алисы-Призрака не могло заставить его ускорить шаг. Рэндом чувствовал себя свиньей. Сам он с каждым днем чувствовал себя все лучше и выглядел все моложе, а Шторм на глазах старел. Когда-то они были братьями по оружию, а сейчас скорее смахивали на отца с сыном. Шторм пока молчал, но Рэндом знал, что его старый друг не мог не заметить растущей разницы между ними. Сам Джек старался по возможности об этом не вспоминать. Да, впервые за долгие годы он чувствовал себя прекрасно. Но ему не хотелось думать о том, во что он превращается. Рэндом немного приотстал, чтобы оказаться рядом со Штормом. Он сам не понимал, зачем он это делает - по дружбе или из жалости.
- Зачем мы здесь? - тихонько спросил у него Шторм. - Война - она для тех, кто помоложе. А мы с тобой, Джек, староваты для этого дела. Нам бы сидеть в трактире у огонька и рассказывать истории о своей бурной юности. Мы это заслужили, Джек. Мы пролили достаточно крови в боях за свободу. Почему мы должны начинать все по новой?
- Потому что война еще не кончилась, - ответил Рэндом. - Мы же принесли клятву, разве ты забыл? Мы поклялись кровью и честью, что будем сражаться против Империи, пока не победим - или пока не погибнем.
- Это клятва безусых юнцов, - возразил Шторм. - Тех, кто ничего не знает ни о войнах, ни о политике, ни о том, как на самом деле устроена Империя.
- Ты хочешь сказать, что больше не веришь в наше дело?
- Конечно, верю! Я же здесь, верно? Я просто говорю, что пора кому-нибудь другому принять у нас знамя. Какому-нибудь юнцу, у которого не стынут от старости кости и кто по утрам не кашляет по полчаса, разрывая легкие. Мы сделали все, что могли. Я слишком стар, чтобы умирать в чужом мире среди чужих людей, сражаясь за свободу нескольких фабричных клонов.
- У тебя скоро откроется второе дыхание, - сказал Рэндом. Но слова его прозвучали неубедительно, поскольку он сам не слишком верил в то, что говорил. - Скоро тебе станет получше.
- Черт возьми, прекрати меня опекать, Рэндом! - ответил Шторм.
Дальше они шли молча.
В какой-то момент первый из «отверженных» внезапно остановился и поднял руку, призывая остальных последовать его примеру. Мятежники встали как вкопанные. В тусклом свете факелов они вглядывались в темноту и прислушивались. Шторм беспокойно вертел головой, но Рэндом и Алиса-Призрак были слишком заняты, чтобы обращать на него внимание. Рэндом нахмурился и растормозил подсознание, чтобы с помощью новых способностей понять, что происходит. Но в результате лишь услышал какой-то глухой стук. Источник его постепенно приближался.
- Что это? - тихо спросил Рэндом. - Кто-то идет?
- Это лазутчики Вольфов, - объяснила Алиса-Призрак. - У них есть машинки, которые засекают любое движение во всех ближайших туннелях. Они уже близко. Держитесь!
В руках мятежников моментально появилось оружие. В основном это были топоры и мечи, но попадались и цепи. Рэндом и Руби придвинулись друг к другу и выхватили мечи, повернувшись к Шторму спиной. Увидев это, Шторм тоже потянул меч из ножен. Глухой стук становился все громче. Рука Рэндома автоматически потянулась к дисраптеру, но вытаскивать его Джек не стал, подумав о том, что может наделать луч, когда начнет отражаться от стен узкого туннеля. Оставалось надеяться, что люди Вольфов тоже об этом подумают. И тут правая стена с грохотом треснула, и из пролома посыпались вооруженные люди в боевых доспехах. Двигались они на удивление быстро. Сервомеханизмы громко скрипели, но не будь их, наемники не удержали бы огромные мечи и топоры, с которыми они обрушились на стоявших плотной группой мятежников.
Закипел бой. Мятежники были быстрее своих тяжеловооруженных противников. Они ловко уворачивались от ударов огромных топоров и сами находили уязвимые места в доспехах нападавших. Развернуться в тесном туннеле было практически негде. Бурлящая толпа заполнила его от стенки до стенки. Мятежники ни секунды не стояли на месте, останавливаясь лишь для того, чтобы нанести очередной удар. Те, кто помедленнее, падали, обливаясь кровью, под ноги сражающимся. Мало кому удавалось подняться снова. Мечи и топоры мятежников не могли пробить толстую броню Вольфов. Но у доспехов есть и слабые места - там, где соединяются несколько пластин. Надо было лишь суметь их найти. К несчастью, закованные в броню люди Вольфов могли выдержать не один десяток ударов, в то время как мятежникам хватало и одного. А еще у Вольфов были огромные топоры и сервомеханизмы, многократно усиливавшие удар, так что мятежник, подставившийся под него, падал, разрубленный надвое. И кроме того, людей в доспехах было гораздо больше, чем «отверженных».
Мятежники падали один за другим, а оставшиеся в живых шаг за шагом отступали назад, туда, откуда пришли. Из нападавших пока погибли трое. Кому-то удалось попасть им мечом в глаз или в щель доспехов на шее. Но трое - это очень мало. Однако мятежники и не думали сдаваться. Долгая жизнь в экстремальных условиях Техноса III превратила их в не совсем обычных людей. И они гораздо лучше своих противников умели сражаться под землей. Мятежники так и роились вокруг людей в доспехах, нанося меткие удары и уворачиваясь от ответных атак. Через некоторое время они уже не отступали.
В гуще драки Руби Джорни взяла меч в обе руки и, размахнувшись, со всей силы ударила им своего противника. Лезвие описало дугу и начисто снесло закрытую шлемом голову солдата. Голова пролетела по воздуху несколько ярдов и упала в море сражающихся. На окровавленном лице застыло удивление. Рэндом расхохотался и проревел что-то в знак одобрения. Он тоже замахнулся мечом, но солдат, в которого был направлен удар, успел прикрыться закованной в броню рукой. От удара меч выпал из рук Рэндома и рухнул в кровавое месиво под ногами. Наемник широко ухмыльнулся и высоко занес меч, чтобы нанести последний сокрушающий удар. Увидев это, Руби громко закричала, но она была слишком далеко, чтобы помочь Джеку. Обуреваемый смертельной яростью, Рэндом изо всей силы ударил противника кулаком в грудь, голой рукой проломив ему доспехи. Наемник в ужасе закричал. Рэндом вырвал из его груди трепещущее сердце, расхохотался и высоко поднял свой ужасный трофей, заливая одежду кровью поверженного врага.
Все в ужасе застыли, потрясенные этим зрелищем. На мгновение битва прекратилась, а потом вспыхнула с новой силой, только на этот раз отступали уже наемники. Рэндом и Руби так и рвались вперед, и ничто не в силах было остановить их. «Отверженные», глядя на них, тоже воспрянули духом. Еще несколько латников с воплями рухнули на пол. Некоторые из их товарищей попытались было убежать, но коридор был слишком узким и пробиться назад им не удалось. Алиса-Призрак прыгнула одному из них на плечи и с ликующими воплями снова и снова втыкала окровавленный кинжал в узкую щель забрала.
Ни один из солдат не ушел живым. Их изувеченные тела были разбросаны по всему коридору, обозначая путь отступления. У мятежников тоже были жертвы, но их потери были несравнимы с потерями Вольфов. Кровь забрызгала стены и стекала лужами на пол. Рэндом и Руби радостно ухмылялись. Мятежники толпились вокруг, хлопали их по спинам и громкими криками выражали свое восхищение. Рэндом с довольным видом вытирал тряпкой кровь и улыбался всем и каждому, пока не встретился взглядом со Штормом. Тот стоял немного в стороне и тяжело дышал. Кровь пропитала всю его одежду - чужая кровь. Рука, сжимавшая меч, заметно дрожала. Шторм смотрел на Рэндома как на незнакомца. Рэндом хотел подойти к нему, но, натолкнувшись на этот взгляд, остановился.
- Кто ты? - спросил Шторм. - Джек Рэндом, которого я знал в молодости, не мог такого сделать. И никто не может, если он человек.
- Меня… Я изменился, - объяснил Рэндом. - Я теперь не такой, как прежде. Но это все еще я.
- Нет, не ты, - твердо сказал Шторм. - И я больше не знаю, кто ты.
Он повернулся и пошел прочь. Один. Рэндом не стал его догонять. В том, что сказал сейчас Шторм, была известная доля истины. Он обернулся и увидел, что Алиса-Призрак глядит на него умоляющим взглядом. Рэндом пожал плечами. Алиса повторила его жест и поспешила вслед за Штормом. Руби Джорни тем временем с рычанием и проклятиями разогнала всех поздравлявших и принялась чистить окровавленный меч грязной тряпкой, которая когда-то была шелковым носовым платком. Руби терпеть не могла поздравлений и не знала, что такое чувство товарищества. К Рэндому она даже и не попыталась подойти. Он снова пожал плечами. Как всегда, он сделал то, что должен был сделать. Ничего особенного не произошло.
Но он никогда не сможет забыть, как сжимал в руках трепещущее человеческое сердце и смеялся от радости. В этот момент он не был похож на себя. Видит бог, не был.
Внезапно в голову ему пришла другая мысль. Неужели «отверженные» нарочно подошли так близко к территории Вольфов, чтобы посмотреть, что будет делать легендарный Джек Рэндом, когда за спиной у него нет армии мятежников? На их месте он бы обязательно постарался устроить такую проверку. Но ведь ради этого они рисковали жизнью! А еще Джека очень смущал тот факт, что «отверженные» опять не взяли ни одного пленника. Даже не попытались захватить кого-нибудь живым. Чтобы выиграть войну, одной ненависти часто оказывается мало. Чаще всего побеждает тот, кто позволяет противнику сдаться, а не тот, кто хочет истребить врага до последнего человека. Но, возможно, здесь, на Техносе III, ненависть уже успела пустить слишком глубокие корни.
На открытом пространстве между фабрикой и первой траншеей шли военные учения. Церковные войска, или, как их все называли, «верные» тренировались вместе с наемниками армии Вольфов, а Тоби Шрек и Флинн снимали их на камеру. Никто не был рад присутствию репортеров, но Тоби и Флинн давно привыкли к такому отношению. Официально солдаты церкви Христа-Воителя и закаленные в боях наемники Вольфов должны были к этому времени представлять собой единую армию. На самом деле обе стороны имели свои многовековые традиции, не последней из которых была ненависть к сегодняшним партнерам. В результате тренировка быстро перешла в обычную драку. «Верные» и наемники с яростью набросились друг на друга, в полной мере демонстрируя все свои боевые качества.
Кардинал Кассар, на черных доспехах которого была нарисована малиновая шапочка, уже довольно долго и безуспешно выкрикивал всевозможные приказы. Лицо его, точнее то, что от него осталось, побагровело от натуги и не отличалось по цвету от головного убора кардинала. Вероятно, у Кассара было не все в порядке с сердцем, но никто не рискнул бы сейчас подойти к нему, чтобы сказать об этом. Он сыпал проклятиями и орал, как на параде, пытаясь силой своего авторитета заставить «верных» вести себя прилично. Но даже страшные наказания, которые он обещал ослушникам, не могли восстановить порядок. Наемники скорее подохли бы, чем уступили горстке женоподобных псалмопевцев, а церковники были полны решимости доказать этим профессиональным головорезам, на что способны люди, идущие в бой ряди святой веры. Драка превратилась в побоище. Полилась кровь и полетели головы.
Иезуиты носились между рядами, силой разнимая дерущихся - обеим сторонам от них доставалось одинаково. Так, покусывая, собирают овец собаки-пастухи. Но даже иезуиты не могли быть везде одновременно. Хотя всем абсолютно было ясно, что, если бы не они, разнять бы не удалось никого. Даже самые опытные наемники не хотели связываться с иезуитами. Они были элитой, лучшими из лучших и уступали разве что разведчикам. В битвах иезуиты сражались бок о бок со своими подчиненными и отрезали себе на память части тел поверженных врагов. Причем не только уши.
Наконец кардинал Кассар прекратил кричать. Ему пришлось что есть сил стиснуть зубы, чтобы удержать рвущиеся наружу гневные слова. Руки кардинала были сжаты в кулаки, ноги так и рвались в гущу драки. Уж он бы показал этим мерзавцам, как не выполнять приказы кардинала! Но этого он как раз и не мог сделать. Кассар знал, что Флинн снимает все, и не мог допустить, чтобы люди увидели, как он выходит из себя. До сих пор во всех его неудачах на этой планете можно было обвинить кого-нибудь - другого. Если он сейчас опозорится, на миссии можно будет поставить крест. Всем станет ясно, что кардинал не восстановит порядка на Техносе III. И тогда он окончательно испортит себе карьеру. А значит, он не должен подавать виду, что взбешен. Даже если ему сейчас придется кого-нибудь казнить. По жребию, просто чтобы показать, что он не шутит.
Тоби Шрек стоял на безопасном расстоянии от кардинала и довольно улыбался, глядя на него. Он понимал, что Кассар находится на грани апоплексического удара. Кроме того, он уже давно не видал такого жуткого бардака.
Тоби взглянул на оператора:
- Скажи мне, что ты все это снимаешь, Флинн! Первоклассный спектакль! Лучше быть не могло, даже если бы они репетировали!
- Расслабьтесь, шеф. Миллиарды зрителей уже видят это на своих экранах. Мы же с вами в прямом эфире.
Тоби ухмыльнулся. Хорошая вещь - прямой эфир. Его последний репортаж имел бешеный успех. Такого рейтинга у «Имперских новостей» еще никогда не было. Некоторые станции повторяли его по нескольку раз и платили за эту привилегию бешеные деньги. Поговаривали о присуждении Тоби и Флинну наград и, что еще важнее, больших денежных премий. Вольфы за сердце схватились, когда увидели репортаж, особенно куски, снятые в госпитале. Они даже обратились было к адвокатам, но потом Стефании каким-то образом удалось свалить вину на Валентина. Они с Дэниэлом обещали все изменить, но никаких перемен на Техносе III пока не наблюдалось.

Предыдущая страница 21 Следующая страница


Охотник за Смертью: Восстание 22

В одном разразившийся скандал определенно пошел на пользу Тоби Шреку. Вольфы вынуждены были уступить «Имперским новостям» и позволить Тоби и Флинну передавать особо важные новости в прямом эфире. И огромная аудитория, собравшаяся перед экранами головизоров, с нетерпением ждала, что новенького они ей покажут. А оправдывать подобного рода ожидания всегда трудно. После хорошего выступления нельзя исполнять «на бис» дрянные номера. Тоби не ожидал от сегодняшней тренировки ничего хорошего. Что может быть интересного в воинских учениях? Но, кроме этого, снимать было нечего, и они с Флинном отправились сюда. Все равно никто с ними теперь не разговаривал - указания Вольфов на этот счет были весьма определенными. А зрители требовали новых репортажей. Зато теперь Тоби так и сиял, глядя, как «верные» сгоняют наемников в кучу, норовя лишний раз побольнее пнуть своих противников. Как же можно было так недооценить способности Вольфов и кардинала Кассара! Стоит им взяться за любое дело, и оно идет кувырком - прямо как эти учения. Тоби снова перевел взгляд на Флинна, который спокойно снимал весь этот хаос, профессиональным взглядом выискивая наиболее удачный ракурс. Сейчас его камера парила над полем битвы, а сам Флинн смотрел на мир через ее объектив. Мозг оператора был напрямую связан с совиным глазом его единственного инструмента. Камера так и порхала с места на место, выхватывая особенно понравившиеся Флинну детали. Несмотря на все свои недостатки (а этого добра у него хватало), Флинн был великолепным оператором. Правда, после успеха их первой передачи он сделался совсем уж невыносимым нахалом. Тоби оставалось только радоваться, что он не приперся на съемку в черной баске и боа из перьев. В какой-то момент Флинн ему именно этим и угрожал.
- Выше голову, шеф, - тихонько сказал Флинн. - По-моему, нам сейчас туго придется.
Тоби оглянулся и внутренне поморщился, увидев, что в их сторону направляется не кто иной, как кардинал Кассар. Тоби почувствовал себя очень неуютно, но постарался, чтобы на лице его это не отразилось. Такие, как Кассар, всегда пользуются чужой слабостью. Тоби вежливо поклонился кардиналу и одарил его такой приветливой улыбкой, что сам чуть не поверил в ее искренность.
- Доброе утро, кардинал. Прекрасная погода, не правда ли? По-моему, ранняя осень - самая приятная пора на Техносе III. Погода почти как в других мирах.
Но все это, увы, до первого урагана. Чем мы можем быть вам полезны?
- Для начала вы можете убрать свою проклятую камеру и дождаться, пока мы возьмем ситуацию под контроль.
- Простите, кардинал, - улыбнулся Тоби, - но ваше начальство придерживается на этот счет другого мнения. Нам было велено снимать все, что здесь сегодня произойдет.
Кассар фыркнул, но промолчал. На это у него ума хватило. Он видел приказ собственными глазами. Церкви нужна была пропаганда, чтобы усилить свое влияние при дворе, и начальство решило, что «верные» на Техносе III самый подходящий объект для демонстрации в масштабе Империи. Кроме того, пастыри надеялись, что военное мастерство «верных» и их железная дисциплина заставят людей забыть о том неблагоприятном впечатлении, которое производили церковники в последнем репортаже Тоби. Кассар бы им объяснил… но его, как всегда, никто не спрашивал. Кардинал изо всех сил стиснул кулаки, чуть не до крови поранив себе ладони, но журналистов одарил ледяной улыбкой.
- Разумеется. Уверен, что вы сумеете сделать хороший репортаж. Но учтите, что я намерен просмотреть все ваши записи. До того, как они пойдут в эфир. Церковь в бесконечной милости своей снабдила меня новейшим оборудованием для обнаружения таких вещей, как палимпсест. Так что от меня вы ничего не сумеете утаить.
Кардинал был искренне уверен, что на этот раз последнее слово осталось за ним. Он повернулся и пошел прочь, на ходу прочищая горло. На этот раз эти ублюдки, его подчиненные, вынуждены будут услышать его. А иначе… Иначе он им покажет.
Флинн задумчиво посмотрел ему вслед:
- Вы не думаете, шеф, что мы должны были напомнить ему о том, что передача идет в прямом эфире?
- Разве мы виноваты, что он не читает приказов своего же начальства? - возразил Тоби. - Не понимаю, как такой идиот мог стать кардиналом.
- Семейные связи, - пожал плечами Флинн.
- Как всегда, - согласился с ним Тоби. - Этот тип - невыносимый хвастун. Интересно, «верные» его любят?
- Шутите? Если бы не иезуиты, они бы давно ему гранату в сортир подбросили. И даже иезуиты сыты им по горло. Но у него есть свои поклонники среди иерархов. Неприкрытая жестокость высоко ценится в церкви Христа-Воителя.
- Это верно. Интересно, Кассар участвует в битвах или, как истинный пастырь, командует своими овцами из глубокого тыла?
- Вот тут Кассару надо воздать должное - он всегда дерется в первых рядах. Не думаю, что он пропустил хоть одну битву с тех пор, как сюда приехал. Перебьет уйму народу и отдыхает, довольный, как устрица. - Флинн вдруг замолчал, и на лице его появилось задумчивое выражение. - Если подумать, звучит как-то странно. С чего мы взяли, что устрицы довольны?
- Мы не о том говорили.
- А о чем?
- Вот черт, не помню, - ответил Тоби. - Ты, главное, снимай. Похоже, что они наконец угомонились. Вот жалость-то. Наверное, кардинал пригрозил им массовым распятием.
- А что, он мог. Надеюсь, что, перед тем как выполнить эту угрозу, он даст мне время установить освещение.
Тоби вздохнул:
- Похоже, сейчас у нас упадет рейтинг. Он все возьмет под контроль, учения пойдут по плану, а наши зрители переключат свои визоры на другой канал. Нет в мире справедливости.
И в этот момент начался ад кромешный. Повсюду загремели взрывы. Металлическая поверхность планеты в нескольких местах вспучилась и лопнула. От страшного грохота у Тоби заложило уши. Все поле заволокло черным дымом, в воздухе засвистели осколки металла.Наемники и «верные» забыли о своих распрях и, кашляя, бросились в укрытие. Клубы дыма поднимались в небо, закрывая солнце. В наступившем сумраке что-то горело. Все кричали, но никто никого не слышал.
Из дыр, образовавшихся в металлической поверхности планеты, выскочили мятежники. Под землей они прорыли туннели почти до самой фабрики и теперь взорвали отделявшие их от поверхности перемычки. Повстанцы палили из дисраптеров (которых у них, как известно, не было и быть не могло) и швыряли во все стороны гранаты. Наемники и «верные» попытались наконец действовать сообща, но ничего из этого не вышло. Восставшие легко прорвали их нестройные ряды, и поле битвы снова превратилось в кашу. В воздухе засверкала сталь, кровь залила неровный металлический пол.
У Тоби Шрека челюсть отвалилась от такого зрелища.
- Чтоб я сдох! - восхищенно выдохнул он. - Нет, ты только посмотри! Флинн, скажи мне, что ты это снимаешь!
- Еще как снимаю! Свет, правда, ни к черту и дыма полно, но я все равно снимаю!
Воины Империи удирали во все лопатки. Правда, некоторые из них все же сопротивлялись, собравшись небольшими группками, но остальные думали лишь о том, чтобы спасти свою шкуру. Взрывы все еще гремели, а потоку «отверженных», выплескивавшемуся из-под земли, казалось, не будет конца. Иезуиты кричали своим подчиненным, чтобы те остановились и приняли бой, но в общем хаосе их приказов никто не слышал. Повстанцы набросились на иезуитов, и те вынуждены были отступить. Численное преимущество было не на их стороне. Зато мечом иезуиты владели лучше мятежников, так что никто из них при отступлении не пострадал. Кассар метался в самой гуще событий, не в силах принять ни одного решения. Восставшие преследовали разбегавшихся наемников и «верных». Как преследователи, так и преследуемые не обращали на кардинала никакого внимания. Они просто пробегали мимо. Наконец кто-то из людей Вольфов взял себя в руки и остановился, чтобы принять бой. Все сражающиеся разбились на пары и принялись рубиться. И тут Тоби Шрек увидел знакомое лицо.
Он схватил Флинна за плечо и попытался развернуть его лицом в нужную сторону:
- Смотри! Вон туда, направо! Знаешь, кто это? Джек Рэндом, вот кто! Чертов профессиональный мятежник собственной персоной! После поражения на Холодной Скале его никто не видел. Я не знал, что он здесь, на Техносе III. А ты знал? А, черт, какая разница! Главное - снимай! Ты только подумай - Джек Рэндом вернулся и люди видят его в прямом эфире! Да такой передачи еще никогда не было!
- Если это Джек Рэндом, он хорошо сохранился, - заметил Флинн, сосредоточенно следя за движениями своей камеры. - Он выглядит моложе, чем должен бы. И гораздо опаснее. Рубится он как сама смерть. Кто это с ним?
- Старика я не знаю, - сказал Тоби, инстинктивно прикрываясь рукой от очередной яркой вспышки. - Женщина одета как охотница за скальпами, но лица ее я тоже не знаю. Потом разберемся. Снимай лучше Рэндома. Он - наша главная новость.
Прямо перед ними выскочил невесть откуда мятежник с окровавленным мечом, и Тоби с воплем отскочил назад. У повстанца были темные глаза, а кровь стекала с меча огромными каплями. Флинн тоже завопил и вызвал камеру поближе, чтобы отгородиться ею от меча. Тоби внезапно осознал, что сзади мятежников столько же, сколько и спереди, и в ужасе застыл на месте. Мятежник посмотрел на них обоих, улыбнулся, подмигнул в камеру и снова исчез в толпе. Очевидно, даже мятежники понимали, как важна хорошая реклама. Тоби с трудом перевел дыхание и тихо порадовался, что с утра решил надеть коричневые брюки.
Внезапно прозвучал свисток, и мятежники, как горох, посыпались обратно в свои туннели. Через несколько минут все они уже скрылись под металлической поверхностью Техноса III. Более того, они взорвали заранее приготовленные заряды и обрушили за собой проходы. «Верные», наемники, иезуиты и кардинал Кассар стояли, разинув рты и пытаясь понять, что же с ними произошло. Дым еще не рассеялся. Повсюду валялись трупы. Некоторые из них горели - это были те, в кого попали заряды, выпущенные из лучевого оружия. Среди погибших почти не было мятежников. «Отверженные» унесли с собой своих раненых и убитых. Было тихо-тихо.
Кассар вдруг увидел, что Флинн продолжает снимать, и двинулся к нему, вне себя от ярости:
- Ты! Сейчас же прекрати снимать! И отдай мне пленку! Немедленно!
- Простите, кардинал, - сказал Тоби Шрек, на лице которого все еще играла восторженная улыбка. - Простите, но репортаж шел в прямом эфире, по настоянию вашего же начальства. Вы не могли бы вкратце прокомментировать то, что произошло?
Кассар поднял дисраптер и выстрелом разнес парившую в воздухе камеру на куски.
Флинн смерил его свирепым взглядом:
- Мой профсоюз вам это так не оставит.
Рэндом, Руби и Шторм бежали по темному коридору вслед за «отверженными» и, задыхаясь, хохотали из последних сил. Налет прошел ровно так, как и планировалось, - с их стороны жертв почти не было, зато захваченные врасплох Вольфы понесли огромные потери. Клоны с фабрики снабдили мятежников всей необходимой информацией, в частности, подсказали, когда именно надо проводить акцию, чтобы попасть в репортаж.
Теперь «отверженные» спешили покинуть свежевыкопанные туннели и вернуться к себе, в старую часть подземелья. Сейчас нельзя было давать волю усталости. Заваленные взрывом проходы вряд ли остановят Вольфов надолго, но никто на это и не рассчитывал. На самом деле битва только начиналась. Глубоко внизу, в тесноте и мраке подземного мира, враги мятежников получат от них последний смертельный урок.
«Отверженные» бежали вниз довольно долго, а потом коридор внезапно оборвался и вывел их в большую пещеру. Рэндом пошатнулся и привалился к стене. Коридор здесь разветвлялся на несколько узеньких тропинок. Одни шли вдоль стен пещеры, другие спускались вниз. А пещера и в самом деле была огромной - как будто кто-то взял и выдолбил изнутри приличных размеров гору. Потолок находился на высоте нескольких сотен футов, а пола Рэндом просто не видел. Он так и застыл, потрясенный этим зрелищем, и казалось, не замечал, как мятежники, толкаясь, пробегают мимо и спускаются на дно пещеры. Стены огромного зала были гладкими и блестящими. Кто знает, сколько веков подряд полировали их бегущая вода и другие природные абразивы. Кое-где виднелись металлические вкрапления голубого, зеленого и золотистого цвета и грубые следы давно заброшенных разработок. Свет фонарей мятежников отражался в бесчисленных сталактитах и сталагмитах, свисавших с потолка и поднимавшихся снизу, из непрозрачной желтоватой мглы. Руби и Шторм потихоньку подталкивали Рэндома вперед, но он просто не мог сдвинуться с места. Джеку казалось, что он забрел в огромный собор и увидел наконец истинную душу Техноса III. У него даже дыхание перехватило от такой красоты. Он казался себе мухой, усевшейся на цветное стекло в окне старого заброшенного монастыря.
Наконец Рэндом все-таки заставил себя пойти дальше. Вслед за Алисой-Призраком он вступил на длинную лестницу, ведущую вниз, в клубящийся желтый туман.
Мятежники деловито забивались во всевозможные щели - засада явно была подготовлена заранее. Рэндом вдруг осознал, что для них этот потрясающий зал был просто хорошим местом для засады. «Отверженным» некогда было обращать внимание на красоту - всю свою жизнь они сражались. Алиса-Призрак провела Рэндома, Руби и Шторма к углублению в стене. Отсюда они прекрасно видели вход, а сами при этом были надежно укрыты от него за каменным выступом. Алиса усадила Шторма поудобнее, вытащила дисраптер и замерла в ожидании. Дисраптер в ее маленькой костистой лапке казался огромным. Поднимавшиеся снизу желтоватые испарения отчетливо пахли серой. «Отверженные» уже слились со стеной, как безмолвные серые тени, и терпеливо ждали появления врага. В огромной пещере воцарилось безмолвие.
Рэндом изогнулся, так чтобы его губы оказались совсем рядом с ухом Алисы-Призрака, и тихонько спросил:
- Сколько же веков этому месту?
- Кто знает? Во всяком случае, оно старше нас, а остальное никому неинтересно.
- Потрясающая пещера.
- Что верно, то верно. Прекрасное место для засады. Мы теперь полностью контролируем ситуацию. Эти бедняги из армии Вольфов даже не представляют себе, что их ожидает. Прольются реки крови, и вся она будет кровью наших врагов. А теперь тихо! Скоро они будут здесь. Достопримечательности будешь осматривать потом, когда мы всех перебьем.
Сверху послышался топот множества бегущих ног, и Рэндом припал к земле, покрепче стиснув в руке дисраптер. Ему не впервые привелось биться в таком красивом месте. В свое время, когда его мотало по разным планетам, он повидал много чудесных пейзажей. И каждый раз вокруг валялись трупы и стонали умирающие товарищи. Цели у Рэндома были самые благородные, но иногда он думал, что проливает слишком много крови. Что вспомнят о нем потомки? Повсюду он приносит только смерть и разрушения.
И тут в пещеру ворвались наемники и «верные», возглавляемые разведчиками Эйджем, Барром и Шоал, и Рэндому стало не до размышлений. Пришло время убивать во имя правого дела, во имя восстания. Смерть и ярость до краев заполнили огромную пещеру. Вспышки дисраптеров залили все кругом ярким мертвенным светом. Сверкающие силовые лучи скрещивались в воздухе и отражались от металлических стен. Под высокими сводами гулким эхом отдавались вопли раненых и боевые выкрики. Наемники и «верные» бросились под прикрытие. Ярость и жажда мести заставили их пробежать несколько миль по темным извивающимся коридорам, но, увидев вспышки дисраптеров, они сразу остановились, как будто натолкнулись на невидимую стену. Ведущие вниз узкие тропинки были усыпаны телами раненых и погибших. Уцелевшие забились под прикрытие и тоже открыли огонь. В конце концов заряды дисраптеров иссякли, и в огромной пещере снова наступила тишина, нарушаемая лишь стонами раненых да затихающим эхом. Обе стороны вытащили мечи и устремились вниз, на дно пещеры.
Зазвенела сталь. Две армии сошлись в рукопашной в желтом тумане. Никто не просил пощады - да никто бы ее и не получил. «Верные» и наемники стремились отомстить за своих погибших товарищей, а «отверженным» всегда было за что мстить. И те и другие так и рвались вперед, рассекая грудью желтый туман, как корабль - морские волны. Думать было некогда. Сверкали мечи, кровь лилась рекой. Весь пол громадной пещеры был усеян фигурками сражающихся людей.
Рэндом и Руби, как всегда, бились спина к спине. И как всегда, никто не мог пробить их защиту. Шторм рубился рядом с ними, демонстрируя многолетнюю практику владения мечом. Враги водоворотом бурлили вокруг, но справиться с этой троицей не могли. Руби Джорни, громко смеясь, поражала одного противника за другим. Наконец-то она была в своей стихии. Рэндом удовольствия от убийства не получал. Он давно уже избавился от подобных эмоций. Рэндом бился за правое дело, бился жестоко и беспощадно, но хотел только одного - чтобы все это поскорее кончилось. Шторм тяжело дышал, и с каждым взмахом меч его становился все тяжелее и тяжелее. В конце концов, он был всего лишь человеком.
И наконец случилось неизбежное. Трое знаменитых мятежников встретились с тремя разведчиками - самыми сильными бойцами армии Вольфов. Бурлящая толпа расступилась, чтобы пропустить их друг к другу, как будто исход этой схватки мог предрешить исход всего сражения. Разведчик Барр оказался лицом к лицу с Руби Джорни, Эйджу предстояло биться с Рэндомом, а Шоал - со Штормом. На мгновение они замерли, проявляя таким образом что-то вроде взаимного уважения, а потом бросились друг на друга. Вскоре толпа растащила три сражающиеся пары в разные стороны.
Рэндом прислонился спиной к металлическому сталактиту и твердо удерживал эту позицию, отражая постоянные атаки Эйджа. От одних выпадов он уворачивался, другие отбивал мечом и ждал, когда противник выдохнется. Одна беда - разведчик, похоже, выдыхаться не собирался. Наоборот, чем больше ударов разведчика не достигало цели, тем сильнее он злился и тем больше становилась его сила. Губы разведчика растянулись в ледяной улыбке, а глаза таили ярость и безумие. Рэндом присел, чтобы увернуться от очередного удара, и Эйдж срезал мечом верхушку его сталактита. Только тут Джеку пришло в голову, что защита в его случае - отнюдь не лучшая тактика. Если он не сменит тактику, то рано или поздно разведчик его убьет. И никакой Лабиринт не поможет.
И тогда Рэндом заставил свой организм работать по программе «спурт». Кровь громко застучала у него в ушах, сердце забилось быстрее. Рэндом перешел в наступление и сам набросился на Эйджа. Тот растерялся и отступил на шаг, но быстро пришел в себя и с легкостью отразил атаку. Что бы Рэндом ни делал, Эйдж даже с места не двигался. Он был разведчиком, а разведчик, пусть даже стареющий, - это самый сильный противник во Вселенной. Ведь его работа - убивать все что угодно, если оно каким-нибудь образом угрожает Империи. Но Рэндом давно уже не был «чем угодно». Он прошел Лабиринт Безумия. Он немного приоткрылся и улыбнулся своему противнику. Меч Эйджа моментально нашел брешь в его защите, но Рэндом неуловимо быстрым движением свободной руки отшиб этот меч в сторону. Теперь открыт был уже Эйдж. Какую-то долю секунды они стояли в такой позиции, а потом меч Рэндома вонзился разведчику в грудь и вышел из спины. Эйдж сдавленно вскрикнул от боли и упал на колени. Из его перекошенного рта хлынула кровь. Рэндом выдернул меч, и разведчик упал ничком, как будто только меч и помогал ему держаться. Но Рэндом на всякий случай все же обезглавил его. В конце концов, Эйдж был разведчиком
Руби включила «спурт», как только поняла, что ей предстоит биться с разведчиком. Конечно, Барр был самым старшим из них, но это не значило, что он не опасен. Любой разведчик, даже самый старый, гораздо более опасный противник, чем обычный человек. Руби рискнула схватиться с Барром лицом к лицу, а затем плюнула ему в левый глаз. На какую-то долю секунды Барр растерялся, и Руби успела выхватить из-за пояса нож и воткнуть его под ребра своему противнику. Барр тут же отскочил в сторону, но рука Руби уже успела промокнуть от крови. Руби бросилась вперед, на всю катушку используя преимущества «спурта». Медленно, шаг за шагом, Барр начал отступать. При каждом движении из раны на его боку хлестала кровь, но он не сдавался. Лицо его было бесстрастным, а движения - точными и уверенными. Но в конце концов Руби удалось силой отбить в сторону его меч и кончиком своего собственного чиркнуть по обнаженному горлу разведчика.
Кровь фонтаном хлынула из ужасной раны. Руби отступила на шаг и рукавом вытерла лоб, чтобы чужая кровь не залила ей глаза. Она довольно улыбнулась, взглянув на перерезанную глотку Барра, но улыбка тут же сползла с ее лица. До Руби дошло, что ее противник все еще на ногах. Барр был разведчиком и не хотел уходить во тьму в одиночестве. Взмахнув мечом, он бросился вперед. Руби упала на одно колено и с трудом увернулась от удара, но меч Барра срезал большую прядь ее волос. Руби вонзила меч разведчику в живот. Он вскрикнул и упал навзничь. Она отпустила меч, вскочила на ноги, обеими руками схватила голову Барра и изо всей силы ударила его затылком о торчащий из пола сталактит. Острая металлическая верхушка прошла насквозь и вышла из правого глаза. Барр конвульсивно содрогнулся и затих. Грудь его в последний раз приподнялась и медленно опустилась. Руби, тяжело дыша, вытащила свой меч и отскочила в сторону, чтобы осмотреть Барра с безопасного расстояния. В конце концов, он был разведчиком. С облегчением убедившись, что Барр действительно мертв, она встала на колени и поцеловала его в окровавленные губы. А потом вскочила и отправилась посмотреть, как там Рэндом.
Битва уже заканчивалась. Мятежники выигрывали ее с большим перевесом. На их стороне были все преимущества - внезапность, удачная позиция, знание местности, - так что ни опыт, ни жажда мести не могли помочь наемникам и «верным» выиграть эту битву. Большинство из них были уже мертвы. Все уцелевшие столпились вокруг единственного оставшегося в живых разведчика - Шоал. Напротив разведчицы стоял Рэндом, и Руби поспешила присоединиться к нему. Никто из них ни слова не сказал о Шторме. Шоал несколько секунд стояла, переводя взгляд с Руби на Рэндома и обратно, а потом невесело усмехнулась и бросилась по никем не охраняемой тропинке наверх, в коридор и прочь из пещеры. Ее подчиненные помчались за ней, и мятежники не стали их удерживать. Кто-то же должен рассказать Вольфам о великой победе «отверженных».
Все было кончено. «Отверженные» бродили среди мертвых и раненых, добивая врагов и пытаясь помочь друзьям. В подполье не было места для пленных, а дотащить их до сестер милосердия живыми не представлялось возможным. Рэндом и Руби убрали мечи в ножны и отправились искать Александра Шторма, старого боевого товарища, которого они в последний раз видели рядом с разведчицей Шоал. Руби и Джек медленно продвигались между телами погибших, переворачивали их, чтобы заглянуть в очередное окровавленное лицо… Шторма нигде не было. В конце концов они нашли его в трещине стены, далеко от того места, где они расстались. Шторм не был ранен. На лице у него не отражалось ничего, кроме обиды и возмущения.
- Я убежал, - вызывающе заявил он. - И так поступил бы любой нормальный человек, доведись ему столкнуться один на один с разведчиком. А я - нормальный человек. Я не обладаю вашей нечеловеческой силой и скоростью. Я был для нее неинтересным противником, и мы оба знали это. Так что я просто развернулся и убежал, а она не стала мне мешать. У нее было много других, более важных дел. Разве опасен для нее такой старый дурак, как я?
- Ты отлично держался, пока она не появилась, - сказал Рэндом. - Бился совсем как в молодые годы.
- Я устал и сбил дыхание. У меня до сих пор болят руки. Я старый человек и не могу биться, как в молодые годы. Ты тоже должен быть старым человеком, Джек. И ты был им, а теперь почему-то перестал. Разве не так?
- Алекс…
- Я видел тебя в деле. Человек не может быть ни таким сильным, ни таким быстрым. Даже легендарный Джек Рэндом. Я больше не узнаю тебя, Джек. Что ты такое? Фурия? Хайден? Пришелец? Я знаю только одно - ты больше не человек.
- Я твой друг, - возразил Рэндом. - Я был и остаюсь твоим другом.
- Нет, Джек. С каждым днем ты выглядишь все моложе и моложе. Никто не может одолеть тебя - даже разведчики. Но чем бы ты ни был, у таких, как ты, не может быть ничего общего с такими, как я. Возможно, ты все-таки умер, когда имперские войска захватили тебя в плен. Точнее, не ты, а тот Джек Рэндом, которого я знал.
Он развернулся и пошел прочь.
- Алекс, пожалуйста… Алекс, подожди! Я же не могу без тебя… - рванулся было за ним Рэндом, но Руби удержала его за руку:
- Пусть уходит. Он прав. Мы не те, что раньше. Мы стали гораздо лучше. И потом, зачем он тебе? Ведь теперь у тебя есть я.
Рэндом остановился и долго смотрел на ее залитое кровью лицо.
- Да, - сказал он наконец. - У меня есть ты.
Мать Беатриса велела своим сестрам приподнять одну из стен палатки, чтобы та не мешала санитарам заносить раненых. После нашумевшего налета мятежников их поступило особенно много, а госпиталь и без того был переполнен. Для новых коек места уже не хватало. Беатриса приказала вышвырнуть все койки на улицу, чтобы набить побольше раненых в ограниченный объем палатки. Теперь они лежали плечом к плечу на окровавленных простынях. Кто-то кричал, кто-то стонал, кто-то просто молча ждал смерти. Омерзительный запах крови и рвоты в сочетании с вонью разорванных кишок перешибал даже запах дезинфицирующих средств, которыми сестры обильно поливали все вокруг. Беатриса знала, что через какое-то время она привыкнет, но пока что ей это мало помогало. От жуткой вони кружилась голова, и Беатрисе пришлось схватиться за стенку, чтобы не упасть. А может, это не от вони, а от отчаяния. Беатриса и ее подчиненные делали все, что могли, и понимали, что этого недостаточно. После того как «Имперские новости» передали репортаж Тоби, ее орден и другие миссии буквально завалили медикаментами, плазмой и перевязочными материалами. Но ни врачей, ни новых сестер они так и не прислали. Технос III был не самой важной из миссий сестер милосердия, а врачи требовались везде. Сестры не могли предвидеть подобной бойни - такого количества раненых Беатриса еще ни разу в жизни не видела. Обычно они просто умирали. Теперь, когда у Беатрисы появились новые медикаменты, она смогла сохранить жизнь большинству своих пациентов. Но теперь ей стало не хватать места. Черт бы побрал этих мятежников! И Вольфов заодно. А также ее саму, за то, что ей пришло в голову прилететь сюда для перемены обстановки.
Беатриса вытерла вспотевший лоб тыльной стороной ладони, не подозревая, что размазывает по нему алую полосу крови. Когда она думала о том, что могла бы сделать, будь у нее настоящая медицинская лаборатория и современное оборудование, у нее руки опускались от отчаяния. В основном она старалась не думать об этом и делать то, что может. Взяв себя в руки, Беатриса вернулась в палатку. Лучше было бы сказать «вернулась в ад». Она медленно шла вдоль огромной палаты госпиталя, перешагивая через лежащих в проходе раненых и то и дело останавливаясь, чтобы помочь сестрам. Иногда ее помощь заключалась лишь в том, чтобы приложить на лоб очередному страдальцу прохладную руку, а иногда приходилось и держать пациента, пока хирурги его оперировали. Несмотря на новые поставки, обезболивающих все равно не хватало, и хирурги приберегали их для серьезных операций. Тем же, чьи раны были не такими тяжелыми, они просто давали в зубы кусок ткани, чтобы заглушить стоны.
Про себя Беатриса молила Господа, чтобы он дал ей силы все это вытерпеть. Тела мертвых уносили из палатки в тот самый миг, когда они переставали дышать. Во-первых, место было нужно живым, но, что самое главное, Вольфы хранили свежие тела на случай, если им понадобятся донорские органы. Представители этого клана никогда не упускали своей выгоды. Конечно, никому из ее раненых эти органы не достанутся. Право на них имеют только офицеры.
Беатриса стиснула зубы, чтобы невзначай не выругаться. Или не заплакать. Нельзя, чтобы раненые видели, в каком она состоянии. Она должна быть спокойной и уверенной, чтобы создавалось впечатление, будто она контролирует ситуацию. Во всяком случае, ей надо убедить в этом пациентов. Не повезло беднягам.
Под ногами Беатрисы хлюпали кровь и другие, еще менее приятные жидкости. Воняло дерьмом - из развороченных животов раненых и от тех, кто обделался перед смертью. Вдруг Беатриса остановилась и склонилась над очередным раненым, внимательно разглядывая его. У бедняги была отсечена рука до локтя, на теле виднелось еще несколько ран, но сейчас Беатрису интересовало только его лицо. Где-то она видела его раньше… Беатриса прикусила губу. Она вспомнила. Такие лица часто встречались ей на фабрике. Этот бедняга не был ни наемником, ни солдатом церкви - он был клоном. А поскольку клонам в Империи не разрешалось носить оружие, очевидно было, что перед ней беглый клон. Вероятнее всего, мятежник, принимавший участие в последнем налете. Беатриса пожала плечами и выпрямилась. Она - сестра милосердия, и ей нет дела до происхождения своих пациентов. И к черту Вольфов. Беатриса жестом подозвала к себе ближайшую сестру.
- Это мятежник, - тихо сказала она. - У нас их много?
- Пока тридцать два. Вы же сами сказали…
- Да, разумеется. Прикройте им лица. Если нужно, забинтуйте их. Вольфы не могут злиться из-за того, чего они не знают. Таким образом мы избежим осложнений. Что слышно о новой партии медикаментов?
- Они все еще на орбите. Со времени последней атаки Вольфы разрешают посадку только судам, несущим груз первой необходимости. Они говорят, что этого требует безопасность.
- Сволочи. Я свяжусь с нашим орденом, как только мне предоставится такая возможность. Может, они сумеют как-нибудь надавить на Вольфов.
- Что мы будем делать с мятежниками, когда они поправятся настолько, что смогут пережить перевозку? Держать их здесь мы не имеем возможности. И так тесно. Неужели придется выдать мятежников Вольфам? Но зачем тогда их лечить?
- Не беспокойтесь, сестра. Как только эти раненые станут транспортабельны, мятежники их выкрадут. Они всегда так делают.
Беатриса обернулась через плечо, привлеченная чьими-то голосами у входа в палатку. Она сразу узнала посетителя и нахмурилась:
- Похоже, у нас опять неприятности. Закройте мятежникам лица. Быстро!
Сестра кивнула и отправилась выполнять приказ, а Беатриса поспешила ко входу. Добравшись, она кивнула растерявшейся дежурной сестре, показывая, что берет дело в свои руки, и сестра с благодарностью кивнула в ответ.
Беатриса одарила непрошеного гостя ледяной улыбкой:
- Кардинал Кассар? Какая честь для нас! Что привело вас сюда в это воистину тяжелое время?
- У вас лечатся раненые мятежники, - сухо сказал Кассар. - Мне сообщили. Я требую, чтобы вы выдали этих мятежников моим людям для допроса. Сию же минуту. Все равно им тут не место. Я привел с собой еще раненых.
- Что-нибудь еще случилось?
- Вас это не касается.
- Касается, раз вы принесли раненых. Я - сестра милосердия, а значит, помогаю всякому, кто нуждается в моей помощи. Таков мой долг.
Кассар холодно улыбнулся:
- Плевать я хотел на ваш долг. Немедленно отдайте мне мятежников, или я прикажу своим людям выволочь их за ноги.
Беатриса задумчиво кивнула:
- Я всегда знала, что ты дерьмо, Джеймс. И понимаю, как тебя взбесило это поражение. Но я не позволю тебе сделать то, о чем ты впоследствии горько пожалеешь. Дома, на Голгофе, наш орден имеет очень большое влияние. А я сейчас - его любимая дочь. Я совершаю великий подвиг во имя Божие и тем прославляю сестер милосердия. Стоит тебе пойти против меня, и мое начальство велит твоему начальству стереть тебя в порошок.
- Голгофа далеко, Беатриса. Пройдет много времени, пока твое слово дойдет туда. Твои драгоценные мятежники располагают нужной мне информацией, и я намерен выдавить ее из них, капля за каплей. Они будут страдать, как страдали мои люди. И ты ничем не сможешь остановить меня.
- Ошибаешься, - сообщила Беатриса. - Взгляни-ка вниз.
Кардинал взглянул и увидел, что Беатриса держит в руке скальпель, острие которого направлено прямо ему в пах. Оба они застыли неподвижно.
- Ты не посмеешь, - сказал Кассар.
- А ты проверь, - посоветовала Беатриса. - Как ты сам только что сказал, Голгофа далеко. Мало ли какие бывают несчастные случаи. Тебе ведь наплевать на страдания твоих людей, Джеймс. Ты просто пытаешься добиться хоть какого-нибудь успеха, чтобы твоя карьера не полетела к чертям после этой бойни. Но сейчас ты на моей территории и будешь играть по моим правилам. Попробуй пройти мимо меня, и я клянусь, что ты пожалеешь об этом. Я тебя прирежу, Джеймс. Прямо здесь.
Кассар заглянул Беатрисе в глаза и поверил каждому ее слову.
- Я еще вернусь. Вернусь с оружием и не один.
- Нет, не вернешься. Наш разговор снимается скрытой камерой. Хочешь, чтобы все твои люди увидели, как ты испугался сестры милосердия? Тогда твоей карьере точно придет конец. А теперь выметайся отсюда. Меня тошнит от твоей гнусной рожи.
Кассар судорожно кивнул и отступил на шаг, подальше от острого скальпеля.
- Я тебе этого не забуду, сука!
- Да уж, постарайся запомнить. Катись, Джеймс, катись. У меня полно работы.
Кассар повернулся и зашагал прочь, содрогаясь от бессильной ярости. Горе тому бедняге, который первым попадется ему под руку! Беатриса задумчиво смотрела ему вслед, тихонько подбрасывая скальпель на ладони. Она только что солгала - на самом деле никакой скрытой камеры не было. Но Кассар этому уже не поверит. Сам он непременно установил бы у двери оборудование для съемки. Теперь ей придется внимательно следить за действиями кардинала. Он человек злопамятный и не простит ей оскорбления. Но Беатриса не могла заставить себя думать об всем этом всерьез. У нее было слишком много других, более важных забот. Кто-то из врачей выкрикнул ее имя, и Беатриса повернулась и нырнула в вонючие недра палатки. Кому-то нужна была ее помощь.
Кардинал Джеймс Кассар все еще был в ярости, когда добрался до апартаментов Пол-Человека. У них была назначена встреча, но кардинал способен был думать только о том, что произошло. Вот сука! Ну ничего, он ее проучит. Может, не сам и определенно не сейчас. Сначала надо раздобыть пленку. Никто не должен знать о его унижении. Кассар молча кивнул, приветствуя своего собеседника. Пол-Человека стоял около кровати, которой он наверняка никогда не пользовался. Кардинал даже представить себе не мог, чтобы Пол-Человека спал, как обычные люди. Потрескивающий сгусток энергии, заменявший ему правую половину тела, выглядел вблизи еще ярче, чем обычно. Это зрелище так завораживало, что невозможно было оторвать от него взгляд. Кассар усилием воли заставил себя смотреть только на левую половину лица Пол-Человека. Впрочем, она тоже не казалась человеческой.
- Давайте сразу перейдем к делу, - сказал Кассар. - Я должен проинструктировать своих людей - тех, кто остался. Вы привезли указания моего начальства, как нам разделаться с Вольфами?
- Да, привез, - ответил Пол-Человека, и Кассар увидел, как потрескивающая правая половина освещает внутренность его человеческого рта. - И это очень простые инструкции. Вы должны подложить небольшие бомбы в некоторые уязвимые места фабрики. Я привез с собой взрывчатку и карту, на которой отмечены точки размещения зарядов. Взрывы будут достаточно сильными, чтобы приостановить производство, но слишком слабыми, чтобы серьезно ему повредить. Суть в том, чтобы заставить Вольфов выглядеть некомпетентными. Тогда церковь, позиция которой сейчас довольно сильна, сможет захватить контроль над производством новых космических двигателей. Все это, разумеется, во имя Империи. По-видимому, ваше начальство хочет добиться лучшего положения при дворе.
Кассар кивнул:
- Да, план действительно простой. Я даже знаю, кто может подложить бомбы. Очень благоразумный человек, и, что немаловажно, потерять его в случае чего будет не жалко. Значит, вы даете мне карту и взрывчатку, а я позабочусь о деталях. До взрыва никто ничего не заметит.
Он вдруг замолчал и, наверное, с минуту очень внимательно разглядывал Пол-Человека.
- Вы никогда не казались мне особенно религиозным. Так почему же вы, рискуя своей хваленой репутацией, тайно привозите нам взрывчатку? Что вы с этого имеете?
- То, что мне необходимо. Вас это не касается.
- Ну что ж, тогда мне тоже кое-что необходимо, - сказал Кассар. - Мне нужна жизнь матери-игуменьи Беатрисы, главы здешней миссии сестер милосердия. И я хочу, чтобы смерть ее была ужасной. Вы сделаете это для меня, а я промолчу о том, что сейчас услышал.
- Я могу убить вас прямо сейчас, - заметил Пол-Человека.
- Без меня вам с этой работой не справиться, - спокойно ответил Кассар. - Вы же здесь никого не знаете. А мои люди сумеют подложить ваши бомбы совершенно незаметно. Попробуйте сделать это сами, и охранники Вольфов начнут рыскать повсюду, задавая неприятные вопросы. Я вам нужен.
- Да, достойные сыны церкви в последнее время, похоже, вымерли, - сказал Пол-Человека. - Ну что ж, хорошо. Ради интересов дела я вынужден быть… гибким. Я позабочусь о том, чтобы смерть матери Беатрисы была весьма неприятной.
- Я скажу вам, когда это сделать, - предупредил Кассар. - Сначала мне нужно кое-что выяснить насчет… определенной записи.
- Очень хорошо. Но, Кассар… больше никогда не пытайтесь оказывать на меня давление. Я умею расправляться с людьми, которые меня раздражают. Карту и инструкции вы найдете на моем письменном столе. Там же написано, где лежит взрывчатка. Взрыв должен произойти во время церемонии открытия новой линии по производству космических двигателей. Пусть Шрек и его приятель увековечат этот момент для потомства.
- Прекрасно, - сказал Кассар. - А что касается Тоби Шрека, то у меня есть для него небольшой сюрприз. Тоби Шрек не просто будет рассказывать людям новости. Он сам примет участие в событиях.
Дэниэл и Стефания Вольфы снова ссорились. Правда, на этот раз у них хватило ума делать это без свидетелей. Стефания расхаживала взад и вперед по небольшому залу, служащему здесь для приема гостей, и отчаянно ругалась, а ее брат, надувшись, примостился около буфета. Мишель и Лили со стаканами в руках стояли поодаль, на безопасном расстоянии от своих супругов. Как обычно, Вольфы их просто не замечали. Эта часть здания была возведена еще при Кэмпбеллах, и на одной из стен до сих пор виднелись остатки их герба. Тот, кто после перемены власти должен был стереть его и заменить гербом Вольфов, оказался небрежным работником. Вольфов на фабрике вообще не жаловали. Охранники то и дело обнаруживали то мины, то компьютерные вирусы, а напитки и продовольствие приходилось доставлять с других планет. Понятно, почему буйствовала Стефания - ее бесило такое положение вещей. А в последнее время дела и вовсе пошли из рук вон плохо.
Наконец она замолчала, чтобы перевести дух, и в зале наступила зловещая тишина. Дэниэл мог бы много чего сказать, но хорошо знал, что не следует прерывать сестру, пока она не выговорилась. Иначе ему придется кричать, а кто знает, насколько хорошо изолирована эта комната? Дэниэл, во всяком случае, не знал и проверять не собирался. Среди персонала фабрики все еще хватало скрытых сторонников Кэмпбеллов, не говоря уже о церковных шпионах. Нехорошо выйдет, если кто-нибудь услышит, как они с сестрой замышляют измену против собственной семьи. Даже если это будут подобранные ими лично охранники у дверей. А без охраны не обойтись. Даже здесь, внутри фабричного комплекса, могут оказаться тайные и явные мятежники. Кроме того, охрана держит на почтительном расстоянии людей кардинала Кассара. Ненависть Кассара к их семье, и Валентину в частности, общеизвестна, так что не стоит вводить его в искушение. Не говоря уже о том, что церковь Христа-Воителя давно хочет наложить лапу на производство космических двигателей. А императрица, как всегда, пускает подобные вещи на самотек.
- Мне кажется, нам не стоит обсуждать все это при них, - сказал наконец Дэниэл, небрежно указав стаканом в сторону Мишеля и Лили.
- Они никому не скажут, - отмахнулась Стефания. - То, что хорошо для нас, хорошо и для них, и они это знают. И потом, надо же им знать, что мы замышляем, - иначе они по невежеству могут ляпнуть что-нибудь не то и все испортить. А еще они прекрасно понимают, что с ними будет, если они проболтаются, правда, мои хорошие? Вижу, что понимаете. А теперь слушай меня внимательно, Дэниэл. Мы должны это сделать. Последнее нападение мятежников транслировалось в прямом эфире, в результате чего все думают, что мы не справляемся с ситуацией. Мы, а не Валентин. Это разрушает все наши планы, а времени осталось не так уж много. Надо придумать что-нибудь еще, чтобы свалить всю вину на Валентина, а самим оказаться на высоте. И проделать это надо до того, как фабрика начнет производить космические двигатели. Иначе Валентин навсегда останется фаворитом императрицы, а мы потеряем все.
- Верно, - согласился Дэниэл, - но я все равно не хочу обсуждать наши планы при свидетелях. Что бы с тобой ни делали, ты никогда не проговоришься. А вот о наших благоверных я не могу такого сказать. Конечно, мы состоим с ними в браке, но ведь это еще не делает их настоящими членами семьи.
- Что ж, ладно. Давай обсудим дальнейшее у меня. Мишель, Лили, оставайтесь здесь. Вам все равно не нужно знать детали - просто делайте так, как вам сказано. Надеюсь, что на этот раз вы не выпьете все, что есть в баре. Для разнообразия.
И Стефания величественно выплыла из комнаты. Дэниэл, как всегда, поспешил за ней. Мишель и Лили едва дождались, пока их супруги закроют за собой дверь. Потом они бросились друг другу в объятия и целовались, пока не задохнулись. Здесь, на Техносе III, им почти не удавалось побыть вдвоем, и вынужденная разлука лишь раздувала пожар их страсти. Возможно, потому, что здесь они в полной мере осознавали, что рассчитывать могут только на себя. Наконец они чуть-чуть ослабили объятия, чтобы перевести дух. Каждый чувствовал у своего рта горячее дыхание партнера, видел во всем мире только его глаза.
- Мы должны это сделать, - прошептала Лили хриплым от желания голосом. - Это наш с тобой единственный шанс избавиться от них и зажить своей собственной жизнью. Я приручила одного из охранников - парень буквально ест у меня из рук. Он достанет взрывчатку. В арсенале ее полно. А потом мы можем убить его и свалить вину на мятежников. Остается только разместить бомбы и взорвать в нужное время - и нашим милым Дэниэлу и Стефании придет конец. Чтоб им вечно гореть в аду! Нас с тобой никто не заподозрит. У наших ненаглядных здесь полным-полно других врагов, начиная с мятежников и кончая самим красавчиком кардиналом. Мы, конечно, будем очень опечалены случившимся, но, кроме нас, производство доверить некому. Валентин ни за что сюда не прилетит - ведь эта фабрика вовсе не наркотики производит, а мы - единственные члены семьи, которым он может доверять. Когда он увидит, что мы способны управлять фабрикой без посторонней помощи, он оставит нас в покое и займется своими делами. И тогда мы наконец-то сможем пожениться. Валентин возражать не станет. Особенно после того, как мы объясним ему, что это единственный возможный для семьи способ удержать фабрику.
- И ты совсем не чувствуешь себя виноватой? - спросил Мишель. Внезапно он оттолкнул от себя Лили, и она, пошатнувшись, отступила, чтобы удержать равновесие. Она была такой хрупкой и уязвимой… Мишель не мог отвести взгляда от ее темных, как ночь, глаз. Он тряхнул головой и попытался сосредоточиться на том, что говорит. - В конце концов, мы же с ними обвенчаны. Они дали нам свое имя и сделали нас аристократами. Если бы не они, я так и остался бы бухгалтером, а ты - библиотекарем. В лучшем случае ты сделала бы карьеру, гадая на картах. И если бы я не встретил тебя, я был бы счастлив, что стал Вольфом и могу вести праздную жизнь аристократа.
- Но мы встретились, - возразила Лили и снова придвинулась к Мишелю, чтобы он почувствовал на губах ее свежее дыхание. - Мы встретились и полюбили друг друга, полюбили больше жизни. Что мне аристократическая фамилия, если я не могу быть с тобой? При чем тут какая-то вина? Дэниэл никогда не пытался стать мне настоящим мужем. Он никогда не любил меня и не провел в моем обществе ни минуты сверх положенного этикетом времени. Разве Стефания вела себя иначе? Разве ей не наплевать на тебя? Ты для нее лишь украшение, большая мускулистая обезьяна, которую она демонстрирует при дворе. Якоб Вольф заставил их вступить с нами в брак только потому, что мы принесли его клану два небольших дела, которые он не хотел отдавать никому другому. Наши семьи продали ему свой бизнес и нас в придачу, польстившись на большое приданое. Нас никто и не спрашивал. Нас никто никогда не спрашивает.
Мишель медленно кивнул и снова привлек ее к себе. Лили уютно устроилась у него на груди, и некоторое время оба стояли молча.
Первой нарушила молчание Лили.
- Ну? - спросила она. - Ты согласен? Поможешь мне подложить бомбу?
- Конечно помогу. Тебе я ни в чем не могу отказать. Но, Лили… давай не будем питать ложных иллюзий. Даже если мы сумеем убить Дэниэла со Стефанией и избежать наказания, счастье нам все равно не светит. Сказки со счастливым концом пишут не про таких, как мы. Валентин и Констанция начнут открытую войну за право владеть этой фабрикой, а мы будем помехой у них на пути. Они не позволят нам пожениться. Более того, я думаю, они разлучат нас и отошлют в разные концы Империи, чтобы мы не смогли сообща помешать им. Они походя уничтожат нашу любовь.
- Нет, нет, этого не может случиться, - возразила Лили. - Мы с тобой - слишком мелкая рыбешка, Мишель. Констанция и Валентин будут бороться друг с другом. Нас они заметят только тогда, когда будет уже слишком поздно. Если маленькая змея незаметно подползет и ужалит гиганта, гигант все равно погибнет от яда. Мы еще избавимся от них, любовь моя. Мы уничтожим их за то, что они нас не любят.
- Мечтай, девочка моя, - вздохнул Мишель. - Быть может, все будет так, как ты говоришь, а может быть, и нет. Все это не важно. Лучше уж лишиться головы, чем потерять тебя.
В то время как Вольфы строили козни, по головизору передавали обычную пропагандистскую передачу о Техносе III. Тоби Трубадур неохотно бормотал все, что положено, о скорой победе Вольфов, как вдруг изображение вспыхнуло и исчезло. Последнее, что успели заметить зрители, - это удивленное лицо Тоби и возглас: «Какого черта…» - и тут экран погас. Но через секунду он снова вспыхнул, только вместо лица Тоби на нем появилось изображение совсем другого человека. На вид ему можно было дать лет сорок. Жизнь сурово потрепала его, но, несмотря ни на что, этот смуглый красавец не растерял своего обаяния. Он улыбнулся и посмотрел на зрителей внимательными темными глазами. А потом он заговорил, и не слушать его было невозможно.
- Добрый вечер, друзья мои. Меня зовут Джек Рэндом. Возможно, многие из вас слышали обо мне немало разных историй. Все это правда. Сейчас я нахожусь на Техносе III и помогаю местным повстанцам отвоевать у Вольфов свою планету. Когда-то давно этот мир отняли у них те, кто имел при дворе большее влияние, чем эти простые люди. Старая и скучная история. Не думаю, что вам было бы интересно ее слушать. Но сейчас на Техносе III разыгрывается новая пьеса. Именно здесь будет производиться новый космический двигатель - тот самый, который так нужен Лайонстон. Вы уже немало слышали об этом двигателе и о той пользе, которую он вам принесет. Вам не рассказали лишь о том, что производят его рабы. И трудятся эти люди в нечеловеческих условиях.
Изображение на экране снова сменилось. Теперь зрители видели перед собой длинную, забитую людьми комнату с низким потолком. Чересчур яркий свет резал глаза. В воздухе мелькали непонятного происхождения цветные пятна. Иногда воздух покрывался какой-то рябью, и то, что только что было близким, начинало казаться далеким, и наоборот. Изображение сильно дергалось - как видно, съемка шла скрытой камерой. Мужчины, женщины и дети работали бок о бок, кто вокруг, а кто и внутри странных металлических конструкций. Медленно и старательно они собирали что-то вручную из отдельных деталей. У многих из них были искривлены кости. У кого-то не хватало пальцев, а у кого-то - глаз или губ. Складывалось ощущение, будто что-то разъедает этих людей заживо. Сначала изображение шло без комментариев, а потом за кадром снова зазвучал голос Джека Рэндома:
- Здесь работают целыми семьями. Сборка нового двигателя - слишком тонкая работа, чтобы ее можно было доверить машинам. А роботы не выдерживают здешних условий. Они сходят с ума и ломаются. Только люди могут приспособиться к тому, что здесь происходит. Непонятные силы, заставляющие работать новый двигатель, губительны для человеческого организма. Даже когда двигатель еще не собран, они разрушают ткани нашего тела. Семьи, которые вы видите, работают здесь по четырнадцать часов в сутки - и так семь дней в неделю. Если они становятся слишком слабыми и не могут больше работать, на их место берут других. Благо другие всегда под рукой. Дело в том, что те, на кого вы сейчас смотрите, - клоны. А на клонов всем наплевать. Всем, кроме меня и мятежников с Техноса III.
Картинка на экране снова сменилась, и люди увидели длинную траншею, в которой под проливным дождем сидели мятежники. Снимали откуда-то сверху. Все мятежники - мужчины, женщины и даже дети - были вооружены до зубов. Их усталые лица выражали непреклонную решимость. Голос Рэндома за кадром продолжал:
- В местном подполье нет места слабым. Здесь сражаются все, поскольку, если они не будут этого делать, Империя их уничтожит. За то, что они посмели иметь свое мнение. За то, что они не хотят, чтобы их планету разоряли. Мятежники Техноса III сражаются за свои жизни и за свое будущее, и конца этому не предвидится. Теперь я сражаюсь рядом с ними. Быть может, когда-нибудь я буду сражаться рядом с вами, защищая ваши жизни и ваше будущее. Потому что Империю не интересуют жизни простых людей. Главное для нее - власть и богатство.
И снова на экране появилось усталое, но симпатичное лицо Джека Рэндома. Взгляд его был твердым и решительным.

Предыдущая страница 22 Следующая страница


23 Саймон Грин

- Сегодня, друзья мои, мы впервые рассказываем вам правду. То, что произошло с Техносом III, может произойти и с вашей планетой. Если какой-нибудь аристократ захочет отнять ее у вас, он сделает это в любой момент, и никто его не остановит. И если он решит свести вас в могилу непосильной работой, никто и слова не скажет в вашу защиту. Лишь бы дело было прибыльным. А императрица требует предоставить ей еще большую власть, ссылаясь на возможное нападение «чужих», которых никто не видел. Чем больше она получит, тем больше отдадите вы, простые подданные. Парламент не может остановить Лайонстон. Он давно прогнил, равно как и аристократия. Повсюду царят коррупция и произвол. Все, чем вы владеете сегодня, завтра у вас могут отнять. Все, во что вы верите, завтра может быть уничтожено. И будет уничтожено, если вы этому не помешаете.
Я не прошу вас бежать бегом и присоединяться к восстанию. Пока не прошу. Просто запомните то, что вы сегодня увидели, и подумайте об этом. Не верьте тому, что вам говорят о повстанцах. Мы - такие же люди, как и вы. Просто мы давно поняли одну простую вещь. Все люди - женщины и мужчины, клоны и экстрасенсы - созданы одинаковыми и должны иметь равные возможности. Вы всегда можете помочь нам. Если вы хотите…
И в этот момент головизоры во всей Империи внезапно померкли. Несколько минут они не показывали просто ничего, а потом на каждой планете включились местные каналы, заполнив эфир играми и викторинами. Впоследствии будет объявлено, что все это было очередной выходкой киберкрыс-хакеров и что, конечно, беспокоиться не о чем. Через два дня зрители увидят торжественную церемонию открытия новой фабрики и сами убедятся, что на Техносе III все обстоит далеко не так, как им только что рассказывали.
А на Техносе III кардинал Кассар с довольной улыбкой опустил дисраптер. Одним метким выстрелом он вдребезги разнес главную антенну фабрики, прекратив таким образом все передачи с планеты. Кардинал оглянулся и увидел бегущих к нему Дэниэла и Стефанию, а за ними и Тоби с Флинном.
Кассар улыбнулся и помахал им рукой:
- Я подумал, что это может помешать мятежникам и дальше передавать свою гнусную ложь с помощью вашего же оборудования. Откровенно говоря, я не думал, что у вас нет защиты от подобного пиратства.
- Как раз защита-то у нас была, - сказала Стефания таким ледяным тоном, что и снеговик бы замерз, услышав ее. - Если бы передача продолжалась на несколько минут дольше, мои люди засекли бы источник сигнала и мы послали бы туда кого-нибудь, чтобы уничтожить их оборудование. А теперь мы не только не знаем, откуда передавали мятежники, но и вообще остались без антенны, которая была нашей единственной возможностью связаться с внешним миром. Все остальные антенны были вторичными. Теперь мы отрезаны от мира. Что означает, что мы не сможем показать в прямом эфире церемонию открытия фабрики, то есть нарушим приказ самой императрицы. Если, конечно, ваши люди не сумеют собрать чертову антенну обратно!
- Ох, - пробормотал Кассар. - Но…
- Я хотел бы также заметить, - сказал Тоби, быть может, слишком открыто радуясь происходящему, - что если бы вы не подстрелили антенну, я бы мог через пару часов выпустить опровержение и свести на нет тот вред, который мог причинить нам этот незапланированный репортаж. Боюсь, кардинал, что, если вы не почините антенну в ближайшее время, вами будут недовольны решительно все.
Кассар взглянул на осколки антенны, разбросанные по металлическому склону.
- Ох, черт…
- Я сама не могла бы сказать лучше, - поддержала Тоби Стефания. - Ваши люди должны каждый час докладывать мне о ходе восстановительных работ. И если к началу церемонии антенна все еще не будет работать, я вам, Кассар, яйца оторву. Если, конечно, императрица не пожелает сделать этого лично.
Она кивнула Дэниэлу и зашагала вверх по склону холма в сторону фабричного комплекса. Кассар простоял в оцепенении еще с минуту, а затем кинулся догонять Вольфов. Тоби и Флинн остались одни около разбитой антенны. Оба они пребывали в прекрасном настроении.
- Так это правда был Джек Рэндом? - спросил Флинн.
- Да, без сомнения. Я сверил нашу прошлую запись с материалами из архива «Имперских новостей». Все в порядке, это действительно он. Конечно, не такой красавчик, как раньше, но для своих лет и своей биографии он прекрасно сохранился. А если я и сомневался раньше, эта передача убедила меня окончательно. Выходка как раз в духе Джека Рэндома.
- Значит, все эти кадры с клонами были настоящими?
Тоби внимательно посмотрел на своего оператора:
- Я не знаю, парень. Но если хоть на минуту предположить, что они были настоящими, можешь быть уверен, что Вольфы пришьют нас в тот момент, когда мы попытаемся проникнуть к этим клонам, чтобы снять эксклюзивный репортаж. Всему на свете есть предел, и даже клонов нельзя эксплуатировать подобным образом. Лайонстон, похоже, очень хочет получить этот двигатель.
- Так мы и правда намерены замять эту историю?
- Когда это ты успел стать идеалистом? Каждый день где-нибудь умирают люди. И мы ничего не можем с этим поделать. Иногда нам удается исправить какую-нибудь небольшую несправедливость - так вышло с госпиталем матери Беатрисы, - но даже и не думай, что такое возможно всегда. Даже если нам вдруг удастся заснять этих клонов за работой, миллион против одного, что мы не сумеем выпустить этот репортаж. А если бы мы его и выпустили, «Имперские новости» вышибли бы нас на улицу. Учись довольствоваться малым, Флинн. Хватит с нас и небольших побед. А иначе можно потерять голову в буквальном смысле этого слова.
Они еще немного постояли, разглядывая обломки антенны и думая каждый о своем. Первым заговорил Флинн.
- А ведь если Джек Рэндом победит здесь, это станет началом большого восстания, - сказал он задумчиво.
- Бог мой, это будет прекрасно! - отозвался Тоби. - Война - это счастье для репортера. Столько всякого материала! Дураком надо быть, чтобы не сделать карьеру во время войны.
- Говорите за себя, шеф, - сказал Флинн. - Как только начнется стрельба, я залезу в убежище, и можете, если хотите, снимать все сами.
- Ваше несчастье, Флинн, состоит в том, что у вас нет честолюбия, - сообщил Тоби, когда оба они уже поднимались по склону холма.
- Мое честолюбие хочет, чтобы я дожил до ста трех лет, - заявил Флинн. - И пусть меня в этом возрасте подстрелит чья-нибудь ревнивая жена.
- Иногда я удивляюсь вам, Флинн, - вздохнул Тоби. - А иногда уже и не удивляюсь.
Было раннее утро - самое спокойное время суток на Техносе III. Джек Рэндом, профессиональный мятежник, и Руби Джорни, лучшая охотница за скальпами своего времени (по крайней мере так утверждала она сама), выбрались на край передней траншеи и уселись на металлической равнине, глядя, как солнце встает из-за громады фабричного комплекса. Армия Вольфов недавно потерпела очередное поражение и вынуждена была оставить свои позиции. Так что сейчас солдаты хлопотливо обживали новую траншею и не обращали ни малейшего внимания на то, что творится наверху. А выставить снайперов они еще не успели. Рэндом и Руби сразу почувствовали бы присутствие врагов, даже с закрытыми глазами. Но сейчас они были одни и сидели молча, наслаждаясь яркими красками чужого восхода.
Это был первый день лета, и солнце, едва поднявшееся над горизонтом, уже несло с собой жуткую жару. Руби и Рэндом вышли на поверхность под предлогом изучения обстановки. На самом деле им просто хотелось побыть вдвоем. Под землей им было, мягко говоря, неуютно, а кроме того, мятежники жили очень и очень тесно. Через несколько дней такой жизни даже самые дружелюбные соседи начинают вас раздражать. «Отверженные» считали Руби и Рэндома героями, великими избавителями, которые помогут им одержать наконец победу над темными силами. Ни Рэндома, ни Руби подобное отношение в восторг не приводило.
- Не нравится мне быть великой героиней, - призналась Руби. - Платят скверно и условия работы ни к черту. Я присоединилась к восстанию лишь потому, что рассчитываю на свою долю трофеев после падения Империи. И еще потому, что эта толстая корова Лайонстон догадалась назначить награду за мою голову. А эти «отверженные» смотрят на меня так, будто я из тех, кто может одновременно летать по воздуху и жонглировать горящими факелами. Есть у меня ужасное подозрение, что скоро они начнут просить у нас автографы.
- Людям нужны герои, - пожал плечами Рэндом. - Такова уж их природа. Так приятно, когда кто-то все за тебя решает. Они превозносят нас до небес, возлагают на нас все свои надежды и упования, а потом обнаруживают, что мы просто люди, и страшно обижаются. Все это я проходил много раз, Руби. Думаешь, почему я удрал на Туманный Мир? Надоело мне нести на своих плечах груз чужих надежд и чаяний. Всю жизнь я пытаюсь научить людей думать и отвечать за свои поступки, но все это разговоры в пользу бедных. Стоит им увидеть какого-нибудь обаятельного сукина сына с хорошо подвешенным языком, и они бросают все и бегут за ним, как собачки, потому что он их, видите ли, вдохновил. Иногда мне кажется, что когда они все-таки спихнут Лайонстон с Железного Трона, то посадят на ее место первого попавшегося проходимца. Главное, чтобы он был великим героем. Вроде нас с тобой.
- Император Джек, - сказала Руби. - А что, звучит неплохо. Ты бы их встряхнул.
- Нет уж, увольте, - ответил ей Рэндом. - Никому нельзя доверять такую власть - даже мне. Слишком велико искушение. Даже если у человека самые лучшие намерения, власть все равно развращает его. Такова уж человеческая природа. В мире нет ничего опаснее человека, который знает, что он прав. Такой кого угодно принесет в жертву своим идеалам, даже лучшего друга. Всю жизнь только и делаю, что убеждаюсь: людям, дорвавшимся до власти, доверять нельзя ни в чем. Демократия - самая эффективная форма правления, потому что она требует общего согласия. Материально люди всегда живут лучше, когда в любой момент могут сбросить зарвавшегося лидера.
Рзндом замолчал, а Руби ничего не ответила. Несколько долгих минут они молча разглядывали металлическую равнину. Тишина раннего утра казалась неестественной после шума битвы, закончившейся всего несколько часов назад. Кое-где на поле еще догорали имперские боевые машины, подбитые мятежниками из дисраптеров. Их горящие остатки дымили и подергивались, как огромные, смертельно раненные хищники. Черная громада фабричного комплекса загораживала полнеба. Временами в разных местах ее вспыхивали малиновые огоньки - наверное, так будут выглядеть двери в ад, если кто-нибудь примется ими хлопать. Защитное силовое поле мерцало тусклым, неестественным светом. Так представляют себе дети замок людоеда - магический полог закрывает дом страшного чудовища, питающегося кровью невинных жертв.
- Что творится со Штормом? - спросила Руби. - В последнее время он ведет себя с тобой как-то странно. Я думала, вы друзья.
- Ты не ошибалась, - ответил Рэндом. - Мы знаем друг друга почти что с детства и сражались вместе столько раз, что и не сосчитаешь. Видела бы ты его в те дни! Алекс был настоящим лидером - волевой, энергичный красавец, прекрасно владеющий мечом. Легенды слагали обо мне, а все женщины доставались ему. Он был моей правой рукой, единственным во всей Вселенной человеком, на которого я действительно мог положиться. А теперь я… изменился, а он не может с этим смириться.
- Ты выглядишь моложе, - сказала Руби.
Оба они понимали, что это чудовищное преуменьшение. За последние несколько недель Рэндом сбросил по меньшей мере лет двадцать. Теперь ему ни за что нельзя было дать больше сорока. Внешне это выражалось в появлении мускулатуры, а внутренне - в огромном притоке энергии. Куда только подевалось изможденное лицо шестидесятилетнего человека? На месте остались только шрамы и морщины. Одним словом, новый Рэндом почти ничем не напоминал ту старую развалину, которую Руби встретила когда-то в Мистпорте.
- Я и чувствую себя молодым, - сказал Рэндом. - Я стал сильнее, увереннее в себе. Мои реакции улучшились. Я снова стал тем человеком, про которого слагали легенды.
- А может, Шторм просто ревнует? - спросила Руби. - Ты молодеешь, а он нет.
- Не знаю. Может быть. Сейчас я начинаю кое-что вспоминать об Александре Шторме. По-моему, он потерял веру. Он больше не хотел отдать жизнь за правое дело. Несколько десятков лет он провел в битвах, и эго ни к чему не привело. Он захотел уйти из подполья, зажить спокойной, размеренной жизнью пенсионера и предоставить молодым очертя голову кидаться в битву. Он был уверен, что заслужил такую жизнь. На самом деле к тому времени мы оба стали слишком стары для битв, только я не хотел этого замечать. Я повел людей в битву на Холодной Скале, и Алекс пошел со мной. Пошел не потому, что хотел поддержать дело, - нет, он просто хотел быть рядом со своим старым другом. В такие моменты Алекс всегда поступал так, как надо. Он, в сущности, хороший парень. Ну а потом нас разгромили. И кажется мне, что я помню, как Алекс повернулся и побежал. А я остался и попал в плен, так что, возможно, он был абсолютно прав.
После этого я потерял его след. Мы так ни разу и не встречались, пока он не появился на совете в роли представителя Голгофы. Это меня не удивило - я знал, что Алекс, что бы он там ни говорил, не сможет навсегда оставить подполье. Но теперь мы снова попали на поле боя, и я остался прежним, а он - нет. Я снова стал легендарным мятежником, а Алекс - просто усталый старик, которому трудно удержать свой собственный меч или справиться с дыханием. А может быть, я напоминаю ему о той, последней битве, о том, как он бежал, а я остался. Впрочем, это воспоминание может оказаться подложным. Я мало что помню о том периоде своей жизни.
- Неудивительно - ты же побывал в плену, - сказала Руби. - Тебя довольно долго держали в имперских застенках. А тамошние мнемотехники могут сделать с разумом человека все что угодно. Скажи Спасибо, что ты не спятил.
- Иногда я и в этом сомневаюсь, - признался Рэндом. - Я слишком много всего забыл. В моем мозгу повсюду запертые двери и тяжелые засовы. Откуда я знаю, какие контрольные слова они засунули мне в память? Я не вспомню их, пока они мне не прикажут. Видела, что было с Оуэном, когда этот чертов Озимандиус попытался предать их с Хэйзел в городе «измененных»? Вот и я могу оказаться такой же неразорвавшейся бомбой. Лежу себе тихонько и дожидаюсь того мига, когда взрыв будет особенно кстати.
- Ты паршивый зануда и паникер, вот ты кто. До сих пор не понимаю, что я в тебе нашла.
- Я обаял тебя и ослепил своими чарами.
- Надейся, как же. На самом деле мне просто нравится твоя целеустремленность. Ты много раз пытался привести свою жизнь в соответствие с идеалами. Лично я никогда ни во что не верила. Кроме, разумеется, звонкой монеты. Гордость и смелость могут лопнуть, как мыльный пузырь, а золото всегда остается золотом. Может, я просто хочу присвоить себе часть твоей славы.
- Руби, почему ты всегда себя так принижаешь?
Руби пожала плечами:
- Должен же кто-то выполнять грязную работу. Не знаю, Джек. Не спрашивай меня. Все равно я не смогу тебе ничего сказать. Я здесь, потому что я так хочу. Попробуй удовлетвориться таким ответом.
- Я не единственный, кто изменился в последнее время. Ты тоже стала другой, Руби. Хочешь ты этого или нет, но ты действительно становишься таким же легендарным героем, как и я.
- Черт, надеюсь, что нет. Сколько я знала героев, все они плохо кончили. Погибли во цвете лет трагической геройской смертью. Боюсь, что эта часть легенды меня категорически не устраивает. По мне, так пусть меня лучше считают твоим верным товарищем - знаешь, из тех, кто через много лет после войны все еще живехонек и издает свои неизвестно кем написанные мемуары, которые расходятся, как горячие пирожки. Да, я изменилась, но эти изменения вызваны только Лабиринтом. Думаешь, один ты помолодел? По мне это не так заметно, но, по-моему, я сбросила добрых лет пять. Я стала сильнее и быстрее. Когда я дерусь, мне кажется, что мой противник еле шевелится. Мне нужно меньше времени на отдых. Настоящий боец не может не заметить такого.
Но знаешь, Джек, мне тут пришло в голову, что все это может плохо кончиться. Что, если мы так и будем молодеть? Кем мы в конце концов станем? Детьми? Младенцами? Или вообще неизвестно чем?
- Что бы ни сотворил с нами Лабиринт, изменения продолжаются, - задумчиво произнес Рэндом. - Продолжаются, несмотря на то что мы давно покинули даже планету, на которой он находится. Думаю, у этого процесса есть какая-то цель. Он облагораживает нас, открывает перед нами новые возможности. Мы никогда бы не стали такими, как сейчас, если бы не Лабиринт. И вспомни, ведь мы меняемся не только физически.
- Да, я знаю. Мы связаны психически. Я всегда знаю, где ты и где остальные - даже когда мы далеко друг от друга. Иногда я знаю, что ты думаешь или чувствуешь. Ты, ты, грязный старикашка, кто же еще! А иногда в битве я чувствую, что происходит у меня за спиной и откуда грозит опасность. Жуть! Я всегда была хорошим бойцом, но сейчас это что-то сверхъестественное.
- Короче говоря, - подытожил Рэндом, - мы стали больше чем просто людьми.
- Если мы вообще останемся людьми, - добавила Руби. - Лабиринт Безумия построили вовсе не люди, забыл? Может, они запрограммировали его так, чтобы он превращал каждое попавшее внутрь существо в точную копию своих создателей. Вот будет у нас с тобой по шесть рук и по антенне в придачу!
- И ты еще называешь меня паникером! Давай думать о таких ужасах, когда и если они случатся. У нас с тобой и без того хватает неприятностей.
- Например?
- Пойми меня правильно, Руби, но… я не могу не замечать, что ты никогда не берешь пленных. Даже до того, как мы попали в этот мир, ты всегда сражалась до тех пор, пока не убивала всех своих противников. Ты никогда не пыталась просто ранить и остановить их.
- Естественно, - ответила Руби. - Так надежнее всего. Мертвый не попытается вскочить и ткнуть тебя кинжалом.
- Но мертвого нельзя склонить на свою сторону, нельзя убедить в правоте нашего дела. Что, если бы мы убили тебя, когда ты напала на нас в Мистпорте? А когда мы свергнем Лайонстон, нам нужны будут люди, которые умеют управлять, - иначе в Империи воцарится хаос. Все эти люди работают сейчас на императрицу. Что будет, если мы их перебьем? Без них нам не справиться.
Руби пожала плечами:
- Тебе виднее, Джек. Ты у нас специалист по подобным вопросам. А я специалист по убийствам.
- Но послушай, ты же занималась розыском тех, за чью голову назначена награда. Неужели ты никогда не сдавала их живыми?
- Я старалась избегать этого. Слишком много бумажек приходится заполнять.
- И с такими вот варварами я вынужден работать, - вздохнул Рэндом.
- А кому нужна твоя паршивая цивилизация, Джек? - усмехнулась Руби. - Лично мне глубоко плевать на все эти нравственные вопросы. Я - убийца. Профессионал высокого класса. И кроме убийства, меня интересуют только деньги и секс. Можно в другом порядке. Твое дело - показывать мне, кого надо убить. Помнишь налет на фабрику? Мне понравилось. А ты правда хочешь попробовать так еще раз?
- Не думай, что я не замечаю твоих попыток сменить тему, - сказал Рэндом. - Впрочем, судя по взглядам, которые ты на меня бросала во время последнего совещания, лучше бы мне этого не замечать. Ладно, вот тебе упрощенная версия событий. Завтра у Вольфов состоится торжественная церемония открытия. Репортаж об этом важном событии будет транслироваться в прямом эфире. Сама императрица будет смотреть эту передачу. Чтобы не было помех, Вольфы намерены существенно ослабить защитное силовое поле. И тогда мы ворвемся на фабрику, перебьем всех, кого сможем, и освободим клонов. Заодно разломаем все, до чего дотянемся, а потом смоемся, пока охрана еще не пришла в себя. И все это увидят зрители, представляешь? По-моему, очень удачный для восстания ход. Во-первых, у нас сразу появится множество новых сторонников. Во-вторых, мы на неопределенный срок отодвинем дату начала производства этого чертова двигателя. Вольфам придется чинить оборудование и завозить новых клонов. Все это требует времени. А потом мы еще что-нибудь придумаем.
- Такой налет выгоден не только восстанию, но и «отверженным», - сказала Руби. - Они увидят, на что они способны, - и увидят не только они. Возможно, Империи даже придется вступить с ними в переговоры, если императрица действительно так хочет заполучить свой двигатель. Правильно я рассуждаю?
- Очень хорошо. Молодец, Руби. Из тебя получится прекрасный политик. И кстати, мы вернулись к началу нашего разговора. То, о чем ты говоришь, как раз объясняет, почему я не хочу, чтобы «отверженные» считали нас великими героями. Как только они поймут, что и без нас могут вышибить Вольфов со своей планеты, мы сможем сказать, что выполнили задание. Надо, чтобы эти люди поверили в себя, прежде чем мы улетим отсюда. Тогда они победят и без нашей помощи. Им нужно было только, чтобы кто-нибудь показал им, как надо сражаться. Я никогда не собирался быть лидером, Руби. Я просто хотел сражаться за правое дело. За то, чтобы люди обрели свободу - в том числе и свободу от всяческих кумиров. Герои хороши на поле битвы, но потом из них получаются на редкость дерьмовые политические лидеры.
- Я дерусь просто потому, что у меня это хорошо получается, - сказала Руби. - И потому, что мне нравится драться.
- Над этим мы с тобой еще поработаем, - пообещал Рэндом.
Руби ухмыльнулась и пожала плечами:
- Зачем улучшать то, что и так совершенно?
- Вольно! - скомандовал Пол-Человека.
Разведчица Шоал встала «вольно». Про себя она гадала, какого черта Пол-Человека понадобилось звать ее к себе в такую рань. Глаза разведчицы слипались, и ей стоило больших усилий подавить зевоту. Судя по всему, Пол-Человека еще не ложился. Если он вообще когда-нибудь спит. Когда-то она тоже могла весь день сражаться и обходиться лишь несколькими часами сна. Но это было давно. Сейчас Шоал было уже сорок восемь. Она стала медлительнее и нуждалась в ночном отдыхе. Для нормальных людей это еще ничего не значит, но разведчики должны быть лучшими из лучших. Так записано в уставе.
Шоал обвела глазами комнату. Обстановку трудно было назвать даже спартанской - скорее уж можно было подумать, что комната нежилая. Индивидуальность Пол-Человека никоим образом не отражалась на его жилище. Хозяин комнаты сидел в кресле, уставившись своим единственным глазом в противоположную стену. Вероятно, размышлял о чем-то таком, что ей недоступно. Шоал старалась не пялиться на Пол-Человека, но это было слишком трудно. Потрескивающий сгусток энергии, заменявший ему правую половину туловища, просто приковывал к себе взгляд. А если смотреть на него достаточно долго, начинаются видения. Весьма неприятные видения, но отвести глаза все равно не удается. Внезапно Пол-Человека резко повернулся, и Шоал не подпрыгнула только потому, что была разведчицей.
- Я все понимаю, разведчица, - сказал Пол-Человека своим на удивление нормальным голосом. - Я знаю, что сейчас еще очень рано и что вам есть куда девать время. Но мне нужно с вами поговорить. Садитесь. Когда вы так стоите, мне кажется, что в комнате беспорядок.
Шоал автоматически поискала глазами стул, хотя уже знала, что единственное в комнате кресло занимает Пол-Человека. До нее не сразу дошло, что он имеет в виду кровать. Шоал осторожно присела на краешек постели, выпрямила спину и устремила на Пол-Человека внимательный взгляд. Он никогда не отличался особой разговорчивостью. То, что он хочет сказать, должно быть очень важным. Вероятно, оно имеет непосредственное отношение к их заданию на этой планете. Пол-Человека тихонько вздохнул и шевельнул половиной рта. Улыбнулся, наверное.
- Успокойтесь, Шоал. Я вас не съем. И что бы про меня ни болтали, мне действительно иногда нужен собеседник. А в последнее время говорить стало не с кем. Большинство считает меня холодным и бесчеловечным - что, сами понимаете, весьма полезно для моего имиджа. В основном это даже правда. Но на самом деле во мне все-таки есть что-то человеческое - вы уж простите мне этот каламбур. И время от времени я хочу поговорить с кем-нибудь, как человек с человеком. Я знал вашего деда.
Взгляд Шоал стал неуверенным - этот новый поворот беседы застал ее врасплох.
- Боюсь, что не могу похвастать тем же, сэр. Разведчикам не рекомендуется поддерживать связь со своими семьями. Это отвлекает внимание от работы.
- Вероятно, он все равно не стал бы рассказывать вам обо мне. Вряд ли ему бы это позволили. Ваш дедушка был хорошим человеком, Шоал. Прекрасный флотский офицер. Если бы он родился в подходящей семье, он был бы капитаном. Когда я услышал ваше имя в связи с этой миссией, я сразу вспомнил о нем. Я смотрел ваше досье, Шоал. Вы добились замечательных успехов в своем деле. Ни одного поражения до тех пор, пока вы не попали на эту планету. Впрочем, то же можно сказать и о многих других. Короче говоря, я решил, что если кто-нибудь здесь может быть моим собеседником, то это только вы. А поговорить мне надо. Надеюсь, вы понимаете, что под страхом смерти не должны разглашать тему нашего разговора?
- Да, сэр. Конечно, сэр. И о чем же вы хотите поговорить?
- О своем прошлом. Когда-то я был обычным двусторонним человеком, и звали меня Винсент Фаст [Фаст (англ.) - быстрый.]. Все только и делали, что шутили над моим именем. Говорили, что быстро я только вляпываюсь во всякие неприятности, а вот выпутываюсь из них обычно очень долго. В конце концов шутка оказалась правдой, только никто ее с тех пор не повторял. Во-первых, боялись, а во-вторых, это перестало быть смешно. Я люблю иногда поговорить с людьми вот так, попросту. Это помогает мне чувствовать себя человеком. Больше всего я боюсь, что когда-нибудь я перестану им быть. Вы, вероятно, не замечали, но с каждым днем моя правая половина становится все больше. Ненамного - без компьютера такие изменения не обнаружишь, но, увы, это так. Я по крохам теряю себя. У меня еще много времени впереди, если, конечно, этот процесс по каким-нибудь причинам не ускорится. Но даже то, что от меня осталось, уже не может называться человеком.
Я давно уже перестал есть и пить. Холод и жара мне тоже безразличны. И я намного старше, чем это возможно для человеческого существа. Если бы не эта силовая штуковина, я давно бы уже умер. Я не понимаю, зачем тем пришельцам понадобилось, чтобы я жил так долго. Я несколько раз пытался покончить с собой, но ничего не вышло. Моя правая половина не дает мне умереть. Именно поэтому я и позвал вас сегодня, разведчик. Я хочу, чтобы вы внимательно следили за мной. И если вам покажется, что я перестал быть человеком, что правая половина наконец-то захватила контроль над моим телом, - убейте меня. Сожгите мою левую половину лучом дисраптера. Думаю, это сработает. Я прошу об этом именно вас, потому что вы - единственная, кто может справиться с подобным заданием, и потому что я доверяю вашему суждению. А еще потому, что у вас такие же глаза, как у деда. Ваш дед был правильным человеком, Шоал… Он убил бы меня, если бы знал, что это необходимо. А вы?
- Ну, если вы так хотите… - медленно произнесла Шоал. - Не могу спорить с вашей логикой. Если вы выйдете из-под контроля, Империи действительно скверно придется. Конечно, Лайонстон меня убьет, но это уже мои проблемы. Я - разведчица, и я всегда серьезно относилась к своей клятве. Моя жизнь принадлежит человечеству. Если вы действительно хотите поговорить, сэр, не могли бы вы рассказать мне о тех пришельцах, которые вас изменили? В официальных отчетах о них нет никаких сведений. Даже в тех файлах, которые доступны только разведчикам.
- Долгое время я и сам ничего не помнил, - сказал Пол-Человека. - Во многом потому, что не хотел вспоминать. А потом мне начало сниться то, что со мной происходило. В последнее время я все чаще вижу такие сны и все больше помню, когда просыпаюсь. Не знаю, что это означает. Надеюсь, что ничего. Но что я знаю точно, так это то, что эти «чужие» где-то есть. И они ждут.
Для начала забудьте официальную версию событий. Ее здорово приукрасили в свое время. На самом деле произошло вот что.
Корабль вынырнул из ниоткуда прямо перед нами. Он был огромный, как гора, и совершенно невообразимой формы. Мы попытались заговорить с ним, а он открыл огонь. Такого оружия я никогда раньше не встречал. В считанные секунды он уничтожил все наши силовые щиты и разнес мой крейсер на куски. Те, кому повезло больше, погибли при взрыве. Остальные умерли от удушья. А я очнулся в брюхе вражеского корабля, привязанный к операционному столу. Вокруг не было никого - одни только роботы. Они подошли ко мне, и я увидел длинные ножи и другие штуковины, похожие на инструменты средневекового палача. Роботы разрезали меня, чтобы посмотреть, как я устроен, и кровь из моего живота забрызгала все вокруг. Я кричал, но никто не слышал меня. Я хотел умереть, но мне не дали этого сделать.
Не знаю, как много времени прошло. По-моему, целая вечность. Я сходил с ума, а они снова приводили меня в порядок. Наконец они позволили мне потерять сознание, а когда я очнулся, половины моего тела уже не было. Левая половина была как новенькая - ни одного шрама, а вместо правой появился сгусток энергии в форме человеческого тела. Он подчинялся приказам моего мозга, но я не чувствовал его. Он не принадлежал мне. Ремни, притягивавшие меня к столу, исчезли, и я встал и осмотрелся. Вокруг не было и следа той крови, которая фонтаном хлестала из моих ран. Я вышел из «операционной» и отправился гулять по кораблю.
Корабль действительно был огромным. По нашим меркам, разумеется. Я видел странные механизмы и непонятные сооружения, но чему они служат, так и не разобрался. Где-то вдалеке что-то вопило - может, от ужаса и боли, а может, от восторга. Жуткие были крики и не прекращались ни на секунду. В одном я был уверен - это «что-то» определенно было живым. Живое существо, которое постоянно вопит. Одни эти звуки могли бы свести с ума кого угодно, но я уже пережил худшее и не мог позволить себе сломаться. Я должен был это выдержать. Должен был выжить и вернуться домой. Империю надо было предупредить.
А потом я нашел пришельцев, а может, это они меня нашли. Даже сейчас я не могу вспомнить, как они выглядели. Помню только отдельные детали и то впечатление, которое они на меня производили. Чтобы воспринимать их в целом, человеческого разума было недостаточно. Мы и сейчас еще к этому не готовы. Эти огромные существа были каким-то образом связаны со своими хитроумными машинами. Возможно, сам корабль тоже был в каком-то смысле живым.
Хозяева корабля не сразу меня заметили. Потом я с ними как-то связался - не знаю, как именно. Их сознание более чем трехмерно, и будущее они видят так же ясно, как прошлое. По-моему, они вообще не знают разницы между этими понятиями. В недрах их корабля постоянно умирают какие-то живые существа, отдавая огромному судну свою жизненную энергию. Они умирают, а их оживляют снова и снова, и так без конца. Но то, что я слышал, не было их криком. Пришельцы показали мне и другие вещи - я почти ничего не понял. Одно могу сказать - все это было ужасно. Люди, как бы плохи они ни были, не могут додуматься до такого абсолютного зла.
Пол-Человека замолчал и закрыл свой единственный глаз. В маленькой комнатке надолго воцарилось молчание. Наконец Шоал пошевелилась.
- Они вам сказали, зачем они сделали с вами… то, что сделали?
- Нет. А может, говорили, да я не понял. Я много чего не понимал. В конце концов они решили, что сказали мне достаточно, - а может, я им просто надоел. Очнулся я в тесной спасательной капсуле, одной из тех, что были на моем корабле. Капсула летала вокруг какой-то из планет близ границы. Вскоре меня подобрал имперский корабль. Так я вернулся домой. Вернулся через три года после своего исчезновения и первым делом доложил о том, что со мной произошло. Это был далеко не последний доклад. Долгое время мне никто не верил, но потом, как вы знаете, к делу привлекли экстрасенсов. Они прощупали мое подсознание и убедились, что я говорю правду. И тогда император назначил меня своим советником по вопросам негуманоидных цивилизаций. Кто лучше меня мог знать, на что способны «чужие»? Я ведаю контактами с новыми цивилизациями и контролем над негуманоидными подданными Империи. Благодаря моей политике Империя стала сильнее. Мы должны быть сильными. Должны быть готовы к тому, что пришельцы, которые переделали меня тогда, возьмут да и вернутся. Тогда мы не были готовы к войне с ними. Думаю, мы и сейчас к ней не готовы, но готовиться надо. Нельзя допустить, чтобы они победили. Они - воплощение зла. В лучшем случае они поступят со всеми людьми так же, как поступили со мной.
Я делаю все, что могу. Конечно, нельзя исключить тот вариант, что я делаю это по их указке. Я не знаю, какие указания они могли оставить в моем мозгу, как не знаю того, насколько сильно влияет на меня моя правая половина. Мне неизвестно даже, принадлежат мне мои мысли или и они являются порождением чуждого нам разума. Так что прошу вас, разведчик, будьте неподалеку. Наблюдайте за мной. И, если нужно, убейте меня. Я не хочу быть козлом, ведущим человечество на бойню.
А иногда я думаю о своей второй половине. Вдруг она все еще жива? Вдруг пришельцы отдадут ее мне, когда вернутся? Вот оно - мое последнее искушение, единственное, чем меня можно подкупить. В каком-то смысле я всего лишь человек. Сейчас я передаю себя в ваши руки, разведчица, как раньше передавал себя в руки ваших предшественников. Я знаю, вы сделаете то, что необходимо, Шоал. Как бы ни была велика цена.
- Вы правы, - сказала Шоал. - Клянусь честью, я сделаю все так, как вы сказали. Именно так вы всегда учили нас поступать. А могу я полюбопытствовать, что случилось с моими, как вы говорите, предшественниками?
- Я их пережил, - объяснил Пол-Человека. - Я же долгожитель, не правда ли?
- Да, конечно. Я могу идти, или… Может, вам нужно от меня что-нибудь еще?
- Нужно, но не то, о чем вы подумали. Это меня давно уже не интересует, так же, как еда и другие подобные вещи. Я хочу, чтобы вы выполнили одно деликатное поручение. Но не прямо сейчас, а чуть позже, когда все будут заняты подготовкой к сегодняшней церемонии. Вам надо будет убить мать-игуменью Беатрису из госпиталя сестер милосердия, и сделать это так, чтобы все подумали на мятежников. Многие влиятельные особы… скажем так, недовольны поведением матери Беатрисы и хотят ее смерти. А поскольку мне нужно заручиться поддержкой этих особ, ее действительно придется убить. Постарайтесь сделать это быстро, но грязно. И будьте особенно осторожны. Не хватало нам только вражды с сестрами милосердия.
- Понятно, - сказала Шоал. Она встала и вежливо наклонила голову в знак прощания. - Я сделаю все так, как вы сказали. Постарайтесь отдохнуть, сэр. У нас с вами еще много работы, если мы хотим подавить мятеж на этой планете.
- Мы должны это сделать, - сказал Пол-Человека. - «Чужие» - не выдумка, они существуют. И для защиты от них Империи нужен новый двигатель. Я не допущу, чтобы столь важное производство стояло из-за всякой ерунды.
Кардинал Джеймс Кассар расхаживал взад и вперед перед шеренгой воинов церкви. Он говорил уже полчаса и с каждой минутой распалялся все больше и больше. От летнего зноя плавились камни - впрочем, на этой безжизненной равнине не было даже камней. «Верные» стояли по стойке «смирно», не обращая внимания на стекавший по лицам пот, который к тому же сразу же испарялся. Несколько человек потеряли сознание и лежали у ног своих застывших товарищей. Упавших никто не поднимал. Потом их оттащат в сторону и накажут плетьми, а пока надо слушать кардинала, который вот уже полчаса орет на своих подчиненных, не выказывая никаких признаков усталости.
Смысл речи Кассара, если отбросить все отступления и обращения к Господу, сводился к тому, что церковь Христа-Воителя чиста и непорочна, а враги ее погрязли во грехе. Кассар слюной брызгал от ярости, когда говорил об этих многочисленных врагах, но на его подчиненных это впечатления не производило. Они уже много раз видели подобное зрелище. Кардинал легко приходил в ярость, но мгновенно успокаивался, если этого требовали обстоятельства.
Но слушали его тем не менее очень внимательно. Отчасти потому, что это отвлекало от жары, отчасти из-за иезуитов, которые рыскали по рядам в поисках невнимательных, чтобы примерно наказать их в назидание остальным. Но сегодня утром им еще не удалось найти себе ни одной жертвы. Впервые в жизни кардинал должен был сказать что-то по делу, и дело эго затрагивало жизненные интересы всех присутствующих. Кассар решил проявить инициативу. Он отправлял свои войска в подземелье, чтобы разбить мятежников прямо в их логове и восстановить пошатнувшуюся после недавнего поражения репутацию «верных». На этот раз все будет иначе. Кардинал решил отказаться от тактики маленьких отрядов, а заодно и от боевых доспехов. На этот раз его люди пойдут все вместе и возьмут с собой только мечи и кинжалы. А еще Кассар возлагал большие надежды на новый боевой наркотик, который церковь давно хотела на ком-нибудь испытать. Солдаты и рады были бы переглянуться, услышав об этом, но, памятуя об иезуитах, предпочитали смотреть прямо вперед.
- Доспехи были ошибкой, - сообщил Кассар и даже остановился на миг, чтобы окинуть «верных» начальственным взором. - Весят они много, в туннелях и без них слишком тесно, а встроенные дисраптеры все равно в замкнутом объеме не применишь. Так что в подземельях доспехи будут вам только обузой. На этот раз вы пойдете налегке. И не забудьте про новый наркотик, который церковь святая создала в своих лабораториях. Если человек чист помыслами, то, приняв это средство, он станет в десять раз сильнее. Вы - «верные», и сила нового средства, сливаясь с силой вашей веры, ускорит вас, укрепит ваше стремление к святой цели. Ослиной челюстью вы перебьете целые армии! А у вас будет не ослиная челюсть, а самое современное оружие. Проклятые мятежники даже не успеют понять, кто их уничтожил.
Друзья мои, на этот раз мы с вами должны победить. И не только потому, что Империи нужен новый двигатель. Враги церкви при дворе уже знают о нашем последнем поражении и радуются ему. Еще немного - и нечестивцы отодвинут святую церковь от ее законного места возле Железного Трона. На этот раз мы обязаны добиться успеха во что бы то ни стало. Помните: кто погибает во славу церкви святой, попадает прямо на небеса. А если мы снова потерпим поражение, если наша вера окажется недостаточно сильной, то те из вас, кто останется в живых, будут отправлены на Голгофу для дознания. Я знаю, что вы скорее погибнете, чем допустите такой позор.
Кардинал замолчал, оглядывая свою паству, и с гордостью увидел, что все его солдаты, не мигая, смотрят на него.
- Сейчас к вам подойдут отцы иезуиты. Они выдадут наркотик и проведут инструктаж конкретно в каждой группе. Через полчаса соберетесь здесь же, уже с оружием. Будьте готовы принять наркотик по сигналу отцов иезуитов. К сожалению, я сегодня не смогу принять участие в битве. Другие, более важные дела требуют моего присутствия на фабрике. Но знайте, что душой я с вами. Оправдайте мое доверие, сделайте так, чтобы святая церковь могла вами гордиться. Спуститесь во мрак подземелий и убейте всех, кого там найдете, во славу Господа и Империи. Пусть ни один мятежник, будь то мужчина, женщина или ребенок, не сможет больше выказывать дерзкое неповиновение властям. Убейте их всех, и да пребудет с вами благословение Господне.
А в это время внизу, глубоко под металлической поверхностью Техноса III, в огромном улье, который мятежники называли своим домом, как всегда, кипела жизнь. Спали здесь посменно, так что никто и никогда не мог застать мятежников врасплох. И на земле и под землей «отверженных» окружали враги, и потому они всегда были готовы к бою. Алиса-Призрак устроила Джеку Рэндому, Руби Джорни и Александру Шторму очередную экскурсию по подземелью. Целью экскурсии было доказать, что «отверженным» необходимо подкрепление.
- Мы в состоянии прокормить и одеть себя, а вес остальное можем захватить у тех, кто наверху, но нам всегда чего-нибудь не хватает, - объясняла Алиса-Призрак. - В нашей жизни нет места комфорту. Мы рождаемся для борьбы, живем солдатами и умираем в бою. Мало кто из нас доживает до преклонного возраста, разве что такие, как я, безумцы. Мы в первую очередь бойцы, а потом уже люди. Даже в самых надежных укрытиях мы не можем позволить себе успокоиться. У нас нет на это времени. Надо чинить туннели и защищать свою территорию, надо охотиться и делать запасы. У нас есть школы и доступ к памяти компьютеров фабрики. Мы не варвары. Но на первом месте у нас всегда была война. По очереди мы отправляемся наверх, в траншеи, где ждут нас солдаты Вольфов и безжалостная погода. Вы хотите, чтобы мы помогли вам остановить фабрику? Дайте нам новых бойцов и дисраптеры, а мы сделаем остальное.
Внезапно она замолчала и чуть не налетела на Руби, которая почему-то остановилась. Все с удивлением посмотрели на нее. До сих пор Руби даже не пыталась подавить зевоту. Она приняла участие в экскурсии только потому, что «отверженные» на этом настаивали. Но теперь лицо ее приняло заинтересованное выражение. Темные глаза Руби, не мигая, уставились куда-то вдаль.
- Сюда идут, - негромко сказала она. - Большая армия. Сверху.
Шторм на всякий случай огляделся:
- Ничего не слышу.
- Я не слышу, я чувствую, - объяснила Руби. - А ты, Джек?
- Да, я тоже чувствую. Их там чертовски много! И они уже миновали верхние туннели. Алиса, поднимай тревогу. Похоже, у нас с вами сейчас будут крупные неприятности. Веди, Руби.
Руби уже бежала по коридору с мечом в руках. Джек кинулся за ней, оставив Шторма позади. Вскоре к ним стали присоединяться вооруженные мятежники, выбегавшие из боковых туннелей. Никто им ничего не объяснял - на разговоры попросту не хватало дыхания. Но «отверженным» достаточно было сказать, что на них кто-то напал. Что делать дальше, они знали прекрасно. Всю жизнь они только тем и занимались, что отражали всевозможные атаки. Бежали молча. Тишину нарушал только топот множества ног, гулким эхом отдававшийся в металлическом коридоре. Он становился все громче и громче по мере того, как все новые мятежники присоединялись к отряду. С громом и грохотом они мчались к верхним туннелям. А потом они увидели наконец своего врага. Целая армия «верных» спустилась в туннели и прокладывала кровавый путь сквозь редкие ряды защитников. «Отверженные» завопили от ярости и бросились в бой. Вскоре подземелье было плотно забито сражающимися.
«Верные», распевая псалмы, рвались вперед. Глаза их горели священным безумием, новый наркотик огнем разливался по жилам, заставляя забыть обо всем, кроме победы. Это были уже не люди, а непобедимые посланники Господни, выполняющие свой священный долг. Они просто не могли не победить. Мечи и топоры «верных» разили мятежников наповал, улучшенная наркотиком реакция позволяла им легко отбивать встречные удары. Туннели были настолько узкими, что не могло быть и речи о стычках один на один. Рубились стеной, нанося удары направо и налево. Постепенно сражающиеся расползлись по всему огромному лабиринту. Вздымались и опускались топоры, убитые и раненые падали под ноги сражающимся. Упавших затаптывали насмерть. Кто-то из мятежников попытался было увести младших детей, но «верные» перекрыли все входы и выходы и встали у них с обнаженными мечами. Они накачались наркотиком по самые уши и не щадили ни женщин, ни детей. Бой шел уже во всех коридорах. Металлический пол и стены стали скользкими от крови. Повсюду воняло кровью, потом и горелой плотью.
Рэндом и Руби снова встали спиной к спине, а враги бросались на них со всех сторон, рыча, как свора собак. Шторм почти сразу затерялся в дерущейся толпе, но у Рэндома не было времени беспокоиться о судьбе друга. Враги наседали со всех сторон, и каждый из них только и ждал, когда он зазевается и позволит кому-нибудь пробить свою защиту. Джек старался как мог, вкладывая всю силу в короткие режущие и рубящие удары. Как следует размахнуться в низком коридоре было невозможно. Враги падали один за другим, но на их место вставали все новые и новые противники. И тогда Рэндом включил программу «спурт», применив полученный от Оуэна древний секрет клана Охотников за Смертью. Краешком сознания он отметил, что Руби последовала его примеру.
А вокруг них, в верхних и нижних туннелях, в пещерах и жилищах мятежников, рубились и погибали люди. «Верные» и «отверженные» бились с равной долей упорства и отчаяния. Никто из них не мог одержать верх. Никто не хотел отступать, как ни велики были потери. Туннели и дверные проемы были завалены мертвыми телами, и людям приходилось карабкаться через них, чтобы добраться до новых врагов. Мятежники видели, как под топорами не знающих жалости «верных» падали их жены и дети, и сердца их охватывала ярость и жажда мести. Крики боли, ярости и отчаяния сливались в оглушительный вой.
Рэндом и Руби сражались, не сходя с места, нанося удары и получая их, поскольку в тесном, заваленном трупами пространстве коридора не было места, даже чтобы уклониться от удара. Рэндом без промаха рубил и колол, отчетливо понимая, что ни вернувшаяся к нему сила юности, ни полученный от Оуэна фамильный секрет форсажа не помогут ему выиграть этот бой. Слишком много одурманенных наркотиком «верных» его окружило. Им было все равно, целы они или ранены, живы или мертвы, - наркотик заставил их забыть обо всем, кроме победы. Из дальних туннелей и пещер прибегали, чтобы присоединиться к битве, все новые и новые мятежники. Очевидно было, что в конце концов численное превосходство окажется на их стороне, но до этого времени прольется еще немало крови.
Рэндом вдруг понял, что ему суждено погибнуть здесь, в тускло освещенном подземном коридоре, вдали от неба, солнца и ветра, и это привело его в ярость. Он так много всего собирался сделать, особенно когда понял, что впереди еще много времени. А как много дел осталось незавершенными - ведь ему казалось, что времени хватит на все! И вот теперь он должен умереть. Умереть не потому, что струсил или ослабел, а потому лишь, что врагов оказалось слишком много… А Руби… Руби тоже погибнет. И вот тут Рэндом разозлился окончательно. Конечно, ему было жаль погибших мятежников, жаль своего старого друга Алекса, который тоже вряд ли уцелел, но одна мысль о том, что Руби Джорни может вот так же валяться мертвой на полу, заставила все его существо содрогнуться от ярости.
Разум Джека мгновенно освободился от телесных оков, нащупал разум Руби и слился с ним воедино.
Мысли их сплавились, породив нечто большее, чем простую сумму двух разных сознаний. Вокруг тел Руби и Рэндома возникло яркое, как солнце, белое сияние. Все «верные», что не успели отскочить в сторону, вспыхнули как свечи и, полыхая, рухнули наземь. Их мечи и доспехи расплавились в считанные секунды. Горячая волна промчалась по туннелям, выжигая на своем пути всех «верных» - и только их. Повстанцы не пострадали. Они лишь видели жуткое сияние, ощущали жар от горящих тел противников и инстинктивно поднимали руки к лицу, чтобы защитить его от ожогов. Не прошло и нескольких минут, как немногие оставшиеся в живых «верные» повернулись и побежали. Волна всепожирающего пламени догоняла их, кусала отстающих за пятки и поджигала им волосы. «Верные» мчались со всех ног, как будто за ними гнался сам дьявол. И может быть, так оно и было.
Церковники принялись хватать женщин и детей мятежников и прижимать их к себе как можно ближе, чтобы защититься от адского пламени. Эта тактика сработала. Вскоре почти все оставшиеся в живых «верные» укрылись за отбивающимися живыми щитами. А потом они вывалились на поверхность, а волна пламени осталась внизу, в туннелях. Увидев «верных», люди Вольфов бросились к ним на помощь - и были встречены слезами, истерическим смехом и сдавленными проклятиями. Из шести тысяч «верных», спустившихся сегодня под землю, уцелели лишь четыреста семь человек. Многие из них повредились рассудком. Они приволокли с собой триста двадцать семь пленников - в основном женщин и детей. Таков был конец Великого Похода кардинала Кассара на мятежников Техноса III.
А глубоко внизу, в одном из тускло освещенных коридоров, Рэндом и Руби внезапно почувствовали, что остались одни. Их сознания снова разъединились, превратив их в обычных людей - по крайней мере им самим хотелось на это надеяться. Все вокруг было завалено дымящимися трупами. Отвратительный запах горелого мяса пропитал, казалось, даже металлические стены подземелий. Джек и Руби молча уставились друг на друга. Они знали, что сделали, поскольку объединенным разумом видели все, что творилось на пути огненной волны. В таком положении их и нашли Алиса-Призрак и Александр Шторм. Они выбрались из-за кучи обуглившихся трупов и на всякий случай остановились на безопасном расстоянии от Рэндома и Руби. А когда Руби и Рэндом наконец повернулись, Шторм с трудом подавил желание отскочить назад. Эти двое снова помолодели. Теперь они даже с виду не были похожи на обычных людей, как будто порожденный ими огненный смерч выжег из них всю грязь и вредные примеси. Глаза их сияли, подобно яркому солнцу - невозможно было смотреть в них, не прищурившись.
- Враг разбит, - сказал Шторм. - Мы уже начали убирать туннели, но это долгая работа. Слишком много трупов.
- Уцелевшие захватили заложников, - добавила Алиса-Призрак. - Мы пока не знаем, сколько и кого именно. Сначала надо разобрать трупы. Один бог знает, что Вольфы сделают с заложниками. Раньше они никогда не брали пленных.
- Не волнуйтесь, - сказал Рэндом. - Мы отобьем их.
Когда он заговорил, огонь в его глазах начал постепенно угасать, и вскоре они снова превратились в обычные человеческие глаза.
- Скажите всем. Когда Вольфы ослабят экран и начнут свою церемонию, мы нападем на фабрику. Все вместе. Мы освободим клонов и заложников, сорвем церемонию и испортим им конвейер. И все это во время передачи в прямом эфире. После нее все наконец поймут, кто здесь хозяин.
- Джек, - сказал Шторм. - Такие вещи на словах всегда оказываются намного проще, чем на деле. Повстанцы уже много раз устраивали массированные атаки, но до сих пор ни черта из этого не выходило.
- У них не было меня с Руби, - объяснил Рэндом. - С нами во главе у них все получится. Я не узнаю тебя, Алекс! Где твой боевой дух? Мы с тобой будем биться в первых рядах, как в добрые старые времена!
- Надеюсь, что нет, - сказал Александр Шторм. - Боже, только не это!
Но взгляд Рэндома он выдержал не дрогнув.
Дэниэл и Стефания Вольфы начали переодеваться за два часа до начала торжественной церемонии. Нет ничего важнее для подобных мероприятий, чем должное обмундирование. Переодевались они в комнате у Стефании. Дэниэл не смог правильно завязать галстук и попросил сестру помочь. Стефания, нисколько не удивившись, покачала головой и уверенными движениями завязала подходящий случаю узел. Затем она критически оглядела костюм Дэниэла и поправила еще несколько разных мелочей. Дэниэл послушно поворачивался, рассматривая в то же время комнату сестры. На квадратный дюйм здесь приходилось больше предметов роскоши, чем иные люди видели за всю свою жизнь, но Стефания искренне считала обстановку спартанской и не упускала случая громко об этом заявить. В конце концов, она была Вольф и с детства привыкла пользоваться только самым лучшим. Дэниэл разделял точку зрения сестры, но предпочитал не кричать об этом на каждом углу. Его мысли занимало совсем другое.
- Наверное, я больше не должна делать для тебя все эти вещи, Дэнни, - сказала Стефания, отступая назад, чтобы полюбоваться плодами своего труда. - Я знаю, ты не любишь, когда этим занимаются слуги, но вообще-то следить за тобой должна Лили. В конце концов, она ведь твоя жена.
- Я даже не знаю, где сейчас Лили, - сказал Дэниэл. - Когда она нужна, ее никогда нет на месте. Но мне, в сущности, наплевать. Не выношу ее вечной болтовни. Несет все какие-то глупости. Иногда мне кажется, что папа заставил меня жениться на ней просто ради шутки.
- Я тебя так понимаю, - сказала Стефания. - Мишель ничуть не лучше. Хорошо сложен, но между шляпой и желудком нет вовсе ничего. Все время опаздывает, забывает поручения и дуется, когда я на него за это кричу. В постели он, правда, хорош, но обаяния в нем - как в вареном яйце. Не надо нам было соглашаться на эти браки.
- Не было выбора. Ты же видела завещание. Либо брак, либо лишение наследства. Кроме того, клану нужен был их бизнес.
- Теперь он у нас есть. С этим, слава богу, покончено. Дэниэл, не трогай галстук! Ни при каких обстоятельствах. Понял? Молодец. Так вот, ты абсолютно прав. Наши супруги так же бесполезны, как… Ох, я даже не знаю. Назови что-нибудь бесполезное.
- Лили и Мишель, - сказал Дэниэл, и Стефания невольно улыбнулась.
- Верно, - сказала она. - Я развелась бы с Мишелем завтра же, если бы не была уверена, что он выкачает из меня все мои деньги до последнего кредита. Да еще постарается влезть в семейный бизнес. Надо было настоять на раздельном владении имуществом, но завещание дорогого папочки связало нас по рукам и ногам. В любом случае это мои деньги и мой бизнес, а Мишель ничего не получит. Скорее я его похороню.
- А что? Это мысль, - сказал Дэниэл.
Стефания метнула в него быстрый взгляд. Интересно, понял он намек? Но лицо Дэниэла оставалось хмурым и озабоченным. Видно было, что разговор этот он поддерживает только из вежливости, а на самом деле думает о другом.

Предыдущая страница 23 Следующая страница


Охотник за Смертью: Восстание 24

- Послушай, Стеф… Долго нам придется торчать здесь после этой церемонии?
- Дэнни, так надо. Мы пробудем здесь еще по меньшей мере два месяца. Может, три. Даже наш маленький сюрприз не поможет нам отнять фабрику у дорогого Валентина мгновенно.
- Для этого я тебе не понадоблюсь. Я вообще здесь не нужен. Я должен уехать, Стеф. Ты сама знаешь зачем.
- Дэнни…
- Наш отец все еще не умер. И я обязательно отыщу его. Я знаю.
- Дэнни, отец мертв. Он погиб во время захвата Башни Кэмпбеллов. Ты сам при этом был. А в приемной мы видели воина-призрака. Только встроенные компьютеры заставляли этот труп двигаться и говорить.
- Нет! Это был отец! Он узнал меня. Он все еще жив и заперт в тесной клетке гниющего тела. Я должен найти и освободить его, тем или иным путем.
- Но послушай, Дэнни! Наш отец, в каком бы состоянии он сейчас ни был, остался в прошлом. А мы с тобой должны думать о будущем. И он никогда не любил нас, просто заботился о продолжении рода. А мне ты нужен, Дэнни! Мне нужна твоя поддержка, как здесь, так и при дворе. Я не могу сбросить Валентина и взвалить все дела клана только на свои плечи. Мне трудно без тебя, Дэнни, ты же знаешь!
- Зачем я тебе? Чтобы стоять у тебя за плечом в безупречно завязанном галстуке? Чтобы драться на дуэлях за твое доброе имя, а когда дела идут не совсем здорово, держать тебя за руку и утешать? Так у тебя для этого есть Мишель. А если он не подходит, всегда можно кого-нибудь нанять. Настоящая борьба идет вокруг политики и денег, а я в этом ничего не смыслю. - Я должен уехать, Стеф. Я нужен папе. Кроме меня, ему никто не поможет. Многие даже рады, что он умер. Я - это все, что у него осталось.
- Отец мертв! Сколько раз я должна это повторять? Вдолби наконец в свою тупую башку: то, что мы видели, было подделкой, очередным трюком обитателей планеты Шаб, а ты попался на их удочку!
- Я надеялся, что хотя бы ты мне поверишь! А ты тоже считаешь, что я спятил, да?
Дэниэл покраснел, обиженно надул губы и разрыдался как ребенок. Стефания вздохнула и обняла его. Дэниэл, рыдая, прижался к сестре и уткнулся лицом в ее шею.
- Я не могу бросить отца в беде, - всхлипывал он. - До сих пор он не нуждался в моей помощи. А потом он ушел и погиб, и я даже не смог с ним попрощаться. Не успел сказать, как я его люблю.
- Забудь о папе, - сказала Стефания. - Теперь он тебе уже не нужен. У тебя есть я.
Она легонько отпихнула Дэниэла и поцеловала его в губы, со страстью, мягко говоря, необычной для сестры. Дэниэл положил руки ей на плечи и мягко, но настойчиво оттолкнул ее:
- Нет. Это неправильно, Стеф.
- Мы же Вольфы, Дэнни, и можем делать все, что захотим. Мы сами решаем, что правильно, а что нет.
- Только не про это. Вольфы никогда не… не делали таких вещей. Даже мы должны соблюдать какие-то правила игры, иначе все потеряет смысл. Кроме того, если кто-нибудь о нас узнает - а рано или поздно это обязательно случится, - другие кланы потеряют к нам всякое уважение. Они скажут, что если мы не можем совладать с собственными желаниями, нам не справиться и с делами семьи. И они будут правы, Стеф. Да, я люблю тебя и всегда буду любить - как сестру. Я останусь здесь с тобой так долго, как это будет необходимо, но потом я уеду. И не пытайся остановить меня. Я люблю тебя, но он - мой отец.
- Пойдем, - сказала Стефания, не глядя на него. - У нас еще назначена встреча с Пол-Человека и кардиналом Кассаром.
Они встретились все в том же небольшом зале. Какой-то наивный оптимист украсил его цветными лентами и вымпелами. Слуги в парадных ливреях расставляли на буфете блюда с легкими закусками. Вина и шампанского тоже хватало - правда, качество его оставляло желать лучшего. Кардинал Кассар пил все, что подворачивалось ему под руку. Он уже узнал о разгроме «верных», и хотя и кричал о своей победе, ясно было, что обмануть ему не удается даже себя самого. Дэниэл и Стефания с раздражением слушали разглагольствования кардинала. Кассар ревел, размахивая бокалом, и с каждой минутой к его рассказу прибавлялись все новые и новые неправдоподобные детали. Мысли Пол-Человека, как всегда, угадать было невозможно, а сопровождавшая его разведчица Шоал хранила дипломатичное молчание.
- Убиты многие сотни мятежников! - вопил Кассар. - А может, и тысячи. Точно не сосчитать, тела же остались под землей! Да, мы потеряли некоторое количество бойцов - немало бойцов потеряли, - но зато захватили уйму пленных. Ваши люди до сих пор не смогли взять в плен ни одного мятежника. А у нас их триста двадцать семь! Я решил казнить всех пленников сегодня, во время церемонии. Во-первых, это прекрасное завершение для любого спектакля. А во-вторых, это научит их знать свое место.
- Видела я ваших пленников, - фыркнула Стефания. - Все больше женщины и дети, ну, может, парочка тяжелораненых мужчин. Подобная казнь, несомненно, произведет впечатление на зрителей Империи. Может, подарить вам еще десяток-другой слепых котят и щенят, чтобы вы и их могли казнить вместе со своими пленниками? Для полноты картины. Дети, подумать только! Что случилось, Кассар, неужели ваши люди не смогли найти достаточно стариков и калек?
Кассар ответил ей свирепым взглядом:
- Мятежник есть мятежник! Подобная казнь покажет им, кто здесь хозяин, и должным образом отразится на их боевом духе.
- Не могу согласиться с вами, кардинал, - сказал Дэниэл. - Я хочу сказать, не принято убивать женщин и детей. Так не делают, вы что, не понимаете?
- Мне плевать на ваши светские ритуалы! - огрызнулся Кассар. То, что осталось от его лица, угрожающе покраснело. - Мы не при дворе, мальчишка! И не лезь в дела церкви! Попробуй только помешать казни, и я лично прикажу своим солдатам тебя обезвредить!
- А ведь вам нравятся массовые казни, Кассар, - сказала Стефания. - Сама мысль о подобном убийстве согревает вам душу.
- А вашу нет? - презрительно фыркнул Кассар. - Я думал, у вас, Вольфов, крепкие нервы!
- Как бы мы иначе могли находиться в одной комнате с вами? - спросил Дэниэл.
Кассар открыл было рот, чтобы ответить на это оскорбление, но потом заметил блеск в глазах Дэниэла и решил промолчать. Он знал, что Дэниэл - записной дуэлянт, а его люди были сейчас далеко. Скорее всего Пол-Человека и его разведчик примут сторону кардинала, но мало ли что…
- Мне уже докладывали о том, что произошло внизу, в туннелях, - сказала Стефания. - И мои информаторы утверждают, что мятежники победили, применив какую-то новую разновидность пси-оружия.
- Все это пустая болтовня, - холодно заявил Кассар. - Слухи и преувеличения. Не понимаю, зачем вы слушаете всю эту ерунду. У «отверженных» даже экстрасенсов нет, не то что пси-оружия.
- У них есть Джек Рэндом, - сказал Дэниэл.
- Это они так говорят, - возразил Кассар. - Лично я намерен его повесить. И вообще, Джек Рэндом давно уже не опасен. Это усталый старик, потерпевший в своей жизни не одно поражение. На Холодной Скале его разбили наголову, а сейчас я и мои люди разобьем его здесь. Никто не может противостоять натиску «верных». Это так же невозможно, как бороться с самой церковью.
И кардинал улыбнулся, подумав о взрывчатке, которую он заложил. Заряды небольшие, так что фабрика не пострадает. Но производство сегодня не начнется, и Вольфы будут выглядеть идиотами. Таким образом он подготовит почву для захвата Техноса III церковью. А когда это дело выгорит, никто уже не вспомнит о его сегодняшнем военном провале.
Пол-Человека тихонько стоял в стороне, прислушиваясь к беседе, но не вступая в нее. У него не было ни малейшего желания открывать рот. Разведчица Шоал за его плечом подчеркивала исходящее от него ощущение угрозы. Пол-Человека намеренно стремился к такому эффекту. В последнее время здесь стали относиться к нему слишком фамильярно. Надо было напомнить им всем, кто здесь обладает реальной властью. Кроме того, после недавнего разговора с Шоал Пол-Человека самому себе хотел казаться сильным. Он никогда никому так много не рассказывал о своих муках - кроме разве что следователей и экстрасенсов, которые вели дело о его возвращении. Но это было уже очень давно. Даже странно, что он вдруг сделался таким болтливым. Возможно, это потому, что в последнее время его совсем замучили кошмары. А может, дело в том, что дедушка Шоал был его хорошим другом. Пол-Человека давно уже так не страдал от отсутствия друзей. А о том, что Шоал станет болтать, можно не беспокоиться. Она - разведчица и беззаветно верна тому, кто вырастил ее и сделал такой, какая она есть. Тут не может быть никаких сомнений. Именно поэтому Пол-Человека попросил Шоал разместить взрывчатку кардинала Кассара. Он ей доверял.
В дверях зала появились Лили и Мишель - как всегда, со значительным опозданием. Они даже предприняли попытку одеться соответственно случаю, хотя явно не слишком утруждали себя на этот счет. Покрой костюмов был безупречным, но носить такую одежду новоявленные Вольфы не умели. Мишель уже успел облить вином галстук, а серебристый парик Лили слегка съехал набок. Мишель и Лили, весело хихикая, ввалились в дверь и с трудом заставили себя принять серьезный вид, чтобы хоть как-то соответствовать официальной обстановке встречи. Невинно улыбаясь, они направились прямо к буфету с напитками.
Дэниэл смерил парочку суровым взглядом:
- Объясните мне, какого черта вы так довольны? Еще немного - и вы бы все пропустили!
- Что было бы ужасно, не правда ли? Такой позор для клана! - Лили налила себе изрядную порцию спиртного. Она была так увлечена этим важным занятием, что даже не обернулась в сторону мужа. - Не волнуйся, милый. Уверена, что никто без нас не скучал. До церемонии еще уйма времени, а ни для чего другого я тебе все равно не нужна. К тому же я обожаю церемонии и ни за что не стала бы опаздывать!
Они с Мишелем снова улыбнулись друг другу и подумали о бомбах клана Чоджиро, которые они заложили в разных укромных уголках фабрики. Сегодняшнюю церемонию люди забудут не скоро!
- Возможно, с церемонией возникнут проблемы, - сказала Стефания, и взгляды всех присутствующих устремились на нее. - Эта проблема - Тоби Шрек и его оператор Флинн. Считается, что они прилетели сюда, чтобы создавать нам рекламу, но, по-видимому, им об этом никто не сказал. Не думаю, чтобы кто-нибудь из вас сумел недооценить последствия их предыдущих репортажей. К сожалению, передачи Тоби смотрят все, включая саму Лайонстон, а потому ему поручено сделать эксклюзивный репортаж о нашей церемонии. Я надеялась, что можно будет позаботиться о нем, организовав какой-нибудь несчастный случай, но, к сожалению, Тоби сейчас - единственный на планете репортер, и потому нам без него не обойтись. Церемонию необходимо показать.
- Да, - согласился Кассар. - И смотреть ее будут все слои населения.
- Не волнуйтесь, - сказал Пол-Человека. - Я прикажу разведчице держаться поближе к вашему Тоби. Это заставит его тщательнее подбирать слова.
- Я так понял, что антенну уже починили? - поинтересовался Дэниэл.
- Да, - сказала Стефания. - Причем довольно давно. Я бы на твоем месте все-таки читала докладные записки. Хоть иногда. Кардинал любезно предоставил нам в помощь своих людей.
- Еще бы он не предоставил! После того, как сам разнес окаянную штуковину к чертовой матери!
- Я извинился, - ледяным тоном заметил Кассар. - И больше эту тему обсуждать не намерен.
- Это меняет дело, - сказал Дэниэл.
- У вас, юные Вольфы, похоже, есть мнение по любому вопросу, - сказал вдруг Пол-Человека. - Может быть, вы подскажете мне, как выиграть грядущую войну с пришельцами?
Все замолкли, обдумывая, с какой стати он вдруг решил об этом заговорить. Выбор темы никого не удивил - Пол-Человека опять оседлал своего любимого конька. Но никто не понимал, что спровоцировало его на этот раз. Однако все, по тем или иным причинам, с радостью ухватились за эту возможность сменить тему разговора.
- А по-моему, эта война не так уж неотвратима, - высказался Дэниэл. - Мы уже тыщу лет не видели этих самых «чужих», так что можно смело считать, что они уже не появятся. А если они все же нападут, мы придумаем, что нам делать. Например, мобилизуем всех плебеев, накачаем их по уши боевыми наркотиками, и пусть себе размазывают пришельцев по стенке. А жертвы - это не проблема. Запасы пушечного мяса в Империи неиссякаемы.
- Нет, - сказал Пол-Человека. - Это не ответ. Никогда не следует давать оружие в руки низшим классам. У них могут зародиться идеи о социальном равенстве. Оружие и чернь несовместимы. Ни при каких обстоятельствах.
- И в чем же заключается ваш собственный гениальный план? - спросил Дэниэл.
- Разведчики, - ответил Пол-Человека. - Я уже много лет тренирую их. Разведчики лучше всех умеют обращаться с пришельцами. Дайте мне возможность создать целую армию разведчиков, и никакие «чужие» Империи страшны не будут.
Наступила долгая пауза. Все пытались представить себе армию хладнокровных целеустремленных убийц, подчиняющихся одному только Пол-Человека. Обычно и одного разведчика хватало, чтобы напугать вас до смерти, а мысль о подобной армии могла у кого угодно вызвать медвежью болезнь. Дэниэл подумал, что с большим удовольствием встретил бы армию вторжения нагим и со связанными за спиной руками, но у него хватило ума не произносить этого вслух. Все остальные размышляли, зачем Пол-Человека поднял этот вопрос. Может, хотел напомнить, что даже власть производителей нового двигателя не может сравниться с. его собственной? Они все еще размышляли над этим, когда дверь вдруг распахнулась и в комнату влетел жизнерадостный Тоби Шрек. За ним вошел Флинн, на плече которого удобно устроилась новая голокамера. Все присутствующие инстинктивно придвинулись друг к другу, чтобы плечом к плечу встретить общего врага.
- Замечательно! - обрадовался Тоби. - То, что надо! Вот так всегда и стойте. Не волнуйтесь, ребята, до начала церемонии мы ничего снимать не будем. Уверен, что все вы помните о том, что репортаж пойдет в прямом эфире. Слышали, кардинал? Постарайтесь следить за своим языком. Надеюсь, все уже готовы, поскольку ждут только вас. Весь персонал фабрики и все те «верные», которые еще способны стоять на ногах, собрались во дворе и плавятся под летним солнышком. Уверен, что в душе они молятся о начале сезона дождей. Всех пленников тоже вывели наружу, предварительно крепко заковав в цепи. Поначалу они ужасно шумели, но какая-то добрая душа накормила их промышленными транквилизаторами, и сейчас у них едва хватает сил, чтобы стоять прямо. Казнь будет смотреться великолепно, кардинал. Народ любит кровавые потехи. И не важно, что на этот раз вашими жертвами станут одни только женщины и дети. Кстати, что случилось, кардинал? Неужели все мужчины-мятежники ушли на рыбалку?
- Еще немного, и ты доболтаешься до больших неприятностей. Таких, что острый язык уже не поможет тебе выкарабкаться. А мне остается лишь смиренно молить Господа, чтобы он позволил мне в этот момент оказаться неподалеку и собственноручно вырвать этот язык из твоей поганой пасти.
- А вы все такой же, кардинал, - сказал Тоби. - В чем, собственно, и заключается секрет вашего обаяния. - Он улыбнулся и повернулся к Стефании: - Не могли бы мы немного ускорить процесс? Не стоит заставлять публику долго ждать. Особенно если среди этой публики находится сама императрица Лайонстон.
В последний момент было решено, что церемония, несмотря на летнюю жару, должна проходить на открытом воздухе. В этом случае публика в должной мере сможет оценить громадные размеры фабричного комплекса. Одну из сборочных линий подвели прямо к дверям фабрики, чтобы первый собранный двигатель мог торжественно выкатиться наружу, на всеобщее обозрение. Публику - не считая, разумеется, зрителей - представляли работники фабрики и остатки церковных войск. Все они уже достаточно долго простояли на жаре и готовы были взбунтоваться или убить кого-нибудь за стакан холодной воды. Большинство «верных» только что спустились с орбиты - оставшихся в живых солдат не хватало, чтобы создать толпу. Новоприбывшие отнюдь не были в восторге от того, что оказались на этой сковородке. Толпа давно уже возмутилась бы, если бы не иезуиты, шнырявшие тут и там в поисках непокорных.
Все прекрасно знали, что по плану фабрика должна была открыться еще несколько месяцев назад. Но атаки мятежников постоянно держали строительство под угрозой срыва. Несколько раз «отверженным» почти удавалось добиться своего. Разумеется, вслух об этом никто никогда не говорил. Даже при Кэмпбеллах. Официально говорилось о «неизбежных трудностях», возникающих в процессе освоения любой новой технологии. Только несколько человек знали, что на самом деле эта технология была захвачена у пришельцев, что клоны, работавшие на конвейере, мерли как мухи и что на самом деле никто так и не понял принцип действия «новейшего двигателя». Но эти люди предпочитали держать язык за зубами. Те, кто много болтал, были уже мертвы, а оставшиеся в живых не хотели последовать за ними.
Тоби попросил Флинна снимать церемонию во всех возможных ракурсах. Ограничение тут одно - надо, чтобы у публики не закружилась голова. Сам Тоби следил за тем, чтобы все действующие лица мелькали на экране с одинаковой частотой. Иначе потом ему не избежать обвинения в предвзятости. А еще надо было смотреть, чтобы Флинн все время находился на безопасном расстоянии от Кассара. К счастью, профсоюз Флинна счел ситуацию критической и сумел выслать ему новую камеру. В самом деле, если маньяк расстреливает из дисраптера камеру у вас на плече, ситуацию можно назвать критической. Потому что если это не так, то он, Тоби, вообще не понимает, что такое «критическая ситуация». К его удивлению, Флинн в тот раз даже не вышел из равновесия.
- Да черт с ней, с камерой! - сказал он. - Вот я как-то снимал марш протеста организации «Демократия сегодня». В жизни не видел таких агрессивных толп! После них я уже никого не боюсь.
Тоби улыбался, раскланивался и пожимал плечами, но работать ни на секунду не переставал. Интересно, сколько взяток раздали «Имперские новости», чтобы он оказался единственным репортером на этом торжестве? Конечно, открытие этой фабрики - не самая важная новость в Империи, но, во-первых, здесь собралась уйма знаменитостей, а во-вторых, публика еще не забыла о нападении мятежников во время предыдущего прямого репортажа. А это значит, что им обеспечена действительно огромная аудитория. Смотреть передачу будет сама императрица, и если Тоби не осрамится, «Имперские новости» получат еще одно перо на шапку. А Тоби намерен был оставаться на высоте. Хотя бы потому, что ему уже намекнули: провалишь репортаж - можешь не возвращаться. Разве что по кусочкам.
Поэтому он работал без устали, скрашивая нудные речи небольшими интервью и видами фабрики, тюрьмы, толпы и еще бог знает чего. А речи произносили все кому не лень. Тоби сожалел лишь об одном - у него никак не получалось взять интервью у легендарного Пол-Человека. Разведчица Шоал прилагала все усилия, чтобы держать их с Флинном как можно дальше от шефа. Напрасно Тоби говорил о свободе прессы и ссылался на имя императрицы - Шоал в ответ так на него посмотрела, что он решил поскорее убраться подальше, пока ей не пришло в голову засунуть камеру Флинна в одно из жизненно важных отверстий на его теле.
Лили и Мишель старательно улыбались в камеру, когда их снимали, но в основном предпочитали держаться на заднем плане. Каждые пять минут они украдкой смотрели на часы, а от любого громкого звука вздрагивали и оглядывались. Но даже возбуждение не могло спасти их от скуки. Мишель дремал с открытыми глазами - искусство, которым он в совершенстве овладел еще при дворе. Он уже начал клевать носом, когда под ребра ему впился острый локоть Лили.
Мишель вздрогнул и свирепо уставился на нее, осторожно потирая бок:
- Ты что? Больно же!
- Тихо, маленький. Лучше посмотри вон туда! Видишь того увальня с полным подносом?
- Вижу, конечно, я не слепой.
- Смотри внимательней. В одном из бокалов - вон в том, с малиновой ножкой - налито питье специально для дорогого Дэниэла. Яду в нем хватит на семерых.
- Ты что, спятила?!
Увидев, что люди начали оборачиваться, Мишель изобразил на лице вежливую улыбку и продолжил, уже понизив голос:
- Ты в своем уме, Лили? Нас же казнят!
- Успокойся, Мишель. Я знаю, что делаю. Когда Чоджиро сказали, что взрыв не убьет наших дорогих супругов, я поняла, что надо действовать самостоятельно. Яд у меня такой, что обнаружить его невозможно, если, конечно, не знать, что ищешь. А еще он быстро разлагается, так что к тому времени, как тело попадет в нормальную лабораторию, все следы уже исчезнут. Официант получил мысленную команду - я же говорила, что мои ведьмовские таланты когда-нибудь пригодятся! А когда он отдаст Дэниэлу нужный бокал, он все забудет. Видишь, я обо всем подумала.
- Не совсем, - возразил Мишель. Больше всего ему сейчас хотелось придушить ее. - Все равно подумают на нас - ни у кого больше просто нет мотива! Первым делом они вызовут экстрасенса и на всякий случай прикажут ему прощупать наши мозги…
- Ерунда! Смерть Дэниэла спишут на мятежников - как и все, что здесь случается. А я наконец-то получу свободу. Если все пойдет по плану, мы потом сыграем ту же шутку и со Стефанией.
У Мишеля уже просто слов не было - оставалось только молча стоять и смотреть, как официант обносит всех напитками, чуть поворачивая поднос, чтобы бокал с отравой оказался подальше от очередного гостя. Лили уцепилась за его локоть, оскалив зубы в неестественной улыбке. И тут они увидели, как Пол-Человека протянул руку и вместо предложенного ему ближайшего бокала взял с подноса бокал с малиновой ножкой. У Лили от ужаса округлились глаза. Она зажала себе рот, чтобы не закричать. Мишель почувствовал, что сейчас потеряет сознание. Убийство Дэниэла Вольфа - это одно, а покушение на такую важную персону, как Пол-Человека, - совсем другое. Императрица пустит в ход все средства, чтобы найти убийц. И для начала подвергнет всех присутствующих глубокому пси-сканированию. И что они тогда скажут? «Извините, ошибочка вышла?» Вряд ли это сочтут удовлетворительным объяснением. Но ничего уже не сделаешь. Попытка предупредить Пол-Человека будет равносильна признанию в убийстве. Лили и Мишелю оставалось лишь беспомощно смотреть, как Пол-Человека поднес бокал к губам и-сделал большой глоток.
- Твой яд быстро действует? - шепнул Мишель.
- По идее, мгновенно, - также шепотом ответила Лили. - Особенно если учесть, как много его в этом бокале. Удивляюсь, что он не расплавился.
Пол-Человека осушил бокал и вернул его на поднос.
- Недурно, - произнес он. - Можно еще порцию?
Глядя, как официант подает Дэниэлу безобидный напиток, Лили изумленно покачала головой:
- Глазам своим не верю. Все же знают, что Пол-Человека никогда не пьет!
- Наверное, до сих пор ему ни разу не было так жарко. Лично я скоро расплавлюсь.
- Но от такого количества яда у него должен бы дым из ушей пойти! В смысле - из уха.
Мишель пожал плечами:
- Видимо, яд, как и многое другое, для него не опасен. Прикрой меня. Я должен за что-нибудь спрятаться - меня тошнит от всего этого. - Но Лили лишь крепче вцепилась в его руку. - А теперь что не так?
- Не знаю. Но скоро произойдет что-то скверное. Я чувствую это.
- Послушай, Лили…
- Я никогда не ошибаюсь в своих предчувствиях!
- Разумеется, не ошибаешься! Мы же заложили взрывчатку - забыла? А теперь заткнись, пока все вокруг не начали на нас пялиться! И ради бога, отпусти мою руку, а-то она отвалится.
Лили надулась и повернулась к нему спиной. Мишель тихонько вздохнул - хоть чуть-чуть, а все же полегче стало. А речи все не кончались - впрочем, с речами так бывает почти всегда. Кое-кто из пленников и рабочих уже потерял сознание от жары. Методы, которыми их приводили в чувство, были столь грубы, что приходилось заботиться о том, чтобы это не попало в кадр. Время шло. Многие исподтишка поглядывали на часы. Поглядывал на них и Тоби Шрек. Ему оставалось лишь надеяться, что публика все еще смотрит его передачу - хотя бы ради предстоящих казней. Он невольно нахмурился, не в силах определить свое отношение к этому вопросу. Несомненно, все приговоренные - мятежники, но, с другой стороны, почти все они - женщины и дети. Работая на Грегора, Тоби научился смотреть сквозь пальцы на очень сомнительные поступки своих нанимателей, но хладнокровное убийство детей - это уже чересчур. Даже для него. Тоби уже давно обдумывал, как-бы ему помочь этим несчастным. Похоже, один шанс у него все-таки есть. Надо будет в последнюю минуту обратиться непосредственно к императрице и попросить ее проявить милосердие к детям. Вдруг Лайонстон сочтет полезным публично проявить сентиментальность и мягкосердечие. А для детей это последняя надежда избежать смерти. Взрослых спасти все равно не удастся. Публика слишком любит кровавые зрелища.
Итак, все присутствующие только и делали, что поглядывали на часы, ожидая запланированных сюрпризов. Они были так заняты, что даже не заметили, как разведчица Шоал потихоньку ускользнула со сцены, чтобы заняться какими-то своими делами.

* * *

Мать-игуменья Беатриса вышла из госпиталя подышать свежим воздухом. Она сидела в складном кресле с бутылкой вина и прихлебывала прямо из горлышка. После спертого воздуха госпиталя даже вечерняя жара Техноса III казалась приятной прохладой. С тех пор как умерли все тяжелораненые, в палатке стало немного посвободнее, но только по здешним меркам. На самом деле она все еще была переполнена. Беатриса вздохнула и снова приложилась к бутылке. Ей с трудом удавалось спасти половину пациентов.
Дверь за спиной матери-игуменьи распахнулась, обдав ее запахом дезинфекции и смрадом разлагающихся заживо тел. Беатриса вздрогнула и крепче стиснула горлышко бутылки. У нее дрожали руки. В этом госпитале она увидела столько боли и страданий, что при одной мысли об этом ей делалось дурно. Пусть этим займется кто-нибудь другой. Беатриса знала, что рано или поздно она соберется с силами и вернется в душный ад госпиталя. Но сейчас это было выше ее сил. Поэтому она просто сидела, пила вино и время от времени посматривала туда, где проходила торжественная церемония открытия фабрики. Разумеется, мать Беатрису тоже пригласили на торжество. Но она отказалась. Будь она проклята, если явится на этот шабаш. Все равно что заявить, будто она одобряет эту их проклятую бессмысленную войну.
Раздумья Беатрисы прервали звуки чьих-то шагов. Она подняла голову и увидела, как по склону небольшого холма к ней приближается разведчица Шоал. Беатриса нахмурилась. Какого черта здесь нужно разведчице? Такие, как она, не обращали внимания на раны, пока не теряли от них сознание, и никогда не навещали больных. Беатриса задумчиво разглядывала Шоал. Мрачноватая женщина, ничего не скажешь, - но разведчики никогда не отличались веселым нравом. Шоал подошла к матери Беатрисе и вежливо кивнула. Она даже не запыхалась после долгого подъема. Беатриса кивнула в ответ, но вставать не стала.
- Добрый вечер, разведчица. Прекрасная погода для прогулок, не правда ли? Что привело вас ко мне? Церемония оказалась чересчур скучной?
- Что-то в этом роде, - ответила Шоал, глядя на вход в палатку. - Все работаете?
- Да, у нас не отдохнешь. Быть может, у тех, кто сражается, и случаются перемирия, но в битве за жизнь такого, увы, не бывает. Впрочем, вряд ли вы разбираетесь в деле спасения жизни, разведчица. Не ваш это профиль.
- Нет, я понимаю. Должно быть, у вас очень тяжелая работа. И временами весьма неприятная. Вам все время приходится принимать решения. Выбирать, кого вы еще можете спасти, а чьей жизнью придется пожертвовать ради того, чтобы выжили остальные. Это трудно, я знаю. Чем-то это похоже на мою собственную работу.
Похоже, будто разведчица пытается ей что-то объяснить.
Беатриса нахмурилась, а затем пожала плечами и протянула Шоал бутылку:
- Хотите хлебнуть, разведчица? Говорят, вино врачует душу.
- Нет, спасибо, мать-игуменья. Я никогда не пью на работе.
Шоал еще не успела вытащить меч, когда Беатриса уже все поняла и кубарем скатилась с кресла. Все знают, какая у разведчиков работа. Убийство и только убийство. Лезвие меча просвистело там, где только что находилась ее голова. Беатриса прокатилась по земле, вскочила на ноги и отчаянно замахала своей бутылкой, поливая разведчицу вином. Узкая струя попала Шоал в глаза, на мгновение ослепив ее. Разведчица вслепую взмахнула мечом, но Беатриса и на этот раз успела увернуться. Размахнувшись изо всей силы, она ударила Шоал по голове бутылкой. Бутылка, правда, не разбилась, но разведчица упала на одно колено, ошеломленно тряся головой. В следующий удар Беатриса вложила всю свою силу - и голову Шоал осыпал град осколков. Разведчица упала ничком, а Беатриса повернулась и побежала, не выпуская из рук разбитой бутылки. Хотя бежать ей, в сущности, было некуда. Приказ, полученный Шоал, наверняка исходил с самого верха. Кто-то так хотел ее смерти, что не побоялся даже ее ордена. А это значит, что на Техносе III у нее нет больше друзей. Она уже успела испортить отношения со всеми, кто хоть что-то здесь значил. Впрочем, нет. Один друг у нее все-таки есть. Пусть не могущественный, зато влиятельный. Тоби Шрек. Мать Беатриса помчалась вниз по склону холма к фабрике, туда, где под открытым небом проходила торжественная церемония. Если она доберется до камеры и попросит пощады в прямом эфире, Вольфам придется защитить ее от разведчицы. Иначе на них обрушится гнев ее ордена. Беатриса напрягала все силы, чтобы бежать быстрее. Выпитое вино плескалось в желудке и ударяло в голову. А сзади, уже совсем близко, слышались шаги разведчицы.
Глубоко под поверхностью Техноса III Джек Рэндом, Руби Джорни и Александр Шторм бесшумно пробирались по новому, только что прорытому туннелю. Наверху уже шел бой. Охранники, не принимавшие участия в церемонии, отбивали атаку «отверженных». Целью акции было отвлечь внимание стражи от группы Рэндома. А Рэндом в это время должен был пробраться на фабрику. Новый туннель проходил под всеми траншеями, так что выход его находился уже на охраняемой территории. Конечно, как только бой наверху кончится, Вольфы сразу обнаружат новый туннель. Но к тому времени Рэндом и его товарищи уже проберутся в первый, центральный круг ада и кровля туннеля обрушится за их спинами. По крайней мере они на это рассчитывали.
- Не нравится мне все это, - сказал Шторм. - Ей-богу, не нравится! Нас наверняка уже обнаружили. Охранники появятся здесь с минуты на минуту.
- Не появятся, пока «отверженные» им не позволят, - возразил Рэндом. - И перестань причитать, Алекс! Ты говоришь совсем как моя четвертая жена, царствие ей небесное!
- Она что, умерла? - спросила Руби.
- Нет, - признался Рэндом. - Но мечтать не вредно.
- Насчет той женитьбы я тебя тоже предупреждал, - продолжал свое Шторм. - Но ты и тогда меня не слушал. Джек, этот план безумен от начала до конца. У нас ничего не выйдет!
- Ты говорил так про все мои планы.
- И чаще всего оказывался прав.
Рэндом вздохнул:
- Слушай, давай отвлечемся от всех этих «вдруг» и «если». На самом деле все очень просто. Все, кроме небольшого количества охранников, сейчас на церемонии. Охранников отвлекут «отверженные». Силовой экран отключен на время прямого эфира. Мы незаметно пробираемся на фабрику, освобождаем клонов и так же незаметно сматываемся. Ну что тут может быть не так?
- Я изложил тебе это в письменной форме, - фыркнул Шторм. - Не думаю, чтобы ты читал мои замечания.
- Заткнитесь, вы, оба! - скомандовала Руби. - Или я сама вас заткну. Ты слишком громко шумишь, Шторм. Кто-нибудь может нас услышать.
- Кто? - язвительно поинтересовался Шторм. - Согласно планам маэстро, никому нас слышать не полагается!
- А вдруг кто-нибудь из стражников не читал сценария и шатается там, где ему не положено? Такую возможность никогда нельзя исключить, - объяснил Рэндом. - Если план хорош, это еще не значит, что при выполнении его не могут возникнуть… определенные сложности. Неужели тебе никогда не нравились мои планы, а, Алекс?
- Черта с два они мне нравились! Твои планы всегда были слишком запутаны и чрезмерно опасны, особенно для тех придурков, которые брались приводить их в исполнение!
- Я никогда не просил своих парней делать то, за что не взялся бы сам, и ты это знаешь. Черт, да в доброй половине случав я сам возглавлял вылазки! И вообще, если мои планы такие никчемные, какого дьявола ты все время вызывался идти со мной?
- По молодости. К тому же ты был моим другом.
Рэндом остановился как вкопанный и уставился на него. Руби тоже остановилась и инстинктивно придвинулась поближе к Рэндому. Шторм ответил старому другу вызывающим взглядом. В тусклом свете факелов тени на его лице казались еще глубже. А может, он уже давно так выглядит? Рэндом вдруг подумал, что совсем не знает этого человека. А еще он вдруг понял, что в последнее время Шторм должен думать о нем точно так же.
- Был твоим другом? - медленно повторил он. - Ты хочешь сказать, что мы больше не друзья?
Шторм спокойно встретил его взгляд.
- Не знаю, - ответил он. - Когда-то я думал, что понимаю тебя, Джек, но ты очень сильно изменился. Взгляни на себя со стороны! Ты стал моложе, сильнее, проворнее. Это неестественно. Более того, я перестал понимать твою логику. Во что ты превращаешься, Джек?
- В себя самого, - твердо ответил Рэндом. - В такого, каким я был раньше. Я снова стал молодым, Алекс. И получил еще один шанс исправить порядок вещей. Мне жаль, что ты не помолодел вместе со мной. Ведь дело именно в этом, верно? Я снова стал героем, а ты остался стариком. Но все это не меняет моего к тебе отношения, Алекс. Не значит, что я в тебе больше не нуждаюсь. Ты нужен мне, как и прежде, только задачи твои немного изменились. Не покидай меня, Алекс. Пожалуйста. Ты напоминаешь мне о том, кем я был.
- А ты напоминаешь мне о том, кем был я, - буркнул Шторм. - О молодости, которой не вернуть. Веди, Джек, и я пойду за тобой. Так было всегда, так будет и впредь.
- Ради бога, избавьте меня от этого! - вмешалась Руби. - Меня скоро стошнит от вашей болтовни о дружбе и товариществе! Идем мы или нет? Еще немного, и мы выбьемся из графика.
- Руби, радость моя, ну разве можно быть настолько несентиментальной? - сказал Рэндом, занимая свое место впереди процессии.
- Еще как можно! - отрезала Руби. - Это сберегает кучу времени для других, более важных вещей. Таких, как драка или добыча. А теперь пошустрее перебирай своими древними ногами, Шторм, пока я их тебе не вырвала.
Шторм засопел, но послушно потащился вслед за Рэндомом.
- Когда-нибудь и ты станешь старой, девочка моя.
- Сомневаюсь, - ответила Руби. - И я вовсе не твоя девочка.
- Уж это точно, - подтвердил Рэндом.
Мать-игуменья Беатриса, задыхаясь, неслась по изрытой металлической равнине. Полы тяжелого одеяния путались у нее в ногах, по всему телу струился пот, воздуха не хватало - но остановиться Беатриса боялась. Разведчица Шоал настигала ее с каждой минутой. Кроме того, с восточной стороны фабрики опять шел бой, так что попасть прямо на церемонию мать-игуменья не могла. Придется бежать к западным воротам, а потом через всю фабрику на восток, к людям. Может, это и к лучшему. Убежать от Шоал на открытом месте все равно не удастся, а вот потерять ее в лабиринте фабричных коридоров… Мать Беатриса помчалась быстрее.
У западных ворот почти не осталось стражников - вce они были либо на церемонии, либо отбивали атаку мятежников. Вход охраняли три иезуита в темных форменных одеяниях с надвинутыми на глаза капюшонами. У каждого из них на бедре висел меч и дисраптер. Но мать Беатриса нисколько не испугалась этих зловещих фигур. Когда вас по пятам преследует разведчик, в голове не остается места для подобных пустяков. Она, задыхаясь, остановилась около иезуитов и подняла вверх дрожащую руку, показывая, что сама все объяснит, как только восстановит дыхание. Эти трое не начали стрелять, как только узнали ее. Значит, они, вероятнее всего, не знают о вынесенном ей кем-то смертном приговоре. И рассказывать им об этом нельзя. Узнав, что за матерью Беатрисой гонится разведчица, иезуиты и не подумают помочь ей. Скорее всего, они предположат, что она сама что-то натворила. Иезуиты всех считают виновными.
- За мной кто-то гонится, - сказала наконец Беатриса. - Мятежник, наверное. Задержите его, а я пока позову кого-нибудь на помощь.
- Стой! - сказал старший иезуит. - У нас приказ - не пропускать внутрь никого, пока отключен защитный экран. Без исключений.
- Но он уже догоняет! Он убьет меня!
- Об этом надо было думать раньше, когда вы, сестры, начали лечить повстанцев, - возразил иезуит. - Что бы сейчас ни происходило, виноваты в этом вы сами. Если хотите, я могу заключить вас под стражу. Будьте уверены, мы подыщем вам чудную камеру. Там вы подождете, пока у кардинала найдется время, чтобы с вами поговорить.
- Дьявол! - выругалась Беатриса. - Можно подумать, у меня есть время на все это дерьмо!
Она пнула старшего иезуита коленом в мошонку и взмахнула бутылкой, целясь острым краем в лицо двум его товарищам. Они инстинктивно отшатнулись. Старший иезуит согнулся пополам от боли. Беатриса беспрепятственно проскользнула в ворота и помчалась дальше, петляя по узким коридорам. Какое-то представление об их расположении она получила, когда приходила сюда клянчить медикаменты в фабричном госпитале. А теперь от этого знания зависела ее жизнь. Теперь, когда, кроме разведчицы, за ней гонятся три разъяренных иезуита, ей просто необходимо попасть на церемонию. Только Тоби Шрек со своей камерой может ее спасти.
Беатриса спешила вперед, все глубже забираясь в дебри фабричного комплекса. Оглядываться она боялась. Одно хорошо - стрелять в тесном помещении ее преследователи не станут. Побоятся попасть во что-нибудь важное. И вдруг Беатриса чуть было не остановилась, пораженная новой ужасной мыслью. Она вспомнила о системе внутренней безопасности фабрики. Здесь же на каждом углу скрытые камеры! Шоал достаточно подсоединиться к компьютеру фабрики, и она сразу узнает точное местонахождение своей жертвы. А значит, Беатрисе надо сбить ее со следа до того, как она повернет к восточным воротам. Мать-игуменья сорвала с головы плат и на бегу вытерла им вспотевшее лицо. Думай, черт побери! Проще всего было бы затеряться в толпе… А где взять толпу? Ну конечно, есть же клоны! На церемонию их, разумеется, не позвали. Значит, надо добраться до места их проживания, избавиться от облачения, дождаться, пока преследователи ее потеряют, и мчаться со всех ног к спасительной голокамере. Этот план может сработать. Может. Мать Беатриса перевела дух и помчалась дальше. Но с каждым шагом надежда ее становилась все слабее.
Разведчица Шоал легко обошла пароль и подключилась к компьютеру системы безопасности фабрики. Установленные повсюду скрытые камеры давали возможность быстро обнаружить любое движущееся существо. Через несколько мгновений разведчица уже знала, где находится мать-игуменья. Еще немного работы, и ей стало понятно, куда ее жертва направляется. Шоал улыбнулась, сдерживая ярость. Стоявшие перед ней трое иезуитов не должны знать о том, что ее, разведчицу, только что сбила с ног сестра милосердия. Даже если вспомнить о ее неизлечимом заболевании. Голова Шоал все еще гудела после удара бутылкой, но она не обращала на это внимания. Боль - это всего лишь боль. Ей станет гораздо легче, когда труп непокорной сестры будет валяться у ее ног. Шоал смерила иезуитов свирепым взглядом. Один из них еле стоял на ногах.
- Сестра хочет попасть в общежитие клонов. Вероятнее всего, она не знает, что там только два выхода. К счастью для нас, бежать ей еще долго. Вы трое пойдете вперед и блокируете дальний выход, а я войду с другой стороны и пригоню сестру к вам. Надеюсь, на этот раз вы сумеете задержать ее? Или мне попросить кардинала, чтобы он подержал вас за ручку?
- Мы ее остановим, - сказал старший иезуит. - А если она попробует что-нибудь выкинуть, мы убьем ее.
- Нет, - твердо сказала Шоал. - Вы задержите сестру до моего прихода, и я убью ее сама. Это работа разведчицы. Церковь в это дело вмешиваться не должна. Поняли? Хорошо. Отправляйтесь. И учтите - если сестра опять проскочит мимо вас, я очень рассержусь.

Предыдущая страница 24 Следующая страница


25 Саймон Грин

Трое ее собеседников переглянулись и поспешили выполнить приказание. Даже иезуиты понимали, что разведчиков надо бояться. Шоал слабо улыбнулась и помчалась к ближайшему входу в общежитие клонов. Жертва уже в ловушке, хотя и не подозревает об этом. Осталось лишь пойти и вынуть ее оттуда.
Иезуиты были еще совсем недалеко от ворот, когда старший из них вдруг остановился и завертел головой. Двое его товарищей немедленно подскочили к нему, положив руки на рукояти мечей. Но коридор был пуст как впереди них, так и позади.
- В чем дело? - спросил младший в команде. - Вам нужно передохнуть? Но разведчица настаивала, чтобы…
- Заткнись и слушай, черт бы тебя побрал! - рявкнул его начальник. - Мне кажется, я что-то слышал…
- Еще бы ты не слышал! - сказал Джек Рэндом, внезапно появляясь из-за угла у них за спиной.
Старший иезуит развернулся и выхватил меч, но Рэндом ударил его ногой в пах. Иезуит рухнул на пол, и Рэндом оглушил его ударом по голове. Потеря сознания даже принесла несчастному облегчение. Руби Джорни вывела из строя младшего в команде, а третьего Шторм огрел дубинкой по макушке, пока тот ошарашенно крутил головой, пытаясь разобраться в происходящем.
Руби оглядела три неподвижных тела на полу и громко фыркнула:
- Иезуиты! В школе их не любила и сейчас не люблю. Давайте убьем их и изрубим на мелкие кусочки - в назидание остальным.
- В другой раз, - сказал Рэндом. - Сейчас нам нужна только их одежда, причем без кровавых пятен. Кроме того, тебе даже полезно тренировать выдержку. Нам незачем убивать этих людей. Вполне достаточно будет раздеть их. Под видом иезуитов мы сможем пройти куда угодно, не опасаясь скрытых камер.
- Сейчас ты скажешь, что спланировал эту встречу заранее, - пробурчал Шторм.
- Да, - беззаботно откликнулся Рэндом. - Чего-то в этом роде я действительно ожидал. Мои планы всегда были гибкими. А теперь давайте снимем с них эти одеяния.
Они дружно ухмыльнулись и принялись стаскивать одежду с бесчувственных иезуитов. Каждому пришлось примерить все три одеяния, чтобы выяснить, кому какое надевать. Ни одно из одеяний не подошло, но в конце концов каждый выбрал себе то, в чем хоть как-то мог передвигаться.
Руби взглянула на старшего иезуита и хихикнула:
- Вот, оказывается, что они носят под своими балахонами! А я-то всю жизнь сгорала от любопытства!
- Давненько я не видел нижнего белья такой кошмарной расцветки, - подхватил Шторм. - Интересно, кто помогает им завязывать все эти тесемочки?
- Шутить будем потом, - прервал их Рэндом. - Чем быстрее мы освободим клонов и выведем их отсюда, тем лучше. Наши здешние агенты рисковали жизнью, чтобы проложить для нас путь отступления, и я не хочу, чтобы их усилия были напрасны. Руби, карта у тебя. Веди нас.
Руби удивленно уставилась на него:
- У меня нет никакой карты. Ты сам ее взял!
- Нет, я не…
- Карту взял я, - вмешался Шторм. - Бог ты мой, что бы вы без меня делали?
Беатриса знала, где находится общежитие клонов, но никогда раньше в нем не была. Там мало кто бывал. Клонов держали в строгой изоляции. Но вход в общежитие был открыт и никем не охранялся, как будто ее здесь ждали - сами клоны или кто-то другой. Эта мысль заставила Беатрису остановиться, но потом она все равно поспешила вперед. У нее не было другого выхода.
Лежавшая за стальными дверями страна клонов поразила ее своей застывшей утилитарностью. Беатриса думала, что представляет, куда попадет, - она много слышала об условиях жизни здесь от тех же клонов и мятежников, лечившихся у нее в госпитале. Но реальность превзошла ее худшие ожидания. Прежде всего здесь вообще не было комнат. Все клоны теснились в стальных клетках и загонах, как скот на ферме. Свободного места не было ни дюйма - только узкий проход в середине, по которому и шла мать-игуменья. Все пропитал густой запах немытых спрессованных тел. У себя в госпитале Беатриса привыкла к неприятным запахам, но даже ей захотелось зажать нос.
И из каждой стальной клетки на нее глядели клоны. У многих из них не было носов или ушей, у кого-то недоставало глаза. Были и такие, у которых не было нижней челюсти. Они не могли говорить и только слабо пищали, как замученные котята. Условия, в которых работали клоны, разъедали их тела в буквальном смысле этого слова. Беатриса остановилась, не в силах продолжать путь. Она ничем не могла помочь этим несчастным, так же как и они не могли помочь ей. В такой толпе она никогда не затеряется. Значит, надо бежать отсюда как можно скорей, пока разведчица ее не обнаружила. Но мать Беатриса не могла развернуться и уйти, сделав вид, что не заметила страданий несчастных клонов. Кулаки ее невольно сжались. Как же теперь быть?
Внезапно Беатриса услышала приближающиеся шаги и покрепче ухватила свою бутылку. Сердце ее отчаянно колотилось. Она колебалась слишком долго. Шоал нашла ее. Мать-игуменья лихорадочно завертела головой. Она понимала, что бежать бесполезно. Силы ее на исходе, а Шоал… Шоал - разведчица. Беатриса сглотнула и осталась стоять на месте. Она понимала, что не сможет одолеть такого противника, но сдаваться без боя не хотела. Жестом Беатриса попросила клонов отойти подальше.
- Отвернитесь, - сказала она негромко. - Вам незачем это видеть.
И в этот момент перед ней появились трое иезуитов в темных рясах с надвинутыми на глаза капюшонами. Увидев Беатрису, они остановились, как будто не ожидали встретить ее здесь. Беатриса продемонстрировала им свою бутылку и с вызовом произнесла:
- Ну, вперед! Не думаете же вы, что я сдамся без боя? Вам проще будет убить меня, чем отдать этой корове разведчице!
- Вероятно, вы нас с кем-то перепутали, - мягко сказал один из иезуитов, откидывая назад капюшон. Лицо его было хмурым, но доброжелательным. - Меня зовут Александр Шторм. В данный момент я сотрудничаю с мятежниками Техноса III. А вы кто такая, позвольте спросить?
- Я - сестра милосердия, - автоматически ответила Беатриса. - Мать-игуменья Беатриса. Чем вы можете доказать, что вы те, за кого себя выдаете?
- Ну, например, тем, что не пытаемся вас убить, - ответил Шторм. - Может, вы все-таки уберете эту жуткую бутылку? Мне кажется, без нее нам всем станет намного уютнее.
Он обаятельно улыбнулся, и Беатриса медленно опустила свое оружие.
Шторм одобрительно кивнул:
- Позвольте представить вам моих спутников - Руби Джорни и Джека Рэндома.
Услышав последнее имя, Беатриса удивленно моргнула. Двое оставшихся иезуитов скинули с головы капюшоны. Женщину Беатриса видела впервые в жизни, но Джека Рэндома знали в лицо все. Он оказался моложе, чем представляла себе Беатриса, но не узнать его было невозможно. Вздох облегчения вырвался из груди Беатрисы. Наконец-то она оказалась в относительной безопасности!
- Боже мой, это действительно вы! Но какого дьявола вы здесь делаете?
- Освобождаем клонов, - спокойно ответил Рэндом. - Хотите к нам присоединиться? Мне кажется, в нашем обществе вам будет спокойнее.
- Что верно, то верно, - согласилась Беатриса. - Эта чертова баба, разведчица Шоал, хочет меня убить. Вероятно, ей приказал кто-то из вышестоящих. Но помогать вам я не могу. Сестры милосердия должны соблюдать нейтралитет.
- Ну, если за вашей головой послали разведчика, вы можете спокойно считать, что нейтралитет уже нарушен, - заметил Рэндом. - А кроме того, неужели вы можете позволить, чтобы весь этот ужас продолжался?
Беатриса взглянула на клонов, сгрудившихся в клетках, подобно диким зверям.
- Нет, - сказала она наконец. - Не могу.
- А вы молодец, сестра, - одобрил Шторм. - И не беспокойтесь ни о чем. Мы вас защитим.
- Защитите, значит? - спросил кто-то у них за спиной. - Ну, это мы еще посмотрим!
Мятежники круто повернулись и увидели разведчицу Шоал с обнаженным мечом в руках. Она выглядела спокойной и смертельно опасной.
- Хорошо, что я решила связаться с иезуитами. Когда мне это не удалось, я поняла, что дело нечисто. Я собиралась убить только взбунтовавшуюся сестру милосердия, а теперь убью еще и трех печально известных мятежников. В том числе и легендарного Джека Рэндома. Ну разве жизнь не прекрасна? Итак, кто из вас хочет умереть первым?
Руби взглянула на Рэндома:
- Отдай ее мне! Я так хочу убить разведчика! В прошлый раз я даже не успела получить удовольствия.
- Извини, - сказал Рэндом, - но времени у нас и сейчас катастрофически не хватает.
Он выхватил дисраптер и прицелился в Шоал:
- Можете помолиться напоследок, разведчица.
Руби метнула в него свирепый взгляд:
- Не смей, Джек Рэндом! Если ты убьешь ее, я больше никогда не буду с тобой разговаривать! Всю жизнь мечтала схватиться с разведчиком один на один!
Рэндом покачал головой, но в этот момент Шоал взмахнула мечом и вышибла дисраптер из его рук. Рэндом потряс горящими пальцами и ободряюще кивнул Руби:
- Хорошо, дорогая. Ты же знаешь, я ни в чем не могу тебе отказать. Но постарайся закончить побыстрее. У нас еще уйма дел.
Шоал внезапно расхохоталась:
- Не знаю, чего вы накурились, ребята, но это зелье явно было запрещенным! Вы совсем потеряли чувство реальности. Ладно, давай приступим, девочка. Сначала я убью тебя, потом всех твоих товарищей. А голову Джека Рэндома я прихвачу с собой в качестве трофея.
- Размечталась! - сказала Руби. - Ну что, начнем?
И они бросились друг на друга. Засверкала сталь. Удары градом сыпались с обеих сторон, мечи сталкивались с такой силой, что во все стороны летели искры. Никто из этих двух женщин не собирался просить пощады. Обе они были талантливыми бойцами, обе до предела отточили свое мастерство в труднейших схватках. Трудно было уследить за их молниеносными движениями. Руби радостно смеялась. Она запыхалась, но меч ее, казалось, был повсюду. Она могла бы применить программу «спурт», но не хотела. Руби решила на этот раз не пользоваться никакими сверхъестественными талантами. Ей хотелось победить разведчика в честном бою, один на один.
Шоал размахнулась, держа меч обеими руками, и нанесла удар, который обезглавил бы Руби, если бы та в последний момент не нырнула под несущееся сбоку лезвие. И тут же бросилась вперед, осыпав Шоал бешеным градом ударов. Разведчица сумела отразить их все, не отступив ни на шаг. Долгое время противницы безрезультатно обменивались ударами. Но потом Руби потихоньку начала уставать, а Шоал - нет. Несмотря на болезнь, она все еще оставалась разведчиком. Медленно, шаг за шагом, Шоал перешла в наступление. Кончик ее меча все чаще задевал Руби, а сама мятежница уже не могла зацепить разведчицу. Руби начала осознавать, что наконец-то встретила человека, который сражается лучше нее. Судя по всему, она может погибнуть, если не замедлит время. Но делать это Руби не собиралась. Она сама должна победить. Сама. Без всех этих штучек, которыми ее наградил Лабиринт.
Шоал сделала еще один внезапный выпад, и Руби потеряла равновесие. Пошатнувшись, она отступила назад, а меч Шоал уже летел к ее горлу. И тут Руби внезапно рванулась вперед и вонзила меч в незащищенную грудь разведчицы. Это включился механизм «спурта», который Руби вовсе не желала активизировать, Шоал упала на колени. Изо рта ее хлынула кровь, а на лице застыло удивленное выражение. Руби рывком выдернула меч. Разведчица упала лицом вниз и больше не шевелилась.
- Нет! - завопила Руби. - Я не хотела!
И она принялась рубить мечом неподвижное тело, ругаясь и плюясь. Она не хотела применять программу «спурт»! Это произошло само по себе, помимо ее воли. Хорошо это или плохо, но Лабиринт больше не позволял ей быть обыкновенным человеком. В конце концов Руби все же удалось успокоиться. Она сгорбилась и застыла над окровавленными останками Шоал, силясь восстановить дыхание.
- И часто с ней так бывает? - спросила Беатриса.
- Нет, - ответил Рэндом. - Нечасто. Руби, что с тобой?
- Хрен его знает, - откликнулась Руби. - Сама хотела бы понять.
Она, не вытирая, убрала меч в ножны, а затем вдруг замерла и подняла голову вверх, будто прислушиваясь к чему-то:
- Тихо! Мне здесь почему-то очень не нравится.
Рэндом внимательно посмотрел на нее. Он очень серьезно относился к предчувствиям Руби. Иногда он и сам испытывал нечто подобное.
- Здесь - это в общежитии клонов?
- Нет, не только.
Шторм принялся нервно озираться по сторонам:
- Может, стражники?
- Не знаю! Джек, помоги мне! Вместе мы намного сильнее.
Глаза их встретились, и разумы соединились. Вместе, единым сознанием, Джек и Руби обшаривали помещение фабрики, пытаясь выяснить причину своего беспокойства. Лица их превратились в бесстрастные маски.
Беатриса перевела взгляд на Шторма:
- Не знала, что они экстрасенсы.
- Они не экстрасенсы, - ответил Шторм. - Только не спрашивайте меня, что они такое.
Рэндом и Руби вернулись из своих мысленных странствий, разъединили сознания и недоверчиво переглянулись.
- Быть такого не может! - сказал Рэндом.
- Что стряслось? - спросил Шторм. - Чего быть не может?
- Тут повсюду мины, - объяснила Руби. - Фабрика нашпигована взрывчаткой.
- Можно выделить по меньшей мере три основных заряда, разбитых на небольшие группы, - добавил Рэндом. - Все они расположены так, чтобы причинить как можно больше ущерба, и все очень скоро рванут. Любой из трех зарядов способен остановить фабрику, и один только бог знает, что они натворят все вместе. Нам пора смываться. Алекс, применяй свои коды и открывай клетки. Надо вывести отсюда клонов, пока это еще возможно.
- Подождите! - сказала Беатриса. - Вы знаете, что ваших людей хотят казнить во время церемонии?
- Естественно, - сказал Рэндом. - Не волнуйтесь. Вот освободим клонов и сразу пойдем за пленниками.
- У вас не хватит времени. Пленников казнят раньше, чем было запланировано - утверждается, что так будет зрелищнее.
- Вот дьявол! - выругался Рэндом. - Ни на кого нельзя положиться! Ладно, тогда так. Вы, сестра Беатриса, вместе с Алексом выведете отсюда клонов. Им угрожает гибель, так что ваш нейтралитет не пострадает. А мы с Руби займемся пленниками.
- Каким образом? - поинтересовался Алекс.
- Я обдумаю это по дороге, - ответствовал Рэндом.
- Опасности, нервотрепка, чудесные избавления… - сказала Руби. - По-моему, Джек, ты просто обожаешь играть в разбойников.
А снаружи, в раскаленном пекле летнего дня, продолжалась торжественная церемония. Все помнили, что им говорить, кардинал Кассар держался в рамках приличия и никого не трогал, а Тоби и Флинн транслировали эту картину на всю Империю. Репортаж смотрели все важные персоны, включая саму императрицу. Люди попроще тоже смотрели, втайне надеясь увидеть что-нибудь вроде недавней атаки мятежников в прямом эфире. Тоби вполголоса комментировал происходящее и томился во время длинных речей. Они все были длинными. Если в ближайшие несколько минут не начнутся казни, люди просто переключатся на другую программу. Возможно, этот новый двигатель очень нужен Империи, но церемония сама по себе оказалась довольно скучным зрелищем.
Впрочем, пока дела шли даже лучше, чем надеялся Тоби. Пол-Человека все-таки выполнил его просьбу и не держался, как обычно, в тени, а стоял на виду, в первых рядах. Правда, он все время молчал и ничего не делал, но само по себе появление Пол-Человека на публике стало в последние годы событием выдающимся. Убеждая его, Тоби потратил почти столько же энергии, сколько ему понадобилось на то, чтобы уговорить Флинна не надевать сегодня свое лучшее вечернее платье. Чего не сделаешь ради высокого рейтинга.
Вольфы стояли впереди всех, под руку со своими супругами. Все четверо улыбались, кивали и изображали дружную семью. Хоть премию им давай за артистизм. Правда, чувствовалась в них какая-то напряженность, но это было вполне естественно и почти незаметно. Тоби обратил внимание, что все Вольфы украдкой поглядывают на часы. Может, тоже ждут не дождутся казней? Тоби незаметно улыбнулся. Они еще не знают, какой сюрприз он им приготовил. Никто не знал о его намерении обратиться к императрице.
Церковные войска и охранники всю церемонию отстояли по стойке «смирно». Красивое зрелище. Некоторые из них, правда, хлопнулись в обморок от жары, но публике это даже должно понравиться. Во-первых, это хороший театральный эффект, а во-вторых, люди проникаются симпатией к несчастным солдатам. Сначала Тоби даже хотел подкупить несколько солдат, чтобы те притворились, будто потеряли сознание, но потом решил, что жара сделает все за него. И не ошибся. Пленники были похожи на закованных в цепи зверей. Наверняка это было подстроено. Вольфы никогда не упускали возможности сделать хороший рекламный ход.
Дэниэл Вольф шагнул вперед, чтобы произнести заключительную речь. Он читал ее со специального экрана. Деревянный чурбан и то сделал бы это выразительнее. Флинн пододвинулся поближе, чтобы показать крупным планом голову и плечи Дэниэла и скрыть тот факт, что руки у него немного дрожат. Тоби внимательно слушал, кивая в особо удачных местах. Хорошая речь. Почти не хуже, чем те, что он сам писал когда-то для Грегора Шрека. Он перевел взгляд на приоткрытые ворота фабрики. Оттуда, с гигантского стапеля, вот-вот сойдет уродливая махина новейшего космического двигателя. Тоби позволил себе просиять от удовольствия. После столь блестящей работы он сможет сам выбирать себе материалы по вкусу. Сегодняшний спектакль станет достойным завершением серии репортажей о Техносе III. Жаль только, что в нем нет элемента истинной драмы.
Джек Рэндом и Руби Джорни, не узнаваемые в своих иезуитских рясах с надвинутыми на глаза капюшонами, без труда миновали все скрытые камеры и немногочисленные караулы. Большинство стражников и не пыталось заступить им дорогу. Хочешь получить епитимью на все выходные - поспорь с иезуитом. Рэндом бормотал себе под нос что-то вроде благословений - по крайней мере он надеялся, что слова его звучат похоже, - и проходил дальше, не поднимая головы. На всякий случай он старался перекрестить все, что хотя бы отдаленно напоминало ему человеческое существо. Рэндом обожал подобные мистификации. Они помогали ему раскрыть в себе несостоявшегося актера. Иногда Рэндом даже думал, что жизнь профессионального мятежника была для него просто большой ролью. Руби тащилась за ним, стараясь не хвататься за оружие и не сбиваться на привычный для себя широкий шаг. В каком-то смысле Руби тоже лицедействовала. В нормальной ситуации она ни за что бы не вела себя так тихо. Несмотря на свою любовь, Рэндом понимал, что Руби - не из тех натур, которые принято называть «многосторонними». В жизни для нее существовали только добыча, враги и сексуальные партнеры. Как поступать с тем, что не относится к этим трем категориям, она просто не знала.
Они наконец-то добрались до восточного входа, за которым и происходила церемония, и тут дорогу им загородил квадратный, как шкаф, солдат-церковник в доспехах и с мечом в руках. Парень явно не собирался упускать возможность покомандовать теми, кто в нормальной ситуации сам отдавал приказы. Рэндом дважды перекрестил его, но это не помогло.
- Простите, святой отец. У меня приказ, вы же знаете. После начала церемонии не пропускать никого. Придется вам вернуться и посмотреть весь спектакль по визору.
Рэндом знаком приказал ему пододвинуться поближе. Солдат послушно пригнулся. Когда голова его оказалась на уровне опущенного капюшона Рэндома, тот торжественно произнес:
- А знаешь ли ты, сын мой, что такое тайное рукопожатие иезуитов?
Он внезапно выбросил руку вперед, вцепился стражнику в мошонку и изо всех сил стиснул пальцы. У бедняги глаза на лоб полезли. Он разинул рот, чтобы закричать, но не смог выдавить из себя ни звука и с грохотом рухнул на колени. Руби стащила с головы солдата шлем и деловито оглушила его прикладом. Рэндом торжественно осенил крестом неподвижное тело.
- Я бы мог стать главой ордена иезуитов, - мечтательно произнес он.
Они с Руби с беззаботным видом вышли наружу и присоединились к собравшимся. Кассар бросил на опоздавших испепеляющий взгляд, но промолчал. Все остальные сделали вид, что ничего не заметили. Дэниэл Вольф все еще не закончил свою речь. Читал он отвратительно. Рэндом незаметно перевел взгляд на ожидающих казни пленников и нахмурился, заметив цепи. Толстые, тяжелые цепи с массивными замками, которые можно вскрыть разве что с помощью дисраптера. Лицо Рэндома стало совсем мрачным. Про цепи ему никто не рассказывал.
По другую сторону толпы Тоби Шрек тоже разглядывал пленников, отмечая про себя некоторые детали. Он видел засохшую кровь и следы недавних побоев. Били всех, даже детей. Глаза приговоренных остекленели от большого количества наркотиков, которыми их напичкали. Так было спокойнее. Правда, пленники должны были стоять на ногах - иначе казнь вышла бы неинтересной. Внезапно Дэниэл замолчал, так и не докончив речи. Тоби нахмурился и завертел головой, пытаясь понять, что случилось. Оказывается, сломался экран подсказки. Стефания бросила на Тоби многозначительный взгляд, и тот жестом велел Флинну выключить камеру. Лучше списать эту паузу на технические неполадки, чем позволить Дэниэлу Вольфу выглядеть идиотом, который даже не удосужился выучить собственную речь. Да и расположение Стефании может впоследствии пригодиться. Флинн подошел к Тоби, и оба снова уставились на пленников.
- Не могу поверить, что они хотят убить и детей тоже, - сказал Флинн. - Как бы мне хотелось им помочь! Но сделать ничего нельзя.
- Можно, - тихонько сказал Тоби. - Когда Дэниэл наконец дожует свою речь, я обращусь прямо к императрице и попрошу ее проявить милосердие к детям.
- Отчаянный вы человек, шеф. Но ничего из вашей затеи не выйдет. Казнь слишком нужна Кассару - особенно после поражения под землей. Он скажет, что это дело находится в компетенции церкви. А с церковью никто связываться не захочет, если он, конечно, не самоубийца. Возможно, он еще и вас казнит. Нет, босс, мы с вами можем только заснять эту казнь и надеяться, что публике она не понравится. Может, тогда Кассару запретят поступать так впредь. Но на самом деле я бы не стал на это рассчитывать. В наше время публика обожает кровавые зрелища.
- Я и сам был заядлым болельщиком, - возразил Тоби. - У меня даже место было постоянное на Арене, в первых рядах. Но это другое дело. Даже у гладиаторов есть хотя бы теоретическая возможность победить. Эта казнь - убийство в чистом виде. А крови я здесь и так уже насмотрелся. Знаешь, Флинн, я всегда был далек от политики, но…
- Мы ничего не сможем сделать, босс. Придется нам это перетерпеть. Вот закончим работу и будем надеяться, что в следующий раз нас занесет в какой-нибудь более цивилизованный мир.
- Я всю жизнь хотел быть военным корреспондентом, - сказал Тоби. - На войне всегда что-нибудь происходит. Но ничего подобного я не ожидал.
- Никто не ожидал, - сказал Флинн. - Поэтому мы и снимаем.
Экран-подсказку наконец-то починили, пнув его ногой в какое-то чувствительное место. Флинн снова принялся снимать. Дэниэл с грехом пополам закончил речь, и все вежливо зааплодировали. Дэниэл отступил назад и кивнул Кассару, показывая, что можно переходить к казням. Кардинал повернулся лицом к камере, и на лице его появилась ледяная улыбка.
- Сегодня здесь будут казнены триста двадцать семь мятежников. Пусть это послужит предупреждением всем тем, кто осмеливается бунтовать против святой церкви и ее императорского величества, императрицы Лайонстон XIV. Через цепь, сковывающую мятежников, будет пропущен электрический ток. Но предварительно будут обезглавлены предводители - последовательно, один за другим. Это будет справедливым возмездием за смерть тех «верных», что погибли на этой планете в стычках с мятежниками. Палачи, выйдите вперед и приступайте к работе.
- Ой-ой-ой, - тихонько пробормотала Руби. - Он смотрит на нас!
- Неудивительно, что никто не хотел стоять с нами рядом, - так же тихо ответил ей Рэндом.
- Что будем делать?
- Пойдем, но очень медленно. Я надеюсь, что успею изобрести какой-нибудь план.
- Это должен быть очень хороший план!
- Ну конечно! Разве не мои планы принесли мне славу?
- В основном ты знаменит своими вечными поражениями. Против нас - чертова прорва вооруженных людей. Прошу тебя, давай двигаться помедленнее.
- Руби, мы и так еле ползем. Идти медленнее - значит пятиться назад. Кассар уже и без того взбешен.
- Вот черт!
Они подошли к небольшому возвышению, сооруженному рядом с толпой пленников, и поклонились Кассару. На возвышении не было ничего, кроме двух плах с прислоненными к ним мечами. Судя по виду плах, пользовались ими довольно часто. Рэндом перевел взгляд на пленников. Взрослые из последних сил старались глядеть с вызовом. Дети помладше начали плакать. Вряд ли они понимали, что происходит, но не могли не чувствовать растущей напряженности. К возвышению подскочил разгневанный Кассар.
- Начинайте казнь, или вас самих казнят! - рявкнул кардинал. Внезапно он замолчал и резким движением сбросил с головы Рэндома капюшон. - Это ты!
- Да, я! - сказал Рэндом и ударил Кассара по лицу. Затем он схватил растерявшегося кардинала, развернул к себе спиной и загородился им, как щитом. Церковники пришли в смятение. Рэндом повернулся лицом к камере и широко улыбнулся. - Да здравствует восстание!
- Чудесный план! - сказала Руби, срывая с себя рясу и выхватывая меч. - Хитроумный и безопасный. Я бы и сама лучше не выдумала!
«Верные», смешав ряды, бросились к трем застывшим на возвышении фигурам. За ними мчались стражники с мечами наголо. Руби повернулась, чтобы встретить врагов лицом к лицу. Глаза ее метали пламя. Кто-то из пленников попытался подбодрить ее криками. Рэндом взглянул на часы.
Тоби Шрек повернулся к Флинну:
- Скажи мне, что ты это снимаешь!
- Снимаю, босс! Ей-богу, снимаю! И все это - в прямом эфире! Я правильно понял, кто эти двое?
- Женщину я не знаю, но второй - действительно Джек Рэндом. Я мог бы и догадаться, что он попытается спасти приговоренных в последнюю минуту. Это его излюбленный прием.
- Не хотел бы портить вам настроение, шеф, но их тут двое против нескольких сотен. С заложником или без заложника, долго им не продержаться.
- Не в этом дело! - ответил Тоби. - Погляди, какие кадры! Нам за это должны дать все мыслимые и немыслимые награды! Флинн… Какого черта? Откуда они взялись?
Он имел в виду сотни и сотни мятежников, хлынувших внезапно из незаметных трещин у ограды фабричного комплекса. Рэндом широко ухмыльнулся. Как раз вовремя! Пока часть повстанцев отвлекала охрану у западной стены фабрики, их товарищи копали как сумасшедшие, чтобы успеть сюда до начала казней. И они успели. Толпа вооруженных мятежников с громкими криками хлынула из туннелей на поверхность. Церковники и фабричная охрана, забыв про Рэндома, бросились им наперерез. Лучи дисраптеров рассекали людей на части. Кровь лилась ручьями. Через несколько мгновений обе армии сшиблись вместе. Бесполезные дисраптеры были отброшены в сторону, и засверкали мечи. Люди сражались один на один, вкладывая в удары всю свою ярость и жажду мести.
- Ты, небось, скажешь, что спланировал это заранее? - спросила Руби.
- Ну конечно! - рассмеялся Рэндом. - Хотя из-за переноса казни все висело на волоске. Обыщи-ка карманы Кассара. Я уверен, что там найдется ключ от этих замков.
Но в этот момент из толпы выбрался Пол-Человека с обнаженным мечом в левой, человеческой руке. Он расшвыривал всех на своем пути, стремясь поскорее добраться до Рэндома. Джек отшвырнул кардинала Кассара, выхватил дисраптер и выстрелил. Но Пол-Человека успел загородиться второй рукой. Луч дисраптера растворился в сияющем силовом поле, не причинив человеческой половине никакого вреда. Противники сошлись вместе. Каждый из них подвергся благодаря пришельцам непонятным изменениям - ни одного уже нельзя было назвать человеком. Лабиринт Безумия наполнил жилы Рэндома жидким огнем. Но и ему было нелегко противостоять своему знаменитому противнику. Что бы ни сотворили пришельцы со второй половиной Пол-Человека, после их вмешательства он стал непобедимым бойцом. Он был воином, когда Джек Рэндом еще не родился, и он никогда не уставал. Мечи с лязгом сталкивались в воздухе, не причиняя обоим противникам никакого вреда.
Кардинал Кассар тем временем пришел в себя и уже сражался с Руби Джорни. Сначала он недооценил свою противницу, но быстро понял, что сражается не на жизнь, а на смерть. Он, один из лучших бойцов церкви Христа-Воителя, призвал на помощь все свое умение и увидел, что этого недостаточно. Руби теснила его шаг за шагом, легко прорывала его защиту и время от времени наносила легкие удары - просто ради собственного удовольствия. Она знала, что в любую секунду может применить «спурт», но не хотела этого делать. Всю жизнь Руби справлялась со всеми проблемами собственными силами, и никто не заставит ее пользоваться странными дарами Лабиринта, если она этого не хочет. Руби ухмыльнулась, глядя на взмокшего Кассара. Оба они понимали, что она может убить его в любой момент, когда пожелает. Но Руби растягивала удовольствие.
Дэниэл Вольф выхватил меч и хотел было ринуться в схватку, но вдруг увидел, как испугана Стефания. Он нужен ей, он должен защитить ее. Дэниэл повернулся лицом к воротам фабрики. Нет, это не выход. Между ним и воротами слишком много повстанцев. Безопасных мест попросту не осталось. Остается лишь надеяться, что их со Стефанией не заметят. Дэниэл толкнул сестру за экран-подсказку, заставил пригнуться, а сам встал рядом с обнаженным мечом. Тот, кто захочет добраться до Стефании, должен будет сначала убить его.
Лили и Мишель уцепились друг за друга и в ужасе смотрели на то, что творилось вокруг. Небольшой отряд мятежников отделился от основной группы и двинулся в их сторону. Лили вдруг оттолкнула Мишеля и попыталась остановить их силой своих пси-способностей. Но ей удалось лишь вызвать резкий ветер, который даже не задержал бегущих. Пробегая, один из восставших замахнулся на Лили мечом. Мишель успел оттолкнуть ее и сам упал с перерезанным горлом. Перекошенное от ужаса лицо Лили забрызгала кровь из его раны. Лили билась в истерике над телом умирающего возлюбленного, пока один из мятежников не успокоил ее ударом меча. Так умерли Лили и Мишель - вместе, вдали от дома, бедные дети, так и не научившиеся ориентироваться в сложном мире взрослых.
Пол-Человека наконец понял, что одолеть Джека Рэндома будет гораздо сложнее, чем он думал. И тогда он повернулся и побежал прочь. У него появилась идея получше. Кроме того, мятежники подобрались так близко к фабрике, что проблема ее безопасности выступала на первый план. Пол-Человека мчался к воротам, мечом прорубая себе путь. Первым делом он обезвредит проклятую Кассарову взрывчатку, а потом включит силовой экран. Большая часть повстанцев окажется снаружи силового поля, а остальные долго не продержатся. Пол-Человека улыбнулся живой половиной рта. Пусть-ка Джек Рэндом попробует сразиться с силовым полем! Посмотрим, какую пользу сослужит ему тогда его меч. Войну выигрывают те, кто умеет думать.
В момент, когда Пол-Человека скрылся в воротах фабричного комплекса, мать Беатриса и Александр Шторм как раз выводили наружу клонов. Увидев побоище, клоны в нерешительности застыли у двери. Шторм и Беатриса велели своим подопечным оставаться на месте и не высовываться. Пока клоны сбивались в кучку у дверей, мятежник и сестра милосердия внимательно изучали происходящее. Кое-кто из мятежников уже освобождал приговоренных к смерти, но толстые цепи и огромные висячие замки не давали им этого сделать быстро.
- Лучше бы им поторопиться, - заметила Беатриса. - Пока пленники в цепях, Вольфы могут убить их всех разом, одним нажатием кнопки. А заодно и тех, кто будет прикасаться к цепям в тот момент, когда по ним пройдет ток.
- Верно, - сказал Шторм. - Пойду-ка я лучше помогу им. Я ведь неплохо умею обращаться с замками. У каждого, знаете ли, свое хобби.
- Вы храбрый человек, Александр Шторм, - сказала Беатриса.
- Верно подмечено, - согласился Шторм. - Как видите, Джек тут не единственный человек из легенды.
Кассар, задыхаясь, отступил еще на шаг. Из ран его текла кровь, рука, сжимавшая меч, дрожала. Руби, улыбаясь, шагнула к нему. По лицу ее было видно, что она уже наигралась и намерена наконец-то прикончить свою жертву.
Кардинал предупреждающе вскинул вверх левую руку:
- Назад, сука! В мою перчатку вмонтирован переключатель, подающий ток в цепи приговоренных. Еще один шаг - и они покойники.
- Ты блефуешь, - спокойно сказала Руби. - Если бы это было правдой, ты уже убил бы их. Просто от злости.
- Проверь! - улыбнулся Кассар. - Что скажут твои обожаемые друзья-мятежники, когда узнают, что ты могла спасти пленников, но не захотела?
Руби пожала плечами, а потом вдруг резко взмахнула мечом и отсекла кардиналу левую руку Кассар взвыл, уронил меч и попытался зажать рану другой рукой. Кровь лилась у него между пальцами.

Предыдущая страница 25 Следующая страница


Охотник за Смертью: Восстание 26

- Плевала я на то, что обо мне скажут, - сообщила Руби.
- Я очень богат, - сказал Кассар, скрежеща зубами от боли. Лицо его было белым, как мел. - Назови мне свою цену.
- Вот это больше похоже на разговор. Сколько?
- А сколько тебе надо?
- Все, что у тебя есть. Где оно?
- В сейфе. В моей комнате. Золото. Я привез его, чтобы расплатиться с «верными». Отпусти меня, и золото твое.
Руби на секунду задумалась:
- Спасибо за информацию, кардинал. Я проверю ваши слова. А сейчас прощайте!
Меч ее описал широкую дугу, и голова Кассара покатилась на землю. Под ноги сражающимся. Кто-то пнул голову ногой, она отлетела еще дальше и вскоре исчезла из виду. Руби удовлетворенно улыбнулась. Она славно потрудилась и знала, где найти золото. Чудесный день! Руби обыскала карманы Кассара, нашла ключи и, насвистывая, отправилась освобождать пленников.
А мятежники тем временем продолжали теснить своих противников. Битва продолжалась до тех пор, пока у какого-то офицера из охраны не хватило ума сдаться. Его примеру тут же последовали другие, и вскоре все солдаты уже роняли мечи и поднимали руки вверх. В мгновение ока битва была окончена. Руби и Шторм освободили пленников, Беатриса вывела клонов из фабричного комплекса. Повсюду раздавались крики радости и счастливые вздохи. Это повстанцы поняли, что их близким больше ничего не угрожает. Спасенные со слезами на глазах обнимали своих спасителей. А Тоби и Флинн транслировали все это на всю Империю. В прямом эфире.
И в этот момент фабрика взлетела на воздух.
Первый из трех зарядов подействовал как детонатор. Через несколько секунд вся фабрика превратилась в огромный огненный шар. Внешние стены не выдержали и рухнули. Из пылающего ада во все стороны полетели раскаленные обломки. Сотням людей больше некуда было спрятаться - совсем некуда. До неминуемой гибели оставалось лишь несколько секунд, когда Руби и Рэндом снова слили свои разумы воедино и воздвигли на пути огненного шквала силовой щит. Раскаленные обломки градом колотили по поверхности силового поля, адской болью отдаваясь в сознании его создателей. Но они выстояли. Щит продержался до тех пор, пока не утихла огненная буря. Когда надобность в нем отпала, Рэндом и Руби без сил рухнули на колени. Кровь шла у них изо рта, из носа и даже из ушей. Они снова потянулись друг к другу, на этот раз - чтобы исцелиться. Развалины фабрики пылали, распространяя невыносимый жар. Но жизнь людей была уже вне опасности. Через некоторое время к Руби и Рэндому подошел Шторм.
- Потрясающе! Есть на свете что-нибудь, чего вы не умеете?
- Ага, - хрипло ответила Руби. - Например, я не могу спасти полный золота сейф, который только что взорвался вместе с фабрикой. Проклятие! Я так на него рассчитывала.
Когда они с клонами и мятежниками спустились обратно под землю, Рэндом все еще смеялся. Наверху остались только разоруженные солдаты Империи. Они молча переглядывались, ожидая, чтобы кто-нибудь сказал им, что делать дальше. И вот из пылающего ада, в который превратилась фабрика, вышел Пол-Человека. Он шагал среди бушующего пламени, и ничто не могло причинить ему вреда. Подойдя к Стефании и Дэниэлу Вольфам, Пол-Человека медленно покачал головой:
- Армия «верных» разбита. Все три разведчика погибли. Фабрика уничтожена. Не думаю, что Лайонстон будет в восторге. На вашем месте я бы уже сейчас начал думать, что сказать в свое оправдание.
Он отвернулся и зашагал прочь, выкрикивая приказы оставшимся в живых имперским солдатам. Стефания ошеломленно смотрела на пылающие развалины:
- Все пропало. Абсолютно. Нам придется начинать все с самого начала. Если, конечно, императрица не передаст проект кому-нибудь другому после нашего фиаско.
- И супруги наши погибли, - добавил Дэниэл.
- Ну и ладно, - отмахнулась Стефания. - Должна же быть хоть какая-нибудь польза от этого взрыва! - И она снова уставилась на горящие остатки фабрики. - Не может быть, чтобы наша взрывчатка сотворила такое. Вероятно, тут вмешался кто-то еще.
- Вероятно, - согласился Дэниэл. - Но мы этого, скорее всего, уже не узнаем. Да и не важно это. Все кончено. И теперь, когда я здесь больше не нужен, я смогу наконец отправиться на поиски отца.
Он повернулся и, не оглядываясь, зашагал прочь.
- Дэнни! - закричала Стефания ему в спину. - Вернись! Ты не можешь оставить меня сейчас! Я не могу без тебя! Вернись, слышишь ты, гад!
Флинн заснял и эту сцену. Тоби Шрек стоял рядом с ним и глупо ухмылялся.
- Прямой эфир, Флинн! Все это идет в эфир живьем! Мы с тобой получим все награды, какие только существуют в мире. Может, для нас даже придумают парочку новых. Я не испытывал подобных ощущений с четырнадцати лет, когда симпатичная горничная растолковала мне, что к чему.
- Не знаю, как вы, - сказал Флинн, опуская наконец камеру, - но я просто чувствую, как взлетает вверх цена моего часа.
- Еще бы не чувствовать! - откликнулся Тоби. - Одного не понимаю - что мы будем показывать «на бис»?
- Не волнуйтесь, - сказал Пол-Человека. - Я что-нибудь придумаю.
Тоби и Флинн молча переглянулись.
- Не знаю, как вам, - проговорил наконец Тоби, - но мне кажется, что слава и богатство в очередной раз решили обойти нас стороной.

Эпилог

ПРЕЛЮДИЯ К ВОЙНЕ
Так началось восстание.
Оуэн Охотник за Смертью и Хэйзел д'Арк вместе с Дженни Психо, живым проявлением сверхэкстрасенса Матер Мунди, и человеком, называвшим себя Джеком Рэндомом, несутся к планете Туманный Мир, не подозревая, какие кошмарные события ждут их впереди. Ведь Империя, используя Легион, решила наконец захватить мятежную планету. В Мистпорте старые друзья встретятся снова и узнают кое-какие старые тайны…
Жиль Охотник за Смертью, Финлей Кэмпбелл, Евангелина Шрек и Джулиан Скай спешат на планету, которая раньше была Миром Удовольствий, а теперь называется Ареной Смерти. Там они увидят, каким образом детские мечты превратились в ночные кошмары. Там на их души чуть не падет проклятие.
Дэвид Охотник за Смертью со своим другом Китом Саммерайлом, по кличке Малютка Смерть, летят на Виримонде, где распотожена фамильная резиденция Охотников за Смертью. Когда-то планета принадлежала Оуэну, но Дэвид твердо вознамерился сделать ее своим домом. Он еще не знает, что у лорда Драма, известного под именем Душегуб, совсем другие планы на эту мирную захолустную планетку. Кровью и смертью расплатится Виримонде за его планы. Суровым испытанием станет это для дружбы Дэвида с Китом.
А потом восстание вспыхнет сразу в нескольких сотнях миров, и начнется Великая Война. Капитан Сайленс и разведчица Фрост получат приказ вернуться домой и защищать Голгофу от мятежников, которые к тому времени уже подтянут туда свои основные силы.
Это будет жестокая война. Не будет на ней места милосердию и гордости - все это будет забыто ради быстроты и эффективности ударов. А в центре событий по-прежнему будет находиться Оуэн Охотник за Смертью, надежда человечества, великий воин, который сражается за мирную жизнь, сам не понимая, кто же он все-таки такой.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1
    ГОЛГОФА. ГАМБИТ     (Страница 1)
  • 2
    ОТ ГЕЕННЫ ДО ГОЛГОФЫ     (Страница 3)
  • 3
    ХВАТАЮЩИЕСЯ ЗА СОЛОМИНКУ     (Страница 6)
  • 4
    ГОЛОСА ПРОТЕСТА     (Страница 9)
  • 5
    СОБРАНИЕ     (Страница 12)
  • 6
    ГОЛОСА ИЗ ТЬМЫ     (Страница 15)
  • 7
    КРУГИ АДА     (Страница 18)
  • Эпилог (Страница 26)


Саймон Грин

Охотник за Смертью: Восстание

Цикл: "Охотник за Смертью" - 2

 Читать книгу

Аннотация

Погрязшая в коррупции Империя Тысячи Солнц созрела для восстания, но, чтобы оно началось, нужен лидер - человек, который нанесет первый удар. Лорду Оуэну, последнему представителю клана Охотников за Смертью, вопреки его воле придется возглавить мятежников и повести за собой людей, объявивших себя надеждой человечества. Знает ли он, что многие из них желают его смерти?

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Саймон Грин - Биография

Саймон Грин

На основную страницу

Биография

Саймон Р. Грин родился в 1955 году в Брэдфорд-на-Эйвоне (Англия), где и живет до сих пор.

Он получил степень магистра по современной английской и американской литературе в Лейсесторском университете. "Восход Голубой Луны" - его второй роман. Наибольшую популярность ему принес сериал "Хок и Фишер", о супружеской паре полицейских борящихся с преступностью. Магия и мечи, наркотики и заводы - одним словом, полный беспредел. Цикл был написан как сатирический гротеск, полный юмора и откровенного издевательства на шаблонными боевиками.

Об этом писателе мне известно очень мало, просто он не так популярен среди читателей фэнтэзи, как тот же Толкиен или Глен Кук:) Повторюсь, не смотря на то, что этот писатель мало известен, пишет он много и интересно. Это подтверждают его циклы книг "Охотник за смертью" и "Хок и Фишер". Отличительной чертой является стиль сказки, все его произведения - это сказки для взрослых, иными словами - фэнтэзи.