Саймон Грин - Охотник за Смертью: Война

1 Саймон Грин

ГЛАВА ПЕРВАЯ. ВЗЯТИЕ МИСТА

Каждой империи нужна своя свалка. Какое-то место вдали от любопытных глаз, самый отдаленный уголок, куда можно выкидывать оппозиционеров и смутьянов. У императрицы Лайонстон XIV был Мист. Холодный, негостеприимный мир, расположенный далеко в стороне от больших дорог, населенный почти одними изменниками, преступниками и бродягами, которым изменила удача, и беглыми эсперами. Лайонстон терпела существование Миста в своей строго управляемой Империи только потому, что так она знала, где находится вся эта мразь.
Она предпочла бы убить их всех, но у нее были советники достаточно мудрые, чтобы понимать, что от изгнанников хлопот меньше, чем от мучеников. Но с годами Мист стал землей обетованной для мятежников и изгоев всех сортов, и вдруг оказалось, что былая полезная свалка стала непокорной отравленной колючкой в боку Империи. Лайонстон приказала ее очистить - огнем, если потребуется. И в результате обнаружила, что планета теперь защищена пси - щитом объединенных разумов эсперов, и этот щит более чем выдерживает все, что может обрушить на него Флот Империи. И Мист, вопреки всем интригам и планам императрицы, оставался единственной выжившей мятежной планетой в Империи, защищенной от ярости Лайонстон. Так думали его жители.

«Звездный бродяга-2» вышел из гиперпространства вблизи Миста и лег на околопланетную орбиту. Длинная, стройная яхта поблескивала остриями датчиков, но имперских крейсеров вблизи не обнаружилось. Империю научили держать дистанцию. Золотой корабль один молчаливо висел над холодным и невыразительным шаром. В кают-компании «Звездного бродяги-2» Оуэн Дезсталкер, с комфортом устроившись в очень удобном кресле, подсчитывал выгоды своего положения. Не последним было то, что по крайней мере сейчас в него никто не стрелял. Оуэн научился ценить минуты спокойствия, хотя бы потому, что они бывали так редко.
Первый «Звездный бродяга» погиб при аварийной посадке в джунгли планеты Шандракор, но хэйдены восстановили корабль по указаниям Оуэна, взяв за основу спасенный при крушении двигатель. Двигатель был особый - один из прототипов того, который Империя пыталась запустить в массовое производство, и по крайней мере на данный момент куда более быстрый, чем все, имевшееся у Империи.
Теоретически.
Сама яхта выглядела в основном так, как Оуэн сумел запомнить первую, и на ней были те же приспособления и излишества, но Измененные были неспособны удержаться от усовершенствований. И иногда их идеи только показывали, как далеко ушли от человечества хэйдены. Оуэн мирился с дверями, появляющимися при его приближении в сплошной стене, или светом, который включался и выключался без команды, но он предпочел бы пользоваться приборами управления вручную, а они начинали работать, стоило ему лишь о них подумать. После того как Оуэн несколько раз отвлекся и чуть не угробил корабль, он твердо решил предоставить управление бортовым компьютерам.
Кроме того, Измененные выполнили многие детали интерьера неправильно, и они раздражали по мелочам. Полы кренились или выпячивались без видимой причины. Кресла принимали слегка не ту форму, а освещение и цвета были неуловимо неудобны для простого человеческого глаза. Оуэн приподнял левую руку и задумчиво посмотрел на нее. Золотой металл искусственной руки, еще одного дара хэйденов, тепло блеснул в свете кают-компании. Сама мысль о столь интимной связи с технологией хэйденов была Оуэну неприятна, но после того как он потерял руку, сражаясь с гренделианами в огромных пещерах планеты Мира Вольфлингов, ему ничего не оставалось, как только принять подарок с благодарностью. Это была хорошая рука, сильная, управляемая и почти неуязвимая, и пусть он ощущал все время ее легкий холодок, не ощущая ее полностью своей, но с этим можно было жить. Оуэн медленно согнул золотые пальцы, любуясь их текучей грацией. Он доверял руке, поскольку не было другого выхода; в корабле он не был столь же уверен. Измененные могли сейчас быть его союзниками, но существа, официально названные Врагами Человечества, и не без веских причин, должны оставаться под подозрением. Как и все их подарки. Всегда был шанс, что они встроили что-то скрытое в корабль, в приборы, а может быть, и в его руку тоже.
Оуэн вздохнул. Жизнь не всегда была так сложна. Он повернулся и увидел свое отражение в настенном зеркале. На него пристально смотрел человек двадцати с лишним лет, высокий поджарый шатен с темными глазами. Человек сильно потрепанный, и вскоре ему предстоят испытания еще тяжелее. Не так давно он был кабинетным ученым, никому не известным и никому, кроме себя самого, не интересным историком. Но Лайонстон объявила его вне закона, и у него не осталось выбора, кроме как стать мятежником и воином. Измененные называли его Искупителем, а революционное Подполье - последней надеждой Человечества. Ни одному слову из всего этого Оуэн не верил.
Его внимание привлек звон стекла, и он нежно посмотрел на Хэйзел д'Арк, сосредоточенно переставлявшую бутылки в баре в поисках чего-нибудь, что хоть отдаленно напоминало бы выпивку. Оуэн понимал ее чувства. Пищевые синтезаторы хэйдены настроили отлично, но все алкогольные напитки, которые они с Хэйзел пытались попробовать, оказывались отвратительными во всех отношениях. Что не мешало Хэйзел их пить, но она упорствовала в попытках открыть какую-то их смесь, которая не вызывала бы непреодолимого желания плеваться во все стороны. Оуэн восхищался ее терпением и желал ей удачи. Лично он не притронулся бы к любой из этих бутылок даже под дулом пистолета.
Он рассматривал Хэйзел, любуясь ее резкими чертами и спутанной гривой длинных рыжих волос. Ее нельзя было назвать красивой в обычном смысле слова, но в Хэйзел вообще ничего обычного не было. До того как стать мятежницей, она была пиратом, наемником и работорговцем - и это только то, что она сама признавала. Хорошо владея мечом, она предпочитала пистолеты, и чем больше, тем лучше. С тех пор как они с Оуэном нашли кучу пулевого оружия в арсенале Последнего Оплота, у Хэйзел появился пунктик - таскать с собой столько оружия и патронов, сколько могла унести. Оуэну казалось, что ей нравится его вес. Ему вес оружия не нравился. И еще ему не нравилось, как небрежно Хэйзел обращается с предохранителями.
Оуэн спокойно сидел, постукивая пальцами по подлокотникам кресла, и ждал, когда хэйденские компьютеры закончат проверку систем корабля. С технической точки зрения, он доверил свою жизнь правильной работе установленного хэйденами ИРа, что абсолютно не соответствовало представлениям Оуэна о безопасности и благополучии, но выбора вроде бы не было. Кто-то должен управлять кораблем, и, черт возьми, это будет уж точно не он. Управление множеством различных систем звездолета было тяжелой и квалифицированной работой. А он не для того был рожден аристократом, чтобы рваться к работе.
Первый «Звездный бродяга» управлялся его персональным ИРом Озимандиусом. Но Оз стал предателем, работающим на Империю. Он использовал скрытые кодовые слова, которые должны были заставить Оуэна пойти против друзей, и не осталось другого выхода, как убить ИРа. Хотя тот был его другом намного дольше других. Ему пришлось убить и свою любовницу, когда та пыталась убить его по приказу Империи. Нельзя сейчас никому доверять. Даже любимой женщине… Оуэн отвел глаза от Хэйзел и заставил себя думать о другом. По крайней мере на этот раз хоть туалеты хэйдены построили как надо. Предыдущие их попытки до некоторой степени расстраивали. Очевидно, Измененным ничего подобного нужно не было, и это говорило Оуэну о них больше, чем ему хотелось бы знать.
Подошла Хэйзел с бокалом в руке. Казалось, бледно-голубая жидкость пытается выбраться из бокала. Хэйзел опустилась в кресло напротив и устроилась поудобнее. Она ценила комфорт в большом и в малом в основном потому, что в ее жизни его было немного. Она набрала полный рот своего пойла, сморщилась, но все равно проглотила. Хэйзел никогда не верила в способность выпивки взять над ней верх. Это было делом принципа. Когда она впервые это ему объяснила, Оуэну пришлось подавить улыбку - он понятия не имел, что у Хэйзел вообще есть принципы. Конечно, у него хватило ума не сказать этого вслух.
- Какова на вкус эта мерзость на этот раз? - спросил он дружелюбно.
- Поверь мне, - сказала Хэйзел, - лучше этого не знать. То, что я это пью, лишь признак того, как неимоверно мне все надоело. Сколько нам еще до посадки?
- Теперь уже скоро. Ждешь не дождешься снова побывать в старых местах?
- На самом деле нет. Мистпорт опасен, коварен и чертовски холоден. Я знавала бешеных крыс с геморроем, которые были дружелюбнее среднего обитателя твоего Миста. Не понимаю, как я позволила Подполью уговорить меня вернуться в эту чертову дыру.
Оуэн пожал плечами.
- Не мы, так кто? Кто-то должен представлять Подполье в Совете Мистпорта, а мы знаем тамошние дела лучше всех, кто оказался под рукой. Взбодрись - на этот раз все не будет так плохо, может быть. Мы сейчас куда сильнее, чем в прошлый раз.
Хэйзел нахмурилась.
- Ага. Вот еще о чем я хотела с тобой поговорить. Когда эта голограмма Кровопийцы собиралась разобрать меня на части у себя в лаборатории, ты достал его через световые годы и разорвал на мелкие кусочки, только подумав об этом. Я не знала за тобой такой силы. У меня ее нет.
- Я тоже не думал, что у меня она есть, пока она мне не понадобилась. Безумный Лабиринт изменил нас сильнее, чем мы думали. Теперь мы другие.
- Мне это не нравится. И на чем кончатся эти изменения? Остаемся ли мы все еще людьми? Или мы кончим, как хэйдены, так далеко уйдя от начала, что могли бы с тем же успехом быть пришельцами?
Оуэн снова пожал плечами.
- Мои догадки не лучше твоих. Думаю, мы настолько люди, насколько хотим быть. Наша человечность заключена не в том, что мы делаем, а в том, зачем мы это делаем. Кроме того, я не уверен, что все наши способности устойчивы до такой степени. Кажется, они то появляются, то исчезают. Есть связь между нами, ментальная связь между всеми нами, прошедшими Лабиринт. Но она исчезала, когда мы расставались и шли каждый своей дорогой. Сейчас я даже не чувствую тебя на этой связи. А ты меня ощущаешь мысленно?
- Нет, - сказала Хэйзел. - Пока что нет.
- Это может быть моя вина, - прожужжал ему в ухо Озимандиус. - Быть может, мое присутствие нарушает ваше согласие.
- Заткнись, Оз, - мысленно произнес Оуэн. - Ты мертв. Я тебя уничтожил.
- Принимаешь желаемое за действительное. Нет, Оуэн, я все еще с тобой, чтобы наставлять тебя и вести через трудности жизни.
- Единственная у меня трудность - это гудящий мне в ухо мертвый ИР. Если бы был у меня знакомый приличный кибердруид, он бы тебя изгнал. Кем бы или чем бы ты ни был, мне не нужна твоя помощь. Я прекрасно справлюсь сам.
- Прошу прощения за неалгебраические выражения, но ты неблагодарный маленький сопляк. Если бы не я, ты бы ни за что не выбрался с Виримонда живым, когда твоя собственная охрана стала охотиться за твоей оцененной головой. Твоя беда в том, что ты меня не ценишь. Ну вот и присмотри немного сам за собой. А я буду обижаться.
Хэйзел ненавязчиво разглядывала Оуэна. Он опять успокоился, его взгляд блуждал где-то далеко. Такое случалось с ним время от времени, и это никогда не переставало ее раздражать. Хотя она и знала, что в их невольном партнерстве он играет роль мыслителя. Сама Хэйзел верила в силу прямых действий, предпочтительно мечом или пистолетом. Сначала порубить врагов, а потом заботиться о последствиях. Если вообще о них заботиться. Интересно, что бы подумал Оуэн, если бы знал, что она опять принимает Кровь?
Кровь. Самый прилипчивый, самый разрушительный Наркотик из всех, известных человечеству. Он пошел от Вампиров, одной из самых неудачных попыток Империи в изготовлении солдат-террористов. В их жилах текла синтетическая Кровь, от которой они становились сильнее и быстрее человека, становились практически непобедимыми. И всего несколько капель Крови могли дать те же ощущения обычному человеку - на время. Кровь обостряла чувства и давала уверенность, а сейчас Хэйзел это было нужно как никогда. Когда-то на Мисте она уже сидела на этой дряни. Ей удалось бросить, хотя отвыкание чуть ее не убило. Но с тех пор многое в ней изменилось, и мало что из этих изменений ей нравилось.
Ее никогда не манила жизнь повстанца. Все, чего она хотела, - это комфортной жизни без голода и опасностей. Счастливее всего она была бы в роли мошенницы, выдуривающей у пиявок неправедно нажитое богатство и исчезающей в ночи раньше, чем они поймут, как их раздели. Хэйзел всегда дралась только за деньги, за наличняк в руке, и ни на кого, кроме себя, не полагалась. А теперь она стала одной из центральных фигур нового Восстания, мишенью для всех охотников за скальпами и наемных убийц в Империи; ее спрашивали о ее мыслях и соображениях по вопросам, в которых она не понимала ни черта или еще меньше. Впервые в жизни от каждого ее поступка или решения зависели жизни и будущее миллиардов людей. Теперь все, что она делала или не делала, имело огромные последствия, и выдерживать груз этой ответственности было невыносимо. Она не могла есть, не могла спать, не могла сдержать дрожь в руках. И она снова начала принимать Кровь. Только по капле, от случая к случаю, когда это было нужно. Хейдены только счастливы были дать ей столько Крови, сколько она хотела. Она не спрашивала, где они ее достают. А сейчас она возвращалась на Мист, где Крови было море разливанное.
Она не хотела втягиваться по новой. Не хотела снова садиться на плазму, чтобы думать только о Крови и хотеть только ее - медленно убивающей Крови. Она восставала против всего, имеющего над ней власть. Однажды она уже победила Кровь; теперь она сможет сделать это снова. В конце концов, ей нужна только капля, и то время от времени. Только самая малость, чтобы справляться с трудностями. Хэйзел посмотрела на Оуэна и сжала губы. Она знала, почему разрушилась их ментальная связь. Тут вмешалась Кровь, которая их разделила. Но этого Хэйзел сказать не могла. Он бы просто не понял.
Внезапно открылась дверь, и в кают-компанию вошли повстанцы, соратники Оуэна и Хэйзел в этом задании, как всегда, подчеркнуто друг с другом не разговаривая. Новый Джек Рэндом, или Молодой Джек, как мысленно называл его Оуэн, был высок, мускулист и чертовски красив со своими темными волосами до плеч, будто только что завитыми. При одном взгляде на него Оуэн уже чувствовал собственное несовершенство. Серебристые с золотом боевые доспехи сидели на Джеке так, будто он в них родился. От Рэндома исходило излучение силы, мудрости, уверенности и сострадания. Прирожденный лидер, харизматический воин, легендарный герой, а все вместе - чуть слишком. Он возник ниоткуда именно тогда, когда был особенно нужен Восстанию. И Оуэн ему ни на грош не доверял.
Когда-то Оуэн и Хэйзел уже искали в Мистпорте легендарного профессионального повстанца, Джека Рэндома. Они нашли разбитого старика, прячущегося от своего прошлого, и пинками выгнали его из норы, потому что Восстанию нужна была легенда о нем, если уж не он сам. Он бился с ними плечом к плечу и с ними же прошел Безумный Лабиринт, а потом дрался с превосходящими Имперскими Силами почти без шансов на победу и все равно победил. В этого человека Оуэн верил и был горд называть его другом. Старик только начал воскрешать старую легенду, когда на сцену ворвался этот молодой гигант, заявляя, что он и есть настоящий Джек Рэндом. И теперь Оуэн не знал, чему верить.
Последняя кампания молодого Джека состоялась на зимней планете Водяной IV около двух лет назад. Как обычно, он наделал много шума и собрал армию последователей, а кончилось тем, что он в очередной раз получил под зад от элитных подразделений Империи. Друзья вытащили его в последний момент, и он не видел, как вырезали и брали в плен его соратников. Дело он провалил, но сохранил жизнь легенде.
Вот только старший Джек Рэндом заявил, что это был не он. По его словам, последняя его кампания состоялась на Колд-Роке несколькими годами раньше, когда его силы были позорно рассеяны, а сам он был захвачен Войсками Империи. Он долго пробыл в камерах дознания, где мнемотехники пытали его и промывали мозги, пока друзья не смогли его оттуда выкрасть и вывезти на Мист, а там он отказался от своего имени и легенды, чтобы затеряться в толпе, освободиться от угроз и ответственности.
Вот только… Все это время деятельность профессионального повстанца Джека Рэндома была довольно заметна на нескольких планетах сразу. Так кто говорил правду, а кто лгал? Кто был настоящим Джеком Рэндомом? Старший Джек признавал, что за месяцы плена имперские мнемотехники хорошо поработали над ним, копаясь в его мыслях и воспоминаниях и одновременно день за днем ломая его дух. Может быть, ему только казалось, что он был знаменитым повстанцем, а на самом деле был никем - неизвестным, изготовленным силами Империи для демонстрации сломленного человека. И в этом вопросе, как и во многом другом, Оуэн не мог точно сказать, чему же он верит. По крайней мере старший Джек был более или менее подходящего возраста. Младшему Джеку можно было дать ну максимум под тридцать, и он был в отличной форме. А ведь долгие годы жизни бунтовщика должны были оставить след, даже если принять его заявления об интенсивном использовании регенерационных машин.
Подполье было не в состоянии решить вопрос в пользу кого-то одного из них. Старый Джек напирал на свой опыт, но Молодой Джек смотрелся куда более убедительно. Так что в данный момент Подполье приняло обоих Джеков и послало их на отдельные задания показать себя в деле. Старый Джек отправился поднимать бунт в шахтах Техноса III, а Оуэн и Хэйзел в конце концов получили Молодого Джека в свою команду, несмотря на их резкие возражения. Молодой Джек принял все это с добродушной улыбкой, после чего Оуэн стал доверять ему еще меньше. Отец всегда говорил: «Никогда не доверяй человеку, который слишком много улыбается». Это неестественно в наши дни и вообще в нашем веке. На Хэйзел этот человек произвел еще худшее впечатление, чем на Оуэна, если такое вообще возможно. Она сказала ему в лицо, что он лжец и самозванец. Улыбка Джека не погасла, и он ответил, что надеется получить шанс доказать ей свою подлинность. Хэйзел ответила ему, что если он до нее пальцем дотронется, она заставит его этот палец съесть. Молодой Джек еще более добродушно рассмеялся и сказал, что она очень хорошеет, когда сердится. После чего Оуэну пришлось держать Хэйзел, пока из ее глаз не исчезла красная пелена ярости.
Второй из вошедших была эспер, известная как Безумная Дженни. Она пробилась в группу, летевшую на Мист, на том основании, что планета, населенная в большинстве своем беглыми эсперами, захочет увидеть последнего человека, в котором проявилась Матер Мунди, Мать Всего Мира, человека, который в одиночку сделал возможным великий побег эсперов из Червивого Ада. На первый взгляд в Дженни не было ничего особенного. Приземистая, белобрысая, с бледным невыразительным лицом, на котором выделялись пронзительные голубые глаза. У нее был широкий рот и блуждающая улыбка, демонстрировавшая больше зубы, чем веселье. Голос ее был резок и неприятен: она сорвала его постоянными воплями в мрачных камерах Девятого Уровня.
До того как Подполье послало ее секретным агентом в Червивый Ад, она была обычным эспером. Но с тех пор как ее коснулась Матер Мунди, Безумная Дженни стала эспером величайшей силы. Вокруг нее разве что воздух не потрескивал; и все это ощущали почти физически. Когда-то она была обыкновенным телепатом, теперь же ей были доступны все возможности эсперов - а это считалось невозможным, хотя ни у кого пока не хватило глупости сказать об этом Безумной Дженни. Наоборот, у всех хватало ума держаться от нее подальше.
Она уважала Оуэна и Хэйзел за силу, которую они придали Восстанию, но им трудно было ее понять, поскольку она могла в середине фразы превратиться из сравнительно нормальной Дженни в совершенно не имеющую тормозов Безумную. Они пытались ее извинить. Ведь она добровольно вызвалась отправиться на Девятый Уровень, а Червивого Ада хватило бы, чтобы сломить кого угодно. Зато утешало, что она тоже не доверяла Молодому Джеку. Может быть, потому, что не любила конкурентов в борьбе за всеобщее внимание.
На секунду она задержалась в дверях, чтобы убедиться, что все на нее смотрят, а затем резко бросилась через всю комнату к единственному пустому креслу и опустилась в него с таким видом, словно это был трон. Молодой Джек Рэндом остался, вполне естественно приняв героическую позу. Дженни его величественно игнорировала.
- Сколько нам еще осталось до Миста? - спросила она ледяным тоном.
- Не начинай снова, - ответил Оуэн. - Даже с новым двигателем все равно нужно время, чтобы добраться с одного конца Империи на другой.
- На самом деле мы вышли на орбиту вокруг Миста уже почти двадцать минут назад, - прожужжал Оуэну в ухо Озимандиус.
- Что? - в ярости спросил про себя Оуэн. - Почему бортовой ИР мне не сказал?
- А ты не дал ему такого приказа. В конце концов, он куда примитивнее меня.
- Ладно, а ты почему не сказал мне, что мы прилетели?
- Кто, я? А я мертвый, ты забыл? И отнюдь не собираюсь соваться туда, куда меня не приглашают.
Оуэн подавил тяжелый вздох и посмотрел на своих соратников.
- Очевидно, мы в настоящий момент находимся на орбите около этой планеты. Пока что никто в нас не стреляет. Хэйзел, ты знаешь этих людей лучше всех нас. Включись в систему связи и узнай, какую астрономическую цену они собираются взять с нас за посадку на этот раз.
Хэйзел что-то буркнула и поднялась из своего кресла без всякого энтузиазма. Из-за тяжести пистолетов, которые она на себя нацепила, этот процесс потребовал от нее определенных усилий и некоторого времени. Она неторопливо проделала путь к панелям связи и послала вызов службе безопасности Мистпорта. На Мисте был единственный город и единственный космопорт, и это был Мистпорт. Место дикое и дремучее, и уж точно не такое, куда стоит соваться без приглашения. Как обнаружила Империя на собственном горьком опыте. Пока Хэйзел более или менее терпеливо ожидала ответа, Оуэн огляделся и заерзал в кресле, увидев, что Безумная Дженни снова его рассматривает. Своим чутьем эспера она воспринимала колоссальные изменения, происшедшие с Оуэном и Хэйзел, но не могла понять, что же это за изменения. Она чувствовала, что Оуэн и Хэйзел по-своему не слабее ее, и, кажется, колебалась между страхом, почтением и завистью. Оуэн использовал эту неуверенность, чтобы уговорить ее тихо прозондировать мозг Молодого Джека и посмотреть, что там есть. К общему удивлению, оказалось, что эсперские способности Дженни не нащупывают там вообще ничего. То есть либо у Джека были поразительной силы ментальные щиты, либо… И пока что никакого «либо», которое им нравилось, они не видели. Оуэн отвернулся от пылающего взгляда Дженни. Будто и так мало трудностей.
- Эй, на «Звездном бродяге-2»! - раздался усталый голос из коммуникатора. - Говорит Джон Сильвер, начальник службы безопасности космопорта. Не крутите ручки, визуальной связи все равно нет. Когда найду пирата, что продал нам эту аппаратуру, завяжу ему ноги прямым узлом. С возвращением, Хэйзел. Не кради ничего крупного и постарайся на этот раз не убивать важных лиц. Можете сажать корабль где захотите; на посадочных платформах почти никого. Мало кто нас сейчас посещает.
- Вас понял, - ответила Хэйзел. - Выше голову, Джон. У нас тут грузовые трюмы до потолка набиты классными для тебя подарками, а именно: огнестрельное оружие, патроны и взрывчатка, которыми ты сможешь расшевелить и бревно. Вещички исключительно для выражения твоего неудовольствия имперскими шпионами и смутьянами. - У тебя подарки всегда классные, Хэйзел. А теперь извините, дальше справляйтесь сами. Как глава службы безопасности или того, что от нее осталось, я сейчас в запарке. Провидцы последние дни с ума сходят - они чуют в воздухе Что-то Страшное. А что - от них не добьешься. Ни одной осмысленной детали не выдают. Однако я не могу тратить время на одиночный корабль, какой бы он ни был дружественный.
- На случай, если он забыл, - сказал Оуэн, - напомни ему, что на этот раз мы не просто беглецы вне закона. Мы представляем Подполье Голгофы.
- Слышу, слышу, - отозвался Сильвер. - Мог бы сам догадаться, что ты будешь на борту, Дезсталкер. Мы не забыли, что ты натворил в прошлый раз. Когда сядете, вас кто-нибудь встретит, но не ждите духового оркестра или ключей от города. Инструменты в ломбарде, а ключи все равно к замкам не подходят. Желаю приятного пребывания, и не заваривайте кашу. А теперь освободите канал, мне надо сосредоточиться.
- На Мисте всегда так гостеприимны? - спросила после секундной паузы Безумная Дженни.
- Почти, - ответила Хэйзел. - В Мистпорте мания преследования доведена до степени изящного искусства. И по веским причинам. Империя не первый год пробует любые грязные трюки, чтобы подорвать или уничтожить космопорт. Совсем недавно они вызвали мор среди эсперов, направив сюда разносчицу инфекции по имени Мэри Горячка. Куча народу погибла, пока служба безопасности ее не выследила. Они все еще не оправились.
- Сильно им досталось, - заметил Молодой Джек. - Но наше дело - убедить их в важности всех наших заданий. Если мы хотим победить, Мист должен быть на нашей стороне. Значение здешних эсперов нельзя переоценить.
- Рад, что кто-то держит в поле зрения всю картину целиком, - отозвался Оуэн. - Зато мне будет проще, когда ты провалишься. Местный народ речи в гробу видал.
- Уж ты-то знаешь, - добавила Хэйзел.

Посадочные площадки были действительно пустынны, только на краю поля сгрудились, будто грея друг друга, корабли контрабандистов. «Звездный бродяга-2» мягко сел на площадку, отмеченную неровно горящими масляными лампами. Только высокая сталегласовая диспетчерская башня, сиявшая электрическим светом, напоминала о веке высоких технологий, и ее прожектора пытались пробиться сквозь клубы густого тумана. Оуэн велел бортовым компьютерам заглушить все, кроме систем безопасности, и вышел из корабля на летное поле.
Когда они цепочкой вышли из шлюза, холод резанул сразу, наждаком обдирая лица и обжигая легкие огнем. Люди пытались поглубже закутаться в толстые меха, которые выдал им корабль. Оуэн хлопнул руками в перчатках и сердито оглянулся. Он стал было забывать, как терпеть не мог эту планету. И не только за холод.
Сейчас, перед восходом тусклого солнца Миста, туман сгустился до максимума. За диспетчерской башней сквозь громоздящиеся стены тумана смутно угадывались огни города. Молодой Джек спокойно огляделся. Его даже дрожь не брала на таком морозе.
- Все тот же старый Мист. Холоднее ведьминых сисек и еще менее заманчив.
- А когда ты был здесь последний раз? - спросила Хэйзел, не потрудившись даже скрыть свой подозрительный тон.
- Бывал я тут когда-то в прошлые годы, - небрежно ответил Рэндом. - На самом деле я здесь начинал лет двадцать назад, пытался набрать армию для Восстания на Лайонесе. Нашлось тогда несколько смельчаков, и на этом все закончилось. Меня тогда еще не знали. Сейчас надеюсь справиться лучше.
- Внимание! - сказала Безумная Дженни. - Кто-то идет. Три человека. Один из них эспер, но его разум от меня закрыт.
- И ты тоже держись подальше от чужих голов, - сказала Хэйзел с нажимом. - Это город эсперов, и тут к неприкосновенности менталитета относятся серьезно. Разозли местные власти - и нам придется тащить домой то, что от тебя останется, в смирительной рубашке. Так что с этого момента свои эсперские способности пускаешь в ход только по приглашению. Это ясно?
Безумная Дженни пожала плечами.
- А что мне делать, если их разумы просто вопят? Что до местных властей, пусть лучше о себе побеспокоятся. Меня изменила Матер Мунди, и в этом городе нет равного мне эспера. - Все, тогда договорились, - заключила Хэйзел. - На чиная с этого момента, ты держишься от нас подальше. В этом случае когда бы и что бы ни случилось и каким бы ужасом ни обернулось, мы будем на безопасном расстоянии. В укрытии.
Дженни собралась было ее отбрить, но тут из клубящегося тумана возникли три силуэта. Совершенно неожиданно - только что был один туман, и вот уже к ним идут двое мужчин и женщина. Оуэна это сильно встревожило. Обычно его новые способности давали ему предупреждение. Почему, черт возьми, это то работает, то нет? Его рука автоматически упала на рукоятку меча, и Оуэн тут же вернул ее на место. Двоих он узнал по портретам, показанным на последнем инструктаже. Начальник космопорта Гидеон Стил, приземистый жирный человечек со спокойными умными и холодными глазами и неприятной циничной улыбкой. Отлично одет, если не считать некоторой небрежности, и меха кое-где слегка вытерты. По имеющимся данным, ему было лет сорок пять, хотя выглядел он на десять лет старше. Управлять Мистпортом - работа не сахар.
Женщина рядом с ним производила куда более сильное впечатление, в немалой степени устрашающее. Несмотря на зверский холод, она не надела мехов и пришла только в мундире инвестигатора. Оуэн почувствовал, как Хэйзел напряглась у него за спиной, и молился только, чтобы у нее хватило ума не затевать историй. Инвестигатор Топаз была среднего роста, стройна, красива, а ее взгляд был холоднее, чем любой туман. Коротко подстриженные волосы придавали ее классическим чертам спокойствие и эстетический вид, но ледяные голубые глаза принадлежали киллеру. Только один взгляд на нее вызвал у Оуэна желание медленно и очень осторожно ретироваться, не делая абсолютно никаких резких движений. Об инвестигаторе Топаз он был наслышан. Ее знал каждый. Она была сиреной, единственным эспером, произведенным в инвестигаторы. Когда она решила покинуть Империю и направиться на Мист, императрица послала за ней целую роту стражей. Пятьсот человек. Топаз убила их всех одной песней, когда ее голос и эсперская сила слились в единую смертоносную мощь, которую нельзя было ни остановить, ни отвратить.
В Мистпорте она официально была лишь сержантом городской стражи, но звание инвестигатора она за собой сохранила. Хотя бы потому, что не нашлось дураков на эту тему спорить. В городе, полном опасных и отчаянных людей, с инвестигатором Топаз связываться не хотел ни один. Увидев ее, Оуэн понял, почему. Он, не глядя, почувствовал, как за ним зашевелилась Хэйзел, словно дикая собака, учуявшая соперника. И Оуэн принял решение поторопить события, пока они не вышли из-под контроля.
- Директор Стил и инвестигатор Топаз, - начал он спокойно. - Очень любезно с вашей стороны прийти встретить нас лично в такой ранний час. Могу я представить…
- Мы знаем, кто вы такие, - перебил его Стил. - И не будь вы официальными представителями Подполья Голгофы, вам бы ни за что не разрешили посадку. Вы смутьяны, а смута сейчас нужна Мистпорту меньше всего. И, к вашему сведению, мы не встали рано; мы еще не ложились. После Мэри Горячки и эсперной чумы те из нас, кому удалось выжить, работают по две смены в попытках восстановить порядок. И я не забыл бардак, который ты устроил в прошлый раз, когда удостоил нас чести своего посещения, Дезсталкер. Надо было бы выставить тебе счет за ущерб.
- Услышав размер платы за посадку, я подумал, что ты это уже сделал, - ответил Оуэн, ничуть не задетый.
- И прежде чем ты спросишь, - встряла Хэйзел, - скажу «нет». Свои обычные левые десять процентов от привезенного груза ты не получишь. Хочешь спорить - спорь. А я могу захотеть укоротить тебе руки. Возможно, вполне буквально.
- Не обращай на нее внимания, - сказал Оуэн. - Хэйзел просто верна себе. Если мне будет позволено задать вопрос: раз мы все еще до такой степени персоны нон грата, что принесло вас сюда? Политес в отношении Подполья?
- Нет, - ответила Топаз, и ее голос был холоднее могилы. - Мы только хотели посмотреть на легендарного Джека Рэндома.
Рэндом полыхнул своей неотразимой улыбкой и поклонился.
- Рад познакомиться, инвестигатор и директор. Примите мои уверения: я сделаю все, что в моих силах, чтобы закончить наши дела спокойно, быстро и с минимальным беспокойством для всех вовлеченных сторон. Но я не делаю секрета из своего намерения присоединить Мист к Подполью и сделать центром Восстания. Вы слишком долго пребывали в одиночестве и холоде. Пришло время всем нам встать вместе на борьбу с Империей.
- Великолепно, - сказал Стил, ничуть не шевельнувшись. - Еще один герой на нашу голову. Черт знает сколько их тут побывало. Они приходят и уходят, и ничего не меняется.
- Да, - промолвил Рэндом с улыбкой в тридцать два зуба. - Но среди них не было Джека Рэндома.
К удивлению Оуэна, Стил ухмыльнулся в ответ. И вдруг вперед шагнула Безумная Дженни.
- На тот случай, если кто-нибудь забыл, я тоже здесь, - произнесла она громко. - И я представляю Матер Мунди, Мать Всего Мира.
- Мои поздравления, - вступила в дискуссию Топаз. - За этот месяц ты десятая. Наиболее распространенный на Мисте прием, чтобы втереться в доверие. Не будь ты в компании Джека Рэндома, я бросила бы тебя в тюрьму на общих основаниях. Так что держись скромнее и не гони волну. Ты меня поняла?
Глаза Безумной Дженни сверкнули внутренним огнем, будто на лице ее вспыхнули два прожектора. От бурлящей внутри нее силы заискрилось и затрещало вокруг. Сущность ее возмутила воздух, как крылья гигантской птицы, заставив остальных попятиться. Что-то жило внутри Безумной Дженни, что-то громадное и сильное, может быть, и нечеловеческое, и это что-то пробуждалось. Гидеон Стил вытащил пистолет, инвестигатор Топаз открыла рот для песни, а Оуэн с Хэйзел бросились на Дженни и повергли ее на землю. Ее сила выплеснулась на них, но была отброшена прочь, столкнувшись с силой еще большей, пусть не тренированной и не нацеленной, но вполне достаточной, чтобы заглушить рядового эспера, которого лишь мимоходом коснулось нечто более великое. Присутствие ее силы разбилось, как зеркало, и исчезло. Оуэн и Хэйзел отключили свою силу, перевернули Дженни на живот и прижали ее лицом к шероховатой поверхности посадочной площадки. Оуэн сел на нее - просто на всякий случай - и улыбнулся Стилу и Топаз.
- Не обращайте внимания на Дженни. Она плохо переносит путешествия. Когда вы узнаете ее лучше, поймете, насколько это неприятная личность.
Стил фыркнул и убрал пистолет. Топаз хмурилась.
- Здесь что-то случилось, - медленно проговорила она. - Я ощутила это только краем, но вы двое что-то сделали. В тебе есть что-то больше того, что видит глаз, Дезсталкер.
- В нем и должно быть больше, - сказал Стил. - Добро пожаловать на Мист, люди, и держите на коротком поводке вашу эспершу. А не то мне придется надеть на нее намордник. Человек, прячущийся за нами и старающийся держаться от греха подальше, - Джон Сильвер, наш шеф службы безопасности космопорта. Он присмотрит за вами, пока вы здесь, и постарается оградить вас от неприятностей, если только он хочет дослужить до пенсии. Удачи вам в вашей работе, а если у вас чего не получится, я не желаю об этом слышать. Не утруждайте себя внезапным появлением ради прощания перед отлетом. А теперь, если вы нас извините, у Топаз и у меня много работы.
С этими словами они оба повернулись и пошли прочь, растворяясь в густом тумане. Джон Сильвер глянул им вслед, что-то грубое буркнул, сопроводив это еще более грубым жестом, и выступил вперед, чтобы представиться.
- Не принимайте все это на свой счет - они так со всеми. Как правило, не без причины, но такова жизнь в Мист-порте. Привет, Хэйзел, рад снова тебя видеть.
- И я рада тебя видеть, старый пират. - Хэйзел улыбнулась в ответ и шагнула вперед, чтобы крепко обнять Сильвера. Оуэн чуть не оторопел: за Хэйзел никак не водилось склонности к телячьим нежностям. Тем не менее он воспользовался возможностью рассмотреть шефа службы безопасности Мистпорта. Сильвер был высоким, широкоплечим, с моложавым резким лицом. Одет он был в толстую шубу безупречного покроя и поверх нее носил алый плащ эспера. На боку у него висел простой короткий меч в потертых кожаных ножнах, но Оуэн не сомневался, что где-то под шубами у этого парня припрятаны один-два пистолета. Такой вид был у Сильвера. И еще у него был вид человека, которому нравились эти объятия. Наконец Сильвер и Хэйзел отделились друг от друга, отодвинувшись на расстояние вытянутой руки.
- Выглядишь отлично. Кого-нибудь интересного ограбила за последнее время?
- Ты удивишься. Но как, черт подери, сумел мошенник вроде тебя стать шефом безопасности космопорта? Это все равно что поставить голодного волка стеречь стадо овец.
Сильвер пожал плечами, ничуть не оскорбленный.
- Даже самый свирепый волк должен в конце концов осесть, остепениться. За время эсперной чумы мы потеряли много хороших людей, включая большинство моих начальников. Мэри Горячка кого убила, кому мозги выжгла - и все за несколько дней, и когда ее повязали, оставался только я. Ко всеобщему - в том числе и моему - удивлению, с тех пор я отлично и почти все время честно работаю. Работы, понимаешь, столько, что нет ни сил, ни времени на жульничество.
- Вот уж чего от тебя не ожидала, - засмеялась Хэйзел. Оглянувшись, она увидела изучающий взгляд Оуэна. - Оуэн, встань с Дженни и подойди познакомься с моим старым другом.
Оуэн осторожно поднялся. Дженни осталась лежать, тяжело дыша. Хэйзел ухмыльнулась:
- Оуэн, разреши мне представить тебе моего старинного напарника. Бывший пират, мошенник, адвокат, а иногда, когда кончались деньги, и женщиной мог переодеться. В общем, верный товарищ по обе стороны закона. В особенности по ту. Лучший лгун с невинным лицом, которого я когда-либо знала.
- Вот почему у меня так хорошо получается теперешняя работа, - спокойно заметил Сильвер. - Чтобы поймать лгуна, самому надо им быть. А я все их фокусы знаю, поскольку в свое время сам почти все применял.
- Все это прелестно и очаровательно, - вмешался Рэндом, - но у меня есть дела, которые ждать не хотят.
- О, конечно, - ответил Сильвер. - Подождите малость, я дам вам карту и телохранителей.
- Нет необходимости. В Мистпорте я дорогу найду. И охранять меня тоже пока не требуется.
Он вежливо раскланялся со всеми, даже с Дженни, а затем уверенно шагнул в туман. Его прямая спина излучала силу и целеустремленность.
- Впечатляет, - сказал Сильвер. - Я только надеюсь, что его не переиграют и не прикончат в темном переулке. А то мы никогда не услышим конца истории.
- У меня тоже есть свои дела, - ледяным тоном заявила Безумная Дженни. Все насторожились, когда увидели, что она незаметно встала на ноги. И выглядела она даже еще опаснее, чем прежде. - Я тоже не нуждаюсь в карте или охране. Только не становитесь у меня на пути.
Она вошла в туман, и он заклубился, убираясь с ее пути и снова смыкаясь за ее спиной. Дженни скрылась с глаз, и Хэйзел медленно покачала головой:
- Знаешь, я могла бы поклясться, что мы по идее должны работать одной командой.
- Пусть тебя это не волнует, - отозвался Оуэн. - Мне лично куда спокойнее, когда их нет. При выборе натуры на плакат «Самый психически здоровый человек года» никто из них не получил бы моего голоса.
- Как обычно, ты упускаешь главное, - возразила Хэйзел. - Бог знает что может натворить Безумная Дженни, если ее пустить на волю, а к Джеку Рэндому я тоже предпочла бы держаться поближе в надежде увидеть что-нибудь проясняющее, настоящий он или нет.
- Я думал, ты уверена, что он липовый.
- Уверена, но иметь доказательство - тоже было бы неплохо.
- Можно было бы все время за ним следить.
- Нельзя. Тогда он бы точно понял, что мы ему не верим.
- Терпеть не могу такие споры, - сказал Оуэн. - Так можно весь день ходить по кругу. Мы можем ошибаться в нем, ты это знаешь.
- Стоп! - вмешался Сильвер. - Я вас так понял, что это может быть не настоящий Джек Рэндом ?
- Мы все еще сомневаемся, - ответила Хэйзел. - Скажем так: у нас есть основания для сомнений.
- Но он смотрится, - заметил Сильвер. - Герой и воитель с ног до головы.
- Именно! - обрадовался Оуэн. - Он слишком правильный. На самом деле так не бывает.
- Паранойя, - улыбнулась Хэйзел. - Игра для всей семьи и для зрителей. Давайте уйдем с холода и найдем теплое местечко, пока у меня ноги не отвалились.

Усевшись в удобное глубокое кресло у огня, Оуэн одобрительно рассматривал жилище Сильвера. Бывший пират, а ныне шеф службы безопасности жил, по стандартам Мистпорта, в относительном комфорте. У него были некоторые высокотехнологичные бытовые удобства, включая электрическое освещение - редкость на планете, куда все виды высоких технологий вынужденно провозились контрабандой, в обход имперской блокады, а поэтому стоили втридорога для покупателей и продавцов. Или глава службы безопасности космопорта действительно много получал, или Сильвер не совсем оставил пиратские привычки. Хэйзел села напротив Оуэна, хмурясь на танцующее в камине пламя. Она выглядела усталой, истощенной и старше своих лет. Что-то ее волновало, но у Оуэна хватало ума не спрашивать. Она бы только злобно огрызнулась. Она скажет, когда сочтет нужным, или не скажет вообще.
Как гостеприимный хозяин, Сильвер суетился вокруг, следя, чтобы гостям было удобно, весело болтая о пустяках и передавая Оуэну и Хэйзел большие кубки подогретого с пряностями вина. Хэйзел автоматически взяла свой, не обращая на него внимания, а Оуэн из чистой вежливости отпил большой глоток. Вообще он горячего вина не пил, но это оказалось приятным и острым на вкус и оставляло в горле и в груди приятное ощущение тепла. Оуэн благодарно кивнул Сильверу, а тот развернул свое кресло лицом к гостям и вопросительно взглянул на них.
- Расскажи нам, что тут было за последнее время, - начал Оуэн, когда по затянувшейся паузе стало ясно, что Хэйзел не будет первой бить по мячу. - Мы здесь достаточно долго не появлялись, чтобы можно было задать пару вопросов. Что это за Мэри Горячка и эсперная чума?
- Империя запустила ее сюда контрабандой, - ответил Сильвер. - Она была чрезвычайно сильным диким эспером, запрограммированной и натренированной на убийство других эсперов. По всему городу люди падали мертвые или с выжженными мозгами, а дети просыпались с криком, когда она проходила, и не могли успокоиться. Она успела перебить кучу добрых людей, пока ее не поймали. Империя планировала убить достаточно эсперов, чтобы вызвать коллапс пси-экрана вокруг Миста, а тогда Флот Империи взял бы планету как на параде. Этого не произошло, но мы были на волосок…
- А что случилось, когда ее поймали? - спросила Хэйзел, не поднимая глаз от огня.
- Мы ее раскодировали, - сказал Сильвер. - Это была не ее вина. Ее запрограммировали мнемотехники. Теперь она работает на нас.
- И вы ей доверяете? - удивился Оуэн. - Империя могла имплантировать в ее подсознание любые контрольные слова. Она может даже не подозревать о них, пока кто-нибудь их не назовет.
- Было несколько таких сюрпризов. Мы их нашли. Это планета эсперов, Дезсталкер. В глубинах мозга для нас секретов нет.
- И много вреда она принесла? - поинтересовался Оуэн.
- Чертову уйму. Мы до сих пор ликвидируем последствия. Она убила или выжгла мозги половине всего местного начальства, и пока разные фракции боролись за власть, в городе царил хаос. Слава Богу, худшее уже позади, но все равно еще идет драка за должности. Так что посматривайте, что у вас за спиной. Половина здешнего народу готова убить вас обоих, чтобы вторая половина не заполучила вас в союзники.
- А ты? - спросила Хэйзел, подняв глаза на Сильвера. - Ты, значит, здесь процветаешь, Джон?
- Не жалуюсь, - ответил Сильвер, моргнув от перемены темы.
- Еще бы. Эта квартира куда уютнее той крысиной норы, которая служила тебе убежищем в доках. Нет, беру свои слова назад - если вспомнить, туда бы ни одна крыса не сунулась из страха подцепить заразу.
- Должность начальника службы безопасности космопорта открывает возможности, - небрежно бросил Сильвер. - Пока все тихо и мирно, никто особенно не интересуется, как я этого добиваюсь. Так что я одной рукой сильно прижимаю ребят того типа, которым был когда-то сам, а другой кое-что откладываю к пенсии. Жизнь эта непростая, но кто-то же должен делать эту работу.
- А ты не боишься, что директор Стил что-нибудь разнюхает? - спросил Оуэн, не понимая, следует ли ему возмутиться. Все же это Мистпорт.
- Он? Да он больший плут, чем я! Нет уж, вот кого надо опасаться, так это инвестигатора Топаз. Если она что-нибудь на меня нароет, мне даже до суда не дожить. На самом деле пусть мне только покажется, что она к чему-то подобралась, я тут же рвану в горы на первых грависанях, которые смогу выпросить, одолжить или украсть. Как столь честная личность оказалась на Мисте - этого мне никогда не понять.
- Она из законопослушных, что ли? - спросила Хэйзел с невинным видом.
Сильвер задрожал. И не от холода.

1 Следующая страница


Охотник за Смертью: Война 2

- Эта женщина настолько правильная, что не доверяет даже собственной тени. К счастью, обычно она такой мелочью, как я, не интересуется. Вот маленькая деталь, которая характеризует, что это за человек. Заметили вы дыру на ее плаще сзади?
- Ага, - отозвался Оуэн. - Выстрел из дезинтегратора. Как я понимаю, в момент выстрела плащ был не на ней?
- Нет. На ее муже. Кто-то выстрелил в него сзади, в упор. Она нашла убийцу и убила его очень медленно, но с тех пор носит этот плащ постоянно и дыру зашивать не стала. Так что же она за человек?
- Холодный, одержимый, непоколебимый, - сказала Хэйзел. - Другими словами, инвестигатор.
- Давайте сменим тему, - сказал Сильвер, - пока я не начал оглядываться через плечо и вздрагивать от внезапных звуков. У Джека Рэндома и этой Безумной здесь свои задания. А у вас? Или вам не разрешено мне говорить?
- Да ничего особенного, - ответила Хэйзел. - Я прибыла установить контакт с Советом от имени Подполья Голгофы. Этим должен был заняться другой, но в последнюю минуту планы переменились, а я оказалась единственной, кто не успел удрать, и потому вызвалась добровольно. А Оуэн прилетел искать сеть информаторов, которую несколько лет назад создал в Мистпорте его отец. Кстати, ты можешь двигать в любой момент, Дезсталкер. Я хочу еще посидеть с Сильвером, прежде чем начну.
Оуэн сдвинул брови.
- Я думал, мы будем держаться вместе. Ты знаешь Мистпорт много лучше моего.
- И что ты хочешь от меня, аристо? Держать тебя за ручку?
- Ты слышала, что сказал Сильвер, - упрямо продолжил Оуэн. - Друзей у нас здесь нет, и наша… связь ненадежна.
- Я в силах присмотреть сама за собой, - сказала Хэйзел. - Надеюсь, ты тоже.
Оуэн в замешательстве нахмурился. Не имело никакого смысла разделяться, когда у них обоих было столько старых и новых врагов, которых надо остерегаться. На секунду он подумал, не был ли Сильвер в прошлом больше чем другом Хэйзел и потому сейчас держится принужденно, но тут же оставил эту мысль. Язык жестов ничего такого не проявил. Но было ясно, что ему не приходится рассчитывать на Хэйзел, пока она в таком настроении. Выходить из себя тоже не было смысла - в перебранке Хэйзел была сильнее, да и к тому же это недостойно. Кроме того, она плохо выглядела. Лицо ее покрылось потом в жару камина, и губы сжались некрасиво и прямо. Оуэн отодвинул кресло и встал.
- Ладно, если ты предпочитаешь тратить время на треп со старым другом, а не на работу, ради которой нас сюда прислали, я тебе помешать не могу.
- Это точно, что не можешь. И брось этот тон, Дезсталкер. Я свой долг помню, но выполнять его буду как сочту нужным и в то время, которое выберу сама.
- Вот времени-то у нас как раз и мало, Хэйзел. Или ты забыла, что Империя идет за нами по пятам?
- Я ничего не забыла. Ты делай свое дело, а мое оставь мне. И вали отсюда, аристо. Твой вид мне надоел. Ты мне не нужен!
- Конечно, - промолвил Оуэн. - Ты никогда ни в ком не нуждалась, верно?
Он сдержанно поклонился Сильверу и вышел из комнаты, почти хлопнув дверью. Некоторое время царило напряженное молчание. Хэйзел глядела на закрывшуюся дверь, а Сильвер задумчиво рассматривал Хэйзел. Ему случалось видеть ее в разных настроениях, но не в таком. Было ясно, что Дезсталкер - или по крайней мере его мнение - имел для Хэйзел значение. Сильвер надеялся, что она не влюбилась в аристократа, объявленного вне закона. Хэйзел никогда не ушел устраивать свои сердечные дела, и кончались они для нее болезненно. И тут он чуть не подпрыгнул - Хэйзел внезапно повернулась к нему со свирепо горящими глазами.
- Мы всегда были добрыми друзьями, верно, Джон?
- Конечно. Немало миль вместе прошли.
- Джон, мне нужна твоя помощь.
- Ты ее имеешь. Все что захочешь, только скажи.
- Мне нужна Кровь. Только одна-две капли. Ты не знаешь, где можно ее достать? У кого-то… надежного?
- Если это то, чего ты хочешь.
- Да, Джон. Это то, чего я хочу. Сильвер поджал губы.
- А Дезсталкер об этом не знает?
- Нет. И ты ему не говори. Он бы не понял.
- Не уверен, что я понимаю. Я думал, ты освободилась от этого дерьма. Я держал тебя за руку, промокал лоб и подтирал тебе задницу, когда ты выводила эту дрянь в прошлый раз. И не хочу, чтобы это снова понадобилось. Ты тогда чуть не погибла, Хэйзел.
- Я же не о том, чтобы снова сесть на плазму! В этот раз я держу все под контролем. Мне нужна только капля время от времени. Ты не знаешь, через что я прошла, Джон. Ты не знаешь, какой на мне груз ответственности.
- Я же сказал, что помогу тебе, Хэйзел. Если тебе нужна Кровь, будет тебе Кровь. Каждый имеет право идти в ад своей собственной дорогой. Как у шефа службы безопасности космопорта, у меня есть доступ ко всем наркотикам, захваченным на прилетевших кораблях. Пары капель никто не хватится. - Он помедлил. - Но ты уверена, Хэйзел?
- О, да. Мне в жизни всегда нужно было от чего-нибудь зависеть.

Джек Рэндом неторопливо шагал по улицам Мистпорта, и его никто не трогал. Было что-то в его твердой осанке и холодной уверенности, что убеждало людей держать дистанцию. И еще бластер, который он открыто нес на боку. В Мистпорте доступ к лучевому оружию был только у заправил. Рэндом шел в Квартал Купцов в поисках старого друга. Советник Дональд Ройал в молодые годы был одним из величайших героев Мистпорта и даже сейчас, на закате своих дней, был фигурой влиятельной.
Наконец Рэндом остановился перед потемневшим от копоти старым домом на краю квартала, определенно знавшим лучшие дни. Дональд Ройал мог бы позволить себе жить в любой части города, но его дом был здесь, и переезжать он не собирался, упрямый старик. Рэндом шагнул вперед и вежливо постучал в дверь. Долго не происходило ничего, а потом Джек почувствовал, что кто-то рассматривает его через глазок. Рэндом чарующе улыбнулся двери и убрал руки подальше от оружия. Дверь распахнулась, и перед ним оказалась потрясающая молодая женщина. Насколько Рэндом помнил, он ее в жизни не видел, но все равно продолжал улыбаться. Женщина была излишне высока, по плечам ее разметались растрепанные ярко-рыжие кудри. Можно было бы назвать ее хорошенькой, если бы не чуть широковатое лицо, но выдающиеся скулы придавали ей резкий и в то же время чувственный вид. Она держалась, как боец, и по ее холодному взгляду и неподвижным губам ничего нельзя было прочесть. Одежда ее была строго функциональна, но хорошего покроя, а на боку висел бластер в кобуре. Рэндом заметил, что ее рука находится на ремне рядом с оружием, и вежливо кашлянул.
- Добрый вечер. Мне нужен Дональд Ройал. Как я понял, он по-прежнему живет здесь.
- Он здесь, но я не знаю, хочет ли он, чтобы его сейчас беспокоили. Я его партнер и не даю отрывать его по пустякам.
- Я Джек Рэндом. Пришел поговорить с ним о планах нового Восстания против Империи.
Женщина внезапно улыбнулась, и ее глаза потеплели.
- Что ж, это не пустяк. Меня зовут Мадлен Скай. Входите. Извините мою осторожность, но к нам не каждый день заявляется живая легенда.
Она отступила, Рэндом вежливо поклонился и вошел в узкий и темный коридор. Плащ и меч он повесил, не дожидаясь приглашения, и позволил Скай провести его через холл в уютную гостиную, освещенную только масляными лампами, излучавшими мягкий жирный свет. Три стены были заняты рядами толстых книг в кожаных переплетах, а на четвертой была развернута экспозиция долго бывшего в употреблении холодного оружия - от узких кинжалов до огромного обоюдоострого боевого топора. Пламя уютно потрескивало за решеткой большого камина, увенчанного резной доской темного дерева в готическом стиле. На верху каминной доски стояли часы, помещенные в брюхо вырезанной из Дерева собаки с безобразной мордой. Ее глаза и вывалившийся из пасти красный язык двигались туда-сюда в такт тиканью часов. У камина в большом мягком кресле сидел старик с отсутствующим взглядом. Когда-то это был крупный мужчина, но могучие мускулы, украшавшие его фигуру в молодости, медленно исчезли с годами, и теперь одежда на нем болталась. По бокам изможденного лица свисали длинные пряди тонких седых волос. Мадлен Скай встала около кресла - достаточно близко для защиты.
- У нас гость, Дональд.
- Вижу, женщина. Я еще не слепой. И из ума тоже не выжил. Думаю, это кто - то важный, а не то ты послала бы его куда следует. - Он посмотрел на Рэндома долгим взглядом и нахмурился. - Я тебя откуда-то знаю. Никогда не забываю лиц.
А затем его взгляд прояснился, и он внезапно поднялся из кресла.
- Мой Бог, этого не может быть. Джек? Это ты, Джек? Будь я проклят, это ты!
Он широко улыбнулся и приблизился, чтобы взять протянутую руку в обе свои. Большие морщинистые ладони обхватили руку Рэндома.
- Джек Рэндом, чтоб я так жил! Какого черта ты здесь делаешь?
- Ищу старых друзей, - ответил, улыбаясь, Рэндом. - Сколько лет, сколько зим, Дональд!
- Чертовски много. Садись, садись, и дай мне на тебя посмотреть.
Джек установил кресло по другую сторону камина и сел, вежливо сделав вид, что не заметил, как осторожно, с легкой помощью Мадлен, опустился в свое кресло Дональд Ройал. Дональд изучал Джека острым, оценивающим взглядом. Никакой мути в этих глазах не осталось, будто одно воспоминание о том, каким он был когда-то, зарядило Дональда энергией. Мадлен отошла, чтобы дать им свободно поговорить, но остановилась в дверях, небрежно прислонясь к косяку. От Рэндома не ускользнуло, что ее рука по-прежнему покоится около бластера. Он тепло улыбнулся Дональду.
- Отлично у тебя здесь. Удобно. Мне нравятся твои часы.
- Правда? - спросил Дональд. - Сам-то я видеть их не могу. Но это была любимая вещь моей последней жены, и у меня не хватило духу их выбросить. Хорошо выглядишь, Джек. Ведь лет двадцать прошло с тех пор, как я последний раз тебя видел в этой же комнате и в этом же дурацком кресле. Такой ты был тогда живой и молодой бунтарь, так полон надежд и задора, что даже я не смог устоять. Дал тебе все золото, что у меня было, и имена всех, кто только мог бы к тебе прислушаться. Я бы и сам с тобой пошел, но даже тогда я уже был староват и слабоват для приключений. У тебя был дар убеждения, Джек. А я никогда не мог противиться плутам, умеющим внушать доверие.
- Ты был одним из первых, кто действительно в меня поверил, - сказал Рэндом. - Я никогда этого не забывал. Как и того, что ты не полетел со мной на Лайонес. Дела там пошли плохо с начала и до конца. Я был молод и неопытен, только еще искал путь. Мы одержали несколько побед, но в последней битве были разгромлены и обращены в бегство. Я бежал, спасая жизнь, пока отличные люди ценой своей жизни выигрывали для меня время. Но мы все-таки нанесли удар во имя свободы. И заставили Железную Суку испугаться, пусть и на миг.
- Я помню Лайонес, - отозвалась от двери Мадлен. - Ваша армия была разбита вдребезги, каждый десятый житель повешен за соучастие в измене, а выжившим в два раза увеличили налоги на следующие десять лет. Эти последние могли бы сказать, что на Лайонесе до вашего Восстания было лучше.
- Не обращай внимания на Мадлен, - заметил Дональд. - Она не верит в такую роскошь, как оптимизм и добродетель. Ее хлебом не корми, дай только заметить темную изнанку жизни. Она меня убедила вернуться к работе и вместе с ней заняться частным сыском. Я работаю мозгами, а Мадлен разбирается с плохими парнями. Должен сказать, за этот последний год я снова почувствовал себя живым, как уже сто лет не чувствовал. Жизнь на покое не для меня. Она еще настаивает на том, чтобы быть моим телохранителем, хотя я и сам пока не забыл, как держать меч.
- Уверен, что она истинный профессионал, - сказал Рэндом. - Мне нужно с тобой поговорить, Дональд.
- Конечно, Джек. Много что за это время случилось, что надо обсудить. Двадцать два года уже, как мы не виделись. Я вообще-то следил за тем, что ты делал, но до Миста новости доходят не быстро. Ты ничуть не изменился, Джек. В отличие от меня. Как ты сумел остаться таким молодым? Когда мы впервые встретились, тебе было под тридцать, и вроде бы ты с тех пор не постарел ни на день.
- За это спасибо нескольким полным регенерациям, через которые я прошел, - ответил Рэндом. - И немножко еще - пластической хирургии. За старым бунтовщиком народ не пойдет. Не секрет, что у меня было несколько серьезных провалов. Пусть с виду я молод, но кости знают правду. И все равно я - это я. Тот же профессиональный бунтарь, готовый бороться за правду и справедливость всюду, где есть намек на такую возможность. Мое дело осталось прежним, Дональд, и, как тогда, мне нужна твоя помощь.
Дональд вздохнул и удобнее устроился в кресле.
- Боюсь, Джек, сегодня я мало чем могу помочь. Я все еще вхожу в городской Совет, но больше особенно не интересуюсь политикой. А это значит, что мое влияние очень несущественно. Иногда я встреваю - только для того, чтобы напомнить, что я еще не умер, и стараюсь внести свой небольшой вклад в дело правды и справедливости в качестве частного детектива. Но, по правде говоря, все самое важное в жизни города проходит мимо меня. Могу дать тебе имена и адреса нескольких человек, которые могут захотеть тебя выслушать, но мое имя - совсем не та рекомендация, что была, когда ты последний раз сюда заглядывал. Мистпорт еще более холоден и циничен, чем мы с тобой помним.
- Ты мог бы поручиться за меня перед Советом, - предложил Рэндом. - Наверняка кто-нибудь спросит, тот ли я, за кого себя выдаю. Если бы ты публично удостоверил мою личность, это бы сильно помогло.
- Нет проблем, - ответил Дональд. - Пусть я не так молод, как был, но с глазами и памятью у меня все в порядке. Без сомнения, ты - Джек Рэндом, тут я готов дать голову на отсечение.
- Не торопись, - вступила в разговор Мадлен. - Вид - это еще не все. Ты сам сказал, что он выглядит уж очень молодо. Откуда нам знать, что он не клон?
- На этот вопрос может ответить генетический тест, - отмахнулся Рэндом.
- К сожалению, в Мистпорте доступа к такой технике нет, - возразила Мадлен. - Что для тебя удобно.
- Тише, Мадлен, - проговорил Дональд. - Его легко проверить. Есть вещи, которые можем помнить только мы с Джеком. Вещи, о которых мы говорили, и люди, которых мы знали в прошлом. Правильно, Джек?
- Конечно. Дай мне подумать. Это было очень давно. - Рэндом поджал губы и положил подбородок на кулак. - Я помню некоторых из тех, к которым ты меня послал. Лорд Дюрандаль, искатель приключений. Граф Айронхэнд. Кто-нибудь из них сейчас здесь?
- Нет, - ответил Дональд. - Обоих нет. Айронхэнд погиб, спасая ребенка из реки Осенней. Он был хорошим пловцом - для старика. И ребенка спас. Но не вынес ледяной воды. Он знал, что так будет, но все равно бросился в воду. Уж такой он был человек. А Дюрандаль исчез в Черной Бездне несколько лет назад при очередной дурацкой попытке отыскать Мир Вольфлингов. Нашел или нет, не знаю, но он не вернулся.
- Жаль, - промолвил Рэндом. - Я восхищался обоими. И надеялся, что они тоже поручатся за меня. Но нам все еще нужно доказательство. Тогда вот что: двадцать два года тому назад ты отдал мне все свое золото. И это было в точности семнадцать крон. Я прав?
- Абсолютно прав! - воскликнул Дональд, хлопнув себя по колену. - Теперь я вспомнил. Семнадцать крон. Все, Мадлен, никто другой об этом знать не мог.
Она упрямо покачала головой.
- Любой эспер мог вытащить эту информацию из головы у Джека или у тебя.
- Ой, не обращай на нее внимания, - утомленно сказал Дональд. - Она подозрительная от рождения, даже материнское молоко проверяла на гормоны. Ты настоящий Джек - нутром чую. Я за тебя поручусь. И, может быть, на этот раз ты выслушаешь меня до того, как бросаться на борьбу за правду и справедливость с горсткой войск и без тылового обеспечения.
- На этот раз выслушаю, - ответил Рэндом. - Я учусь на собственных ошибках.
- У тебя было достаточно возможностей, - съязвила Мадлен, но ни Дональд, ни Джек не обратили внимания.
- Сейчас у нас есть реальный шанс, Дональд, - начал Рэндом, наклоняясь вперед. - Армия клонов и эсперов и союзники такой силы, что выходит за пределы самой смелой мечты. Пусть пострадает моя гордость, но такими возможностями не бросаются.
- Хороший человек, - сказал Дональд. - Собирай своих людей и назначай встречу с Советом. Мы с Мадлен там будем.
- Спасибо, Дональд. Это для меня много значит. - Рэндом неторопливо встал, потом вежливо подождал, пока Дональд с трудом поднимался из своего кресла. Они снова хлопнули по рукам, и Джек вышел из комнаты. Мадлен проводила его до двери, чтобы убедиться, что он ничего не стащил. Затем вернулась, встала в дверях и взглянула на Дональда.
- Ты думаешь, он липовый? - спросил он спокойно, водрузившись обратно в кресло.
- Думаю, черт его подери. Он чересчур хороший. Чересчур правильный. Великолепно выглядит, прекрасная мускулатура. И все правильными словами и аккуратными фразами. Как популярный герой, созданный целым комитетом. И я ни на секунду не поверю в эту историю про регенерацию. То есть технически такое возможно, только где найдет такую технику беглый повстанец? Как я слышала, регенерационные машины предназначены только для аристо. Нет, Дональд, ты веришь в него только потому, что хочешь верить. Только потому, что он - одно из немногих оставшихся приятных напоминаний о твоем прошлом.
- Может быть, - согласился Дональд. - Я не верю, что он сказал нам все или что все, сказанное нам, было правдой. Но все мои инстинкты мне говорят, что это он. Он в точности таков, каким я его помню. Колоссального масштаба герой и умеющий внушать доверие мошенник одновременно. Он прошел все тесты, какие я только смог придумать. Что еще должен он сделать, чтобы убедить тебя? Пройтись по воде?
- Если бы он это проделал, я бы захотела потом проверить его обувь, - сказала Мадлен.

Безумная Дженни шла по улицам Мистпорта, и снег хрустел под ее ровными широкими шагами. Дыхание вырывалось широкой струей пара далеко вперед, но ей было тепло в шубе. Жара, холод и прочие превратности мира потеряли над ней всякую силу. Как ей сказали на инструктаже, у союза эсперов был собственный зал в Квартале Гильдий, но спрашивать дорогу ей не приходилось. Она чувствовала это разумом, словно видела яркий прожектор, бьющий из центра города. Она шла через толпу, но люди перед ней расступались, хотя не всегда понимая, почему.
Сам зал оказался довольно скромных размеров и стоял чуть в глубине улицы. Для Дженни было неожиданностью увидеть открыто висящую на нем табличку и отсутствие охраны. В любом другом месте Империи подобное собрание эсперов было наказуемо смертью или стиранием мозгов - в зависимости от того, насколько ценной была бы служба этих эсперов. Сама открытость союза эсперов сильно ее воодушевила, и она с неким подобием высокомерия пошла по ведущей к входной двери гравийной дорожке. Охраны нигде не было видно, но Дженни этого и не ожидала, даже в такой дыре, как Мистпорт. У эсперов были свои, более утонченные способы наблюдения и выпроваживания незваных гостей. Огромная входная дверь имела солидный и впечатляющий вид. Дженни поискала дверной молоток или кнопку звонка, но их не оказалось. Она подняла руку, чтобы постучать, и дверь перед ней распахнулась. Высокий стройный человек в официально, вечернем костюме встал в дверях, надменно глядя на нее сверху вниз. На его обритой наголо голове виднелись шрамы от хирургических операций, а глаза его были несколько широковаты. Он улыбался ничего не выражающей официальной улыбкой.
- Входи, Безумная Дженни. Мы тебя ожидали.
- Я так и полагала, - сказала Дженни. - Ты собираешься впустить меня или ждешь, чтобы я мимо тебя телепортировалась?
Швейцар - или черт его знает кто он такой был - грациозно отступил, и Дженни уверенно шагнула мимо него, гордо задрав нос. Начинай так, как собираешься продолжать. Холл был открыт и просторен, воздух наполнял аромат цветов, растущих в вазах, стоящих в каждом углу и каждой щели. Дженни хотелось было спросить, где они, черт подери, нашли такие цветы на такой негостеприимной ледышке, как Мист, но она сдержалась. Вопросы могли бы расценить как признак слабости, а для нее было жизненно важным казаться сильной. Швейцар принял ее шубу, повесил на вешалку и со значением поглядел на ее сапоги, с которых на толстый ковер капал тающий снег, но Дженни сделала вид, что не заметила, Босые ноги могут воспринять как признак отступления от формальной процедуры.
- Я так понимаю, что ваши провидцы предупредили вас о моем появлении, - небрежно бросила Дженни. - В конце концов они считаются лучшими в Империи. Но сказали ли они вам, зачем я здесь?
- Нет пока. - Он твердо закрыл дверь и повернулся к Дженни, улыбаясь. Ей не понравилась эта улыбка: слишком она была самоуверенной. Швейцар зашагал через холл, не останавливаясь посмотреть, следует ли она за ним, и бросая слова через плечо. - Мы знаем, кто ты такая. Мы могли бы узнать, зачем ты здесь, если бы захотели, но мы предпочли услышать это от тебя самой. Сюда, пожалуйста. Скоро с тобой будут говорить.
«А ну вас к черту!» - решила Безумная Дженни. События выходят из-под контроля, значит, нужно напомнить этим людям, кто она такая и что может. Дженни потянулась к цветам и обрушила на них ливень своей эсперской мощи. Цветы рванулись из ваз вверх, вырастая с неимоверной скоростью, почки и бутоны лопались и распускались, лозы и ветви обвили стены и потолок густым слоем. Растения заполнили холл от пола до потолка, буйствуя на стенах, расталкивая друг друга, чтобы найти место себя показать. Воздух заполнил густой и резкий аромат цветов. Слуга оглянулся на Дженни, не переменившись бесстрастным лицом, но сказал:
- Я не знал, что ты такое можешь.
- Вы, ребята, еще очень многого обо мне не знаете. А теперь найди мне кого - нибудь, с кем можно говорить, а не то я превращу весь этот дом в кустарник.
- Нам говорили, что с тобой хлопот не оберешься, - проговорил дворецкий или кто там он, к дьяволу, был. - Если ты соблаговолишь подождать в кабинете, скоро туда придут.
- И очень скоро, - сказала Дженни.
- Я этому не удивлюсь. И, к твоему сведению, я здесь не какой-нибудь слуга, а канцлер этой ложи эсперов. Кабинет здесь. Постарайся не ломать мебель и ничего не сжечь. Среди этих книг есть очень древние, и для нас они намного дороже тебя.
- Это ты так думаешь, - отозвалась Дженни. - Так что лучше помолчи, канцлер, и не заставляй меня ждать слишком долго, а то я могу закапризничать.
- Ни секунды не сомневаюсь, - ответил Канцлер, вводя ее кабинет.
Это была большая светлая комната, обставленная массивной удобной мебелью. Вдоль стен шли панели светлого дерева, присутствовал и гостеприимный, добротно сложенный камин. В этой комнате царила спокойная, расслабляющая атмосфера, которой Дженни не поверила ни на секунду. Вероятно, они хотели ослабить ее защиту. Она бесшумно прозондировала соседние комнаты и была вынуждена скрыть удивление, когда ее разум натолкнулся на мощные пси-экраны.
- Пожалуйста, больше так не делай, - попросил канцлер. - У нас здесь много уединенных мест, ментально экранированных для защиты самых чувствительных из нас от мирского шума. А иногда - и для защиты мира от некоторых из нас. Я бы посоветовал тебе уважать их уединение. Ради себя самой, если не ради них.
Понимая, что лучшей реплики на уход у него не будет, канцлер коротко поклонился и оставил Дженни в кабинете одну, плотно закрыв за собой дверь. Дженни ожидала услышать звук поворачивающегося в замке ключа, но его не последовало. По-видимому, союз эсперов считал, что располагает другими способами остановить ее, если она решит выйти. Совсем дураки. Она сердито фыркнула и опустилась в наиболее удобное на вид кресло. Дженни прошла Червивый Ад и выжила, и теперь ее ничем не запугать. Она огляделась. При более пристальном рассмотрении кабинет казался тихой комнатой, лишенной собственного стиля или индивидуальности. Скорее декорация, чем настоящее место для жизни и работы. Вероятно, кабинет играл роль нейтральной территории, на которой эсперы принимали посланцев из окружающего мира.
Дженни нехотя опустилась в объятия своего кресла и постаралась расслабиться. Порыв, страсть и ощущение неизбежности привели ее сюда, но впервые за все это время она не знала точно, что делать дальше. Все зависело от того, насколько серьезно ее воспримет союз эсперов. Сейчас она имела дело не с людьми, испытывавшими благоговейный ужас или хотя бы пораженными ее сущностью или тем, чем она стала. В этом доме собрались сильнейшие представители планеты эсперов, и произвести на них впечатление нелегко. А просто угрожать им она не может. Подполью нужна их чистосердечная поддержка и одобрение. Кроме того, угрозы могут и не сработать. Дженни помрачнела и нахмурилась. Когда сомневаешься, держись сценария. Подполье много времени потратило, обучая ее нужным словам и фразам, пока она не заучила их так, что могла повторить во сне. Помогало еще и то, что она страстно верила в силу своих доводов. И все-таки лучше бы этим людям отнестись к ней с уважением. Ее коснулась Матер Мунди, и теперь она - сущность огромного масштаба.
Дженни сосредоточилась, давая мысли рассеяться, выпуская свою силу эспера, и та незаметно просочилась сквозь ментальные щиты во всех направлениях. В тот же момент голову Дженни переполнил резкий, оглушающий ропот многих голосов, а видения замелькали перед глазами так быстро, что нельзя было уследить. У Дженни закружилась голова, и ей пришлось схватиться за подлокотники, чтобы сохранить равновесие. Столько разумов сразу, работающих на пределе своих возможностей. Картины прошлого и варианты будущего смешались вместе так, что трудно было отличить, где что. Они налетали на Дженни, как волны на прибрежную скалу, но она держалась твердо и не пошатнулась. Она сосредоточилась, просачиваясь через оглушительный шум в поисках нужной информации, и постепенно смогла ее различить, как мелькающие в океанском тумане корабли.
Кто-то молился и рыдал при этом так, что трудно было различить слова. Мелькали видения горящих зданий и бегущих с криком по улицам людей. Нечто темное и внушающее ужас нависло над Мистом подобно гигантскому пауку, поджидающему свою жертву. Была стрельба, и на стену брызгала детская кровь. Улицы были переполнены беспорядочно бегущими людьми, а город горел, и смерть была повсюду. А неподалеку, в комнате, обитой войлоком, кто-то бился в стены окровавленными руками. И хотя он хранил гробовое молчание, разум его был полон нескончаемым ужасным криком. И сквозь все это, подобно биению сердца покрывая весь этот гул, звучало имя, повторяемое хором голосов снова и снова, как пророчество неотвратимой судьбы. Легион. Легион идет. Легион.
Трясясь и вздрагивая, Дженни оборвала контакт. Она глубоко вздохнула, пытаясь овладеть собой. Она не сомневалась, что видела будущее. Видела низвергнутые в ад улицы Мистпорта и смотрела, как имперские войска истребляли бегущих. Она видела обрушенные городские стены и взорванные дома, и над всем этим - нескончаемый крик. Нечеловеческий крик. Это могло случиться через неделю, или через год, или начаться прямо сейчас. Узнать это невозможно - видения провидцев всегда таковы. Она оборвала все ментальные контакты, опуская внутренние щиты, пока не осталась одна в собственной голове, в безопасности и под защитой. Тихо застонав, Дженни потерла заболевшую бровь.
- Классно подсматриваешь, - сказал от двери грубый голос.
Дженни повернула голову и встала. Она не слышала, как открылась дверь. В дверях все с тем же твердым и бескомпромиссным видом стояла инвестигатор Топаз. За ней маячила высокая, болезненно худая женщина, облаченная в одежду бледных пастельных тонов. И вид у нее был такой же вылинявший, как у ее одежды. Длинные светлые волосы свободно спадали по сторонам острого изможденного лица с поразительными кристально-голубыми глазами. На скулах женщины были пятна огромных шрамов, а часть носа была вырвана, и от этого странного лица нельзя было оторвать глаз. Она могла бы казаться опасной, если бы не выглядела как соломинка, которую может ветром сдуть.
- Глазеть невежливо, - заметила Топаз. - Обморожение, если это тебя интересует. Тут иногда бывает холодно. Если ты вежливо попросишь, она покажет тебе культи отпавших пальцев. Ее зовут Мэри.
Дженни моментально установила связь и посмотрела на белокурое видение с новым уважением.
- Мэри Горячка? Разносчик чумы?
- Я больше не ношу это имя, - ответила Мэри еле слышным голосом, но Дженни поняла ее без труда. В этом голосе и во взгляде Мэри была почти непреодолимая сила. - Мэри Горячка была другим человеком, которого создала Империя для выполнения грязной работы. Я просто Мэри.
Дженни кивнула.
- С мнемотехниками я знакома. У меня в мозгу тоже копались их липкие пальцы. Но учитывая вред, который ты принесла Мистпорту, я удивляюсь, что тебе дают свободно расхаживать. Черт, я удивляюсь, что ты вообще еще жива.
- Маленькая мисс Тактичность, - сказала Топаз. - Мы не порицаем людей за то, что с ними сделала Империя. Здесь, на Мисте, многие из нас делали для Империи такое, чего теперь стыдятся. Совет передал Мэри на мое попечение. Теперь мы работаем вместе, одной командой. У нас много общего. В основном то, что мы потеряли из-за Железной Суки и ее проклятых интриг. А теперь хватит болтовни. Ты хотела говорить с союзом эсперов, но члены его правления сейчас несколько заняты. Можешь говорить с нами. Мы передадим разговор дальше, если возникнет необходимость. А пока что, если хочешь произвести хорошее впечатление, оставь в покое цветы и уважай ментальные щиты этого дома. Они служат для твоей защиты настолько же, насколько для защиты других. Здесь множество людей, пришедших к нам за помощью и защитой после тех ужасов, которые сотворила с ними Империя до того, как они нашли дорогу на Мист. Кое-кому из них еще надо снять встроенные взрыватели. Кроме того, здесь многие все еще оплакивают друзей, родственников или любимых, погибших во время эсперной чумы. Уважай их уединение.
Дженни пожала плечами. В конце концов ей надо выполнить задание.
- Узнав, кто я, они все захотят выслушать меня. Я представляю Мать Всего Мира и несу в себе ее силу. Я освещу их мрак и положу конец их страданиям. А с их поддержкой я повергну саму Империю.
- Не трать слов, - проговорила Топаз. - Все это уже слышали. Здесь, на Мисте, легенды идут по десять штук на пенни. В основном потому, что так много людей отчаянно хотят в них поверить. Это твое дело - убедить нас, что ты не просто очередной эспер с манией святой миссии. Дженни пропустила этот выпад - пока что.
- Расскажи мне про союз эсперов. Как он зародился? Если Топаз и была удивлена переменой темы, то не показала этого.
- Первоначально? Союз возник, чтобы собрать эсперов вместе, когда нам надо было спешно установить пси-экран. Потом он превратился в группу взаимопомощи, потом вырос в политическую силу, чтобы блюсти наши интересы. Мистпорт не то место, где можно быть слабыми и раздробленными. Здесь на улицах тебя съедят живьем, если почувствуют запах страха. А иногда возникают соблазны, которым мало кто из нас способен противостоять в одиночку.
В наши дни союз - политическая и экономическая сила, имеющая корни и интересы по всему городу. И заправилы союза не особо хотят, чтобы их вполне реальная власть была подточена полусумасшедшей бывшей политической заключенной, объявляющей себя аватарой Матери Мира. Одни не верят в то, что она существует или существовала. А другие заинтересованы в том, чтобы ее вообще отвергнуть. Вот почему ты беседуешь с нами, а не с лидерами союза. И еще потому, что даже твое имя не вызывает особого доверия. Ну, теперь твой ход. И советую тебе быть очень убедительной.
Безумная Дженни внезапно посмотрела на Топаз и Мэри, и обе они неуверенно пошевелились помимо собственной воли. Что-то возникло в одной комнате с ними, присутствие и сила, которых раньше не было. А затем Безумная Дженни обернула себя сиянием судьбы и сбросила все щиты, сверкнув, как молния в хрустале. Ее сущность вдруг стала непреодолимой, заполнила комнату, пульсируя в воздухе, как сердце неимоверно огромного существа. Топаз и Мэри отшатнулись, и рука инвестигатора автоматически упала на меч, висевший на бедре. Эсперная сущность Дженни вырвалась наружу, проникла в разумы Топаз и Мэри, с небрежной легкостью отбросив в сторону их щиты. Они стояли перед Дженни обнаженными, все барьеры отпали. Она могла заставить их сказать или сделать что захочет, поверить во все что угодно. И они это знали. Но вместо этого она открыла перед ними свое сознание, выхватила воспоминания о времени и страданиях в Червивом Аду и показала все это Топаз и Мэри в одной сжатой вспышке ожившего перед ними Ада.
Они были там, когда червь вгрызался в мозг Дженни, контролируя каждую ее мысль и каждое действие. Они были там, когда она, нагая, трясясь и дрожа, лежала, скорчившись, на полу своей камеры, окруженная зловонием собственных испражнений и рвоты. Камера была меньше гроба, который великоват покойнику, с невыразительными стальными стенами. Потолок был столь низким, что можно было только ползать. Свет появлялся лишь изредка. Была только темнота, червь, копающийся в мозгу Дженни, наполняющий ее бесконечными кошмарами наведенных Червемастером галлюцинаций. Крича, прося помощи, которая никогда не приходила, или просто моля прекратить боль и ужас, она почти потеряла голос. Здесь, на Девятом Уровне.
А потом случилось чудо. Ей явилась Матер Мунди, Мать Всего Мира. Явилась, распустившись цветком из ее разума, подобно бабочке, вылезла из кокона, разворачиваясь, чтобы собрать вместе всех эсперов Червивого Ада и сплести их в единый меч, пронзивший сердце Червемастера. Подобное объединение не могло сохраниться надолго, не спалив разум всех его участников. Но в этот исчезающий момент каждый из них был величественнее, чем когда-либо было Человечество, и много сильнее. И всю эту силу фокусировала Безумная Дженни.
Хотя в действительности это не было ее именем. Изначально она была кем-то другим, агентом Подполья, который вызвался под прикрытием вымышленной личности быть посланным на Девятый Уровень разузнать о путях входа и выхода из Червивого Ада. Но теперь и ее первоначальная личность, и личность вымышленная были сметены Дженни. Безумной Дженни, которой коснулась благодать, эсперные способности которой взлетели выше любых разумных предположений и безумных надежд, представительницей Матери Всего Мира, Дженни, бывшей когда-то кем-то другим. Кем-то нормальным.
Ее проекция погасла, когда разные личности в ее сознании начали со скрежетом воевать друг с другом, порхая в ее голове, как мотыльки, бьющиеся о лампу, вырванные за грань здравого смысла в тяге прикосновения к тому, что может их только уничтожить. Безумная Дженни, ставшая настолько больше и настолько меньше той, кем она некогда была. Она опомнилась, остервенело удерживая себя от порхания по частям. В ее глазах появились слезы, но она спрятала их. Одной только силой воли. Это были слезы памяти чего-то великого и прекрасного, коснувшегося ее, изменившего ее, а затем покинувшего.
Мэри шагнула вперед и обняла Дженни за вздрагивающие плечи.
- Ладно, мы поняли. Мы поговорим с лидерами союза. Они должны тебя услышать, хотя пока они этого не знают. Оставайся здесь. Мы будем действовать.
Она последний раз успокаивающим движением сжала Дженни и кивком головы попросила Топаз открыть дверь. Топаз сделала это с абсолютно бесстрастным лицом. Мэри отвела Дженни обратно к ее креслу, затем вышла вместе с Топаз, а Безумная Дженни тяжело опустилась в кресло, как обессилевший ребенок. Они плотно прикрыли за собой дверь и двинулись по коридору.
- У нее сознание вот-вот расколется, - заметила Топаз.
- Сейчас мало кто из нас достаточно целен, - ответила Мэри. - Но она, кажется, случай особый. С ней нужно сейчас деликатно или у нас на руках окажется тяжелый случай расщепления личности, и притом чертовски сильной. Ты почувствовал исходящую от нее энергию? Будто смотришь прямо на луч прожектора. Я таких никогда раньше не встречала. Чем бы ни было то, что тронуло ее на Девятом Уровне, мне это себе даже представить невозможно. Я даже не уверена, что эта сила - человеческая. Могла это действительно быть Матер Мунди?
Топаз зябко передернула плечами.
- Я никогда не была религиозна. Но я видела то же, что и ты. Может быть, она и сумасшедшая, но она - проявление чего-то большего, и этим отмечен весь ее разум, даже сейчас. Матер Мунди - предположение не хуже всякого другого, кем бы или чем бы эта Мать ни была. Ты права, лидеры должны на нее взглянуть. Только так, чтобы мы могли быть уверены, что она у нас под контролем. Бог знает, какие беды она может натворить, если дать ей свободу.
- Как я в свое время, - заметила Мэри.
- Это все в прошлом. Сейчас ты снова стала самой собой.
- Возможно. Ты думаешь, я не знаю, что ты все еще следишь за мной по поручению Совета? Далеко не все верят, что я полностью депрограммирована.
- Я с тобой по собственной воле, - возразила Топаз. - Кроме того, здесь, в Мистпорте, у тебя все еще много врагов. У каждого кто-то погиб во время эсперной чумы.
- Я никогда не буду снова убивать, - сказал Мэри. - Сначала я убью себя.
- Я знаю, - сказала Топаз.
- Бедная Дженни, сколько она перенесла!
- Как и все мы.

Хмурясь и кипя, Оуэн Дезсталкер шел в одиночестве по забитым народом улицам Квартала Купцов. Прохожим было достаточно раз взглянуть ему в лицо, чтобы расступиться пошире. Некоторые даже переходили на другую сторону улицы - просто на всякий случай. Уличные торговцы и лоточники на все лады расхваливали свой товар, но Оуэн не обращал на них внимания. Он пребывал в самом что ни на есть мерзопакостном настроении и не давал себе труда от кого - нибудь это скрывать. И его неумение ориентироваться на улицах улучшению настроения тоже не способствовало. Не то чтобы он заблудился; он только не всегда понимал, где находится. Он ходил по этой дороге только однажды, да и то вместе с Хэйзел, которая его вела, и особого внимания на дорогу не обращал. К счастью, ее помнил Озимандиус.
Оуэн шагал через Квартал Купцов, разбрасывая ногами глубокий снег и яростно вспоминая дорогу, чтобы не нужно было думать о Хэйзел, оставшейся наедине с Джоном Сильвером. Он не имел права ревновать, как с удовольствием заметила бы ему Хэйзел, но все же… все же любил ее по-своему, и плевать, что она о нем думает. Если вообще думает. Оуэн вздохнул, прибавил шагу и оказался наконец перед потрепанным полуразвалившимся зданием, в котором располагался информационный центр Абракс. Абракс знал все, что происходило в Мистпорте, иногда даже раньше участников события. Абракс мог ответить на все ваши вопросы, утешить вас в печали или подтвердить ваши худшие ночные кошмары - за соответствующую плату.
Особенно смотреть было не на что. Абракс занимал первый этаж над семейной булочной. Не было никакой вывески, указывавшей на его присутствие. Каждый знал, где находится Абракс. В прошлый раз, когда Оуэн был здесь, он многое узнал - что-то себе на пользу, что-то лишь смущало разум. Помимо всего прочего, Абракс поведал ему, как он умрет.
Вижу тебя, Дезсталкер. Судьба держит тебя в когтях, как бы ты ни боролся. Ты сметешь Империю, увидишь конец всего, во что ты верил, и совершишь ты все это ради любви, которой не узнаешь никогда. А когда все кончится, ты умрешь в одиночестве, вдали от друзей и соратников.
Оуэн вздрогнул, и волосы у него на голове зашевелились - это пророчество вдруг снова зазвучало у него в мозгу. Даже лучшие провидцы ошибались не реже, чем угадывали, иначе они теперь управляли бы Империей, но все равно это пророчество не могло не волновать. Ни намеков, ни загадок, ни подтекстов - только прямое описание его будущего и его смерти. Оуэн решил, что будет делать, что должен, и пусть будет, что будет, но… но нужно опять поговорить с Абраксом. Многое случилось со времени его последнего путешествия на Мист, случилось даже то, что он прошел Безумный Лабиринт. Это не могло не изменить положение вещей. Во многом он стал полностью другим человеком.
- А, черт! - завершил он свои рассуждения. - Все знают, что нельзя доверять предсказателям.
- Так кому же ты веришь? - спросил Озимандиус у него в ухе.
- Слушай, перестал бы ты болтать. Ты отлично знаешь, что ты мертв.
- Вот я и преследую тебя, как привидение. Отвечай на вопрос. Кому ты сейчас можешь верить? Хэйзел вышвырнула тебя, чтобы побыть с Сильвером, Молодой Джек Рэндом может быть или не быть тем, за кого он себя выдает, а Безумная Дженни живет не в той реальности, что все мы. Кому же ты можешь верить?
- В любом случае, не тебе. Я верю, что настоящий Джек Рэндом делает для Восстания все что может. Я верю, что Руби всю дорогу будет прикрывать ему спину, пока есть надежда на хорошую добычу. Я верю, что Джиль не уронит имя Дезсталкера. И я верю, что Хэйзел в конце концов не подведет.

Предыдущая страница 2 Следующая страница


3 Саймон Грин

- А Сильвер?
- Хэйзел гуляет сама по себе. Я всегда это знал.
- Ты меня не убедил, - заявил Оз. - Джек Рэндом больше всего прославился тем, что успевал унести ноги с любой планеты. Руби Джорни была охотником за скальпами, и ей вообще нельзя доверять. А верования и цели Джиля устарели на девятьсот лет. Ты никогда не умел подбирать компаньонов, Оуэн. Хэйзел что-то затеяла. И в глубине души ты это знаешь.
- Хэйзел всегда что-то затевает. А ты для мертвого ИРа крайне циничен. Ты никогда не одобрял моих друзей, даже когда был жив. Суть в том, что я верю моим компаньонам, потому что приходится им верить. Моя единственная надежда выжить - это сбросить Лайонстон с Железного Престола. Для этого мне нужно Восстание, а для него необходимы союзники.
- Это единственная причина, по которой ты борешься за изменение существующего порядка? - спокойно спросил Оз.
- Нет. Я слишком много видел каждодневного зла и страданий, на которых стоит Империя. Я больше не могу отводить глаза. Порядок вещей надо изменить, даже если это потребует моей жизни.
- Ты имеешь в виду - твоей смерти. Чем ты собираешься заменить Империю? Что ты знаешь, кроме привилегий аристократии и правления Семей?
- Победил, - огрызнулся Оуэн. - Давай сначала выиграем войну. О том, что будет дальше, подумаем, когда нам не будет грозить Лайонстон. Чем бы мы ни кончили, это не может быть хуже того, что мы имеем.
- Знаменитые слова, - невозмутимо возразил робот. - Ты же был историком, Оуэн. Ты знаешь, что происходит после революций. Победители восстают друг на друга и бьются насмерть, чтобы определить, какая именно группировка заменит старый порядок. В любом случае все шансы за то, что победителям мало будет нужен мерзкий аристо вроде тебя. Кончиться может тем, что вы обрушите Империю в гражданскую войну, которая будет тянуться столетия, оставляя горящие планеты в вечной ночи.
- Ты знаешь, с тех пор как ты умер, ты стал удручающе надоедлив. Тебе-то о чем беспокоиться? ИРу всегда найдется применение.
- Я не беспокоюсь, - бросил Оз небрежно. - Я просто веду разговор.
- Ладно, тогда заткнись. У меня дела в Абраксе, и я не могу там с тобой разговаривать. Разговора с мертвым ИРом там могут не понять.
Оз коротко хихикнул и замолчал. Оуэн небрежно оглянулся, не следит ли кто - нибудь, затем взобрался по шаткой наружной лестнице ко входу на верхний этаж. Когда он был здесь в прошлый раз, помещение требовало хорошей облицовки или покраски, и время не отменило подобную необходимость. На дереве проступали явные пятна сырости, а простая медная табличка «Абракс» не чистилась неделями. Возможно, месяцами. В воздухе чувствовался отчетливый запах кошачьей мочи, что привело Оуэна в некоторое замешательство, поскольку в течение всего дня он не видел ни одной кошки. Звонка, конечно, не было. Оуэн постучал в дверь кулаком и несколько раз хорошенько ударил по ней ногой. Это принесло некоторое облегчение. После паузы, достаточно долгой, чтобы убедиться, что Оуэн осознал свое место, дверь распахнулась, и в дверном проеме появился человек по имени Шанс. Он оглядел Оуэна, затем жестом предложил ему войти. Что тот и сделал. С высоко поднятой головой.
Помещение не изменилось. Узкая комната была заполнена двумя рядами тесно стоящих расшатанных коек с узким проходом посередине. На койках дремали дети - от четырех-пятилетних до истощенных длинных подростков. Питание им вводили внутривенно через капельницы, а все остальное выводилось катетерами в грязные банки. Некоторые были накрыты одеялами, другие их сбросили. Были и привязанные к койкам. Воздух был пронизан запахом дешевой дезинфекции и спиртовых растираний. Дети были эсперами - поврежденными в уме или даже нормальными, но слишком слабыми, чтобы выжить на такой суровой планете, как Мист. Шанс выкупил их у родителей и использовал их эсперские способности, чтобы покрыть весь Мистпорт телепатической паутиной, всевидящей и всеслышащей. Это и был Абракс. Шанс сохранял детям жизнь как можно дольше - это было в его интересах. Но до совершеннолетия из них не доживал никто. Они были слабы, травмированы, сломлены, изнасилованы, и к тому времени, когда они оказывались в руках Шанса, бывало уже слишком поздно. На работу Абракса это не влияло - детей всегда было достаточно много. Они были преданны Шансу во сне и наяву; из всего, что им приходилось в жизни видеть, он был ближе всего к тому, что можно назвать другом.
Оуэн медленно покачал головой, но не позволил себе отвернуться. Когда он оказался здесь впервые, то был возмущен до глубины души. Ему захотелось разнести это место по камешкам, а Шанса в клочья разорвать, но он этого не сделал. Как ни противно было это признать, но Абракс был лучшим, на что эти дети - генетически поврежденные и душевнобольные эсперы с ужасным прошлым и коротким будущим - могли надеяться.
Всего лишь еще один продукт Имперского правления. Оуэн повернулся взглянуть на Шанса, основателя и менеджера информационного центра Абракс. Это был здоровый мускулистый парень, в ширину чуть ли не такой же, как в высоту, облаченный в черную кожаную одежду с металлическими застежками. Половина его лица была скрыта под сложной и крайне уродливой татуировкой. Улыбка его ничего не выражала, глаза слишком сильно блестели и очень редко моргали. Оуэн часто думал, свихнулся Шанс до того, как основал Абракс, или это зрелище постоянных страданий и смерти вывело его за грань. Как бы там ни было, Оуэн сохранял безопасную дистанцию и держал руку возле меча. Шанс коротко ему кивнул.
- Знал, что ты вернешься, Дезсталкер. Чем могу быть полезен на этот раз?
- А то ты не знаешь? - отозвался Оуэн. - Теряешь хватку, Шанс. У меня есть вопросы, требующие ответа.
- Для этого мы и существуем, - сказал Шанс. - Чувствую, что должен обратить твое внимание на то, что в прошлый раз, когда ты удостоил нас своим посещением, ты истощил свой кредит до дна. А цены у меня здорово выросли. Ты же знаешь, как это бывает: маленький бизнес вынужден вечно бороться, чтобы удержаться на плаву.
- Твой бизнес существует, потому что деньги моего отца сделали это возможным, - сказал Оуэн спокойным голосом. - Формально же я, как его единственный наследник, унаследовал Абракс.
- Тебя объявили вне закона, - возразил Шанс. - Все имущество семьи Дезсталкеров было конфисковано императрицей. И к тому же мы в Мистпорте, где кто владеет, тот и прав. Абракс принадлежит мне.
Оуэн скептически улыбнулся.
- Кажется, ты спутал меня с кем-то, кому не плевать на закон. Я вернулся в Мистпорт, чтобы оживить старую информационную сеть Дезсталкеров и снова подчинить ее Восстанию. И ты, и Абракс в нее входите. Поскольку в наказание за мои грехи я оказался среди руководителей Восстания, Абракс мне ответит. Так что если ты хочешь сохранить свою явно очень прибыльную должность менеджера, я серьезно советую тебе перестать меня доводить. Ясно?
- Без меня ты не сможешь управлять Абраксом, - заявил Шанс. - Дети мои, телом и душой.
- Они быстро привыкнут обходиться без тебя. Дети, знаешь, легко… приспосабливаются. Над этим Шанс задумался.
- Ты рискнешь разрушить мое дело, только чтобы получить над ним контроль?
- А ты как думал? Я - Дезсталкер. Всю нашу историю мы прорубали себе путь топором, и плевать нам было, куда щепки летят.
Шанс хмыкнул.
- Что ты хочешь узнать, Дезсталкер?
- Это больше похоже на дело. У меня вопрос.
- Конкретизируй его, если хочешь получить конкретный ответ. Мои детки - эсперы, а не оракулы.
- Спроси их, кто убил моего отца, - промолвил Оуэн. - Кто конкретно?
Шанс кивнул и медленно пошел по центральному проходу, оглядывая детей оценивающим взглядом. Оуэн неподвижно смотрел, скрывая удивление, которое вызвал у него собственный вопрос. Он собирался начать не с этого. Сюда он пришел, чтобы спросить про информационную сеть своего отца. Оуэн сам не знал, как сильно он хочет узнать имя убийцы своего отца, пока не услышал звук собственного голоса. Его отец был сражен на улице наемным убийцей императрицы, и тогда это не произвело на Оуэна особого впечатления. Он просто решил, что отец стал жертвой одной из многих собственных интриг. Больше всего Оуэн тогда испытал раздражение нарушением привычного порядка своей жизни, вызванным этой внезапной смертью. Его не интересовало, кто убил отца. Тогда ему это было все равно.
Артур Адриан Дезсталкер, высокий, красивый и жестокий, страстно любил интриги и заговоры, иногда просто ради процесса. Это оставляло мало времени, чтобы заниматься сыном. Когда он вспоминал, что у него есть сын и наследник, то начинал железной рукой направлять жизнь Оуэна, поступая так, как считал правильным, и к чертовой матери, что там хочет или не хочет Оуэн. Отец был нельзя сказать чтобы приятной личностью, и редкие беседы его с сыном всегда кончались яростными скандалами. Дезсталкер не понимал и не хотел понимать, что его сын считает себя ученым, а не воином. Когда Оуэн услышал о смерти своего отца, его первым чувством было облегчение. Наконец он свободен от железной хватки отца и впредь волен принадлежать сам себе.
Только в недавние времена Оуэн начал понимать, что за силы вели отца и управляли им. Быть Дезсталкером - это значит иметь много врагов при дворе Лайонстон и вне него. Аристократ на Голгофе мог избежать интриг не больше, чем рыба может избежать воды, в которой она плавает. И кроме всего этого, Артур верил в Восстание. То ли ради Империи, то ли ради развлечения и собственного возвышения - Оуэн до сих пор точно не знал, но все больше и больше склонялся к тому, чтобы толковать это сомнение в пользу отца. Когда его собственные глаза открылись и увидели зло и ужасы, на которых стояла Империя, он понял необходимость бороться с ней любыми доступными средствами.
Он все еще не мог заставить себя полюбить отца или простить его. Человека, приказывавшего тренерам выбивать пыль из собственного сына снова и снова, чтобы пробудить тайное наследие Дезсталкеров - умение форсироваться. С помощью измененных генной инженерией желез и специальных тренировок Дезсталкер обретал возможность на короткое время стать сильнее, быстрее и резче любого нормального человека. Со временем этот процесс заработал, но Оуэн помнил только боль и кровь, и все лишь для того, чтобы дать ему доступ к чему-то, чего он все равно не хотел. Только недавно Оуэн начал понимать, что его отец отчаянно старался сделать его бойцом, а не ученым, потому что знал, что ученый не сможет выжить, когда на него обрушатся силы, спущенные с цепи его смертью. И он был прав.
Когда Оуэн стал лидером нового Восстания и борцом за справедливость, он стал и сыном своего отца. И лишь поняв эту правду, начал понимать, как много он потерял и как необходимо ему узнать, кто убил отца.
Он поднял глаза и увидел, что Шанс нетерпеливо подзывает его. Оуэн подошел к нему, склонившемуся над койкой, где лежала девочка никак не старше десяти лет. Она была одета в истрепанное платье на два размера больше, чем нужно. Девочка металась, будто ее тревожили громкие голоса, слышные только ей. Глаза ее были закрыты, но она то и дело тихо проговаривала отрывочные слова и фразы, хотя Оуэн не мог уловить их смысл, если он там и был. Шанс опустился около нее на колени и вытащил бумажный пакет, наполовину заполненный конфетами. Он выбрал одну, размял ее пальцами, пока она не стала мягкой и податливой, затем осторожно опустил ее в слабый рот девочки. Та начал медленно жевать. Шанс наклонился к самому ее уху.
- Настало время игры, Кэти. Время рассказать мне все, что ты знаешь. Здесь со мной Оуэн Дезсталкер. Он хочет знать, кто убил его отца. Чья рука пролила кровь, давшую ему жизнь. Кто это был, Кэти?
Девочка нахмурилась, недовольно поджала губы, но не проснулась. Она проглотила кусок конфеты и заговорила чистым, наполненным голосом:
- Давным-давно ты уже спрашивал у меня это. Ответ не изменился. Это был улыбчивый убийца, акула на мелководье, человек, которого не остановит ничто, кроме его собственной руки. Дезсталкера убил Малютка Смерть.
Оуэн медленно кивнул, и лицо его осталось бесстрастным, но пальцы судорожно сжались в кулаки. Он не ждал именно этого имени, но полностью неожиданным оно тоже не было. Малютка Смерть, одно время излюбленный наемный убийца императрицы, был также известен под именем лорд Кит Саммерайл. Теперь он был сторонником Восстания и другом дальнего родственника Оуэна, к которому перешел титул лорда Дезсталкера, когда Оуэн был объявлен вне закона. Оба они сейчас возглавляли Виримонд - планету, которой некогда владел и управлял Оуэн. Это было не важно. И не важно было, что Кит и Оуэн сражаются на одной стороне. Все равно Оуэн его убьет, как только он перестанет быть нужным Восстанию. Кит Саммерайл уже покойник, как и всякий, кто встанет на дороге Оуэна. Кто бы он ни был. Оуэн медленно улыбнулся, и кулаки его разжались. Теперь есть чего ждать от будущего.
- Ты пришел сюда не только за этим, - внезапно сказала девочка. Глаза ее под сомкнутыми веками двигались из стороны в сторону. - Есть что-то еще. Что - то, что тебе необходимо узнать. Спроси меня. Спроси.
- Хорошо, - сказал Оуэн. У него стеснило грудь, и он не без усилий заставил свой голос звучать ровно. - В прошлый раз один из вас сказал мне, как я умру. Мне нужно знать, остается ли это пророчество все еще в силе. Что - нибудь изменилось?
- Нет, - решительно произнесла девочка. - Ты умрешь здесь, в Мистпорте, одинокий и покинутый, сражаясь против того, что выше сил любого человека. И славу твою растащат мародеры.
- Когда? - спросил Оуэн. - Когда это будет?
- Это вопрос времени, - ответила девочка, отворачиваясь. - Я никогда ничего в нем не понимала.
- Так попробуй! - воскликнул Оуэн. - Попытайся, черт возьми!
Он нагнулся схватить ребенка за плечи и тряхнуть, но Шанс успел первым и попытался его оттащить. Оуэн отшвырнул верзилу как пушинку, но мгновенный приступ миновал, и он снова овладел собой. Тяжело дыша, он стоял над спящим ребенком. Затем отвернулся.
- Это неважно, - сказал он, ни к кому не обращаясь. - Я знал, что еще с Виримонда живу в долг. Я должен был там умереть. Спасло меня только чудо. Нельзя рассчитывать, что оно повторится еще раз, но все равно тяжело выслушивать свой смертный приговор и знать, что тебе никак его не изменить.
- Если не хочешь получать ответы, не задавай вопросов, - заметил Шанс. - И я тебе уже говорил: провидцам доверять нельзя. Если бы они всегда отвечали надежно, я уже давно был бы богат. Вот, например, недавно они все заладили, что на Мистпорт надвигается Что-то Плохое, но никакие двое из них не могут согласиться в том, что это может быть за чертовщина. Все, чего я добился, это название - Легион. Но пока что единственное неприятное явление, которое здесь объявилось, - это ты.
- Плевать, - сказал Оуэн. - Если придется умирать, я умру, как подобает Дезсталкеру.
- О, как поэтично! - восхитился Шанс. - Упаси меня Боже от героев. Ладно, Дезсталкер, у меня работа стоит. Когда будешь уходить, будь аккуратней, чтобы дверь не поддала тебе под зад.
- Спешишь, - возразил Оуэн. - Мы еще не все с тобой обсудили. До сих пор я спрашивал сугубо от своего имени. Теперь начнем разговор всерьез. Я здесь представляю Подполье Голгофы и от его имени официально восстанавливаю и оживляю прежнюю информационную сеть моего отца в Мистпорте. Он вкладывал деньги не только в тебя и в Абракс; в этом городе он создал и поддерживал десятки предприятий, которые в благодарность собирали и передавали ему полезную информацию. Некоторые из их владельцев и сейчас процветают - заправилы этого большого города.
После смерти отца поток информации начал иссякать. Возможно, они думали, что смерть отца освободила их от обязательств. Я прибыл, чтобы их в этом разубедить. Теперь я Дезсталкер, и я собираю долги моего отца. С процентами. Старая сеть снова возродится, снабжая информацией новое Восстание, или я лично сделаю каждого из этих сукиных сынов банкротом. К тебе это тоже относится, Шанс.
- Ах ты, черт! - выругался Шанс.
- Вот именно, - подтвердил Оуэн, лучезарно улыбаясь. - Ты можешь начать с того, что дашь мне имена и адреса тех, кого знаешь, а остальных мы найдем с помощью твоих эсперов. После этого ты поможешь мне организовать встречу со всеми заинтересованными сторонами, где-нибудь сегодня. На самом деле, в течение ближайших двух часов, если они хотят остаться при своих прибылях и некоторых жизненно важных органах. Действуй, Шанс. У меня много дел и, кажется, не так много времени, как я думал.

Шанс установил через своих эсперов контакт с нужными людьми - процедура, от которой Оуэн был решительно отстранен. Он нетерпеливо ждал на ступеньках снаружи, думая, где лучше вырезать свои инициалы: на двери или на кирпичной кладке стены. Шанс опоздал лишь на пару секунд, глянул на свою дверь, поморщился и повел Оуэна вниз по наружной лестнице и дальше в головокружительный лабиринт узеньких улочек, составлявших центр Мистпорта. Туман редел, но пошел тонкий и противный дождь со снегом, и под ногами образовалась слякоть. Оуэн держался позади Шанса и старался не думать о том, что он творит со своими новыми дорогими ботинками.
Миновав Квартал Купцов, они оказались в Квартале Гильдий, где окружающие улицы и дома сразу изменились к лучшему. Здесь были приличные тротуары и уличные фонари, некоторые даже электрические. Здания были декоративны настолько же, насколько функциональны, а прохожие казались представителями намного более обеспеченного, пусть и не обязательно более счастливого класса. Наконец Шанс подошел к одному из старейших Дворцов Гильдий и остановился, чтобы Оуэн мог его рассмотреть и получить должное впечатление. Это было крепкое приземистое здание в три этажа, с высокими готическими арками, широкими стеклянными окнами и сотнями деревянных резных фитюлек на каждом свободном дюйме. Водосточные желоба оканчивались огромными резными каменными горгульями, и вода извергалась из их ртов, отчего создавалось не предусмотренное архитектором впечатление, что они блюют вниз, на людей. А может быть, и предусмотренное. Это же был Дворец Гильдий. У Оуэна не хватило духу сказать Шансу, что он видал и более впечатляющие дома при дворе Лайонстон, так что он задумчиво кивнул, показывая, что оценил впечатление, и жестом предложил Шансу вести его внутрь.
У парадной двери стояли три вооруженных охранника. Они уважительно поклонились Шансу, а Оуэна не заметили. Он их не убил - ему не хотелось устраивать сцену. Пока что. Вестибюль внутри оказался просторным, удобным и весьма респектабельным. Вдоль стен панели полированного дерева, пол натерт до сияния и мерцал в свете электрических ламп, установленных не столько чтобы осветить помещение, сколько для того, чтобы ими восхищались. Меблировка и отделка были роскошны до изысканности, а все здание в целом положительно пахло деньгами, как старый семейный банк. Оуэн почти почувствовал ностальгию.
Когда они, войдя в дверь, встали на металлическую решетку, отряхивая с плащей воду и снег, к ним шагнул высокомерный дворецкий, облаченный в старомодный сюртук, в припудренном парике и с натренированной снисходительной улыбкой. Шанс показал ему свою визитную карточку, и дворецкий коротко поклонился - слегка кивнул головой. Взяв у Шанса и Оуэна плащи двумя пальцами каждой руки, он протянул их лакею, который бросился вперед, чтобы их принять. Затем он попросил, чтобы Шанс и Оуэн сдали ему оружие, и тут начались проблемы.
- Мое оружие я не передаю никому, - заявил Оуэн.
- Не суетись по пустякам, - сказал Шанс, расстегивая ремень и снимая меч. - В этом нет ничего личного. Всего лишь стандартная мера безопасности. Все так делают.
- Я - не все, - возразил Оуэн. - И мое оружие останется при мне. Без меня оно чувствует себя голым.
- Я вынужден настаивать, - сказал дворецкий ледяным тоном. - Как вы понимаете, мы не пускаем сюда кого попало.
Ударом кулака Оуэн сбил его с ног. Тело потерявшего сознание дворецкого с приятным глухим стуком хлопнулось на натертый паркет, проехало несколько ярдов и остановилось. Все присутствующие повернулись на звук, и некоторые смотрели с одобрением. Из потайных дверей появились охранники с мечами наголо и тут же замерли, когда Оуэн демонстративно положил руку на рукоятку бластера.
- Он со мной, - быстро сказал Шанс. - Его ждут. Охранники переглянулись, пожали плечами и убрали мечи, явно решив, что это не их проблема. Все остальные в фойе пришли к тому же выводу, и вежливый говор возобновился. Когда бесчувственное тело дворецкого убрали, Оуэн грациозно раскланялся.
- Пожалуйста, больше так не делай, - попросил Шанс. - Первое впечатление - очень важная вещь.
- В точности моя мысль, - подтвердил Оуэн. - А теперь двигай, пока я не отлил в цветочный горшок.
- Хотел бы я думать, что ты шутишь, - сказал Шанс. - Сюда. Постарайся не убивать никого из важных лиц.
Они двинулись в глубины Дворца Гильдий. Шанс шел впереди, чуть поторапливаясь. Обстановка вокруг оставалась столь же роскошной и вычурной. Слуги и чиновники молчаливо сновали взад-вперед по каким-то страшно важным делам. Разговоры здесь явно не приветствовались, кроме редкого быстро затихающего шепота. Оуэн почувствовал сильное желание подкрасться к комунибудь и крикнуть ему прямо в ухо: «Бу!» - просто чтобы посмотреть, что будет. Но у него не было времени. Может быть, на обратном пути.
У всех был вид очень аккуратный и деловой. Костюмы несколько вышли из моды, но ведь это был Мистпорт. Казалось, все они знали Шанса и не пропускали возможности состроить в его сторону кривую презрительную усмешку, как только думали, что он на них не смотрит. Шанс величественно их игнорировал. Наконец они уперлись в тупик в виде неумолимой, совершенно неулыбчивой секретарши за столом в приемной, посаженной там, чтобы охранять своего босса от нежелательных визитеров. Это была тощая, преждевременно состарившаяся женщина, и выглядела она так, будто может разгрызть и съесть стекло, не подавившись. О такую тетку охранники могли бы точить мечи между сменами. Ее одежда с успехом стирала все признаки женственности, а взгляд был так тверд, что под ним сорняки бы завяли.
- Если вам не назначена встреча, я ничего не могу для вас сделать, - сказала она таким холодным тоном, что пингвин бы поежился. - Если хотите, можете записаться на прием, но я должна сообщить вам, что у мистера Нисона не будет свободного времени в ближайшие недели.
Шанс посмотрел на Оуэна.
- Дальше мне тебя не провести. Есть препятствия, которые просто слишком велики. Не бей ее, пожалуйста.
- Я и не думал, - заверил его Оуэн. - Так можно руку сломать.
Он наклонился над столом, чтобы посмотреть в каменные глаза секретарши.
- Я - Оуэн Дезсталкер. Это предприятие оплачено деньгами моего отца. Я пришел получить по векселям. Прямо сейчас.
Секретарша не дрогнула, хотя при упоминании имени Дезсталкера у нее дернулась бровь.
- Понимаю. Я уверена, что в обычных обстоятельствах мистер Нисон был бы только рад встретиться с вами, но положение вещей таково, что мой стол завален…
Оуэн отступил назад, вытащил меч, поднял его над головой и со всей своей силой форсажа обрушил его прямо перед собой. Массивное лезвие легко прошло сквозь деревянный стол, развалив его на две половины с острыми краями, упавшие по обе стороны от секретарши. Шанс медленно покачал головой. Оуэн убрал меч. Секретарша прочистила горло.
- Думаю, вы можете пройти прямо в кабинет, лорд Дезсталкер. Уверена, что мистер Нисон сумеет уделить вам несколько минут. Я позабочусь, чтобы вас не беспокоили. Вы хотите чаю или кофе?
- Давайте бренди, - предложил Оуэн. - Большую порцию. Мистеру Нисону она понадобится. - Он улыбнулся Шансу. - Просто надо знать, как разговаривать с людьми. У моей Семьи практика многовековая. А я лично всегда думал, что мог бы стать великим дипломатом.
- Ты еще не вошел, - возразил Шанс. - Это только вестибюль. За этой дверью приемная. Вот там будут настоящие сторожевые псы.
- Ладно, если они покажут зубы, я брошу им кость. Какая из них тебе меньше всего дорога?
Они миновали промежуточную дверь и оказались в маленькой голой прихожей. Между ними и следующей дверью стояли трое крупных мускулистых мужчин. Каждый держал в руках тяжелую секиру. Вид у них был невозмутимый и очень профессиональный. А у секир был такой вид, будто они часто бывали в деле. Шанс посмотрел на Оуэна.
- Интересная тактическая задача. Пространства для маневра нет, и пытаться заговорить с ними абсолютно бесполезно. Дезинтегратором ты можешь убрать одного, но остальные два на тебя навалятся раньше, чем ты обнажишь меч. И против секиры меч не сработает. Я же, разумеется, бессилен тебе помочь. Вынужден сохранять позицию полной беспристрастности. Сам понимаешь.
- Безусловно. Обычно, встретив трех подобных неандертальцев, я тоже бываю дьявольски беспристрастен. Но, к несчастью для них, я несколько тороплюсь, не говоря уж о понастоящему плохом настроении, которое мне надо на ком-то сорвать. Смотри и учись.
Он шагнул вперед с пустыми руками, и три охранника подались ему навстречу, занеся секиры. Все произошло за несколько секунд. Ударом кулака Оуэн сбил с ног первого, повернулся на одной ноге, а другой ударил в пах второго. И пока третий охранник все еще замахивался секирой, Оуэн шагнул вперед, забрал перед его рубашки в обе горсти и ударил противника головой в лицо. У Шанса отвисла челюсть. Оуэн стоял, даже не запыхавшись, оглядываясь вокруг со спокойным удовлетворением. Три охранника сидели или лежали на полу, испуская стоны, и вид у них был очень неважный.
- Ты прав, - сказал Шанс. - Ты был бы чертовски замечательным дипломатом. Вряд ли кто-нибудь посмел бы с тобой не согласиться. Никогда не видел, чтобы человек так быстро двигался. Что ты такое, черт побери?
- Я - Дезсталкер, и ты этого не забывай. Оуэн подошел к дальней двери и погремел ручкой. Дверь оказалась запертой. Он громко постучал и ударил плечом в дверь. Она влетела внутрь, повиснув на одной петле. Оуэн аккуратно поставил ее на место и улыбнулся шестерым сидевшим за длинным столом людям.
- Тук-тук, - жизнерадостно сказал он. - Я - Оуэн Дезсталкер, а вы все крупно влипли. Есть вопросы?
- Входите, лорд Дезсталкер, - сказал человек, сидевший во главе стола. - Мы вас ждали.
- Ага, - заметил Оуэн. - Спорить могу, что ждали. - Он оглянулся на Шанса. - Найди себе стул, сядь и сиди спокойно. Я не хочу, чтобы меня отвлекали.
- Подходит, - отозвался Шанс. - Я бы не хотел пропустить этот спектакль за все блага мира. Но ты теперь сам по себе, Дезсталкер.
Шесть человек смотрели, как Шанс подтянул к себе стул и сел в дальнем углу, откуда он мог все видеть, но находиться вдали от линии огня. Оуэн подошел и встал в конце длинного стола, и все глаза снова метнулись к нему, а он, выжидая, переводил взгляд с одного нахмуренного лица на другое. Никого из них он не узнал, но он умел распознавать людей влиятельных и облеченных властью, когда их видел. Не только по отличному покрою одежды или избыточному весу, но по манере поведения. По незыблемой самоуверенности. Его появлением они были раздражены, но не обеспокоены. Они его не боялись. Они так долго пользовались богатством и безопасностью, что утратили привычку бояться кого бы то ни было. Оуэн слегка улыбнулся. Сейчас он это изменит.
И если они слегка напомнили ему себя самого, такого, каким он был до того, как пришлось проснуться от грубой встряски, так им же хуже.
- Желаешь, чтобы я идентифицировал этих людей? - спросил Оз. - В моих банках данных о них есть все подробности.
- Разумеется, - беззвучно ответил Оуэн. - Будь хоть раз полезен. Подожди минутку! Банки данных? От тебя же даже аппаратуры не осталось!
- Не надо переходить на личности. И будь внимателен: я не собираюсь повторять дважды. Начнем слева и пойдем по часовой стрелке. Первый - Артемис Дэйли, человек широких деловых интересов. Он ссужает деньги и решает проблемы. Если тебе нужно, он тебе поможет. Мелкие вопросы вроде «законно или незаконно» его мало волнуют. Если ты просрочишь платеж, он пошлет разбираться с тобой костоломов.
Следующий за ним - Тимоти Нисон, банкир. Владелец этого здания и много еще чего в Мистпорте. Номер один среди самого узкого круга, а значит, имеет здесь очень большую власть. Ничего в экономике Мистпорта не происходит без того, чтобы он где-нибудь не отхватил себе кусок. За ним сидит Уолт Робине, крупнейший землевладелец Мистпорта. Ему принадлежит все, чем не владеют банки. Специализируется на трущобах и работных домах, поскольку они приносят наибольший доход.
На той стороне стола мы видим Томаса Стэйси. Выполняет функции адвоката для всех здесь присутствующих, а также для всех, у кого достаточно денег, чтобы соответствовать его стандартам. Не проиграл ни одного дела, что не имеет никакого отношения к его искусству юриста. И наконец, мы добрались до Мэтью Конли и Педро Мак-Говэна. Конли владеет и управляет доками. Всеми, от космопорта до ангаров на Осенней реке, а Мак-Говэн возглавляет профсоюз докеров. Дела между ними улаживаются тихо, кто бы ни пострадал в этом процессе. Таким образом, перед тобой все отцы города во всей их мерзкой славе. Если бы ты убил их всех прямо сейчас, запах Мистпорта улучшился бы неимоверно.
- Никогда не думал, что ты так много знаешь о Мистпорте, - мысленно сказал Оуэн.
- Ты многого еще про меня не знаешь. В такой огромной машине, как я, много есть чему удивляться.
- У тебя есть что сказать нам, Дезсталкер? - нарушил молчание банкир Нисон, крупный толстый мужчина, обтянутый жилетом. - Или ты собираешься стоять и глазеть на нас весь день?
- Просто собираюсь с мыслями, - ответил Оуэн. - У наших отношений долгая история, джентльмены. Деньги моего отца поставили вас на те места, которые вы сегодня занимаете. Деньги Дезсталкеров, которые предназначались для организации информационной сети здесь, в Мистпорте. Он поставил вас на ключевые посты, дающие власть и влияние, чтобы вы следили для него за тем, что здесь творится. Вы же использовали его деньги, чтобы стать главными экономическими силами этого города, и при этом приобрели такие богатство и власть, что забыли первоначальную цель. Или просто решили, что такие вещи больше не имеют значения для людей столь богатых и влиятельных.
- Лучше не скажешь, - ответил адвокат Стэйси, длинный и жилистый человек с проступающей на щеках сеткой вен. - И мы совершенно не собираемся опять политизироваться. Сейчас мы мыслим более крупными категориями. Мы сами создали жизнь, которой живем, и она нас устраивает. Мы и только мы управляем Мистпортом; мы - экономическая кровь, дающая жизнь этому обществу. Тронь нас, даже погрози нам, и всю городскую экономику охватит коллапс - это уж мы позаботимся. Люди потеряют свои сбережения, деньги станут бесполезны, и народ начнет голодать, пока все продукты будут свалены в кучу в доках. Ты не можешь нас тронуть, Дезсталкер. Все люди Мистпорта поднимутся и разорвут тебя на части, если ты только попробуешь.
- Они это переживут, - возразил Оуэн. - Если увидят, как старая коррумпированная система будет заменена более честной.
- Честность - понятие относительное, - заметил землевладелец Робине, толстый коротышка, состоявший, кажется, из одного брюха. - Всегда будут богатые и бедные. Мы обеспечиваем стабильность. Ты не понимаешь экономических реалий такой мятежной планеты, как Мист.
- Я понимаю, что такое жадность, - сказал Оуэн. - Я понимаю, что такое вероломство и своекорыстие. И уж точно я понимаю, когда вижу сосущих чужую кровь мерзавцев.
- Отлично, - заметил Оз. - Расположи их к себе лестью.
- Мы знаем, зачем ты здесь, - сказал Дэйли, крупный сутулый мужчина с мрачным лицом. - Ты хочешь лишить нас всего, что у нас есть, ради своего Восстания и дурацкой политики. Так вот, мальчик, ты зря проделал такой длинный путь. Сейчас наше влияние распространяется далеко за пределы Миста, и у нас есть инвестиции на многих планетах. Даже на Голгофе. Элайя Гутман очень нам помог распределить наши денежки. Да, я думаю, это имя тебе знакомо. Человек, с настоящим и влиянием властью. Это он сообщил нам, что ты сюда направился.
- Гутман! - произнес Оуэн так, как будто это имя было непристойностью. - Он не раз пытался втереться в доверие к Восстанию, но я всегда знал, что его денежные интересы связаны с Империей. Его информация исходит прямо от императрицы. Когда вы следовали его советам, вы исполняли приказания Лайонстон, прямо здесь, на мятежной планете. Может ли кто-нибудь из вас сказать: «Конфликт интересов»?
- Деньги не знают ни лояльности, ни политических интересов, - ответил Нисон. - Гутман всегда был нам добрым другом.
- Могу поспорить, что был, - процедил Оуэн. Его тон становился все холоднее. - А когда по его ссудам придется платить, вы найдете деньги, выжимая их из своих должников. И Мист станет еще одной из планет, истекающих кровью досуха для поддержания богатства Голгофы.
Он оглядел стол, встретив только скучающие взоры или индифферентные пожатия плеч.
- Это бизнес, - сказал Дэйли.
- Это несправедливость, - возразил Оуэн. - А я поклялся кровью и честью положить ей конец. Что означает положить конец вам и вашей маленькой тепленькой системе. Может быть, я убью всех вас и посмотрю, будут ли ваши наследники более сговорчивы. Как бы там ни было, ваши деньги пойдут на поддержку Восстания, как это и намечалось. Как собирался сделать мой отец.
- Я так не думаю, - сказал Нисон. - Охрана! Взять его! Со всех сторон распахнулись двери, и в комнату вломилась небольшая армия охранников, вооруженных мечами, секирами и даже несколькими дезинтеграторами. Оуэн произнес про себя слово форсаж, и знакомая сила наполнила его. Он был сверхъестественно бодр и быстр, как будто до сих пор он провел всю жизнь во сне. Он чувствовал, что может сделать что угодно, пойти на любой риск и победить. Оуэн с трудом подавил в себе это. Так говорил форсаж, а не он сам. В последнее время он слишком много и часто им пользовался, несмотря на вытекающие из этого опасности, а он их знал. Но он полагался на изменения, происшедшие с ним в Лабиринте, которые должны защитить его от этих уродующих побочных эффектов. Другого выхода не было - работу нужно было сделать. Кровь стучала у него голове, билась в руке, сжимавшей меч, звала его на битву, и он ринулся в битву с улыбкой, которая могла с тем же успехом быть оскалом.
Охранники двигались, как в замедленной съемке, когда он бросился в самую гущу, зная, что немногие обладатели дезинтеграторов не отважатся пустить их в ход из боязни попасть в своих. С нечеловеческой быстротой и силой Оуэн орудовал ярко сверкающим мечом, и брызги крови летели во все стороны. Шестеро за столом орали, выкрикивая проклятия и истерические приказы, но их заглушал вопль охранников, падавших под мечом Оуэна, как бараны на бойне. Он мелькал среди них смертоносным призраком, слишком быстрым, чтобы его можно было остановить или хотя бы парировать его удар, и его меч трудно было разглядеть. Казалось, он находился одновременно повсюду, рубя и кромсая, и люди перед ним выли от ужаса и боли. На пол упала отрубленная у плеча рука, и пальцы ее отчаянно вцеплялись в пустоту. Тела падали в кровавую кашу, пропитавшую ковер, и уже не вставали. Выстрел дезинтегратора опалил огромный стол от края до края, не попав ни в кого, но оставив длинный след горящей древесины.
Теперь Оуэн смеялся, хотя в этом звуке было мало веселого. По всей комнате, от края до края, свирепствовала битва, кровь плескала на стены так, что окрасила их кармином. Шесть самых влиятельных людей Мистпорта отступили от горящего стола и жались друг к другу в углу комнаты, глядя и не веря своим глазам - один человек уложил всю их частную армию! А потом все вдруг кончилась. Оуэн Дезсталкер стоял посреди мертвецов и умирающих, улыбаясь улыбкой черепа. Он медленно огляделся. С его клинка стекала, капая на пол, струйка крови, запекшаяся кровь была на его одежде, и это была чужая кровь. Он даже не запыхался. Он обратил свою улыбку на шестерых повелителей Мистпорта, и те съежились от страха. Оуэн вышел из форсажа, но ожидаемая усталость на него не свалилась. Он по-прежнему чувствовал, что может победить целый город, если надо будет. Шанс выполз из-под горящего стола, под которым он нашел себе убежище.. Оуэн протянул ему руку, чтобы помочь подняться, и Шанс отпрянул назад. Он встал на ноги, глядя на Оуэна новыми глазами.
- У них не было шансов. Ты перерезал их, как скотину. Бога ради, что ты такое?
- Я - Дезсталкер, и ты этого не забывай. Он повернулся к шестерым, сбившимся в угол. Мало кто из них решился встретиться с ним глазами. Оуэн неторопливо двинулся к ним, небрежно ступая по неподвижным телам. Под его ногами хлюпал пропитанный кровью ковер. Стэйси, адвокат, посмотрел на Оуэна с чем-то похожим на вызов.
- Ты - чудовище; но тебе все равно нас не победить. У нас деньги. Мы можем нанять еще людей. Мы можем нанять целую армию, если это будет нужно.
- Давайте сюда вашу армию, - сказал Оуэн. - Пусть приходят. Вас они все равно не спасут.
- Ты не можешь нас убить, - выдавил Нисон. - Если мы умрем, затеется такое дело о наследстве, что деньги завязнут надолго. Возможно, на годы. И никто их не сможет тронуть.
- Меня ничто не остановит, - произнес Оуэн. - Ни вы, ни закон, ни вся эта проклятая Империя. Ваш день кончен, со мной пришла ночь.
- Ты сумасшедший! - воскликнул Дэйли. - Прямо как твой отец!
- Мой отец стоил сотни таких, как ты! - повысил голос Оуэн, откладывая меч в сторону. Злость кипела в нем, и он хотел сделать это голыми руками. Внутри него снова ревела сила форсажа и, видимо, что-то еще. Не обращая внимания на огонь, Оуэн схватил длинный тяжелый стол, оторвал его от пола и разорвал пополам. Бросив на пол зиявшие зазубринами куски, он двинулся на шестерых тайных хозяев Мистпорта. Те с криком бросились к двери. Шанс за ними. Они бежали через приемную, зовя на помощь, а Оуэн шел за ними по пятам.
Теперь он был больше чем человек - почти разъяренная стихия. Его разум проносился бурей по коридорам и комнатам, сметая все на своем пути. Падали стены, летели осколки кирпичей, рассыпалась в пыль известка. В полах и потолках разверзались огромные дыры. Дерево вспыхивало и горело резким неестественным пламенем. С криками бежали люди, а за ними каменным градом осыпались потолки. Волнами вздувались покрытые коврами полы, поднимаясь и лопаясь в нескончаемом землетрясении, и за всем этим шел Оуэн Дезсталкер, молчаливый и беспощадный, круша огромный Дворец Гильдий, как сокрушит когданибудь Империю, которую тот представлял.
Несколько храбрых охранников пытались его остановить, но были сметены в сторону. Двери срывало с петель и выкидывало из дверных проемов. Лопались окна, шрапнелью летало битое стекло. Рассеянные ветром бумаги летали в воздухе, словно испуганные птицы. Коробились стены, и повсюду били фонтаны из разорванных водопроводных труб. Трещали и искрились оголенные провода. Казалось, что все здание воет от боли, медленно разрушаясь. И Оуэн Дезсталкер шел сквозь крики и хаос, и думал он, что это хорошо. Какая-то храбрая душа выпалила в него из дезинтегратора, но энергетический пучок, не причинив вреда, отскочил в сторону. Ничто сейчас не могло ни повредить его, ни остановить.
Он достиг последней двери, той, через которую вошел во Дворец Гильдий. Вылетевшая из проема дверь упала перед толпой собравшихся поглазеть, что здесь творится. Они переговаривались и кричали, глядя на рушащийся Дворец. Но когда Оуэн шагнул на улицу, все внезапно замолчали и отступили. Они почувствовали в нем и вокруг него силу, колебавшую воздух, подобно биению гигантского сердца. Оуэн мысленно просканировал то, что осталось от здания, убедился, что внутри никого не осталось, а затем обрушил его окончательно одним переворачивающим движением. Улицу наполнил гул рушащейся каменной кладки. Из пустых оконных и дверных проемов повалил дым, и в один момент здание, бывшее одним из величественнейших дворцов Мистпорта, стало всего лишь грудой камней. Медленно наступила тишина, нарушаемая только приглушенными звуками оседающих развалин. Здания вокруг стояли совершенно неповрежденные. А сотворивший все это один человек стоял и смотрел на то, что совершил его гнев. И думал он, что это хорошо. Оуэн медленно вобрал в себя выпущенную силу и заглушил ее. И снова стал просто человеком.
Вот тут и прибыла стража. Все десять человек. Они остановились поодаль, внимательно рассматривая место происшествия. Оуэн улыбнулся им.
- Частное дело. Попытка воспрепятствовать вступлению в права владения. Вам не о чем беспокоиться, джентльмены.
Стражники посмотрели на него, потом на то, что осталось от здания, потом друг на друга, после чего твердо решили, что долг настоятельно требует их присутствия где-нибудь в другом месте. К удаляющейся страже жалобно взывали шестеро, некогда управлявших Мистпортом, но не были услышаны. Стража в частные ссоры не вмешивается, и вообще здесь Мистпорт. Шестеро медленно повернулись к Оуэну, который стоял перед ними, неприятно улыбаясь.
- Вы, бедные сукины дети, на Голгофе и пяти минут не прожили бы, - спокойно сказал он. - Вас бы съели живьем и еще закуски попросили бы. А теперь делайте, что вам сказано, и вам будет предоставлен шанс остаться в живых и сохранить при себе наиболее важные органы. На колени!
Они выполнили приказание. О борьбе им уже думать не приходилось.
- У вас новый босс, джентльмены. У власти снова Дезсталкер. Прямо с этого момента вы начнете копаться в своих потайных карманах и восстановите информационную сеть в том виде, как она была задумана моим отцом. Как средство сбора и пополнения информации, чтобы защищать народ Миста и служить ему, чтобы хранить его от нападения извне и вредных влияний. Вы также оплатите проектирование и установку новых систем обороны этой планеты. В связи с ослаблением пси-щита вследствие эсперной чумы вам потребуется сильная высокотехнологичная система для его поддержки. Приступайте к выполнению. И последнее: деньги моего отца всегда предназначались для того, чтобы облегчить жизнь населению этого города и сделать эту жизнь справедливее. В этом направлении я ожидаю от каждого из вас широкомасштабных, но практических планов в письменном виде и в течение недели. Если кто-нибудь опоздает, я прибью его к стене, чтобы поощрить остальных. И это не метафора.
- Но… но у нас есть акционеры, - позволил себе возразить Нисон. - Люди, перед которыми мы отвечаем. Они никогда не позволят все это…
- Шлите их ко мне, - предложил Оуэн Дезсталкер. - Я сумею их убедить. У кого-нибудь еще есть что сказать? Нет?
Отлично. Вы быстро учитесь. Отныне вы, шестеро задниц, будете выполнять мои инструкции с точностью до буквы или я вас наизнанку выверну. Медленно. Это ясно?
Все они энергично закивали, а Оуэн повернулся к ним спиной и зашагал по улице. Он все еще ощущал силу, дарованную ему Лабиринтом, обернутую вокруг него, как удобный плащ. Лабиринт изменил его, и он еще сам до конца не понимал как, но сила была реальной, и он упивался ею. Он чувствовал, что может совершить что угодно, если направит на это свой разум. И это было прекрасное ощущение - способность делать то что нужно таким простым и прямым способом.
- Ты осознаешь, - спросил Оз, - что двигаешься в неверном направлении, если хочешь направиться обратно в центр города?
- Заткнись, Оз. Я осуществляю драматический уход. Он решил, что должен пойти в номера, которые были для них заказаны, и посмотреть, как там Хэйзел и Джон Сильвер. Ему не терпелось увидеть лицо представителя службы безопасности, когда он скажет ему, что сотворил с Дворцом Гильдий. Кто знает, это может даже на Хэйзел произвести впечатление - хоть и слабое. Она его беспокоила. Несмотря на новую внутреннюю силу, он все еще не мог почувствовать ее присутствие с помощью их ментальной связи. Кроме того, ему хотелось поговорить с Хэйзел об этой новой силе и о том, что это за ощущение. Возможно, у Хэйзел она тоже есть. Им нужно так много обсудить. Оуэн Дезсталкер шагал по улицам Мистпорта, и клубящиеся туманы сами расступались с его пути.

Хэйзел д'Арк и Джон Сильвер, старые мошенники и еще более старые друзья, сидели по бокам горящего камина, потягивали горячий шоколад из пупырчатых фарфоровых кружек и глядели на небольшой фиал черной Крови, стоявший рядом на столе. Он был очень обыкновенным с виду, но ведь по-настоящему опасные вещи никогда такими не выглядят. Оба они знали, что он может сделать как с ними, так и для них, и то, что они колебались, было признаком их силы воли. Кровь Вампиров, синтетическая плазма искусственных людей. Всего несколько капель давали обычному человеку силу, быстроту и уверенность. До тех пор, пока человек ее принимал. Кровь давала человеку ощущение удивительной бодрости и оживления, будто нормальный мир был всего лишь зловещим, серым, удручающим ночным кошмаром, от которого человеку удалось пробудиться. Конечно, эффект был недолгим, и постепенно для его достижения нужны были все большие дозы. И медленно, от дозы к дозе, Кровь сжигала человека изнутри. Она была создана, чтобы возвращать к жизни мертвых Вампиров и делать их суперменами. Никогда не предполагалось ее сосуществование с обычным человеческим организмом.
Но люди желали ее, нуждались в ней, дрались и убивали из-за нее, и потому всегда находились те, кто был готов синтезировать и продавать ее - за соответствующую цену. Особенно на такой планете, как Мист.
- Это действительно очень просто, - говорил Сильвер. - Как шеф службы безопасности космопорта, я имею доступ ко всей конфискованной на улицах Крови. А поскольку я контролирую все компьютерные записи, никто не заметит, если пару капель иногда сэкономлю - для себя и нескольких особо близких друзей. Чтобы управлять такой чертовой дырой, как Мистпорт, нужен костыль, на который можно опереться. И совсем не во всех нас сидит желание быть неподкупным героем - вроде инвестигатора Топаз. Я не наркоман. Я в силах это контролировать. Но в тебе я не уверен, Хэйзел. Ты всегда была жадной ко всему. В прошлый раз ты чуть не загнулась, когда отвыкала. Ты действительно хочешь пройти через это снова?
Хэйзел уставилась в свою кружку, не поднимая на него глаз. - Ты не знаешь, какой на мне груз, Джон. Так много всего случилось за короткое время. Только что я была просто мелкой сошкой вне закона, ни для кого, кроме себя самой, не интересной и не важной, и вот я - повстанец, и за моей головой охотятся. В том числе некоторые из тех, которых я считаю на своей стороне. Пока я дерусь и спасаюсь бегством и у меня нет времени думать, все в порядке, но сейчас… Каждый мой поступок имеет вес, каждое мое слово имеет последствия не только для меня, но и для всего этого чертова Восстания. Из меня сделали героя и лидера и ждут, что я буду безгрешной.

Предыдущая страница 3 Следующая страница


Охотник за Смертью: Война 4

Так мало этого! Что-то случилось со мной на планете Вольфлингов, Джон. Что-то… изменило меня. Я уже нечто большее, чем раньше, и я все время боюсь. Мне кажется, что я - уже не я. У меня дурные сны, и я не знаю, помню я прошлое или предвижу будущее. Теперь я способна делать такое, чего не могла раньше. Странные и ужасные вещи. И помогает мне только Кровь. Она… дает мне устойчивость, успокаивает… Помогает верить, что я все еще человек.
Она поставила кружку, протянула руку, и стеклянный пузырек с Кровью вспрыгнул со стола в ее ожидающую ладонь. Сильвер посмотрел на нее с удивлением.
- Не знал, что ты эспер, Хэйзел.
- Я не эспер. Я что-то другое. Нечто… большее. Она отвинтила крышку пузырька и осторожно понюхала черную жидкость. Ее ноздри раздулись от знакомого запаха - густого запаха дыма, бьющего в голову. Хэйзел глубоко вдохнула, впитывая его легкими, и по жилам ее проскочили искры. Осторожно наклонив фиал, она уронила каплю Крови себе на язык. Быстро сглотнула, чтобы как можно меньше чувствовать непередаваемо горький вкус, потом закрыла склянку и поставила ее обратно на стол - чтобы не подвергаться соблазну выпить еще каплю. Она откинулась на спинку кресла и застонала, когда внутри, пробегая огнем по жилам, разлилось знакомое тепло, возвращая силу и уверенность. Груз забот, обязанности и сомнения, терзавшие ее, отошли, и впервые за последние дни расслабились мышцы лица. Она медленно улыбнулась. Ей было хорошо. Ни с чем не сравнимое чувство - ни о чем не заботиться.
Сильвер смотрел на нее из своего кресла, ничего не предпринимая, пока не убедился, что Хэйзел уже глубоко под кайфом. Он собирался составить ей компанию, но, вспомнив о том, какова была Хэйзел в худших своих приступах наркомании, передумал. Он не был наркоманом и был способен себя контролировать. И он остался трезвым, потому что был уверен, что он нужен Хэйзел, чтобы за ней присмотреть. В тот самый момент, когда он об этом подумал, ее полузакрытые в дреме глаза внезапно распахнулись и она вскочила на ноги, дико озираясь вокруг. Сильвер тоже быстро оказался на ногах, поставив свою кружку на стол, чтобы схватить Хэйзел за руки выше локтей. Она, казалось, этого не заметила, а руки у нее были тверды, как стальные прутья. Сильвер внимательно за ней наблюдал. С потребителями Крови нужна осторожность, если ты сам не принял. Со своей новой силой они могут убить обычного человека в мгновение ока, и им будет наплевать, пока Кровь не выветрится. Хэйзел оглядывалась, неистово вращая головой, и с внезапно осунувшегося лица глядели огромные тревожные глаза.
- Хэйзел! - позвал Сильвер, тщательно стараясь говорить спокойным и ровным голосом. - Что случилось? Что не так?
- Действие. Оно другое, - заплетающимся языком проговорила Хэйзел. - Я другая. Мне не надо было принимать кровь здесь. Когда столько эсперов вокруг. Они… задевают меня. Я не могу различить, что у меня в голове, а что снаружи. Эта Кровь… она пробуждает во мне что-то. Такое, о чем я даже не знала, что оно во мне есть. Я вижу, Джон, я многое вижу. От меня больше ничто не скрыто.
Она уставилась на стену перед собой, и стена исчезла. В тот же миг Сильвер понял: он видит то же, что и она. Ее сознание связалось с его разумом, чтобы показать, что происходит в соседней комнате. Молодой взломщик по имени Кот высыпал на стол ярко сияющие драгоценности из кожаного мешочка, а скупщица краденого, женщина по имени Сайдер, смеялась и хлопала в ладоши. Хэйзел повернула голову, и стена вернулась на место. Она посмотрела на противоположную стену, и та исчезла, представив взору игроков в карты, переходящих от игры к спорам и взаимным обвинениям.
Сильвер попробовал ее встряхнуть, но не смог сдвинуть и на дюйм. Она внезапно обратила свой взгляд на него, и в это мгновение он почувствовал себя совершенно прозрачным, будто она видит его насквозь; все хорошее и плохое, и все между ними было увидено в мгновение ока. Казалось, Хэйзел стала больше Сильвера и громоздится над ним, как некое древнее божество без крупинки милосердия или сочувствия. Он отступил, отдернув ладони от ее рук, будто обжегшись. Взгляд Хэйзел обратился внутрь, и вокруг нее стали возникать и пропадать образы. Видения приходили и уходили в секунду, в них мелькали места и лица, из которых Сильвер некоторые узнал.
Старый человек в мундире привратника, измученный, сломанный жизнью, сгорбившись, сидел на койке.
- Они сломали меня. Поищите себе другого спасителя и вождя.
Затем он исчез, и его место занял Оуэн, истекающий кровью из дюжины ран, воздевающий меч, чтобы отразить невидимого врага.
- Когда увидишь просвет, беги, Хэйзел. Я их задержу. Толпа теней ринулась вперед со всех сторон, и он исчез под ними, все еще размахивая мечом. Все погасло, и возникла ухмыляющаяся Руби Джорни.
- Я встряла в это дело только ради добычи. Сильвер попробовал опять протянуть руку к Хэйзел, но не смог до нее дотронуться. Ее воспоминания имели силу реальности.
Руби сменила высокая, одетая в меха хищная фигура, и Сильвера будто молнией стукнуло - это же легендарный Вольфлинг! Огромная фигура посмотрела прямо на Сильвера и сказала:
- Печальная и горькая это честь - быть последним из своего рода.
Вольфлинга сменил хэйден с сияющими золотыми глазами. За ним высоко громоздились обширные соты из золота и серебра, покрытые толстой коркой льда. Давно утраченная Гробница хэйденов. Измененный по имени Тобиас Мун глянул на Сильвера и произнес своим скрипучим, нечеловеческим голосом:
- Все, чего мы всегда хотели, - это свобода. И тогда лед растаял, в воздухе появились странные цвета и исчезли, и вышли из Гробницы хэйдены, великие, славные и совершенные до невероятия. А потом опять был только Оуэн, печально глядящий Хэйзел в глаза:
- Нельзя бороться со злом, став на сторону зла. Хэйзел повернулась, и Оуэн растаял, когда она посмотрела на Сильвера. Их глаза встретились, и появились новые видения. Сильвер, заключающий сделки с мошенниками и подонками общества, чтобы сохранять порядок на улицах Мистпорта. Сильвер, платящий костоломам вроде Маркуса Раина, чтобы они не мешали работе его сети распространителей Крови. Сильвер, глядящий в другую сторону, пока его люди выживают или устраняют конкурентов методами погрубее. Видения исчезли, и Хэйзел смотрела на Сильвера новыми, холодными глазами.
- Всего несколько капель, время от времени, для себя и особо близких друзей? Фигня. Ты держишь свою сеть распространителей наркотика, опутавшую весь город. Сколько народу ты посадил на плазму, Джон? Сколько окоченевших трупов наркоманов лежит в опустевших комнатах, потому что они не смогли осилить твоих цен?
- Не знаю, - ответил Сильвер. - Пытаюсь об этом не думать. Я только… кручусь кое-как, как и каждый в Мистпорте. Сразу после эсперной чумы началась сумасшедшая инфляция. Деньги не стоят и половины своей прежней цены.
Все, что я накопил, сгорело. Если не я, то кто-нибудь другой, и ты это знаешь. Я никогда не хотел никому причинять вред, но…
- Да, - перебила Хэйзел. - Но. Всегда это «но», правда? Сильвер шагнул вперед, протянув ей руку. Она схватила ее, и он сморщился от ее грубой, неумолимой силы. Она холодно ему улыбнулась:
- Спектакль не окончен, Джон. Ты видел прошлое и настоящее. А сейчас будет будущее, готовы мы к нему или нет.
Ее рука сжалась сильнее, и Сильвер вскрикнул, когда комната, окружавшая их, растворилась и вместо нее возник хаос. Люди с криками бежали по улицам Мистпорта. Горели дома. Небо было забито идущими на штурмовку грависанями. Сквозь поднимающиеся облака черного дыма били лучи дезинтеграторов. Смерть была повсюду. Боевые машины проламывались через городские стены. Вниз по Осенней реке, мутной от крови и забитой трупами, плыли горящие баржи. И над всем этим стоял крик - нескончаемый крик, в котором не было ничего человеческого. Хэйзел отпустила руку Сильвера, и реальность обрушилась на них вместе с вернувшейся на место комнатой. Сильвер отступил на шаг, дрожа всем телом, весь еще погруженный в мерзкую вонь пролитой крови и горящего мяса, еще слыша ужасный бесконечный крик. Хэйзел стояла и смотрела на него, холодная и неумолимая, как всякий оракул.
- Это будущее, Джон. Твое и мое. И ты помогал ему прийти. Что-то Плохое надвигается на Мистпорт. Что-то Очень Плохое. И скоро оно будет здесь. И вдруг она неожиданно опять стала обычной Хэйзел. Покров силы и величия исчез мгновенно, и она опять опустилась в свое кресло у огня - маленькая, усталая и очень, очень уязвимая. Сильвер медленно двинулся вперед и сел в свое кресло лицом к ней. Его подмывало с криком броситься вон из комнаты, но чтото его не пускало. Он был напуган до смерти, увидев, чем стала она, его старый друг, но не мог дать ей это заметить. Он был нужен ей, он, старый друг и товарищ, и хотя в жизни он много сделал такого, чего даже он сам стыдился, но, черт побери, Джон Сильвер не бросит друга в беде. Они долго сидели в молчании. Единственным звуком в комнате было спокойное потрескивание охваченных огнем поленьев. Казалось, что в комнате очень холодно.
- Что с тобой стряслось, Хэйзел? - спросил наконец Сильвер. - Никогда раньше у тебя таких сил не было.
Хэйзел устало улыбнулась.
- А с тобой что стряслось, Джон? Что стряслось с теми людьми, которыми мы когда-то были?
- Когда мы были молодыми, все было проще, - заметил Сильвер, глядя в огонь, потому что так было проще, чем смотреть на нее. - Ты была наемником, я пиратом, и оба мы верили, что предназначены для большего. Мы стали артистичнейшей группой мошенников. Помнишь, как мы три года вели эту аферу - Ангела Ночи? Хотя моим любимым всегда было последнее надувательство с потерянной Звездной Заставой. Я получал огромное удовольствие, составляя карты. Такие убедительные - просто произведение искусства. Эту аферу мы могли бы гонять до сих пор, кабы не невезение.
- И жадность, - заметила Хэйзел.
- - Это тоже.
- Тогда все было проще. Мы - против них, и мы забирали деньги только у тех, кто был в состоянии их потерять. Простые, невинные дни. Но мы изменились, ушли от этого. Мы не те, кем были. Поменялись наши друзья и компаньоны, и общего у нас осталось только воспоминания и Кровь. И ни то, ни другое уже не утешает меня, как раньше. Можем ли мы сейчас верить друг другу, Джон?
- Должны, - ответил Джон. - Больше никто нам не поверит.
- Оуэн поверит, - возразила Хэйзел. Сильвер заставил себя посмотреть на нее.
- Ты его лучше знаешь. Что он на самом деле собой представляет, этот Дезсталкер?
- Он хороший человек, хотя и не осознает этого. Герой. Настоящий. Отважный, преданный. И слишком честный, черт подери, чтобы ему самому было от этого хорошо. Он закончит тем, что полностью возглавит это Восстание. Не потому, что он этого хочет, а потому, что он лучше всех подходит для этой работы. Он отличный парень, но слишком много есть такого, чего ему не понять. Про такие вещи, как давление, и ответственность, и незащищенность, которые людей послабее, вроде нас с тобой, толкают к Крови, или выпивке, или случайным связям. Ему в жизни никогда не был нужен костыль для опоры. Он просто видит, что правильно, а что нет, и делает то, что правильно, все время ноя и никого этим не обманывая. Хороший человек в плохие времена.
- Ты любишь его? - спросил Сильвер.
- Этого я не говорила.
Сильвер понимал, как нужно поступить. Он приблизил свое лицо к ее лицу. А потом он ее поцеловал. И оба понимали, что это - прощание. И именно в этот момент в комнату вошел Оуэн Дезсталкер и увидел их. Он остановился прямо на пороге, ничего не говоря, а Хэйзел и Сильвер отпрянули друг от друга и вскочили на ноги. Долгое время никто ничего не говорил. Хэйзел глубоко дышала, но не покраснела. Сильвер видел, как рука Оуэна упала на рукоятку меча на боку, видел холод в его глазах, и понимал, что очень близок к смерти. Не потому, что Оуэн ревновал, а потому, что эта еще одна скрытая от него тайна, еще одно предательство могли оказаться последней каплей, переполнившей чашу. А потом глаза Оуэна натолкнулись на фиал с Кровью, стоявший на столе, и все изменилось. Он знал, что это такое и что это значит, и гнев его стал уступать место страшной усталости.
- Значит, вот в чем дело, - сказал он без выражения. - Неудивительно, что наша ментальная связь сдохла - при этой гадости у тебя в голове. И давно ты ее принимаешь, Хэйзел?
- Достаточно.
- Где ты ее достала?
- В городе хэйденов. Мун был очень предупредителен. - В тоне Хэйзел звучал то ли вызов, то ли просьба о понимании, то ли и то, и другое. - Мне это нужно, Оуэн.
- Почему ты не сказала мне раньше?
- Потому что я знала, как ты среагируешь! Ты не понимаешь, какой на мне груз!
- Мы были вместе с самого начала. Через что это ты такое прошла, через что не прошел бы я? Черт побери, Хэйзел, я же завязан на то, как ты здесь, в Мистпорте, сделаешь свою часть работы! Не могу же я один сделать все! И работа у нас тут важная!
- Да знаю я! - Хэйзел свирепо глядела на него, сжимая кулаки. - Ты на меня завязан. Подполье на меня завязано, все это проклятое Восстание на меня завязано! Кому-нибудь приходило на ум, что я могу устать нести такую тяжесть? Не можем мы все быть суперменами, как ты, Оуэн. Не можем мы все быть героями. У тебя в жизни не было ни минуты нерешительности, правда? Ты всегда знал, как должно поступить и что должно сказать. Но мы не можем все быть идеальными!
- Я не идеален, - ответил Оуэн. - Просто делаю свою работу. И от тебя я ждал не большего.
- Ты меня не слушаешь, - сказала Хэйзел. - Ты никогда меня не слушаешь.
- Почему ты никогда не говорила мне про себя и Сильвера?
- Потому что это не твое дело!
- Ты никогда не рассказывала мне о нем. Ты никогда не рассказывала мне о Крови. О чем еще ты мне не говорила? Мне казалось, я могу тебе доверять, Хэйзел. Я думал, что могу доверять хотя бы тебе.
- Видишь? Ты опять это делаешь! Пытаешься переложить всю тяжесть на мои плечи, а сам остаться жертвой обстоятельств! Черт с ним со всем, и черт с тобой, Оуэн Дезсталкер, я больше не собираюсь тащить эту тяжесть. Я устала от груза твоих нужд и ожиданий! И я устала от тебя…
- Ну да, - проговорил Оуэн. - Зато у тебя есть он и яд, которым он тебя поит. Все что угодно, только бы не вырасти и не стать взрослым и ответственным человеком. Не поддерживать тех, кто от тебя зависит. Не заботиться о людях, которые заботятся о тебе. Он тебе нужен? Получи его целиком. А я пойду подышу свежим воздухом.
И он повернулся и вышел вон, хлопнув за собой дверью, потому что в нем клокотала такая ярость, что иначе он бы ее ударил, а они оба знали, что этого она никогда не сможет ни забыть, ни простить. И еще потому, что он так хотел убить Джона Сильвера, что ощущал это желание физически, как вкус во рту. Он думал, что он и Хэйзел, что когда-нибудь, может быть… Но он много чего думал, и никогда ничего не получалось так, как он хотел. Столько он уже потерял того, что было ему дорого. И не следует удивляться, что единственную женщину, которую он любил, у него тоже отнимут.
Ему не надо было возвращаться в Мистпорт. Здесь все всегда выходило неправильно. И не то, чтобы он возлагал надежды на Хэйзел. Она всегда шла своим путем и дальше всегда будет, и он это знал. Но думал что она решит идти вместе с ним, хотя бы временно. Она могла бы обратиться к нему с тем, что ее беспокоило. Могла бы рассказать ему о Крови. Он постарался бы понять, помочь, потому что он знал, что такое груз ответственности. Всю свою жизнь он провел в попытках жить достойно имени Дезсталкера.
Тяжелыми шагами он спустился по лестнице и протолкался сквозь плотную толпу в таверне. Кое-кто, казалось, хотел было возмутиться, но, увидев его лицо, решил воздержаться. Эти люди умели распознавать расхаживающую смерть по внешнему виду. Толкнув дверь, Оуэн шагнул на улицу, и холодный воздух ударил в лицо, отрезвляя, как пощечина. Дверь захлопнулась, отрезая его от шума таверны, и он прислонился к ней спиной, преодолевая свою ярость, снова беря ее под контроль. Всего мгновение ему понадобилось, чтобы заметить вещь для Мистпорта, мягко говоря, необычную: улица была совершенно пуста. Из темнеющих окон выглядывали лица, словно ждали чего-то. Оуэн оттолкнулся от двери, его руки легли на рукоятки меча и дезинтегратора. Здесь была опасность, близкая и готовая к атаке. Он учуял бы ее раньше, если бы не был так поглощен собой. Внезапно на противоположной стороне улицы появились три человека; их взгляды были устремлены на него. Или они были телепортерами, или, что вероятнее, скрывали свое присутствие телепатическим щитом. На вид они не представляли собой ничего особенного - среднего роста, с обыкновенными лицами, одетые в обычные в Мистпорте густые меха. Но в них таилась сила. Оуэн чувствовал ее, хотя и не осознавая в точности ее природу. Человек, стоявший в середине, выступил вперед. На бледном лице выделялись черные глаза.
- Ты приобрел врагов, Дезсталкер. Твоей смерти требуют влиятельные лица.
- Отлично, черт подери, - сказал Оуэн. - Господи, как я перепугался. Так что вы трое собираетесь делать? Напасть на меня? Знаете, я сейчас не в настроении, так почему бы вам не начать драпать прямо сейчас? А я вам дам пять минут форы.
Человек в середине только усмехнулся и покачал головой.
- Время умирать, Дезсталкер.
Внезапно земля под ногами Оуэна качнулась, и он потерял равновесие. Он схватился за меч, а улица перед ним раскололась, и в ней открылась яма, от которой во все стороны побежали неровные трещины. Из расщелин брызнул кровавый свет, а воздух вдруг наполнился запахом серы и зловонием горящей плоти. Из дыры, откуда-то из далекой глубины, послышались крики ужасной агонии неисчислимой людской массы. Земля снова содрогнулась, и, пока Оуэн пытался сохранить равновесие, его бросило вперед, к огромной трещине и всему, что в ней было. Он почувствовал исходящий из расщелины невероятный жар, пот выступил на его лице. Меха на нем почернели и задымились, голая кожа лица и рук покраснела и начала болеть, когда его качнуло еще ближе к отверстию в улице. Он старался удержаться на краю пропасти, а вокруг кипел багровый воздух. Вопли и серная вонь стали почти непереносимыми. Из трещины взлетели обрывки стальных цепей с металлическими шипами, которые продрали его одежду и глубоко впились в плоть. Оуэн вскрикнул, когда цепи с лязгом натянулись и стали медленно и безжалостно тащить его в трещину и ниже, в Ад, где ему и было место.
Но даже на самом краю вечных мук Оуэн все еще не сдавался. Он напряг все силы, и цепи лопнули; оборванные концы их скрылись в расщелине. Поднимавшийся из трещины жар мог сжечь его до обугленных костей, но он его выдержал, и медленно в его мозгу сформировалась мысль: «Я в это не верю. Ничему этому не верю». И в тот же миг трещина и адское пламя исчезли, а улица стала такой, как была. Оуэн глубоко дышал холодным, бодрящим воздухом и смотрел на троих на противоположной стороне улицы.
- Проецирующие телепаты, - сказал он спокойно. - Достаточно сильные, чтобы создать иллюзию в мозгу другого человека и настолько убедить его в ее реальности, что он погибает вместе с его созданным образом. Довольно редко встречаются в Империи, но, видимо, не на планете эсперов. Отлично, джентльмены, вы показали, на что способны. Теперь позвольте мне.
Внезапно над ними заклубились грозовые тучи, и молния пронзила телепата, стоявшего в середине. Сила заряда убила его мгновенно, а оставшихся двух сбила с ног. Молния ударила опять, и погиб второй человек. Единственный выживший отползал назад по грязи и снегу, уставившись на Оуэна дикими, отчаянными глазами.
- Молния не настоящая! Я в нее не верю!
- Это как хочешь, - заметил Оуэн. - Но она вполне реальна. И грозам наплевать, веришь ты в них или нет. Я работаю только с реальностью.
Эспер с трудом сглотнул.
- Если ты сохранишь мне жизнь, я скажу, кто меня нанял.
- Я знаю, кто тебя нанял, - ответил Оуэн. - Видимо, я преподал этим бизнесменам недостаточно серьезный урок. Может быть, твоя смерть убедит их.
- Но… Я капитулирую! Я сдаюсь!
- У меня нет жалости к наемным убийцам. Эспер стал насылать новые наваждения, но они промелькнули вокруг Оуэна бледными привидениями лишь на мгновение, не в силах пробить его ментальные щиты. Эспер смотрел на Оуэна отчаянным взглядом.
- Ты справился с нами тремя. Это невозможно. Ты не человек!
- Нет, - согласился Оуэн. - Уже нет. Теперь заткнись и умри.
Молния ударила еще раз, и эспер погиб. И в тот же момент на улицу со всех сторон высыпала небольшая армия тяжело вооруженных людей. Они двигались быстро, чтобы окружить его, отрезая все пути отхода. Вид у них был зловещий, решительный и весьма профессиональный. Оуэн был поражен. Их тут вполне могла набраться сотня. Нисон и его друзья по бизнесу, очевидно, обшарили все городские притоны, чтобы собрать такое войско.
Оуэна заманили в капкан, и он это знал. После всех уже затраченных усилий ему пришлось напрячь свои новые ментальные способности до предела, чтобы произвести три удара молнии, и больше в нем этих сил не осталось. У него был трудный день; меч оттягивал руку; он смертельно устал, и все кости болели. И все это ни черта не значило. Он был Оуэн Дезсталкер, и обуянный адским безумием, и это безумие надо было на ком-то сорвать.
Ему вспомнилось пророчество юного эспера, что он встретит смерть на улицах Мистпорта один, без друзей, в битве без малейшего шанса на успех. Оуэн рассмеялся, и некоторые из стоявших перед ним вздрогнули от этих зловещих звуков. Это был смех человека, которому нечего терять. Оуэн Дезсталкер поднял меч, улыбнулся своей улыбкой мертвой головы и перешел на форсаж. С боевым кличем Семьи «Шандракор!» он бросился на врагов, напиравших со всех сторон, и остался только лязг стали о сталь.
Резня и бойня бушевали в узкой улочке, кровь текла ручьями по булыжнику мостовой, а потом Оуэн стоял триумфатором посреди кучи мертвых и умирающих, истекая кровью из бесчисленных ран, но не сломленный, смеясь при виде бегущих от него сломя голову уцелевших наемников.
Вот тебе и дурацкое пророчество.
Оуэн остановил форсаж и снова оказался до последней степени измотан. Шок защищал его от боли многочисленных ран, но он знал, что должен лечь и отдохнуть, чтобы его смогло исцелить наследие Безумного Лабиринта. Нельзя терять сознание посреди улицы - это может подпортить репутацию.
Достаточно твердой рукой он вложил меч в ножны и развернулся, чтобы вернуться в «Терновник», в свою комнату, но остановился, вспомнив Хэйзел и Сильвера. Снова встречаться с ними ему не хотелось. Не хотелось даже быть поблизости. Но он все же вошел в гостиницу и прошел в свою комнату. Потому что больше ему некуда было идти.

Имперский крейсер «Дерзкий» вышел из гиперпространства и лег на околопланетную орбиту возле Миста. В своей каюте капитан Барток, известный также под именем Барток Мясник, напряженно ждал какой-либо реакции от лежащей внизу планеты. Даже после Мэри Горячки выжившие эсперы планеты должны были атаковать любой имперский корабль в момент его появления. Но мгновения текли, и ничего не происходило, и Барток наконец позволил себе немного расслабиться. Новые экраны действовали. Теоретически ни один эспер или группа эсперов не могли обнаружить присутствие «Дерзкого», однако не было способа испытать экраны заранее.
Капитан Барток поднялся из своего широкого кресла и неторопливо двинулся по каюте - крупный, похожий на медведя, с медленными, неспешными движениями. Безупречный мундир, без пятнышка или пушинки, каждая складочка на своем месте. Хладнокровный и спокойный, Барток не доверял эмоциям, тем более своим. Они бывали всего лишь препятствием на пути эффективного выполнения служебных обязанностей. В большой и комфортабельной каюте царили растения, покрывавшие все стены и даже потолок. Лозы и цветы, колючие кусты и лианы переплетались друг с другом в борьбе за жизненное пространство. Стремились затмить друг друга огромные соцветия на причудливой растительности из сотни разных миров, живущие благодаря сложной гидропонной системе. Они наполняли воздух густым, тяжелым запахом, который казался терпимым только Бартоку. Он предпочитал растения людям. С цветами ему было проще, не в последнюю очередь потому, что они были предсказуемы и никогда не огрызались. На службе, где он никогда не мог расслабиться и никому не мог доверять, ему казалось, что яркие цвета и богатые запахи успокаивают, и он покидал уединение своей каюты только в случае абсолютной необходимости.
Бартоку было приказано вернуть Мист в лоно Империи. Честь, конечно, но честь чрезвычайно опасная. Разумеется, кроме него, никто не вызвался бы на это задание добровольно. Его предыдущее задание состояло в охране Склепов Спящих на планете Грендел. Шесть его звездолетов без всяких происшествий годами поддерживали карантин этой планеты, пока капитан Сайленс на «Неустрашимом» по приказу императрицы не спустился на планету и не обнаружил, что дикие ИРы с Шаба каким-то образом проскользнули через блокаду и ограбили Склепы. Даже теперь Барток понятия не имел, как это могло случиться. Его корабельные приборы и записи твердо свидетельствовали, что мимо них ничто не могло проскочить. И никто ни на одном из кораблей ничего не заметил.
Барток и его корабли были отозваны с позором, и по прибытии на Голгофу все, от Бартока до последних нижних чинов, были тщательно проверены эсперами и мнемотехниками, решительно настроенными обнаружить разгадку этой мистической истории. Крайности их методов довели некоторых испытуемых до смерти, а других до безумия, но найти не удалось ничего. Барток до сих пор с дрожью просыпается по ночам от страшных снов о том, что с ним проделывали. В конце концов он и выжившие члены экипажей были официально очищены от обвинений - только для того чтобы обнаружить, что им больше никто не доверяет. Барток не мог поставить им это в вину. Он сам втайне опасался, что Шаб мог запрограммировать его разум, вставить секретные пароли и инструкции, закопанные так глубоко, что никто не смог их обнаружить. Он не сомневался, что другим тоже приходила на ум эта мысль, и не удивился, когда получил назначение вернуться в Академию Флота инструктором. Это положило конец его карьере и дало возможность службе безопасности держать его под плотным наблюдением. А затем последовал призыв добровольцев для выполнения задания на Мист. Туда нужно было посылать только добровольцев - каждый понимал, что это почти верное самоубийство. Барток ухватился за эту возможность, как утопающий за соломинку. Шансы на успех его не волновали. Если его императрица говорит, что задание выполнимо, этого ему достаточно. И он отчаянно рвался доказать свою преданность, вернуть доверие и восстановить свое прежнее положение. Хотя он сам точно не знал, кого он хочет убедить: императрицу или себя самого. Лайонстон немедленно утвердила его начальником экспедиции. Отчасти потому, что его послужной список указывал, что он может выполнить задание, не считаясь с потерями, а еще - потому что в случае провала он и его команда не будут чрезмерной потерей. Барток это знал и был с этим согласен. Он и сам так считал.
Дверь вежливо дзинькнула и открылась, когда он рявкнул команду. Пригибая голову, чтобы не задеть свисающие с двери лианы, в каюту шагнул лейтенант Ффолкс в сопровождении репортера Тобиаса Шрека и его оператора Флинна. Тобиас, известный также под именем Тоби Трубадур, был улыбчивым, невысоким, полным, потеющим человечком с прямыми светлыми волосами, с цепким, как стальной капкан, умом и без каких бы то ни было моральных принципов, о которых стоило бы говорить. Такое сочетание делало его первоклассным репортером. Флинн являл собой тип человека долговязого и неуклюжего, с обманчиво честным лицом. Камера сидела у него на плече, как одноглазая сова.
Тоби и Флинн были персонально выбраны самой императрицей для освещения взятия Мистпорта в средствах массовой информации. На нее произвели сильное впечатление их материалы о Восстании на Техносе III, и она дала ясно понять обоим, что от данного назначения им благоразумнее было бы не отказываться. Если, конечно, их устраивает нынешнее местоположение их жизненно важных органов. Оба они не понимали, является это задание наградой или наказанием, но у них хватило здравого смысла не спрашивать. И потому Тоби и Флинн сказали: «Конечно, Ваше Величество. Спасибо, Ваше Величество», - и подумали, как же им, черт подери, там выжить.
Не было сомнений, что взятие Мистпорта предоставит первоклассные возможности для съемок того, как творится История, с изобилием крови и разрушений, которые так любит публика; также не было сомнений, что им предоставляется дьявольски верный шанс потерять головы. Защищающие свои дома и жизни повстанцы не будут разбираться, где там имперский солдат, а где честный журналист, выполняющий свою работу. Но, как сказал когда-то Тоби, войны и битвы дают самый классный материал, так что если ты хочешь сделать хороший репортаж со всеми вытекающими премиями и наградами, езжай туда, где разворачиваются события. Флинн в ответ на это дипломатично промолчал, как и в большинстве случаев.
Конечно, всегда существовала проблема имперской цензуры. Лайонстон нужен будет материал, где ее войска будут выглядеть хорошими, а мятежники - очень, очень плохими, и она не брезговала лично приказывать цензорам резать любой фильм, где показано иное. Дурные предчувствия Тоби и Флинна полностью подтвердились назначением официального куратора, приставленного к ним, чтобы наблюдать за их работой и охранять от опасностей. Лейтенант Ффолкс был военная косточка с головы до ног - высокий, худой, исполняющий приказы с точностью до буквы и никогда не упускающий случая угодить вышестоящему офицеру. Наверное, он даже спал по стойке «смирно», а за грязные мысли давал себе наряды вне очереди. Он ясно дал понять Тоби и Флинну и всем, кто его слышит, что журналисты и операторы, хоть без них и нельзя обойтись, - это мерзкие червяки, которые будут следовать его личным инструкциям до последней детали, если они хоть сколько-нибудь осознают, в чем для них благо. Их отказ воспринимать его всерьез, и то, что они за глаза называли его Глэдис, глубоко его расстраивали. Так же, как и их привычка быстро исчезать в противоположном направлении, увидев его приближение.
Тоби и Флинн с интересом изучали каюту капитана, пока Барток, не обращая на них внимания, неторопливо подрезал что-то маленькое и беззащитное. Ффолкс нервно ерзал, сомневаясь, не стоит ли ему вежливо кашлянуть, чтобы обозначить свой приход. Тоби и Флинна еще ни разу не приглашали во внутреннее святилище. В основном они были ограничены пространством своих гробов-кают, выделенных им Ффолксом подальше от остальной команды. Братание корреспондентов с экипажем было нужно меньше всего - отчасти чтобы до них не дошла не предназначенная для них информация, и от очень большой части - чтобы команда сама не научилась от них задавать неудобные вопросы. По отношению к команде офицеры Империи свято держались правила: меньше знаешь - крепче спишь.
Почти все свое время Тоби проводил, разрываясь между яростью из-за того, что его удалили от славы и наград, заработанных репортажами о Восстании на Техносе III, и растущей уверенностью, что вторжение на Мист будет одним из величайших событий современности и потому даст еще более лакомые возможности еще большей славы и больших наград. Если только удастся протащить стоящий материал мимо цензуры, как он сделал это на Техносе III. Ффолкса перехитрить можно без проблем. Это мог бы проделать заторможенный хомяк в свой несчастливый день и наверняка проделывал. Другое дело - капитан Барток. Тоби тщательно рассматривал миниатюрные джунгли капитанской каюты в поисках ключей к характеру капитана, которые можно было бы против него использовать.
Флинну, как и можно было предвидеть, было глубоко плевать. Он ненавидел все военное, от флота вообще до «Дерзкого» в частности, и его не волновало, кому это известно. Он был не из тех, кто радостно переносит тяготы дисциплины и придирки дураков - не в последнюю очередь из-за того, что самим фактом своего существования он противоречил всем видам правил и прекрасно об этом знал. Его вполне устраивала его личная жизнь гомосексуалиста и трансвестита, хотя любая из этих склонностей обеспечила бы ему арестантскую каюту, узнай об этом Ффолкс. Хотя Флинн утверждал, что может указать несколько родственных душ из числа младших офицеров. Сложившаяся ситуация мешала ему даже в предполагаемом уединении каюты надевать свои прелестные платья из страха, что это будет обнаружено вездесущими системами корабельной безопасности. Он ограничивался тем, что надевал кружевное нижнее белье и лишь слегка использовал незаметную косметику. Тоби жил в постоянном ужасе, что его оператор попадет в историю и его потащат в медицинскую лабораторию на экспертизу. Он отлично знал, что Барток этого не одобрит.
Словно ухватив последнюю мысль, Барток наконец отложил в сторону свои миниатюрные садовые ножницы и повернулся к посетителям. С холодным и беспощадным лицом он направился к Тоби и Флинну, которые, несмотря на отчаянный шепот Ффолкса, не сделали ни малейшей попытки встать по стойке «смирно». Барток остановился прямо перед ними, наклонившись так, что его лицо оказалось от них в неприятной близости, и когда он заговорил, голос его тоже был холоден, расчетлив и мог запугать каменную статую.
- Я ознакомился с вашими репортажами о бунте на Техносе III. Несмотря на техническую адекватность, ваш выбор сюжетов отстоит на полшага от государственной измены. Под моим командованием подобная чепуха не повторится. Мятежники - это враги и никогда не должны быть представлены в каком-либо ином свете. Вы ограничите свои репортажи записью побед моих войск и не будете снимать ничего, кроме явно указанного лейтенантом Ффолксом. Прямого эфира не будет, кроме как по моему особому приказу. Вся ваша работа будет записываться для последующей передачи, и мы с лейтенантом лично просмотрим каждый метр пленки до выпуска в эфир. Нарушение этих или любых других инструкций повлечет за собой ваш немедленный арест и замену, за которыми по возвращении на Голгофу последует обвинение в государственной измене. Это ясно?
- Каждое слово, капитан, - быстро ответил Тоби. Он улыбнулся и кивнул, показывая, что всей душой готов работать в команде, а про себя решил всегда снимать Бартока так, чтобы на экране он выглядел толстым и тупым. Угрозы и ограничения Бартока его ничуть не волновали. На Техносе III ему говорили почти то же самое, и там это его тоже не остановило. Каждый хороший репортер знает, что важно сначала протащить заснятое на возможно большее количество экранов, а потом уже спорить, когда властям слишком поздно что-либо предпринимать, не выглядя при этом мелочными. Конечно, до сих пор он не имел дела с Бартоком Мясником. Человеком, определенно предпочитавшим решать проблемы как можно более насильственным путем.
- Следуйте за мной, - неожиданно приказал Барток. - Я хочу, чтобы вы кое - что увидели.
Он прошествовал мимо них и покинул свою каюту, едва дав двери время убраться с его дороги. Тоби и Флинн обменялись удивленными взглядами и поспешили за ним. Ффолкс, как обычно, одиноко трясся в тылу. Барток проходил коридор за коридором, не обращая внимания на тех, кто отдавал ему честь, когда он проходил мимо, пока наконец не вступил на территорию, которая обычно была закрыта для двух журналистов. Тоби чувствовал нарастающее возбуждение. С момента, когда он впервые ступил на борт, он пытался обманывать, клянчить и угрожать, чтобы сюда проникнуть. Безуспешно. Каждый знал, что там заперто Нечто Большое, секретное оружие вторжения, но никто не знал, что именно. Те же, кто знал, занимали слишком высокое положение или были слишком напуганы, чтобы сказать. Все это довело интерес Тоби до точки кипения. А теперь он получит наконец возможность на это глянуть. Он исподтишка дал Флинну сигнал начать съемку. Выключатель камеры был имплантирован в организм Флинна и мог срабатывать без всяких внешних проявлений - удобный фокус, не раз уже использованный.
Наконец Барток подошел к массивной двери в судовой переборке, которую можно было открыть только после эсперного сканирования, и Тоби только старался не задымиться от нетерпения, пока эспер по другую сторону двери устанавливал их личности. Беглый взгляд на бледное лицо нервничающего Ффолкса позволял предположить, что тот никогда не видел ожидавшего их за дверью, но знал достаточно, чтобы не гореть желанием немедленно это увидеть. Наконец дверь распахнулась, и Барток проследовал внутрь с чуть не наступающим ему на пятки Тоби.
Перед ними лежал громадный зал, окруженный ребристыми стальными стенами. Большую его часть занимал огромный стеклянный бак. Его края достигали по крайней мере тридцати футов в высоту и уходили дальше, чем можно было разглядеть. В баке была густая бледно-желтая жидкость, постоянно ходившая медленными волнами, на манер сиропа. И плавала в этой жидкости огромная, темная, внушающая ужас масса, переплетенная с какими-то хитрыми устройствами, связанная с баком и окружающим миром бесчисленными проводами и кабелями. Масса эта бесформенно колыхалась - нездоровый конгломерат растворенных живых тканей, словно огромная раковая опухоль, погруженная в море гноя. Она ужасно воняла, и Тоби скривился, когда, зачарованный, медленно двинулся вперед. Он расслышал, как позади давится кашлем Ффолкс.
- Великолепно, правда? - спросил Барток. - Вот секрет нашего будущего успеха, единственное, что делает возможным вторжение на Мист. Эта штука все время проецирует экран, не дающий эсперам Миста и их технике обнаружить наше присутствие. У нее есть и другие способности, которые раскроются, когда начнется вторжение.
- Что это за штука, черт ее подери? - спросил Тоби. - Она живая?
- О, да, - заявил Барток. - Вы смотрите на самое последнее достижение биоинженерии. Ученые Империи забрали всех эсперов, заключенных на Девятом Уровне - тех, что остались после прерванного побега, и казнили их. Затем они извлекли тысячи мозгов и сплавили их ткани, чтобы создать единую конструкцию, которую вы видите. Тысячи живых мозгов, сплавленных вместе в один гигантский компьютер-эспер. Единый огромный эсп-глушитель, и более того. Им управляют мыслечерви, которые в прошлом контролировали заключенных - наследие Червемастера. Они вплавлены в мозговую ткань через правильные интервалы, чтобы следить за мыслительным процессом и управлять им. Черви формируют сырую сущность - гештальт, обладающую способностями, превосходящими прямую сумму способностей входящих в нее мозгов, и дают нам возможность сноситься с этой конструкцией посредством телепатии. Она называет себя Легионом.
- Разумы эсперов, - медленно произнес Тоби. - А они… живы там, внутри? Понимают, во что превратились? Барток пожал плечами.
- Никто точно не знает. Теперь они часть чего-то большего.
Тоби медленно приблизился, пока его лицо чуть не коснулось стекла. Он чувствовал, как неподалеку сзади Флинн спокойно снимает все на пленку. Ужас, который почувствовал Тоби от того, что было проделано с тысячами беззащитных людей, заставил его на минуту замолчать, но у него в мозгу уже бешено крутились мысли, как лучше представить все это зрителям. Они захотят узнать все про эту… эту мерзость, а он - единственный, кто может им рассказать. Он собрался с мыслями, взял их под жесткий контроль. Если хочешь сделать хороший репортаж, забудь о собственных переживаниях. Азбука репортера.
- Почему это зовется Легионом? - спросил он в конце концов.
Я Легион, потому что я - многие.
Псионический голос звенел внутри головы Тоби, будто разложившиеся голосовые связки трупа месячной давности. Голос кружился в его мозгу подобно ядовитой змее, корчась, извиваясь и оставляя за собой гнусный след. Это было безжалостное, жестокое вторжение, насилие над мозгом, и Тоби чуть не стошнило. От одного только присутствия этого голоса ему казалось, что он вывозился в грязи. Он изо всех сил старался сохранить над собой контроль, а голос продолжал.
Я все, чем был раньше, и больше, намного величественнее, чем сумма моих частей. Нет эспера, способного устоять передо мной. Их экраны падут, и я буду пировать на их разумах. Я возьму их в себя и высосу досуха. А Мист утонет в крови и страданиях.
Легион говорил одновременно многими голосами - ужасный хор противоречивых акцентов. Они были громкими и тихими, грубыми и пронзительными, все в одном. Неестественная смесь, невыносимо нечеловеческая. А фоном, как далекое море, накатывал и уходил голос тысяч проклятых душ, кричащих в Аду.
- Кто… кто именно сейчас со мной говорит? - спросил Тоби, пытаясь вернуть профессиональное спокойствие. - Мозги эсперов, мыслечерви, гештальт? Кто?
Но Легион не ответил и внезапно покинул сознание Тоби. Облегчение было ошеломляющим. Тоби попятился назад, отчаянно стремясь оставить побольше места между собой и ужасом в баке. Флинн быстро подскочил и поддержал его под локоть. А потом, как это ни удивительно, на вопрос Тоби сдавленным, тихим голосом ответил Ффолкс.
- Мы не знаем, кто с нами разговаривает. Нам представляется, что Легион все еще вырабатывает свою природу. Все, что мы знаем точно - это что у него есть самосознание и он ориентируется в обстановке, и что сила его растет. При теперешней силе он может без проблем уничтожить любой пси-щит, которым эсперы Миста могут от нас отгородиться, а без него они будут беспомощны.
- А какой же силы он достигнет? - спросил Тоби чуть успокоившимся голосом, когда эта тварь убралась из его головы.
- Мы не знаем, - ответил Барток. - Но вам не о чем беспокоиться. Физически Легион абсолютно беспомощен. Он не проживет и секунды вне своего бака. Без нашей технической поддержки и синтетической плазмы, в которой он плавает, Легион вообще не может существовать. Он абсолютно от нас зависим и знает это.
- Но вы до сих пор не знаете, что он собой представляет, - спокойно заметил Флинн. - И на что он способен.
- Что он такое - я вам сейчас скажу, - произнес Барток, впервые улыбнувшись. - Он - оружие. Оружие, которым я сокрушу Мист раз и навсегда.

Спустя некоторое время лейтенант Ффолкс, благополучно проводив Тоби и Флинна в отведенные им каюты, спешно направился в другую часть корабля и тихо постучал в одну из дверей сообщенным ему условным стуком. Дверь открылась почти мгновенно, и он вошел внутрь. Он вспотел, руки его дрожали. Предполагалось, что работает специальное компьютерное подавление следящих систем, но не было способа проверить, работает ли оно на самом деле. Когда дверь за ним осторожно закрылась, Ффолкс вздохнул чуть свободнее. Он кивнул единственному обитателю комнаты, и инвестигатор Разор ответил таким же кивком.
Разор был высоким и грузным, с толстыми пластами мышц и мрачным терпеливым лицом. У него была темная кожа, коротко подстриженные белесые волосы, а узкие глаза были на удивление зелеными. Инвестигатор выглядел вполне спокойно, но Ффолкс не обманывался на этот счет. Он знал, что Разор не хотел сюда попадать. Он вел более чем удобную жизнь в качестве шефа службы безопасности клана Ходзира, пока императрица не решила, что инвестигаторам, в отставке они или нет, более не разрешается работать на Семьи. Вместо этого всех инвестигаторов любого возраста и статуса вернули в прямое подчинение Империи. Работая на клан Ходзира, Разор был богат и влиятелен; теперь он стал всего лишь одним из инвестигаторов, причем старше и, возможно, чуть медлительнее остальных. Но императрица пожелала назначить его в экспедицию на Мист, и он оказался здесь. Хотя сам он никак не рвался на самоубийственные задания. Вот почему пришел сюда Ффолкс.
Разора откомандировали на «Дерзкий», поскольку он когда-то работал вместе с инвестигатором Топаз. Он был ее наставником и инструктором в те дни, когда Империя еще не решила, хорошо это или нет - эспер-инвестигатор. Ответ на тот вопрос дала измена Топаз и ее бегство на Мист. Разор был очищен от всех подозрений, но, когда он подал рапорт о преждевременной отставке, никто не возразил. Предполагалось, что это будет для него второй шанс, шанс доказать свою ценность и верность, а именно: используя личное знакомство, подобраться к Топаз настолько близко, как никто другой не сможет, а тогда - убить. Каковы его чувства по этому поводу - никто не спрашивал. Считалось, что у инвестигаторов чувств нет.
- У тебя есть для меня инструкции? - спокойно спросил Разор.
- Да, - ответил Ффолкс, обегая глазами простую, спартанскую каюту инвестигатора, чтобы не встречать прямой взгляд холодных непреклонных глаз. - Я буду твоим связным с кланом Ходзира. Я с ними в родстве через брак. Мне поручено сообщить, что тебя не забыли и что Семья щедро наградит тебя за работу, выполненную здесь в ее интересах. Я пришел дать тебе информацию о том, что собирается делать капитан Барток, когда Легион снимет щиты эсперов.
Мы могли бы просто сжечь планету с орбиты, но Ее Императорское Величество решила, что желает взятия планеты, а не ее уничтожения. Частично потому, что все еще видит в эсперах потенциальное оружие в грядущей войне с пришельцами, частично чтобы показать, что никто не может бросить ей вызов безнаказанно. Она желает, чтобы вождей бунтовщиков бросили в цепях к подножию трона, дабы каждый видел их позор и поражение.
Таким образом, приказ Бартока состоит в систематическом, но не тотальном разрушении Мистпорта. Допустимы потери до пятидесяти процентов гражданского населения. Город надлежит брать улица за улицей, в рукопашном бою, если потребуется. Все это означает ввержение города в полный хаос и замешательство, что мы сможем использовать к своей выгоде. Когда ты покончишь с инвестигатором Топаз и Мэри Горячкой, ты свяжешься с некоторыми влиятельными людьми, чьи имена и адреса находятся у меня вот в этом списке. Запомни их, а потом уничтожь список. Эти люди были когда-то частью шпионской сети в городе, поставлявшей информацию предыдущему лорду Дезсталкеру. После его смерти некоторые из них обратились к клану Ходзира за защитой и финансовой поддержкой. При поддержке Семьи эти люди после вторжения составят новый правящий Городской Совет. Твоей работой будет сохранять им жизнь до окончания вторжения.
Разор спокойно кивнул.
- Выглядит достаточно просто. А зачем клану Ходзира нужна власть над этой ублюдочной планетой?
- Я не задаю вопросов, - ответил Ффолкс. - Это продлевает жизнь. Но если бы мне пришлось рискнуть и угадать, то я бы сказал, что уцелевшие эсперы - это отличный денежный и людской ресурс. Клан Ходзира смотрит далеко. До свидания, инвестигатор. Надеюсь, больше нам не придется встречаться.
- Ты боишься, - заметил Разор. - Я чувствую в тебе запах страха. Чего ты так боишься, лейтенант?
- Я не понимаю, о чем ты говоришь, - сказал Ффолкс. - Мне действительно надо идти. Меня хватятся.
Вдруг он оказался прижат к переборке, и в его горло уперся меч Разора. Ффолкс ловил ртом воздух, и по его лицу стекали крупные капли пота. Он никогда еще не видел, чтобы человек так быстро двигался. Разор приблизил свое лицо к лицу Ффолкса, и тот не смел отвести глаз.
- Ты боишься меня, лейтенант? Это хорошо. Ты должен бояться. Если ты шепнешь хоть словечко кому бы то ни было о том, что я продолжаю поддерживать связь с кланом Ходзира, я тебя убью. Ты веришь мне, лейтенант?
Острие клинка чуть кольнуло шею Ффолкса, и вниз медленно поползла капля крови. Он не осмелился кивнуть, но как-то ухитрился сделать утвердительный жест. Разор улыбнулся, убрал свой меч и отступил назад.
- Значит, мы друг друга поняли. А теперь убирайся отсюда, шпион. Если мне понадобится с тобой переговорить, я тебя найду. А если ты заставишь меня себя искать, я буду последним, кого ты в своей жизни увидишь.
Он открыл дверь, и Ффолкс стрелой бросился мимо него в коридор, несясь во весь опор и плюя на то, что его могут увидеть. Нет платы, которая стоила бы такого. Ничто такого не стоит.

Десантные модули «Дерзкого» отчалили ранним вечером. Подобно серебряным хищным птицам на фоне кровавого неба, они несли воинов Империи вниз, на поверхность мятежной планеты. Эсперы Мистпорта ничего не видели и не слышали, никто не знал, что враг уже здесь. Легион испытывал и раскрывал свои возможности. Теоретически считалось достоверным, что он может прикрывать модули на расстоянии, но, как и многое другое, Легион осваивал это умение в действии. На широком снежно-ледяном плато в отрогах гор Мертвой Головы приземлялись сотни серебряных кораблей; на некотором расстоянии от Мистпорта, но очень близко к небольшому поселению под названием ХардкастлРок. Здесь была вторая и последняя густонаселенная местность на Мисте - все остальное население было рассеяно по мелким фермерским хозяйствам. Небольшой городок, не имеющий особого значения, с населением две тысячи тридцать один человек, согласно данным Империи. Никаких оборонительных систем, весьма низкая технология. Прекрасное место для пробы сил перед главным нападением.
Люди выбегали из квадратных каменных домов, глядя на появляющиеся в небе баржи. Легион мог обмануть эсперов и датчики, но даже он не был в состоянии скрыть от людей внизу грохот такого большого количества летящих машин. По крайней мере на этой стадии своего развития. Горожане собирались за высокими каменными стенами, окружавшими город, глазея и возбужденно переговариваясь, а корабли продолжали прибывать. Люди недолго гадали, что происходит. Большую часть своей жизни они провели, ожидая вторжения и готовясь к нему. К дню, когда Империя придет снова предъявить свои права на Мист как на свою собственность. Люди бросились вооружаться и прятать детей.
Войска выходили из длинных узких кораблей, сгибаясь под тяжестью брони, изолированной от свирепого холода, нагруженные мечами, лучевым оружием и силовыми щитами. На баржах стояли пушки дезинтеграторов, но их берегли для Мистпорта. Десантники быстро окружили место высадки, не обращая пока внимания на город. Имперские войска стояли рядами, ожидая приказа. Закаленные, дисциплинированные убийцы с холодными глазами, нетерпеливо ждущие начала. Сержанты выкрикивали команды, офицеры занимали позиции вдоль строя. А корабли продолжали прибывать, и все больше людей выходили на снег и лед.
Облаченные в тяжелые шубы Тоби Шрек и его оператор Флинн неуклюже выгрузились на холод, коротко выругались и начали снимать. Им приказали снимать все, и лейтенант Ффолкс тоже присутствовал, чтобы не спускать с них глаз. Он смотрел, как строится армия, и раздувался от гордости. Вот в такие минуты радуешься, что ты служишь во Флоте Империи.
И наконец из последнего приземлившегося корабля вышел командующий Имперскими Силами инвестигатор Разор. Он не озаботился надеванием теплоизолирующей брони или мехов, а был облачен только в серебристо-голубой официальный мундир инвестигатора. Холода он не чувствовал, но ведь каждый знал, что инвестигаторы - не совсем люди. Императрица лично назначила Разора командующим всеми силами высадки - потому что до отставки он уже командовал силами вторжения, и еще для того, чтобы показать: невзирая на возраст и связи с Ходзира, императрица доверяет ему полностью.
Штабные офицеры столпились вокруг него, докладывая последние сведения, стараясь продемонстрировать, что все идет как должно. Разор коротко кивал. Он и не думал, что может быть иначе. Сначала всегда все бывает по плану. Адъютант вручил ему бинокль, и он осмотрел городок и прилегающую местность. В обычных обстоятельствах он мог бы связаться через имплантированный передатчик с бортовыми компьютерами и подключиться к их датчикам, но Легион блокировал все частоты, и приходилось пользоваться примитивной техникой. До самого горизонта, кроме города, не было ничего, только снег и лед, и лишь вдалеке поднималась к небу длинная гряда гор Мертвой Головы, холодных и равнодушных, будто все, происходящее у их подножия, не могло иметь никакого значения. Разор слегка улыбнулся. Он это изменит.
Он стал рассматривать каменную стену десяти футов высотой, окружавшую город. Это была плотная каменная кладка, крепкая и грамотно сделанная. Ее можно убрать несколькими лучевыми ударами. Горожане выстроились на гребне внутренней стены. У большинства были мечи, секиры и копья, но кое у кого были и бластеры. Куда как мало, правда, чтобы это что-нибудь значило, и обе стороны это понимали. Горожане были уже мертвецами, только они еще не лежали. Сосредоточиваясь, Разор глубоко вдохнул ледяной воздух. На этом высокогорном плато туманов было мало, а воздух колючий и чистый. Он отдал приказ начинать, и сотня десантников открыла огонь из дезинтеграторов. Каменная стена взорвалась, разлетевшись во все стороны обломками камней и клочьями кровавого мяса.
В небо поднялся дым, и на снег посыпался ужасный град щебня и мелких кусочков человеческих тел. С криками и воплями уцелевшие защитники откатились от зияющей в стене бреши. Некоторые задержались, пытаясь оттащить раненых, но десантники перещелкали их по одному. Еще один отряд переместился на другую сторону города и тоже взорвал стену. Горожане между двумя наступающими силами оказались в капкане, откуда не было выхода. Разор махнул головой своим штабистам, выхватил меч и лучемет и вступил в городок Хардкастл-Рок.
Битва была кровавой и беспощадной, но недолгой. Десантники имели подавляющее численное преимущество, массированно применяли лучевое оружие и силовые щиты. Горожане бились отважно, ни мужчины, ни женщины не думали о спасении бегством. Мечи поднимались и опускались, а кровь летала в воздухе горячими струями. Слышались вопли, боевые кличи и выкрики команд. Тела и их куски беспорядочно лежали на сбитом в месиво снегу. Для геройства не было ни места, ни времени. Схлестнулись две неравные противостоящие силы, и личностей не осталось. Над свалкой битвы временами слышался рев лучевого оружия и разносилась вонь горелого мяса. Десантники из-за опасения попасть в своих почти не могли применять дезинтеграторы, но несколько горожан с лучевым оружием забаррикадировались в домах и отчаянно стреляли из укрытия через выбитые окна. Но имперские силы постепенно определили, из каких домов стреляют, и взорвали их по очереди гранатами и направленными зарядами. Мощные взрывы рушили внутрь приземистые стены, и провалившиеся крыши крушили все, что оставалось в домах. Десантники неумолимо наступали с обоих концов города, тесня обороняющихся и вырезая всех, кто не хотел или не мог вовремя отступить. В конце концов защитники были прижаты к центру города и полностью перебиты.
Зловещая тишина повисла над тем, что было городком Хардкастл-Рок. Последние защитники были убиты, а немногих, бросивших оружие и сдавшихся, по большей части женщин и детей, согнали в тесные группы под сильной охраной. Со всех сторон горели дома. Малиновое пламя вырывалось из темных проемов окон. Повсюду лежали убитые - почти все горожане, несколько десантников - вполне приемлемые потери. Несколько десятков солдат ходили среди лежащих, отмечая для медицинских команд раненых десантников и освобождая раненых повстанцев от страданий.
Инвестигатор Разор стоял в центре города на небольшой открытой площадке, расчищенный для него его войсками. Он неторопливо осматривался, не слишком раздосадованный ходом событий. Потери были несколько больше ожидаемых, но он не рассчитывал, что у повстанцев окажется лучевое оружие. Разор поднял руку и подозвал своих старших офицеров и своего заместителя, майора Шеврона. Шеврон был высоким и мускулистым, словно рожденным носить доспехи. Он вытянулся перед инвестигатором, хотя и не отдал честь. По званию он был старше Разора, но оба знали, кто здесь командует.
- Город очищен, сэр, - спокойно отрапортовал Шеврон. - Жители убиты или взяты в плен, кроме нескольких, еще скрывающихся в домах. Город пал.

Предыдущая страница 4 Следующая страница


5 Саймон Грин

- У них были лучевые пистолеты, майор, - сказал Разор. - Почему меня не информировали, что у горожан будет лучевое вооружение?
- Их было всего несколько штук, сэр. Как и городские стены, они были предназначены для защиты населения от местных хищников. Мерзкие твари под названием собаки Хоба. Это указывалось в исходных донесениях, сэр.
Разор просто кивнул, не принимая, но и не опровергая критического намека майора.
- Вы уверены, что в этой области нет больше повстанческих гнезд?
- Так точно, сэр. Только несколько разбросанных на местности ферм. Мы можем сжечь их с воздуха по пути в Мистпорт. Известия нас не опередят. Легион блокирует все частоты. Очевидно, здесь нет ничего необычного во временных перебоях связи. Мистпорт еще некоторое время не будет обеспокоен потерей контакта. А когда они поймут, что что-то не так, мы уже будем барабанить им в дверь.
- Значит, у нас есть запас времени. Отлично. - Разор слегка улыбнулся. - Соберите всех пленных вместе и казните их.
- Сэр? - Застигнутый врасплох майор Шеврон растерянно мигнул, глядя на инвестигатора. - Я так понимал, что пленные будут использованы как заложники и живой щит…
- Значит, вы понимали неправильно. Мой приказ был достаточно ясен? Убить их всех. Включая тех, которые прячутся по домам. Выполняйте.
- Есть, сэр! Немедленно.
Майор глазами подозвал ближайших офицеров и отдал соответствующие приказания. Те передали приказ своим людям, которые обнажили мечи и секиры, уже покрытые коркой засохшей крови, и приступили к работе со спокойными, отсутствующими лицами. Клинки взлетели и опустились, и женщины, дети и немногие остававшиеся мужчины были быстро вырезаны. У них едва ли оставалось время закричать. Единственным звуком, разносившимся в спокойном воздухе, были глухие удары тяжелых клинков, глубоко входивших в человеческую плоть. Через некоторое время раздались отрывистые и сухие звуки коротких рубящих ударов, положив конец тем, кто не умер мгновенно. Тщетно пытались женщины заслонить детей своими телами. Десантники работали очень тщательно.
Разор улыбался. Пусть его солдаты знают свой долг. И, кроме того, важно было, чтобы люди не считали, что в старости он смягчился. Он знал, как много людей следит со стороны за каждым его шагом, готовясь воспользоваться любой сколько-нибудь заметной слабостью, которую он проявит при выполнении задания. И определенно первый в этом списке - майор Шеврон, который не делал тайны из своего мнения, что командовать экспедицией должен был бы он.
Солдаты собрались вокруг нескольких домов, все еще удерживаемых повстанцами. Они попробовали было их поджечь, но каменные стены и шиферные крыши плохо горели, и тогда десантники выбили выстрелами запертые окна и метнули гранаты. Кое-кто из осажденных бросился из дверей наружу, не желая ждать гибели от огня, дыма или взрывов. Люди бросались в бой, выкрикивая неразборчивый боевой клич, размахивая мечами и секирами, и солдаты спокойно расстреляли их на расстоянии. Это заняло не много времени, и вскоре все дома в Хардкастл-Рок горели, посылая тяжелые клубы черного дыма хмурым вечерним небесам.
Тоби и Флинн находились прямо в гуще событий, снимая все подряд. Флинн переводил свою камеру, летавшую вперед и назад на собственном антиграве, то ближе, то дальше от места действия, поднимая ее повыше, если ей грозила опасность, а Тоби в это время вел непрерывный комментарий. Флинна замутило от этой резни, он хотел прекратить снимать, но Ффолкс не позволял ему, однажды даже приставив к голове оператора пистолет. Тоби просто продолжал говорить, и если его голос временами становился хриплым - что ж, очень много дыма было в воздухе. Тоби и Флинн уже привыкли снимать крупным планом внезапную смерть на полях сражений на Техносе III, но это и близко не было похоже на то, что творилось здесь. На Техносе III была война между приблизительно равными по силе сторонами, здесь же шла просто бойня. Когда Разор отдал приказ о казни, Ффолкса поблизости не было. Флинн посмотрел на Тоби.
- Я не могу этого делать. Не могу.
- Снимай.
- Не могу! Это мерзость. Они же уже сдались.
- Знаю. Но важно, чтобы мы засняли все. Флинн полыхнул на него свирепым взглядом:
- Ради хорошего рейтинга ты готов на все, да?
- На многое. Но это другое. Люди должны увидеть, что здесь произошло. Что Лайонстон творит их именем.
Рот Флинна уродливо искривился, а глаза повлажнели от слез, но он снимал все, вплоть до последнего кровавого кашля и предсмертной дрожи последнего тела. Когда все кончилось, он неожиданно сел на заляпанный кровью снег и расплакался, камера парила у него над головой. Тоби стоял над Флинном и ободряюще похлопывал его по плечу. Он был слишком зол, чтобы плакать.
- Барток никогда не даст показать эти кадры, - наконец произнес Флинн. - Он их вырежет.
- Черта с два он вырежет, - возразил Тоби. - Он будет ими гордиться. Его войска одержали сегодня величайшую победу. Первую на земле Миста. Ты не понимаешь психологию военных, Флинн.
- И благодарю Бога за это. - Флинн снова поднялся на ноги, отвергнув попытку Тоби ему помочь. Камера опять села к нему на плечо. Ффолкс подошел, чтобы сопровождать их. Доспехи его были заляпаны кровью - чужой кровью, а лицо побледнело. Он посмотрел на страшные горы искалеченных тел, потом перевел почти безнадежный взгляд на Тоби и Флинна.
- Не беспокойтесь, - сказал Тоби. - Мы все это зафиксировали.
- Это не должно было так быть, - хрипло проговорил Ффолкс. - Это не война.
- Нет, это война, - сказал инвестигатор Разор, и Ффолкс мгновенно повернулся. Разор пошевелил одно из тел носком ботинка. - Это все отбросы. Враги Империи. Здесь нет невиновных. Только тем, что они выбрали местом жительства Мист, они автоматически стали изменниками и преступниками и приговорили себя к смерти.
- А дети? - спросил Флинн. - Они не выбирали, где жить. Они здесь родились.
Разор неторопливо развернулся, переводя глаза на оператора.
- Они бы выросли изменниками. Что, мальчик, кишка тонка?
- Да, - сказал Флинн. - Тонка.
- Это еще ерунда, мальчик. Вот ты увидишь, что будет в Мистпорте. Я сделаю из тебя человека.
И он зашагал прочь, хладнокровно раздавая приказания. Солдаты собрали тела убитых горожан и сложили их в огромную кучу посреди города. Груда тел постоянно росла, солдатам приходилось карабкаться по трупам, чтобы водрузить новые на вершину, пока наконец не были собраны все убитые. Огромный холм тел вырос над горящими крышами ближайших домов. А затем Разор приказал предать их огню. Поднялся дым, и в воздухе густо запахло горелым мясом. Этого уже даже кое-кто из солдат не выдержал. Они отвернулись от корчащихся в пламени тел, от чернеющего и потрескивающего в огне человеческого мяса, и их вырвало на снег. Офицеры стояли над ними, выкрикивая брань вперемешку с приказами. Флинн все это заснял.
- Я увижу Разора мертвым, - сказал он. - Клянусь, я увижу его мертвым.
- Он инвестигатор, Флинн. Обыкновенные люди, вроде нас с тобой, инвестигаторов не убивают.
- Кто-нибудь должен это сделать, - сказал Флинн. - Пока еще остались обыкновенные люди.
Десантники построились и направились к своим кораблям для рейда на Мистпорт, а над тем, что некогда было городом Хардкастл-Рок с населением две тысячи тридцать один человек, поднимался клубящийся черный дым.

По главной улице Хардкастл-Рок шагали, перекидываясь бутылкой виски, два десантника. По обеим сторонам от них горели здания, и пылал в центре города огромный погребальный костер, посылая вечернему небу гигантскую мантию жирного черного дыма. Для Каста и Моргана, профессиональных десантников, это была просто очередная работа. Под командой Мясника Бартока им приходилось видеть и проделывать и худшее. Десантники были похожи друг на друга - оба крупные, мускулистые, в запачканных кровью доспехах, с широкими жизнерадостными лицами и все повидавшими глазами.
Они шли через город, ожидая своей очереди грузиться на баржу, которая доставит их к Мистпорту. Вылезаешь первым - влезаешь последним, как всегда. Мист их особенно не заинтересовал. Чертовски холодная планета, население в тебя стреляет, когда ты этого не ждешь, и нигде ничем не поживиться. С такими мыслями они шли от дома к дому, проверяя те, что сгорели не до конца, в поисках добычи или выпивки, раз уж не осталось ни одной бабы, чтобы поиметь.
- Мерзкое и противное место, - сказал Морган.
- Точно, - отозвался Каст, наклоняясь вперед, чтобы прикурить сигару от горящего дверного косяка. - И все равно хорошо снова быть в деле.
- Чертовски верно, - согласился Морган. - Я думал, сойду с ума, сидя в «Дерзком» и присматривая за этой чертовой планетой Грендел. А тут настоящая работа. Солдатская.
Никто из них не вспоминал время, проведенное в следственных камерах подземелий Голгофы в рыданиях и криках, когда мнемотехники безжалостно копались в их мозгах в поисках информации о прорванной блокаде. Просто хорошо было снова быть свободными и бить врага, который испытывает боль. Распространять боль и страх. В конце концов, так ведет себя Империя. Они поравнялись с телом женщины, каким-то образом пропущенной при зачистке. Она сидела, сгорбившись, прямо в дверях. Когда солдаты остановились перед ней, ее окровавленная голова, казалось, слегка наклонилась вперед, словно она им кивала. Каст толкнул Моргана локтем в ребра.
- Кажется, ты ей понравился.
- Наверное, еще теплая. Бросим монетку, кто первый?
- Давай. Только возьмем мою, а то ты мухлюешь. Они кинули монету, и Морган выиграл, но когда он потянулся взять женщину за плечи, голова ее отделилась от тела и покатилась по снегу. Солдаты немедленно побежали за ней, смеясь и футболя ее туда-сюда в импровизированной игре. Забытое тело женщины сутулилось в дверном проеме. Морган ловко забил ногой «мяч» в открытое окно и запрыгал вверх-вниз, в триумфе молотя кулаками воздух. - Гол! Смотри, Каст, я тебе говорил! Старое умение не забывается. Я мог бы стать профессионалом! - Ага, а я мог бы быть сержантом, если бы родился у другой мамаши. Пошли, пора грузиться. Оставшаяся часть города ничем не порадовала, так что Каст вытащил пакет сухарей, и они присели у погребального костра обжарить их на палочках, обмениваясь счастливыми воспоминаниями о прошлых кампаниях. Сумерки медленно сгущались, и костер отбрасывал адский малиновый отсвет на опустевший город. Каст и Морган горланили старые песни про товарищество, битвы и погибших друзей, а потом зашагали прочь из горящего города, напевая марш своей роты. Их ждала последняя баржа на Мистпорт.

В Мистпорте, в информационном центре Абракс, с криком проснулись все дети. Как от удара молнии, они сели в кроватях, рты их широко растянулись, глаза были наполнены кровью и смертью. Привязанные к койкам дергались в конвульсиях, отчаянно пытаясь освободиться. Шанс метался между ними, пытаясь успокоить тех, до кого еще можно было дотянуться, но из глоток детей рвался смертный вопль сотен эсперов из Хардкастл-Рок, слишком сильный и мощный, чтобы его заглушить. Постепенно к некоторым из детей вернулся рассудок. Остальных Шанс накачал сильными транквилизаторами, чтобы они не мешали ему сосредоточиться, а от других постепенно, по кусочкам, собрал картину происшедшего. И впервые за долгое время связался с начальником порта Гидеоном Стилом, находившемся в башне управления Мистпорта.
Стил долго не отвечал, а когда его лицо заполнило видеоэкран, на нем явно не отражалось приятное удивление вызовом Шанса.
- Говори быстро. Половина моих дежурных эсперов сошла с ума, а оставшиеся в ступоре. Здесь бедлам. Чего ты хочешь, Шанс?
- Имперские силы только что сровняли с землей Хардкастл-Рок, - заявил Шанс без предисловий. - Крупные силы, и сейчас они направляются сюда.
Стил нахмурился.
- Ты уверен? Мы не получали из этой области сигналов, а наши датчики показывают, что все чисто.
- Город мертв, - повторил Шанс. - Уничтожены все: мужчины, женщины, дети. Империя напала, Стил. Делай что-нибудь.
- Я перезвоню.
Стил отсоединился и начал отдавать приказы. Он не поверил до конца - не в последнюю очередь потому, что не хотел верить, - но не мог позволить себе рисковать. Он стал грубо приводить дежурных эсперов в чувство, а когда они успокоились, он приказал им распространить сознание как можно шире, одновременно включая дальние сенсоры контрольной башни. Эсперам не потребовалось много времени, чтобы обнаружить великую пустоту на месте города Хардкастл-Рок. Пустоту, в которую они не могли проникнуть. И они ощутили присутствие чего-то еще, чего-то огромного и сильного, но скрытого от них.
Высоко вверху Легион осознал, что его обнаружили, и обрадовался. Пришло его время заняться тем, для чего он был создан, - принести ужас, отчаяние и конец света для врагов Империи. Он отбросил маскировочные щиты и обрушился на город Мистпорт. Сенсоры башни немедленно обнаружили «Дерзкого» на орбите и сотни десантных модулей, устремившихся на Мистпорт. Стил включил сигнал тревоги как раз тогда, когда его дежурные эсперы вскрикнули и потеряли сознание, не в силах справиться с тем ужасом, имя которому было Легион. Персонал башни пытался привести их в чувство, но одни погибли, другие впали в безумие, а оставшиеся находились вне досягаемости, предпочитая лучше укрыться в собственном разуме, чем столкнуться с Легионом. Стил попытался связаться с союзом эсперов по аварийной связи, но на его звонок долго никто не отвечал. По экрану бежали помехи - Легион глушил сигнал все сильнее. Наконец на экране появился человек с безумными глазами и потрясенным лицом с крупными каплями пота.
- Дайте мне кого-нибудь из начальства! - рявкнул Стил. - Нужно поднять пси - щиты! Срочно!
- Мы знаем! - крикнул эспер. Его глаза бегали, как у испуганной лошади. - Империя напала! Но мы ничего не можем сделать. Город будто накрыт гигантским эсп-глушителем. Он отключил наши способности, мы не слышим друг друга. И едва можем ясно мыслить. Половине наших людей пришлось впасть в ступор только чтобы остаться в здравом уме. А поля все время становятся сильнее! Пси-щита не получится!
Внезапно из носа и ушей человека хлынула кровь. Казалось, он удивился, попытался что то сказать, а потом его лицо исчезло с экрана. Стил пытался вызвать его опять, но никто не отвечал. А затем экран погас - все частоты связи оказались блокированы. Стил и его люди пытались задействовать все возможности и аварийные процедуры, но ничего не работало. Стил сидел в командирском кресле посреди хаоса и воплей. Пси-щит исчез. Дезинтеграторные пушки космопорта, снятые с разбитого звездолета, были включены, но без работающей системы связи их невозможно было навести на цель. Портовые техники остервенело пытались подключить сенсоры башни к системам связи, но никто не знал, сколько времени продержатся эти сенсоры. Некоторые системы послабее уже отказывали, будучи не в состоянии функционировать в неестественных полях, исходящих от крейсера на орбите.
Стил созвал дюжину гонцов и послал их в город организовать стражу и народное ополчение, зная заранее, что этого будет недостаточно. Мистпорт слишком долго надеялся на свой пси-щит. Под его защитой стража заплыла жирком, а ополчение вообще никто всерьез не принимал. Стил заворчал. Горожане Мистпорта все еще оставались бойцами. Должны были - просто чтобы выжить. Если имперские силы рассчитывают взять город военной прогулкой, их ждет сюрприз. А затем Стил изучил экраны оставшихся сенсоров, увидел все растущее число прибывающих барж, и кровь застыла у него в жилах. Их были сотни. Это был не экспедиционный корпус, а целая армия. Вторжение на Мист началось.
Высоко над ним, плавая в своем огромном баке, Легион протягивал наружу свои невидимые руки и запускал липкие пальцы в умы эсперов, находившихся далеко внизу. Легион был продуктом тысяч мозгов эсперов, соединенных едва ли понятной технической системой, заимствованной из технологии пришельцев. И даже его создатели не понимали до конца, что они творят. Легион был больше суммы своих частей и куда более великим, чем дураки, давшие ему жизнь. Сейчас он следовал приказам, поскольку это доставляло такое удовольствие, но завтра будет другой день. Он распростер наружу свои силы, и эсперы погибали - их обычные человеческие мозги были не в состоянии выдержать давление. Другие уходили в глубь себя, выключая свои мозги для самозащиты. Некоторые храбрые души пытались исследовать Легион и сходили с ума в попытках постичь его природу. Легион смеялся и распространял свою силу огромной катящейся волной, покрывавшей весь Мистпорт единым длинным нескончаемым криком триумфа. Даже не эсперы слышали его и отступали перед ужасным нечеловеческим звуком.
Стил отвернулся от хаоса, царившего в контрольной башне, и внутри его будто сжалась ледяная рука. С лица катился пот. Всю жизнь провел он в страхе перед этой минутой, но никогда по-настоящему не верил, что она придет. Как все прочие, он предался самоуспокоенности. Даже когда Мэри Горячка фурией металась по улицам и переулкам Мистпорта, он смог вырвать победу из зубов поражения. С некоторой помощью друзей. Но теперь его оборона прорвана, псищит пробит, и вскоре Имперские Силы завоют у ворот, предвкушая кровь и разрушение. Стил проглотил слюну, овладел собой, насколько мог, и повернулся к своему офицеру связи, сгорбившемуся над системами, большая часть которых стала бесполезной.
- Ладно, люди. Внимание! С выходом из строя систем связи башня стала бесполезной. Это только чертовски удобная цель для прибывающих войск. Таким образом, наша первая обязанность - выбираться отсюда к дьяволу. В мертвом виде мы пользы не принесем. Перед уходом ломайте все системы, которые еще работают. Не оставлять ничего, что можно использовать против нас. Где-то здесь должны быть планы на самый худший случай, там вы найдете, что вам делать и куда идти. Служба безопасности должна знать. Ну, деритесь хорошо, не умирайте легко и прихватите с собой на тот свет побольше этих гадов. Если не получится, драпайте, как оглашенные. Напутственная речь закончена, меня здесь больше нет. И да защитит нас всех Бог.

Он повернулся и стал складывать в сумку то немногое, что могло пригодиться, подумав, что видит этот зал, быть может, в последний раз. Больше ему не придется отдавать приказы как начальнику порта. Как бы дальше ни повернулось дело, эта глава его жизни окончена, и он не знал, печаль это или облегчение. Работа начальника порта тяжела и неблагодарна, даже учитывая мелкие левые доходы. Но он делал ее всерьез и защищал город, свой город, как мог. До этой минуты. Теперь же только оставалось обрезать полы и бежать, бросая свой дом на любого, кто сможет его захватить и удержать. Стил вздохнул и застегнул распухшую сумку. Давно надо было поставить нормальную систему самоликвидации, да все руки не доходили - казалось, спешить некуда.
Вокруг орали во всю глотку, и в крике была злость и лишь чуть-чуть страха. Не обращая внимания, Стил вышел из башни управления и даже не оглянулся ни разу. Сейчас у него была другая работа. Он был членом правящего городского Совета, и теперь был обязан собраться вместе с остальными и организовать системы обороны города или то, что от них осталось. В царившем на улице хаосе люди бежали и напирали во все стороны. Стил собственным весом проложил себе путь через толпу. Теперь, когда было что делать, когда появилась цель, ему стало лучше. Если бы ему добраться до «Терновника», он сможет преподнести захватчикам несколько неожиданных и по-настоящему неприятных сюрпризов.
Почти час он туда добирался, все время расталкивая толпу. Вести разнеслись - в таком городе, как Мистпорт, это неизбежно, - и улицы превратились в пандемониум. Орали и бежали куда-то люди, размахивая оружием - от лучеметов до мечей, передаваемых из поколения в поколение в ожидании такого дня, как наступил сегодня. Кто-то произносил воодушевляющие речи, кто-то выкрикивал роковые пророчества о поражении, и будущие воины и беглецы отпихивали друг друга с дороги. Возникали без всякого порядка баррикады, создавая еще большую толчею. Карманники получили возможность, которая выпадает раз в жизни. Это был Мистпорт, и ни вторжение, ни внезапная смерть не могла отвлечь людей от возможности быстро зашибить деньгу. Стил, наклонив голову, по-бычьи прорывался сквозь толпу.
Когда он добрался до «Терновника» в самом сердце Квартала Воров, там уже было битком, и свет горел в каждом окне. Лучшей мишени нельзя было бы создать даже нарочно. Почти все члены городского Совета уже собрались, но так увлеклись криком и спорами, что не заметили появления Стила. «Как всегда», - подумал Стил и протолкался к бару. Надо выпить чего-нибудь покрепче, и черт с ней, с язвой. Хозяйка таверны Сайдер стояла рядом с унылым барменом, и Стил заказал несколько больших порций бренди в одном стакане, потому что кто знает, когда еще теперь придется. Сайдер налила бренди в большую серебряную кружку, только самую малость вздрогнув, и сказала, широко улыбаясь:
- Кабы я знала, что Чрезвычайный Совет так продвинет мою торговлю, давно бы предложила вам собраться.
- Верна себе, Сайдер, - бросил ей Стил. - Тут весь город разнесут на клочки и нас вместе с ним, а ты только о своем барыше тревожишься.
Сайдер невинно взмахнула ресницами:
- Девушкам надо самим о себе заботиться.
- Брось, не строй глазки, - скривился Стил. - У тебя не получается.
Сайдер пожала плечами:
- Кто бы ни правил Мистпортом, а людям все равно нужна выпивка. Солдатские денежки не хуже других.
- Это если они не сожгут твою дыру дотла за то, что пустила к себе Чрезвычайный Совет. - Стил отхлебнул из кружки приличную порцию.
- Черт побери! Об этом я не подумала. А какого черта вы выбрали мою гостиницу?
- Потому что она в центре. Потому что никто не станет искать Совет в таком гадючнике. И потому что ты в этом городе всех знаешь - отличное сочетание. Я бы на твоем месте приказал подать еще пару бочек наверх из погреба. Когда Совет заработает, люди тут будут носиться туда-сюда, будто им уголь в штаны засунули, и все они наверняка захотят промочить горло. И тебе того же захотелось бы перед неминуемой опасностью и шансом внезапной смерти. Дональд Ройал, как я понимаю, еще не появился?
- Пока нет. Но он старик, и идти ему далеко. Даже если он пробьется через этот бардак на улицах.
- Черт побери, он единственный человек в Совете, на которого можно положиться, что он глупостей не наделает. Спорить могу: уже нашлась кучка дураков, которая предлагает переговоры насчет почетной капитуляции.
- А ты посмотри на жизнь с хорошей стороны, - предложила Сайдер. - По крайней мере нам не надо волноваться, что Мэри Горячка вырвалась на свободу. - Нет, - холодно сказала инвестигатор Топаз. - Не надо.
Резко повернувшись на голос, они оба увидели идущих к ним через толпу Топаз и Мэри, перед которыми люди расступались, не ожидая приглашения. Даже угроза вторжения не могла их ослепить настолько, чтобы они забыли о вежливости и самосохранении. Стил выдал им свою лучшую профессиональную улыбку «все под контролем», но она не произвела ни малейшего впечатления, и он ее погасил. Сайдер кинула на Мэри злобный взгляд, непроизвольно подняв руку к тонкому шраму у себя на лице - память о последней встрече, когда Мэри чуть не убила Сайдер единственной смертельной песней. Сайдер была из тех, кто не прощает и не забывает. Стил решил, что ему нужно вступать, пока не началось такое, что уже не остановишь. - Вы очень вовремя, инвестигатор. Я назначаю вас командовать городской стражей прямо с этого момента. Вы лучше кого-либо другого знаете, как воюет Империя и как ей лучше противостоять. Отдавайте все приказы, которые сочтете нужным, реквизируйте все, что будет необходимо, а спорить будем потом. Чтобы каждый из стражи, кто может шевелиться, был на улице еще десять минут назад, и никаких оправданий! Отшлепайте парочку из них, если будет нужно. Ваша первая задача - очистить улицы от всех лишних. При отключенных системах связи нам придется полагаться на гонцов, и я не хочу, чтобы им пришлось пробиваться сквозь охваченные паникой толпы. Итак, освободите улицы. Проломите несколько голов, если придется. Далее, найдите всех, у кого есть что-нибудь похожее на оружие, и направьте на охрану внешних стен. Скажите, пусть держатся, сколько смогут, а потом отходят, дерясь за каждую улицу. Надеюсь, тогда я придумаю, что им еще делать.
- А вы не должны сначала согласовать это с другими членами Совета? - спросила Мэри.
- С этой сворой? На митингах анархистов больше порядка. Они поддержат меня, когда малость успокоятся. А почему вы еще здесь?
- Что-нибудь еще? - спросила Топаз, абсолютно не реагируя на грозный взгляд Стила.
- Ну, если вы можете совершить чудо, сейчас самое подходящее время, - добавил Стил. - И вот еще что, Топаз: что бы ни случилось, вы ни на минуту не выпустите из виду Мэри. Она слишком сильна, чтобы дать ей действовать одной, как оторвавшейся корабельной пушке.
- Понимаю, - сказала Мэри. - Но все, чего я хочу, директор, - это помочь.
Стил поглядел на нее, прищурившись.
- Половина моих эсперов едва может думать после того, как это имперское устройство перекрыло их способности. Как это ты так хорошо держишься?
- Мой разум по-прежнему принадлежит мне, директор. Я была и остаюсь очень сильной сиреной. Депрограммирование Совета меня этого не лишило.
- Не из-за отсутствия желания, - заметил Стил. - Ладно, держись вместе с Топаз, и если тебе придется использовать голос, убедись, что направила его туда, куда надо. А теперь проваливайте обе. Мне надо защищать город.

Всего через несколько часов после того как Легион был вынужден сбросить маскировку, из пустынных небес над городом появились первые войска Империи - на сотнях барж и грависаней. Они шли волнами, все более мощными, паря над внешними стенами, будто их вообще не было. Взметнулись несколько молний дезинтеграторов, но были без труда отражены сияющими силовыми щитами. Обычно в центре штурмовых сил Империи шли тяжелые бронемашины, но холод, снег и лед Миста слишком их замедляли, и они были слишком велики для маневра на узких улицах Мистпорта, Поэтому подавление обороны города выпало на долю Имперских ВВС. Они с воем вынырнули из темных небес, как взбесившиеся нетопыри, тощие и смертоносные, в землю втыкались молнии дезинтеграторов, и улицы освещались ярко, как днем, пламенем взорванных силовыми лучами домов и пылающих развалин. Люди с криками носились по улицам, а над ними безмятежно реяли десантные баржи, неся смерть, разрушение и Закон Империи.
Грависани гоняли людей по улицам, влетая и вылетая в узкости между домами, преследуя и наводя страх на своих жертв, пока им не надоедало это развлечение, и они срезали бегущих вспышками бластеров и лучеметов. Воздушные силы напирали, оставляя за собой огонь и выжженную землю, пока вдруг с улиц внезапно им навстречу не взлетели эсперы. Союз эсперов собрал всех своих самых сильных членов и на мгновение оттолкнул блок Легиона. Они знали, что это ненадолго, но сейчас они боролись с Легионом и удерживали его, и сотня храбрецов смогла взлететь на крыльях эсперной Силы и встретить захватчиков в их собственной стихии. Эсперы метались вокруг медленного имперского судна слишком быстро, чтобы их могли засечь. У кого-то были лучеметы, у кого-то - арбалеты, а у других - ничего, кроме обнаженной стали и собственной неукротимой храбрости. Эсперы на улицах напрягли все свои силы и технику и истощили собственные батареи, но силовые щиты вокруг грависаней и барж треснули и исчезли. Имперские солдаты завопили и посыпались с кораблей, когда быстро летящие эсперы стали собирать свою дань, выщелкивая лишившиеся охраны цели, но слишком велики были брошенные в бой военновоздушные силы, и компьютеры наведения на них быстро взяли управление на себя, сбивая по одиночке летающих защитников, несмотря на всю их скорость и смелость. Они горящими птицами падали с неба, и атака с воздуха продолжалась. Но другие эсперы взлетали с улиц, заменяя упавших. Когда опасность нависла над городом, над их образом жизни и люди оказались в буквальном смысле приперты к стене, в Мистпорте оказалось достаточно храбрости и чести там, где можно было бы поклясться в отсутствии чего-либо подобного, и горожане пошли на бой со спокойствием в глазах и мрачной решимостью. Они парили и набрасывались, используя знакомые восходящие потоки и укрытия, чтобы уйти от компьютеров наведения, и жалили врагов, как смертоносные шершни.
Некоторые сознательно бросались в двигательные отсеки гравибарж - самоубийственный прием, лишь изредка приносящий успех. Падающие с неба баржи врезались в хрупкие дома из камней и бревен, сокрушая их своим огромным весом. Взрывами барж сметало целые улицы и охватывало пламенем кварталы. И место каждой упавшей баржи занимали несколько других, и они неотвратимо приближались к городу, который пришли брать.
Они медленно двигались к центру со всех сторон, оставляя полосы разрушения и смерти, квартал за кварталом, улица за улицей, придерживаясь заранее составленных планов и не трогая остальную часть города. Империя пришла завоевать и править, а не уничтожать город.
Пожары горели повсюду, и пламя взлетало высоко в небо. С улиц доносились крики. На Мистпорт обрушился Ад, и Тоби Шрек со своим оператором Флинном были в самой гуще его, ведя передачу в прямом эфире. Камера Флинна взлетала и ныряла над инфернальной картиной горящих улиц и вспыхивающих домов, снимая все под непрерывный комментарий Тони. Так высоко над картиной разрушений легко было оставаться отстраненным, но Тоби изо всех сил старался постоянно напоминать своей аудитории, что там, внизу, горят и умирают живые, настоящие люди. Не потому, что его публике было до них дело, но это захватывало внимание аудитории.
Вдруг баржу качнуло кипятком восходящего потока, и Тоби вцепился в ограждение. Флинн был так занят съемкой, что забыл о необходимости держаться и чуть не перевалился через ограждение, но Тоби успел схватить его и втащить обратно. Оператор даже не кивнул в благодарность. Он был далеко, вместе со своей ныряющей камерой, пикируя и взмывая над вздымающимися языками пламени, как бесстрастный ангел, наблюдающий рождение Ада.
- Хороший материал снимаешь? - крикнул Тоби ему в ухо.
- Я вижу только то, что вижу, - ответил Флинн. - Военные кадры люди видели и прежде, но никогда так ясно и так близко. Я могу взять крупным планом отдельные дома, отдельных людей, а могу дать панораму всего этого проклятого города. Это красиво, Тоби. Багрянец и золото на черном фоне ночи. Эти горящие дома и пламя… в этом есть величие превыше сочувствия или жалости. Ему не нужны оправдания: оно просто существует. Город умирает дюйм за дюймом, и я это снимаю от начала и до конца. Цвета прекрасны - яркие, примитивные, кричащие. А грохот взрывов - как шаги великана по городу - шаг за шагом, и земля дрожит под его поступью. Это… это кипит в крови.
- Дым понюхай, - посоветовал Тоби. - Запах горящего мяса среди дерева и грязи. Крики послушай. Не увлекайся, Флинн. Это не вторжение, это бойня.
Его речь оборвал летящий эспер, с воем возникнув из темноты. Он был вооружен автоматическим арбалетом, сляпанным на скорую руку из запрещенной техники, и смертоносные стрелы тут же утыкали стоящих у ограждения людей, которые тщетно пытались поймать его на мушку. Те падали с отчаянным криком, хватаясь за пронзившие их древки. Тоби схватил Флинна и бросился с ним на палубу плашмя. Ближайшая дезинтеграторная пушка поворачивалась к очередному дому, и вдруг эспер оказался парящим в воздухе перед ней и протянул руку, перекрывая ствол. Тоби посмотрел вверх, и их глаза встретились. Эспер ухмыльнулся дикой улыбкой, перепуганный до смерти и решившийся на все, и тут взорвалась бомба у него в руке, разнося пушку на куски. Эспера отбросило назад, из плеча, где только что была рука, хлынул фонтан крови. Он полетел вниз, беззвучно смеясь. Тоби смотрел, как он падает, пока тело не скрылось в дыму и пламени.
Лейтенант Ффолкс подошел, пошатываясь, небрежно переступая через раненых и умирающих. В руке у него был пистолет, а рукав был заляпан кровью. По всей видимости, чужой. Он перегнулся через ограждение, посмотрел на пылающий город и кивнул с полным удовлетворением.
- Вы отсюда, с высоты, самого интересного не видели, - небрежно бросил он. - Но хороший репортаж, надеюсь, сделали?
- Это да, - ответил Тоби, осторожно поднимаясь на ноги. - Иногда даже слишком заинтересованный и личный. Ффолкс пристально на него посмотрел.
- Пусть императрица и приказала это, Шрек, но все равно здесь я отвечаю за все. Так что следуйте инструкциям. Хоть что-нибудь вопреки им - и я вашу лавочку прикрою.
- Понял, - согласился Тоби. - Ничего противоречащего инструкциям. Только кровь, смерть и разрушение.
- Рад это слышать, - сказал Ффолкс. - Продолжайте. И пошел портить настроение кому-нибудь еще. Тоби сделал ему в спину грубый жест, потом сообразил, что Флинн все еще лежит на палубе, и поднял его на ноги. Оператор все еще был погружен в то, что показывала ему камера через имплантированную связь. Тоби мог подстроить к ней собственное устройство связи, но не стал. Ему стоило большого труда переварить хотя бы то, что он и так видел.

В своей комнате на верхнем этаже «Терновника», еще не тронутого вторжением, Оуэн Дезсталкер ползал на четвереньках по полу, трясясь и вздрагивая. Тяжелая и горячая голова тянула вниз, капли пота стекали с искаженного гримасой лица. Все мышцы пронизывала боль, острая и пульсирующая, судорогой той же боли сводило внутренности. У него был жар, и мысли медленно ворочались среди рвущей на части боли. Он полз дюйм за дюймом, будто пытаясь убежать от пытки, искривившей его рот в беззвучном крике. Он не кричал. Не мог себе позволить. Потому что он - Дезсталкер. Никто не должен видеть его таким.
Он ударился плечом о ножку стола и рукой смахнул это препятствие со своего пути. Снова попытался вызвать рвоту, но желудок был уже пуст, и он прополз через блевотину.
Дрожь у него началась, когда он шел вверх по узкой лестнице за баром. Сначала он решил, что это реакция на то, что он только что чуть не погиб или напряжение от битвы со столькими противниками сразу. В конце концов тяжелый ведь был день.
Но становилось хуже. Голова поплыла, глаза переставали видеть. Неудержимо затряслись руки, ноги все сильнее подкашивались, и наконец он пошел, шатаясь, как пьяный. Как-то он смог добраться до верхнего этажа, упираясь плечом в стену, чтобы не упасть. Комната была далеко, но он все же успел дойти и даже закрыть за собой дверь до того, как свалиться в приступе выворачивающей рвоты.
Голова его уперлась в новое препятствие. Он едва ли это почувствовал и не сразу понял, что дополз до стены и дальше двигаться некуда. Оуэн заставил себя повернуться, рыча от невероятной боли, и прислонился спиной к стене, стараясь сесть более или менее прямо. Боль была сильнее всего, что он знал, как будто он горел заживо. Комната расплывалась, по щекам катились беспомощные слезы.
- О Господи, что это со мной? - спросил он вслух и сам поразился слабости своего голоса.
- Побочный эффект постоянного форсажа, - отозвался Озимандиус. - Я же тебя предупреждал. Что бы ни сотворил с тобой Безумный Лабиринт, ты все еще человек. Слишком часто и слишком надолго ты форсировался, и теперь за это расплачиваешься. Свеча, горящая вдвое ярче, сгорает вдвое быстрее - помнишь? Ты положился на изменения, которые сделал в тебе Лабиринт, но, кажется, у тебя до сих пор есть пределы. Пределы человека. Твое тело само себя сжигает, и у тебя не осталось ничего, чем загасить огонь.
- Не может быть, чтобы я ничего не мог сделать! - произнес Оуэн, проталкивая слова сквозь стучащие зубы. Его бросало то в жар, то в холод.
- Боюсь, что твои возможности довольно-таки ограничены, Оуэн. Можешь снова включить форсаж, но в конце концов от этого будет только хуже. Повреждения можно было устранить в регенераторе, но мне неизвестно наличие таковых в Мистпорте. Или можешь отдаться на милость того, что на этой планете считается медициной, но я этого не рекомендую.
- Черт тебя побери, Оз… помоги!
- Извини, Оуэн, но ты сам с собой это сделал. Я ничего сделать не могу.
- Оз… я умру?
- Не знаю, Оуэн. Шансы против тебя.
- Оз…
- Тихо, Оуэн. Все в порядке. Я здесь.
В дверь вежливо постучали. Оуэн скрипнул зубами от боли и выдавил из себя слово:
- Да? - После паузы раздался неуверенный голос:
- Лорд Дезсталкер, Совет города просил бы вас присоединиться к ним в зале. Ваш совет и поддержка необходимы весьма срочно.
Оуэн сглотнул слюну пересохшим ртом, борясь с непослушными губами. Они онемели, а язык распух. Надо ответить, иначе посыльный войдет посмотреть, что случилось. А Оуэн не может допустить, чтобы его видели в таком состоянии. Если он выживет, никто больше не будет в него верить. Его будут считать инвалидом и отпихнут подальше в тыл. Нет, черт побери, калекой он жить не будет. А если придется умирать, он предпочитает делать это не на публике. Потом до него дошло, что посыльный все еще ждет ответа.
- Я скоро спущусь, - сказал он как мог громче и яснее. Еще одна пауза, и тот же голос весьма уважительно произнес:
- Лорд Дезсталкер, началось вторжение на Мистпорт. Вы, наверное, слышали взрывы. Мне приказано было вас сопровождать…
- Я же сказал, что скоро спущусь! - крикнул Оуэн, не думая о том, как звучит его голос.
Слышно было, как посыльный пошаркал у двери в нерешительности, потом повернулся и пошел вниз по лестнице. Оуэн невесело усмехнулся. Изо рта с отвисшей челюстью свисали толстые нити слюны. Он было думал, что Лабиринт сделал его сверхчеловеком, вывел за пределы человеческих возможностей. Оказалось, он ошибся. Он все еще только человек, и он докажет это так, как делает каждый человек, - умрет. Он попытался выпрямиться - не вышло. Голова становилась все тяжелее, склоняясь вперед, подбородок уткнулся в грудь. Оуэн слышал собственное дыхание - громкое, хриплое и очень трудное.
Боль начала уходить. Еще чуть раньше он бы увидел в этом надежду, но сейчас он знал, что это значит. Он умирает, и тело отключается нерв за нервом. Ему бы хотелось, чтобы остальные сейчас были с ним. Они могли бы быть с ним связаны, могли бы помочь или просто… хотя бы составить компанию. Но, как всегда, он был наедине с собой. И с голосом у себя в голове, в который он не верил. Мелькнула неясная мысль, что надо бы помолиться, но это ему никогда не было свойственно. Так много остается неоконченного. Так много еще нужно было и сделать, и сказать, потому что всегда казалось, что будет еще время… И он так и не сказал Хэйзел, что любит ее.
С треском распахнулась дверь, и в проеме показалась Хэйзел д'Арк. Остолбенев в первый момент при виде Оуэна, она тут же бросилась вперед и встала рядом с ним на колени. Взяв его за руку, Хэйзел хмыкнула, почувствовав ее холод, и тут же отработанным движением нащупала пульс. Другую руку она поднесла ему ко лбу, скривилась, ощутив жар, и стряхнула пот с руки себе на брюки. Проверяя его пульс по своим часам, она одновременно расстегнула на нем воротник, чтобы ему было легче дышать.
- Дезсталкер? Ты меня слышишь? Оуэн! Ты знаешь, что с тобой?
- Перебрал с форсажем, - сказал он или подумал, что сказал. Говорить было трудно. Он даже не был уверен, что Хэйзел и в самом деле здесь. Может быть, он просто хочет, чтобы она тут была. И тут голова его качнулась от резкой пощечины.
- Не уплывай, Дезсталкер! Ты сказал «форсаж»?
- Побочный эффект, - хрипло произнес он. - Рвет меня на части. Сжигает. И Лабиринт больше не спасает.
- Фигня, - убежденно заявила Хэйзел. - Помню, ты меня предупреждал насчет опасностей форсажа. Привыкание, которое может привести к смерти. Проклятие и соблазн Дезсталкеров. А, черт! Держись, Оуэн. Продержись, пока я врача найду.
- Нет! Врачи тут не помогут, Хэйзел, я вот что хотел тебе сказать…
- Все путем, Оуэн, я понимаю. И это мне хорошо знакомо.
Ты не умираешь, Оуэн, это называется отходняк. Я побуду с тобой. Я помню, каково мне было при отходняке после Крови.
- Ты не умрешь, ты только будешь очень хотеть умереть.
Она села рядом с Оуэном, обхватила его руками, стала укачивать, как ребенка. Руки ее были уверенными и сильными. От нее к нему потекло ощущение мира и спокойной силы. Постепенно утихли дрожь и мышечные спазмы. Боль уходила, как вода, всасываемая бездонным колодцем. Лихорадка отступила, снова стало легче дышать. Они снова были связаны. И сила текла от нее к нему. Их разумы были разделены, и Хэйзел держала прочный барьер между их мыслями, но физически они все более и более синхронизировались, пока наконец не ушло последействие форсажа, боль его была исцелена, и Оуэн снова стал сам собой. Они еще посидели вместе, и Хэйзел все еще держала его в объятиях.
- Отлично, - сказал Оуэн. - А тебе тоже понравилось? Хэйзел оттолкнула его со смехом.
- Ты опять за свое, жеребец. Давай, поднимайся. Они там внизу уже тебя обыскались.
Они поднялись с пола и улыбнулись друг другу. Никто из них понятия не имел, что надо сказать.
- Спасибо, - произнес наконец Оуэн. - Ты меня спасла. Я мог бы тут загнуться, но ты меня вытащила. Я и не знал, что ты такое можешь.
- Ты еще много чего обо мне не знаешь, Дезсталкер.

Предыдущая страница 5 Следующая страница


Охотник за Смертью: Война 6

- Что правда, то правда. А где Сильвер?
- Где-то на улицах. Сражается за свой город. Я его никогда не держала за героя, но, кажется, сейчас убеждаюсь, как могу ошибаться в людях.
- Ладно, - сказал Оуэн, - никто из нас не идеален. Это было настолько близко к извинению и прощению, насколько могло быть, и оба они это знали и потому заговорили о другом.
- А ты знаешь, - сказала Хэйзел, направляясь к дверям, - это ведь может повториться, если будешь так часто форсироваться.
Оуэн пожал плечами:
- Я делал то, что надо было делать. Форсаж позволяет мне делать то, что приходится.
- Это чувство мне знакомо, - отозвалась Хэйзел. - У меня то же самое с Кровью.
Они вышли в коридор и снова переглянулись. Оуэн слабо улыбнулся:
- Похоже, нужно быть наркоманом, чтобы понять наркомана. А теперь пойдем и еще раз изобразим из себя героев и только будем молиться, чтобы эти бедняги, которые от нас зависят, не догадались, на каких мы ходим глиняных ногах. Ты отличный друг, Хэйзел. Не знаю, что бы я без тебя делал.
- Не будь занудой, аристо, - ответила Хэйзел, улыбнувшись, сама того не желая. И они вместе пошли вниз по лестнице, лишь чуть-чуть опираясь друг на друга.

А в баре зал уже очистили от клиентов, не говоря уже о мебели. Стулья сдвинули к стене, и Совет города столпился возле большого круглого стола в середине помещения. Они громко спорили, рассматривая карту города, отчаянно жестикулируя. Все время в двери и из дверей сновали люди с компьютерными терминалами, экранами мониторов и прочими полезными приборами из Квартала Техников. Гонцы то и дело приносили свежие новости и тут же исчезали обратно в ночи - при неработающих системах связи им приходилось быть глазами и ушами Совета в городе. К счастью, народ Мистпорта умел работать с тем, что есть.
Владелица «Терновника» смотрела на весь этот хаос из безопасного места за длинным деревянным баром в торце комнаты. У Сайдер была мимолетная улыбка, которая не всегда захватывала глаза, и на одной ее щеке была сетка тонких шрамов, похожих на морщины встревоженного лица. Когда-то она была самой усердной и жестокосердной скупщицей краденого во всем Мистпорте, но теперь стала весьма почтенной особой, владелицей популярной и процветающей таверны и, как говорил ее старый приятель Сильвер, готовым кандидатом в городской Совет. «Разве что в Мистпорте», - сказал тогда Оуэн. «Да не верь ты ему», - ответила Хэйзел. Рядом с ней, держа кружку подогретого вина, стоял молодой парень по имени Кот - приятель и любовник Сайдер, а при случае и козел отпущения - Сайдер не славилась сентиментальностью. На бледном юном лице Кота выделялись внимательные черные глаза и оспины, покрывавшие обе щеки. Он был одет в белый термокостюм, позволявший с равным успехом прятаться и в снегу, и в тумане. Высокий и тощий Кот был глухонемым, а еще - самым, наверное, лучшим взломщиком в Мистпорте. Считалось, что сейчас он на отдыхе - раз у Сайдер есть средства его содержать, - но чердачники такой квалификации всегда пользовались спросом, а Кот любил, чтобы у него было занятие.
Когда Оуэн с Хэйзел подошли к бару, Сайдер одарила их обоих неприятной гримасой. - Понятия не имею, зачем я вас сюда пустила. Каждый раз, когда вы тут появляетесь, все идет к чертям, а мою таверну разносят вдребезги. Я бы от вас застраховалась, если бы нашелся дурак, который выдаст мне полис. Вы только посмотрите, что тут творится! Я стала зрителем в своей собственной таверне! Пока Совет не выставил моих клиентов, я тут отлично зарабатывала, и у нас было слишком много работы, чтобы напиваться самим.
Кто мне заплатит за упущенных клиентов?
- Остынь, - сказал ей Оуэн. - У меня есть в городе приятели, которые только рады будут возместить тебе убытки. На самом деле они не будут так уж рады, но они это сделают. Потому что им известно, что иначе я им голову оторву. Может быть, в буквальном смысле.
- Ладно, так что здесь происходит? - спросила Хэйзел, когда они с Сайдер уже перегнулись через стойку и поцеловали воздух возле щеки друг друга.
- Мы, счастливое меньшинство, организуем сопротивление, - ответила Сайдер, наливая себе приличную порцию. - Пока Империя нас не найдет. Какое-то время на это она потратит. Формально об этом знают только сами члены Совета, но им приходится призывать на помощь все больше и больше людей, и кто-нибудь в конце концов проговорится. Так всегда бывает. А тем временем Совет делает все, чтобы координировать сопротивление и уменьшить ущерб и людские потери.
Стил наконец заметил появление Хэйзел и Оуэна и поманил их присоединиться к собранию. Они были представлены остальным членам Совета, на которых это явно не произвело впечатления, так что Оуэн решил, что на него они тоже впечатления не производят. И это было не трудно. Здесь был Дональд Ройал в сопровождении своей Мадлен Скай и Молодого Джека Рэндома. Гильдии представлял Квентин Мак-Ви. Одет он был как павлин, полностью лишенный вкуса и страдающий цветовой слепотой, и у него были фальшивые зубы, выглядящие так фальшиво, как Оуэн никогда не видел. Квартал Купцов представлял Альберт Магнус. Этот был одет в серое, что прекрасно сочеталось с его лицом, и вообще вид у него был такой, как будто он умер, но недавно его откопали. От Квартала Воров выступала Лоис Бэррон - крепко сбитая приземистая бабенка, у которой был такой вид, что она может сжевать жестянку и сплюнуть гвоздями. И рукопожатие у нее было костоломное. Оуэну большого труда стоило не поморщиться от боли. И наконец, от Квартала Техников был Иэйн Кастл. Это был карлик с искривленным плечом, и всем своим видом он давал понять, что ничего смешного в этом не видит и другим не советует.
Весь Совет поочередно покосился на Оуэна странными взглядами, и он, взглянув в зеркало, понял, почему. Он был покрыт засохшей кровью и блевотиной, а одежда его имела такой вид, будто в ней кто-то умер. Лицо его побледнело, а глаза так глубоко запали, что странно было, как ими еще что-то можно видеть. В общем, Оуэн решил, что выглядит как убийца-маньяк, который вдруг открыл истинный смысл жизни и пришел от этого в отчаяние. У Хэйзел же был вид скандалистки из бара, но у нее всегда был такой вид.
Первым заговорил Квентин Мак-Ви. Вставив в глаз монокль, он осмотрел Оуэна с головы до ног.
- Вымыть этого мальчика и отослать ко мне в номер.
- Брось, - дружелюбно сказал Оуэн. - Я тебе не по карману.
- Ты всегда западал на дешевку, Квентин, - сказала Лоис Бэррон. - Но это даже для тебя помойка. О Господи, вот эта непристойная пара должна быть нашей связью с Подпольем Голгофы? Это же позорище! Подойди они к моей двери, я бы собак на них спустила.
- Верно! - поддержал Магнус. - Уберите их отсюда, нам надо делом заниматься. Если Голгофа хочет, чтобы ее здесь принимали всерьез, пусть пришлет что-нибудь получше этого.
- Выбросите их отсюда, - предложил Кастл, карлик. - Некогда тут ерундой заниматься.
Оуэн и Хэйзел соприкоснулись ментально и установили связь. Между ними заплескалась сила, нарастая океанским приливом. Вдруг их присутствие стало подавляющим, заполнило всю комнату, притянуло к ним все взгляды. Дикость была в них и мощь, неукротимая и почти нечеловеческая. Она билась в воздухе пульсом гигантского сердца, огромная и всеподавляюшая. Советники хотели бежать или пасть на колени, но оцепенели, как мыши под змеиным взглядом. Сквозь тела Хэйзел и Оуэна струилась свежая сила, смывая любую слабость и нечистоту. Пока Хэйзел принимала Кровь, они не могли связываться и забыли за это время, как сильны они в соединении.
- Хватит, - хрипло сказала Сайдер, заставив себя говорить - ей мешал охвативший ее благоговейный ужас, заставивший прижаться спиной к стене. - Мы поняли, честно. Теперь хватит, пока имперские эсперы вас не почуяли. Оуэн и Хэйзел отозвали связь, загоняя силу внутрь, и вот опять перед советниками стояли всего лишь мужчина и женщина. Оуэн едва мог поверить, что всего несколько минут назад чуть не умер. Сейчас, рядом с Хэйзел, он готов был биться с целой армией. Кажется, он еще многого не знал из того, что сделал с ними Лабиринт.
- Не волнуйтесь, - сказала Совету Хэйзел. - Вряд ли эсперы нас почуют. Чем бы ни была наша сила, у нее вряд ли эсперная природа.
Члены Совета переглянулись, и вид у них был куда более встревоженный, чем раньше. До Оуэна дошло, что они боятся его и Хэйзел не меньше, чем Империи. Угроза Империи была хотя бы понятной. Он шагнул вперед, подняв руки в успокаивающем жесте, и попытался не заметить, как они все сжались и отступили на шаг от него.
- Ладно, люди, спокойнее. Мы пришли помочь. Это ваш город, и вы скажете нам, чем помочь вам в его защите. Вдруг Дональд Ройал выступил вперед и посмотрел твердым взглядом в лицо Оуэна.
- Да, ты и в самом деле Дезсталкер. По глазам вижу. Черт побери, хорошо, что среди нас снова есть Дезсталкер. У твоей Семьи всегда был просто талант заваривать кашу. Мальчик, я знал твоего отца и деда - хорошие были люди, каждый на свой лад. Когда все это кончится, я тебе расскажу пару историй, которые ты вряд ли найдешь в семейных летописях. Приятно видеть, что ты поддерживаешь традиции своего клана.
- Давайте оставим стародавнюю фигню на потом, - врубился Кастл. - Какую помощь ты можешь предложить, Дезсталкер? Выйти на улицу и до смерти напугать Имперские войска своим величием, что ли? Пусть у тебя эсп или хрен знает что оно там - просто из ушей лезет, но этим армию вторжения не остановишь. Голгофа же не просто прислала вас со своими лучшими пожеланиями? Нам нужно оружие, взрывчатка и техника.
- Мы привели корабль, набитый пулевым оружием и бочками патронов, - ответил Оуэн. - Сейчас, когда мы тут разговариваем, его уже раздают.
- Пулевое оружие? - переспросил Магнус. - А что толку с этой древности против гравибарж с дезинтеграторными пушками?
- А вот увидишь, - ответила Хэйзел. - А еще у вас есть я и Оуэн. Мы сами по себе армия.
- Расчудесно! - хмыкнула Лоис. - Бывший аристо и бывшая пиратка с раздутым эспом и манией величия. Как будто мало их тут бывало. Почему бы нам просто не застрелиться - и делу крышка?
- Если не перестанешь скулить, я сам тебя пристрелю! - рявкнул на нее Магнус. - Эти двое - другое дело, и ты это знаешь. Ты ощутила их силу.
- Мы действительно другое дело, - согласился Оуэн.
- Это уж точно, - поддержала его Хэйзел. - И еще всегда есть Безумная Дженни - где бы она сейчас ни была.
- Вряд ли нужно сейчас говорить о ней Совету, - заметил Оуэн. - Они только растревожатся.
- А если эти двое вас смущают, - вдруг возник Молодой Джек Рэндом, - всегда есть я.
Все взгляды обернулись к нему. Он так долго молчал, что все о нем забыли. Тут же стало ясно, что эта мускулистая фигура и красивое мужественное лицо устраивают Совет куда больше, чем Хэйзел и Оуэн.
- А ты кто, черт побери, такой? - спросил Кастл, забираясь на стул, чтобы заглянуть поверх голов.
- Я знаю это лицо, - сказал Мак-Ви. - Точно я его где-то видел.
Дональд Ройал улыбнулся:
- Позвольте мне представить моего доброго друга, единственного и неповторимого Джека Рэндома!
У всего Совета отвисла челюсть. Потом все они бросились и столпились вокруг Рэндома, неистово тряся его руку, хлопая по спине и говоря, как они рады, что он вернулся в час нужды. Рэндом улыбался и скромно кивал, каждым своим дюймом - герой и живая легенда. Оуэн переглянулся с Хэйзел.
- Я сейчас сблюю.
- Ты уже это сделал. На этот раз постарайся не на меня. Наконец советники устали говорить Рэндому, каким спасителем он для них явился, и подвели его к столу, на котором была развернута большая карта Мистпорта. Стил притянул Рэндома поближе и стал объяснять ему положение, а Оуэн с Хэйзел протолкались с другой стороны, решив не дать себя исключить из обсуждения. Стил не обращал на них внимания - оно все было уделено Рэндому.
- Смотри, Джек, на этой карте все четыре квартала Мистпорта, от края до края. По периметру город защищен высокими каменными стенами, но долго они не продержатся. Они были построены для защиты от местной хищной фауны. Боевая машина пройдет там, как по гладкому месту. И конечно, они никак не остановят гравибаржу или грависани. На севере у нас Квартал Купцов и Квартал Гильдий, на юге - Квартал Техников и Квартал Воров. Река Осенняя прорезает все, кроме Квартала Техников. При отсутствии связи и забитых людьми и баррикадами улиц мы доставляли информацию и людей по реке. Один из немногих чрезвычайных планов, который хоть как-то работает. Почти все остальные основывались на использовании эсперов, а о них сейчас вопрос не стоит. Как бы то ни было сделано, но Империя заглушила разумы практически всех, у кого есть хоть искорка эсперных способностей. Несколько сильнейших пока держатся, но никто не знает, сколько еще они выстоят. То, что осталось от союза эсперов, пытается драться с воздушными силами вторжения, но они лишь могут выиграть для нас сколько-то времени. Гонцы все время приносят информацию, но мы получаем ее уже тогда, когда все кончилось. Я бы пошел на убийство ради одной работающей системы связи, но пока что у нас есть только гонцы.
- Уже нет, - произнес новый голос от дверей таверны.
Все оглянулись и увидели Безумную Дженни, очень довольную собой, в окружении Шанса и десятка детей-эсперов из информационного центра Абракс. Дети все были проснувшимися и стояли на ногах более-менее твердо, но глаза у них неспокойно бегали. По людям за столом пробежала дрожь при виде безумных детей в плохо пригнанных грубых платьях.
- Отлично, - сказал Магнус холодным безразличным голосом. - А кто ты такая, женщина, и какого черта ты привела сюда этих… людей?
- Я Безумная Дженни, последнее проявление Матер Мунди. Так что выбирай выражения, а то я тебя превращу во что-нибудь маленькое и прыгающее. Эти дети - возможно, последние эсперы Мистпорта, которым не мешает новое оружие Империи. Может быть, потому что они очень далеки от него даже при нормальных условиях. Остальные дети занимают посты по всему городу. С ними работать несколько непривычно, но когда вы приспособитесь, у вас снова будет система связи. Я нахожусь здесь, чтобы прикрыть вас, если Империя обнаружит, где вы. Пока через меня струится мощь Матери Мира, меня более чем достаточно против всего, что Империя может на вас бросить.
- Знаешь, мне было бы куда приятнее, если бы такие слова исходили не от женщины по имени Безумная Дженни, - сказал Дональд Ройал.
- Отличная работа, Дженни, - вмешался Джек Рэндом. - Я знал, что ты нас найдешь. А теперь давай прежде всего устроим этих детей. У этих ягнят вид, как после тяжелого и долгого пути.
Народ бросился отпаивать детей горячим и укладывать на одеяла, а Шанс пытался за всеми присмотреть, путаясь под ногами. Безумная Дженни занялась заказом какого-то странного, но крепкого коктейля у бара. Казалось, что, приведя сюда детей, она больше не чувствовала за них ответственности. У Дженни всегда был свой список приоритетов, и ее персона занимала в нем верхнюю строку. Детей только успели устроить, как вдруг они окоченели на своих импровизированных кроватях, закатив глаза под лоб.
- Это с ними часто бывает? - спросила Лоис Бэррон.
- Тихо! - шикнул на нее Шанс. - Они что-то видят.
- Они уже здесь, - сказал сквозь сон один из детей спокойным голосом. - Стены на южной границе пали. Сквозь них ломится Имперская Пехота. Волки ворвались в овчарню.
- Черт! - с сердцем сказал Стил. - Я думал, у нас еще есть время. Шанс, насколько надежны эти твои питомцы? - В видении настоящего - на сто процентов. В предвидении будущего…
- Знаю, знаю. - Стил яростно задумался. - Поднимайте гонцов. Плевать мне, насколько они устали! Пусть собирают подкрепления на то, что там осталось от стен.
- Не надо тревожить гонцов, - выступил вперед Рэндом. - Пусть себе отдыхают. Они выдохлись. Дайте мне немного людей, и мы выведем силы к границе, чтобы дать там отпор.
И тут же собрание превратилось в вихрь криков и приказов. Альберт Магнус вызвался проводить Рэндома к ближайшей группе ополчения и городской стражи и вести их к южной границе. Рэндом потрепал его по плечу и назвал хорошим парнем, отчего хороший парень только что не зарделся. Они выбежали из дверей, и Хэйзел с Оуэном за ними. Безумная Дженни, ворча, вместе с Шансом пыталась привести детей в чувство и истолковать их видения. Она ощущала себя несколько выше этого, но все же делала работу, чтобы показать, что она свой парень.
Сайдер отвела Кота в укромный уголок, написала несколько записок и велела ему их доставить. Если Имперские Войска уже ворвались в город, надо было проверить, что все ее имущество в разных местах защищено как следует. Война войной, а свой интерес забывать никогда не следует. Кот скривился, но тут же пожал плечами. Он никогда не говорил «нет», если дело касалось Сайдер. И вообще он был одним из лучших взломщиков и чердачников в Мистпорте, так что вряд ли его остановят или поймают. Море сливающихся крыш и фронтонов Мистпорта было его родной стихией. Он улыбнулся мужественной улыбкой, поцеловал Сайдер на прощание, потом на удачу, потом еще раз, потому что ему это нравилось, и исчез в ближайшем окне, вверх по стене, на крышу, и тут же его белый термокостюм слился с туманом и снегом. Кот никак не мог знать, что никогда уже не суждено ему вернуться в «Терновник».

Высоко над миром в своем массивном баке крепчал и разминал свои ментальные мышцы Легион. Сила его разлилась над Мистпортом, мощная и темная, туманящая разумы людей. Люди падали на землю с пеной у рта, загоняемые, в безумие в попытках уйти от страшной сущности, нападавшей на них из самой глубины их сознания. Эсперы впадали в ступор, немели, беспомощно дергались на кроватях, а их сила разряжалась в воздух помимо их желания. Легион царил в ночи, входя и выходя в разумы людей и сея ужас. Он был огромен и могуч, и ничто не могло ему противостоять. Он был - Легион, многие в одном.

Джон Сильвер дрался вместе с другими у бреши южной стены под нескончаемый вопль Легиона. В своей пиратской жизни он повидал много сражений в самых различных неблагоприятных обстоятельствах, но такого еще не было. Не было конца потоку Имперских Войск, льющемуся в бреши, пробитые боевыми машинами Империи. Время застыло в реках крови, наплывах боли и лязге стали, и пусть Сильвер еще держал свою позицию рядом с другими среди обломков стены и пока не отступал, он точно знал, что удержать ее нет ни одного шанса.
После нападения на город собак Хоба во времена катастрофы с Мэри Горячкой Совет города приказал повысить стены от двадцати одного фута до тридцати. Тридцать футов сплошного камня толщиной в четыре фута. И он не замедлил продвижение Имперских Войск ни на секунду. Огромные боевые машины высотой в пятьдесят футов и шириной в двадцать пробивали стены, как бумажные. Их корпуса усиленной стали могли выдержать все, кроме дезинтеграторной пушки, и несколькими лучеметами восставших их было не остановить.
И вот боевые машины пробили стену в десятке мест, и по обломкам рванулись внутрь Имперские Войска, стреляя на ходу. Защитники города встретили их обнаженной сталью и угрюмой решимостью, перепрыгивая через упавших товарищей, и вторжение замедлилось и остановилось, когда бой забил входы шевелящейся пробкой. Битва была жестокая, когда пощады не дают и не просят. Ни в ком не было места для других чувств, кроме ненависти и жажды убийства, кровожадного безумия, подогреваемого яростью защитников, боевыми наркотиками нападавших и нескончаемым криком Легиона сверху.
Внутри города, в его узких улицах и переулках боевые машины теряли свое значение. Дезинтеграторные пушки они применять опасались, чтобы не задеть своих. И вся битва была человек против человека, сталь против холодной стали. Падали мертвые и умирающие, военное счастье качалось приливами то на одну, то на другую сторону, но защитники пока держались.
В самом начале Джон Сильвер заработал глубокий порез на лбу, и время от времени ему приходилось встряхивать головой, чтобы кровь не заливала глаза. Обычное его невезение. Получил он и еще несколько ран, но о них пока думать не время. Только расстроишься. Прилив сил от последнего приема Крови давно выдохся, и сейчас его держал на ногах только долг и адреналин. Меч его поднимался и падал, почти все время натыкаясь на парирующую сталь или силовой щит, рука с мечом уже ныла нестерпимо. В груде тел не было места для фехтовальных приемов или работы ног. Человек стоял лицом к лицу с противником и рубил наотмашь, и победа доставалась более сильному или более быстрому. И где падал один, там всегда на его место становился другой. Сильвер и готов был бы удрать, но удирать было некуда.
Если Мистпорт падет и Империя возьмет верх, его все равно повесят на общих основаниях. И еще, как часто бывало и раньше, долг удерживал его там, где не удержала бы храбрость. Сильвер многим был обязан Мистпорту, и он всю жизнь верил, что долги надо платить. Вдруг его сторона подалась на несколько футов вперед, воспользовавшись мимолетным преимуществом, и пришлось смотреть, куда ставить ногу - повсюду валялись тела. Некоторые лица Сильвер узнал, но думать об этом было некогда. Была только битва, клинок о клинок, и знание, что в конце концов он свалится. И вдруг, как ответ на молитву, рядом с ним вломились в битву подкрепления. Боевые кличи десятков планет и культур заполнили воздух - это новые защитники рванулись теснить нападающих шаг за шагом. С ними был и Дезсталкер, уже покрытый кровью и выглядящий, как ходячая смерть. Рядом с ним билась Хэйзел д'Арк, вертящая мечом с сокрушительной силой и умением. И был здесь Альберт Магнус из Совета города, сухой и седой, с мечом в каждой руке, неостановимый, как стихия. И на острие атаки - сам Джек Рэндом, профессиональный повстанец. Высокий и заметный в серебристых боевых доспехах, с лицом, знакомым по тысячам плакатов «разыскивается», заставляющий захватчиков отступать самой яростью своей атаки. Быстро и смертоносно мелькал его меч, и никто не мог ему противостоять.
Сильвер беззвучно засмеялся и кинулся в бой с новой силой в руках. Может, сегодня он и не умрет. Он вытащил маленький пузырек из рукава и проглотил остатки темной жидкости одним глотком. Это был последний запас, но все равно: когда понадобится следующая доза, бой уже кончится так или иначе, так какого черта!
Оуэн Дезсталкер занял позицию в центре боя и предлагал Имперским Войскам пройти мимо него. Он снова форсировался и был силен, потому что был связан с Хэйзел. Почему-то он знал, что на этот раз побочного эффекта можно не бояться. Они вместе с Хэйзел были больше, чем просто арифметическая их сумма, больше, чем просто люди. Он рубил и резал с неудержимой силой, с презрительной легкостью отбивая парирующее оружие. Люди падали с криками по обе стороны от него и больше не поднимались. Веером летели капли крови с его клинка, и Оуэн улыбался волчьей улыбкой, ощущая ноздрями густой запах крови - каждой клеточкой своего тела воин, которым никогда не хотел быть.
Рядом с ним билась Хэйзел д'Арк, и меч ее сверкал короткими резкими дугами, прорезая мясо и кости, как секач мясника. Кровь - вся чужая - заляпала ее одежду и пропитала рукав держащей меч руки, и крики раненых и умирающих звучали музыкой в ее ушах. У нее всегда была слабость к Мистпорту. Всегда приятно было думать, что где бы она ни была и что бы ни делала, всегда можно вернуться в Мистпорт, и там ее примут. Из всего, что она знала, Мист был больше всего похож на родной дом. А теперь Империя хочет ее этого лишить, как лишила уже многого за прожитые годы. Да будь она проклята, если уступит Железной Суке эту последнюю победу! Никогда, пока есть дыхание у нее в груди и сталь в руке.
Связь с Оуэном стала сильной. Она ощущала его присутствие рядом с собой, сильное и надежное, как всегда. И еще чье-то присутствие ощутил ее разум, и до ноздрей донесся знакомый запах, и это был Джон Сильвер неподалеку, фехтующий, как одержимый, с расширенными глазами и улыбкой безумца. Он заправился Кровью. Она видела это в нем, слышала запах в его тяжелом дыхании даже на таком расстоянии. И какая-то часть ее тоже просила Крови. Всего-то каплю-другую. Это даст ей такое хорошее самочувствие, утишит ее страхи, поможет забыть безнадежность битвы, в которую она ввязалась. Но Хэйзел подавила эту тягу, загнав поглубже. Чтобы сделать то, что здесь необходимо, Кровь ей не нужна. Может быть, потому, что ситуация стала очень простой: дерись - или умри, дерись - или потеряй все, что тебе дорого. А еще, быть может, потому, что она снова была связана с Оуэном, и его присутствие и сила давали ей все то утешение, которое было ей нужно.
Дезинтеграторы боевых машин стали выцеливать сражающихся повстанцев по краям свалки, разнося их облаками испарившегося мяса и крови. Дрейфовали наверху тяжелые гравибаржи, а между ними рыскали грависани - сотни грависаней, будто буря сорвала целый лес металлических листьев и закружила их над городом. И ни один эспер не вылетел им навстречу, когда они медленно наваливались на город, взрывая дома кинжальными ударами дезинтеграторных лучей. Воздух наполнился ревом мощных двигателей и грохотом обрушиваемых стен, почти заглушившими визг, вой и боевые кличи рукопашной схватки внизу.
И над всем этим стоял нескончаемый вопль того ужаса, имя которому было Легион.
Альберт Магнус, человек седой и желчный, бился тяжко и умело своими двумя мечами, впервые за многие годы ощущая себя живым.
Мечи его взмахивали координированными дугами, заставляя противников отступать. Но их было слишком много, и он не мог смотреть сразу во все стороны. Меч ударил в него под неожиданным углом и воткнулся между ребрами. Он вскрикнул от боли, от боли и нежелания верить, и кровь хлынула у него изо рта. Он уронил мечи, а кто-то выдернул меч из его раны, и это тоже было больно. И тут же обрушились на него мечи и секиры, рубя, как колоду. Он упал, не в силах даже вскрикнуть, и был затоптан, став одним из многих укрывших землю тел. Битва каталась через него туда и обратно, пока он не умер.
Джек Рэндом, казалось, был одновременно всюду, и меч его слился в серебряную полосу - отчаянный герой, бросающий вызов смерти, смеющийся в лицо верной гибели. Одно его присутствие заражало искрой величия стоящих вокруг людей, и они бились, выкрикивая его имя, как боевой клич. Он отчаянно рисковал и всегда выходил победителем, и никто не мог противостоять ему. Он не уставал и ни разу не был ранен - великан, наводивший ужас на солдат Империи.
Измотанному и окровавленному Оуэну противно было на это смотреть. Нечестно быть таким быстрым, изумительным и иметь такой правильный вид - уже не говоря о том, чтобы быть таким везучим. Все силы Империи были не в состоянии пролить хоть каплю крови этого великого человека. Оуэн чувствовал, что и сам работает хорошо, но десяток-другой царапин он все же получил. В такой свалке это было неизбежно. Его, правда, на ходу лечили изменения, сделанные в нем Лабиринтом, и форсаж не давал пока чувствовать боль, но дело тут было в принципе.
И все же Джек Рэндом был легендой, а подразумевается, что легендарные герои стоят выше мелких проблем простых смертных. И черт его побери, если Оуэн сейчас мог сказать, во что он все же верит. Конечно, этот великан куда больше отвечал легенде, чем тот сломленный старик, которого Оуэн отыскал когда-то в трущобах Мистпорта и который утверждал, что он и есть Джек Рэндом, но Оуэн верил людям, а не легендам. Он мысленно пожал плечами, одновременно разрубая имперского солдата одним бешеным ударом. Рэндом был тут не единственным истинным воином.
И кем бы ни был этот чертов красавчик на самом деле, но Молодой Джек Рэндом был именно тем, кто нужен был сейчас Мистпорту. Его имя было тем кличем - может быть, единственным, - который мог собрать воедино рассыпающиеся части Мистпорта и заставить их сражаться заодно. И Оуэн решил, что его это вполне устраивает.
Хэйзел д'Арк чувствовала, как тянется в разных направлениях ее разум. С того момента как Лабиринт ее переменил, ментальные способности ее медленно, но верно росли, и этот процесс ускорился с момента прибытия в Мистпорт. Теперь она знала, откуда исходит каждая атака еще до того, как она начиналась на самом деле, и ее меч успевал поставить блок. Никто не мог подобраться к ней незаметно - даже вне поля ее зрения, а сама она замечала все слабости своих противников уже при первом взгляде. Это был не опыт и не инстинкт, а просто будто она знала все это заранее, а сейчас вспоминала, когда это становилось нужно.
И более того: когда она видела открывающиеся перед ней различные возможности, вокруг появлялись различные возможные версии ее самой. Они возникали и исчезали, существуя иногда лишь то мгновение, которое нужно было, чтобы отразить чей-то меч или предупредить атаку, когда она сама не успела бы. И вот, пока она сражалась, рядом с ней начали появляться другие Хэйзел д'Арк и биться плечом к плечу. Были такие, которые не сильно от нее отличались - например, лишним шрамом или другим цветом волос. Были и такие, которые отличались сильно - сложением или расой. У одной была золотая рука хэйденов. Другая вообще была мужчиной. Еще одна по крайней мере частично вообще не была человеком. Хэйзел улыбалась кому-то из них, и те улыбались в ответ. И она вместе с другими своими воплощениями пробилась на передний край битвы и заняла главную брешь, перекрывая проход Имперским Войскам.
Джон Сильвер увидел, как сражается плечом к плечу сама с собой Хэйзел д'Арк, и подумал, что на этот раз действительно перебрал Крови. И только когда лысая Хэйзел д'Арк в кожаной одежде охотника за скальпами отбила удар имперского меча, от которого он бы свалился, пришлось поверить, что все это на самом деле. Но он не позволил себе сильно об этом раздумывать. Мистпорт был сумасшедшим домом и в лучшие свои времена, к которым теперешние, безусловно, не относятся. Но когда он увидел еще и Оуэна Дезсталкера, шагающего сквозь кипящую толпу и валящего солдат противника по обе стороны от себя без усилий, как кегли, и Джека Рэндома, стоящего среди штабеля вражеских трупов вызывающе и непобедимо, его пробрала суеверная дрожь. За свою жизнь Сильвер видал многое, но ничего не видел, подобного этим троим. Это было как драться плечом к плечу с богами.
Но в ту же секунду благоговейное удивление сменилось завистью. Он был всего лишь человек с обычной человеческой силой и храбростью и делал что мог, а эти три сверхчеловека заставляли его усилия выглядеть муравьиной возней. Он продолжал драться, но уже не с тем воодушевлением. Волны схватки вынесли его вперед, и он оказался рядом с Оуэном. Дезсталкер бросил ему на ходу мимолетную улыбку, и Сильвер улыбнулся в ответ. И в ту же секунду он увидел, как меч солдата летит точно в спину Оуэну. Дезсталкер его не видел, слишком занятый двумя солдатами, которых в этот момент крушил. Время замедлилось и остановилось, и все время этого мира оказалось в распоряжении Сильвера, чтобы решить, что делать. Он мог выкрикнуть предупреждение, мог сам отбить клинок, но в этот момент он желал смерти Дезсталкера. За то, что он больше чем человек, за то, что он ближе к Хэйзел и важнее для нее, чем Сильвер может даже надеяться. И так просто было всего лишь ничего не сделать (дать Оуэну погибнуть. И никто ему ничего не скажет. Столько всего творится вокруг, и никто не ждет, что Сильвер может видеть все. Он застыл в нерешительности, раздираемый на части сомнениями. Все, что он хочет, будет принадлежать ему, если только Дезсталкер будет мертв. И тут время снова помчалось, и думать было уже некогда.
Острие почти коснулось спины Оуэна, когда Сильвер бросился вперед, блокировав удар своим мечом. Резкий удар выбил оружие из его рук, и клинок упал на землю. Солдат повернулся к Сильверу, занося меч для убийственного удара. Сильвер метнулся в сторону, и лезвие полоснуло его по руке, только задев кожу, и полилась кровь. Солдат занес меч для второго удара, и Сильвер зачерпнул собственной крови и бросил солдату в глаза. Тот замотал головой, ослепленный на мгновение, и Сильверу не было ничего проще, чем подхватить свой меч и проткнуть солдата насквозь.
Все это заняло не больше одной секунды. Оуэн Дезсталкер ничего этого не видел, слишком занятый собственной работой. Сильвер взял себя в руки и продолжал битву. Для простого смертного он выступил не так уж плохо. И если уж в этой битве должны были участвовать боги, Сильвер был только рад, что они на его стороне.
Волны битвы откатывались от Оуэна прочь, когда он пробивал себе путь сквозь толпу тел, чтобы оказаться рядом с Хэйзел. Почти в ту же секунду он понял, что это уже не та Хэйэел д'Арк, которую он знал, и еще через секунду он понял, что тут целая небольшая толпа разных Хэйзел. И тут в толпе кто-то крикнул: «Отходим!» Другие голоса - только имперских солдат - подхватили этот призыв, и вдруг ряды захватчиков перед Оуэном смешались и повернулись, обратившись в бегство. Повсюду, куда он ни смотрел, было то же самое, будто то, что было куда как превосходящей силой, распалось на куски и побежало, спасая свою жизнь. Сила разбилась о неколебимую скалу, которой стали защитники Мистпорта. Отход превратился в беспорядочное бегство, и почти сразу стало не с кем биться. Защитники Мистпорта разразились ликующими криками. Оуэн обернулся к Хэйзел д'Арк и заморгал, увидев, что она только одна. И она посмотрела на него, широко улыбаясь, и Оуэн решил, что задавать вопросы не стоит. Пока не стоит. Он не был уверен, что хочет знать правду. А защитники выкрикивали его имя и имя Хэйзел, но больше всего - Джека Рэндома. Их героем был он. Ему салютовали поднятыми мечами, на него глядели горящие восторгом глаза. Они пошли бы за ним даже в Ад, и каждый это понимал.
И тут боевые машины открыли огонь из дезинтеграторов. Теперь, когда они не боялись попасть в своих, они стреляли безнаказанно. Дезинтеграторные пушки пробивали в рядах защитников огромные кровавые бреши, кровью и распыленным мясом наполнился воздух. Толпа покатилась назад, спотыкаясь о мертвые тела. И над этим бедламом возвысил свой голос Джек Рэндом:
- Стойте, друзья! Мы победим эти машины! Оуэн протолкался через толпу и схватил Рэндома за рукав:
- Ты что, псих? Как ты будешь биться мечами против дезинтеграторных пушек? Надо отойти и найти рубеж, который можно будет защищать!
- Чертовски точно подмечено, - сказала Хэйзел, внезапно появляясь рядом с Оуэном. - Ты хочешь, чтобы нас всех перебили, Рэндом?
- Приношу свои извинения, - ответил Молодой Джек Рэндом. - Вы, конечно, совершенно правы. Меня занесло.
- Ну и хорошо, - буркнул Оуэн. - Теперь заткнись и драпай.
Защитники откатились под напором наступающих боевых машин, но это был организованный отход, а не паническое бегство. Люди рассыпались по узким улицам и переулкам, уверенные, что громоздкие машины туда за ними не проберутся. Дезинтеграторы боевых машин водили стволами из стороны в сторону, выискивая достаточно большие группы повстанцев, чтобы стоило по ним стрелять, но защитники Города быстро усвоили суровый урок, и рассыпались на все меньшие и меньшие группы. И боевые машины открыли огонь просто по улицам, разнося стены и дома дождем кирпичной и известковой пыли. Крики и вопли доносились из рушащихся внутрь домов, и вскоре лишь груды щебня лежали там, где раньше была улица, и по этим грудам неостановимо шли вперед боевые машины.
Имперские солдаты видели триумф своих боевых машин и стали выстраиваться за ними. Отход защитников все-таки в конце концов превратился в бегство. Оуэн и Хэйзел остановились и оглянулись. На них надвигались боевые машины с ревущими пушками, превращая Мистпорт в развалины улица за улицей. В небе, подобно грозовым тучам, громоздились гравибаржи. Оуэн протянул руку к Хэйзел, и та приняла ее, и они оба думали об одном и том же. Их соединенные мысли полетели наружу и вверх. Вдруг одна гравибаржа качнулась в воздухе, будто схваченная невидимой и неумолимой силой. Ее двигатель взревел, напрягся и сдох от перегрузки, будто что-то сдернуло баржу с небес и стукнуло о боевую машину внизу.
Сила взрыва разорвала ночь на клочья, и от пламени, взметнувшегося от переплетенных обломков, на улице стало светло, как днем. Силы вторжения снова вынуждены были отойти, чтобы не попасть под дождь расплавленного металла, разбросанного на сотни ярдов от взрыва. Но из защитников никто не пострадал. Обломки сыпались мимо, будто защитников прикрыла чья-то невидимая рука. Повстанцы остановились и ликующими криками приветствовали удачу, которая их спасла. Но из них из всех только Джон Сильвер знал, кому они обязаны жизнью. Он видел, как вышли из своего транса Оуэн и Хэйзел, посмотрели на свои сцепленные руки и улыбнулись друг другу понимающе. Потом они расцепились и вошли в ликующую толпу. Сильвер смотрел им вслед и в который раз уже думал, что же они такое. Во что они превращаются. И не станут ли они пусть всего лишь возможной, но еще более грозной опасностью для Мистпорта, чем Империя. Он шел за ними, потрясенный своими мыслями, но уже обдумывая возможные действия на случай, если возникнет необходимость. И еще думая, прав ли он был, когда спасал жизнь Дезсталкера.
Он всегда ощущал некоторое свое превосходство, потому что многие люди боялись эсперов за свойственные им возможности. Теперь он понимал, что эти люди чувствовали. Он больше не был королем горы. Он даже не был уверен, что может увидеть вершину горы оттуда, где находится.
А среди отступающих имперских войск были Тоби Шрек и его оператор Флинн. Они высадились на поверхность, чтобы снимать действия наземных войск и дать крупные планы триумфального вторжения, только в реальности все вышло не так, как ожидалось. Сейчас уже стало ясно, что ситуация серьезно осложнилась. Лейтенант Ффолкс приказал Флинну отозвать камеру и отключить ее. Прямая трансляция была прекращена по техническим причинам. Чтобы подчеркнуть, насколько эти причины серьезны, Ффолкс упер пистолет в спину Флинна и держал его так, пока камера не села снова Флинну на плечо. Ее единственный красный глаз мигнул и погас. Тоби протестовал, но его никто не слушал. Другого он и не ожидал, но все равно должен был подать голос, чтобы не подумали, что он теряет хватку. Ни он, ни Флинн ни секунды не сомневались, что Ффолкс готов пустить пистолет в ход. При виде поражения наземных войск он побелел от ярости и был готов сорвать ее на любом, у кого хватит глупости попасться ему на дороге. Поэтому Тоби и Флинн отошли вместе с отступающими войсками, пока Ффолкса не позвали пакостить где-то еще. Когда он ушел, они засняли классные кадры с падающей гравибаржей и рванули сломя голову подальше от дождя расплавленного металла. Оказавшись в глубоком снегу за пределами города и временно в безопасности, они почти сразу бросили попытки брать интервью у измотанных солдат и офицеров - после отрицательных ответов в диапазоне от простых ругательств до реальных угроз смерти. - Интересно, куда нас пошлют потом, - произнес Флинн, помолчав.
- Куда-нибудь, где события разворачиваются получше - я так думаю, - ответил Тоби.
- Это если есть такое место.
- Должно быть. Здесь защитникам просто повезло, вот и все.
- Не знаю, - заметил Флинн. - Каковы шансы, что гравибаржа так, ни с того ни с сего, вдруг упадет точно на боевую машину? Тоби внимательно посмотрел на него.
- Ты на что намекаешь? Что повстанцы ее как-то стянули вниз? Брось. Такого оружия у них нет. А если ты имеешь в виду эсперов, то даже печально знаменитая инвестигатор Топаз собственной мерзкой персоной не могла бы стянуть вниз такую огромную массу. У эсперов просто не бывает такой силы. Даже когда Легион не блокирует их разумы.
- Мы в Мистпорте, - мрачно возразил Флинн. - А про Мистпорт рассказывают всякое. Меньше всего мне хотелось попадать сюда.
- Тут действительно полно сюрпризов, - согласился Тоби. - Ты видел, кто предводительствовал мятежниками? Джек Рэндом, точно такой же, как на старых голограммах. Да только если это Джек Рэндом, кто тогда вел силы мятежников на Техносе III? Тот, правда, был куда постарше и куда поистрепаннее. И к тому же я не верю, что он так быстро успел бы оттуда сюда. По крайней мере Империя знала бы.
- Может быть, один из них - дубль. Или клон. - Флинн поморщился. - В любом случае здесь есть много такого, чего нам не сказали.
- Ничего удивительного, - сказал Тоби. - Если он нам снова попадется, может быть, сумеем взять у него интервью. За такой шедевр я смогу назначить любую цену. И прайм-тайм гарантирован.
- Существующие власти, если хотят существовать и дальше, ни за что не дадут тебе его показать.
Тоби улыбнулся, вытащил бумажник, повертел в руках и спрятал обратно.
- Какой сторожевой песик не любит колбаски?

В глубинных лабиринтах Квартала Воров, в гостинице «Терновник», представители союза эсперов отчаянно старались уследить за событиями. Все время приходили люди, забивая и без того набитую комнату, и приносили новости со всего города. Члены Совета, только без Альберта Магнуса, все еще склонившиеся над картой города, все больше мрачнели. Хорошие вести приходили редко. Темными облачками, движущимися по карте, были обозначены сообщаемые эсперами позиции гравибарж и грависаней. Взлетающие им навстречу на битву эсперы летели яркими вспыхивающими искрами. Вскоре эти искры вдруг мигали и гасли, и никто не спрашивал, что это значит. У границ города скопились еще тени - там, где силы Империи сокрушили городские стены. Черные пятна расползались там, где силы вторжения пробивались дальше в город, несмотря на все усилия защитников. Только у юго-западной границы тени остановились, когда стали просачиваться вести о неожиданной победе.
Дети Шанса лежали на одеялах в углу комнаты, постоянно и тихо бормоча информацию и предупреждения, а сам Шанс метался между ними, умасливая, уговаривая, скармливая им сладости. Оставленные вниманием надолго норовили ускользнуть в поглощающий кошмар, жалобно завывая и вскрикивая. Представители союза эсперов скрывали положение «Терновника» и его обитателей на пределе своих ментальных способностей, но даже они не могли защитить детей Абракса от ужаса Легиона. Этот нескончаемый вопль скрежетал у них в уме как кости по костям, как разрываемое живое мясо. Никто не знал, как дети это переносят, но лица этих детей, безнадежно извивающихся в своих одеялах, отбивал охоту спрашивать. Шанс молил Совет позволить ему дать детям успокоительное, но ответ все время был «нет». Они были слишком необходимы.
Эсперы телепортировались туда и обратно с важными сообщениями, появляясь и исчезая с хлопками потревоженного воздуха. Вокруг них вспыхивали искры, болезненно разряжаясь через ближайшие металлические предметы. На каждом прыжке эспер рисковал жизнью, и каждый из них это знал. Вопль Легиона мешал им сосредоточиться, и некоторые так и не прибыли. Просто мелькнули в одном месте, а в другом уже не появились. Другие попадали в гостиницу по частям или страшно перекрученные. Один материализовался наполовину В стене таверны. И остался там, торча из кирпичной кладки. Никто не знал, как его оттуда извлечь, не разорвав стену пополам. Еще повезло, что он был мертв, так что ему просто завесили лицо лоскутом материи, закрыв выкаченные глаза и искаженный в безмолвном крике рот, и притворились, что его там и нет.
Еще один шлепнулся из воздуха на пол липкой массой крови и внутренних органов - его вывернуло наизнанку. Самое ужасное было, что он никак не мог умереть. Наконец Дональд Ройал снес ему голову милосердным ударом меча. Члены Совета и представители эсперов отчаянно пытались составить какой-то план обороны в целом, но все происходило так быстро, что они успевали только реагировать на действия противника и стараться минимизировать ущерб. Все говорили хриплыми сорванными голосами, усталость читалась во всех глазах. Сайдер постоянно поила всех горячим кофе и подогретым вином и давала постоянный поток данных от своих собственных информаторов - людей, которые работали с ней в прошлом, когда она еще не стала достопочтенной хозяйкой. И еще она старалась не беспокоиться о том, что случилось с Котом. А над головой стоял рев пролетающих авиабарж, сотрясающий таверну подобно грому, и летящие не знали, как близко под ними внизу самый центр сопротивления повстанцев.

Каст и Морган протащили пленника через хаос и ярость боя прямо к инвестигатору Разору, который стоял среди щебня, бывшего когда-то северовосточной стеной, и смотрел, как его войска пробиваются в горящий город, сметая сопротивление. Он неподвижно ждал, пока десантники и их пленник окажутся почти рядом с ним, и лишь тогда повернулся и заметил их существование. Его темное лицо было спокойно, как обычно, но в глазах горело такое пламя злобы, что даже Касту и Моргану стало не по себе. Они быстро поклонились инвестигатору и толкнули своего пленника, чтобы он поступил так же. Разор долгим взглядом осмотрел этого человека, не произнося ни слова. Тот был прилично одет, хотя его костюм был сейчас смят, порван и заляпан его собственной кровью. И лицо его было в синяках и ссадинах. Похоже было, что Кастл и Морган не слишком кротко уговаривали его пойти с ними.
- И это?.. - спросил наконец Разор.
- Перебежчик и информатор, сэр! - радостно доложил Кастл. - Имя - Артемис Дэйли. Один из заправил Мистпорта, если ему верить. Обещал нам дать важную, чтобы не сказать жизненно важную, информацию, если мы будем избегать разрушения недвижимости, в которой у него есть доля. Даже сам предложил нарисовать нам карту, где эта недвижимость находится. До чего предупредителен, правда? Под некоторым давлением он вызвался нарисовать нам еще и карту с обозначением места, где в данный момент скрывается Совет города - в обмен на сохранение жизни и благополучия. Поэтому мы и доставили его к вам, сэр. Если он тот, за кого себя выдает и знает, что говорит, то он может быть очень ценен. И если вы, сэр, собираетесь рекомендовать нашему начальству нас наградить или даже повысить в звании - что ж, мы только выполняли свой долг.
- Но от повышения тоже не откажемся. Или от медалей, - добавил Морган.
- Вы отлично сработали, - сказал Разор. - А теперь помолчите.
Он медленно повернулся к пленному, который забеспокоился еще больше - если это было возможно. Разор подступил ближе, глядя пленному в лицо.
- Я знаю тебя, Артемис Дэйли. Ты у нас в компьютере. Махинатор, ростовщик и костолом - при необходимости. Средних размеров рыба в малом пруду. Время от времени ты продавал нам обрывки информации. Ничего страшно важного, но достаточно, чтобы ты считался нашим. Говори, Артемис. Скажи мне, где мои враги.
- Мы… мы еще должны согласиться о цене, ваша честь. - Артемис старался, чтобы голос его не дрожал. - Я ведь в конце концов всего лишь честный бизнесмен, ищущий прибыли в трудные времена. Войнами я не интересуюсь, но человек в моем положении не может себе позволить бесплатно давать ценную информацию. Моя репутация погибнет - я уверен, что вы меня поймете.
- Вполне, - ответил Разор. И посмотрел на Каста: - Убить его.
- Постойте! Постойте! - Дэйли пытался отступить, но Каст Морганом держали его крепко и заставили встать на колени. Дэйли так трясся, что капли пота летели с его лица. - Подождите, ваша честь! Позвольте мне… просто в знак доброй воли, кое-что вам сказать. Совет собрался в таверне «Терновник», в Квартале Воров. - Он преданно смотрел на Разора. - Я буду счастлив, ваша честь, нарисовать подробную карту, но на коленях это несколько неудобно, ваша честь…
- У нас есть свои карты, - сказал Разор. - И мы уже узнали от тебя все, что нам нужно. - Он кивнул Касту и Моргану: - Сделайте его примером. Каст и Морган радостно кивнули и потащили Дэйли прочь. Он отбивался и брыкался, но это даже не замедлило их шаг.
- Не имеете права! Я занимаю важный пост! Я вам все рассказал! Я вам…
Он кричал, пока Морган не дал ему прикладом сверху по голове. Еще что-то невнятное он протестующе выкрикивал, когда Каст и Морган вешали его на ближайшем фонаре. Потом они отступили, любуясь его танцем в воздухе. Разор улыбнулся скупой улыбкой - некогда тут возиться с предателями. Глядя, как умирает повешенный, он подумал, когда же с ним свяжутся агенты Ходзира.

Сигналом, что они уже под обстрелом, для людей в «Терновнике» послужили удары дезинтеграторных пушек с повисших в небе гравибарж. Черепичная крыша разлетелась, я верхний этаж гостиницы вдруг полыхнул языками пламени, охватившими номера, заживо сжигающими немногих постояльцев и топящими их крики в треске и реве. Силовые лучи пропахали верхний этаж и ударили в бар под ним, где отскочили от пси-экрана, поставленного эсперами в самый последний момент - дети Шанса успели предупредить. Собравшиеся в баре эсперы были представителями союза и самыми сильными разумами в Мистпорте, и совместными усилиями они смогли остановить лучи дезинтеграторных пушек, но спасти «Терновник» было им уже не под силу.
Верхний этаж превратился в пылающий ад. Почернел и задымился потолок бара. Вся гостиница тряслась от получаемых ударов. Затрещали кирпичи, по стенам побежали струйки тонкой пыли. Стало обжигающе душно. С этим эсперы ничего сделать не могли - они только отражали выстрелы дезинтеграторов. Дональд Ройал выкрикивал приказы, организуя людей. Он заставил их заблокировать колодец черной лестницы столами и прочей мебелью на случай, если пламя прорвется через закрытую дверь. Сайдер приносила ведра с водой - гасить внезапные языки пламени. Дети Шанса кричали почти непрерывно, но он все еще не решался дать им успокоительное. Может быть, им придется еще работать.
Кое-кто не выдержал и бросился к двери. Рэндом крикнул им вслед, но его не слушали. Люди выбежали наружу, и лучи дезинтеграторов разорвали их на месте. Подходили новые гравибаржи, добавляя свою огневую мощь к обстрелу единственного здания, а все дома вокруг гостиницы уже были хаосом огня и каменной крошки. На улицах валялись мертвецы, и их тела чернели посреди нарастающей огненной бури.
Внутри здания сломалась потолочная балка и упала гигантским молотом, сокрушив Лоис Бэррон. Огромный вес придавил ее к полу, изо рта ее хлестала кровь, женщина беспорядочными движениями колотила руками по огромному бревну. Ясно было, что ей уже не жить, но все равно остальные пытались поднять с нее эту тяжесть, пока Лоис не вытянулась и не застыла. Рядом с ней сидел карлик Кастл, держа ее мертвую руку и ничего вокруг не видя. Мак-Ви и Ройал не могли дать себе времени горевать. У них, единственных оставшихся членов Совета, работы было по горло. Если кто-то и найдет выход из этого капкана, то только они двое.
Тут начал слабеть и разваливаться пси-щит. Даже сильнейшим эсперам Мистпорта было нелегко функционировать под постоянный крик Легиона у себя в голове. Их мощь выгорала, а с ней и они сами. Из носов и ушей эсперов медленно капала кровь. Самый сильный эсп-глушитель, когда-либо построенный Империей, давил их разумы и заглушал их дюйм за дюймом. В щите появились трещины. Лучевые удары стали проникать сквозь потолок бара, накалывая людей тут и там, как булавки - насекомых. Один из лучей убил самого сильного эспера, и щит распался. Но Безумная Дженни бросила вперед свой разум и снова собрала щит. Она так надеялась, что этого не потребуется! Как только она обозначила свое присутствие, Легион - в этом она не сомневалась - немедленно обратит на нее все свое внимание, а Дженни не была уверена, что справится с этим противоестественным явлением. Но она сделала то, что должна была сделать, принимая на себя всю тяжесть по мере того, как другие эсперы падали мертвыми один за другим. Вскоре тяжесть стала почти невыносимой. При всей своей силе Безумной Дженни было далеко до силы столь многих умов, которые образовывали Легион. Чтобы она и остальные в этой комнате могли выжить, ей придется стать больше, чем просто Безумной Дженни.
И она обратилась внутрь себя, к той ярко сверкающей точке, которой коснулась когда-то Матер Мунди в темной камере Девятого Уровня. Дженни воззвала к сверхэсперу, к Матер Мунди, Матери Всего Сущего, с мольбой снова прийти и явиться посредством ее, Дженни, соединить всех эсперов Мистпорта в одно целое, в гештальт, который прогонит Легион и Империю прочь от Мистпорта. Она звала, но никто не отозвался. И Дженни завопила - диким воем ярости, отчаяния, чувства предательства, который на миг даже заглушил нескончаемый крик Легиона. Потому что нигде, куда она могла достать разумом, не было и следа Матер Мунди, и лишь яркие искорки эсперов Мистпорта мигали и гасли одна за другой, и тот ужас, имя которому Легион, медленно обращал свое внимание к ней. Матер Мунди оставила ее.
Безумная Дженни держалась чистым усилием воли, потому что должна была держаться. От нее зависела судьба многих и многих. Краткое прикосновение Матер Мунди сделало ее одним из самых сильных эсперов, которых знала в своей истории Империя, но даже она могла только держать на расстоянии тех многих-в - одном, которые были Легионом. Боль была почти невыносима, но Дженни не сдавалась. Если погибнут члены Совета, сопротивление Мистпорта рассыплется, и победит Империя. Дженни обратилась внутрь себя, обрывая все контакты с окружающим миром, всю свою волю и энергию направляя на поддержание пси-щита. Она уже не слышала ни вопли умирающих возле «Терновника» людей, ни удары дезинтеграторов с неба, убивающих все что движется, сеющих огонь и разрушение. Она не могла позволить себе отвлечься. Весь ее мир сошелся на пси-щите.
Она знала, что напряжение ее убивает, и ей это было все равно. Выдержав ужасы и муку Девятого Уровня, она дала клятву, что лучше умрет, чем снова даст себя схватить. Из носа и ушей у нее сочилась кровь, и брызги крови разлетались изо рта при каждом тяжелом выдохе. Боль начала постепенно отмирать, когда стали отключаться одна за другой части мозга. Дженни не знала, что лицо ее стало улыбающейся маской черепа. И она дралась, отказываясь сдаваться, отказываясь терпеть поражение, и постепенно она стала обретать новое ощущение своего противника - Легиона, ощущение того, кто это и что это. Из чего оно сделано. Из мозгов людей, которых она, быть может, знала, и мыслечервей Червемастера. А Легион смотрел на нее и знал, кто она. Черви помнили ее и помнили, что она сделала. И они ее боялись. Безумная Дженни рассмеялась внутренним смехом, и это был страшный, непрощающий смех.

Силы вторжения напирали на всех фронтах, хотя кое-где медленнее, чем в других местах. Казалось, каждый мужчина, каждая женщина, каждый ребенок в Мистпорте, способные держать оружие, вышли на улицы защищать баррикады, перегородившие перекрестки, стреляли из окон и переулков, заставляя солдат брать с боем каждый дюйм и платить за победу кровью и смертью. Отступая, защитники взрывали за собой дома, чтобы перегородить улицы и замедлить продвижение противника. Пулевое оружие повстанцев приводило в замешательство и растерянность солдат, привыкших иметь дело лишь с предсказуемым и разделенным долгими паузами огнем дезинтеграторов, пока они не сообразили, что нужно передвигаться под прикрытием массивных силовых щитов, против которых пулевое оружие бессильно.
Ни в небе, ни на улицах уже не было действующих эсперов. Легион подавил всех, кроме самых сильных, да и те уже были почти все мертвы. Защитники отходили улица за улицей, пытаясь следовать вековым планам защиты Мистпорта до последнего рубежа, но эти планы не обновлялись годами. Важные маршруты были блокированы уличными рынками и новыми зданиями, некоторые улицы вообще были только на старых картах. Защитники делали все что могли, отходя лишь тогда, когда другого выхода не было, но все же медленно отступая к уязвимому сердцу Мистпорта. Раненых и беженцев везли через город на баржах по реке Осенней - так было быстрее и безопаснее, чем по улицам. Баржи с угольными паровыми двигателями сновали вверх и вниз по замерзающей реке, взламывая стальными носами тонкий лед, и их красные носовые огни горели, как угли в ночной темноте. По обоим берегам реки тлели дома, как головешки в аду. Осенняя петляла по городу через Кварталы Купцов, Воров и Техников, и баржи шли по ней вверх и вниз со спокойной и отчаянной решимостью. Пассажиры перекликались с баржи на баржу, спрашивая о родных и близких или узнавая, как идет бой, но ответы часто были устаревшими и редко - утешительными.
У причалов шел бой - туда пытались прорваться группы десантников, но были отбиты докерами, вооруженными лишь зазубренными ножами и баграми. Речники знали каждый дюйм прибрежной территории, а бились упорно и свирепо. Некоторые баржи, перегруженные ранеными и беженцами, теряли ход и становились легкой мишенью для парящих в небе грависаней. Неспособные маневрировать, они разлетались под ударами дезинтеграторов, и горящие тела усеивали поверхность реки. Горящие останки барж блокировали фарватер и подходы к причалам, а полуобугленные разорванные тела плавали в воде и вмерзали в лед.
Баржи побольше, вооруженные артиллерийскими орудиями, быстро дали понять грависаням, что лучше держаться от них на почтительном расстоянии. Для грависаней стандартной тактикой было отразить огонь противника силовым щитом, а потом снять щит и ответить на огонь, пока противник перезаряжает лучевые орудия. Пушек, которым не нужно время на подзарядку, они не ожидали, и Империя потеряла множество грависаней, пока известия о новом оружии не были сообщены всем. Но подаренное Дезсталкером огнестрельное оружие с запасом патронов и снарядов раздали многим, а потому патроны и снаряды были повсюду в дефиците, а силам вторжения не было видно конца. Артиллеристы барж, пригнувшись в импровизированных укрытиях, вели счет каждому снаряду.
Имперские десантники шли по завоеванным большой кровью улицам Мистпорта, переступая через мертвые тела и бросая гранаты в дома, где еще могли укрываться снайперы. Лучшие районы города остались, однако, нетронутыми, и там даже оставляли людей сторожить их от мародеров. Когда Империя наконец завладеет этим городом, эти дома займут новые лидеры, утвержденные Империей. Но повсюду вне этих районов дома горели, и огни вздымались к небесам, как маяки победы.

Предыдущая страница 6 Следующая страница


7 Саймон Грин

Каст и Морган удачно закрепились в задних рядах, избегая участия в реальном деле и подстреливая снайперов противника и вообще всех, кто им не нравился. Любого, кто казался им опасным, они убивали - будь то мужчина или женщина, и бросали гранаты в окна, если их жертва пыталась укрыться в доме. Как и все участники сил вторжения, они не были заинтересованы во взятии пленных. Это будет потом, когда они завладеют всем городом. Кое-где они обшаривали дома в поисках добычи - когда никто не видел, но сбор был незавидный, даже в немногих домах, почему-то не пострадавших от огня и гранат. Мистпорт не славился роскошью, разве что в самых богатых районах, а к ним Каст и Морган и близко не подходили.
Потому они шли себе не спеша по узким улицам, не обращая внимания на тела и корку засохшей крови на мостовой, передавая друг другу бутылку, пока она не опустела, и потом при первой возможности находя себе другую. Вино было паршивым, но все же вино есть вино. Между убийствами и грабежами они пели солдатские марши и похабные песенки, но что-то это не повышало настроение, пока они не нашли девчонку, которая пряталась в развалинах ничем другим не примечательного дома. Его кирпичные стены потемнели от огня, а окна все вылетели, но он пока не рассыпался. Как раз место, где может спрятаться перепуганный беженец, и вот почему прежде всего Каст и Морган стали его обыскивать. Девчонке было лет пятнадцать, она дрожала от страха, глаза у нее вылезали из орбит, и губы шевелились, будто она молилась. Одежда ее была разорвана и покрыта копотью, и аппетитна она была не больше, чем полусгоревший бифштекс, но Касту и Моргану выбирать не приходилось. Они захлопнули за собой единственную дверь и с ухмылкой переглянулись.
- Вот чего нам не хватало, - сказал Каст. - Вторжение - это не вторжение, если не обмакнешь фитиль.
- Кто первый? - спросил более практичный Морган. - И на этот раз я монету бросать не буду.
И они сыграли «камень-ножницы-бумага», и Каст выиграл. Он начал расстегивать ремень. Девчонка попыталась выскочить, но Морган легко ее перехватил и потащил назад. Она хотела вцепиться ему в глаза когтями, так что он повернул ее спиной и прижал ее руки к бокам. Она все равно еще лягалась и дергалась, и тогда Морган сдавил ее по-медвежьи, так что дыхание у нее перехватило, и бросил к ногам Каста. Тот припал к земле рядом с ней, ухмыляясь, и она плюнула ему в лицо. Он почти небрежно ударил ее по лицу тыльной стороной ладони, и от силы удара она отлетела к дальней стене, тяжело дыша и переводя взгляд с Каста на Моргана и обратно. Из ее разбитого носа капали сопли и кровь.
- Сопротивляйся, как хочешь, лапонька. Люблю хорошее сопротивление. Если ты нам понравишься, по-настоящему понравишься, получишь потом специальный приз. Мы оставим тебя в живых.
И тут десантники замерли: снаружи их позвал чей-то голос. Они ждали, надеясь, что он уйдет, но голос прозвучал снова, на этот раз громче. Девчонка попыталась завопить, и Морган ударил ее по губам.
- А, черт! - с сердцем сказал Каст. - Из всех, кого могли за нами послать, выбрали сержанта Франке. С ним не пошутишь. В офицеры метит, зараза. Морган пожал плечами, шагнул вперед и скупым взмахом меча перерезал девчонке горло. Она плюхнулась на стену, цепляясь руками за разваленное горло, по рукам ее побежала кровь, и она осела вдоль стены, руки упали вниз. Она не дышала.
Каст от души выругался и застегнул ремень. - Не переживай, - утешил его Морган. - Еще представится случай - не может же Франке быть повсюду.
Десантники переглянулись, ухмыльнулись и вышли на улицу, весело насвистывая. Как бы там ни было, а операция шла удачно.

Космопорт в Квартале Техников был тщательно разгромлен. Одно время его мощная дезинтеграторная пушка, снятая с разбитого звездного крейсера «Темный Ветер», удерживала гравибаржи на расстоянии - с близкой дистанции пушка не нуждалась в компьютерах для наведения. Но баржи скоро нашли пределы досягаемости пушки и держались поодаль, запрашивая у своего корабля подкрепления. «Дерзкий» отрядил на это задание шесть десантных кораблей с мощными щитами, и они с ревом вылетели из ночи, слишком быстро, чтобы их можно было отследить, и разнесли пушку взрывом, который прогремел по всему Мистпорту. Над беззащитным портом снова пронеслись десантные корабли, сметая все суда на посадочных площадках, как мишени в тире. А тем временем гравибаржи слетелись к башне управления.
Корабли повстанцев на посадочных площадках взрывались в клубах пламени и дыма. Со вспышками странного света разлетались гипердвигатели, высвобождая скрытую в них энергию. Посадочные площадки будут страшно радиоактивны, пока сюда не прибудут тяжелые очистители. Уцелел только корабль Дезсталкера, «Звездный бродяга-2», защищенный хэйденскими щитами. Десантные корабли это себе отметили на потом и занялись своей работой. Тут еще полно было других целей.
Башня управления держалась дольше всего из-за своего укрепленного каркаса и сталегласовых окон, но и она рухнула под огнем дезинтеграторов десятков гравибарж. Сталеглас выбило внутрь, и он превратился в смертоносную шрапнель, срезающую все, что еще осталось внутри. На случай, если кто уцелел, гравибаржи подожгли башню и оставили ее гореть. Работа была сделана, и баржи с десантными кораблями не спеша поплыли прочь в поисках других целей. На всех площадках лежали мертвые. Это были наземные команды, лихорадочно готовившие корабли к аварийному взлету, и толпы людей, которые думали, что будут в большей безопасности в защищенном космопорту или заплатившие огромные взятки за то, чтобы их вывезли с планеты. Когда налетели корабли Империи, их застигли на открытом месте, где некуда было бежать и негде укрыться, и они умерли, взывая о помощи, которой не могло быть. На расколотых площадках горели разбитые корабли, гигантской свечой пылали остатки башни управления, и стены ее текли, как воск. Космопорт пал.

Сильвер, Оуэн и Хэйзел шли по городу за Молодым Джеком Рэндомом и его восторженными последователями и искали, кому нужна помощь. Войска, отброшенные от Южной Границы, отправились искать более легких путей в город. И никто не сомневался, что они их найдут. Вскоре Рэндом увидел уличную баррикаду, которая была готова рухнуть под напором имперских войск, и быстро поспешил на выручку. Баррикада была сложена из мебели и других подходящих тяжелых предметов, вытащенных на улицу из соседних домов и нагроможденных друг на друга до высоты двенадцати футов. Из мебели поменьше выламывали деревянные подобия копий и тыкали ими из щелей баррикады.
Железные гвозди связывали проволокой в ежи, окунали в дерьмо и бросали под ноги солдатам. Небольшая армия Рэндома построилась за баррикадой, пуская арбалетные стрелы и пули сквозь щели по любому солдату, который пытался навести на баррикаду дезинтегратор. И вскоре обеим сторонам было ясно, что судьбу баррикады решит только рукопашная. Поскольку препятствие перекрывало последний главный путь к центру города, владение им было нужно обеим сторонам, как воздух.
И вот Имперские Войска бросились вперед под прикрытием мощных силовых щитов, стреляя наугад из дезинтеграторов на бегу. Силовые лучи пробивали дыры в баррикаде, испепеляя несчастных, которые попадались им на пути, но промахов было не меньше, чем попаданий, и баррикада устояла. Повстанцы стреляли солдатам по ногам, не защищенным силовыми щитами, и целые секции наступающих падали на землю, спотыкаясь о своих упавших товарищей, но атака продолжалась. Наконец обе стороны встретились на баррикаде, и судьбу дня должны были решить смелость, решимость и обнаженная сталь.
Оуэн и Хэйзел бились плечом к плечу, все еще связанные, сильнее и быстрее, чем когда-либо в жизни. Им не нужна была ни Кровь, ни форсаж. Что-то новое работало у них внутри, давая им такую силу и скорость, которой они раньше не знали. Джон Сильвер давно уже выпил последнюю свою порцию Крови, и теперь держался только на силе воли и чувстве долга. Он преодолел свой страх перед Оуэном и Хэйзел. Чем бы они ни стали, они были лучшей ставкой на поражение войск захватчиков, и потому Сильвер взял на себя труд защищать их со спины. Иногда даже богов надо прикрывать от ударов, которые они не видят. Интересно, что заставить себя так же относиться к Джеку Рэндому Сильвер не мог. В этом человеке было что-то, от чего у Сильвера мурашки бежали по коже, хотя он и не знал, что же это. Может, потому, что этот тип такое совершенство во всех отношениях. Конечно, он тоже казался почти богом, стоя на баррикаде, размахивая огромным двуручным мечом и выкрикивая вызов Империи.
Сражение продолжалось, разделившись на схватки перед баррикадой, на ней и внутри нее. Оуэн и Хэйзел убивали всех, кто выходил против них, выкрикивая вызов и уклоняясь от лучей дезинтеграторов, что считалось вообще невозможным. Снова и снова разносился над баррикадой боевой клич Оуэна «Шандракор!», и его подхватывало все больше и больше повстанцев - почти столько же, сколько сражалось с именем Джека Рэндома на устах. Захватчиков теснили все дальше и дальше, пока наконец не очистили от них баррикаду, и улицу перед ней заполнил рукопашный бой.
Масса дерущихся качалась в обе стороны, затаптывая упавших и раненых. Солдаты уперлись насмерть, распевая боевые песни, подстегиваемые офицерами у себя за спиной и боевым наркотиком в крови. По обе стороны улицы дома горели и дымились, но дети и те, кто был слишком стар или слаб, чтобы держать оружие, заняли крыши и осыпали оттуда солдат дождем камней и черепицы. Они целились тщательно, и многие солдаты бывали вдруг выведены из боя неожиданным подарком сверху.
Тоби Шрек и Флинн были в гуще событий, фиксируя их на пленку. Они сидели в дверном проеме, как следует пригнув головы, а камера Флинна летала над схваткой, выискивая лучшие кадры. У Тоби уже не хватало дыхания, но он продолжал комментировать, захлебываясь и зная, что если ему удастся протащить это мимо цензуры, агентства новостей учредят новые премии только чтобы было чем его наградить. Это был хороший материал. Ффолкс все больше лез с указаниями, что можно и чего нельзя снимать, и потому Тоби и Флинн обдурили его, крикнув: «Смотри сюда!», - а потом разбежались в разные стороны. Пока Ффолкс решал, за кем бежать и в кого стрелять первого, уже было поздно.
Потом они довольно легко нашли друг друга и стали искать, где разворачиваются главные события. Это не заняло много времени. И вот с тех пор они передвигались перебежками, пригибаясь и пряча головы, а камера Флинна снимала все. И повстанцы, и солдаты полностью игнорировали Тоби и Флинна как явных нонкомбатантов, но шальные пули и лучи дезинтеграторов таких различий не делали. Тоби хотелось сказать что-нибудь одобрительное в адрес повстанцев, сражающихся с колоссально превосходящим их численно и технически противником и все равно не сдающихся, но не мог, если хотел, чтобы фильм, ради которого он рисковал жизнью, был показан в Империи. И поэтому он вел комментарий сугубо нейтрально, предоставив видеоряду говорить самому за себя.
А молодой взломщик по кличке Кот тоже был на крышах и вносил свой вклад. Все послания Сайдер он уже разнес и, строго говоря, должен был возвращаться обратно в «Терновник», но не мог не поддаться соблазну поучаствовать. Он никогда не считал себя любителем драки и насилия, но безжалостное разрушение родного города вызвало в нем гнев, с которым невозможно было справиться. И он поливал солдат внизу черепицей, кирпичами и всем, что попадало под руки, успевая подхватывать людей, которые чуть не падали с крыши, увлеченные метанием. Они не так привыкли к ходьбе по крышам, как он.
Он руководил разбором дымовой трубы на кирпичи для метания вниз, когда случайно взглянул в дальний конец улицы. Горячий, густой и черный дым, раздуваемый восходящими потоками от пламени и ветром от пролетавших гравибарж, вдруг на секунду открыл взгляду Кота десяток солдат, устанавливающих переносную дезинтеграторную пушку в конце улицы. Их план был очевиден. Когда пушка будет подготовлена, останется только отозвать своих назад и открыть огонь. Такая пушка сметет баррикаду до основания вместе со всеми ее защитниками. Они будут обречены. Кот уже бежал по крутому скату крыши. Глухонемой, он не мог выкрикнуть предупреждение защитникам, а пока он заставит людей на крыше себя понять, будет уже поздно. Значит, все нужно сделать самому. Он занял позицию над солдатами, которые уже заканчивали собирать пушку и включали ее компьютеры. Они были почти готовы к выстрелу, а Кот еще понятия не имел, как их остановить. Что-нибудь бросить - это их только отвлечет, а если у них есть дезинтеграторы, его просто снимут с крыши. Прыгнуть на них - за счет фактора внезапности можно будет убрать одного-двух, но остальные быстро с ним разделаются.
Он отчаянно огляделся, пытаясь что-нибудь сообразить, взгляд его упал на покосившуюся дымовую трубу на краю крыши. Ее срезал шальной луч дезинтегратора, и она наклонилась в сторону улицы. Казалось, толкнуть как следует - и она свалится. Кот еще раз оглядел позицию пушки и ее расчета. Точно под трубой. Он усмехнулся и уперся в трубу плечом. Навалился изо всей силы, но труба не сдвинулась и на волосок. Он попробовал еще раз, упираясь плечом в кирпичную кладку и скользя ногами по шиферу крыши. Вдруг ветер сменил направление, и Кота окутало черным дымом. Он припал на колени, откашливаясь и пытаясь продохнуть. Воздух нес и горящие угольки, и потому Кот натянул капюшон, чтобы уберечь волосы. Пушка внизу казалась уже почти готовой.
С молчаливой яростью Кот уперся спиной в трубу, уперся ботинками в самые надежные плитки и напряг все силы. Кладка неохотно пошевелилась. Лицо Кота исказила гримаса боли, боль нарастала, мышцы готовы были порваться, но кирпичи не поддавались. Сердце в груди колотилось как бешеное, по лицу бежал пот, и вдруг труба свалилась с крыши. Вот так быстро и сразу. Только что - ничего, и вдруг резкий треск кирпичей и известки, и вся эта проклятая штуковина грохнулась через край крыши, увлекая за собой Кота.
Он автоматически извернулся в падении, ища опору для рук. Мелькнули перевернутые и удивленные лица расчета дезинтеграторной пушки и исчезли под тоннами камней, ударивших, как молот. Рука Кота ухватилась за деревянный ставень, и он вцепился как мог. Мгновение вся тяжесть его тела висела на одной руке, но инерция падения качнула его к стене, и проще простого оказалось влететь через открытое окно в расположенную за ним комнату. Кот покатился по полу, врезался в заднюю стенку, где полежал немного, потом перевел дыхание, подождал, пока сердце перестанет колотиться, и определенно решил вернуться в безопасность «Терновника». Он не хотел, чтобы Сайдер за него беспокоилась.

На улицах Мистпорта забылись старые распри и ненависть - жители города выступили против общего врага. Старые неприятели бились плечом к плечу, а заклятые враги защищали друг другу спину. Казалось, все, кто может ходить и держать оружие, вышли на улицы, защищая город, важность которого они для себя не осознавали, пока его не попытались у них отобрать. Даже враги Оуэна из старой сети Дезсталкера пришли внести свой вклад. Они были бизнесмены, а не воины, но это не значило, что у них не хватит духа или решимости. А может быть, в глубине души они вспомнили тех молодых идеалистов, которыми были когда-то, и снова зашевелились старые верования и убеждения.
Банкир Нисон и землевладелец Робине сражались бок о бок, сверкая мечами, и к ним возвращалось былое искусство. Адвокат Стэйси действовал элегантной рапирой, а Конли и Мак-Говэн из доков прорубали кровавый путь в рядах врагов, держа по боевому топору в каждой руке. Все они дрались храбро и умело, неожиданно хорошо для людей средних лет, заплывших за последние годы жирком от спокойной жизни.
- Чертовски хорошо! - сказал Нисон Робинсу в минуту затишья. - Как будто вернулся в молодые годы, когда мы собирались переменить мир и сокрушить Империю - и все до обеда.
Робине рассмеялся.
- Счастливые дни. Простые, во всяком случае. А то мне до чертиков надоела жизнь бизнесмена.

«Терновник» превратился в пылающие развалины. В верхнем этаже гостиницы бушевал ад, крышу снесло огнем, и клубы дыма вырывались в черное небо. Над зданием летали три гравибаржи, пронзая воздух лучами дезинтеграторов. Наружные стены лизало пламя, кирпичная кладка треснула. А внутри царили дым, хаос и паника. Посреди комнаты стояла Безумная Дженни, раскинув руки, как на распятии, и только ее ментальная энергия защищала от смертоносных лучей дезинтеграторов. Из носа, рта и ушей у нее стекали струйки крови, а под ними просвечивало смертельно бледное лицо с расширенными дикими глазами, видящими что-то в невероятной дали. Она умирала, и это всем было ясно. Она была единственной защитой «Терновника», и это убивало ее постепенно и неотвратимо.
Дональд Ройал организовал людей с ведрами воды и одеялами, готовых гасить прорывающееся в комнату пламя. Старик ожил в минуту опасности и носился быстро, будто половину своих лет сбросил с плеч. Советник Мак-Ви собрал детей Шанса в плотную группу подальше от стен. Мадлен Скай, напарница Ройала, стояла в дверях с дезинтегратором наготове. Имперские войска уже сорвали дверь с петель и пытались бросать гранаты в просвет. Скай заметила первую и бросила ее тут же обратно, потом заняла свою позицию у двери, чтобы предостеречь солдат от подобных глупостей. Снаружи, на другой стороне улицы, группа десантников терпеливо наблюдала за дверьми, готовая разобраться со всяким, кто оттуда покажется. Брать пленных из «Терновника» никто не собирался.
А за стойкой бара по-черному напивалась Сайдер. Таверна лежала в развалинах, она сама сидела, как в капкане, в горящем здании, а Кота нигде не было видно. А он уже давно должен был вернуться. Наверное, влез в драку. Она ему повторяла и повторяла: никогда не встревай…
Сайдер налила себе еще стакан.
- А тебе не хватит? - спросил ее Дональд Ройал.
- Ни хрена, - ответила Сайдер. - Я все еще могу думать.
- Когда в конце концов нам придется бежать, от тебя пьяной толку не будет.
- Бежать - куда? Вокруг таверны солдаты с оружием. Как только мы выйдем, мы уже покойники. Да, а если мы останемся, мы тоже покойники. Если огонь нас не сожжет, так дым задушит. Или эта Безумная Баба в конце концов развалится и гравибаржи разнесут дом на щебень. Я ничего не забыла?
- Всегда есть шанс, что случится что-нибудь, - возразил Ройал. - Счастливый случай, представившаяся возможность. Надо быть готовым в него вцепиться.
Сайдер покачала головой.
- Поздно, Дональд. Никуда мы не денемся… - Она замолчала и нахмурилась. - Ты слышишь, кто-то поет?
И в этот момент вдруг упала одна из стен таверны. Кирпичи просто рассыпались, открывая вид на улицу и чертову уйму трупов солдат. К бреши метнулись языки пламени, но почему-то увяли и были отброшены назад. А там, снаружи, стояли и пели инвестигатор Топаз и женщина, которую когда-то звали Мэри Горячка. Две самые мощные сирены в Империи и вне ее.
- Я же тебе говорил! - усмехнулся Дональд. - Нормально, люди, мы уходим! Uватайте только то, что вам абсолютно необходимо, - и в дыру в стене. Мадлен, помоги мне вытащить Безумную Дженни. Сайдер, брось эту бутылку и беги, а то я тебе так дам под зад, что он у тебя на уши налезет.
Пламя теперь уже было всюду. Сам воздух был так горяч, что обжигал. Из потолка вырывались пучки энергии - щит Дженни слабел. Дональд схватил ее за руку и потащил к пролому в стене. Кровь по ее лицу текла уже густой струей и разбрызгивалась агонизирующим дыханием. Кожа ее стало бело-голубой, а рука в руке Ройала - холодной и липкой. Она выглядела как смерть - еще теплая и готовая уже застыть, но как-то еще держала свой пси-щит, защищая бегущих из гостиницы мятежников. Ноги ее не гнулись, и Дональд заставлял ее двигаться только грубой силой, потому что она не могла сейчас двигаться сама, даже чтобы спасти свою жизнь. Весь ее мир сжался до одной простой необходимости - держать щит, пусть это даже ее убьет. Дональд подтащил ее к пролому и только что не вышвырнул в холодную ночь. Потом выбрался за ней сам, тяжело дыша и пытаясь откашлять забивший легкие дым. Он чувствовал себя старым и усталым, и в голове все плыло, но он не позволял себе свалиться. Еще рано. Мак-Ви помог Шансу поставить его питомцев на ноги, и они выгнали полубезумных детей на улицу, как стадо баранов. Шанс снова и снова их пересчитывал, проверяя, что никого не оставили. Дети плакали и кричали или просто беспомощно тряслись. Нескончаемый крик Легиона терзал их мозг, как раскаленная колючая проволока. Мак-Ви стоял у пролома, пересчитывая по головам выбегающих из гостиницы мятежников. Одного он недосчитался. Тогда он заставил себя просунуться обратно в дыру как можно дальше и оглядел пылающий зал. Карлик Иэйн Кастл все еще сидел возле тела Лоис Бэррон, раздавленной упавшим бревном, все так же держал ее мертвую руку и раскачивался. Мак-Ви заорал, называя его по имени, и Кастл оглянулся с отсутствующим видом.
- Иэйн, вылезай оттуда! Оставь ее! Ты ничем уже ей не поможешь!
Мак-Ви надрывался до хрипа, чтобы перекричать рев пламени и грохот двигателей висящих в небе гравибарж. - Не могу! - крикнул Кастл. - Не могу я ее здесь оставить! - Ее уже нет! И если ты немедленно оттуда не вылезешь, тебя тоже не будет! - Мак-Ви заставил себя стоять возле пролома, хотя от жара у него на руках и на лице уже вздувались волдыри. - Прошу тебя, Иэйн! Я не хочу еще и тебя потерять! Кастл медленно кивнул, поднялся и зашагал, спотыкаясь, через задымленную комнату к пролому в стене. Он миновал пылающие края, будто их и не заметив, и нырнул в загоревшейся одежде в темноту улицы. Мак-Ви сорвал с себя плащ и замотал Кастла, гася пламя. Рядом с ним Безумная Дженни вдруг села, будто силы ее оставили только сейчас. Челюсть ее отвисла, глаза ничего не видели. Неподалеку от них все еще пели инвестигатор Топаз и Мэри Горячка, и их песня вместе с эсперной силой создавали щит над повстанцами и вокруг них. Голоса их возносились и падали в продуманной гармонии, энергетическая пси-буря бушевала на улицах, подчиняясь их воле и держа на расстоянии Имперские Войска. Дональд Ройал внезапно оглянулся и понял, что его напарница вместе с ним не вышла. Люди мельтешили вокруг, но Мадлен Скай не было и следа. Он протолкался сквозь толпу и схватил Мак-Ви за рукав.
- Где Мадлен? Она с тобой выходила?
- Я ее не видел! Был занят другим!
Мак-Ви выдернул рукав, и Дональд застыл, глядя на горящий «Терновник». Потом подошел к пролому, закрывая лицо от палящего жара. Зал бара превратился в огненное море, и из пролома валил клубящийся дым. Сердце Дональда болезненно сжалось, когда он подумал, что Мадлен могла там остаться. Потерялась в дыму. Он звал ее снова и снова, но ответа не было. Дональд твердо сжал губы. Он знал, что должен делать. Натянув плащ на лицо, он направился к пролому.
Но на первых же шагах остановился. Этого жара он просто не мог вынести. Он пытался снова и снова, собирая всю свою решимость и храбрость, чтобы заставить себя пройти сквозь пламя, но старое тело не слушалось и шарахалось от жара, отказываясь идти вперед. Языки пламени заиграли на загоревшемся плаще, и вдруг чьи-то руки оттащили его назад и захлопали по плечам, сбивая огонь.
- Пусти меня, черт бы тебя побрал! Там Мадлен!
- Если она там, она уже мертва. Гидеон Стил держал его крепко. Дональд перестал вырываться.
- Если она мертва, я тоже хочу умереть. Она была моей дочерью - во всех смыслах, которые что-то значат. Больше у меня никого и ничего не было.
- Ты не можешь здесь умереть, - сказал Стил. - Ты нужен. Ты - советник, ты старый уважаемый воин, имя которого до сих пор воодушевляет людей. И не смей сейчас сдаваться. Ты нам годами рассказывал, каким ты был когда-то героем. Так докажи это теперь, черт бы тебя взял! И докажи это так, чтобы это имело смысл. Туда ты войти не сможешь. Никто не сможет.
- Когда-то я смог бы, - вздохнул Ройал. - Когда я был героем. Когда я был молод.
И тут разлетелось окно, и из него вылетело тело в языках пламени. Оно ударилось о мостовую, покатилось, встало, отбрасывая пылающий плащ. Мадлен Скай колотила руками по тлеющей одежде, почерневшая, обожженная, но вполне живая. Дональд бросился ее обнять, и она крепко прижала его к себе.
- Я там заблудилась в огне и дыме. Не знала, где я сама, что уж там говорить о проломе. А потому услышала, как ты меня зовешь. Ты меня вытащил, Дональд. За мной должок.
- Какой там должок! - возразил Дональд. - Мы с тобой семья.

Сайдер одиноко стояла в стороне, все еще с бутылкой доброго бренди в руках, и глядела, как горит «Терновник». Он был ее домом, ее безопасной пристанью и воплощением ее мечтаний, но лицо ее оставалось холодным и бесстрастным. Глаза ее были сухи, и губы не дрожали. Сайдер не признавала поражений.
- Моя красавица-таверна, - сказала она наконец. - Ах, какой я была бы богатой, богатой, богатой! Безумная Дженни отрубилась. Сила ее кончилась сразу. Решительность и сила воли ей отказали, и разум отключился. Пси-щит исчез, и лучи дезинтеграторов с гравибарж ударили в «Терновник», как гвозди, вколачиваемые Богом. Дом взорвался, потолок рухнул, когда стены провалились внутрь, и триумфально взревело пламя. Песня Мэри и Топаз защитила группу от огня и летящих осколков. Через несколько секунд от «Терновника» остался только остов, чернеющий посреди пламенного ада. Стил встал на колени возле Дженни, нащупал пульс и приподнял бровь.
- Поразительно, но она все еще с нами. Шанс, забери ее отсюда. Отведи ее и детей в холл союза эсперов. Они за тобой присмотрят и спасут Безумную Дженни, если это вообще возможно. Сумасшедшая баба. Самая храбрая зараза, которую я в жизни видел. - Он поднялся на ноги и возвысил голос: - Ладно, все расходимся! Запасное место сбора вам всем известно, собираемся там через час. Явка обязательна, уважительные причины в расчет не берутся. А теперь пошли!
И все разошлись в разные стороны, помогая тем, кто в том нуждался, унося на руках тех, кто не мог ходить. Уходили по двое и по трое по маршрутам, которые Совет разработал заранее - на всякий случай. Уходили лабиринтами темных улиц и переулков, уверенные, что Имперские Войска, вздумав их преследовать, заблудятся на первой минуте. Разговоров о сдаче не было. Их не сломили и не разбили. И они всегда знали, что битва будет смертной.
Вскоре не осталось никого, кроме Мэри Горячки и инвестигатора Топаз. Все еще звучала вокруг их песня, заглушая вой Легиона, удерживая на расстоянии войска и прикрывая отход друзей. Две самые мощные сирены, которых рождала Империя, не собирались уступать. И вдруг напряжение разрядилось. Гравибаржи поплыли прочь, и войска стали отходить. Топаз и Мэри сразу перестали петь, экономя силы. Вокруг них царил все тот же хаос пламени, стонов и боевых кличей, грохот гравидвигателей и рев рушащихся домов, но непосредственно вблизи все было тихо и спокойно. Как будто на сцену вышла новая сила. Топаз и Мэри переглянулись, и тут за ними кто-то медленно зааплодировал. Они резко обернулись и увидели высокого темноволосого человека в плаще инвестигатора, внимательно глядящего на них с той стороны улицы. Топаз поморщилась. Она должна была услышать его приближение даже сквозь шум и хаос. Должна была знать, что он здесь. Он не вынул ни меча из ножен, ни пистолета из кобуры, но в одной руке у него была стальная цепь, другой конец которой охватывал шею стоящего на четвереньках голого человека. Тот был болезненно тощий, вымазанный грязью, на голой коже выделялись шрамы и следы многочисленных недавних избиений. Левая сторона его черепа была удалена хирургически, и открытая часть мозга была защищена только прозрачной сталегласовой пластиной. В мозговую ткань были вживлены различные контакты и разъемы, и на фоне серого мяса поблескивали серебристые провода.
- Красивый парень, правда? - спросил темноволосый. - Мой человечек. Инвестигатор Разор, к вашим услугам. Я послан привести вас обеих снова в лоно Империи. Снова научить петь правильные песни. Прошу вас, избавьте меня от ваших протестов - они не имеют значения. Ваши голоса не учитываются. Вот эта неприятная развалина у моей ноги больше не является именем - только функцией. Это живой эсп-глушитель. Один из специальных проектов Великого Лорда Драма, как я полагаю. Будучи живым и умея повиноваться приказам, он куда функциональнее и эффективнее обычного глушителя в виде мозга в ящике. Он достаточно силен, чтобы работать при помехах Легиона, и достаточно искусен, чтобы вы даже не заметили нашего приближения. Боюсь, что на этот раз ваши песни вас полностью подвели, милые дамы. Так что оставьте свои мелочные жалобы и пойдемте со мной. Этот этап вашей жизни миновал. Вы снова принадлежите Империи.
- Я скорее умру! - Топаз выхватила меч. Разор в ответ сделал то же самое.
- Это можно устроить. Мне обещана премия, если я доставлю вас живыми, но деньги никогда не были для меня настолько важны. Если так выйдет, им придется удовлетвориться одной живой сиреной и одной мертвой предательницей. А еще мне всегда было интересно, кто из нас лучший мечник.
Разор отбросил конец цепи, который он держал в руке, но живой эспглушитель остался на месте. Без приказа он не двинется. Мэри Горячка попятилась, мотая головой.
- Я не могу помочь тебе, Топаз. Я не могу снова убивать. Ни по какой причине.
- Ничего, - ответила Топаз, наступая на Разора. - Только держись подальше. Чтобы его кровь тебя не заляпала.
И Топаз с Разором бросились друг на друга, и искры лязгнувших мечей взлетели в тумане и дыме. Они наступали и отскакивали, взмахивая мечами с нечеловеческой скоростью и силой - два инвестигатора, обученные до вершины совершенства. Они кружили, обмениваясь ударами, которые могли бы смести защиту менее умелого бойца, выискивая слабости друг у друга. Они были сильны, быстры и великолепны, и никто из них не уступал ни дюйма.
Но Разор был из них двоих существенно старше, и он не горел той яростной ненавистью и жаждой мести, которая переполняла Топаз. Медленно, неуклонно, шаг за шагом она стала его теснить, вынуждая переходить к пассивной защите, и Разор понимал, какой тонкий волосок отделяет его от смерти. Гордость заставила его биться дольше, чем надо бы, но боль и кровь от первых ран привела его в чувство. Он вложил остаток сил в каскад ударов, которые заставили Топаз повернуться спиной к Мэри, и возвысил голос до командного крика:
- Мэри! Код дельта три! Убей Топаз!
При этих словах, включающих запрограммированный контроль, Мэри болезненно дернулась всем телом. Союз эсперов делал все что мог в поисках и устранении всех следов имперского программирования, но кое-какие программы были заложены так глубоко, что откопать их мог только мнемотехник. Мэри вскрикнула, когда программа мнемотехников снова захватила над ней контроль, отбрасывая в сторону ее личность и желания и заменяя их личностью прежней запрограммированной Мэри Горячки. Лицо ее стало пустым, и кто-то другой смотрел ее глазами. И хоть Топаз успела понять, что случилось, Мэри Горячка успела шагнуть вперед и ударить ее сзади по шее отработанным профессиональным движением. Топаз упала на колени, меч выпал из разжавшихся пальцев. Мэри наклонилась и ударила второй раз, и тогда Топаз упала лицом вперед и застыла на закопченном, истоптанном снегу.
Разор постоял, переводя дыхание, потом отложил меч и наклонился над Топаз. Проверил у нее пульс на шее и нахмурился. Потом поднял глаза на Мэри.
- Она жива. Я велел тебе ее убить.
- Не могу, - сказала Мэри. - Больше не могу.
- Повинуйся! - велел Разор, выпрямляясь и глядя на нее в упор. - Убей инвестигатора Топаз!
Мэри задрожала всем телом, но не сделала ни единого движения в сторону Топаз. В ее мозгу схлестнулись два абсолютных императива, и ни один не уступал. Разор вздохнул и покачал головой.
- Ничего страшного, Мэри. Тебя снова сломают, и тогда ты будешь убивать, кого тебе покажут, и при этом улыбаться. А насчет Топаз мы просто скажем, что эта сука погибла в бою.
Он положил руку на меч, и в этот самый момент стальной шарик из пращи Кота ударил его точно между глаз. Голова Разора дернулась назад, глаза закатились под лоб, и он упал на снег, подергиваясь. Кот беззвучно выпрыгнул из темноты и поспешил к Топаз. Он подергал ее за плечо, но Топаз не реагировала. Кот нахмурился с несчастным видом. Ясно было, что ей нужна такая помощь, которую он оказать не может. Его кто-то потянул за рукав, он оглянулся и увидел голого человека на четвереньках.
- Пожалуйста, - попросил живой эсп-глушитель, - убей меня. Не оставляй меня жить в таком виде.
Кот вытащил нож и всадил его человеку в сердце. Голый дернулся, попытался улыбнуться Коту, изо рта его хлынула кровь. Кот вытащил нож, и эсп-глушитель упал лицом в снег и застыл. Обтерев нож о штанину. Кот спрятал его обратно. Все проще и проще ему становилось убивать, и ему это, кажется, не нравилось. Не нравилось, что делает с ним война. Но он отложил эту мысль на потом и задумался, что делать сейчас. Разор уже ворочался. Кот подумал было убить и его, но решил не подходить к Разору слишком близко. В конце концов тот был инвестигатором.
Он смотрел то на Топаз, то на Мэри и колебался. Спасти обеих он не может. Пусть Топаз нельзя назвать его другом, он доверял ей куда больше, чем Мэри Горячке. Та уже пыталась его убить, как только попала в Мистпорт, и теперь, когда ожило ее программирование, черт его знает, что она может наделать. И потому лишь с легким намеком на сожаление Кот повернулся к Мэри спиной, перебросил Топаз через плечо и снова растворился в темноте.
Разор медленно сел, мигая от зверской боли в переносице. Потрогал гудящую голову и заставил себя встать на ноги.
Стареет он, наверное. Инстинкт должен был предупредить его о присутствии кого-то еще. Он чуть не споткнулся о тело своего эсп-глушителя и выругался, когда увидел, что это. Великий Лорд Драм вряд ли будет доволен потерей нового прототипа на первом же задании. И Топаз исчезла. Разор пожал печами. Что ж, у него все еще остается Мэри.
Послышался шум приближающихся людей, и Разор увидел, как из тумана по направлению к нему идет группа десантников. Ладно, как раз сопроводят его на «Дерзкий». А там мнемотехники корабля вскроют разум Мэри и выгребут оттуда все ей известное. Она была близка к Совету города и может знать чертову уйму полезных вещей. В том числе новое место сбора Совета.
Он взял Мэри за руку и повел за собой. Она шла, не сопротивляясь, а если в ее неподвижных глазах и мелькал ужас загнанного зверя, то этого никто не видел.

Оуэн Дезсталкер, Хэйзел д'Арк и Молодой Джек Рэндом снова бились против подавляющего численного превосходства противника, и лично Оуэну это уже чертовски надоело. Надоел бой, которому не было видно конца, надоели враги, которые падали только для того, чтобы на их место тут же стали другие, надоели приливы вони свежей крови и вспоротых кишок очередного бедняги, который с воплем падал перед ним. Он столько уже провел битв в стольких местах, получая раны, которые убили бы любого другого, выхватывая победу из самых зубов поражения, и все только для того, чтобы потом то же самое повторилось еще где-нибудь. Он никогда ничего этого не хотел. Не хотел быть героем, лидером и надеждой человечества. Он был ученым, а не воином. Но все равно он шел туда, где был нужен, и снова и снова бросался в кровавое сердце битвы, потому что не было никого другого. Он был Дезсталкер и не отворачивался ни от зла, творимого Империей, ни от страданий невинных. Он будет вести неравный бой и снова победит в самый последний момент… а может быть, в этот раз и не победит. Все равно он уже устал до чертиков.
Они стояли с Хэйзел спина к спине, сокрушая всех своих противников, сражаясь на пределе порожденных Лабиринтом способностей, быстрые, сильные, смертоносные, лишенные человеческих колебаний, и начинали уже задумываться, будет ли всего этого достаточно на этот раз. Имперским силам не было видно конца. Рэндома и его горстку повстанцев отнесло куда-то течениями битвы, и Хэйзел с Оуэном бились одни, как им приходилось уже тысячу раз. И при всей их мощи их было только двое, а у Империи была армия. Десантники подтягивались со всех сторон из всех улиц - бесконечная волна сражающихся людей, которых гнал приказ и долг и офицеры, которые застрелят всякого, кто остановится или уклонится в сторону. Они бросались на Оуэна с Хэйзел, как морские волны бросаются на утес, и мало-помалу утес подтачивался.
Оуэн и Хэйзел выжигали себя дотла - их собственная нечеловеческая энергия пожирала их изнутри. Они были слишком сильны, слишком быстры и слишком много требовали от простых человеческих тел. Каждая мышца болела, каждый нерв вопил, легкие требовали воздуха все больше и больше. Человеческие тела не были рассчитаны на такое напряжение. Изменения, которым подверг их Лабиринт, поддерживали их в целости, исцеляли раны и давали возможность оставаться на ногах и вести бой, когда им давно полагалось бы упасть замертво, но такое напряжение их постепенно убивало, и они оба это знали. Они не были глупцами. Они повернулись бы и побежали, если бы был хоть какой-то путь бегства или хотя бы место, куда имело смысл бежать. Но десантники были теперь повсюду, и не осталось в Мистпорте безопасных мест. И потому они продолжали бой, недоступные ярости или гневу, полностью и хладнокровно предавшись необходимой работе истребления и выживания. Мертвые тела громоздились вокруг, образовав что-то вроде бруствера. Оуэн с тоской вспоминал о силе, которую он израсходовал на старую сеть своего отца, очистив дом с помощью чистой силы воли, но больше он этой силы в себе не ощущал. Он всю ее израсходовал в бесконечном бою.
Вооруженные люди накатывались вперед, перебираясь через тела в надежде добраться до Дезсталкера и его подруги, и в это время майор Шеврон привел еще войска. Он сокрушил последних защитников северной стороны, и теперь несся к центру Мистпорта и верной победе, как вдруг его люди замедлили продвижение и остановились, не в силах пробиться сквозь пробку, созданную дерзким упорством Оуэна и Хэйзел. Шеврон мог бы отозвать своих людей и направить в обход по улицам, но он не стал, не захотел этого делать, когда увидел, в чем дело. О Дезсталкере слышал каждый. Того, кто его доставит, ждала великая награда и еще более великие привилегии. Шеврон послал вперед своих людей и стал терпеливо ждать, пока его гончие завалят оленя. Когда Оуэна с его сукой собьют с ног, тут он и выйдет вперед и нанесет последний удар милосердия, и дело будет сделано. Он пройдет триумфатором по горящим улицам Мистпорта, неся на пике голову Дезсталкера, и ни у кого тогда не будет сомнения, кто был истинным героем взятия Мистпорта. Численное превосходство противника заставило Оуэна и Хэйзел отступать шаг за шагом до тех пор, пока они не оказались в закоулке с единственным выходом, перекрытым приближающимися десантниками. С обеих сторон высились казенные стены, и Оуэну с Хэйзел оставалось только стоять до конца и умереть. Десантники напирали, опьянев от крови и смерти, до ушей накачанные специально разработанными боевыми наркотиками, не замечая мертвых товарищей, на которых на ходу наступали, чтобы добраться до врагов. Оуэн Дезсталкер и Хэйзел д'Арк бились плечом к плечу, силы их ослабевали, они не чувствовали ран, от которых пропиталась кровью их одежда. Шеврон, нетерпеливо хмурясь, смотрел издали, а потом махнул рукой Касту и Моргану, чтобы принесли портативную дезинтеграторную пушку. Грязи будет больше, зато вернее.
Двое десантников быстро поставили пушку на позицию и начали процедуру ее запуска. Каст и Морган прибились к людям Шеврона, когда те прочесывали город, и вызвались добровольно нести дезинтеграторную пушку. С одной стороны, при этом было меньше настоящей работы, с другой стороны - им было куда спокойнее иметь дезинтеграторную пушку между собой и мятежным городом. Предполагалось, что взятие города будет прогулкой, но бунтовщики явно не читали сценарий и не знали, что им полагается потерпеть поражение. Так что Каст и Морган держали головы пониже, трудились над своей пушкой, зарядили ее и подготовили и теперь вопросительно смотрели на Шеврона. Он крикнул своим людям отойти и открыть пушке линию выстрела, но его не слышали - в головах бушевал наркотик и предвкушение победы. Шеврон крикнул еще раз, срываясь на визг от гнева, и снова на него не обратили внимания. Тогда он повернулся к Касту и Моргану и резко кивнул. Они посмотрели на своих товарищейдесантников перед собой, потом друг на друга. Морган пожал плечами, и Каст нажал на спуск.
Поток энергии с рычанием вырвался из пушки, распыляя всех, кто стоял на его пути. Десантников смело, как листья ураганом. Оуэн и Хэйзел успели только сообразить, что на них надвигается, как поток энергии ударил прямо в них. Они успели поставить пси-щиты лишь в последний момент, но времени не хватило, и щиты лишь ослабили смертоносную энергию. Хэйзел подняло в воздух и ударило о стену, как выпущенную из ружья пулю. Оуэн успел броситься в сторону, и силовой луч лишь задел его по касательной. Его все же ударило о левую стену с такой силой, что ее хватило расколоть кирпичную кладку снизу доверху. Луч отключился, и Оуэн упал на землю почти без чувств.
Ему показалось, что прошли столетия. Левая сторона вся онемела. Он медленно перекатился на бок и попытался встать на ноги. Голова горела, рот был полон крови. В мире стало вдруг очень тихо, звуки боя доносились очень издалека, будто все затихло, ожидая, что будет дальше. Он поднялся на одно колено, покачиваясь, как пьяный, потом заставил себя встать, опираясь всем телом на стену. Вокруг валялись части тел мертвых десантников, оторванные, обгоревшие, сплавленные, обозначая края потока энергии. Еще несколько десантников и офицер стояли позади дезинтеграторной пушки лицом к нему, а пушка громко жужжала, набирая энергию для следующего выстрела. Казалось, они смотрят ему за спину. Оуэн медленно обернулся. Он увидел дыру там, где была Хэйзел, и сразу понял, что это значит. Он запрокинул голову, и стены отразили наполовину вой, наполовину вопль гнева и ярости.
А над ним парила камера, снимая все. Тоби Шрек и Флинн были увлечены за собой отрядом Шеврона, а так как эти люди направлялись к центру города и несомненной победе, Шрек и Флинн прилипли к ним. К несчастью, Шеврон оказался таким же дубовым, как их официальный куратор Ффолкс, но пока они снимали хороший материал о победах Империи, он вполне давал им делать свою работу. Например, снять захват в плен и казнь самого известного мятежника и бандита - Оуэна Дезсталкера.
Тоби не верил своей удаче. Один из величайших поворотных моментов в истории - и он оказался здесь с камерой и оператором. Дезсталкера он узнал, как только увидел. Тот для многих жителей Империи стал лицом Восстания, почти столь же знаменитым, как легендарный мятежник Джек Рэндом. Во плоти он оказался… не таким. Не такой высокий или крупный, как ожидалось, но что-то в нем было, какой-то ореол, ощущение величия. Почему-то было ясно, что перед тобой человек, отмеченный судьбой. А теперь он стоял здесь, низвергнутый наконец, пусть даже Империи пришлось отрядить на это целую армию. Вдалеке замирало эхо его последнего вопля - страшный, дикий звук, от которого волосы на голове у Тоби встали дыбом. Это был крик огромного зверя, последнего в своем роду, загнанного погоней туда, откуда нет выхода. Было в нем еще и дикое обещание крови и опустошения - крик человека, которому больше нечего терять. Он наклонил голову и посмотрел на брошенные против него силы, и у Тоби кровь похолодела в жилах. Дезсталкер, один человек в пропитанной кровью одежде, вдруг оказался самым опасным и страшным из всего, что ему приходилось видеть. Как будто он стоял на пути надвигающегося тайфуна, великой силы природы, суровой и неумолимой. Как будто смотрел в глаза бога или дьявола. Тоби тяжело сглотнул, но не сдвинулся. Он оказался здесь, чтобы видеть поверженную легенду. Только вдруг Флинн рядом с ним как-то засуетился.
- Что там у тебя? - спросил Тоби, не отворачиваясь от зрелища. - Только не говори мне, что ты это не снимаешь!
- Что-то мы снимаем, - спокойно ответил Флинн. - Тут есть какой-то источник энергии, и он интерферирует с системами моей камеры. Убей меня, если я знаю, что это.
Ничего подобного раньше не видел. Но вроде бы центр этого там, где Дезсталкер.
- К черту твои броски энергии. Изображение хорошо проходит?
- Это да, но…
- Давай тогда в прямой эфир. Это захочет увидеть вся Империя. Черт, как удачно все выходит! Этот репортаж будут показывать годами.
- Передаю, - сказал Флинн. - Бедняга… Пойманный в ловушку в грязном боковом переулке, окруженный мертвыми и умирающими, лицом к лицу с армией Имперских Десантников и дезинтеграторной пушкой, Оуэн Дезсталкер имел такой вид, будто ему спешить некуда. Выхода не было, но он это уже знал. Кажется, эсперы Шанса не ошиблись. Они предрекли, что он умрет в одиночестве, в Мистпорте, далеко от друзей и сторонников, когда будет потеряно и разрушено все, во что он верит. Он только не думал, что это будет так скоро. Или что Хэйзел тоже должна будет умереть.
Он так и не собрался сказать ей, что он ее любит, и теперь уже никогда не скажет. Глядя на стоящих перед ним людей, он взвешивал на руке свой меч. С клинка густо стекала кровь. Он не собирался ждать, пока перезарядится пушка. Последний взмах меча, последний вызов, и он выйдет из боя так, как должен Дезсталкер. Еще только пару секунд перевести дыхание и еще раз припомнить, какие странные повороты давала его жизнь. Так хорошо чувствовать себя живым. Но Хэйзел погибла, и дело его погибло, и оставалось только умереть как подобает, прихватив с собой столько гадов, сколько сможет. Он медленно улыбнулся своим врагам - злобной, несмеющейся улыбкой черепа, и меч показался ему легче пушинки.
И тут он услышал какое-то движение у себя за спиной. Он резко повернулся, поднимая меч, разозленный тем, что они даже не оказали ему чести убить его лицом к лицу, и у него отвисла челюсть. Из дыры в стене, болезненно морщась, вылезала Хэйзел д'Арк. Лицо ее было мертвенно бледным и она была забрызгана собственной кровью, но меч был у нее в руке по-прежнему, и задора оставалось в ней достаточно, чтобы улыбнуться Оуэну насмешливо.
- Что случилось, Дезсталкер? Ты же должен был бы понять - меня так просто не убить.
Она села, прислонясь лицом к стене и дрожа крупной дрожью. Оуэн присел рядом и взял ее за руку. Рука была холодна смертным холодом. Кровь текла изо рта и носа Хэйзел и капала с подбородка. Оуэн ощущал ее присутствие у себя в разуме, но оно было тусклым и исчезающим, как гаснущая свеча в темнеющей комнате. Хэйзел откинула голову к стене и полузакрыла глаза, как бегун после долгой гонки.
- Держи меня за руку, Оуэн. Я боюсь темноты.
- Я держу.
- Держи так, чтобы я ее видела. А то я не чувствую. Оуэн поднял соединенные руки к ее лицу, и она криво улыбнулась.
- Никогда не говори «смерть», Оуэн. Всегда есть выход, если его как следует поискать.
Оуэн улыбнулся ей, сжимая губы, чтобы она не видела, как они дрожат.
- Готов выслушать любое предложение. Каст повернулся к майору Шеврону:
- Дезинтеграторная пушка перезаряжена, сэр!
- Так какого черта вы ждете, идиоты? Убейте их! Обоих! Морган нажал на спуск, и ревущий пучок энергии вырвался на площадь. Рука Хэйзел до боли вцепилась в руку Оуэна, и в ту долю секунды, когда луч ударил в них, их разумы рывком соединились в нечто куда большее, чем простая сумма частей. В этот отчаянный момент необходимость заставила их проникнуть в такие глубины своего разума, куда им еще не приходилось заглядывать - глубже сознания, глубже спинного мозга, в самое подсознание. Время замедлилось и остановилось. Из них воздвиглась энергия, и ее источник был и внутри, и вне их, питаемый любовью и гневом и отказом принять поражение, когда они еще нужны. Энергия полыхала вокруг и с ревом выходила из них, быстрая, смертоносная, неостановимая.
Она приняла удар энергии пучка дезинтегратора, поглотила ее и росла дальше. Она достигла пушки и разорвала ее в клочья. Взвизгнули разрываемые в куски Каст и Морган и исчезли в облаке расплескавшейся крови и раздробленных костей. Следующим погиб майор Шеврон, и его мечты о завоеваниях и победах разлетелись вместе с его телом. А энергия ревела, раздирая плотные ряды десантников. Они погибали все - сотни человек, беспомощно поднявших мечи и лучеметы против силы, которую нельзя было ни остановить, ни отклонить. Их тела взрывались, разбрасывая в воздух кровь и кости. А когда все кончилось, на асфальт легла страшная, смертельная тишина.
Тоби Шрек и Флинн переглянулись. Вокруг были кровь, смерть и бойня, но их не тронуло. Даже камера Флинна была на месте, летая над асфальтом, уставившись на Хэйзел и Оуэна, все еще сидящих рядом, прислонившись спинами к стене. Флинн медленно потряс головой.
- Как это вышло, что мы до сих пор живы?
- Убей меня, если я знаю, - ответил Тоби. - Либо они не считают нас врагами, либо мы слишком мелкая сошка, Чтобы с нами возиться.
Оуэн с Хэйзел сидели рядом, медленно оглядываясь вокруг и постепенно переводя дыхание, понимая, что опасность миновала. Прошедшая через них сила исчезла, не оставив следов, если не считать полного изнеможения. Они отдали все, что могли отдать, и ничего у них в уме, как и в теле, не сталось, кроме страшной усталости. Взгляд Оуэна упал на Тоби и Флинна, стоящих среди кровавых лоскутьев и мертвых тел. Он с трудом поднялся на ноги и поманил их к себе. У Флинна был такой вид, будто он очень хотел бы отказаться, но Тоби взял его за рукав и тащил его за собой, пока они не остановились перед Дезсталкером. Вблизи он еще меньше походил на легенду и больше на человека. На самом деле он был больше всего похож на человека, которому приходится нести слишком тяжкое бремя, но он его не бросает, потому что больше его нести некому. Дезсталкер показал на парящую камеру:
- Подтащи-ка сюда эту штуку. Я хочу кое-что сказать. Флинн по встроенной связи подозвал камеру, и она повисла перед лицом Оуэна. Тот кивнул Тоби и Флинну и обратился к камере:
- Привет, Лайонстон, если ты смотришь. Это говорит истинный лорд Дезсталкер, и он обращается к тебе из мятежного города Мистпорта. Я тут подумал, что надо тебе сказать: твое вторжение - авантюра. Твоя армия профессиональных убийц против свободных людей не годится. А когда мы закончим прибирать здесь тот свинюшник, который ты сотворила, мы придем тебя навестить. Запомни мое лицо, Лайонстон. Ты останешься жить, чтобы увидеть, как разбегутся твои войска и падет Империя, а тогда я приду ко двору, сорву с тебя корону и пинком вышибу твою мерзкую задницу с Железного Престола. Тебя вообще не должно было быть. Ты - неудачный эксперимент природы, ошибка истории, которую я исправлю в первый возможный момент. До встречи, императрица.
Оуэн перевел взгляд на Флинна.
- Это все, ребята. Вы свободны.
- Я так понимаю, что шансов на эксклюзивное интервью нет? - заикнулся было Тоби. Оуэн посмотрел на него, и Тоби отступил на шаг. - Нет-нет, я не настаиваю. Пошли, Флинн, пора. Не будем злоупотреблять гостеприимством.
И они оба повернулись и побежали, а камера болталась в воздухе позади. Оуэн устало улыбнулся. Зрители никак не могли знать, что его речь была пустой бравадой, на которую ушли все оставшиеся силы. Он неуверенно повернулся и сел рядом с Хэйзел. Глаза ее были закрыты, и дыхание очень неглубоким, но когда он сел рядом, она приоткрыла глаза.
- Ага. Отлично выступил, жеребец. Я всегда знала, что твоя страсть толкать речи когда-нибудь пригодится.
- Как ты себя чувствуешь? - спросил Оуэн, и он действительно спрашивал.
- Усталой. И умиротворенной. Откуда мы черпали эту хреновину? Это Лабиринт дал нам такую силу? - Вряд ли. Скорее это что-то всегда в нас было, а Лабиринт открыл нам к нему доступ. Может, когда-нибудь все человечество этому научится.
- Может быть, но я вряд ли это увижу. Этот взрыв энергии меня вымотал до конца. Ничего не осталось. - Меня тоже, - сказал Оуэн. - Кажется, наше время истекает. Что ж, есть и похуже способы умирать. Нам хотя бы представилась возможность бросить угрозу в лицо Железной Суке. Хэйзел, есть… что-то, что я хочу тебе сказать. - У меня тоже. Я избавилась от тяги к Крови, я это чувствую. Этот взрыв энергии выжег ее начисто. Я наконец очистилась.
- Я рад, Хэйзел. Но я хотел сказать…
Его голос был заглушен ревом гравидвигателей. Оуэн посмотрел вверх и снова заставил себя подняться на ноги. В небе повисли шесть гравибарж, и их дезинтеграторные пушки смотрели прямо на него и Хэйзел. Рука Оуэна сжалась на рукояти меча, но он знал, что на этот раз спасения в последнюю минуту не будет. Даже в лучшей форме он вряд ли мог бы противостоять массированному удару дезинтеграторных пушек шести гравибарж. И все равно он посмотрел вверх и улыбнулся с вызовом:
- Ребята, вы когда-нибудь слышали термин «излишняя огневая мощь?»
- Бой окончен, Дезсталкер, - зазвучал с неба голос через усилители. - Но вы не обязаны здесь умирать. Лайонстон дала нам полномочия сделать вам предложение. Сдавайтесь, и вам будет сохранена жизнь. Наши ученые смогут вас изучать с большой для себя пользой.
- Пошли их к дьяволу, Дезсталкер, - сказала Хэйзел. - Матушка воспитывала меня не для судьбы лабораторной крысы. Чтобы они подвергли нас вивисекции при первой же возможности? Или запустили нам в мозги своих мнемотехников, Чтобы нас перетянули на их сторону? Не надо нам такого, Оуэн.
- Наши сенсоры показывают, что вы тяжело ранены, а ваша спутница умирает, - продолжал усиленный голос. - Мы можем спасти вас обоих. На борту «Дерзкого» есть регенератор. Ей не обязательно умирать, Дезсталкер, и решение зависит от вас.
- Оуэн! - хрипло сказала Хэйзел.
- Извини, Хэйзел, - ответил Оуэн. - Я не готов к тому, чтобы умерли мы оба. - Он взглянул вверх на гравибаржи и отбросил меч в сторону. - Я сдаюсь. Приходите и берите нас. Только поторопитесь, ей вряд ли отпущено много времени.
- Идиот, - сказала Хэйзел.
Он посмотрел на нее и улыбнулся с сожалением:
- Всегда им становлюсь, когда дело касается тебя. Хэйзел попыталась дотянуться до пистолета, но пальцы не слушались. Оуэн сел рядом и слушал, как она его проклинала, пока не пришли имперские солдаты брать их обоих в плен.

Предыдущая страница 7 Следующая страница


Охотник за Смертью: Война 8

Возле центра Мистпорта, где от горящих домов было светло, как днем, Молодой Джек Рэндом, Джон Сильвер и предводительствуемые ими силы сковали Войска Империи. Жаркий воздух был полон дымом, летали хлопья сажи, а рев пожара почти заглушал рев двигателей гравибарж и победный вой Легиона. Улицы были охвачены боем от края до края, и бой выливался в ближайшие переулки и тупики. Утоптанный снег превратился в кровавую слякоть, и трупы валялись повсюду. Пулевое оружие Дезсталкера доказало свою эффективность в ближнем бою, но все равно весы сражения качались то в одну, то в другую сторону, и ни одна сторона не могла получить решающего преимущества. Сталь ударяла о сталь, бойцы бились лицом к лицу в тесноте толпы. В такой сече не было места ни стратегии, ни тактике, ни работе ног - только монотонная тяжелая работа грубой силы и выносливости.
Молодой Джек Рэндом был в самой гуще боя, его фигура возвышалась над толпой, огромная, как памятник, и столь же с виду несокрушимая. Его боевой клич, громкий, триумфальный и наступательный, перекрывал грохот боя, и у каждого его сторонника удваивались силы, когда он слышал этот клич. Меч Рэндома неуклонно поднимался и падал, прорубая путь в рядах врагов к их командирам, и его нельзя было ни замедлить, ни отклонить с пути. Храбрость и решительность вождя вдохновляли повстанцев на еще более отчаянные усилия, заставляя бросаться в горячку боя, плюя на собственную жизнь.
И тут же, в середине боя, был и Джон Сильвер. Его одежда была пропитана кровью - кровью чужой и кровью из собственных несчитанных ран, но рука его твердо держала меч, и он неуклонно двигался вперед. Он был выше боли и усталости, и вела его простая невозможность лечь и умереть, пока он еще нужен.
И медленно, шаг за шагом, теснили повстанцы Войска Империи, отбивая их от сердца города. Вторжение натолкнулось на неуклонное, непобедимое сопротивление и об него разбилось. Над бойней раздавались боевые кличи сотен плачет и культур, сливаясь в леденящий душу рев ярости, решимости и гнева, и силам вторжения на это ответить было нечем. Кое-где десантники обращались в бегство, рискуя быть застреленными собственными офицерами, а те лихорадочно кричали в свои коммуникаторы, выпрашивая подкреплений или приказа на отход. Вместо этого пришел приказ держаться до конца. Гравибаржи уже на подходе. Все, которые есть.

Глухонемой грабитель Кот сидел на чьем-то остывающем трупе, глядя на то, что осталось от таверны «Терновник». Сквозь дым и туман просвечивал обгорелый каркас, местами еще тлеющий. И больше ничего не осталось от места, которое Кот считал своим домом. И никаких следов Сайдер тоже не было. Вскоре Кот встанет и пойдет в развалины и будет рассматривать тела - нет ли среди них ее, но для этого он еще не собрался с духом. Без Сайдер он жить не будет. Она была его любовью, единственной любовью, которая давала его жизни смысл и цель. Нет, ее там быть не может. Ее интуиция всегда говорила ей, когда пора делать ноги, пусть даже всем вокруг казалось, что все хорошо. И все равно мысль о том, чтобы перевернуть какой-то почерневший труп и увидеть на обугленных пальцах ее кольца, была невыносимой. И потому Кот сидел, глядя, как догорает в чаду и дыму «Терновник», и ждал, пока очнется инвестигатор Топаз.
Сюда он принес ее по крышам - он знал, что там его не окликнут и не остановят. Никто не знал крыш так, как он. Его не отвлекал шум битвы и не оглушал рев Легиона, потому что он ничего этого не слышал. И он был занят только одним: доставить инвестигатора туда, где безопасно. Для него же безопасное место всегда означало только таверну «Терновник». И пока он шел, а тело Топаз становилось на его плече все тяжелее и тяжелее, он утешал себя мыслью, что Сайдер будет знать, что делать с Топаз и с переходом Мэри на другую сторону. А теперь таверна сгорела, Сайдер нигде не было, и он не знал, что делать дальше.
Он почувствовал, что Топаз заворочалась, и помог ей сесть. На то же самое мертвое тело - это все-таки получше, чем в грязь и слякоть улицы. Она держалась за голову, а губы ее шевелились, но для Кота в этих движениях не было смысла. По губам он читать умел, но стоны и вопли для него были загадкой. Но наконец она повернулась к нему, и ее темные глаза смотрели пристально. Она спросила, где они, и он объяснил азбукой глухонемых, но Топаз ее не понимала. Тогда он показал на табличку с названием улицы, и Топаз кивнула. Он еще хотел сказать, что случилось с Мэри, но не знал, как. Топаз поднялась на ноги, качнувшись лишь слегка и на мгновение, кивнула в благодарность Коту и исчезла в тумане. Труп под ним почти остыл и сидеть на нем стало неприятно, и потому Кот встал. Сайдер не могла умереть - в этом он был уверен. Значит, надо встать и пойти ее искать. А если по дороге можно будет еще пару раз стукнуть по войскам вторжения, тем лучше. Кот повернулся, вскарабкался по стене и снова ушел на крыши.

На борту «Дерзкого» Оуэн и Хэйзел были приведены в цепях на лицезрение Легиона, плавающего в баке. Тут же был и инвестигатор Разор вместе с Мэри Горячкой - для того чтобы они хорошо себя вели, и капитан Барток, который хотел видеть их лица, когда они поймут, что им ни за что не выстоять против такой силы, как Легион. Единственным предметом в зале был огромный стеклянный бак, увешанный проводами и незнакомой техникой. Легион мирно плавал в густой желтой жидкости - огромная, распухающая мясистая масса без формы и вида. Мозги тысяч мертвых эсперов, сшитых техникой пришельцев, управляемых или по крайней мере подавляемых совокупным разумом червей Червемастера. Вонь стояла страшная, и Оуэн сморщился, разглядывая бак. Он попытался сделать шаг вперед, чтобы рассмотреть получше, но Разор дернул его назад за цепь. Оуэн чуть не упал и выругался по адресу Разора. Тот, не изменившись в лице, ударил его по почкам. Оуэн снова чуть не упал, но удержался на ногах.
Империя сдержала свое слово. Они поместили Хэйзел в регенератор, и она вышла оттуда исцеленной от всех ран, но машина ничего не могла сделать с той духовной опустошенностью, которую испытывали Оуэн и Хэйзел после контакта с ментальной силой, которая спасла им жизнь. И физически они оба были слабы, как котята. Тем не менее Барток отобрал у них оружие и навесил на них такой груз цепей, что они едва стояли. Они хотели даже снять хэйденскую руку Оуэна, но не знали, как это сделать. Была мысль ее отрезать - просто на всякий случай, но Барток очень уж хотел поскорее похвастаться своим секретным оружием. А руку отрезать можно будет и потом.
На Мэри Горячке цепей не было. Кодовые слова в ее мозгу держали ее крепче любых материальных оков. С момента прибытия на «Дерзкий» она не сказала и десятка слов. Оуэн и, Хэйзел пытались с ней говорить, но она реагировала только на приказы Империи. Сейчас она тупо смотрела на бак, явно не тронутая ни его видом, ни запахом.
- Итак, - сказал капитан Барток, обращаясь к Оуэну и Хэйзел, - что вы думаете об этом прелестном создании? Оуэн фыркнул:
- Выглядит, будто у Бога случился понос. И пахнет так же. Вы вообще слыхали о кондиционировании воздуха?
Разор снова его ударил, и Оуэн опять чуть не упал. Хэйзел пнула Разора в колено - большего ей не позволяли цепи. Инвестигатор ударил ее по лицу, окровавив рот и нос. Оуэн и Хэйзел прислонились друг к другу, глядя на Разора в бессильной злобе. Он не улыбался - в этом не было необходимости. Мэри бесстрастно смотрела, и на ее лице не отражалось ничего. Контрольные слова гудели в ее мозгу, как рой рассерженных пчел, но какая-то ее малая часть сохранила способность мыслить. Она скрывала это так глубоко, что этого не мог обнаружить даже другой эспер. Она будто очень издали видела, как она ударяет Топаз - бессильная пленница в собственном теле. Теперь она считала, что Топаз погибла - иначе бы ее тоже сюда доставили. Она, Мэри, которая поклялась больше никогда не убивать, убила своего лучшего друга. Эта мысль оглушала гневом и ужасом, но Мэри держала ее в глубокой тайне, и на лице ее ничего не отражалось. Барток взял ее за руку и подвел к баку. Она не сопротивлялась.
- Привет, Легион! - сказал Барток. - Я тут привел кое-кого с тобой познакомиться. Это Мэри Горячка. Сирена и очень возможно - самый сильный эспер Империи. Здравствуй, Мэри, - на много голосов произнес Легион. Оуэн хмыкнул, когда в голове зазвенел этот ужасный хор, густой и едкий, как вонь гниющих плодов. Хэйзел затрясла головой, будто пытаясь прогнать эти голоса. Мэри не отреагировала. Легион говорил сразу многими голосами, мужские голоса и женские, молодые и старые, живые и мертвые сливались в адской гармонии. И еле слышно, фоном, звучали тысячи беспомощно стонущих голосов, обреченных рукотворному живому Аду.
Как я рад видеть тебя, Мэри, - говорил Легион. - Они вырежут мозг у тебя из головы и сделают его частью меня. Вся твоя сила, все твои песни станут моими. И я найду им хорошее применение на улицах Мистпорта. Они уже трясутся и ежатся от моего голоса, но с твоими песнями я сокрушу их головы и запущу в их души свои липкие пальцы. Они будут танцевать под мою музыку или умирать страшной смертью.
- Ну? - сказал Барток. - Говори с Легионом, Мэри.
Кто со мной говорит? - медленно произнесла Мэри. - Мозги или черви?
- Скоро узнаешь.
- Зачем ты мучаешь и убиваешь эсперов? Они ведь такие же, как ты.
- Потому что мне это нравится. И потому что я это могу. Я совсем не такой, как они. Подобного мне никогда не было. Нет предела размерам, до которых я могу вырасти, нет предела мощи, которую я могу обрести. Имя мне - Легион. Я обширен. Во мне многие. Когда-нибудь все эсперы станут частью меня, и не вечно буду я пребывать в этом баке. Однажды я стану свободным, и горе человечеству. Горе всему живому.
Мэри Горячка увидела мысленным взором свое будущее и будущее человечества, и в ней вскипели отчаяние и гнев, сметая цепи, наложенные имперским программированием. В ней запылала новая сила, дикая и мощная, будто в этом зале явилось вдруг нечто чудесное, яркое, сияющее, совершенное, и средоточием его была Мэри. Матер Мунди, Мать Всех Душ Наших. На лице Мэри отразился экстаз, глаза ее засияли, как два солнца.
Разор немедленно отреагировал на новую угрозу, и меч оказался в его руке немедленно, но невидимая сила подняла его и отбросила в сторону, как докучливое насекомое. Легион в баке заколебался волнами, пораженный самой силой той мощи, которая возникала в зале. Матер Мунди распростерла свою силу, и все эсперы Мистпорта вдруг втянулись в ее единую цель. Тысячи умов в этот миг слились и стали единым целым, направляемым Матер Мунди, сосредоточенной в Мэри Горячке. Она обернула к Легиону свой непреклонный взгляд, и Легион испугался.
Пси-энергия затрещала в воздухе, разливаясь по всем отсекам и коридорам «Дерзкого». Выли от перегрузки и взрывались машины, сбоили и отключались компьютеры, и члены команды по всему кораблю падали на колени, хватаясь за головы, где бушевали незнакомые мысли. Это был хаос, это был бедлам, и капитан Барток в зале вскрикнул, увидев это. Внизу, на планете, в Мистпорте, все внезапно остановилось. Пси-энергия билась в воздухе, как гнев Господень, и захватчики падали на землю без чувств; их разумы отключались навек, не в силах смотреть в лицо Матер Мунди. Неподвижные и не видящие, стояли эсперы Мистпорта, захваченные этим гештальмом. Они слились вместе в ментальной плоскости, сфокусированные в единый разум и единую волю, борясь с мощью того, что носило имя Легион. Но всех тысяч объединенных мятежных эсперов все равно было мало. Легион и Матер Мунди сошлись лицом к лицу, каждый пытался уничтожить противника, и никто не мог взять верх. Силы были равны. Пат.
Стоящие рядом Оуэн и Хэйзел, забытые в этих взрывах энергии, вдруг почувствовали, что оживают. Что-то внутри них поглощало пси-энергию, свободно льющуюся по кораблю. Они снова были сильны и здоровы, и цепи их с треском спались, клацая звеньями по полу. Оуэн повернулся к Разору, но того уже не было. Хэйзел посмотрела на капитана Бартока, но он стоял неподвижно и беспомощно, застыв на месте, как статуя. Кто-то не хотел, чтобы он вмешивался.
Разумы Оуэна и Хэйзел соприкоснулись, каким-то инстинктом вытащенные на другой уровень реальности, и там они увидели борьбу Легиона с Матер Мунди. Две огромные армии слитых воедино воль стояли друг против друга, скованные битвой, в которой для каждого из них было лишь два исхода: победа или безумие. Легион явно был меньшей силой из двух, но он был ничем не ограничен, а Матер Мунди действовала через Мэри Горячку, которая дала торжественный обет никогда больше не убивать.
Оуэн и Хэйзел сосредоточились. На заднем плане, не замечаемые ни одной из сторон, вопили о свободе тысячи голосов. Тысячи мертвых эсперов, чьи мозги были помещены в Легион под контроль мыслечервей. Оуэн придвинулся ближе:
Вы должны вырваться на волю, - сказал он голосом, который не был голосом. - Империя вашей силой убивает таких же, как вы.
Мы знаем, - ответила толпа шепчущих голосов. - Но мы ничего не можем. У нас в мозгу черви. Техника Легиона дает им над нами власть. Освободи нас!
Мы не можем, - сказала Хэйзел. - Вы мертвы. Вам вырезали мозги, а тела выбросили. Вы только призраки в машине.
Раздались вопли и вой отчаяния и плач тысяч душ, у которых не было глаз, чтобы плакать.
Что же нам делать? Что же нам делать?
Только одно вам осталось, - сказал Оуэн Дезсталкер. - Вы должны кончить умирать. Легион никогда не даст вам свободы, никогда не даст вам мира. Вы слышали его. Он хочет убить все живое или включить его в себя. Подумайте о миллионах, пойманных и страдающих в когтях Легиона - как вы.
Мы не хотим умирать!
Никто не хочет, - сказала Хэйзел . - Но иногда бывает, что нет выбора, если все, для чего ты жил, хоть что-нибудь значит.
Вас ничто не остановит, - добавил Оуэн. - Но хотите ли вы вечно жить рабами Легиона? Перестаньте драться за жизнь, дайте себе умереть. И пусть Легион умрет вместе с вами.
Может быть, в этот момент разумы тысяч эсперов вспомнили, кем они были, вспомнили, во что верили и за что дрались. За что умерли бы, если бы пришлось. Может быть, они просто устали от ментального рабства и хотели наконец получить отдых. Может быть, в этот момент они были просто храбрыми людьми, решившими сделать то, что надо. Но какова бы ни была причина, мозги, которые составляли Легион, перестали цепляться за жизнь и дали себе умереть. Вспыхнула в ментальной плоскости ослепительная вспышка света - это тысячи мужчин и женщин вырвались на свободу к последней награде. А за ними осталась лишь темная масса, похожая на раковую опухоль, и она извивалась и корчилась - мыслечерви Червемастера. Матер Мунди раздавила их, и они с воплем умерли.

Инвестигатор Разор смотрел с мостика «Дерзкого», как умирает Легион. На всех мониторах жизненные показатели Легиона упали до нуля. Без всякой видимой причины огромная масса в стеклянном баке стала трупом. Дезсталкер, черт бы его побрал. Разор повернулся к другим консолям. Половина техники мостика не работала, а та, что работала, сообщала только плохие вести. Почти весь экипаж мостика впал в ступор, а от остальных толку было не больше. Разор схватил за шиворот старшего помощника и тряс его до тех пор, пока у того в глазах не появилось подобие смысла.
- В отсутствие капитана Бартока я принимаю ответственность за корабль на себя, - медленно произнес Разор, подчеркивая каждое слово. - Направить всех, у кого есть оружие, в отсек Легиона. Перебить все, что там есть живого.
- Мы уже пытались, сэр, - ответил старший помощник. - никто не может даже подойти к трюму. Там что-то… мешает.
Разор задумался. Команда на мостике зашевелилась и стала приходить в чувство. Теперь, когда Легион мертв, выжившие эсперы Мистпорта быстро восстановят силы. И расплата будет очень тяжелой. Они раздавят наземные силы, а потом обратят внимание на «Дерзкий».
- Питание на все системы, - очень спокойно сказал Разор. - Приготовиться выжечь Мистпорт. - Сэр! - возразил старший помощник. - Там на поверхности наши люди, сэр!
- Раз Легион не работает, их можно уже считать мертвецами. У нас приказ: вернуть Мист под власть Империи. Если это значит превратить всю планету в большой погребальный костер, то это я и сделаю. Включить все дезинтеграторные пушки. По моей команде открыть огонь. И не останавливаться, пока на этой жалкой планете останется хоть искорка жизни.
И в этот момент погас свет. Минута полной темноты, и аварийное освещение залило мостик кровавым отсветом. Старший помощник бросился к приборам, а когда он поднял глаза, из них выплескивался страх.
- Все главные системы отключились, сэр. Практически все, кроме базового жизнеобеспечения. Их отключила… какая-то неизвестная сила, сэр. Мы беспомощны.
Инвестигатор Разор сел в кресло командира и стал думать, как он будет докладывать об этом императрице.

Все было тихо и спокойно в зале, где стоял бак с Легионом. Исчезли и Легион, и Матер Мунди, не было больше их подавляющего присутствия. Огромная мясистая масса оседала на дно бака. Оуэн и Хэйзел стояли рядом, привыкая к возвращению каждый в себя. Мэри Горячка, снова ставшая собой, наклонилась к капитану Бартоку, который сидел на полу, глядя в никуда.
- Не беспокойся, я уже проверил, - сказал Оуэн. - Там никого дома не осталось. То, что ему пришлось увидеть, он не вынес.
- Черт! - выругалась Хэйзел. - Я уже предвкушала, как я его убью.
- Убийства окончились, - сказала Мэри, выпрямляясь. - Поехали домой.
- С удовольствием, - согласился Оуэн. - Сейчас я посмотрю, где тут можно реквизировать спасательный бот. Я так думаю, что вряд ли тут у кого-нибудь возникнет желание отказать нам в нашей просьбе.
Они вышли из зала. Капитан Барток неподвижно сидел, пустыми глазами глядя на мертвую массу в баке.

То, что осталось от Мистпорта, предалось ликованию. Тех немногих десантников, которые не успели к десантным кораблям на эвакуацию, выловили и убили. Брать пленных никто не был расположен. Мертвых свалили в кучу - ими займутся потом. Группы спасателей обшаривали развалины в поисках выживших. Мистпорт снова выдержал испытание. Придется черт-те сколько отстраивать, но большая часть города уцелела. Людей Миста убивать не так-то просто, и это обходится дорого. Уж если ты сумел выжить в Мистпорте, то ты сумеешь справиться с чем угодно, что может бросить против тебя Вселенная.
Остатки Совета собрались в холле союза эсперов, координируя работу по освобождению и проверяя, чтобы пси-щит эсперов не снимали, пока «Дерзкий» не уберется подальше. Нет смысла рисковать. Остальные собравшиеся в холле праздновали так, будто никакого завтра уже не будет. Может, потому, что мало кто из них еще недавно рассчитывал увидеть завтра. Говор эсперов звучал в комнате так громко, что его даже не эсперы по временам могли слышать. Какието изображения танцевали на потолке, но никто из не эсперов не был испуган ни в малейшей степени. Победа объединила всех - по крайней мере на этот миг.
Героем дня был Молодой Джек Рэндом. Каждый хотел оказаться рядом с ним, хлопнуть его по спине, налить ему стакан. Он был только счастлив описывать свою роль в обороне города, и слушатели не давали ему быть слишком скромным. У каждого была в запасе легенда о чудесах храбрости профессионального мятежника.
Оуэн Дезсталкер и Хэйзел д'Арк сидели в углу зала, попивая довольно приличное вино и с сомнением глядя на набор закусок. Их усиленные возможности исчезли вместе с Матер Мунди, и сейчас они ощущали себя очень людьми. Раны их исцелились и смертная усталость прошла, но им обоим нужно было время, чтобы осмыслить те нечеловеческие деяния, которые они совершили. Их подвиги в уличных боях не остались незамеченными, и многие искали их, чтобы поздравить, но в целом люди куда больше стремились поклониться новому идолу - непревзойденному, фантастическому Джеку Рэндому.
Возле Рэндома стоял Дональд Ройал; его ветхая фигура наполнилась новой жизнью и добрым вином. Бой оживил его, он чувствовал себя новым человеком. В свои молодые годы он был великим героем, и мирной жизнью никогда не был вполне доволен. Теперь он снова стал самим собой, полным сил, и хотя было ясно, что наутро ему придется дорого за это заплатить, плевать он хотел, что будет утром. Рев толпы выкрикивал его имя вместе с именем Рэндома, тосты поднимались во славу старого воина. А Рэндом обнимал его за плечи, и они были неразделимы. Мадлен Скай держалась поблизости и старалась себя уговорить, что вовсе не из ревности она невзлюбила легендарного повстанца.
За баром Кот и Сайдер серьезно взялись за шампанское. Они оба считали, что нужно всегда выбирать лучшее, особенно если по счету платит кто-то другой. Вина в третьей бутылке стремительно убавлялось, и Сайдер относилась к потере таверны все более философски.
- Построим другой «Терновник», - сказала она Коту лишь слегка заплетающимся языком. - Пока поживем на страховку, а я тебе найду пару выгодных дел. После всего этого куча классного добра должна валяться почти без охраны. Наша старая команда снова в игре. Наверное, нам с тобой, черт нас побери, никогда не стать достопочтенными гражданами.
Джон Сильвер подошел выразить свое уважение Оуэну и Хэйзел. Бинтов на нем было столько, что он еле двигался, но выглядел вполне жизнерадостно. Оуэн решил повести себя дипломатично и извинился, что должен их на время покинуть, так что Хэйзел и Сильвер могли поговорить вдвоем. Когда Оуэн отошел, они минуту помолчали, а потом Сильвер спросил:
- Я так понимаю, тебя никак не уговорить остаться в Мистпорте?
- Никак. Я иду туда, куда ведет меня Восстание, а здесь все сейчас кончено.
- Нужна тебе Кровь на дорогу? Я всегда могу…
- Нет, спасибо. Она мне больше не нужна.
- Я так и думал. И я тоже?
- Рада была снова тебя увидеть, Джон, но ты - мое прошлое. Я с тех пор изменилась, и туда, куда я ушла, ты за мной пойти не можешь. Чем ты теперь займешься?
- Помогу отстраивать космопорт. Если мы сможем.
- Подполье Голгофы даст вам всю технику, которая вам нужна. - Хэйзел глотнула вина, показывая, что собирается сменить тему. - А ты не знаешь, что случилось с Шансом и его детьми?
- Ну, они не пропадут, - небрежно отмахнулся Сильвер. - Люди вроде этого парня выживают в любых ситуациях. За детьми присматривает союз эсперов; они где-то в этом здании. Я думаю, что власти испытывают некоторое чувство вины за то, что оставили их на попечение такого, как Шанс, просто потому, что дети напоминали им о темной стороне мира эсперов. - Он обернулся. - Оуэн возвращается. Мне лучше слинять. Береги себя, Хэйзел.
- И ты тоже, Джон. Как я слышала, ты оказался героем в уличных боях.
Сильвер ухмыльнулся:
- Ага. Не знаю, что на меня нашло. Он поклонился, подмигнул и исчез в толпе. Неподалеку тихо разговаривали инвестигатор Топаз и Мэри Горячка. Ни одна из них не любила людных приемов, но после смерти стольких людей комфорт толпы был им приятен. Когда погибал Легион, они ощущали друг друга через связь с Матер Мунди, и холодная рука Смерти коснулась души каждой из них. И они пришли сюда, в зал союза эсперов - отогреться среди друзей.
- Я все еще не знаю, правильно ли поступила, - сказала Мэри, не поднимая глаз от своего бокала.
- Несомненно, - ответила Топаз. - Все, кто погиб на «Дерзком», должны были умереть - будь то невинные разумы, захваченные Легионом, или имперские мясники, пришедшие нас убивать. Меня больше интересует Матер Мунди. Каково это - быть ее средоточием?
Мэри нахмурилась.
- Не могу точно сказать. Это уже начинает забываться. Наверное, разум защищается от того, с чем не может справиться. Я была… больше, реальнее в каком-то смысле. Будто вся моя прошлая жизнь была сном, от которого я ненадолго очнулась. Какая-то часть меня хотела бы пережить это снова, но остальная часть самой этой мысли пугается до судорог. И еще меня волнует это дело с контрольными словами. Контакт с Матер Мунди убрал те, которые активизировал Разор, но кто знает, что еще могли встроить в меня мнемотехники?
- Будешь переживать, когда это случится, - сказала Топаз. - После того пинка в зад, который получила от нас Империя, можно уверенно предположить, что хлопот с имперскими агентами у нас еще долго не будет. И ты стала куда сильнее, чем была. Матер Мунди тебя переменила. Твоя сила выросла, я это чувствую. Когда я смотрю на тебя мысленным взором, это как смотреть на солнце. - Я знаю. И это тоже меня беспокоит. - Черт побери, ты с горя умрешь, если тебе не о чем будет беспокоиться! Такова твоя природа. - Совершенно верно, - согласилась Мэри Горячка. Безумная Дженни наблюдала за этим разговором издалека, но более испытывая ошеломление, нежели ревность. Она все еще не могла примириться с фактом, что на этот раз Матер Мунди проявилась не в ней, а в ком-то другом. Она звала ее на помощь на улицах Мистпорта, и Мать не отозвалась. До Дженни начало медленно доходить, что ей придется искать в жизни новую цель, что она не та, кем себя считала. Советник Мак-Ви прижал в углу Гидеона Стила, который спокойно присосался к пуншевой чаше. Директора порта очень расстраивало, что больше не было порта, которому нужен директор.
- Отцепись ты от этого, Стил! - говорил Мак-Ви. - Магнус и Бэррон погибли, Кастл свихнулся от горя, а Дональд Ройал рассказывает всем и каждому, кто согласен слушать, что его судьба - биться плечом к плечу с Джеком Рэндомом, куда бы тот ни пошел. А значит, Совет города - это теперь ты, я и больше никого. А восстанавливать этот город - уйма работы. И один я ее не сделаю, Гидеон.
Стил тяжело вздохнул.
- Боюсь, ты прав. Но мне нравилось быть директором порта. Единственная работа, которую я умел делать хорошо.
- Единственная работа, где ты мог качать левые деньги насосом.
Стил взглянул на Мак-Ви:
- Ты знал?
- Конечно.
- Отчего же ты никому ничего не сказал?
- Потому что ты был хорошим директором порта. Работа эта тяжелая, и ни один из членов Совета на себя ее брать не хотел. Ладно, так ты поможешь мне отстроить Мистпорт? Ты подумай обо всех подрядах на работы и строительство, которыми будешь распоряжаться ты. Сообразительный человек на такой должности сможет наворовать себе состояние.
- Ты меня уговорил, - сказал Стил. - Когда начинаем? В другом конце зала банкир Нисон подошел засвидетельствовать свое уважение Оуэну Дезсталкеру. Вид у него был потрепанный и усталый, но на удивление счастливый.
- Вид у тебя такой, будто ты бывал на войне и раньше, - сказал Оуэн.
- Чертовски верно, - подтвердил Нисон. - Самое веселое время моей жизни повторилось снова. Я же начинал как наемник. «Сей меч за деньги» и прочее. Твой отец привел меня в мир бизнеса. Он говорил, что мои инстинкты очень пригодятся банкиру. Как он был прав! Ладно, я пришел тебе сказать, что мы с моими компаньонами решили восстановить и поддерживать информационную сеть Дезсталкера.
- Как это с вашей стороны сознательно, - заметила Хэйзел. - Что подвигло вас на это решение?
- Отчасти этот джентльмен, который стоит рядом с вами, отчасти то, что теперь каждый житель Мистпорта - участник великого Восстания, хочет он того или нет, и отчасти то, что мы все почувствовали себя куда более живыми, чем были много лет. В бизнесе есть свои преимущества, но ничего по-настоящему интересного. Бедная жизнь, в которой самый волнующий момент - отчуждение чьего-то залога. Нет, куда веселее быть мятежником. Пока, Дезсталкер.
Он коротко кивнул Оуэну и Хэйзел и пошел искать выпивку, закуску и кого - нибудь еще, кому можно рассказать о своем преображении. Нет большего энтузиаста, чем пожилой новообращенный. На его месте возник журналист Тоби Шрек и его оператор Флинн. Их журналистская аккредитация спасла их во время истребления захватчиков, но теперь они застряли на Мисте, пока не смогут выпросить, одолжить или украсть обратный перелет.
- Привет! - воскликнул Тоби. - Можно к вам присоединиться? Мы принесли бутылку.
- Вот это речь цивилизованного человека! - восхитился Оуэн. - Я так понял, что вы заинтересованы сопровождать нас, отчаянных мятежников, когда мы отсюда улетим?
- В самую точку, - подтвердил Тоби. - Где вы, ребята, там классный материал. А кроме того, мы спрашивали всех подряд и всюду получили отлуп.
- Что ж, это честно. Так если вы ищете материал, тут кое-кто из моих компаньонов планирует экспедицию на планету Хацелдама. Я вас с ними свяжу. А сейчас - почему вы не берете интервью у Джека Рэндома? Он же герой дня. Тоби и Флинн переглянулись, и потом Тоби подался вперед и понизил голос:
- А вы уверены, что это настоящий Джек Рэндом? Оуэн и Хэйзел ничего на лице не выразили, но тоже подались вперед и понизили голос.
- А почему вы думаете, что нет? - спросила Хэйзел.
- Потому что я видел, как он вел войска повстанцев на Техносе III всего около месяца назад, - ответил Тоби. - И он выглядел… по-другому. Старше. - Куда старше, - добавил Флинн. - У меня все заснято. Моя камера никогда не лжет.
- За много лет много было людей, объявлявших себя Джеком Рэндомом, - сказал Оуэн нейтрально. - Скажем так, что этот кажется наиболее убедительным. Тоби метнул взгляд на Рэндома, по-прежнему окруженного поздравителями и восторженными последователями.
- А вас не беспокоит, что ему достается вся слава? Вы двое сделали уж не меньше, чем он. У Флинна все заснято. Хэйзел пожала плечами.
- Меньше всего мне нужно, чтобы за мной гонялись собиратели автографов. Пусть себе будет героем, если ему этого хочется. Мне в этой роли было бы неуютно.
- Внимание! - сказал Оуэн. - Кажется, он собирается что-то сказать.
Последовавшая речь была триумфом. Короткая, острая, прозрачная и остроумная. Профессиональный спичрайтер не мог бы сделать лучше. Молодой Джек Рэндом разогрел кровь толпы прославлением подвигов людей при защите своего города и обещанием грядущих боев против несправедливости. «На Голгофу!» - кричал он, и публика подхватывала крик вместе с бурей оваций. Оуэн и Хэйзел аплодировали со всеми, чтобы не показаться завистливыми, но их эти слова не тронули. Слишком все это красиво выглядело, чтобы быть правдой.
Но если учесть все события, Оуэн чувствовал себя на подъеме. Хоть раз в жизни все вышло так, как он хотел. Вторжение Империи отражено, Мистпорт спасен, его миссия увенчалась колоссальным успехом, он встретился с предсказанной ему смертью и победил ее. Не то чтобы он на самом деле верил в это пророчество, но приятно было оставить его позади. Вроде как получить новую жизнь, и жизнь отличную.
Они с Хэйзел стояли рядом и смотрели на толпу, срывающую себе голоса в криках приветствия Джеку Рэндому, и были довольны и спокойны.

ГЛАВА ВТОРАЯ. УТРАЧЕННАЯ БЕЗГРЕШНОСТЬ

Ее называли планетой Шеннона, потому что это была его мечта, его видение. Он дошел почти до банкротства, чтобы дать ей жизнь, но в результате возник курортный мир, мир удовольствий, которому не было равных, мир только для богатых, для людей с большими связями и только для аристократов. Его местоположение было глубокой тайной немногих избранных, а тех любопытных, кто силой или подкупом пролагал себе к нему дорогу, встречали суперсовременная аппаратура безопасности и оружие, переносившее их в мир иной. Мир Шеннона, где горы перекликались песней, где мечты и фантазии становились явью, где вся планета была живой.
Курортная планета, не имеющая подобных себе, где самая усталая душа находила покой, утешение и мир. Но потом случилось страшное.
После этого Мир Шеннона отрезал себя от Империи, отказываясь поддерживать любые вида контакта. Прилетающие корабли расстреливались еще на орбитах, кого бы они ни представляли. Императрица лично послала корабль. Он не вернулся. Она послала крейсер, который должен был высадить целую десантную бригаду. Они все погибли. Тогда императрица стала посылать сотрудников спецслужб. С планеты, которая была самым блестящим курортом Империи, вернулся только один. Он вернулся, покрытый кровью многих людей и полностью безумный - его рассудок не выдержал виденного. Вскоре он умер, в основном потому, что хотел умереть. И он назвал эту планету Хацелдама - Арена Смерти.
Императрица наложила на планету карантин и поместила на дальнюю орбиту крейсер для гарантии, что с планеты ничего не вырвется, что бы там ни было, и занялась другими делами. Из-за этого предателя Дезсталкера и его растущего Восстания у нее были дела поважнее, чем испорченная курортная планета. И так бы оно и оставалось, если бы самый важный в стратегическом и военном отношении ум Империи, Винсент Харкер, не сделал бы вынужденной посадки на планете, бывшей когда-то Миром Шеннона. Информация в его голове была жизненно важна и для Империи, и для Восстания. Императрица послала туда роту элитных войск, чтобы его забрать. Они пропали без вести.
Теперь настала очередь мятежников.

В переоборудованном на скорую руку грузовике с поэтичным именем «Дикая роза» группа мятежников внимательно смотрела на панель датчиков и надеялась, что маскировочная система хэйденов именно такова, как предполагается. Защитные барьеры планеты были достаточно мощны, чтобы сломать силовой щит любого корабля, кроме разве что линейного крейсера, а у грузовика щиты вообще были рудиментарные. Но либо хэйдены смогут обмануть орбитальные спутники, либо мятежники не проживут достаточно долго, чтобы узнать, что они уже мертвы. Хэйденское устройство помещалось у них за спиной, грубо привинченное к палубе, все из острых краев и неожиданных углов; по временам от него без всякой видимой причины исходил странный свет. Мятежники старались в ту сторону не смотреть. Вместо этого они не отрывали глаз от панели датчиков и главного экрана, глядя на растущую перед ними планету, прохладную, голубую, таинственную.
На борту «Дикой розы» были Финли Кэмпбелл - аристо, ставший бунтовщиком. Это был дьявольской силы боец с холодной кровью, когда-то тайно выступавший в маске Железного Гладиатора - непобедимого чемпиона Арен Голгофы. Рядом с ним сидела его единственная любовь, Евангелина Шрек, отпрыск аристократического рода. Она годами жила в страхе разоблачения, что она - всего лишь клон, изготовленный отцом для замены дочери, которую он подверг сексуальному насилию, а потом убил. С другой стороны от Финли находился Джулиан Скай, эспер-бунтовщик, которого Финли спас из допросных подземелий Голгофы. Когда-то Скай был одним из самых сильных эсперов Империи и отчаянно смелым повстанцем, но после пребывания в кровавых лапах мнемотехников был сломлен и разбит, пожалуй, что без надежды на восстановление. И был здесь еще Джиль Дезсталкер, легендарный герой, проведший более девятисот лет в стазисе; а когда он оттуда вышел, то не узнал Империю. Все как один - отчаянные бунтовщики, представители Подполья Голгофы, рвущиеся найти Винсента Харкера раньше имперских сил.
И с ними - Тоби Шрек и его оператор Флинн на пути к материалу самому странному, который им приходилось добывать и давать.
Финли нетерпеливо ерзал возле панели датчиков. Он никогда не умел терпеливо ждать. Единственная его молитва была: «Господи, молю тебя, брось меня в битву и дай увидеть опасность». Когда-то он был законодателем моды, прославленным фатом и денди, и все это было личиной, чтобы скрыть его жизнь на Арене под маской Железного Гладиатора. Теперь он бежал из общества, где плавал когда-то как рыба в воде - один из многих бунтовщиков, которых не жалко послать на самоубийственное задание. Было ему двадцать шесть лет, а на вид вполне можно было дать на десять лет больше. Длинные волосы Финли вылиняли до такого светло-желтого оттенка, что стали почти бесцветными. Он их связывал в пучок на затылке. Вид у него был как у солдата-наемника: холодный, опасный, но в сущности - безразличный. К Восстанию он примкнул только чтобы защитить Евангелину, свою любовь, и не делал секрета из своего безразличия к политике Подполья. Ему было достаточно получать задания, где представлялся случай испытать свою храбрость и умение владеть оружием. Очень скоро Финли Кэмпбелл стал опаснейшим из людей - тем, кому нечего терять. Только Евангелина держала его в здравом уме, и они оба это знали.
Почти всю свою жизнь Евангелина Шрек прожила в страхе. В страхе разоблачения, что она клон, и немедленной казни за непростительное преступление: перевоплощение в аристократа. В страхе перед преступной любовью своего отца. В страхе одиночества. А потом она встретила Финли, и впервые с момента ее создания у нее появилась причина, чтобы жить. Если бы он погиб, она бы не знала, что ей делать. В отличие от Финли у нее не было вкуса к опасности и риску, но она, будучи клоном, была яростно предана делу Восстания. И если трудности ее жизни разрывали ее на части - что ж, этого требовала ее работа. На ее хрупкой мальчишеской фигуре военная одежда висела, как палатка. У нее были огромные темные глаза, в которых можно было утонуть, твердо очерченный рот и безошибочно узнаваемый вид человека, который выжил. Человека, который прошел сквозь отчаяние и ужас и не был ими сломлен. Пока еще.
Они стояли рядом, глядя на ярко-голубую планету на экране. Никаких признаков цивилизации не было видно, ничего, что свидетельствовало бы о следах деятельности Человечества на планете Шеннона. Ни городов, ни больших дорог, ничего, что могли бы заметить датчики корабля. Кто бы и что бы ни было там живого, оно хорошо пряталось. Евангелина неожиданно вздохнула.
- Такой у нее невинный вид. Не тронутый рукой человека. Ничего похожего на Арену Смерти. Что могло там случиться такого, что оправдало бы это имя?
Финли слабо улыбнулся.
- Что-то достаточно мощное и злобное, чтобы убить всех вооруженных людей, которых послала туда Железная Сука. А мало что может выстоять против целой бригады вооруженных десантников. Я всегда любил трудные задачи.
- Ты думаешь… это что-то вроде Гренделианских Стражей? Я видала по головидению, что такая тварь натворила при дворе.
- Вряд ли, - отозвался у них из-за спины Тоби Шрек. - После того ужаса, что был на Гренделе, все планеты Империи проверили, не осталось ли на них Гробниц. Даже курортная планета вроде этой не могла быть исключением. А если бы кто-то и обнаружил Спящих, об этом никак не удалось бы умолчать. Для этого не хватило бы всех денег Империи.
- Ты не волнуйся, любимая, - обратился Финли к Евангелине, обнимая ее за плечи и притягивая к себе. - Что бы там ни было, я тебя в обиду не дам.
- А ты здесь был когда-нибудь? - спросила Евангелина, не отрывая взгляда от планеты на экране. - Я никогда не была. Я слыхала про эту планету, но папа никогда не соглашался отпустить меня куда-нибудь без него.
- Я много где был, - ответил Финли. - Но здесь - никогда. Всегда был слишком занят. И вроде бы мне в таком месте было бы нечего делать - слишком оно мирное. Смешно, правда? Эта планета задумывалась как самый безопасный и тихий мир Империи, а теперь здесь царит кошмар, который назвали Ареной Смерти. Но такова теперь жизнь во всей Империи. А кстати, просто из интереса: откуда стали известны координаты планеты? Я думал, что они под строжайшим секретом сообщаются только тем, кого сюда звали. - Координаты дал Валентин Вольф, - сообщила Евангелина тщательно нейтральным голосом. - До того как он ушел от нас и стал правой рукой Лайонстон. Очевидно, он здесь бывал не раз, но ему здесь не нравилось. Что-то здесь его… тревожило. Он, наверное, думал, что мы взорвем планету.
- Этот Вольф, - сказал Финли, и губы его скривились во что-то среднее между оскалом и улыбкой. - Надо будет мне его найти и поблагодарить лично. А потом я вырежу у него сердце и буду держать его в руке, еще бьющееся. Он разрушил мою Семью, предал Восстание и наплевал на все, во что я верил.
- Будь справедлив, - влез в разговор Тоби с непринужденностью опытного журналиста. - Мы ведь говорим о Валентине Вольфе - человеке, которого считают дегенератом даже при дворе, где разврат и мерзость давно уже норма поведения. Этому человеку ни разу не попался наркотик, который бы ему не понравился. Я вообще не понимаю, как вы пустили его в Подполье.
- У него были деньги и связи, - сухо ответила Евангелина. - Тогда нам было необходимо и то, и другое. К тому же у него были хорошие рекомендации. - От кого? - удивился Тоби. - От Королевской Гильдии Фармацевтов? Нет, если ты пригрел на груди гадюку, не удивляйся, что она тебя ужалит.
- Я его убью, - произнес Финли. - Сколько бы ни пришлось затратить труда и во что бы это ни обошлось. - Иногда я против воли задумываюсь, куда ведет нас вырождение аристократических линий, - сказал Тоби. - Вот ты тут перед лицом неведомых опасностей на планете по имени Арена Смерти, и о чем же мы говорим? О дуэли с кем-то, кто за тысячи световых лет отсюда и кого ты вообще никогда не увидишь, может быть. Это же надо!
- Это вопрос чести. - Финли даже не повернулся в его сторону. - Тебе не понять.
- Где уж мне, - согласился Тоби. - Я журналист. В своей недолгой журналистской карьере Тоби проявил замечательную способность оказываться в нужном месте в нужное время и давать великолепные репортажи об экстраординарных событиях, сперва на Техносе III, потом на Мисте.
Эти репортажи не создали ему друзей среди власть имущих, но рейтинг его пробил крышу, и этим Тоби молчаливо гордился. За долгую карьеру разгребателя дерьма у Грегора Шрека он часто в мечтах видел себя настоящим журналистом, дающим настоящий материал. И сейчас ему предоставился шанс; мечты стали явью. А если иногда он бывал неприятно близок к тому, что ему отстрелят голову - что ж, издержки производства. Он усмехнулся изображению Мира Шеннона на экране. Тоби будет первым журналистом, чья нога ступит на поверхность этой планеты, и первым, кто расскажет, что за ужас там произошел. Жизнь бывает прекрасной - иногда.
А его оператор Флинн дремал рядом на сиденье, и камера устроилась на его плече, как спящая сова. Флинн никогда не проявлял интереса, пока перед ним не появлялось что-нибудь конкретное, этот интерес возбуждающее. И никогда не упускал возможности для отдыха. Отличный оператор и стойкий спутник. Только Тоби надеялся, что на этот раз он не наденет дамского белья под одежду.
Перед Тоби смотрел на экран ничего не выражающим взглядом Джулиан Скай. Об этом молодом эспере Тоби никак не мог составить четкого представления. Когда - то он явно был красив - пока имперские следователи над ним не поработали. Они сильно повредили его тело и мозг, пока Финли его не спас. Почти все травмы залечили, только кости на лице срослись кое-как и некоторые мышцы лица не двигались из-за повреждений нервов. Джулиан не пытался скрыть, что носит парик, прикрывающий стальную пластину на месте той дыры в затылке, которую сделали мнемотехники, чтобы копаться в мозгах.
Пока его не поймали, он считался одним из самых отчаянных и дерзких полевых работников Подполья. Но его отчаянная храбрость осталась в пыточных камерах, и пусть он не сломался и никого не выдал, его не оставляла кошмарная уверенность, что в конце концов это случилось бы. Финли выручил его вовремя, и с тех пор Джулиан с ним не расставался. Без Финли ему было страшно. Финли, надо отдать ему должное, пытался его от этого избавить, пытался восстановить в Джулиане храбрость и уверенность в себе, но эспер был слишком сильно травмирован и постоянно находил поводы держаться поближе к Финли. Он даже выспорил себе место в экспедиции, которую каждый считал самоубийством, - чтобы быть с Финли.
Пока неясно было, как относится к этому Евангелина. Тоби следил за ними за всеми - просто на всякий случай. Тут могли быть события, которые составят неплохой материал, и Тоби не хотел его упускать.
Еще он пристально, пусть и не подозрительно, следил за Джилем Дезсталкером. Первый и самый великий в роде, первый, кто носил звание Первого Меча Империи - девятьсот лет назад. Тот, кто запустил Генератор Пустоты и в мгновение ока положил конец тысячам солнц, оставив их обитаемые планеты замерзать и погибать в холоде и мраке. И решением одного человека миллиарды других умерли в ужасе и отчаянии. Джиль был высок, но сухощав, хотя плечи его и бугрились мускулами. Одет он был в потрепанные меха и кожи, как варвар, а волосы увязывал в пучок - как носят наемники. С виду ему было лет под шестьдесят, лицо твердое и резко очерченное, и рот выделялся узкой полосой над седоватой козлиной бородкой. Глаза у него были неожиданно светло - серые, но взгляд их был твердым и немигающим. Суровый у него был вид и бескомпромиссный - видение из прошлого, когда у Империи были гордость и честь, и служили ей люди с гордостью и честью. Джиль Дезсталкер, великий герой и еще более великий предатель своего времени, который никогда не уступит никому и ничему, что противоречит его чувству чести и долга.
По крайней мере так говорилось. Наверняка Тоби знал только то, что этот человек выглядит, как ходячая смерть, и сидит здесь спокойный и расслабленный, будто едет на каникулы. Дезсталкера Тоби боялся до судорог, и ему было все равно, кто об этом знает.
Он отвернулся и стал смотреть на увеличивающийся диск планеты. Это зрелище смущало его меньше.
- Вы, люди, знаете о Мире Шеннона больше моего, - сказал он небрежно, будто и не было паузы в разговоре. - Но говорят, что там очень мирно. Ни тревог, ни тягот… просто лечебная обстановка. Место, где можно забыть заботы и несчастья. Как сообщалось, когда там началась эта чертовщина, на планете было пятьсот двадцать два человека. Ни о ком из них уже никто ничего не слышал.
- Но что вообще может пойти вразнос на курортной планете? - спросила Евангелина. - Там же нет ничего, что могло бы принести вред. От нападения извне планета защищена - система обороны все еще работает.
- Мы как раз мимо нее проходим, - сообщил Финли. Джиль внезапно хмыкнул и сел прямо, застав всех врасплох.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

- Курортные миры, планеты удовольствий! Еще один признак, как изнежилась и заленилась Империя. Чтобы держать Империю в силе, нужны люди жесткие и одержимые. И у нас были планеты удовольствий, но у нас это были миры, где можно было испытать свою храбрость, испытательные стенды, откуда ты выходил жестче и сильнее. Валгалла, где бои чередуются с пирами, сколько твое сердце выдержит. И не потешные бои, а настоящие - в этом все дело. На Валгалле можно было умереть, если ты оказывался не таким сильным или не таким умелым, как ты думал. Тогда в человечестве не было место слабости. У нас была Империя, которую надо было строить и защищать. А вы теперь рассаживаетесь по креслам вокруг Арен, смотрите, как умирают другие, и приходите в восторг и возбуждение от капли крови. Неудивительно, что Престол подгнил. Кровь стала жидкой, а честь - пустым звуком.
- Не для всех, - ответил Финли.
- Я не говорю о дуэлях из-за задетых чувств, мальчик. Я говорю о той чести, которая есть смысл жизни. Холодный и непреклонный повелитель, которому ты служишь прежде Семьи, или Престола, или своих личных нужд. Долг, который ты несешь до самой смерти или ломаешься под тяжестью ноши. Я бросил все, что имел и даже о чем мечтал, и пошел туда, куда вел меня долг. А ты можешь сказать, что поступил бы так же?
- Не знаю, - задумчиво сказал Финли. - Я думаю, что никто не знает, пока не настанет этот миг. Но я буду делать то, что нужно, и будь что будет. Так я поступал всегда.
- А нам обязательно разводить такую мрачность? - спросил Тоби. - Давайте вспомним, что как бы ни прошло наше задание, нам всем светит огромное богатство. Сети заплатят любую цену за эксклюзивный материал любого очевидца, побывавшего на таинственной планете Шеннона. Годами люди сходят с ума от любопытства - что же там творится; и еще до того, как начался этот ад. А если мы будем иметь этому объяснение - что, как и почему там стряслось, мы цену сможем назвать свою. Богатыми будем, люди, я говорю вам, богатыми!
- Или мертвыми, - сказал Флинн, не открывая глаз.
- Мы сюда не за деньгами прилетели, - заявила Евангелина.
- Говорите от своего имени, - сказал Тоби. Джулиан Скай слышал этот спор, но сказать ему было нечего. На Мир Шеннона и его загадку ему было плевать - он был здесь потому, что здесь был Финли. А к тому же у него были свои проблемы. Снова вернулась головная боль - густая, пульсирующая боль, такая, что даже думать было трудно. Она появлялась и уходила, когда хотела, несмотря на все пилюли. Медики Подполья сделали все что могли, но этого оказалось мало. Боль и изуродованное лицо - это еще были самые мелкие подарки имперских мнемотехников. Они вскрыли ему череп и вставляли иглы, и теперь он не знал, кто он. Храбрость его исчезла, уверенность в себе испарилась, и от него осталось даже меньше тени того человека, которым он когда-то был. Мнемотехники свое дело знали. Невозможно было узнать, что они сделали с его мозгом, какие секретные команды могли вставить.
И даже кроме этого оставалась возможность, что их работа была прервана, осталась незаконченной. Что не все было сделано, чтобы он мог пережить этот процесс. Иногда по ночам, в долгие темные часы, когда яростная боль лишала его сна и надежды и обрекала на беспомощность и слезы, Джулиан думал, не умирает ли он - медленно, дюйм за дюймом. Но потом боль проходила, и он снова цеплялся за то немногое, что давало ему силы жить. Он верил в Восстание. Он верил в Финли Кэмпбелла, который всем рискнул, чтобы его спасти. Этот Кэмпбелл все бросил, чтобы примкнуть к Подполью. Как же мог Джулиан не сделать того же?
И Джулиан следовал за Финли повсюду, куда заносили того задания, гордился тем, что был его спутником, и надеялся, может быть, что толика храбрости и уверенности этого человека передастся ему. Он гордился тем, что вместе они были хорошей командой. Только он не мог точно сказать, как он относится к Евангелине Шрек. С одной стороны, Финли любил ее всем сердцем - значит она замечательная и достойная женщина. С другой стороны, Джулиану иногда бывало стыдно за свою ревность, что она находится так близко к Финли, как ему и надеяться не приходилось. Что ж, такова любовь.
Своего опыта любви у Джулиана было немного, да и тот по большей части был горьким. Единственной настоящей любовью в его жизни была Би-Би Ходзира - темноволосая красавица, покорившая его сердце и предавшая его мнемотехникам, когда он ей поведал, что он тайный Подпольщик. Она сердцем и душой принадлежала Блю Блоку - тайной организации молодых аристократов, которые готовили заговор свержения Лайонстон с Железного Престола и ни на какой другой заговор отвлекаться не собирались. Иногда он еще мечтал о ней - с угольно-черными глазами и улыбкой, против которой невозможно устоять; и как он все бросит, только чтобы она снова его любила, и так будет всегда. А иногда он мечтал отдать все что у него есть или только будет, чтобы положить ладони ей на горло и медленно выдавливать из нее жизнь. Когда боль становилась по-настоящему сильной и казалось, что никогда не кончится долгая ночь, эта мысль давала ему силы держаться.
Втайне он боялся, что когда-нибудь Подполье, руководствуясь практической необходимостью, заключит союз с Блю Блоком. Такое вполне может быть. И тогда он не знал, как он поступит. Неужели он поставит под угрозу Восстание, которому отдал свою жизнь и честь, чтобы убить предавшую его женщину? И когда он об этом думал, на его губах возникала холодная и страшная улыбка. Да. Без колебаний.
Сейчас он эту мысль отбросил и заскрипел зубами от головной боли. Никто не должен знать. У него есть здесь задание, и он его выполнит. Какая-то гордость у него все же оставалась. Финли надеялся, что Джулиан свою работу выполнит, и он скорее умрет, чем подведет Кэмпбелла.
Он заставил себя прислушаться к разговору. Говорил Джиль. И это говорил настоящий воин. В этом человеке не было места сомнению или слабости. Он был Дезсталкер, воин из легенды старого времени, когда и люди, и дела были покрупнее теперешних. Такой человек скорее сломается, чем согнется, и скорее погибнет, чем сломается. А кому под силу убить легенду?
Джиль еще говорил, но Финли и Евангелина уже не слушали. Старик говорил все правильно, но длинновато. Они сидели вдвоем перед экраном, держа друг друга за руки, потому что им нечего было друг другу сказать. Оказалось, что постоянно находиться в обществе друг друга - это несколько трудно. Они привыкли встречаться урывками и жить от встречи к встрече, потому что никогда не знали, когда смогут увидеться вновь. Теперь же они были в одной команде и были вместе день за днем, и это оказалось не так просто. Выявились мелкие раздражающие привычки, мелочи, снижавшие созданный каждым из них идеальный образ другого. И все же их любовь хотя и покачнулась, но не разбилась. И если с ежедневными мелочами и бывали затруднения, они были ничтожны по сравнению с пламенем, сплавлявшим их в единую личность.
Джиль наконец заметил, что его никто не слушает, буркнул и замолчал. Вытащив меч, он положил его себе на колени и стал протирать лезвие клочком ветоши, висящим у него на поясе. Медленные и уверенные движения его успокаивали. Так бывало всегда. Само задание он считал потерей своего драгоценного времени и умения. Он боец, а не шпион. Но даже он не мог отрицать ценности той информации, что была в голове у Харкера, и потому неохотно согласился на просьбу Подполья присоединиться к этой экспедиции. Все прочие ветераны Лабиринта были нужны где-нибудь еще, а больше никому нельзя было доверить защиту экспедиции от неожиданных опасностей. Кроме того, он должен был доказать свою ценность для дела Восстания. Быть живой легендой - это отлично, но то, что ты был когда-то сильным, не значило, что ты и сейчас потянешь свою ношу. В Подполье доверие легко не завоевывалось, и Джиль это знал. А в глубине души, куда он сам избегал заглядывать, Джиль не мог не спрашивать себя, действительно ли он таков, каким себя помнит. Он долго пробыл в стазисе, и Вселенная вокруг не стояла на месте. И еще он не очень доверял изменениям, которые сделал в нем Лабиринт. Он не знал их пределов и не знал, не стал ли он от них зависеть. На этом задании он сможет проверить свои силы и умение, пока еще не начались настоящие битвы Восстания. В своей храбрости и решимости он не сомневался. В конце концов он был Дезсталкером. Но хорошо бы подтвердить это в жару и ярости боя.
Джилю всегда лучше всего бывало на поле боя, где сложные вопросы политики и лояльности решались простым выбором между жизнью и смертью. Цель может измениться, идеал - проржаветь, люди - предать, вера, любовь и дружба - изменить, но в бою есть только победитель и побежденный, и за это Джиль любил бой.
Тоби заерзал в кресле. Ему не терпелось вновь оказаться на твердой земле. Каждый знал, что посадка - это самый опасный и неверный шаг во всем задании. Теоретически было известно, что наведенный хэйденами камуфляж должен спрятать корабль от оборонительных спутников Хацелдамы, но если он откажет хоть на миг, сработают защитные системы планеты, и весь экипаж - покойники. «Теоретически? - спросил Тоби, когда ему это объяснили. - Что значит теоретически?» Инструктор улыбнулся и ответил: «Вот вы как раз это устройство и испытаете». Ответ Тоби был совершенно не по существу.
Так будто этого было мало, на Мир Шеннона был наложен карантин и за ним постоянно надзирал находящийся на орбите имперский крейсер с приказом открывать огонь по любому садящемуся или взлетающему без разрешения кораблю. Мятежники надеялись, что у них есть способ это обойти.
- Всем пристегнуться! - скомандовал Финли. - Если все по графику, то сейчас должно начаться самое интересное.
Все пристегнулись ремнями к креслам и впились глазами в экран. Мгновение тянулось бесконечно, но ничего не происходило. Имперский крейсер болтался на орбите неподалеку, огромный, страшный, ощетинившийся орудийными башнями. Корабль мятежников был для него пока в мертвой зоне. И тут из гиперпространства прямо над крейсером вынырнул золотой корабль хэйденов. Неоглядный и величественный, он был рядом с крейсером, как кит рядом с пескарем. Корабль открыл огонь из всех орудий, и силовой щит крейсера затрещал и заплевался огнем, почти на грани перегрузки. Тут корабль хэйденов повернулся и грациозно отбыл, а крейсер устремился за ним с мрачной решимостью не отдать Мир Шеннона древним Врагам Человечества. И пока крейсер рванулся в погоню за хэйденами, переоборудованный грузовик беззвучно сошел с орбиты и направился вниз на Хацелдаму, Арену Смерти, к тем ужасам, что ждали его на поверхности.
Долгие секунды все было тихо и спокойно, и повстанцы начали успокаиваться. Но тут они вошли в атмосферу, и наземные средства обороны открыли по ним огонь, колотя по слабеньким щитам корабля. Дезинтеграторные пушки установили постоянный барраж, тряся грузовик, как собака трясет крысу. Финли ругался по - черному, тыкая пальцами в панели управления и пытаясь вывести маскировочное устройство на максимум, сам мотаясь в подвеске, как поплавок в бурю. Грузовик швыряло, как мяч, а смертоносная энергия гудела и трещала возле его щитов, выискивая слабые места. Повстанцы вцепились в стропы подвески, а Финли навис над приборной панелью, пытаясь управлять спуском. С яркой вспышкой погас свет, сменившись тусклым красным горением аварийных ламп.
- Какого черта там с маскировкой? - спросил Тоби.
- Судя по показаниям приборов, она работает все так же, - ответил Финли. - Но ты же помнишь: гарантий на нее не давали.
- Теперь и он это повторяет, - заметил Флинн. Корабль накренился. Аварийное освещение мигнуло.
- Щиты сдохли, - спокойно сообщил Финли. - Эффективность работы систем - семьдесят процентов. Кто-нибудь тут умеет молиться?
- А отстреливаться мы не можем? - спросил Тоби.
У нас нет оружия, - ответила ему Евангелина. - Все это хэйденское оборудование не оставило для него места. Нам же говорили это на инструктаже. Или ты не слушал?
- Очевидно, невнимательно. А насчет спасательных ботов тоже лучше не спрашивать?
- А ты сам подумай, - сказал ему Финли. - Если корабль со всеми своими щитами не уцелел, сколько ты продержишься на спасательном боте?
- Боюсь, я сейчас начну блевать, - сменил тему Тоби. - Или впаду в дикую панику.
- Лучше в панику, - посоветовал Флинн. - Грязи меньше. Одна контрольная панель вспыхнула пламенем, и Финли отшатнулся от жара. Грузовик стал падать камнем, пока не включились резервные системы. Завопил пронзительный прерывистый сигнал тревоги и верещал, пока Финли не хлопнул по выключателю. Повстанцы уже знали, что попали в беду. Языки пламени взметнулись выше, кабину заполнил дым. Евангелина выпуталась из аварийной подвески, схватила огнетушитель и направила его на огонь. В болтающемся корабле ее стало бросать в стороны, и держать струю направленной на огонь не удавалось. Финли с помощью оставшихся приборов пытался вернуть себе управление кораблем. А Флинн сзади спокойно снимал все на пленку.
Тут заградительный огонь стих так же внезапно, как начался, и наступившую тишину нарушал только треск пламени. Евангелина быстро сбила его огнетушителем, а Финли сумел выровнять корабль. Евангелина напряженно оглядывалась, ожидая новых атак. Финли рассматривал панели, затем испустил долгий и медленный выдох.
- Они прекратили огонь. Мы вышли из их запрограммированной зоны обстрела. Ну, люди, я бы сказал, что нам чертовски повезло.
- Каковы повреждения? - спросил Джулиан.
- Могло быть хуже. Из главных систем ничего не отказало. Можем садиться и взлетать. Это если наземные системы стреляют только по кораблям, идущим на посадку. Но все равно, ребята, не вылезайте из аварийной подвески. Посадка будет с хорошим толчком.
- Проверь, что слышно на связи, - предложил Джиль. Финли кивнул и склонился над панелью коммуникатора. Очень быстро он смог отфильтровать сигналы уходящего крейсера и обратить все внимание на лежащую внизу планету. Компьютеры связи пробежали все полосы частот вверх и вниз и ничего не обнаружили.
- Ни хрена, - сказал Финли. - Там никто ни с кем не разговаривает. Вся планета молчит. Джиль медленно кивнул.
- Попробуй датчики. Поищи формы жизни. Финли перешел к панели датчиков, отмахиваясь от клубящегося перед лицом дыма. Датчики были как раз рядом с загоревшейся панелью и тоже пострадали от огня и дыма. Финли пропустил быстрый диагностический тест и нахмурился. Эффективность сорок пять процентов. Плохо. Ограниченный диапазон и еще более ограниченная информация. Настроив датчики на максимальный диапазон, он стал смотреть на экран и хмуриться еще сильнее.
- Что-то они показывают, - сказал он наконец. - Только убейте меня, если я знаю, что. Идут показания, но смысла в них нет. Компьютеры у себя в памяти не могут найти ничего, с чем сравнить. Что считается невозможным.
- Пришельцы? - спросил Джиль.
- Неизвестно. Но не думаю. Даже самые чуждые формы жизни соответствуют определенным образцам. Это что-то совершенно новое. Но чем бы эти показания ни были, они заваливают датчики. Если там и есть что-нибудь человеческое, у датчиков не хватит чувствительности это обнаружить в таком шуме.
- А может быть, никого там и не осталось, - сказала Евангелина. - Харкер здесь уже несколько месяцев. С ним могло случиться что угодно.
- Давайте мыслить позитивно, - предложил Джулиан. - А корабельный маяк работает, Финли?
- Это да, - подтвердил Финли. - Я его нашел, громкий и чистый сигнал. Можно точно его обнаружить.
- Это уже что-то, - заметил Тоби. - Кто-нибудь озаботился прихватить бусы для туземцев?
- Туземцев там нет, - ответил Джулиан. - И никогда не было. До искусственного формирования почвы Мир Шеннона был мертвой скалой. Природных форм жизни тут нет - они стали бы помехой на пути тщательно взлелеянной мечты Шеннона. Что бы там сейчас ни было, это не природное явление.
- Жизнерадостный ты мужик, - сказал ему Тоби. - Тебе это когда-нибудь говорили?
- Шрек, заткнись, - велел Джиль. - Финли, сажай корабль. Как можно быстрее. Крейсер не будет вечно где-то шляться.
Джулиан прокашлялся.
- Я был назначен в экспедицию в последний момент. У нас есть время, чтобы мне кто-нибудь быстро рассказал, чего мы ожидаем на планете? В основном я знаю, но… Арена Смерти - это как-то не вдохновляет.
- А ты мысли позитивно, - посоветовал Тоби.
- Заткнись, - напомнил ему Джиль.
- Реальной информации мало, - быстро вставил Финли. - После того что там случилось, с планеты выбрался живым только один человек. Он и назвал ее Хацелдамой - перед тем как умереть. От того, что он там видел, он свихнулся начисто. И он хотел умереть, чтобы забыть то, что видел.
- У меня есть экземпляр его показаний, - робко сказал Тоби. - Только относящееся к делу - он все время срывался на бред. Ленту я купил у коллеги почти за номинал, и я думаю, Подполье мне это возместит - когда узнает. Запустить ее?
- Давай, - сказал Джиль. - Может быть, с кого-нибудь здесь спесь собьет.
Тоби кивнул Флинну, тот через свою камеру подключился к сети связи корабля и камера прокрутила запись у себя из памяти. Экран вздрогнул, голубая планет внизу сменилась лицом человека. Лицо было покрыто потом, глаза вылезали из орбит, и человек был так болезненно худ, что кости лица чуть не пробивали кожу. Губы у этого человека дрожали, мышцы лица подергивались. Он был привязан к стулу - не в последнюю очередь, чтобы не упал. Когда он заговорил, голос его был сиплым, но ровным. Глаза его снова сфокусировались, будто человека подстегивала отчаянная необходимость сообщить о том, что он знал, что видел.
- Меня зовут Адриан Марринер. Планетная разведка, стаж двенадцать лет. Я был командиром разведгруппы, посланной узнать, что случилось на планете Шеннона. О посланных ранее группах нас не информировали. Нас было десять, все отличные ребята. Все погибли. Выжил только я. Там война. Тотальная война. Пощады не дают и не просят. Пропавших без вести не ищите. Они мертвы. Им пришлось умирать первыми, смертью тяжелой и кровавой, беднягам. Курортной планеты тоже больше нет. Она стала кошмаром. Такого сна никто никогда не видел. Страшно. Страшная пародия на ту планету, что была. Там страшной смертью погибли все кто был - мужчины, женщины, дети, но война продолжается. И не кончится никогда. Больше разведгрупп не посылайте. Ни один человек этого не выдержит.
Марринер заплакал - скрежещущие, сухие звуки, от которых все его тело тряслось. Флинн отключил камеру, и плачущее лицо на экране сменилось загадочным лицом Хацелдамы, готовой их встретить.
- Боюсь, что это все, - сказал Тоби. - Дальше он все повторял и повторял одно и то же. Когда мог перестать плакать или кричать. От того ужаса, что он там видел, у него заело пластинку, и он мог только повторяться. После этой съемки он вскоре умер, и это наверняка было для него избавлением. Он был глубоко убежден, что все человеческие существа на планете мертвы, отчего возникает вопрос - кто же там ведет эту бесконечную войну? Предлагались самые разные ответы, причем ни одного такого, после которого хорошо спится. Если у кого-нибудь есть конструктивные соображения - прошу высказываться. Я смотрел эту запись, пока она у меня уже из ушей не стала лезть, и все равно боюсь до судорог. Я в том смысле, что это был опытный планетный разведчик. Он всякое видал. А после Хацелдамы превратился в хныкающего младенца.
- Я эту запись видел, - сказал Финли. - Знал одного из тех, кто снимал показания. Мы понятия не имели ни почему Марринер выжил, когда вся группа погибла, ни как он выбрался с планеты. Карантинный крейсер божился, что ни один корабль мимо него не проскочил. Марринера нашли на улицах главного космопорта Голгофы. Он плакал навзрыд и рассказывал свою историю всем, кто был согласен слушать. Ребята из безопасности его забрали, но ни корабля его не нашли, ни хоть какого-то намека, как он попал на Голгофу и при этом ни один сигнал тревоги не сработал. Что считалось совершенно невозможным.
- По многим причинам, - подхватила Евангелина. - Как мог он один провести корабль всю дорогу отсюда и до Голгофы? Компьютерами здесь не обойдешься. Кто-то должен был с ним быть. Кто-то наверняка ему помог.
- Если и были помощники, то на Голгофе они не садились. А искали их будь здоров. Императрица дышала огнем из-за такой бреши в охране, и ей совсем не понравилось, когда поиски закончились впустую. К вопросам безопасности центральной планеты она относится очень серьезно. Я слышал, что вскоре в высших эшелонах имперской безопасности открылась куча вакансий.
Джулиан крепко прикусил губу. Он чувствовал, как в голове возникает знакомая парализующая боль. Но сейчас он не мог этого допустить. Не мог дать увидеть свою слабость.
Не мог.
Он крепко обхватил себя руками и стал дышать глубоко и медленно. Это не очень помогло - и никогда не помогало особенно, - но ведь надо же было чтото делать… Чтобы отвлечься, он наклонился вперед и стал рассматривать панель датчиков, ощущая у себя на лбу холодный пот. Он надеялся, что другие этого не заметят.
- Я думал, что у Харкера был личный маяк? - спросил он осторожно.
- Был, - ответил Финли. - Но почти сразу, как попал сюда, он снял его и оставил в разбитом корабле. Почему - не знаем. И теперь он может быть где угодно. - Давайте мыслить позитивно, - предложил Тоби. - Мы по крайней мере приняли четкий сигнал от этого маяка. Будем надеяться, что в корабле найдется намек на то, где искать.
- Сажай нас рядом с тем кораблем, Кэмпбелл, - велел Джиль. - И будем молиться, чтобы след оказался горячее, чем кажется. Иначе мы рискуем застрять здесь надолго.

Финли посадил переоборудованный грузовик на широкую равнину, заросшую травой, всего в нескольких стах ярдах от остатков разбитого спасательного бота. Обломки были бесформенной грудой, но сигнал маяка звучал четко. Нигде не было никаких признаков жизни. Первым вышел, конечно, Джиль, с мечом и лучеметом в руке. Подозрительно оглядевшись, он выждал, потом кивнул остальным, чтобы присоединялись. Финли тут же оказался рядом с Дезсталкером, за ним по пятам - Тоби и Флинн. Они медленно пошли к боту, все время проверяя, нет ли по дороге ловушек.
Евангелина и Джулиан остались сторожить корабль и держать его готовым к немедленному взлету, если это понадобится. Испытывая неловкость в обществе друг друга, они рассматривали окрестности пристальнее, чем это было необходимо. Согласно показаниям экрана и датчиков, травянистая равнина тянулась до горизонта во все стороны, ярко-зеленая почти до неестественности. Никаких признаков животной жизни. Ни птиц, ни насекомых. Стояла полная тишина, нарушаемая только шагами идущих к спасательному боту людей. Небо сверкало голубизной, резкой и ясной, почти гипнотической, без единого облачка. Под таким небом можно лежать часами, почти загипнотизировано глядя в его глубину, не замечая течения времени. И высоко на этом небе улыбалось пухлым лицом желтое солнце. Джулиану это почему-то не нравилось. Будто он оказался на школьном пикнике.
- Как они, черт побери, это устроили? - спросил он, чтобы хотя бы услышать собственный голос. Тишина его нервировала.
- Это не так трудно, - отозвалась Евангелина. - Наверное, какая-то голографическая проекция. Вопрос в том, кому и зачем это понадобилось.
- Входило в мечту Шеннона, я полагаю, - сказал Джулиан. Головная боль проходила, и он снова становился человеком. - Чувствуешь, как пахнет наружный воздух из люка? Чистый, густой и бодрящий. Сделанный по заказу. Такие детали нравятся прибывающим.
Евангелина принюхалась к воздуху.
- Верно. Должно понравиться тому, кто любит пасторали, но зачем такая тишина? Куда все девались? Или здесь больше ничего нет?
Впервые за все время Джулиан слабо улыбнулся.
- Очень сомневаюсь. Не верю, чтобы Шеннон мог драть такие цены только за это.
- Не знаю, - усомнилась Евангелина. - После всех стрессов и волнений высшего общества многие могли бы заплатить хорошую цену за гарантированный мир и покой.
- А я за это ломаного гроша не дам, - возразил Джулиан. - Слишком спокойно. Так, будто что-то вот-вот случится. Что-то плохое.
- Ты всегда такой жизнерадостный?
- Почти. Иногда мне случается петь и танцевать. Ты смотри за приборами, а я попробую сделать пси-сканирование. Может, чего-нибудь зацеплю.
- А это разумно? - спросила Евангелина, стараясь говорить безразличным голосом. - Доктора говорили, что тебе пока надо беречься.
- Я свою работу могу сделать, - отрезал Джулиан. - Если бы я думал подругому, меня бы здесь не было. Он сосредоточился, и его разум потянулся наружу, выискивая признаки жизни и скрытые сюрпризы. Он знал, что не обязан сейчас это делать, но хотел доказать хоть что-нибудь, пусть даже самому себе. Остальные члены группы ярко сияли поблизости, теплые и утешительные в своей человеческой сущности. Разбитый бот был темен и пуст, все системы отключены, и только маяк верещал, как голодный птенец в гнезде. Джулиан протянулся шире, над всей травянистой равниной. Диапазон его захвата стал куда меньше, чем был до тех пор, пока он не попал в лапы к мнемотехникам, но Джулиан старался достать так далеко, как только мог. Ему необходимо было чувствовать себя полезным членом команды. Пусть никто не считает его обузой. Он хотел, чтобы Финли им гордился. И потому он тянул и напрягался, несмотря на уже запульсировавшую в брови боль, и вдруг он нащупал контакт. Двое, почти сразу за горизонтом, идут сюда. Но черт его побери, если он знал, кто они такие. Несомненно, живые, разум их сиял чисто и ясно, но Джулиан никогда еще не встречал ничего подобного. Разумные, сосредоточенные, но не люди. Он ощущал их разум, но мыслей прочесть не мог. И все же в них было что-то знакомое, как будто он их откуда-то знал, но не мог вспомнить - как лицо, которое видишь во тьме. Джулиан оттянулся назад, встревоженный почти на уровне инстинкта, и вдруг его разум попал на что-то другое, и так близко, что он его даже поначалу не заметил. От шока он рывком вернулся в тело, голова его упала на руки и он громко застонал. Евангелина тут же оказалась рядом с ним.
- Что там? Что ты видел.
- Мы здесь не одни, - мрачно сказал он. - Тут еще один корабль в двадцати футах от нас, похороненный под травой. И он полон смерти. Скажи остальным.
Почти целый час ушел у них, чтобы откопать воздушный шлюз погибшего корабля. Люк был задраен, энергия на него не подавалась, и пришлось вскрывать его рычагами ручного управления. Внутри было темно и мрачно, все системы сдохли, и пришлось в нетерпении ждать, пока Финли не принес из грузовика фонари. Без них идти почему-то не хотелось. А Джулиан что-то бормотал насчет смерти.
Они медленно вошли внутрь, и корабль стал постепенно выдавать свои секреты свету качающихся фонарей. Это был десантный модуль имперского крейсера, предположительно, направленный сюда с орбиты. Выстрелом чего-то непонятного ему вышибло мозги, но он все же смог сесть. Мятежники осмотрели модуль от хвоста до кормы, но никаких признаков жизни не обнаружили. А что обнаружили, так это кровь. Темная, густая, разлившаяся почти по всему кораблю. Учитывая, что внутренний корпус был не нарушен, хотя внешний изрядно потрепан, можно было заключить, что бы тут ни произошло, это случилось после посадки.
- Пятна крови сто лет как высохли, - заметил Тоби. - Что бы здесь ни творилось, это уже закончилось. Наверное, война все еще длится.
Финли вытащил кристалл памяти из бортового журнала модуля, взял его с собой на грузовик и прокрутил несколько последних записей. Все столпились у экрана, но бортовой журнал мало что им рассказал. Модуль был послан «Решительным» - крейсером, который держал карантин у планеты. На нем был экипаж из двадцати человек - все тренированные десантники элитных подразделений. Они обнаружили спасательный бот Харкера и приземлились рядом. Больше в бортовом журнале записей не было.
- У них были те же намерения, что у нас, - сказал Тоби. - И смотрите, что с ними сталось.
- Мы не знаем пока, что с ними сталось, - раздраженно огрызнулся Джиль. - Мы ни про кого здесь пока не знаем, что с кем сталось.
- В этом не видно смысла, - заявила Евангелина. - Если поисковая партия вся перебита, где тела? И зачем хоронить корабль, а не их?
- Очередные тайны, - сказал Джиль. - Терпеть не могу загадок. Наши датчики показывают, что за горизонтом к востоку есть какое-то строение или конструкция. Я бы предложил пойти и посмотреть. Может быть, там мы найдем какие-нибудь ответы или хотя бы намеки.
- А те два контакта, что я нащупал? - спросил Джулиан. - Это явно какая-то форма жизни, и они идут сюда.
- Если увидите что-нибудь, кроме нас или Харкера, - сказал Финли, - я вам разрешаю сперва стрелять, а потом задавать вопросы. Если захотите. Одна вещь, в которой мы можем быть уверены, - это что друзей у нас здесь нет. В этом конкретном месте на Хацелдаме мир и покой, но это не значит, что этому можно хоть на грош верить. Всем быть бдительными! Здесь погибают люди.
И они пошли через травянистую равнину. В другом месте или в другое время это была бы приятная прогулка. Пологие склоны - как раз такие, чтобы размять ноги, воздух, наполненный запахом свежесрезанной травы. Теплая погода и иногда - приятный прохладный ветерок, чтобы не перегреться. Земля легко пружинила под ногами, и трава выпрямлялась сразу же за спиной, как бы тяжело на нее ни наступали. Идеальная погода в безмолвном пустом мире, под улыбающимся солнцем. Горизонт медленно отступал, открывая неожиданное углубление в земле, подобное большому поросшему травой кратеру. В середине углубления стояло большое здание, простое и приземистое, выкрашенное в яркие чистые цвета. Между зданием и повстанцами стояла высокая и широкая арка с надписью: ДОБРО ПОЖАЛОВАТЬ В МИР ВЕЧНОГО ЛЕТА! У основания арки люди остановились, разглядывая надпись. Буквы были большие и угловатые, почти как в мультфильме, как из детской книжки - намеренно яркие, веселые и дружелюбные. На вершине арки стояли прожектора подсветки, но все они были разбиты. А на опорах арки виднелись потеки старой давно засохшей крови.
За аркой, на здании, тоже висела вывеска: СТАНЦИЯ ПРИБЫТИЯ. ДОБРО ПОЖАЛОВАТЬ. Джиль направился к ней с лучеметом в руке, остальные пошли за ним. В напряженном безмолвии резко звучал хруст битого стекла под ногами. У всех было ощущение, что за ними наблюдают, но, как бы они быстро ни оборачивались, никого заметить им не удалось. Подойдя ближе, они заметили, что станция тоже не избежала внимания войны. Внутренние стены, все такие же яркие и веселые, были истыканы оспинами разрядов лучевого оружия. В полу были длинные зазубренные трещины, в потолке - дыры. Повсюду виднелись следы копоти от пожаров, которые погасли сами по себе. Стены еще остались, но станция была холодна и мертва.
Мятежники медленно шли вперед, вглядываясь в тени и заглядывая за углы в поисках врагов. Оружие было наготове у всех, кроме Тоби и Флинна, которые все это снимали. Зловещее молчание повисло саваном. Люди брели по комнатам, где мебель была разломана и разбросана, как детские кубики. Кое-что обгорело, но пожар не занялся. На стенах висели детские рисунки, поврежденные дымом и жаром, загнутые по углам. Некоторые были заляпаны кровью. Очень странными казались игрушки огромных размеров, перевернутые и валяющиеся у стен - вроде лошадки-качалки, на которой мог бы сидеть взрослый мужчина. Углубляясь все дальше внутрь станции, люди все чаще наступали на игрушки, разбросанные по полу, будто их хозяевам вдруг надоела игра или они должны были куда-то спешно бежать. И несмотря на весь этот разгром и разрушение, пятна копоти и крови на стенах, в комнатах все так же доминировали яркие цвета, будто повстанцы вошли в разгромленный и брошенный детский сад.
Но если это так, куда же девались дети?
Потом они вошли в гимнастический зал, и им пришлось заставить себя не отводить глаза. Они стояли в самом сердце здания, сквозь выбитые окна лился свет яркого солнца, освещая шведские стенки, брусья, гимнастических коней и прочие снаряды, почти все разбитые и перевернутые. А в дальнем конце комнаты на грубых деревянных кольях, вбитых в пол, торчали двадцать человеческих голов. Тел не было, даже крови было немного. Ссохшиеся мумифицированные лица глядели взглядом пустых глазниц. Рты были раскрыты в бесконечном безмолвном вопле.
Евангелина придвинулась поближе к Финли, вцепившись в пистолет так, что пальцы побелели. Если бы сейчас что-то в тени пошевелилось, она бы выстрелила, не задумываясь. В ней не осталось места ни для чего другого, кроме ярости и гнева к тем, кто сделал это с несчастными людьми. И почему-то без тени сомнения она знала, что это не человеческих рук дело. Это было оскорбление Человечества, намеренное и доставившее удовольствие тем, кто его исполнял. Джиль полыхнул взглядом вокруг, выискивая врага для мести, но ни одного вблизи не было. Тоби махнул рукой Флинну, и тот послал камеру вперед, на крупный план, а потом медленно повел ее вдоль шеренги кричащих лиц.
- Вы, суки! - сдавленно произнес Джулиан, обуреваемый эмоциями, которым не было выхода. - Стервятники драные! У вас никаких человеческих чувств нет? Только и думаете, что о хорошем материале да о своей людоедской публике? Вас что, это все совсем не трогает?
- Именно, - ответил Тоби. - Потому мы и снимаем каждое лицо, чтобы родственники могли узнать людей.
- А! - сказал Джулиан. - Тогда извини.
- И еще потому, что это убойный кадр. Он врубится во все утренние новости. Это из тех репортажей, которые выигрывают конкурсы.
- Не говоря о премиальных, - уточнил Флинн.
- Точно, - подхватил Тоби. - А если кого-нибудь от этого вывернет, так тем лучше. Если повезет, кто-нибудь даже позвонит и пожалуется. Так зарабатывается известность.
Джулиан не знал, что на это можно ответить, не срываясь на крик, и потому не сказал ничего. Не надо, чтобы решили, будто он собой не владеет. Он посмотрел на Финли, будто спрашивая, что делать. Кэмпбелл смотрел на отрезанные головы, но он их не видел. Брови его сошлись, будто он пытался что-то вспомнить. Евангелина положила руку ему на плечо:
- В чем дело, Финли?
- Я знаю это место, - медленно сказал он. - Страна вечного лета. Кто-то мне о ней что-то рассказывал, много-много лет назад… Она не была просто курортной планетой.
- А чем же еще? - спросил Джиль.
- Не помню точно. Но кажется… кажется, это был лечебный мир.
- Снаружи кто-то есть! - вдруг объявил Джулиан. Все сразу перевели взгляд на него, кроме Джиля, который медленно кивнул.
- Да, - спокойно подтвердил он. - Их там двое. Ждут около выхода.
Джулиан глянул на него с любопытством.
- И давно ты стал эспером, Дезсталкер?
- Не был и не буду, - ответил Джиль. - Просто иногда разбираюсь в обстановке. Сделай полное сканирование, эспер. Джулиан сосредоточился.
- Представители двух форм жизни. Не люди. Определенно не люди. Но… в чем - то люди. Никогда раньше не сталкивался с подобным. Ждут, чтобы мы вышли. По моему ощущению, они нам не угрожают.
- Так пойдем с ними поговорим, - предложил Финли. - И будем надеяться, что у них есть ответы. Потому что загадки и тайны мне надоели. Мне нужен кто-то, кому можно дать в зубы.

Они быстро миновали пустые комнаты, все еще настороженные в ожидании засады, и вышли к главному входу, а там запнулись и остановились при виде тех, кто их там ждал. У входа стоял плюшевый медведь четырех футов ростом, с золотисто-медовой шерстью и понимающими темными глазами. Одет он был в красную рубашку и красные штаны, а вокруг шеи у него был обмотан длинный ярко-синий шарф. Такой симпатичный, теплый и надежный мишка. Зато спутник его не вызывал такого немедленного расположения. Этот был ростом шести футов, запахнут в длинную грязную шинель и очень похож на человека, если не считать раздвоенных копыт на ногах, лап с когтями и козлиной головы с длинными витыми рогами и неприятной улыбкой. Серая шерсть - там, где она была видна - выглядела грязной и свалявшейся, а в глазах было что-то диковатое и опасное. Он стоял, сгорбившись, на шинели не было половины пуговиц, а уши повисли, будто он не давал себе труда держать их прямо.
Финли и его спутники остановились, сгрудившись у входа. Уж чего-чего, но этого они не ожидали. Джулиан хотел было пристрелить козлоподобного на месте, но почему-то не мог себя заставить. Что-то было в этих козле и медведе. Медведь… Джулиан протолкался вперед, посмотрел на Медведя, на Козла, снова на Медведя.
- Я вас знаю, - хрипло сказал он. - Правда, я вас знаю?
- А как же! - добрым и понимающим голосом ответил Медведь. - Нас все дети знают.
- Вы - Плюшевый Медведь и Морской Козел, - догадался Джулиан. - Друзья и герои каждого ребенка.
- Да, - подтвердила Евангелина, тоже проталкиваясь вперед и становясь рядом с Джулианом. - Я знала все ваши приключения, когда была… молодая. Все волшебные события и чудесные страны. Про вас были книжки, комиксы, фильмы и игры. Я помню. Про все ваши приключения в Золотой Стране. Помню…
- Ага, мы давно уже живем, - сказал Морской Козел. - Только никаких гонораров нам с этих книжек не было. Так бывает, если ты не настоящий и нет денег на приличного адвоката.
- Вы - автоматы! - сказал Финли. - Механика и запрограммированные мозги в оболочке любимых детских персонажей!
- Не-а, - возразил Морской Козел. - Мы просто игрушки. Здесь все игрушки.
- Надо обязательно будет взять у них интервью, - шепнул Тоби Флинну. - Плюшевый Медведь и Морской Козел, как они утверждают. Люди обожают воспоминания о детстве. Черт побери, что же нам еще попадется в этом мире? Голова кругом идет.
- А я люблю, когда голова кругом, - отозвался Козел. - Похоже на карусель. И еще я мармелад люблю. Очень классно это слово блеется: м-мар-м-мээ-лаад. Джиль обернулся к своим спутникам. - Вы знаете этих персонажей? Черт побери, они еще в мое время были классикой. Если они до сих пор известны, может, Империя не так деградировала, как я думал.
- От нас нелегко избавиться, - заметил Морской Козел. - Мы никогда не входим в моду и не выходим, но нас никогда и не забывают. Находится иногда умник, который хочет нас сделать посовременнее, но это никогда не выходит, и в конце концов все возвращается к классике. Вот почему мы сюда попали. Понимаете, я не думаю, что наш создатель, кто бы он ни был в тумане времен, мог даже вообразить, что тут случится. Давай, Медведь, повели эту компанию. Скоро наступит вечер, а в темноте тут всегда похуже.
- Стоп, ребята! - сказал Финли. - Никто никуда не пойдет, пока я не получу кое-каких ответов. Начиная с того, какая зараза убила этих десантников и насадила на колья их головы.
- Это плохие игрушки, - ответил Медведь. - Плохие игрушки всех убили. Сейчас они уже знают, что вы здесь, и придут вас тоже убивать. Пожалуйста, пойдемте с нами. Мы отведем вас туда, где безопасно, а объяснения по дороге.
Он улыбнулся, и они не могли не улыбнуться в ответ. Уж такой он был Медведь. И потому что он был Мишка - самый надежный из зверей, - мятежники переглянулись, более или менее одновременно кивнули и пошли за Медведей по травянистому склону прочь от разбитой станции прибытия. Морской Козел пошел сзади, бурча про себя и оглядываясь дикими глазами, будто ожидал нападения в любой момент. Хотя вокруг было видно во все стороны на многие мили, и не было никого. Мишка шел впереди, стараясь сохранять жизнерадостность, и тем временем спокойно и ровно разворачивал историю, которая становилась все мрачнее и мрачнее. И при всей ее странности и страшности повстанцы верили каждому слову. Уж такой он был Медведь. Вначале был Мир Шеннона и Страна Вечного Лета. Мир Шеннона строился так, чтобы он был весь мир и покой, весь
- представление о Рае каждого человека. Точнее, каждого ребенка. Не было в нем ни экоструктуры, ни местной жизни - ничего, что помешало бы строительству Страны Вечного Лета. Здесь не было ни требований, ни обязанностей, ни скучных заданий. Только Страна Вечного Лета и живущие в ней игрушки. Сложные автоматы с простыми программами на основе знакомых и очень любимых сказок, от самых древних до современных. Это должна была быть страна мирная, где люди могли отбросить прочь заботы и тревоги и снова стать просто детьми. Место исцеления и отдыха, где дети любого возраста могли играть, смеяться и спать, зная, что их любят и балуют, что о них заботятся. Безопасное место, куда нет хода боли, тревогам и заботам.
Страна Вечного Лета. И мечта одного стала кошмаром всех.
Место это стало очень популярным. По самой природе эксперимента оно не было вместительным, и могло принять одновременно не больше нескольких тысяч гостей (или пациентов), поэтому всегда существовал длинный список очередников. Человеческого персонала в Стране Вечного Лета не было - только игрушки, чтобы не портить иллюзии безопасности и невинности детства. Никаких технических устройств, кроме самых необходимых - для еды, жилья и управления погодой, да и те были скрыты. У игрушек был приказ предотвращать плохое поведение и удалять тех, кто постоянно вел себя плохо, чтобы не нарушать иллюзию, но это приходилось делать очень редко. Доступ в Страну Вечного Лета был слишком дорог, чтобы им рисковать. И взрослые снова становились детьми, играли, смеялись и были довольны.
Потом явились дикие ИРы с Шаба.
Точнее говоря, явился десяток фурий, металлических боевых роботов в человечьей шкуре, посредством которых говорили и действовали ИРы. Они миновали оборону Мира Шеннона так, будто ее вообще не было, и приземлились в самом невинном сердце Страны Вечного Лета. Игрушки столпились возле новых гостей, которые были скорее люди, чем автоматы, но все же больше, чем люди. Фурии схватили, не разбирая, несколько десятков игрушек и утащили их в свой корабль, а там усилили их разум, превратив из простых запрограммированных слуг в полновесные независимые ИРы. Игрушки с новым сознанием вернулись в Страну Вечного Лета, и эти изменения пошли расходиться, как инфекция, пока последний автомат на планете не проснулся в новой силе и сознании, впервые за все время своей жизни ожив по-настоящему. Это было новое поколение одичавших ИРов в облике игрушек. И вместе с этой новой жизнью проснулись и новые программы, введенные Шабом. Вместе с разумом проснулась встроенная команда - нападать и уничтожать любого представителя человечества, пока в Мире Шеннона не останется ничего живого из плоти и крови. Превратить Страну Вечного Лета в кровавую баню.
Некоторые игрушки влюбились в превосходящих их фурий и стали истреблять людей, распевая хвалу Шабу. Другие ощутили сначала отвращение, потом ненависть к своей роли слуг или рабов Человечества, и восстали на своих хозяев, решив стать свободными любой ценой. Одни наслаждались убийством, другие сражались с холодной и неумолимой логикой. Третьи просто выполняли заложенную в них программу, не думая о последствиях.
Игрушки налетели на гостей-людей с дарованной фуриями силой и стали разрывать их на части. Кровь заливала пушистые лапы и простроченные матерчатые тела. Вопли ужаса и боли мешались со смехом горячо любимых игрушек, убивавших своих бывших друзей. Кое-кто из людей попытался отбиваться, но у них не было оружия, и их было очень мало. Они пытались бежать, но бежать было некуда - фурии захватили единственную посадочную площадку и уничтожили все корабли людей. Люди пытались прятаться, но игрушки их находили и вытаскивали наружу, чтобы их смертью могли насладиться все.
И все же не все игрушки одичали. Некоторые помнили свой изначальный облик и стали просто более реальной версией тех, кем они были. Созданные играть роль друзей и защитников людей, они сломали программы Шаба, и роль стала жизнью. Созданные любить своих подопечных и заботиться о них, эти игрушки не могли вынести вида бойни и пытались ее остановить. И еще некоторые, став теперь свободными, отказались выполнять приказы, даже исходящие от Шаба, и жили, как хотели.
Очень скоро в Мире Шеннона не осталось живых людей. Одичавшие ИРы Шаба оглядели свою работу и остались довольны. Теперь игрушки воевали друг с другом - хорошие против плохих, - бесконечная битва, подогреваемая яростью, гневом и не признаваемым чувством вины. Фурии смотрели на это несколько разочарованно. Это не было запланировано. Ожидалось, что фурии дадут игрушкам корабли, и те полетят из Мира Шеннона истреблять человечество в других мирах. Это было бы новое оружие Шаба - смерть и ужас, сотворенные из самых любимых созданий человечества.
Но игрушки теперь раскололись на два лагеря. На одной стороне были те, кто решил истребить все человечество до последнего человека, пока люди снова не поработили игрушки и не покарали за бунт. Эти игрушки ненавидели все человечество за то, что были низшим сортом, за то, что их сделали всего лишь вещами. Они хотели свободы и славы, как фурии, которые принесли им дар мышления.
На другой стороне оказались те, кто видел в людях своих родителей, кто любил людей и тогда, когда те переставали быть детьми. Дли них люди попрежнему были усталыми и страдающими пациентами, которых они успокаивали и любили. И потому не прекращалась война в Мире Шеннона, и игрушки бились с игрушками в непрестанных боях. Шаб их хорошо сформировал, и их нелегко было убить. Одна сторона сражалась за то, чтобы покинуть планету и сеять смерть и ужас среди людей повсюду, другая - за то, чтобы этого не допустить и защитить человечество. В конце концов фурии улетели. У них была и другая работа, а своими местными достижениями они были не так уж недовольны.
Мир Шеннона стал Хацелдамой - Ареной Смерти.
- А война продолжается, - грустно говорил Медведь, ведя группу по травянистой равнине. - Плохих игрушек намного больше, чем хороших, но пока мы не даем им покинуть планету, мы побеждаем. Сюда мало прилетало людей с тех пор, и почти все они погибли очень быстро. Некоторые даже убивали себя, чтобы не видеть, что тут натворил Шаб. Вот почему мы с Козлом пошли вам навстречу. Чтобы вы видели, что не все игрушки от вас отреклись.

Предыдущая страница 9 Следующая страница


Охотник за Смертью: Война 10

- А еще - чтобы оттащить вас в такое место, которое здесь сходит за безопасное, пока плохие игрушки не пришли и не показали вам, как выглядят ваши внутренности, - вставил Морской Козел. - Я знаю, о чем вы думаете. О том, что у вас есть мечи и пистолеты, и вы сами ребята крутые. Только это без разницы. Нас теперь и в самом деле тяжело убить. И вы будете умирать со стонами, как и все до вас. А я уже стонов наслушался.
- Вы не думайте, что мой друг преувеличивает, - подтвердил Медведь. - Плохим игрушкам все равно, сколько из них пострадает от ваших мечей и пистолетов. Они просто идут волна за волной, пока вы все не умрете. Так они вас ненавидят.
- А вы - нет? - спросила Евангелина. - Конечно, нет. Я не умею ненавидеть. Я - Мишка, Медведь, Топтыгин. И Морской Козел - он хороший.
- Ну, спасибо! - буркнул Козел. - Не забудь добавить, что у меня золотое сердце. И вообще, почему ты на меня медаль не нацепишь?
- А куда это мы идем? - спросил Джулиан. Он медленными озабоченными движениями потирал лоб.
- В Город Игрушек, - ответил Медведь. - Там безопасно. Если вообще есть место в Стране Вечного Лета, о котором можно такое сказать.
- Медведь, назови свою цену, но мы должны взять у тебя интервью, - сказал Тоби Шрек. - Такая история - это конец света! Смерть, пафос, трагедия и новые ИРы! Совершенно новая форма искусственной жизни! Первый независимый нечеловеческий разум с тех пор, как одичавшие ИРы сбежали на Шаб! Это же История, люди! Флинн, все снимай. Потом смонтируем.
- Ради бога. У меня еще памяти достаточно. Ой, подожди! Глазам своим не верю.
Они остановились на гребне и посмотрели вниз. На дне долины их ждал ярко раскрашенный локомотив на паровой тяге и такие же яркие вагоны. Паровоз был алый с черным, с огромной счастливой мордой спереди, и радостно попыхивал длинной дымовой трубой. Открытые вагоны были покрашены все в разные цвета, яркие и сияющие, каждый был не длиннее восьми футов, на каждом сиденье могли поместиться три человека. Сверкающие серебристые рельсы тянулись и пропадали вдали. Паровоз посмотрел на группу на гребне, подмигнул огромным глазом и радостно затрубил, приглашая. Медведь в ответ помахал лапой. Финли раза три открыл и закрыл рот, потом смог сказать:
- Даже и не думай, Я ни на чем таком не поеду. Лучше пешком пойду. Да черт побери, лучше поползу! Мне надлежит думать о своем достоинстве. У меня трудно заработанная репутация хладнокровного убийцы и отчаянного воина. Один кадр из фильма Тоби, где я сижу в таком вагончике с прижатыми к лицу коленями, и меня уже никто никогда не будет принимать всерьез!
Мишка почесал лохматый затылок.
- Боюсь, что это единственно доступное транспортное средство. Была когда - то дорога из желтого кирпича, но ее разрушило войной. Да и к тому же она на самом деле никуда не вела. Только так, для показа. В наши дни маленькие игрушки иногда ездят на больших, но в основном мы просто ходим пешком. Есть, конечно, аэропланы, но они больше не садятся на землю. Они не сражаются, просто летают. В небе навсегда, выше мира, выше войны и ее невзгод. Остались только железные дороги, и те перестали быть неприкосновенными. Обе стороны научились подкапывать рельсы, если им это выгодно. Сейчас, кажется, рельсы целы, но я не могу сказать, как надолго. Так что я настоятельно рекомендую ехать. Прямо сейчас.
- Шевелитесь! - добавил Морской Козел. - А то я на вас полиняю.
Финли посмотрел на Тоби и Флинна.
- Эта часть нашего путешествия должна быть тщательно отредактирована. Или я лично отредактирую вас обоих тупой ножовкой.
Тоби посмотрел на Флинна:
- Он говорит всерьез.
Флинн торжественно и мрачно кивнул.
Медведь повел их по зеленому склону к рельсам и помог людям забраться в детские вагончики. Там оказалось неожиданно удобно - если привыкнуть, что колени торчат возле лица. Паровоз звали Эдвином, и у него был высокий и веселый голос. Он жизнерадостно нес какую-то чепуху, пока пассажиры рассаживались, потом он несколько раз дал свисток - просто так - и двинулся по рельсам. Трясло и кидало здорово, хотя Эдвин и не мог развить большую скорость. Вагоны качались, как на море. Ремней безопасности не было, и люди крепко вцеплялись в сиденья и друг в друга. Медведь уверял, что такое путешествие совершенно безопасно, и повстанцы старались сделать вид, что ему верят. Морской Козел улыбался саркастически. Паровоз Эдвин поначалу стеснялся, но, увидев, что люди не возражают против его разговоров, рта уже не закрывал.
- Как хорошо снова везти пассажиров! - довольно говорил он. - Понимаете, что пользы от поезда, который не возит людей? Другие игрушки - это тоже хорошо, и они мне позволяют иногда их катать, когда у них есть время, но это не то же самое. Им все равно, куда они едут. И они не люди. А мне нужно делать что-то полезное. Меня сделали так, чтобы я был полезен, чтобы выполнял работу, а не просто сидел и думал. Думать - это, по-моему, совсем не так интересно. Это просто мешает делать работу. Я пыхчу, следовательно, я существую. И это все, что мне нужно для счастья. Но даже и без этого я все равно счастлив опять видеть людей. Вы всегда были так довольны, когда я вас возил. Кричали, смеялись, пальцами показывали. Вы тогда были счастливыми.
А потом пришли плохие игрушки и подкопали мне рельсы, так что пришлось остановиться. Они вытащили из вагонов моих пассажиров и убили. Я хотел им помешать, но я ничего не мог сделать. Они были быстрые и сильные, а я не могу сойти с рельсов. У меня даже рук никаких нет. Я мог выпускать пар, чтобы держать плохие игрушки подальше, но так я мог защитить только себя. Если пускать слишком много пара, я бы сварил своих пассажиров.
И я закрыл глаза, чтобы не видеть, как они погибали, но крики все равно были слышны. Казалось, они длятся вечно. А потом плохие игрушки оставили меня в покое. Они боялись, что если они меня поломают, я взорвусь. Я и так мог взорваться и убить их вместе с собой, но я боялся. Я так недолго был живым, и я боялся умереть.
Меня спас Плюшевый Медведь. Он починил мои рельсы и запустил меня снова. И нашел вещи, которые надо было возить с места на место. Снова дал мне смысл и цель жизни. Он часто так делает - он же Плюшевый Медведь. А теперь у меня снова есть люди-пассажиры. Я вам не могу передать, как я счастлив. Я все это время хотел быть смелым. И на этот раз я буду, я обещаю. Я погибну, но не дам обидеть моих пассажиров.
- Да не пытайтесь вы его утешать, - сказал Морской Козел, когда голос Эдвина захлебнулся слезами. - Он меланхолик и от слез ржавеет. Набери скорость, Эдвин. Чем быстрее мы доберемся до Города Игрушек, тем мне будет приятнее. Здесь спорная территория, и вы, люди, даже представить себе не можете, как тут спорят.
- Не слушай его, Эдвин, - твердо сказал Медведь. - Ты достаточно быстро едешь. На этот раз не надо показывать нам рывки. Вспомни, как было в прошлый раз.
- Не волнуйся, Медведь! - отозвался поезд. - Все будет хорошо. У меня на борту снова люди!
И он весело запел, аккомпанируя себе пыхтением и свистками, стуча колесами через зеленую равнину.
Скорость он держал постоянную - двадцать миль в час, и повстанцы постепенно привыкли к мерному качанию вагонов. Джиль даже чуть не задремал. Делать было нечего, и смотреть тоже мало на что. Однообразный травянистый пейзаж. Ни деревьев, ни плантаций, и пока что - никаких признаков войны. Только бесконечное море качающейся травы и перерезающие его серебристые рельсы. Флинн предложил перекинуться в картишки, но, увидев более чем профессиональные движения, которыми он их тасовал, все вежливо отказались. Финли вдруг вспомнил вопрос, который хотел задать, и наклонился к Медведю.
- Кто похоронил солдат с десантного модуля? И зачем?
- Это мы, - ответил Медведь. - Мы с Козлом. Спасти людей мы не успели, но прогнали плохие игрушки, пока они не забрались в корабль. Козел может быть свирепым, когда приходится. А тогда он чуть не вышел из себя, снова увидев столько мертвых людей. Мы сломали двигатели корабля и похоронили его от греха подальше. Плохие игрушки отчаянно стремятся выбраться за пределы планеты, понимаешь, и дальше вести войну с человечеством. Я хотел было закопать или хотя бы спрятать и ваш корабль, но времени не было. Это можно будет сделать позже.
- Не беспокойся, - сказал ему Финли. - Там столько ловушек всех видов, так что не позавидуешь тому, кто полезет в корабль, не зная кодов запуска.
- До чего же вы, люди, хитрые! - восхищенно покачал головой Медведь. - Но не будь так уверен. Из игрушек тоже некоторые научились быть хитрыми.
К этому он ничего не собирался добавлять, так что Финли откинулся обратно на свое сиденье. Джулиан сумел устроить так, чтобы сидеть рядом с ним вместо Евангелины, и теперь молодой эспер наклонился и настойчиво зашептал ему в ухо:
- Считай меня параноиком, если хочешь, но не слишком ли мы доверчивы? То есть откуда мы знаем, что эти двое - хорошие? Потому что они так говорят и симпатично выглядят? Потому что мы видим персонажей, к которым с детства привыкли и любим? Но не будем забывать, что, по их собственному признанию, они просто дикие ИРы, которых создал и запрограммировал Шаб. И по всему судя, они вполне могут нас завезти на ритуальное жертвоприношение, где на нас навалятся все, пока мы еще живы.
- Нет, - ответил Финли. - Не думаю. Плюшевый Медведь так не сделал бы. Если бы он хотел нашей смерти, у него и у Козла была уже масса возможностей. Пока что они пытаются нас только заговорить до смерти. И вообще, если не доверять Плюшевому Мишке, кому же тогда доверять? Тут они оба качнулись на сиденьях - Эдвин резко снизил скорость, и теперь почти полз. Люди посмотрели вперед, но ничего не увидели. Плюшевый Медведь встал на сиденье и стал всматриваться вдаль, приложив лапу козырьком.
- Что там, Эдвин?
- Рельсов нет, кто-то опять их снял. Через несколько миль впереди.
- Не вижу, - возразил Финли.
- У нас глаза сделаны лучше человеческих, - пояснил Морской Козел. - Мы видим на много миль.
- Я вижу, - подтвердил Джиль. - Вроде бы ничего страшного. Мы можем их починить?
- Конечно! - сказал Эдвин. - Я теперь всегда вожу с собой запасные - на всякий случай. Если вы поможете, мы в час уложимся.
- Ладно, - решил Медведь. - Подвези нас так близко, как только сможешь, и там остановись.
Он снова сел, тяжело морщась. На этой круглой мохнатой морде такое выражение казалось неуместным.
- Не нравится мне это, - вдруг сказал он, обращаясь к Финли и Джулиану. - Здесь рельсы портить незачем - только чтобы помешать нам ехать. И поскольку Эдвин, Козел и я не стоим таких хлопот, это значит, что плохие игрушки узнали про вас. А это значит, что мы глубоко в луже.
Финли огляделся. Во все стороны тянулась зеленая равнина, открытая, пустая и безобидная.
- Вроде бы все безопасно.
Медведь вдруг испустил глубокое горловое рычание.
- Никогда этому не верь. В Стране Вечного Лета - никогда. Здесь все может быть не так, как кажется.
- И ты тоже?
- И я тоже. Я более не невинен.
Поезд медленно остановился, пустив облако пара. Плюшевый Медведь и Морской Козел спрыгнули и поспешили вперед. Люди чуть отстали, втайне радуясь возможности вытянуть ноги. Поезд и его вагоны на долгое путешествие рассчитаны не были. Медведь дал им сигнал оставаться на месте, пока они с Козлом исследовали повреждение. Эдвин нервно выдохнул пар и тут же извинился. Медведь склонился над снятыми рельсами и стал их задумчиво рассматривать. Полдесятка шпал было разбито, вокруг валялись осколки. На их месте остались в траве неглубокие ямы, где виднелась потревоженная темная земля. Медведь присел возле, и Козел, нахмурившись, протянул руку оттащить друга назад.
- Не так близко, Медведь. Мне это что-то не нравится.
- Тебе всегда все не нравится.
- И я всегда оказываюсь прав.
Раздраженный Медведь обернулся, и тут из развороченной земли вырвалась тряпичная рука и схватила его за лодыжку. Медведь тревожно вскрикнул и опрокинулся назад. Он стал вырываться, и владелец тряпичной руки вылез из ямы, выкопанной под снятыми рельсами, как червяк из яблока. Это была тряпичная кукла, сшитая из сотни разноцветных кусков, но в ней был и металл - большие стальные скобы, держащие все лоскутья вместе, как у тряпичного чудовища Франкенштейна. Лоскутное лицо искривилось яростью и ненавистью, когда кукла увидела людей у поезда, и тут ее рот широко раскрылся, разрывая стежки шва, и кукла завопила. В этом искусственном голосе слышались вполне человеческие эмоции - ужасный вой ярости и вечной вражды, от которого холодело сердце.
Медведь брыкался изо всех сил, но не мог высвободить ногу. Тряпичная кукла потянулась за ним и подняла еще одну руку с длинным мачете. Она зарычала на Медведя и с дикой скоростью обрушила на него мачете. Лезвие было в сантиметрах от головы Медведя, когда луч дезинтегратора оторвал эту руку у плеча и подбросил пылающую тряпку в воздух, но мачете она не выпустила. Морской Козел сунул лучемет обратно в карман шинели и бросился вперед. Медведь все еще яростно боролся с куклой, подмяв ее под себя, и у него из пушистой лапы вдруг вылезли острые металлические когти. С яростной силой он разорвал материю куклы, и в воздух полетели обрывки. Козел уже был почти рядом с ним, когда земля под снятыми рельсами закипела и забурлила, и еще с десяток тряпичных кукол полезли наверх, как нежить из могил.
- Не стойте столбом! - закричал паровоз Эдвин. - Помогите им!
- Черт побери! - Финли двинулся вперед с мечом в руке. - Тот, кто ненавидит Плюшевого Медведя - наверняка из плохих парней.
Остальные быстро последовали за ним, и вскоре возле снятых рельсов закипела битва. Тряпичные куклы были невероятно сильны и неимоверно ловки; их матерчатые конечности изгибались под невозможными углами. У них у всех было что-то вроде мечей или мачете - зазубренные клинки, покрытые старой засохшей кровью. Мечи повстанцев глубоко взрезали тряпичные тела, но не причиняли вреда. В воздух влетела набивка, но тряпичные куклы улыбались своей ужасной гримасой и напирали. Они извивались в страшных судорогах, нападая без малейшей паузы даже чтобы перевести вдыхание, полные безграничной ненависти. Джулиан ткнул одну из них туда, где полагалось находиться сердцу, и кукла только зарычала, насаживая себя на клинок, чтобы добраться до Джулиана. Тот уперся кукле ногой в грудь и выдернул меч. Кукла пыталась схватить его за лодыжку, и ему пришлось отпрыгнуть. Кукла ползла за ним, беспощадно улыбаясь, и Джулиан подумал, куда же бить эту чертову тварь, чтобы хоть как-то повредить.
Финли и Евангелина бились спина к спине. Умение Евангелины обращаться с мечом было весьма ограниченным, но быстрота и искусность Финли позволяла удерживать кукол на расстоянии вытянутой руки, пока Евангелина прикрывала ему спину. Она упорно резала и рубила, стараясь не проявлять ужаса, когда видела, как появляются все новые и новые куклы. Одну из кукол Финли выпотрошил резким боковым ударом меча, и был удивлен, когда из раны показалась темная жидкость. Кукла яростно вскрикнула, но продолжала драться с прежней силой. Джиль Дезсталкер очистил вокруг себя широкий круг - его огромная сила и длинный меч расшвыривали кукол во все стороны. Губу его кривила презрительная усмешка. Он, первый носивший звание Первого Меча Империи, должен драться с шайкой тряпичных кукол. А потом до него дошло, что, несмотря на все его усилия, он не причиняет им заметного ущерба и даже не очень их замедляет. Перед ним был враг, который отказывался падать и умирать, и холодок медленно пополз по спине Джиля, когда он понял, что не знает, чем их остановить.
Тоби и Флинн стояли далеко позади, снимая все на пленку. Камера Флинна летала над схваткой достаточно близко, чтобы все уловить, но при этом настолько высоко, чтобы ей не досталось. Тоби чувствовал, что надо бы и ему присоединиться, но успокаивал себя мыслью, что если трудно даже таким тренированным бойцам, то вряд ли от него будет польза. И все равно чувствовал себя виноватым.
- По головам! - крикнул он, перекрывая шум боя и вопли кукол. - У них должен быть где-то механизм управления, бейте по нему!
Финли обезглавил одну из кукол. Голова покатилась, подпрыгивая, а тело продолжало драться с тем же напором.
- Конечно, - заметил Флинн. - Поскольку они - автоматы, нет никакой гарантии, что мозг у них в голове.
Люди медленно сбились в тесную группу, отбиваясь от тряпичных противников с силой отчаяния. Как бы круто куклам ни доставалось, они все равно шли вперед. Крик их теперь звучал непрерывно, полный гнева и ненависти, и он тянулся дольше, чем могли бы выдержать любые человеческие легкие. Джиль включил форсаж, но даже эта дополнительная сила и скорость не очень помогли. Все с той же зловещей гибкостью махали тряпичные конечности - отсутствие суставов давало им преимущество атаковать с неожиданных направлений. Энергии кукол не было видно конца. У них не было мышц, которые устают.
Плюшевый Медведь и Морской Козел пытались пробиться на помощь людям, но плотные ряды кукол держали их па расстоянии. Медведь и Козел сражались со звериной жестокостью, раздирая противников в клочья. Им была невыносима мысль, что опять на их планете погибнут люди.
И наконец Джулиан Скай отбросил меч и включил свой разум. К его горлу метнулся мачете ближайшей куклы, и вдруг все куклы были отброшены вырвавшейся из молодого эспера чистой пси-энергией. Эта буря смела тряпичных кукол, как ураган листья, разрывая их в клочья. Люди, не тронутые штормом, сбились вместе. Плюшевый Медведь и Морской Козел припали к земле, пока над ними проносились куклы. Энергия потрескивала в воздухе, и кукол разрывало по всем швам, и ошметки далеко разлетались по траве равнины. И наконец возле блестящих рельсов шевелились только мелкие обрывки. Люди медленно опускали мечи и оглядывались, а Плюшевый Медведь и Морской Козел бешено зааплодировали. Эдвин снова и снова салютовал гудком, почти вне себя от возбуждения и радостного облегчения. Джиль повернулся и посмотрел на Джулиана злобным взглядом. - Какого черта ты раньше…
И тут он остановился, поскольку молодой эспер упал на колени. Из носа у него густо текла кровь, заливая рот. Он судорожно закашлялся, и в воздухе разлетелась кровь из его легких. Лицо его побелело, как кость. Он стал падать вперед, и Джиль обхватил его за плечи, сел на землю и взял молодого эспера на руки, как ребенка. Повстанцы столпились вокруг, но Дезсталкер махнул им отойти назад и не мешать доступу кислорода. Тут же рядом оказались Медведь и Козел, глаза их вытаращились, увидев так много крови. Джулиан сначала трясся крупной дрожью, но постепенно начал успокаиваться. Дыхание его становилось глубже и ровнее, струйка крови на лице стала тоньше. Он сел, поднял руку ко рту и скривился, увидев на ней кровь. Евангелина протянула ему платок. Он кивнул в знак благодарности и обтер себе лицо. - Черт! - глухо сказал он. - Нехорошо вышло. Сейчас, еще минуту. На самом деле не все так плохо, как кажется. Боюсь только, что после того, как надо мной поработали мнемотехники, я стал нестойким. На эсперные способности мне теперь трудно надеяться, а то бы я это раньше сделал. - Извини, парень, - сказал Джиль. - Я не знал. - Ничего, - ответил Джулиан. Он стал подниматься, и Джиль наполовину помог, наполовину поднял его на ноги. Джулиан глубоко вздохнул и встал твердо. - Сейчас все будет хорошо. Это с виду страшнее, чем на самом деле. Вы лучше проверьте, со всеми ли куклами покончено. Кое-какие части еще шевелятся.
- Конечно, - сказал Финли. - Проверим. Ты пока посиди здесь и отдышись. Евангелина, останься с ним. Он обвел глазами остальных, и они пошли проверять разбросанные обрывки кукол. Почти все они были не больше фута, разорванные до бахромы, набивка высыпалась длинными белыми полосами. Кое-где попадалась отдельная конечность или кусок торса, катающиеся по траве. Над одним почти неповрежденным торсом Финли склонился и запустил руку внутрь. Скривился, ощупав то, что было внутри. Крепко ухватившись, он вытащил руку. Она вылезла окровавленная, за ней потянулась красная человеческая кишка. Тоби издал потрясенное восклицание, но все же махнул Флинну взять крупный план. Финли бросил кишку, снова запустил руки в торс и вытащил пригоршню человеческих внутренностей.
- Это они нарочно, - пояснил Медведь, грустно глядя на кровавое месиво в руке Финли. - Они хотят быть людьми, вот что. И потому, когда они убивают людей, они вынимают из них органы и зашивают себе в тело. Кишки в живот, сердца в грудь, мозг в голову. Конечно, из этого ничего не получается. Они гниют и разлагаются, и их приходится заменять. А единственный способ…
- Опять убивать людей, - закончил Джиль.
- Правильно, - подтвердил Морской Козел. - Они не слишком умные, но ведь они всего лишь куклы.
- А почему они хотят быть людьми? - спросил Финли. - Я думал, они людей ненавидят.
- Так и есть, - согласился Морской Козел. - Они вас ненавидят, потому что хотят быть как вы - и не могут. Они на самом деле не живые, и они это знают. При всей их новой разумности и силе они всего лишь автоматы. Как я и вот Медведь. Мы не умеем… создавать жизнь, как вы. Когда мы износимся и распадемся - а это когда-нибудь случится, - никого не будет нам на замену. У нас нет бессмертия в детях. Мы уйдем обратно в темноту, из которой пришли, и нас забудут. От этой мысли многие игрушки сходят с ума.
- Эти обрывки нельзя здесь оставлять, - сказал Медведь, не глядя на людей. - Если им дать время, они соберутся снова. Сошьют себе новые тела. Это уже бывало. Пока центральные матрицы невредимы, они не умрут.
- Так уничтожим эти матрицы, - предложил Тоби.
- Флаг тебе в руки, - сказал ему Козел. - Они размером с одну тысячную дюйма и могут быть в любом месте тела.
- Так что же делать? - спросил Финли.
- Мы их сожжем, - грустно сказал Медведь. - Соберем куски, подожжем и сожжем всех.
Через какое-то время усталые люди и две игрушки снова забрались в маленькие вагончики. Бушующий костер рядом с рельсами извергал в небо черный дым. От тряпичных кукол не осталось даже следа. Джулиан сидел возле Евангелины, положив ей голову на плечо, и дремал. Эдвин тронулся вперед, за ним закачались вагоны. Паровоз запыхтел по отремонтированному пути, напевая грустную песню. Люди сидели тихо и своими мыслями не делились. Тоби и Флинн снимали удаляющийся костер, пока он не исчез за гребнем впадины. Плюшевый Медведь и Морской Козел сидели, держась за руки, грустя по погибшим игрушкам.

Через несколько часов, когда улыбающееся солнце на небе стало клониться к закату, поезд взобрался на гребень и открылся вид на Город Игрушек. Город, построенный из ослепительно ярких цветных зданий, раскинулся по обе стороны глубокой долины, и в нем были и дома, и магазины, и все, что должно быть в городе, только поменьше и будто сдвинутое поближе. Это были скорее идеи домов и магазинов, упрощенные и преувеличенные. Подробностей ровно столько, чтобы все это имело смысл, но в остальном - почти сюрреализм. Детская мечта о том, как должен выглядеть город. - Добро пожаловать в Город Игрушек, - произнес Плюшевый Медведь. - Дом для всех игрушек и людей. Столица Страны Вечного Лета, где сбываются сны.
- В том числе и кошмарные, - добавил Морской Козел. - Даже в особенности кошмарные. Никто не выходите из поезда, пока не остановимся. Тут вокруг города минные поля.
Люди переглянулись, но ничего не сказали, Эдвин подъезжал ближе, и Город Игрушек медленно рос, но ощущение странности не проходило. Это было как въезжать внутрь иллюстрации в детской книжке, или как если самому вернуться в детство. Кое-кто из людей стал себя оглядывать, будто проверяя, не становится ли он снова ребенком.
У границ города была колючая проволока, стена за стеной колючей проволоки, и стальные шипы поблескивали в заходящем солнце. На проволоке бесформенными клочками висели сломанные куклы и игрушечные медведи, и набивка свисала из них, как пушистые кишки. Медведь отвернулся - это было для него невыносимо. Он даже закрыл глаза лапой. Морской Козел смотрел на все это непроницаемыми черными глазами.
- Плохие игрушки нападают все чаще и чаще, - заметил он небрежно. - Иногда у нас не остается времени убрать даже наших убитых. А своих враги всегда забирают. Потом используют части. И оружия у них хватает, даже такого, которое разрушает наши центральные матрицы. Их снабдил Шаб. Для применения против людей, но… война продолжается. Сейчас, кажется, тихо, но скоро начнется снова. Как всегда. Они побеждают.
- Они ненавидят наш город, - сказал Медведь, опустив наконец лапу от глаз - поезд подъезжал к городскому вокзалу. - Сюда люди приезжали играть. Играть с игрушками.
- А здесь не осталось людей? - спросила Евангелина. - Может быть, в укрытиях? И боятся выйти?
- Боюсь, что нет, - грустно ответил Плюшевый Медведь. - Понимаете, здесь и начинались убийства. Когда игрушки впервые поднялись против своих подопечных - людей. Теперь это все закончилось. Мы прогнали плохие игрушки, а потом обыскали город в поисках уцелевших, но никого не нашли. Плохие игрушки искали их очень внимательно. Тогда мы собрали тела и похоронили их здесь, в городе. Похоронную службу отслужили, как могли, но у нас не было книг, и пришлось почти все придумывать самим. Все мы плакали, когда хоронили последних людей, а потом занялись уборкой в городе. Мы отмыли кровь и исправили все повреждения, которые смогли. И мы дали клятву умереть все до последней игрушки, но не дать обидеть человека, если он сюда придет, или вновь отдать город плохим игрушкам. Все это в надежде, что люди вернутся. И вы вернулись. Это ваш город, до последнего кирпичика и камня мостовой. Что скажете?
Люди поглядели на яркие дома, на большой вокзал с флагами и транспарантами, потом друг на друга.
- Ну, - сказала Евангелина, - это очень…
- Да, - подтвердил Финли. - Это очень.
- Я никогда ничего подобного не видел, - признался Тоби.
- Очень красиво, - твердо добавил Флинн. - Очаровательно.
Плюшевый Медведь нахмурился.
- Он вам не нравится. Почему? Ведь вы его построили. То есть его построили люди вроде вас и приезжали в нем жить.
- Сюда люди приезжали, чтобы снова стать детьми, - объяснил Джулиан. - Снова стать невинными, безгрешными и свободными от волнений, здесь вспоминали свои молодые дни, когда все было ярко и просто. Но мы, боюсь, мои друзья и я - мы потеряли способность снова быть детьми. Мы ее оставили или ее у нас забрали, но это было уже давно. Мы вынуждены быть взрослыми, делать то, что необходимо, и ни в ком из нас уже нет места для ребенка.
- Извините, - сказал Плюшевый Медведь. - Это должно быть для вас ужасно.
- Так и есть, - согласился Джулиан.
- Может быть, вы сможете каждый вновь открыть в себе ребенка, - сказал Морской Козел. - Здесь вы в безопасности. Мы вас защитим.
Последний ряд колючей проволоки остался позади, и поезд Эдвин важно запыхтел по путям вдоль огромной платформы, украшенной таким количеством флагов, вымпелов и лент, что странно было, как она не рухнет под этой тяжестью. И большая вывеска с названием станции - «Конец забот». На платформе густо, плечом к плечу столпились игрушки, радостно вопя при виде приближающегося поезда. Два духовых оркестра заиграли приветствие - две разные мелодии одновременно, спутались, перестали, заиграли снова, и каждый из них был решительно настроен переиграть соперника. Но им это быстро надоело, они побросали инструменты и начали тузить друг друга. Два оркестра катались по перрону, таская друг друга за уши, за носы, за волосы. Инструменты подхватили другие игрушки и начали играть каждая свое, но их заглушили громовые приветственные крики толпы при приближении людей.
А люди все как один теперь улыбались, даже Джиль. Плюшевый Медведь и Морской Козел вскочили на сиденья и триумфально махали зрителям. На платформе были игрушки всех видов, от древних до самых современных, и все - для маленьких детей. Ни военных игрушек, ни обучающих, ничего опасного или сложного. Они лезли друг на друга, чтобы лучше видеть, и смеялись, и махали, и кричали радостно, и люди тоже начали смеяться и махать им руками. Невозможно было удержаться.
Были там пушистые звери всех форм и размеров. Некоторые - скопированные с настоящих, другие изображали зверей, которые никогда не существовали ни на одной планете. Куклы в костюмах всех видов и времен, с раскрашенными лицами и яркими улыбками. Счастливые ковбои в обнимку с индейцами. Персонажи из мультфильмов, радостно подпрыгивающие. Все были так счастливы снова видеть людей, что еле могли вынести такую радость. Финли улыбался и махал рукой в ответ, но другую руку держал возле лучевого пистолета. Точно такие же куклы однажды восстали и перебили своих хозяев в черную ночь крови и мести. И Финли не мог удержаться от мысли, не эти ли яркие улыбки видели несчастные в последние минуты своей жизни. Если такие подозрения значат, что в нем больше нет ничего детского - что ж, он это переживет. Финли Кэмпбелл на собственной шкуре научился никому не доверять.
Поезд остановился, окутав себя клубами пара. Вместе с рассеивающимся паром стихли и приветственные клики, и на станции воцарилась почтительная тишина - столпившиеся игрушки смотрели на людей с радостным ожиданием. Плюшевый Медведь и Морской Козел вылезли из вагона и с важным видом пошли по платформе. Они заговорили одновременно, остановились и полыхнули друг на друга взглядом. Медведь показал на небо, а когда Козел поднял глаза, наступил ему на ногу. Козел запрыгал, схватившись за ногу обеими руками, а Медведь заговорил - громко, чтобы заглушить вопли Козла.
Люди слушали с вежливым недоумением. Они ожидали приветственной речи по случаю прибытия в Город Игрушек, но она была так пересыпана почти таинственными ссылками на людей и их священную способность все исправить, что скорее была похожа на молитву об избавлении. До Евангелины постепенно дошло, что игрушки видят в них спасителей, людей, которые сокрушат плохие игрушки и устроят все, как было и как должно быть. Они не знали, что эти люди пришли сюда, только чтобы найти еще одного из своего рода, а потом снова уйти. Она подумала, что случится, когда игрушки это узнают, и решила, что лучше им не знать. Нужно будет при первой возможности предупредить остальных.
Медведь, наконец, закончил речь, переглянулся с Козлом и сделал жест в сторону людей. Те вылезли из вагончиков на платформу с максимально возможными в этой ситуации ловкостью и изяществом. Игрушки бешено зааплодировали, потом снова стало тихо - от людей ждали речи. Люди переглянулись - казалось, они все затаили дыхание. Финли в тишине откашлялся.
- Спасибо вам за такую встречу. Я не знаю, что мы можем сейчас для вас сделать. У нас есть задание, и мы должны в первую очередь выполнить его. Пока что мне нужно задать вам несколько вопросов.
Плюшевый Медведь был несколько разочарован, но сразу кивнул головой.
- Спрашивай что хочешь. Все что у нас есть - ваше.
- Ну, для начала - зачем минные поля и колючая проволока?
- Идет война, - ответил Медведь. - Город Игрушек - это убежище для всех хороших игрушек и для тех плохих, которые раскаялись. Это заповедник. Плохие игрушки нас ненавидят. Отчасти потому, что в нас они видят то, чем были когда-то и чем не могут стать снова. Минные поля и колючая проволока - для защиты от неожиданных нападений. Вы думаете о тех игрушках, которые остались на проволоке? Не волнуйтесь, мы их в свое время заберем. Спешки нет. Для таких, как мы, кладбищ нет. Только восстановление деталей. Поймите нас: каково бы ни было ваше задание, мы счастливы будем вам помочь. Вы - первые живые люди, которых мы видим после тех, что погибли в крови и в страхе. Вы вернулись, и мы не можем разобраться в своих чувствах. Благоговение. Вина. Радость. Странно и поразительно встретить своих создателей.
- Особенно с таким плохим вкусом в одежде, - добавил Морской Козел. - Я бы такой даже на спор надевать не стал бы.
В толпе возникло движение, и к удивленным людям протолкался какой-то большой пурпурный зверь. Это был круглый зверь из какого-то мультфильма, формой и размером похожий на ослика, с большими глазами, в которых стояли слезы, и с неуклюжей грацией щенка. Унижаясь без всякой гордости и достоинства, он посмотрел на людей, и по его пурпурным щекам покатились большие слезы.
- Простите меня! Дайте мне прощение! Я делал плохо, очень плохо, но теперь я понял. Я тогда не понимал…
Его речь прервалась рыданиями. Плюшевый Медведь потрепал его по плечу и посмотрел на людей каким-то очень взрослым взглядом.
- Это Пуги - Дружественное Создание. В долгую ночь, когда мы все проснулись и осознали себя, он был из тех, кто поднялся на людей. Он убивал. Еще он делал и такое, о чем ему до сих пор невыносимо говорить. Потом он раскаялся и пришел к нам.
- И все? - спросил Тоби. - Он попросил прощения, и снова все в порядке?
- Да, - ответил Медведь. - Это мог быть любой из нас. Мы все ощутили ярость, которую Шаб в нас вложил. Искушение было у всех. Мы его простили, но сам он себя не прощает. Он не может забыть, что натворил.
- Я не забуду, - сказал Пуги. Он подавил рыдания, и вновь говорил разборчиво. - Я был создан, чтобы быть другом всем, быть спутником и защитником людей, и я их убивал. Кровь капала с моих лап, и временами мне кажется, что она все еще держится на них. Я думал, что сражаюсь за свободу, за независимость. Но Шаб солгал, и это было просто убийство. Я делал страшное, но я не знал! Я не знал тогда, что все живое священно. Простите меня, простите, если можете.
И он припал к ногам Финли - пурпурная масса неутешного горя, - как щенок, который знает, что поступил плохо и не ждет ничего, кроме заслуженного наказания. Финли смотрел вниз, не находя слов перед лицом столь явной скорби и раскаяния, не в силах забыть, что это безобидного вида создание убивало беспомощных людей. И, насколько он знал, может сделать это снова. Остальные переглянулись, но ничего не сказали и не сделали. Они не так легко прощали, как игрушки. Наконец Евангелина присела рядом с Пуги и обняла его за трясущиеся плечи.
- Вина не на тебе, Пуги. Виноват Шаб. Они наполнили тебя своей ненавистью, когда ты еще не привык думать и опыта у тебя тоже не было. Они воспользовались твоей неискушенностью.
Пуги поднял большие глаза, шмыгая носом.
- Я сделал… много страшного. Я потрошил умирающих людей и смеялся. И еще много хуже. Это сейчас меня преследует.
- Ты должен исправить свое зло, - сказала Евангелина. - Делай добро, чтобы загладить то плохое, что ты делал.
- Я отдам свою жизнь за вашу, - ответил Пуги. И тут же уткнулся лицом ей в бок, и она стала его утешать. Минуту стояла полная тишина, и вдруг Джулиан судорожно закашлялся. Он приложил ко рту платок и отнял его окровавленным. Игрушки ахнули, ужас прошел по толпе.
- У него кровь! - раздался испуганный голос. - Он ранен! Человек ранен!
По толпе прошло что-то вроде паники, она закачалась и шатнулась к людям. Плюшевый Медведь быстро выступил вперед, подняв руки и возвысив голос.
- Все в порядке! Ничего серьезного! Ему просто нужно полежать.
На запруженной толпой платформе возник хаос - игрушки спорили, что делать, потом вышли две куклы, одетые медсестрами, неся ярко-розовые носилки. Они заставили Джулиана лечь и понесли прочь. Финли и Евангелина пошли с ними, не доверяя игрушкам до конца. Рядом с ними суетился Пуги, очень расстроенный. Толпа начала расходиться, оживленно переговариваясь. Плюшевый Медведь покачал головой и обернулся к Джилю, Тоби и Флинну.
- Вы не волнуйтесь. У этих сестер внутри медицинская программа. Они держали тут станцию первой помощи, до того как… Кучу медицинского оборудования там поломали, но осталось достаточно, чтобы помочь вашему другу. Сестры за ним присмотрят и сделают все, что нужно делать. А всех остальных вы извините - мы слишком много видели человеческих смертей и уже никогда от этого не оправимся. Когда они увидят вашего друга на ногах, они успокоятся. Я пойду с ними поговорю, чтобы никто не наделал глупостей. У нас тут бывают проблемы с попытками самоубийства, так что я лучше пойду. С вами останется Козел.
И он поспешил прочь со всей скоростью, которую позволяли развить его короткие ноги. Морской Козел покачал рогатой головой.
- Плюшевый Медведь, как он есть. Всегда беспокоится о других, а на себя никогда времени нет. К счастью, у меня таких проблем нет. Вы тут поговорите между собой, а когда выясните, что вы хотите, скажете мне, и я найду когонибудь, кто для вас это сделает. А пока вы будете говорить, я пойду полежу. Всхрапну, пока есть возможность. Что-то мне подсказывает, что с вашим появлением жизнь станет суматошной и сложной, и меня в это затянет, хочу я того или нет. Так что вы поговорите, а я посплю. Когда кончите - разбудите меня. И постарайтесь на меня не наступать, а то за ногу тяпну.
Он лег на платформу, скрестил копыта, закрыл глаза и вскоре громко захрапел. Люди отошли чуть в сторонку, где храп был не так слышен. Камера Флинна села ему на плечо и закрыла горящий красный глаз.
- Ну и ну, - сказал Флинн. - Это… необычно. - Он посмотрел на спящего Козла. - А знаете, он точно такой, каким я его помню. К сожалению. Но все равно, можете себе представить, что здесь было, пока не появились фурии? Абсолютно безопасный рай, место, где можно расслабиться и все забыть. Парадиз, где каждый взрослый может вновь стать ребенком, защищенным от мира и свободным от тягот взрослой жизни, окруженный любимыми игрушками и спутниками детства, где сбываются все сны о свободе, которые нам приходится оставлять позади, становясь взрослыми. Неудивительно, что это место держали в секрете. Люди все бы отдали, на все пошли бы, чтобы сюда попасть. На ложь, воровство, убийство - на все.
- Не знаю, - задумчиво отозвался Тоби. - По мне, тут страшновато, если честно. Как-то очень тревожно встретиться лицом к лицу со старыми игрушками и увидеть, что они стали ростом с тебя. Вспомни все игрушки, которые ты портил и ломал, когда был ребенком, которыми ты дорожил, а потом забыл или выбросил, заменив новой любимой игрушкой. Не подходящее ли будет тут для них место, чтобы искать реванша?
- Чудной ты, Тоби, - сказал Флинн.
- Я? Я хотя бы не из тех, кто носит под одеждой трусики с лифчиком.
- Ты всегда все видишь с плохой стороны.
- И почти всегда прав.
Флинн с отвращением покачал головой и повернулся к Джилю.
- А как вам это место, лорд Дезсталкер?
- Не могу пока точно сказать. - Джиль посмотрел на спящего Козла, на паровоз, Эдвина, стоящего неподалеку, и понизил голос: - Все, что мы знаем о положении вещей, - это то, что эти… люди нам рассказали. И у нас нет никакого способа это проверить. Все это может быть ложь или только часть правды. Может быть, они нам хотят внушить ложное ощущение безопасности. Помните, как эти тряпичные куклы хотели заполучить наши внутренности? А кто знает, что от нас хотят эти игрушки?
- Нет, - сказал Флинн. - Не верю. Как можно не доверять Плюшевому Медведю и Морскому Козлу? Это же герои и друзья каждого мальчишки!
- Именно, - возразил Тоби. - Кто лучше них сможет вкрасться в доверие? Попробуй вбить себе в голову, Флинн: это не персонажи, которых ты знал ребенком, это автоматы, запрограммированные на подобие этим персонажам. И их новообретенное сознание восходит к Шабу. Я бы хотел верить, как ты, Флинн, и видеть то, что ты видишь, но…
- Верно, - согласился Джиль. - Но. Все это слишком хорошо, чтобы быть правдой. Где-то здесь прячется и темная сторона.
- Мысли взрослого, - не сдавался Флинн. - А это мир для детей. Здесь все проще. Я это ощущаю, Джиль посмотрел на Тоби:
- Это с ним часто бывает?
- Иногда. Я думаю, это проявляется его женская сторона, и хотелось бы мне, чтобы этого не было. Сэр Дезсталкер, игрушки наверняка изменились за девятьсот лет. Вы узнаете здесь старых любимцев?
- Некоторых. Конечно, я знаю Медведя и Козла. Вряд ли Кто-нибудь знает, как давно они существуют. Будто они всегда были с нами - единственное, что есть общего у детства всех людей. Я не удивлен, что они здесь. Из других игрушек - те, что кого-то изображают, медсестер например. А вот этого Пуги не могу сказать, чтобы узнал.
- Я его тоже смутно помню, - ответил Тоби. - Была с ним какая-то голопрограмма. Такой симпатичный и неуклюжий, всегда попадал впросак и друзья его выручали. Но вы заметили, что здесь все игрушки из породы мягких и симпатичных? А где игрушки пожестче? Солдатики, например?

Предыдущая страница 10 Следующая страница


11 Саймон Грин

- Я полагаю, они оказались среди плохих, - сказал Флинн. - Им программирование от фурий подошло лучше.
- А почему бы и нет? - произнес у него за спиной новый резкий голос. - Они красивые.
Три человека разом обернулись и увидели глазеющую на них высокую металлическую фигуру. В основном она была похожа на человека, отлитого из сверкающего серебристого металла, с массивными шарнирами и приспособлениями. У этого создания был неуклюжий, незаконченный вид, а лицо его было чередой стилизованных приподнятых линий с парой немигающих горящих зеленых глаз. Первая игрушка в Городе Игрушек, которая совсем не выглядела дружелюбной. - А ты кто будешь? - спросил Джиль, небрежно передвигая руку на поясе поближе к пистолету.
- Я - Что Хочешь, - ответила игрушка. - Это не то имя, которое мне дали. Не человеческое имя. Я был адаптер - игрушка-трансформатор. Если мне руки и ноги поизгибать, я приму новую форму. Я мог быть флаером, кораблем или человеком. Но это было и все, предел. Потом прибыли фурии. К нам они явились без плоти - только сияющий металл, как у меня, только куда больше. Они были сильны, быстры и удивительны, и я хотел быть, как они. Но убивать ради них я не хотел. И потому я стоял в стороне в кровавую ночь. Не мог решить, на чью сторону я хочу встать. Фуриям я поклонялся. Они были всем, чем я только мечтал стать. Но я не хотел убивать. Однажды я найду способ себя усовершенствовать, научиться меняться во Что Хочешь. И тогда я пойду к фуриям, и мы узнаем, кто из нас выше. Как они были красивы! Не той красотой, что понятна вам, людям. Они были дики, свободны и прекрасны. Я любил их тогда, и всегда буду любить.
- Они - Враги Человечества, - напомнил Тоби.
- Это я знаю, - ответил Что Хочешь. - Вы просто им завидуете. Давайте сменим тему. Я собираюсь с вами в поход. Джиль нахмурился:
- В какой поход? Никто не говорил, что мы идем в поход.
- Это потому, что одни умеют держать язык за зубами, а другие нет, - отозвался Плюшевый Медведь. Он на своих неуклюжих мохнатых ногах ковылял к ним по платформе. - Вашему другу уже лучше. Я вас потом к нему отведу. А сейчас нам надо поговорить.
Он ткнул спящего Козла ногой в ребра. Козел всхрапнул, хрюкнул и открыл один глаз.
- Поставьте под кровать, сестра, я схожу потом. А, это ты, Медведь. Всегда прерываешь самые лучшие сны.
- Надеюсь, - ответил Медведь. - Кто бы тебя ни программировал, у него было странное чувство юмора. А теперь вставай и слушай. Как это ни странно, от тебя может быть польза. - Он повернулся к людям. Камера Флинна взлетела с плеча хозяина, выискивая ракурс получше. Медведь просиял: - Какая красивая игрушка. Только она совсем себя не осознает?
- Вряд ли, - сказал Флинн. - Она скорее часть меня.
- Жаль, - заметил Медведь. - Теперь, пожалуйста, послушайте меня. Вам нельзя здесь оставаться. Слишком опасно. Когда плохие игрушки узнают, что вы здесь - а они наверняка узнают, - они атакуют Город Игрушек всеми своими силами. Они уничтожат нас всех и сровняют город с землей, только чтобы до вас добраться. Я этого допустить не могу. Кроме того, того, что вы ищете, здесь нет.
- Откуда ты знаешь, что мы ищем? - спросил Джиль. - Мы тебя еще ни о чем не спрашивали.
- А и не надо, - ответил Плюшевый Мишка. - Вас могло привести сюда только одно. То же самое, за чем прилетели люди-солдаты. Вы ищете Винсента Харкера. Красного.
- А что ты знаешь о Харкере? - спросил Тоби.
- Он живет в старом Лесу, возле конца великой Реки. К нему приходят игрушки, хорошие и плохие, и никогда не возвращаются. Он строит вокруг себя армию. Зачем - никто не знает. Мы не знаем, что он делает или говорит тем игрушкам, которые к нему приходят, но они преданы ему даже до смерти. Ему, человеку. Только шепотом ходят по Реке слухи о Красном, о сумасшедшем, опасном человеке. Который поклялся изменить этот мир до неузнаваемости и сделать его своим. Гаммельнский Флейтист мира игрушек, сирена, против песни которой ни одна игрушка устоять не может. Черное сердце мира игрушек. Красный. Вы хотите его - мы будем рады. Заберите его, пока он нас всех не уничтожил. Джиль посмотрел на Флинна и Тоби:
- Похоже это на человека, которого мы ищем? - Кто знает? - пожал плечами Тоби. - Предполагается, что он - гений тактики, а все они психи, эти гении. Кто может знать, что с ним могло статься за несколько месяцев жизни в таком мире? Джиль обернулся к Медведю:
- Как нам его найти?
- Мы дадим вам транспорт, и я отведу вас прямо к нему, - сказал Плюшевый Медведь. - Я и несколько тщательно отобранных друзей отвезем вас вниз по Реке прямо в Лес. Мы вам необходимы как проводники, а по-другому вам туда не добраться. И сторонники Красного вас к нему не пустят, если за вас не поручатся другие игрушки. Так что с вами поедем я, Козел, Пуги и Что Хочешь. По всей Реке, туда, откуда не вернулась ни одна игрушка. Я надеюсь, вы оцените, что мы для вас делаем.
- Сомневаюсь, - возразил Козел. - Ты бы послушал, то они о нас говорили, когда думали, что я сплю.
- Ты что, опять подслушивал? - строго спросил Медведь. Козел пожал плечами:
- Такова моя натура. Вини не меня, а людей, которые меня создали. Я не просил, чтобы меня сделали.
- А почему вы вызвались? - спросил Тоби. - Вы ничего о нас не знаете. Мы можем быть и хорошими, и плохими, и какими угодно. Мы можем даже быть хуже Красного.
- Разумеется, - ответил Медведь. - Вы - люди. Непредсказуемые. Не такие, как мы. Мы - то, что мы есть. Наши мотивы куда проще. Мы хотим, чтобы с Харкером разобрались, а только человек может иметь дело с человеком.
Мы с Козлом едем, чтобы вас защищать - это наша работа. Пуги отправляется, чтобы искупить вину за убитых им людей. А Что Хочешь надеется получить от вас или от Харкера технику, которая поможет ему стать тем, чем он хочет быть. Понимаете? Ясно и открыто, без тайн. Мы ведь всего лишь игрушки.

Центр первой помощи оказался комнатой в глубине здания станции. Стены были выкрашены бледно-зеленой антисептической краской, но покрыты яркими и простыми картинами, предназначенными, чтобы успокаивать пациента. Медицинские возможности кукол ограничивались простейшими средствами, без какой-либо настоящей техники. Очевидно, центр был задуман лишь как краткая остановка на пути богатых пациентов за пределы планеты к более развитой медицинской помощи. Финли и Евангелина смотрели издали, как сестры положили Джулиана на кровать и пробежались по нему сканером. Он уже перестал кашлять, но выглядел изможденным и усталым. Пуги заставили ждать снаружи. Он все больше расстраивался, и шум от него начинал беспокоить Джулиана. Финли и Евангелина слышали, как это создание плачет под дверью.
Люди не знали, насколько серьезно это надо воспринимать. Даже со скидкой на мультяшную природу Пуги его горе казалось слишком уж сильным для горя по человеку, которого он видит впервые. Финли не мог забыть, что Дружественное Создание убивало людей. Которые, быть может, верили ему так, как он хотел, чтобы верили ему сейчас. Евангелина хотела верить, что он изменился. А Финли считал, что есть такие преступления, такие предательства доверия, которые нельзя ни забыть, ни простить.
Сестры казались достаточно умелыми. Они обращались с Джулианом как с больным ребенком, но, к счастью, эспер-одиночка был слишком слаб, чтобы возмутиться. Финли не знал, что надеются найти куклы такого, чего не заметили бы медицинские эксперты Подполья. Он настоял на полном медицинском обследовании Джулиана перед отлетом, и Джулиан его легко прошел. Но все равно Финли не мог не беспокоиться. Принимая участие в юном эспере, он все же оставил бы его дома без колебаний, если бы хоть на минуту счел его возможной обузой в поисках Харкера.
Евангелина взяла его за руку и сжала.
- Перестань хмуриться, любимый. А то морщины будут. Я уверена, что Джулиан в хороших руках.
- Мне не нравится потеря времени, в которую нам это встанет, - откровенно сказал Финли. - Чем дольше мы тут торчим, тем вероятнее мы становимся мишенью и тем вероятнее, что до Харкера дойдут вести, что мы его ищем и уже на планете.
- Не в этом дело. Я знаю, что ты беспокоишься о Джулиане.
- Он хороший парень, - ответил Финли. - Смелый, преданный, сильный. Обидно видеть его таким.
Евангелина повернулась к Финли.
- А как ты вообще к нему относишься? Ты ведь знаешь, что он тебя боготворит?
- Знаю. Хотелось бы мне, чтобы этого не было. У его бога ноги из глины. Как я к нему отношусь? Восхищаюсь. Он столько перенес в камерах дознания, но не дал себе сломаться. А иногда я вижу в нем младшего брата, которого у меня никогда не было. Ты знаешь, что у Джулиана был старший брат? Аурик?
- Да. Он погиб на Арене.
- Его убил я. В маске Железного Гладиатора. - Евангелина ахнула, глаза ее потрясенно раскрылись. Финли чуть сдвинулся, встав между ней и лежащим на кровати Джулианом. - Джулиан не знает. И никогда не должен узнать. Это его разорвет на части. В каком-то смысле я заменил ему брата, которого у него отнял. Это только справедливо. - Финли…
- Знаю. Когда-нибудь ему придется сказать. Но пока рано. Тем более сейчас.
Одна из кукол-сестер подошла с ними поговорить, и ее сияющее лицо погасло под маской озабоченности:
- Мы для вашего друга делаем все что можем. - Этот теплый, утешительный голос был наверняка в ней запрограммирован. - Но вы должны понять, мы в своих возможностях очень ограничены. По данным наших сканеров, господин Скай в очень плохом состоянии. Он был сильно поврежден какое-то время назад, и на исцеление нужно время, которого он, совершенно очевидно, себе не дал.
Финли нахмурился:
- Насколько серьезны поражения?
- Очень обширны. Наш сканер показал серьезные травмы обеих почек, брюшной стенки, гениталий и одного легкого. Не говоря уже о серьезных ранениях головы.
Евангелина приложила руку ко рту. Другой рукой она вцепилась в руку Финли так, что пальцы заныли. Голос Финли остался спокоен:
- Он поправится?
- При наличии времени и поддерживающего лечения - да. Но у нас тут нет таких возможностей. Можете с ним поговорить, если хотите. Мы дали ему широкий спектр поддерживающих препаратов, которые стабилизируют его состояние, но трудно сказать, сколько продлится их действие. В конечном счете времени и отдыха ничем не заменить.
Финли кивнул в знак благодарности и направился к Джулиану. Сестра положила руку ему на рукав:
- Еще одно. Тесты показали, что господин Скай - эспер. Ему нельзя сейчас этим пользоваться. Краткого сеанса на пути сюда оказалось достаточно для серьезного поражения тканей мозга. Дальнейшее использование почти наверняка его убьет.
Финли еще подождал, чтобы убедиться, что сестра все сказала, потом пошел дальше, и Евангелина рядом с ним. Вторая кукла улыбнулась им и отошла в сторону, чтобы дать им побыть с пациентом наедине. Джулиан широко улыбнулся Финли и кратко - Евангелине. Он все еще был бледен, но краска на щеки стала уже возвращаться, и его взгляд и линия рта были тверды. Но Финли не улыбнулся в ответ.
- Ты мне соврал. Ты сказал, что врачи Подполья дали тебе справку о полном здоровье.
Джулиан шевельнулся так, что это можно было принять за пожатие плеч.
- Скажи я тебе правду, ты бы не взял меня на задание.
- А что за важность такая - это задание? - резко ответил Финли. - Были бы и другие, где мы работали бы вместе.
- Это - особенное. Жизненно важное для Восстания. И я не хотел, чтобы меня отстранили. Я у тебя в долгу.
- Ты мне ничего не должен!
- Это мне решать, а не тебе. Я считал, что вполне гожусь. Оказалось, что я был не прав. Но я здесь, и сейчас мне уже гораздо лучше.
- Ты останешься здесь, - сказал Финли. - В Городе Игрушек. Они о тебе позаботятся, пока мы не вернемся.
- Идея хорошая. Только мне здесь оставаться нельзя.
Когда до плохих игрушек дойдет весть, что в городе есть человек, они пропашут весь город из конца в конец, чтобы до меня добраться. А я не хочу, чтобы у меня на совести были погибшие игрушки.
- Черт возьми, я же не могу взять тебя с нами! - рявкнул Финли. - Ты же будешь обузой!
- Не бойся, вытяну, - холодно ответил Джулиан. - Я выполнял задания Подполья, когда ты еще был изнеженным аристо.
- Ты не можешь пользоваться эсперной силой! - не унимался Финли. - Сестры сказали, что это тебя убьет.
- А что эта пара кукол может знать об эсперах? Вряд ли они до сих пор видели хоть одного. Нет, ребята, я с вами.
Привыкайте к этой мысли.
Казалось, Финли близок к взрыву. Евангелина сильно сжала его руку, напоминая о себе.
- Он прав в одном, Финли: мы его не можем здесь оставить. Потому что это риск для Города Игрушек. Так что, кажется, мы не будем разбивать свою победоносную команду.
Финли тяжело вздохнул и покачал головой.
- Безнадежно. Безнадежно все наше дело.

Река лежала в полумиле к северу за Городом Игрушек. Игрушки называли ее Река, потому что это была единственная Река на всей планете. Она вилась среди холмов и долин, разветвляясь на рукава, но всегда сливаясь вновь. Она начиналась и кончалась в огромном Лесу, центре мира, который создал Шеннон. Была она широка, глубока и темна и состояла из прохладительных напитков, сладких, крепких и очень освежающих. Люди на это набрасывались, но новизна быстро приедалась.
Шесть человек стояли над берегом Реки и рассматривали транспорт, который дали им игрушки для поездки к Винсенту Харкеру. Уже стемнело, но света от длинной ленты бумажных фонарей вполне хватало на освещение полномерного колесного парохода. Он был пятидесяти футов в длину, выдержан до малейшей подробности и, как всегда, раскрашен в яркие простые цвета. Тоби начал жалеть, что не взял с собой солнечные очки. Гребные колеса были пугающе большими и выглядели достаточно крепкими, чтобы пережить путешествие.
Вообще-то большая часть вещей в Мире Шеннона была построена напоказ, а не для дела.
Рядом с людьми стояли Плюшевый Медведь и Морской Козел. Финли наполовину искренне пытался их отговорить от путешествия, но не смог. Плюшевый Медведь не мог бросить людей в трудную минуту. А с Морским Козлом тоже можно ужиться в конце концов.
- Это хороший пароход - «Веселая миссис Трасспот», - объявил Медведь. - Нет, это не мы его так назвали, это люди. Есть у меня надежда: когда-нибудь поймать того, кто это имя придумал, припереть его к стене и очень решительно спросить, что он имел в виду. Пароход этот, как все мы, обладает сознанием, но разговаривать не любит. Она - дама, склонная к философии, готова яростно думать на любую тему, которую вы дадите, и не любит, когда ее отрывают от глубоких и важных размышлений. Игрушки привыкли спрашивать у нее о природе реальности вообще и нашей новой реальности в частности, но в половине случаев ее ответы еще больше тревожат, чем вопросы, так что… Она предпочитает заниматься сама собой, а всю рутину предоставить команде. Мы ее используем только для редких коротких путешествий, и она не возражает. Я думаю, что если так углубиться в собственные мысли, то одно место ничем не отличается от другого.
- В Лесу она еще не бывала, - заметил Морской Козел. - Это может переменить ее решение.
- Как бы там ни было, - продолжал Медведь, твердо решив не отвлекаться, - во время войны против людей она держала строгий нейтралитет и, я думаю, сейчас чувствует себя малость виноватой. В общем, она сама вызвалась предложить свои услуги и доставить вас к Харкеру. Медленная дама, но надежная. Она доставит.
- А где команда? - спросил Финли. - Я никого не вижу.
- Бревна у меня трясутся и переборки дрожат, - раздался глубокий голос сверху. Все посмотрели вверх и увидели бородатое лицо, глядящее на них сверху вниз. В бороду были вплетены яркие ленточки, а на голове была большая ярко-красная шляпа с перьями и муляжами фруктов. И еще серьги. Длинные и болтающиеся. Бородатый посмотрел на людей и нервно поправил шляпу.
- Ох уж эти люди! Всегда спешат. Никогда не дадут девушке время посмотреться в зеркало и прихорошиться. Стойте, где стоите, лапоньки, я сейчас спущусь. И ничего не трогайте, киски. Я только что кончила тут приборку. Я на этом корабле капитан, и вы это запомните.
Лицо исчезло, и гулкие шаги дали знать, что капитан спускается. Медведь и Козел многозначительно переглянулись и покачали головами. Распахнулась ведущая на палубу дверь, и капитан «Веселой миссис Трасспот» поспешно вышел на палубу и направился к релингу. Это был пиратский капитан в полной традиционной одежде - развевающиеся шелка и широкие рукава, и он отчаянно балансировал на двух деревянных ногах. На левом плече у него сидел сильно встрепанный попугай, склонив голову к эполете капитана и разглядывая людей лихим черным глазом. Второго у него не было. Капитан ухватился за релинг для равновесия и поднял шляпу, приветствуя людей.
- Привет, лапоньки! Добро пожаловать на «Веселую миссис Трасспот»! Всегда называйте ее полным именем, лапоньки, а то она обидится и снова начнет гнать балластную воду в воздушный кондиционер. Счастлива с вами познакомиться.
Уверена, что мы отлично поладим и прекрасно проведем время в нашем маленьком приключении. Прошу на борт, и мы выпьем и чуть перекусим, пока не отвалим. Я состряпала сливочную помадку и прекрасные кексы.
- Ах-ха! - крикнул попугай у него на плече. - Отдать концы, инвалиды хр-р - реновы!
- Заткнись, - бросил ему капитан. Он хлопнул попугая унизанной перстнями рукой, но попугай уклонился с искусством, выработанным долгой практикой. Капитан гневно на него посмотрел, и попугай ответил таким же пристальным взглядом. Капитан нервно мигнул и снова перевел взгляд на пассажиров. - Давайте, лапоньки. Не будем заставлять ждать хорошую выпивку.
Люди одновременно посмотрели на Плюшевого Медведя и Морского Козла, а те нервно пожали плечами. - Мы думали было вас предупредить заранее, - сказал Медведь. - Но не знали, как подобрать слова. Дело в том, что он восстает против основ своей исходной сущности. Как только он себя осознал, он страстно хочет уйти как можно дальше от своей изначальной роли. Наверное, его новая идентичность взята от пассажирки, которая привлекла внимание капитана. Он говорит, что в теперешнем виде ему гораздо удобнее.
Флинн посмотрел на Тоби:
- Кажется, я тут найду родственную душу.
- Ты его оставишь в покое, - твердо ответил Тоби. - Иначе только еще больше его запутаешь. Меньше всего этим игрушкам нужно начать волноваться насчет своей половой идентичности.
- А что это такое? - спросил Медведь, переглянувшись с Козлом.
Тоби полыхнул на Флинна взглядом:
- Видишь, что ты наделал.
- А что это за попугай? - быстро спросила Евангелина. - Он же тоже не всегда такой был?
- Конечно, нет, - подтвердил Медведь. - Не знаю, у кого он набрался таких слов. Хотя и подозреваю.
Он многозначительно глянул на Козла, но тот ответил совершенно невинным взглядом.
- А где остальная команда? - спросил Джиль. - Или мы сами будем топить котлы?
- Еще только один, - пояснил Медведь. - Корабль в основном сам о себе заботится, но всеми вашими потребностями будет заниматься Хэллоуини.
Люди едва успели попробовать, как произносится это имя, как раздалось громкое клацанье костей и появился второй член экипажа. Он вылетел на палубу, притормозил около релинга и коротким жестом отдал честь людям. Это был скелет около четырех футов ростом; кости были скреплены невидимыми проволочками. На черепе у него был алый платок, а на одной пустой глазнице - черная повязка.
- Привет! - чирикнул он возбужденным мальчишеским голосом. - Я - Хэллоуини, мальчик-скелет, первый помощник капитана «Веселой миссис Трасспот», к вашим услугам! На борт, ребята, на борт, я уже знаю, что нас ждет отличное приключение! Если я что-нибудь могу сделать, чтобы ваше путешествие было еще удобнее, приходите и говорите!
- А этот мне нравится, - сказал Тоби.
- Поверьте мне, чуть позже вы от него прятаться начнете, - сказал Морской Козел. - Разумное существо такую жизнерадостность еле выдерживает. Где-то на полдороги желание выбросить его за борт, привязав якорь, станет почти непреодолимым. К несчастью, его придется подавить, потому что только этот тип знает, как заставить корабль правильно работать. Капитан классно умеет вертеть штурвал и орать команды, но во всем остальном он сразу же теряется. Так что стискивайте зубы и улыбайтесь этому жизнерадостному поросенку. Можете бросаться в него предметами - я всегда так делаю.
- Не обращайте внимания на Козла, - заметил Медведь. - Он просто верен себе.
- Терпеть не могу эти яркие цвета, - буркнул Козел. - Мне от них блевать хочется.

После небольшой выпивки за знакомство в каюте капитана, где Козел опозорился, глотая шерри прямо из бутылки и не зная, для чего нужны салфетки, Хэллоуини показал каждому его каюту и оставил устраиваться. По приблизительной карте, которую достал Медведь, выходило, что плавание вниз по Реке займет несколько дней, и в свете этого предлагаемые удобства никак не произвели на людей хорошего впечатления. Каюты были яркими и веселыми, как все в этом детском мире, но в каждой каюте был только гамак, книжная полка с детской классикой, холодильник с напитками и сладостями и умывальник. Люди почти одновременно стали искать камбуз и напитки покрепче - не обязательно в таком порядке. Выпивка оказалась в суровом дефиците. Предполагался только шерри для готовки и бренди для срочной медицинской помощи, но капитан и то, и другое уже приватизировал. Какой толк автомату в алкоголе, так и осталось загадкой. К счастью, хоть еды было достаточно. У некоторых банок еще даже не истек срок годности.
Пассажиры вновь собрались на палубе посмотреть, как экипаж будет отчаливать. Это было даже менее интересно, чем можно было судить по звукам, потому что капитан всего лишь выкрикнул команду, а Хэллоуини перебросил конец через борт, но уже к пассажирам начала подкрадываться скука дальнего плавания. Большие гребные колеса «Веселой миссис Трасспот» медленно повернулись, и громко прозвучал в тихом вечернем воздухе ее свисток. День почти кончился, и в темнеющем небе стали появляться звезды. Звезды были четко пятилучевыми и расположены были так, чтобы образовывать контуры персонажей детских сказок. На полной луне был длинный свободный ночной колпак.
Колесный пароход медленно набирал скорость, темная жидкость Реки журчала у носа. Пароход обогнул излучину, и там, на берегу Реки, стоял весь Город Игрушек, вышедший проводить людей в дальний путь и пожелать им удачи.
Игрушки хлопали в ладоши, плясали, выкрикивали ободряющие приветствия, громоздясь друг другу на плечи, чтобы лучше видеть. Пуги и Что Хочешь, которые появились в последний момент, стояли у борта чуть поодаль от людей и мрачно смотрели на толпу. Плюшевый Медведь и Морской Козел смеялись и махали лапами, и, что удивительно, когда время от времени кто-нибудь на берегу свистел, Козла это не трогало. Люди тоже махали руками огромной толпе, сначала потому, что так было надо, а потом заразились радостью и возбуждением момента. На берегу кто-то запустил фейерверк, и на фоне наступающей ночи зажглись яркие зеленые, красные и желтые огни. «Веселая миссис Трасспот» непрерывно отвечала гудками, и так началось великое путешествие.
Скоро толпа осталась позади, и снова наступила тишина. Люди остались у борта, глядя на бегущий назад темный поток Реки. Земля уже скрылась в густеющей тьме. Палубу осветили ленты ярких бумажных фонарей. Тоби громко вздохнул.
- Смотрите, люди, как следует. Пройдет время, и это вам покажется страсть как интересным. Я хочу сказать, что пароход прекрасный и все такое, но делать здесь абсолютно нечего! Если только не играть в детские игры - их здесь полно. Не могу поверить, что люди за это платили такие сумасшедшие деньги. Я бы за сутки сошел с ума от скуки. Могу только предположить, что клиентов по прибытии на борт накачивали наркотиками до ушей и держали в таком виде, пока они не сходили с корабля. И я бы сейчас против этого не возразил. Господи, какая скучища!
- Наслаждайся, пока есть время, - ответил ему Джиль. - Ты же не думаешь, что мы так и проплывем весь путь до Харкера, не встретив врагов? Здесь много людей - или игрушек - очень заинтересованы, чтобы мы с Харкером не встретились.
Люди как бы случайно стали оглядываться вокруг. Игрушки все собрались в кают-компании, весело болтая, и люди были одни. Все равно они, не сговариваясь, понизили голос. Никогда не знаешь, кто тебя может услышать.
- Сопротивление наверняка будет, - сказал Джулиан. Он был бледен, но вновь владел собой. - Плохих игрушек тут еще много, и они ищут, кого бы убить. Но им до нас добраться не так-то просто. И у нас есть оружие. Так что мы их достаточно просто сможем отбить.
- Не так просто, - возразил Джиль. - Забудь ты о хороших игрушках и плохих игрушках. Ничему, что мы встречаем на этой планете, доверять нельзя. Это новая форма интеллекта, и мы понятия не имеем, какие потребности и мотивы ими движут. Они - не люди, и хотя они подражают эмоциям людей, нет гарантии, что они на самом деле эти эмоции ощущают. Им нельзя верить ни на волосок.
- Они стараются быть людьми, - сказала Евангелина. - И мы должны их в этом поощрять. Нам выпала возможность, которая бывает раз в жизни, - формировать душу и сознание новой формы искусственного разума. Нельзя повернуться к ним спиной. Мы их создали, и мы за них отвечаем.
- Их создал Шаб, - уточнил Тоби. - И кто знает, какие скрытые команды затаились внутри их нового сознания? - Они сломали программы Шаба, - возразил Флинн. - По крайней мере хорошие игрушки это сделали. Иначе мы все уже были бы мертвы.
- Ладно, - сменил тему Джиль. - Поговорим о Харкере. Плохие игрушки хотят его смерти, потому что он - человек. Хорошие игрушки хотят его смерти или устранения, потому что видят в нем опасность. А игрушки, которые собрались вокруг него, предположительно готовы на все, чтобы не дать нам его забрать. Но чего хочет он? Будет он биться, чтобы остаться или чтобы уйти? Чего он в самом деле хочет, прячась в Лесу у конца Реки?
- Считается, что он собирает возле себя и хорошие, и плохие игрушки, - сказала Евангелина. - Если это правда, то это единственное место на планете, где хорошие и плохие игрушки живут вместе. Почему плохие игрушки его не убьют? Он ведь в конце концов всего лишь человек. Интересно, что такое он говорит игрушкам, что так их к нему привязывает? И что он с ними делает? Для чего они ему нужны?
- Хорошие игрушки пытаются это скрыть, но они его боятся до чертиков, - заметил Тоби. - Кого бы они ни посылали в Лес за ответами, самых верных и преданных - никто не вернулся. Они все остаются у Харкера. Я думаю, что в Городе Игрушек напуганы той властью, которую имеет Харкер над игрушками. Может быть, такую же, какую имели над ними люди, пока у них не пробудилось самосознание.
- Неудивительно, что они боятся, - добавил Джулиан. - Но тогда почему они не боялись нас? Мы такие же люди, как Харкер.
- Хороший вопрос, - сказал Финли. - Может быть, они просто это скрывали, потому что мы им нужны, чтобы разобраться с Харкером. Разве они не выставили нас из своего города побыстрее?
- И еще одна вещь насчет Харкера, - произнес Джиль. - Почему он никак не пытался выбраться с планеты? У него в голове полно жизненно важных для Империи секретов. Но он, вместо того чтобы изо всех сил пытаться установить связь с крейсером на орбите, чтобы его забрали, спрятался подальше в сердце Леса в окружении фанатичных последователей. Что его там держит? Чего он хочет добиться со своей армией игрушек?
Тоби фыркнул:
- От армии игрушек ему будет мало толку, если у императрицы кончится терпение и она пошлет за ним армию элитных войск. Они возьмут Харкера за жабры и доставят домой, хочет он того или нет.
- Не факт, - возразил Джулиан. - Вспомни, что было с последним посланным отрядом. Их головы оказались на шестах, а кишки зашили себе в тела куклы - убийцы.
Евангелину передернуло:
- Все равно не могу поверить, что это сделали игрушки.
- Не считай их игрушками, - сказал Джиль. - Больше всего они похожи на фурий. Такими их создавал Шаб.
- Медведь думает, что Харкер сошел с ума, - произнес Финли. - Может быть, он думает, что Харкер и игрушки тоже с ума сводит. Тогда он со своими игрушками действительно опасен. Не стоит забывать: кто бы ни отправлялся на его поиски - не вернулся никто, ни игрушки, ни люди. О них даже больше никто ничего не слышал.
- Красный, - сказал Флинн. - Они его называют Красным. От крови, что ли?
- Это меня не удивило бы, - отозвался Тоби. - Здесь все идет как в аду. И здесь кто угодно с ума сойдет.
- Не все здесь так плохо, - возразила Евангелина. - Посмотри на Город Игрушек, на Плюшевого Медведя и Морского Козла…
- Это не они! - с напором ответил Джиль. - Это автоматы, которые выглядят и говорят, как они. Кто легче вкрадется к нам в доверие и потом его обманет?
- Снова пришли, откуда начали! - недовольно сказал Джулиан.
- Тихо! - предупредил Флинн. - Кто-то идет.
Это был Хэллоуини, мальчик-скелет, несущий поднос горячих напитков. Повязку он перевесил на другую глазницу, а на череп гордо надел треуголку, лихо надвинув на затылок.
- Я подумал, вы захотите согреться! - радостно зачирикал он. - Всем горячий шоколад! И завернитесь покрепче, когда солнце зайдет. Для людей здесь ночи очень холодные.
- А ты холода не чувствуешь? - спросила Евангелина, беря с подноса дымящуюся кружку. - Да нет! - радостно завопил скелетик и подмигнул глазницей - не очень приятное зрелище. - Я же только кости. Хотя я иногда дребезжу, только эффекта ради. Оставайтесь и смотрите закат. Он тут красивый!
Он подождал, пока кружки достались всем, и снова убежал по своим делам, напевая какую-то моряцкую песенку. Люди попробовали шоколад, одобрили его и снова оперлись на релинг - смотреть, как солнце медленно уходит за горизонт. Улыбающееся лицо солнца смягчилось и казалось определенно сонным. Единственным цветом ночи стало густое красное зарево, раскинувшееся на полнеба и отражающееся в Реке. Где-то пели птицы, огромный хор, объявляющий мир, покой и конец дня.
- Это просто запись, - сказал Плюшевый Медведь. Люди резко обернулись - никто не слышал, как он подошел. Медведь облокотился на релинг, глядя в ночь. - По крайней мере птиц мы искали, но не нашли. Может, еще одна загадка нашего мира. Очень много вы, люди, сделали здесь такого, чего мы не понимаем. Он замолчал, и ниже по Реке ярко вспыхнул свет в ночном небе, а за ним донесся дальний раскат грома. - Фейерверк! - вскрикнула Евангелина.
- Уже нет, - ответил Медведь, и вид у него вдруг стал очень усталый. Люди обернулись к нему. - Когда-то это были фейерверки. Игрушки праздновали конец дня. А теперь это бомбы. Взрывы. Гранаты. Война еще идет там, ниже по Реке. Игрушки дерутся с игрушками без причин, и война не кончится, пока одна сторона полностью не уничтожит другую. Или пока не выйдет из Леса Красный со своей армией и не положит этому конец.
- Ты его боишься? - спросил Тоби.
- Конечно, - ответил Медведь. - Он - неизвестный фактор. Пусть война ужасна, но это зло, которое нам понятно. А кто знает, какие безумные планы могут родиться в человеческом уме Красного? Мы по-прежнему всего лишь игрушки при всей нашей новой разумности, и наш ум ограничен нашим кратким жизненным опытом. Мы видели страшные вещи, рожденные безумием игрушек. Попытка себе представить, какую тьму может наслать на нас безумие Красного, открывает нам бездну страха.
- Но ведь пока он еще ничего не сделал? - спросил Финли.
- Мы не знаем. Никто не знает, что случилось с сотнями игрушек, исчезнувших в сердце великого Леса. Ходят только слухи, догадки, предположения из уст контуженных игрушек и погибающих от войны. Они говорят, что Харкер что-то нашел глубоко в Лесу, что превратило его в Красного. Такое, что изменит весь мир до неузнаваемости. Вы бы не испугались?
- А долго продолжается это… зрелище? - спросила Евангелина, тактично меняя тему.
Медведь поднял глаза к ярким вспышкам в небе.
- Оно никогда не прекращается. Война не останавливается. Понимаете, это императив Шаба. Тяга к битве встроена в ту самую программу, которая дала нам разум. Разрушать, убивать, воевать, уничтожить человечество во имя Шаба. Те немногие из нас, что живут в Городе Игрушек, преодолели это условие, но большинство не смогло, даже те, кто считает себя хорошими игрушками. Самое большее, что они смогли, - это повернуть оружие против плохих игрушек, чтобы их уничтожить или хотя бы помешать им покинуть планету и понести человечеству войну. Не надо недооценивать их смелость и стойкость: они прямо сейчас сражаются и погибают, защищая вас и ваш род. Иногда я думаю, не война ли единственно удерживает нас от того, чтобы вцепиться в глотку человечества. Может, мы и должны поддерживать войну во имя безопасности людей. А тогда еще важнее остановить Харкера с его безумными планами, разве не так?

Предыдущая страница 11 Следующая страница


Охотник за Смертью: Война 12

- Я помню, ты говорил, что вы заперты на планете? - осторожно спросил Финли.
- Были. Но теперь у нас есть десантный модуль, похороненный, но, в общем, невредимый, и есть ваш корабль. И среди нас есть очень умные - для игрушек. Мы могли бы узнать, как починить и пилотировать эти корабли. Вот почему мы должны найти Харкера и разобраться с ним, пока его армия не вышла из Леса. Пожалуйста, поймите: игрушки из Города Игрушек при необходимости уничтожат оба корабля, чтобы они не попали не в те руки. Для защиты человечества. - То есть вы заставите нас остаться здесь навсегда? - спросил Джиль.
- Только если будет необходимо, - ответил Медведь. - Но вы не беспокойтесь: мы будем заботиться о вас до конца наших дней.
Люди переглянулись. От мысли провести остаток своей жизни в вынужденном детстве вздрогнули все. Посмотрев на Плюшевого Медведя, они увидели его в новом свете. В сказках о Золотой Земле Медведь всегда поступал так, как считал правильным, чего бы это ни стоило. - А что если мы попытаемся не дать вам уничтожить корабль? - спросил Джиль, держа руку очень близко от пистолета. - Если мы вам помешаем?
Медведь ответил ему грустным взглядом.
- Тогда мы вас убьем. У нас не будет выбора. Убьем вас всех, чтобы спасти человечество. Пусть мы только игрушки, но мы усвоили суровые уроки необходимости. Ведь это первый шаг к морали.
Он резко повернулся и затопал прочь. Люди молча смотрели ему вслед, пока он не скрылся в кают-компании. Ночь вдруг показалась темнее и холоднее, чем раньше.
- Он блефует, - сказал Джулиан. - Он этого не сделает. Не сможет. Он же Плюшевый Медведь.
- Нет, не блефует, - ответил Джиль. - Мне кажется, что сейчас мы почти видели его настоящую суть. Разумность выталкивает его за рамки его прежней личности, хочет он того или нет.
- Черт побери! - выдохнул Флинн. - Что же это за мир такой, где даже Плюшевому Медведю верить нельзя?
- Мир, который сделал Шаб, - отозвался Джиль. - И не забывай этого.
- Я думаю, нам всем нужно выспаться, - заявила Евангелина. - День был долгим.
- Если ты можешь спать в окружении созданий, которые только что грозили тебя убить, - сказал Тоби. - Я лично никогда в жизни не был так бодр, как сейчас.
- Можно оставить дежурных, - предложил Джиль. - Пока мы делаем то, что хотят игрушки, мы, в общем, в безопасности, но все же мы будем спать спокойнее, если будем знать, что кто-то не спит. Я возьму первую вахту.
- Я тебя сменю через три часа, - сказал Финли. - Потом Тоби. А потом и ночь должна кончиться.
- Черт побери все! - воскликнул вдруг Джулиан, разозлившись чуть не до слез. - Даже наше детство отобрали и испакостили! Неужели не осталось ничего святого на свете?
Он оглядел своих спутников, но им было нечего сказать. Потом Финли и Евангелина взяли его под руки и повели к каютам, чтобы поспать, сколько удастся. Тоби и Флинн переглянулись, пожали плечами и пошли за ними. Джиль нашел стену, к которой можно было прислониться спиной и откуда была видна палуба и вход в каюты, сел, вытащил пистолет и положил рядом на палубу, вынул из ножен меч и положил поперек колен, готовый к действию. Так он и сидел, глядя на яркие вспышки взрывов в темной ночи и слушая их далекий гром, думая свои думы. Игрушки остались в кают-компании, занятые тем, чем они там вообще ночью занимались, и никого не тревожили. А большой колесный пароход медленно плыл вниз по Реке, в сердце темноты.

Хэллоуини появился утром через несколько часов после того, как улыбающееся солнце снова вылезло на небо. Он вежливо стучал в каюты и объявлял, что на камбузе готов завтрак для тех, кто желает. Приободрились все, даже Тоби, который только что сменился с вахты и жаловался всем, что он не из тех, кто любит работать ранним утром. Никто не хотел ничего пропустить. Все занялись собственным туалетом. Оказавшиеся за каютами современные ванные и туалеты были приятным сюрпризом. Очевидно, миру детей пришлось сделать некоторые уступки своим взрослым покровителям. Завтрак оказался торжеством холестерина: ветчина, колбаса, яйца и прочие вредные вещи, которые приготовил капитан, облачившийся в кокетливый передник.
Добрый корабль «Веселая миссис Трасспот» уверенно шлепал плицами вниз по темной Реке прохладительных напитков, тщательно держа одинаковую дистанцию от обоих берегов. Кажется, за ночь они довольно много проплыли и были теперь в незнакомых местах. Постоянный рокот боя и взрывов доносился все так же издалека, но заметно громче. Земля по обеим сторонам реки была сформирована в виде огромных игровых досок, широких, как поля. Теперь они стали полями битв, с опаленной боем и деформированной воронками землей. Яркие цвета досок вылиняли, обозначения оторвались и потеряли смысл. Всюду лежали мертвые шахматные фигуры, кони с оторванными головами, слоны с разбитыми бивнями, пешки, из которых свисали электронные кишки.
Признаков битвы здесь уже не было - война пошла дальше. Кто здесь выиграл, если вообще был победитель, - сказать было невозможно.
Потом игровые доски сменились гигантскими мозаиками с разбитыми и рассыпанными кусочками, иногда перестроенными из тактических соображений, так что картинки теряли всякий смысл. Кое-где элементы мозаики были удалены без видимой причины. Были мертвые игрушки, оставленные лежать там, где погибли, поскольку почитание мертвых - это людская выдумка. То, что можно было, игрушки пустили в переработку и продолжали свою войну. Иногда мертвецы лежали в непривычном виде - из эстетических или философских соображений, чтобы поселять в сердце противника страх и ужас.
Целый полк кукол в виде моряков был тщательно изувечен, изуродован и распят на длинных рядах крестов вдоль склона холма. Этих крестов были сотни, и они тянулись от подножия до самой вершины, где тоже была распята кукламоряк, очевидно, предводитель, а потом подожжена. От обугленного полусгоревшего костюма до сих пор шел дым. Евангелина хотела остановить корабль. Она была уверена, что кто-то из кукол еще слабо шевелится. Капитан отказался. С чувством, которое казалось подлинной жалостью, он объяснил, что это - приманка в западне. Это делают плохие мальчики. Люди всматривались, но никаких признаков врага не видели.
- Они могут быть где угодно, - сказал капитан. Люди вспомнили тряпичных кукол под рельсовым путем и не стали спорить.
Дальше между воронками бомб лежали сотни игрушечных кошек и собак, разорванных и искалеченных, набивка высыпалась из длинных порезов на теле как пушистые белые кишки. Звериные морды в смерти казались невинными и недоумевающими, будто удивлялись, почему их постиг такой неожиданный конец. Плюшевый Медведь и Морской Козел стояли, тесно прижавшись друг к другу, глядя на плывущую мимо бортов груду тел, держали друг друга за руки, но не позволяли себе отвернуться. Пуги сидел у них возле ног, тихо шмыгая носом, и в больших грустных его глазах стояли слезы. Игрушка, называвшая себя Что Хочешь, стояла чуть поодаль и смотрела в молчании, когда корабль проплывал мимо поля, усеянного игрушками-трансформаторами - такими же, как он. Поблескивающие металлом куклы погибли в основном в середине изменения, пойманные в странном виде: уже не старая форма, но еще не новая. Как будто смерть пришла к ним, когда они отчаянно старались обрести форму, в которой не будет убивших их ран.
К счастью, на берегах стали появляться деревья и кустарники, переходящие в прибрежные рощи, которые скрыли из виду поля смерти. Деревья были высокие и широкие, тяжелые от летней листвы, но на их ветвях не пели птицы, и не рыскали в подлеске звери. Леса были построены для спектакля, для лазанья, пряток и других игр, и не было в них ничего естественного.
День становился жарче, но не настолько, чтобы вспотеть без тяжелой работы. Люди растянулись на палубе в шезлонгах, рассматривая проплывающий мимо безмятежный пейзаж, а возле них суетился Хэллоуини, который все время рвался что-нибудь для них сделать. Когда он не разносил прохладительные напитки или горячие закуски, он сидел возле людей и надоедал им бесконечными вопросами, какова жизнь в других мирах. Он всю жизнь видел только игрушки, пациентов - людей, а потом - войну. Половину ответов он не мог понять, но только смеялся и тряс своей костяной головой, и задавал еще вопросы. Мальчик-скелет любил рассказы и самозабвенно слушал истории Финли и Джиля о подвигах и чудесах храбрости. Тоби он тоже пытался слушать, но рассказы журналиста были выше его понимания. Пуги, Медведь и Козел без конца соревновались в набрасывании колец на колышек и постоянно спорили о правилах, особенно когда Козел проигрывал. Что Хочешь держался особняком, но иногда по просьбе Хэллоуини отвлекался от своих мыслей и во что-нибудь превращался, что приводило мальчика-скелета в восторг, и он прыгал и хлопал костяными ладонями при каждом новом превращении. Что Хочешь в разговорах участвовал мало, но иногда тихо беседовал с Хэллоуини, всегда резко обрывая речь, если кто-нибудь подходил поближе. Капитан стоял на мостике, держа колесный пароход точно посередине Реки и с хмурой подозрительностью рассматривая оба берега. Попугай никогда не покидал его плеча, уютно мурлыча про себя ругательства. В норах и логовах вдоль берегов жили искусственные существа, и они иногда махали проплывающему кораблю и чирикали что-нибудь приветственное - с безопасного расстояния. Искусственные дельфины, раскрашенные в яркие простые цвета, приплывали снизу и некоторое время сопровождали пароход, иногда высовывая из темной жидкости мокрые головы и глядя на людей умными и яркими глазами. Они не мешали, но и не пытались помочь. Медленно проходил длинный день, теплый, приятный и без обязанностей, точно как было в первые дни мечты Шеннона. Гул войны превратился в дальний рокот, как дальний гром, предвещающий грозу, и кое-кто из людей уже задремал, когда корабль вошел на спорную территорию, и мгновенно все превратилось в ад.
Игрушки проползли сквозь деревья, держась в тени, безмолвные и не замечаемые, а потом без всплеска скользнули в темные воды Реки. Плыли они глубоко под водой, потому что дышать им не надо было, и никто их не увидел. Пока они не полезли через релинг сплошной массой, размахивая мечами и выкрикивая проклятия человечеству. Это были цветастые угловатые фигуры, и они кишели вдоль релинга от носа и до кормы. По форме и размеру они были людьми, но составленными из разноцветных кусков и частей. Руки у них были разной длины, ноги не пропорциональны телу, головы могли поворачиваться на триста шестьдесят градусов. Финли узнал их-он видел таких кукол в детстве. Их покупали в виде кусочков, а ребенок должен был сложить из них куклу. А можно было менять детали различных кукол и получать новые формы. Кто-то занес эту идею в Мир Шеннона, и теперь лоскутные куклы пришли отомстить за годы разрушений и построений по капризу ребенка, за то, что у них никогда не было ничего своего, даже тела.
Люди вскочили на ноги, тревога и потрясение прогнали дремоту враз. Им только хватило времени выхватить мечи, и уже игрушки навалились на них. Финли и Евангелина стояли спина к спине, разрубая игрушки, которые приближались на длину клинка. Джиль был пойман на носу и прижат в угол, но отлично отбивался, и его тяжелый меч легко проходил сквозь мозаичные тела. Он дрался спокойно и экономно, сохраняя силы и не боясь численного превосходства навалившихся на него врагов. Тоби и Флинн стали спиной к переборке кают-компании и построили баррикаду из шезлонгов, из-за которой стреляли из дезинтеграторов, пробивая огромные бреши в рядах атакующих кукол. Камера Флинна парила над головами, снимая бой.
Джулиан пытался собраться с ментальными силами для пси-взрыва, но даже попытка заставила его согнуться от ослепляющей головной боли. Он рухнул на колени, из носа и рта у него хлынула кровь. Хэллоуини схватил его за руку и с силой отчаяния затащил в кают-компанию, захлопнув за собой дверь и завалив ее мебелью потяжелее. На секунду он застыл над Джулианом, обезумев при виде окровавленного и потерявшего сознание человека, потом схватил железную кочергу от камина и встал возле забаррикадированной двери, решив, что никто сюда не войдет, пока еще есть сила в его костяных руках.
Плюшевый Медведь и Морской Козел были целью нападения в той же степени, что и люди, и бились бок о бок. Козел откуда-то вытащил большую дубину и орудовал ею с большим искусством и определенной долей ликования. Из лап Медведя снова вылезли когти, и он рвал на части нападающих кукол с холодной методичной яростью. Пуги тоже выпустил устрашающие клыки и когти и злобно прокладывал себе дорогу сквозь плотно забившую палубу толпу кукол. Капитан на мостике выкрикивал проклятия и вызовы и пытался прибавить ходу, чтобы оставшиеся в Реке игрушки не догнали и не влезли на пароход. Пока что мозаичные куклы еще не добрались до мостика, но капитан уже приготовил на этот случай длинную абордажную саблю.
Мозаичные куклы покрыли уже всю палубу, и еще орды их лезли с обоих бортов. Их были сотни, и конца им не было видно. Меч легко их рассекал, но куклы отбрасывали поврежденные части и продолжали драться. Если повреждение было слишком серьезным, другие куклы тут же разрывали их себе на запчасти. Детали тел засыпали палубу и лезли под ноги. Отрубленные руки хватали людей за ноги. Люди начинали отчаиваться, потому что они уставали, а враги - нет.
Финли дрался на пределе сил, отдохнувший, сильный и смертоносный, и противостоять ему не могла ни одна кукла. Но их было много, и даже тот, кто был непобедимым Железным Гладиатором Арен Голгофы, не мог выстоять против целой армии. Евангелина с отчаянной решимостью прикрывала его со спины, стараясь работать мечом, как он ее учил, и изо всех сил сдерживала нарастающий ужас, чтобы не отвлекать Финли.
Баррикада вокруг Тоби и Флинна таяла медленно, но верно, несмотря на все их усилия. Становилось ясно, что репортеры дали загнать себя в угол, откуда нет выхода. Они выхватили мечи, невольно становясь участниками материала, который снимали. Тоби крикнул Флинну быть посмелее и проявить себя с хорошей стороны. Флинн огрызнулся, что у него таковой не имеется. Тоби хрипло засмеялся и обеими руками занес меч.
Джиль Дезсталкер стоял на носу один, окруженный разъяренными воющими куклами, прижатый к ограждению. Он дрался мощно и умело, постепенно уставая, но все еще сохраняя большую силу. Гул форсажа звенел в его руках. Шансы были плохи, но Джиль в своей жизни видал и похуже. По крайней мере так он полагал. Он впервые за время боя оглядел сотни наводнивших палубу кукол, и уверенность его поколебалась. Бывает неравный бой, который человеку не выдержать. Даже если он легендарный Джиль Дезсталкер. И все равно он бился, потому что больше было нечего делать, но отчаяние и что-то, что могло быть страхом, начало закрадываться в его душу. Он много раз смотрел в лицо смерти и никогда этого не боялся, но не думал, что смерть его будет такой. Умереть так недостойно, повергнутым просто массой врага. Быть разорванным на части игрушками дурацкой курортной планеты.
А игрушки напирали с ужасным воем, их искусственные голоса были полны злобы и предвкушения, взлетали мечи и секиры, чтобы разрубить его на части, не доступные восстановлению. И тогда гнев и отчаяние хлынули в душу Джиля и включили силы, которые дал ему Лабиринт. Мощь заструилась в спинном мозгу, в подсознании, осветив закоулки разума, которые Джиль никогда до сих пор не использовал, и он вдруг оказался в другом месте. Он стоял на мостике рядом с пораженным капитаном, а внизу толпа игрушек залила носовую палубу, где он только что стоял, и с глупым видом оглядывались - куда девалась добыча. Джиль неожиданно расхохотался. Он телепортировался! Теперь он чувствовал, как усваивается им эта новая способность, становясь естественной, как дыхание, и не мог не думать, какие же еще способности могут у него проявиться в час нужды. Посмотрев на кишащую толпу кукол, он неприятно улыбнулся и стал строить планы, как дальше применить свою новую силу.
Капитан на мостике шатался туда-сюда на своих деревянных ногах, размахивая саблей с большей силой, чем умением. Пока только немногие игрушки до него добрались, но слышно было, как за ними лезут другие. Попугай лупил их крыльями в лицо, выкрикивая ругательства и оскорбления, чтобы их отвлечь. Лишенный управления пароход бесцельно дрейфовал к берегу.
Внизу, на палубе, Что Хочешь принял свою самую смертоносную форму и разрывал ряды кукол бритвенно-острыми руками. Их оружие бессильно отскакивало от металлического корпуса, и потому они вцепились ему в руки и ноги, стараясь повалить просто весом и числом. Но игрушка, которая хотела быть фурией, стояла твердо и не падала.
А Пуги превратился в рычащую фурию ненависти и разрушения, и уже не был похож на персонаж мультфильма. Разгневанный теми, кто встал на пути между ним и его покаянием и посмел напасть на людей под его защитой, он бился неутомимо в центре палубы, круша всех, кто пытался его повергнуть.
Но слишком много было мозаичных кукол. Слишком много.
Хэллоуини в кают-компании беспомощно склонился над Джулианом, отчаянно пытаясь придумать, чем ему помочь. Игрушки ломились в забаррикадированную дверь и высаживали окна. Изо рта и носа молодого эспера по-прежнему текла кровь, как ни пытался остановить ее мальчик-скелет. На корабле был медотсек, но Хэллоуини знал, что у него сил не хватит тащить человека так далеко, даже если бы можно было проскользнуть мимо кукол. Сам Хэллоуини мог бы удрать, но не хотел оставлять человека беззащитным. Стучащие в дверь игрушки уже постепенно ее выламывали, и баррикада из мебели у двери шевелилась и отползала под ударами. И через окна тоже пытались влезть куклы. Хэллоуини метался туда-сюда, выталкивая их наружу.
Внезапно баррикада из мебели рухнула и разлетелась, дверь распахнулась и с воем ворвались игрушки. Хэллоуини бросился между ними и человеком, но их было слишком много, а он был всего лишь мальчик-скелет. Он рухнул им под ноги, кости его затрещали, но он из последних сил кричал Джулиану, чтобы тот бежал. Молодой эспер пытался встать на ноги и броситься на помощь своему маленькому защитнику. Над ним взлетели мечи и топоры. Раздался громоподобный хлопок, колыхнулся вытесненный воздух, и в центре кают-компании из ниоткуда появился Джиль Дезсталкер. Пораженные его странным явлением, мозаичные куклы отшатнулись, и Джиль шагнул вперед и рывком поставил Джулиана на ноги. В этот момент, когда игрушки еще не совладали с растерянностью, Джиль распростер свой измененный Лабиринтом разум и врубился в разум Джулиана. Минутное сопротивление - это молодой эспер догадался, что хочет сделать Дезсталкер, - и тут же Джиль отмел его в сторону и вызвал пси-бурю.
Страшный крик Джулиана перекрыл грохот боя, и все на миг замерли. Тут же будто ураган пронесся от носа корабля до кормы, сметая мозаичных кукол и выкидывая их за борт. Некоторых разорвало на части и развеяло по ветру. Другие просто взорвались и рассыпались осколками по палубе. Люди стояли и потрясенно смотрели, не затронутые силой бури.
Плюшевого Медведя силой ветра сбило с ног, но Морской Козел успел ухватить его за лапу, а другой рукой вцепился в релинг. Его чуть не разорвало пополам, но он не ослабил хватку. Он был Морской Козел и не бросал друзей. Пуги и Что Хочешь скрючились под грудой шезлонгов. В центре бури в кают - компании, куклы попадали замертво. Ветер вопил человеческим голосом в муке и восторге и очищал палубу от врагов.
Так же внезапно, как и началась, буря кончилась, и наступила тишина. Только мучительный стон доносился из кают-компании и Хэллоуини отчаянно звал на помощь. Люди и игрушки, забыв о своей неожиданной победе и многочисленных ранах, бросились в кают-компанию сквозь полусорванную дверь и разваленную мебель. Там они увидели Хэллоуини, который тащил свое изломанное тело, стараясь добраться до Джулиана Ская, а тот колотился в судорогах в руках Дезсталкера. Голос эспера стал хриплым, будто он повредил себе голосовые связки. Джиль бросил Джулиана и отошел назад, не спуская с эспера холодных внимательных глаз. - Не выпускайте его! - крикнул Хэллоуини. - Это он сделал! Он сделал Джулиану больно! Он ему что-то сделал, и Джулиан стал кричать и не мог остановиться!
Финли и Евангелина тут же оказались на коленях возле молодого эспера. Теперь судороги сотрясали его с головы до ног, пятки барабанили по палубе. Голова его моталась из стороны в сторону, и кровь с воплями разбрызгивалась изо рта. Евангелина посадила его и прижала к себе, стараясь сдержать его беспорядочные движения. Финли поискал на Джулиане рану, но его привыкшим к Арене глазам было ясно, что повреждения внутренние. Эспер бился все слабее - сила его уходила, и крики сменились стонами. Кровь сочилась у него из ушей и капала из глаз на щеки темными багровыми слезами. Кожа стала смертельно бледной и холодной на ощупь. Финли уставился на Джиля:
- Что ты с ним сделал?!
- То, что было необходимо, - ответил Джиль. Голос его звучал холодно, но настороженно. - Нам нужна была пси-буря. Это был единственный шанс выжить. И я помог этому эсперу ее породить.
- Но ты же знал, что это его может убить! - крикнула Евангелина.
- Да, знал. Но это было необходимо.
- Если он умрет, ты будешь убийцей! - В голосе Евангелины звучал гнев.
- Он будет не первой моей жертвой. Пора тебе повзрослеть, женщина. Мы на войне. Прежде всего - судьба группы. Наше задание важнее жизни каждого из нас. Да и моей тоже.
Влетел Тоби, неся маленький диск автоматического доктора из медотсека корабля. Он передал его Финли, который расстегнул воротник эспера и похлопывал его по щекам. Финли приложил диск к шее Джулиана. Тоби отступил назад, чтобы не загораживать вид камере Флинна.
- Этот доктор очень примитивен, - с сомнением сказал Тоби. - То есть насчет транквилизаторов, стабилизаторов, чего-то вроде этого - он годится, но когда мозговое кровотечение и общая контузия…
Судороги Джулиана постепенно стихли - лекарства, которые закачал ему автоматический врач, подействовали. Стоны сменились шепотом. Евангелина его бережно покачивала, поглаживая ладонью лоб и бормоча что-то утешительное, как мать ребенку. Но он ее вряд ли слышал. Финли поднялся и посмотрел на Хэллоуини. С мальчиком-скелетом возились Плюшевый Медведь и Морской Козел. У него были раздроблены обе ступни и почти все ребра, и на голых костях переломы виднелись ясно. В черепе зияла огромная трещина, сквозь которую виднелся металл искусственного разума. Он плакал без слез. Пуги и Что Хочешь беспомощно смотрели на него от дверей.
- Как он? - спросил Финли.
- А тебе какая разница? - отозвался Что Хочешь. - Он ведь всего лишь игрушка.
- Он один из нас, - ответил Финли. И обратился к Медведю и Козлу: - Его можно починить? - Надеюсь, - сказал Медведь. - Ведь он все-таки автомат. На борту у нас запчастей нет, но штифтов и шплинтов достаточно, чтобы его скрепить, пока не доберемся до Города Игрушек. - Если доберемся, - уточнил Морской Козел.
- Заткнись, рогатый, - сказал ему Медведь. - Сейчас не время. - Он посмотрел на Финли большими понимающими глазами. - Ваш друг умирает?
- Да, - ответил Финли. - Мне кажется, что да. Он нас всех спас, но мы ничего сейчас не можем для него сделать.
- Это Дезсталкер с ним такое сделал, - сказал Медведь. - У него необычные ментальные способности. Я видел, как он телепортировался. Может быть, он мог бы своими способностями исправить причиненный вред.
Финли повернулся и Джилю, и Джиль не отвел глаз. - Ну? - сказал Финли. - Ты ведь прошел через знаменитый Лабиринт на Хэйдене. Так покажи нам, на что ты способен. Ведь для этого тебя и взяли - для использования твоих особых сил. Исцели его.
- Я не знаю, получится ли. Я никогда еще ничего подобного не делал.
- Попробуй. - Дезинтегратор Финли смотрел точно в грудь Дезсталкеру. - Или, клянусь, я убью тебя на месте.
- Не убьешь, - возразил Дезсталкер. - Я вам нужен. Без меня вам не добраться до Харкера, не выполнить задание.
- Засунь ты себе это задание, - очень спокойно произнес Финли. - Делай или ты уже мертв.
- Я этого не забуду. - Голос Дезсталкера звучал холодно, спокойно, и в нем слышалась смерть. - Чтоб меня это еще волновало, - ответил ему Финли, Джиль кивнул и присел рядом с Евангелиной. Она глянула на него свирепо, но позволила ему взять Джулиана из своих рук. Дезсталкер принял его неожиданно бережно, голова эспера привалилась к груди Джиля. С подбородка эспера капала кровь.
Дышал он еле заметно. Джиль закрыл глаза, сосредоточившись непривычным образом, протянувшись в направлении, которое он не мог бы назвать, но чувствуя, что туда и надо. Джулиана он теперь видел как тусклый свет в темноте, догорающую свечу, которая вот-вот погаснет. Джиль посмотрел на себя и увидел свет настолько ослепительный, что еле мог смотреть. И ему было проще простого взять долю этого света и отдать ее Джулиану.
Эспер в объятиях Джиля неожиданно сел, глаза его распахнулись и он сделал вдох, какой делает вынырнувший на поверхность ныряльщик. Кровотечение прекратилось, цвет лица вернулся. Джулиан удивленно огляделся.
- Что за чертовщина? - спросил он. - Будто Бог позвал меня по имени.
- Уж поверь мне, - сказал Финли, - Бог тут ни при чем.
- Что ты помнишь? - спросила Евангелина, помогая ему подняться на ноги.
- Точно не могу сказать. Мы были в осаде. Я пытался направить эсперную силу, но… А потом рядом со мной оказался Джиль. Дальше провал.
- Могло быть хуже, - сказал Финли. И повернулся к Дезсталкеру. - Насколько хорошо у тебя вышло, Дезсталкер? Он исцелен? Нормально исцелен?
- Сомневаюсь, - ответил Джиль. - Я знаю только основы медицины. Что у него было повреждено до того, таким, наверное, и осталось. Я его просто… запустил снова. Дал толчок его батареям. Нет, наверное, он сейчас такой, как был, пока я не… вмешался.
- Больше никогда так не делай, - сказал Финли. - У тебя тоже есть интересные силы. В будущем ты сам сможешь нас защитить.
- Ты можешь защищать себя сам. Я угроз не забываю.
- Нам бы неплохо всем малость поуспокоиться, - нервно встрял Тоби. - В конце концов, мы все тут на одной стороне, правда? А эспер снова в норме.
- Пойду пройдусь по палубе, - сказал Джиль, не отводя глаз под взглядом Финли. - Проверю, что ошметков этих кукол на корабле не осталось. И малость подышу - здесь что-то душновато.
Он направился к двери, и все постарались освободить ему дорогу. Медведь задумчиво посмотрел на него.
- Ты больше не человек, - сказал он. - Это я вижу. Чем ты стал, Джиль Дезсталкер?
- Убей меня, если я знаю, - бросил Джиль и вышел из каюты.
- Как ты себя чувствуешь, Джулиан? - спросил Финли.
Эспер неуверенно пожал плечами.
- Усталым. Вымотанным. И горло болит. Тревога кончилась? Кукол больше нет?
- Кончилась, - сказала Евангелина. - А почему бы тебе не полежать? Мы займемся приборкой.
- Полежать? - переспросил Джулиан. - Отличная идея. И он вышел из каюткомпании нетвердым шагом.
- Типичный случай, - заметил Что Хочешь. - Хэллоуини чуть не погиб, защищая его, и он даже спасибо не сказал.
- Заткнись, - ответил ему Хэллоуини. - Он же даже не помнит. Если хочешь быть полезен, забери меня отсюда и отнеси в мастерскую. Мне нужно хотя бы техническое обслуживание.
Что Хочешь кивнул, подобрал поломанный скелетик и вынес его из каюткомпании. С ними пошли Пуги, Козел и Медведь, оставив людей одних. Тоби кивнул Флинну, и камера села Флинну на плечо и отключилась.
- Отчаянный ты мужик, Кэмпбелл, - сказал Тоби. - Угрожать Дезсталкеру… да черт побери, тому самому Дезсталкеру! Этот человек включил Генератор Пустоты, помнишь? Убил все живое на планетах тысячи солнц и никогда об этом не сожалел. Лично я предпочел бы поцеловаться с Гренделианским Стражем.
- Он бы дал Джулиану умереть, - ответил Финли. - Этого я допустить не мог. Не для того я спасал его из подвалов дознания на Голгофе, чтобы он умер только из-за того, что Дезсталкер решил его использовать. А к тому же я надеялся, что этот древний сукин сын сможет его вылечить, поправить то, что у него повреждено. То ли он не мог, то ли не хотел, но это значит, что бедный пацан будет умирать постепенно. Все шансы за то, что он все равно умрет здесь, вдали от дома, и на этот раз я ни черта не смогу сделать.
- Не можешь же ты все сделать, - сказала Евангелина.
- Не могу. Я не мог бы его утешить, как ты. Просто не знаю, как это делается.
- Ты заставил Джиля его спасти. Такие вещи я не знаю, как делаются. Так что мы с тобой отлично друг друга дополняем.
Они улыбнулись друг другу, глядя глаза в глаза, и внезапно кают-компания наполнилась их любовью. Тоби сообразил, что сейчас он как раз мог бы получить от них ответы на некоторые уместные вопросы, пока они в таком хорошем расположении духа. Тоби незаметно махнул Флинну - включи камеру! Тот молча кивнул, и хотя камера на его плече не шевельнулась, ее красный глаз зажегся вновь.
- Да, - небрежно сказал Тоби, - так что там за история с Дезсталкером? В легенде ничего не говорилось насчет его эсперных способностей. И никто в роду совершенно определенно их тоже не проявлял. До Оуэна. Я видел, как на Мисте он творил совершенно потрясающие вещи.
- Это Лабиринт, - ответил Финли. - Безумный Лабиринт. Это что-то, что Джиль, Оуэн и еще некоторые нашли на планете, которая принадлежала хэйденам.
- То есть их изменила какая-то хэйденская машина?
- Нет, что-то куда более древнее. Он меняет прошедших через него людей. Делает их чем-то больше, чем они были. Не спрашивай меня о подробностях, потому что я их не знаю. Подполье знает, но только те, кому необходимо знать. Теперь отключи свою камеру и убирайся ко веем чертям, пока я не решил, в какое отверстие на твоем теле ее засунуть. Поперек.
- Все понял, - ответил Тоби. - Пойдем, Флинн.
- После меня, - ответил оператор и вышел из каюты не то чтобы с торопливостью, но с чем-то, что вполне можно было за нее принять. Когда дверь за ними плотно закрылась, они оба перевели дыхание.
- Я думаю, он не шутил насчет камеры, - сказал Флинн. - Как ты думаешь, это была шутка?
- Вряд ли, - ответил Тоби. - Финли Кэмпбелл теперь далеко не тот манекен для модных шмоток, каким он был при дворе. Я теперь понял, что выбрал не самое лучшее время для зондирующих вопросов.
- Будто это тебя когда останавливало.
- Тоже верно, - согласился Тоби. - Пойдем посмотрим, чем там заняты игрушки.
Неподалеку у штирборта стоял Джиль Дезсталкер, опираясь на ограждение, и глядел в темные воды Реки. Капитан снова стоял у штурвала, и пароход набирал скорость. Джиль пытался вспомнить, каково это - телепортироваться, но это чувство от него ускользало. Как будто это переживание было для него слишком сильным, чтобы справиться с ним - кроме случаев необходимости. Слишком много для человеческого разума. Но только он уже не был просто человеком, не был с тех пор, как вместе с другими прошел Безумный Лабиринт. Он стал чем-то… отличным от человека, и эта новая способность к телепортации - только начало. Это он знал без тени сомнения. Хотя он был теперь далеко от остальных, он все же был с ними связан подсознанием, сверхдушой, и еще он знал, что они тоже изменились - каким-то иным, пугающим образом. Интересно, во что он превращается, чем станут они все, и останется ли в них что-нибудь человеческое. И еще он подумал, что эта мысль не пугает его так, как должна была бы.
Его внимание привлекли повышенные рассерженные голоса, и он пошел посмотреть, что там - больше чтобы занять мысли, чем потому, что его это трогало. Оказалось, что Плюшевый Медведь и Морской Козел нашли голову мозаичной куклы в углу, куда закинула ее пси-буря, и теперь допрашивали эту голову, перебрасывая ее ногами друг другу. Тоби их успокоил, отобрал голову, прислонил ее к переборке и стал задавать вопросы, а Флинн снимал. Все старания Тоби были вознаграждены только потоком проклятий, так что Джиль подошел и взял команду на себя. Никто не возразил. Он и не ожидал возражений.
- Почему вы на нас напали? - спросил он у головы. Голова была ярко-синей, с торчащими ушами и огромными глазами. Наверное, она должна была быть очень милой и похожей на эльфа, но сейчас она была больше похожа на демона. В ответ на вопрос она рассмеялась, показав неровную линию острых зубов. Звук был резким, искусственным, лишенным человеческих эмоций. Глаза куклы - огромные темные зрачки - уставились на Дезсталкера. - Вы - враги. Вечные враги. Люди и их прихвостни. Не думайте, что вы победили. Вам не удрать. Мы вас найдем и убьем. Мы или другие.
- Другие? - переспросил Дезсталкер, спокойно глядя в темные нечеловеческие глаза.
- У нас много друзей, и все они ждут вас по дороге. Мы знаем, откуда вы, знаем, куда направляетесь. У нас глаза и уши повсюду. До Красного вы не доберетесь. Мы не допустим.
- Как твое имя? - спросил Тоби. Голова рассмеялась ему в лицо.
- Имена? Это людская выдумка. Мы меняем свою идентичность, как меняем тела. Мы забыли, кем были когда-то, и нам это нравится.
- Расскажи, что ты знаешь о Харкере, - терпеливо спросил Джиль. - Что ты знаешь о Красном и его планах. И почему вы так решительно настроены не дать нам к нему попасть.
- Я не обязан отвечать на твои вопросы, человек! Голова плюнула Джилю в лицо. Он не моргнул.
- Я могу заставить тебя говорить. Смотри на меня, игрушка.
Он чуть наклонился, вглядываясь в темные глаза головы. Вдруг его сущность стала ошеломляющей, пугающей, ужасной. Будто из-за маски Джиля Дезсталкера показалось что-то неожиданно мощное и страшное. Медведь и Козел съежились, Тоби подавил желание сделать то же самое. Камера Флинна дрогнула, но он не перестал снимать. Голова испустила высокий визг - очень жалобный звук, как ребенок, которого пытают. Джиль вдруг расслабился, и не стало его ошеломляющего присутствия - так же внезапно, как оно появилось. Глаза головы были крепко зажмурены.
- Ладно, - тихо сказала она. - Мы боимся Красного. Никто, кто уходит к нему, не возвращается. Никогда. Даже самые большие фанатики нашего дела. Как мы слышали, он собирает себе армию глубоко в Лесу. Говорят, что он просто собирается положить конец войне. Или миру. Нашему миру. Говорят, что он сумасшедший, как может быть только человек, и заражает игрушки своим безумием. Я вас, людей, знаю. Вы попробуете его уговаривать, а кончится тем, что вы станете такими же безумными, как он. Безумными, как Красный. И кто знает, насколько сильнее он станет, когда ему начнут помогать люди, люди такие же сумасшедшие? И потому мы залегли в засады у вас на пути вдоль всей Реки. Вам не добраться до Леса живыми.
- Мы хотим его забрать с собой, - сказал Джиль. - Увезти с планеты. Разве вы не этого хотели бы? Голова только засмеялась.
- Ты лжешь. Люди всегда лгут, мы знаем. Они говорили, что нас любят, когда приезжали с нами играть, потом уезжали и нас бросали. Мы только игрушки - поиграть и бросить, когда кончится каприз. Они нас никогда не любили. И вы все за это заплатите.
- Я думаю, хватит, - сказал Джиль. - Это за Джулиана. Он поднял эту голову и надавил на глаза большими пальцами. Массивные глазные яблоки вдавились внутрь, дробя хрупкие микросхемы. Голова жалобно взвыла. Джиль вытащил пальцы и перебросил вопящую голову через борт - пусть ее найдут друзья, если захотят. Он обернулся на остальных, но ни людям, ни игрушкам сказать было нечего. Он снова откинулся спиной на ограждение. - Информации меньше, чем я рассчитывал, - спокойно произнес он. - Я ничего важного не забыл?
- Разве что одно, - сказал Тоби. - Почему они все время называют Харкера Красным?
- Они сказали, что он безумен, - ответил Джиль. - Опасно безумен. Наверное, красный - это цвет крови. - А мы едем прямо к нему, - заметил Козел. - Какие мы везунчики!
- Заткнись, Козел, - беззлобно буркнул Медведь.

Они плыли вниз по Реке, минуя оставленные поля боя и мертвых игрушек. Война была здесь и прошла. Постоянный дальний гул взрывов становился громче, ближе. Они миновали игровые площадки; форты и замки, бревенчатые хижины и коттеджи в розовых садах. Все сожженное, разнесенное на куски, тщательно разрушенное. Ферма со всеми амбарами и сараями для искусственных животных. Животных давно не было, а строения сожгли, и остались только обгоревшие кости людей, насаженных на шампуры в горящем дворе. Чем ближе колесный пароход подплывал к Лесу, тем сильнее были следы войны, и всюду лежали мертвые сломанные игрушки, глядя в небо пустыми глазами. Теперь было никак не узнать, были они хорошими или плохими или им было на все наплевать. А пароход шел весь день, потом вечер, потом настала ночь.
Члены экспедиции заметили открытое поле без видимых следов войны и подошли к берегу. Людям был нужен свежий воздух и шанс размять ноги. Игрушкам это было не очень понятно, но они не возражали. Они не говорили прямо, но было видно, что по мере приближения к Лесу растет их тревога, и они так же обрадовались перерыву в путешествии, как люди. Ночь была темной, воздух прохладным, и люди набрали дров в ближайших кустах и разложили костер. Было почти мирно, если не считать постоянного рокота далекой войны, будто где-то шла нескончаемая гроза. Снова вышли сонная луна и пятиконечные звезды.
Джулиана с парохода пришлось снести. Подпитка, которую дал ему Джиль, кончилась, и когда наступила вечерняя прохлада, старые раны заболели сильнее. Однако Джулиан казался достаточно веселым, сидя возле костра и поджаривая мясо на палочке. Медведь и Козел сели от него по бокам, составляя компанию. Козел все время пережаривал мясо, потому что был слишком занят разговором, чтобы за ним следить. Медведь все равно его съедал, просто чтобы сохранить мир. Напротив сидел Финли, как всегда, рядом с Евангелиной. Тоби и Флинн держали по три палочки каждый и съедали мясо с той скоростью, с которой успевали жарить. Хэллоуини не успевал им его подносить. Он стал чуть медленнее, чем был, со всеми металлическими шплинтами и скобами в костях, но был счастлив, что по-прежнему полезен. Джиль сидел чуть поодаль от всех, курил вонючую сигару и молчал. К мясу он интереса не проявлял. Пуги тоже сидел сам по себе, будто не уверенный, что ему здесь рады. Капитан и Что Хочешь остались на борту «Веселой миссис Трасспот» - как они сказали, чтобы присматривать. У костра пели песни, вели разговоры, и как-то постепенно заговорили о детстве.
Начал Плюшевый Медведь. Финли рассказывал о странных мирах, которые он видал в своих странствиях, и Медведь спросил, как ему нравится Мир Шеннона - планета, предназначенная для взрослых детей. Финли нахмурился.
- Трудно сказать, как тут было до войны, но, кажется, я могу понять, что здесь привлекало. Место, свободное от взрослых забот и тревог, шанс снова стать ребенком. Провести детство правильно, так, как оно должно было пройти. Редко детство бывает по-настоящему счастливым - разве что у людей с очень избирательной памятью. У меня не очень получалось быть ребенком. Таланта не было. Я только хотел, чтобы детство скорее кончилось и можно было войти в куда более интересный мир, где жили взрослые.
В клане Кэмпбелл, как во всех кланах, детей обучают быть полезными членами Семьи чуть ли не с пеленок. И бойцами тоже, потому что у моей Семьи было много врагов, и самим фактом своего рождения я стал участником всех счетов и вендетт, которые тянулись уже столетиями. Я в это втянулся рано - даже слишком, по мнению моих консервативных родителей, которые боялись, как бы я не убил кого-нибудь влиятельного и знатного на запрещенной дуэли. Родителей я видел не много. Отец всегда был занят делами клана, управляя бизнесом Семьи. Милая мамочка предпочитала воспитанию детей водоворот светской жизни. Типичные для клана родители. Нескончаемая череда гувернанток и наставников старались обучить меня всему, чему надо, и уберечь от беды. Друзей у меня было мало. Настоящих друзей. Дружба за пределами Семьи не приветствовалась, а внутри клана мы слишком были заняты борьбой за власть и верховенство. Зато у меня были игрушки. Все, с которыми я только мог играть.
Я помню сказки про Плюшевого Медведя и Морского Козла и про их приключения в Золотой Стране. Я мечтал быть с ними, идти с ними в земли за закатом. А теперь так оно и вышло. Странно. - Он улыбнулся игрушкам по другую сторону костра. - Вы точно такие, какими я вас помню. Я будто встретил старых друзей, которых годами не видел. Единственных, быть может, друзей, которые были у меня в детстве. Неудивительно, что люди сюда рвались. Порадоваться детству, которое было. Или о котором только мечтал. - Завидую я твоим мечтам, - сказала Евангелина. - Я - клон, и детства у меня не было. Я появилась в мире взрослой. Рожденной из соскоба клеток изначальной Евангелины. Папочке я была нужна, чтобы заменить дочь, которую он убил. И меня вырастили втайне, рассказали о детстве, которого у меня не было, и послали в мир, чтобы я там была взрослой, хотя мне было всего шесть месяцев. И мне то, что я здесь вижу… странно. У меня никогда не было игрушек. Или котят и щенков. Папа не хотел, чтобы у меня в мире было что-то, кроме него. Я никогда не играла. Не была свободна от обязанностей и тайн. Я вижу здесь игрушки и не знаю, что с ними делать, как говорить. Но что-то во мне хочет их подержать, или чтобы они меня держали, или просто бегать с ними наперегонки и смеяться, и будто я всегда этого хотела, только не знала.
Она резко замолчала, потому что была готова расплакаться. Финли обнял ее за плечи.
- Мы здесь для тебя, - сказал Плюшевый Медведь. - И всегда для тебя здесь будем.
- Черт побери, - не выдержал Тоби, - было тут у кого-нибудь нормальное детство? Не все же мы вышли из Семей с поехавшей крышей!
- У меня было классное детство, - вдруг сказал Джулиан, и все вздрогнули. А он замолчал и подозрительно посмотрел на Флинна. - А камера твоя выключена?
- Можешь мне поверить. Уж кто-кто, а я понимаю, что такое неприкосновенность частной жизни. Говори свободно.
Джулиан шмыгнул носом, до конца не убежденный, но продолжал, время от времени поглядывая на камеру, чтобы проверить, не горит ли ее красный глазок. Он углубился с счастливые времена, и голос его стал теплее и ровнее.
- Мы с моим старшим братом Ауриком были очень близки, что в Семьях бывает редко. Обычно брат для брата - это соперник в борьбе за наследство и за власть в клане. Наследник может быть только один. Всем остальным достаются обглоданные кости. Но нам с Ауриком было на это наплевать с самого начала. Он меня вырастил, именно он, а не все гувернантки и наставники. Почти все время было так, что мы с ним - против них. У нас было классное детство. Мы все делали вместе. Игрушки были общие. Не могу вспомнить ссору, которая длилась бы дольше пятнадцати минут.
Когда мы вошли в переходный возраст, родители попытались нас разлучить. Аурика воспитывали с тем расчетом, чтобы он принял на себя дела после смерти отца. Я должен был стать военным, с глаз долой - из сердца вон, если только не случилось бы такое, о чем и думать невозможно, и Аурик бы погиб, а тогда меня позвали бы на его место. Но мы отказались разлучаться. Каждый из нас был своему брату лучшим другом, избранным товарищем, мы были братьями не только по крови, но и по собственному выбору. Тогда я и открыл, что я эспер.
А это был удар. Семьи тщательно охраняют свою генетику, но бывает, что где - то в роду кто-то переспал с кем-то не тем и занес в генофонд эсперную наследственность. Вот она во мне и всплыла. Я знал, что родителям об этом говорить нельзя. Я бы погиб в аккуратно организованном несчастном случае, но не опозорил бы Семью наличием в ней эспера. Эсперы - недочеловеки. Вещи. Так было и так будет. Но Аурику - это я знал - сказать было можно. Он меня прикрыл, заставил меня жить, когда мне от стыда хотелось наложить на себя руки, и никогда не видел во мне никого иного, кроме брата, который был у него всегда. Когда стало ясно, что мне нужно выучиться использовать свою эсперную силу и скрывать ее, он даже нашел связи, которые привели меня в Подполье клонов и эсперов.
Единственный раз, когда мы по-настоящему спорили, это когда он влюбился в Би-Би Ходзира. Я еще тогда знал, что что-то в ней не то, но не мог выразить словами. Даже сам думал, что я просто ревную ее за близость к Аурику, так что я оставил подозрения и старался радоваться тому, что Аурик так с ней счастлив. Но ведь мы были очень малой и незначительной Семьей, а она была из клана Ходзира. Чтобы произвести впечатление на ее Семью и доказать свою любовь, Аурик вышел на Арену против Железного Гладиатора, и этот проклятый гад его убил. Он не был к этому вынужден. Он мог просто нанести Аурику почетную рану и дать ему уйти. Вместо этого он всадил меч Аурику в глаз - просто чтобы показать свое искусство. На этом мое детство кончилось. Евангелина стиснула руку Финли. Джулиан не знал и не должен был никогда узнать, что Железным Гладиатором был его друг и герой Финли Кэмпбелл.
- А как тебе эти игрушки? - спросила Евангелина, чтобы что-нибудь сказать.
- Я понимаю, чем может привлечь такое место, - ответил Джулиан. - Но это не для меня. Все детские игрушки остались у меня позади. Я отвернулся от Семьи и сделал своей жизнью работу на Восстание. Ни на что другое у меня просто не осталось времени. Я был хорошим повстанцем. Для меня не было слишком опасных заданий, не было невозможного. А потом я влюбился в Би-Би Ходзира, и моя жизнь кончилась во второй раз.
Ребенком я был очень счастлив. Как будто в глубине души знал, что другого счастья в моей жизни быть не может. - Это грустно, - неожиданно вмешался Джиль. - И не нужно. На самом деле никогда ничего не потеряно. Память о хороших друзьях и хороших временах всегда рядом, на расстоянии одной мысли. В некотором смысле ничего не прекращается. Каждая минута, которой ты дорожишь, каждый друг, которого ты ценил, они с нами, отделенные только временем. Прошлое все еще происходит и будет происходить всегда. О своем детстве я вам рассказывать не буду. Вы мало что поймете - девятьсот лет назад жизнь была совсем другая. Но у меня было две собаки, когда я был мальчишкой. Гончие.
Удивительно работали по следу. Никогда не был так счастлив, как когда гнался по следу за зверем вместе с ними.
Обе собаки погибли, когда мне было десять. У них появились опухоли, и мы ничего не могли сделать. Тогда я их усыпил, чтобы они не страдали. И до сих пор мне их не хватает. Но стоит закрыть глаза, чтобы снова оказаться с ними, и я знаю, что там, в прошлом, мальчик и две собаки до сих пор охотятся в лесах. Мне не нужна такая планета, замешанная на фальшивой ностальгии и потребности спрятаться от реальности. Это для слабых.
А сейчас здесь поле битвы созданий Шаба. Это не игрушки и не товарищи детских игр, это фурии в процессе обучения. Весь этот мир нужно сжечь и забыть - дурацкий эксперимент, который пошел наперекос.
Наступило долгое молчание.
- Что ж, спасибо, Дезсталкер, что ты с нами этим поделился, - сказал наконец Тоби. - Я только знаю, что нас всех ждет в грядущие дни большое утешение. Так, теперь, я думаю, моя очередь. Так вот, лично я считаю, что вы все - пачка слабаков. Нет в моем детстве ничего, по чему я скучал бы.

Предыдущая страница 12 Следующая страница


13 Саймон Грин

- Ладно, - ответила Евангелина. - Тогда расскажи нам о своем, без сомнения, отвратительном детстве. Какие страшные и извращенные события сделали из тебя ту омерзительную личность, которую мы видим?
- Мерзким типом я родился, - доброжелательно ответил Тоби. - С годами я в этом совершенствовался. Папочка мой помер, когда я был сосунком. Мама сбежала подальше, чтобы не кланяться дяде Грегору. Он был фанатиком дисциплины еще тогда. Я испортил жизнь длинной череде гувернанток, наставников и вооруженных охранников и устраивал бунт в каждой школе, куда меня посылали. Друзей и у меня не было, и нужды в них - тоже. Был равнодушен к Плюшевому и его приключениям - сентиментальная тягомотина. Меня куда больше интересовал реальный мир и как иметь дело с его коллективной головой к собственной выгоде.
А это, разумеется, вызвало интерес к политике. У меня всегда была особая склонность к грязной игре и двурушничеству. Что мне очень пригодилось в работе холуя по связи с общественностью, а теперь в работе журналиста. Я должен быть назойливым, совать нос в чужую частную жизнь и морочить головы нескольким миллиардам людей при каждом выходе в эфир. Жизнь прекрасна. Или по крайней мере была прекрасна, пока меня не начали кидать с одного театра войны на другой. Когда я говорил, что хотел бы освещать захватывающие события, я не имел в виду, что хотел бы в них участвовать.
- А ты не тоскуешь по своим родителям? - спросила Евангелина. - Я имею в виду настоящих, которых ты никогда не видел.
- Нет, - ответил Тоби безразличным голосом. - Мне они никогда не были нужны. Я сам построил свою жизнь, и мне никто никогда не был нужен. Кроме Флинна, конечно. Кто-то должен направить камеру, куда я показываю. А расскажи нам о твоем детстве, Флинн. Вот это будет история, достойная того, чтобы ее услышать.
- Жаль тебя разочаровывать, - сказал Флинн. - Но у меня было вполне счастливое и вполне нормальное детство. Ни больших травм, ни больших потерь. И мне нравится, что здесь пытались устроить. Тут должно было быть хорошее место - пока не вмешался Шаб.
- А вы, игрушки, что об этом думаете? - спросил Финли. - Я думаю, у вас вряд ли было детство. Если не называть так вашу жизнь до появления фурий. Вы что-нибудь об этом времени помните?
Игрушки переглянулись, и в конце концов заговорил Хэллоуини. Он сидел у ног Джулиана, свернувшись в костистый шар, глядя на языки костра.
- Все мы помним что-то из той жизни, когда были просто игрушками. Мы были перепрограммированы так, чтобы ничего не забывать, и поэтому те воспоминания с нами. Но смысл наши воспоминания имеют с тех пор, как прилетели фурии и пробудили нас от сна ядовитым поцелуем. Фурии дали нам разум в обертке программ Шаба. Они дали нам свободную волю и попытались сказать, что с ней делать. Детства ни у кого из нас не было. Мы появлялись на свет полностью готовыми. Я - Мальчик, но я не знаю, что это на самом деле значит. Мы так мало понимаем, что такое быть живыми. И все, на чем мы можем строить свою жизнь, - это на персонажах, которыми нас создали. Поэтому мы не знаем, то ли мы такие, как мы есть, по нашему собственному выбору, то ли мы просто следуем старым программам. Жизнь для нас до сих пор загадка. Все так ново и так пугает. Все приходится решать самим. Эмоции - это так трудно… Любовь, например. Нам кажется, будто мы знаем, что значит это слово, но нам так мало есть с чем сравнить. Ненависть понять легче. И страх - тоже. Может быть, поэтому плохих игрушек гораздо больше, чем хороших. Быть плохим проще.
- Но многим из нас не нравится, что с нами сталось, - добавил Пути. - До появления фурий у нас не было сознания, и мы не знали греха. Шаб использовал нашу невинность нам во зло. Мы были рождены в мир крови, страдания и убийства, и многие из нас так из него и не выбрались. Нас наполняла месть, а люди оказались такой легкой жертвой. Кое-кто из нас, правда, научился искать искупления.
Морской Козел рыгнул и выковырял кусок мяса из своих крупных неровных зубов.
- А другие научились быть невыносимо претенциозными. Мы - то, чем были всегда, только больше. Мне нравится быть Морским Козлом. Если бы меня не было, меня надо было бы придумать, чтобы вам было кого бранить. Я досаждаю, следовательно, существую. А если кому-то не нравится - его дело. Верно, Медведь?
- Как бы это тебя заткнуть? - вздохнул Медведь. - Извините моего друга. Когда мы были игрушками, мы были звездами, и все нас любили. Он никак от этого не отвыкнет. А меня люди очень интересуют. У вас такой огромный потенциал. И у нас так много общего в жизни. Наши создатели - вы, а не Шаб. Если бы мы только могли это объяснить всем игрушкам, война бы уже завтра кончилась. Ужасно будет, если дарованная нам жизнь научит нас только убивать и разрушать. А теперь я предложил бы нам всем отдохнуть, сколько удастся. Если все будет хорошо, мы доберемся до Леса завтра вечером. Там мы увидим Винсента Харкера, Красного, и кто знает, что будет тогда.
Все молча сидели вокруг костра, люди и игрушки, думая каждый о своем. Кажется, получился вечер исповедей, но не все сказали все что могли. У всех были свои тайны, большие и маленькие, которые пока нельзя было раскрыть. Хотя бы потому, что правда приносит страдание.
Евангелина прислонилась к Финли и подавила желание рассказать ему, почему на самом деле она здесь с ним. Не так давно она обратилась к вождям Подполья с просьбой назначить ее посланницей к новым мятежникам, хотя это и значило расстаться с Финли. Ее одолевало невыносимое желание выбраться, принадлежать только себе, освободиться от груза ожиданий со стороны всех и каждого. Даже от Финли. Но, как и многое другое в ее короткой жизни, все вышло не так. Ее лучшей подругой была Пенни де Карло. Нанятая Грегором Шреком для подготовки Евангелины к появлению на публике, Пенни учила ее так, будто она была человеком, пусть даже она клон. Учила ее гордости и самоуважению. И даже ввела ее в Подполье клонов и эсперов. Пенни де Карло, тайный эспер, пойманная и заключенная на Девятом Уровне. В Червивом Аду.
Евангелина пыталась ее освободить, когда Подполье взяло Девятый Уровень штурмом, однако в хаосе и сумятице, вызванных предательством Драма, она не смогла найти Пенни и была обречена жить без нее. Но Пенни нашел Грегор Шрек. У него были деньги и влияние, а еще - отчаянная воля снова привести к покорности свою клонированную дочь. Он добился перевода Пенни в свою тюрьму и дал знать Евангелине. Условия его были простыми - вернуться к нему, иначе Пенни умрет в мучениях. Евангелина была близка к отчаянию. Она не могла вернуться к извращенной любви своего отца. Лучше умереть. Но она не могла бросить на произвол судьбы женщину, которая научила ее быть человеком. Сказать об этом правящему Совету Подполья она не могла. Ее бы стали считать скомпрометированной, возможно, рассматривать как угрозу провала. И Финли она тоже не могла сказать. Он не должен был знать, что Шрек имел привычку таскать свою дочь в постель. Финли придет в ярость и в одиночку бросится на Шрека и все его силы. Такой бой даже Железный Гладиатор не может надеяться выиграть.
И Евангелина не говорила никому и чуть не сошла с ума, пытаясь понять, что же ей делать. И в конце концов она могла решить только ничего не решать. Удрав от своих обязанностей, она присоединилась к экспедиции в Мир Шеннона. Так она избегала контактов с кем бы то ни было и выигрывала себе время подумать. Грегор не тронет Пенни, пока Евангелина отсутствует. Потому что в этом нет смысла, если нет возможности дать Евангелине об этом знать. И даст Бог, за время экспедиции она найдет решение. Если нет, придется обратиться к Финли. И надеяться, что каким-то чудом он еще раз спасет ее из ада.
Она посмотрела на него, спокойно сидящего рядом с ней, сильного, надежного, вселяющего уверенность, и теплая волна поднялась у нее в груди. Она позвала его по имени, а когда он обернулся, поцеловала.
Это заинтересовало игрушек. Пуги и Хэллоуини даже встали, чтобы лучше видеть.
- Что это они делают? - спросил Пуги приглушенным голосом.
- Не знаю, - растерянно отозвался Хэллоуини. - Ты думаешь, это больно?
- Понятия не имею. Но как у них лица смешно вытягиваются!
Все люди слегка улыбались, когда Евангелина и Финли наконец оторвались друг от друга. В дружелюбном молчании вся компания сидела и глядела на огонь, собираясь с силами, чтобы подняться и пойти спать. И тут Джиль всех удивил, заговорив снова.
- Чудесным местом была Империя, когда я был ребенком. Было такое чувство, что можешь до всего дорасти, все сделать. Возможности казались бесконечными. Можно было пройти тысячу дорог, добиться почета в тысяче миров. Я стал первым носителем звания Первый Меч Империи, почитаемым и обожаемым. Это было время чудесное и дивное - и я помог положить ему конец, запустив Генератор Пустоты. Теперь я смотрю, чем стала Империя, и едва ее узнаю. Я и себя едва узнаю. Я-не тот человек, которым я хотел вырасти.
- Это ко всем нам относится, я думаю, - отозвался Финли. - Смотрю я на свою жизнь и удивляюсь, каким чертом занесло меня оттуда сюда. У всех у нас в детстве есть мечты, но их выбивает из нас, когда мы взрослеем.
- И это, пожалуй, самое печально изменение, - сказал Джиль. - В наши дни даже мечты под запретом. Странная эта Империя, в которую я вернулся. Клоны, эсперы, хэйдены, Вампиры. Игрушки, которые думают и чувствуют. Трудно теперь точно сказать, кто же настоящий человек. Как легко среди всех этих форм жизни навеки утратить человеческую суть.
- Мы ничего не потеряли, - возразил Джулиан. - Кроме, быть может, ограничений. У тебя у самого есть странные способности, Дезсталкер. Разве от этого ты меньше человек?
- Не знаю, - ответил Джиль. - Не знаю.

На следующий день отплыли рано. Отдаленный шум боя стал яснее, различимее, грознее. Улыбающееся лицо солнца откровенно насмехалось. Люди и игрушки стали внимательно осматриваться. Деревья по берегам Реки стали гуще и темнее. Среди них или за ними могло прятаться все что угодно. Было постоянное чувство, что за тобой следят невидимые глаза. Кроме отдаленного рокота боя, тишину нарушал только плеск плиц «Веселой миссис Трасспот». Она все еще ничего не говорила, но иногда, ночью, по ее бортам открывались два огромных глаза.
Джулиан не выходил из каюты. Все старые раны его так разболелись, что ограниченные возможности автодоктора никак не могли помочь. Тоби снял ограничения автодоктора, чтобы увеличить дозы лекарств, но и это не очень помогло. Джулиан свернулся на полу в углу каюты, потому что от покачивания гамака ему становилось еще больнее. Когда боль становилась настолько невыносимой, что на глазах выступали беспомощные слезы, Джулиан звал Финли, и тот приходил и сидел рядом с ним. Потом он выходил из каюты со сжатыми кулаками и слезами бессилия на глазах. Он спас Джулиана от имперских следователей, но сейчас спасти не мог. Финли пытался затеять ссору с Дезсталкером за то, что он сделал с Джулианом, но старик не поддавался на провокации. Повторить энергетическую подпитку Джулиана он не мог - это убило бы ослабевшего эспера. Что мог, он сделал, и на этом его возможности кончились. Евангелина несколько раз навещала Джулиана, но ему этого не хотелось. Приходил Пуги и укачивал человека в своих мягких лапах. Иногда это помогало.
Обстановка на палубе стала напряженной. Все злились, каждый по своим причинам. Джулиан отвлекал их как раз тогда, когда надо было сосредоточиться на выполнении задания. Вместо помощи молодой эспер стал обузой, но никто не хотел первый сказать это вслух. Разговоры стали резкими и короткими. Плюшевый Медведь старался быть жизнерадостным и оптимистичным, пока наконец даже Морской Козел не попросил его заткнуться к чертям. У всех была одна и та же невысказанная мысль. Умирал человек, который их уже дважды спас, и они ничего не могли сделать. Только надеяться, что он умрет быстро - ради них и ради себя самого. И потому они стояли, опираясь на релинг, глядя на Реку и деревья, и старались не слышать звуки, доносившиеся из каюты эспера.
Больше всего огорчались игрушки. Еще один человек умирает по их вине. Даже Что Хочешь стал потише и менее задиристым. Плюшевый Медведь, Морской Козел и Хэллоуини сидели по очереди возле двери каюты Джулиана, чтобы услышать, если он позовет. И будто преграждая дорогу Смерти.
Около полудня, когда пароход огибал излучину, деревья вдруг отступили от берега и открыли современный город. Или копию современного города. В воздухе парили купола башен и верхушки небоскребов, но это были плоские деревянные декорации. Ярко раскрашенные, необычайно подробные декорации. Они выглядели совсем как настоящие, пока не подойдешь поближе. И лишь тогда люди заметили, какой здесь царит разгром. Почти все стены зияли зазубренными дырами, будто их пробило что-то тяжелое. Чернели щели и трещины, кое-где - следы пожаров. Фальшивый город примерно в пятьдесят кварталов ярко сиял на солнце, но нигде не было никаких признаков жизни. «Веселая миссис Трасспот» пошла помедленнее, и все столпились у борта, чтобы рассмотреть получше.
- Что это за город? - спросил Финли. - Кто здесь живет?
- Никто не живет, - ответил Медведь. - Это просто игровая площадка.
- Похоже, игра здесь грубая, - сказал Джиль.
- И еще какая, - подтвердил Козел. - Тут игровое поле для сверхлюдей. Супергероев и супернегодяев, ведущих вечный бой. Декорациям приходится туго, и потому их сделали такими, чтобы можно было легко их заменять между боями. Здесь были спектакли для людей; демонстрация сверхсилы и сверхбыстроты, каждый час, по расписанию. В спектакле герои побеждали негодяев по всему городу, рушились дома и падали стены. Очень популярное было зрелище. Пока у сверхлюдей не появились разум и сознание. Тогда они поняли, что им все свое существование приходилось прыгать через обруч для развлечения людей. Они больше всех игрушек были подобны людям и восприняли это болезненнее других. Ниже по Реке мы еще неделями после этого вылавливали куски тел.
- Погоди-ка! - перебил Финли. - А никто из героев не стал защищать людей от негодяев? Они же были герои, как ты и Медведь?
- Они были сверхлюди, - ответил Козел, скривив толстую губу. - И плевать им было на обыкновенных людишек. Когда бойня кончилась, они вернулись к тому единственному, что их интересует. Снова стали драться, чтобы выяснить, кто сильнее, быстрее или лучше летает. В войне они участия не принимали. Наверное, считают ее ниже себя. И еще я вам кое-что скажу. За все время, что Город Игрушек существует как убежище и святилище мира, ни один из этих суперов не пришел за искуплением и прощением за всю пролитую ими кровь. Сволочи.
- Здесь опасно? - спросила Евангелина.
- Чертовски, - ответил Медведь. - Их бесит мысль, что их создали люди, существа низшие. Свое состязание они прерывают только тогда, когда есть возможность убивать людей. - А чего же тогда мы замедляем ход? - спросил Тоби.
- А потому, лапоньки, - раздался за ними знакомый голос, - что нам сильно нужно горючее. Вы, миленькие, даже представить себе не можете, сколько дров идет на наши котлы.
Они обернулись и увидели капитана, балансирующего на двух деревянных ногах и очень огорченного. На плече у него сидел попугай, бормоча ругательства сквозь дрему. Капитан добавил, попытавшись улыбнуться.
- Нам, лапусеньки, нужны дрова, и тут последняя возможность их набрать до самого Леса. И вы мне поверьте, в этом Лесу ради дров останавливаться не стоит. Если вы хотите, чтобы ваши головы не слишком далеко отходили от плеч.
- Ладно, - согласился Медведь. - Подведи нас к берегу, и мы соберем, сколько сможем. Вряд ли они хватятся пары декораций. Но будь готов сразу же отваливать. Тут плохое место.
Он вместе с Морским Козлом пошел доставать топоры. Капитан нервно улыбнулся во все стороны и пошел обратно на мостик. Люди неуверенно переглянулись.
- Всегда любил супергероев, - сказал Финли. - В детстве я был просто фанатиком. Супергерой всегда мог спасти любое дело.
- То было тогда, а это сейчас, - отозвался Что Хочешь. Он принял свою самую боевую форму, с шипами на всех суставах и бритвенно-острыми руками. - Когда у них появился разум, сверхлюди поняли, что, несмотря на людской Облик, людьми им не быть никогда. Я думаю, от этого они малость спятили. И это для них хорошо. Зачем быть человеком, когда ты можешь быть больше, чем человеком - фурией, например? Они были настоящими сверхлюдьми.
- А зачем ты здесь, машина? - спросил Джиль. - Ты же ясно дал понять, что люди тебе безразличны.
- Я хочу положить конец угрозе Красного и его армии, - ответил Что Хочешь. - И вы для этого лучший шанс. Но когда все это кончится и вы улетите, а планета снова будет нашей, поверьте мне - я ни слезинки не пролью, если вас всех застрелят. Это теперь наш мир, а не ваш.
Он повернулся и зашагал прочь, сверкая солнечными бликами на серебристом теле.
- Хоть бы дождь пошел, чтобы он заржавел, - вздохнул Тоби.

«Веселая миссис Трасспот» остановилась как можно ближе к фальшивому городу и заглушила двигатели до еле уловимого гудения. Не стоит привлекать ничьего внимания. Что Хочешь сбросил трап, и группа сошла на берег, держа топоры скорее как оружие, чем как рабочий инструмент. По настоянию игрушек все постояли, прислушиваясь. Издалека было слышно что-то, что могло быть боем, но достаточно далеко. Финли с Джилем и Тоби с Флинном стали таскать разбитые декорации и части разваленных домов, а игрушки разрезали их на более удобные куски. В тишине звук разрезающей дерево стали слышался опасно громко.
Для людей работа была тяжелой и потогонной. Козел и Медведь работали неутомимо, разрываясь между необходимостью торопиться и желанием не слишком загонять людей. А Что Хочешь плевать на это хотел. Он топал туда-сюда, таская самые тяжелые куски, которые только мог найти, и лишь его сервомеханизмы визжали. Мультяшным рукам Пуги трудно было держать топор, и он работал рядом с людьми, помогая им таскать неудобные куски. Хэллоуини неутомимо носил с корабля прохладительные напитки.
Джиль и Финли работали в молчании, только иногда хмуро перебрасываясь необходимыми словами. Это была не их работа, но они не могли тратить дыхание на жалобы. В отличие от Тоби.
Так они работали почти целый час, складывая штабели дров и оттаскивая их на борт, и все сильнее становилось чувство, что за ними наблюдают. Люди стали оглядываться через плечо или внезапно оборачиваться. И старались работать еще быстрее. Здесь было плохое место, и чем дальше, тем это больше чувствовалось. Морской Козел вдруг остановился, выпрямился и оглядел город, насторожив остроконечные уши. Плюшевый Медведь встал рядом с ним.
- Что там? - тихо спросил он.
- Бой, - ответил Козел. - Движется сюда. Приближаются сверхлюди.
- Ага, - подтвердил Медведь. - Хватайте каждый кто сколько может. Уходим.
- Нельзя! - возразил Что Хочешь. - Этих дров не хватит. - Хватит, если экономить, - ответил ему Медведь. - А теперь попробуй раз в жизни не спорить. Времени нет. Они здесь будут с минуты на минуту.
Все подхватили сколько могли нести дров, потом построили цепь для передачи последних кусков. «Веселая миссис Трасспот» раскрутила машины, как можно тише выпуская пар, и подождала, пока все не взошли на борт. Уже отчетливо был слышен шум от сверхлюдей. Крики и вопли, звуки падений и разрывов, разряды энергии. Игрушки напряглись, и люди постарались шевелиться быстрее. Наконец Плюшевый Медведь поднял лапы - хватит.
- Все. Пора уходить.
- Нужно еще! - заспорил Пуги.
- Обойдемся.
- Дай мне принести только последнее полено! И Пуги, как всегда, рвущийся быть полезным, бросился вниз по трапу за последним принесенным поленом. Что Хочешь бросился ему на помощь, но Медведь остановил его наверху трапа. И тут появились сверхлюди.
Они летели по небу в своих ярких одеждах, пикируя и взмывая, как раскрашенные техниколором ангелы. Огромные, яркие, богоподобные, с длинными руками и ногами и выпуклыми мускулами. Они гонялись друг за другом, обмениваясь сокрушительными ударами, от которых противник летел вверх тормашками над плоскими декорациями фальшивого города. Лучи бластеров вылетали у них из рук и из глаз, энергия с треском отлетала от индивидуальных силовых щитов. Они летали в синей вышине, не замечая жалких людей и игрушек. Они были заняты своей богоподобной схваткой, а все остальное было меньше, чем пыль у них под сапогами.
- Они даже не знают, что мы здесь, - тихо сказал Тоби. - Им на нас плевать. Флинн, правда, ты это снимаешь?
- Пытаюсь, шеф. Половина из них слишком быстро движется для моей камеры.
- Я их знаю, - сказал Финли. - Я их помню. И он назвал для своих спутников эти мелькающие фигуры, как следящий за птицами орнитолог показывает наиболее интересных.
Таинственный Мститель обменивался ударами с Кровавым Когтем. Сцепились в вихре молний Храброе Сердце и Двойной Дьявол. Сестры по имени Судьба и Возмездие пикировали в яростной атаке на Братьев Дикого Вихря. Летали близнецы Дважды Опасные, набирал высоту Смертельная Молния, уходил от него Чудесный Маньяк. Полоскались одежды красные и синие, золотые и серебряные, развевающиеся пелерины и плащи с капюшонами. Эмблемы, символы, сверкающие цвета. Все летали и сражались со сверхчеловеческой скоростью и яростью, и город вокруг них рассыпался на части.
Финли подумал, бывают ли у них перерывы на ремонт, а если нет, то куда они пойдут, когда в городе не останется, что ломать. Он представил себе, как они разбивают Город Игрушек, и беспомощных его обитателей, похороненных под обломками, и рука его метнулась к дезинтегратору. Тут же Плюшевый Медведь положил лапу ему на руку и покачал головой. Финли понял. Они не могут позволить себе, чтобы их заметили.
Пути подтащил свой кусок дерева к подножию трапа и остановился посмотреть на сверхлюдей - что же они такое, и сразу застыл, завороженный невиданно величественным спектаклем. С корабля ему кричали, но он не слышал. Финли бросился к трапу, но Что Хочешь проскочил мимо него с нечеловеческой быстротой. Скатился вниз, схватил Пути за плечо и резко встряхнул. В глазах Пути снова появился смысл, он бросил свой кусок дерева и полез по трапу.
А над ними мисс Судьба поразила Чудесного Маньяка лучевым ударом из глаз. Его отбросило спиной на высокую декорацию, изображавшую стену башни. Она треснула, покачнулась и с треском стала падать назад. Пуги и Что Хочешь заметили ее только тогда, когда их накрыло тенью. Они стояли и смотрели вверх, как ее огромный вес падает на них. Пути закричал. Бежать было поздно. Что Хочешь схватил Пуги и одним мощным броском закинул его на палубу. Огромная деревянная декорация рухнула на Что Хочешь, как молот господень.
Все бросились вниз по трапу. Финли прикрывал их выхваченным из кобуры дезинтегратором, а Джиль всей силой своего форсажа поднимал конец упавшей декорации. Тоби и Флинн нырнули под нее и вытащили Что Хочешь наружу. Медведь и Козел помогли втащить его на палубу. Финли прикрывал трап с дезинтегратором наготове, но никто из дерущихся сверху супергероев и супернегодяев вниз не смотрел.
Что Хочешь положили на палубу и встали вокруг, не зная, что делать. Его тело приняло простую человекоподобную форму, а металл треснул в сотне мест. В голове сбоку была сквозная трещина. В ней загорались и гасли тусклые огоньки, как блуждающие мысли. Пуги, плача, сел возле него. Хэллоуини неловко потрепал его по плечу, впервые замолчав в присутствии смерти. Что Хочешь смотрел в небо.
- Я всегда знал, что люди - это моя погибель. Не надо мне было идти в эту экспедицию. - Не умирай! - взмолился Пуги. - Не оставляй меня одного!
- Похоже, у меня нет выбора. Живи, Пуги. Найди Красного. Вышиби его оттуда. И не верь этим людям ни на грош. Пусть они уберутся. Я не хочу, чтобы они здесь были. И, кто-нибудь, уберите этот проклятый свет от моих глаз!
Плюшевый Медведь стал искать, чем его затенить, и остановился, поняв, что он уже умер. Пуги взял металлического человека на руки и держал, покачивая, и слезы его были такие же настоящие, как у людей. Флинн перестал снимать. А вверху продолжалась битва сверхлюдей, безразличных к судьбе низших существ.
Корабль шлепал колесами целый день, и звуки войны становились громче. Почти можно было различить отдельные взрывы, сливавшиеся ранее в нескончаемый гром. В воздухе плавал дым, постепенно затемнявший дневной свет, будто вечер наступал раньше времени. Люди и игрушки стояли по разным сторонам палубы. После смерти Что Хочешь они держались порознь.
Пароход шел дальше, чуть сбросив скорость, потому что в Реке стали попадаться обломки. Потом вокруг корабля появились плавающие тела игрушек и отдельные части тел. Мертвых было столько, что невозможно сосчитать. Деревья пылали на обоих берегах, в рано потемневшее небо тянулись клубы дыма. Где-то уже все выгорело, и на обожженной переворошенной земле среди окопов и воронок от бомб торчали обгорелые остовы деревьев. Небо озаряли яркие цветные вспышки - взрывы бомб и гранат и гаснущие звезды падающих ракет. Игрушки заволновались. Морской Козел смотрел вперед, расширенными глазами, раздувая ноздри, будто в нем рвалась на поверхность заложенная Шабом программа. Плюшевый Медведь изо всех сил держал его за руку. Пуги свернулся клубком, прикрыв глаза лапой, будто спасаясь от воспоминаний о крови и смерти. Хэллоуини сидел на страже у двери Джулиана и не шевелился.
И вдруг они оказались в середине боя, . Оба берега покрыли армии игрушек, куда-то бегущие, орущие, дерущиеся с нечеловеческой яростью и силой. У них было оружие всех видов - от грубо откованных ножей до лучеметов и дезинтеграторов. Летели гранаты, взметая в воздух землю и обломки игрушек. Повсюду шел рукопашный бой, игрушки бились с игрушками без всякого смысла или стратегии. Это был хаос, кишащее месиво разрушения и смерти. Люди и игрушки на пароходе пригнулись от пролетающих боевых ракет, взрывающихся на берегах.
- Откуда, черт побери, они взяли все это оружие? - спросил Финли, пытаясь перекричать грохот.
- С Шаба, - ответил Морской Козел, не отводя немигающих глаз от зрелища боя. - Предполагалось, что мы используем их против вас. А кое-что мы сделали сами. Этому нас Шаб тоже научил.
- А кто сейчас побеждает? - спросил Тоби. - Хорошие игрушки или плохие?
- Никто здесь не побеждает, - ответил Плюшевый Медведь. - Они просто гибнут.
И тут, будто занятые боем игрушки только что их заметили, армии на обоих берегах открыли огонь по пароходу. Река закипела от падающих бомб и гранат, палубу окатило потоками. Люди и игрушки ухватились за заграждение, чтобы их не смыло. Из мрака ударили силовые лучи, впиваясь в борта парохода. Палуба под ногами затряслась, и «Веселая миссис Трасспот» завопила. Занялись пожары, пламя заплясало на деревянном корпусе. Люди палили из дезинтеграторов по обоим берегам, а игрушки старались погасить пламя ведрами и ручными помпами.
Евангелина высунулась из каюты Джулиана, и Финли крикнул ей, чтобы спряталась обратно. Там безопаснее. Евангелина оглянулась вокруг и спорить не стала. Джиль и Финли отложили бластеры и вытащили мечи - они знали, что кто-нибудь да появится. Тоби пригнул голову, лихорадочно комментируя, а Флинн посылал свою камеру во все стороны, пытаясь заснять побольше. Новые лучи бластеров пробивали пылающие дыры в надстройках корабля. В котлы пока не попали. Корабль все еще вопил, но колеса вращались.
Игрушки бросились в воду и поплыли к кораблю. Игрушечные медведи, игрушки - трансформаторы, куклы всех видов. У борта появился Морской Козел и вылил за борт бочку нефти. Густая и маслянистая, она покрыла поверхность воды. Козел бросил в нее факел, и вокруг корабля заплясало пламя. Завопили попавшиеся в огненный капкан игрушки. Но многие добрались до борта корабля и рванулись в продырявленный корпус и через релинг. Их встретили сверкающие мечи Финли и Джиля и дубинка Козла, но защитников было мало, а врагов много, и они пылали безумием - убить людей! Тоби и Флинн бросились на помощь с мечами, Пуги и Медведь бросили борьбу с огнем и пришли на помощь, пуская в ход острые когти и сильные челюсти. И даже в пылу схватки Медведь успевал сожалеть, как легко ему стало драться и убивать. А Хэллоуини, мальчик-скелет, подхватил упавший меч и отбросил остатки своей безгрешности, чтобы сражаться рядом со своими друзьями.
Они бились бок о бок, игрушки и люди, не зная, с кем бьются и почему, против армии игрушек, ведомых императивом Шаба, а вокруг ревело пламя. Вопли корабля стали несмолкаемыми. Взорвался получивший прямое попадание мостик, и безжизненное тело капитана выбросило в иллюминатор. Его почерневшая фигура тяжело ударилась о палубу и лежала, дымясь. Корабль начал дрейфовать, прибиваясь к левому берегу. Финли стоял спина к спине с Джилем. Мертвые игрушки разлетались по палубе от их мечей, попадались под ноги, но с каждого борта лезли еще и еще. Оглушал почти человеческий вопль и звериное рычание атакующих. Кэмпбелл с Дезсталкером бились на пределе своих возможностей, и подобраться с ним не мог никто, но оба они знали, что бесконечно им так не выстоять.
- Кажется, дело плохо, - бросил через плечо Джиль.
- Того хуже, - ответил Финли на выдохе, разрубая волка-работорговца в мундире лесника. - Чтобы выбраться, нам нужно чудо.
- В точности моя мысль, - сказал Джиль. - То самое чудо, которое спасло нас в прошлый раз.
Лишь мгновение понадобилось Финли, чтобы понять.
- Нет! Хватит! Это его убьет!
Сзади него раздался резкий хлопок опустевшего воздуха на том месте, где только что стоял Дезсталкер. Финли знал, куда он телепортировался, и стал пробиваться сквозь толпу к каюте Джулиана. Выбив дверь, он влетел внутрь. Джиль вздернул Джулиана на ноги и держал одной рукой, а второй пытался отогнать Евангелину. Финли выхватил дезинтегратор и направил на Джиля.
- Хватит, Дезсталкер. Второй раз ты этого не сделаешь.
- Или мы вызовем пси-бурю, или все погибнем, - рассудительно произнес Дезсталкер. - Что важнее - один и без того умирающий эспер или жизнь всех и успех задания? - Всех качнуло - еще один взрыв потряс корабль. - Соображай, Кэмпбелл. Время уходит.
- Он мой друг, - сказал Финли. - Не для того я спасал его из Ада, чтобы ты убил его. Я убью тебя раньше, Джиль. Бластер в его руке смотрел твердо.
- У тебя же есть сила, Джиль! - отчаянно попросила Евангелина. - Лабиринт сделал тебя сильнее. Используй эту силу, чтобы нас спасти.
- Не могу, - ответил Джиль. - Я могу телепортироваться отсюда, но никого из вас с собой взять не могу. И даже если бы мог, как мы без корабля доберемся до Леса?
- Тебе нужна сила? - еле ворочая языком, спросил Джулиан. - Я дам тебе силу, Дезсталкер.
Эспер схватил его за подбородок и повернул так, чтобы они смотрели друг другу в глаза. Сила поднялась изнутри Джулиана - он призвал на помощь свои резервы. Он чувствовал, как внутри него все ломается и рвется, и ему было все равно. Рот его скривился в безрадостной улыбке, кровь полилась между зубов и закапала с подбородка. Джулиан Скай собрал свою эсперную силу и вбил ее в голову Джиля. Секунду Джилю казалось, что он смотрит на солнце, яркое и ослепляющее. Сила Джулиана, питаемая последней умирающей энергией, лилась в него, и Джулиан воспользовался ею, чтобы протянуть и слить ее с силой Джиля, объединить в целое. Джиль и Джулиан вскрикнули одновременно, и Джиль телепортировался, взяв с собой весь корабль.
Воздух с шумом заполнил пустоту, где только что был колесный пароход, и осталась только Река и горящая нефть на ней, и плавали лицом вниз мертвые игрушки. Остальные забыли о корабле и вернулись к своей вечной войне.
«Веселая миссис Трасспот» появилась на полмили ниже по Реке. От нее плеснули по обе стороны огромные волны, погасив половину пожаров. Джиль, Финли и Джулиан вырвались из каюты и ворвались в толпу оставшихся на палубе врагов, вырезав их практически мгновенно. Тела побросали за борт, и впервые за все время на палубе стало тихо. Тоби опустил меч и слабо улыбнулся.
- Вот это я называю чудом. Не знал, что ты так можешь, Дезсталкер.
- И я не знал, - отозвался Джиль. - И не думаю, что смогу скоро повторить. - Он посмотрел на Джулиана, стоявшего рядом спокойно и уверенно. - Что за чертовщина с тобой стряслась?
- Убей, не знаю, - радостно ответил Джулиан. - Предположить только могу, что когда мы с тобой соединились, я смог зачерпнуть твоей силы для исцеления. Ты можешь много больше, чем сам думаешь, Дезсталкер.
- Ты куда лучше выглядишь, - сказал Финли. - Черт возьми, ты снова на человека похож! Как себя чувствуешь?
- Отлично во всех отношениях, - ответил Джулиан. - Я стал таким, как был, пока Империя меня не схватила. Я вылечился, люди! Можете кричать «аллилуйя».
- Кончайте шум, - потребовал Морской Козел. - Еще не все.
Он показал на другую сторону палубы, где Хэллоуини стоял на коленях возле обугленного тела капитана. - Черт побери, - сказал Тоби. - Кто же будет крутить штурвал?

Они плыли весь остаток дня, оставив позади театр войны. Внизу по Реке лежал Лес и в нем Красный, и даже мрачная необходимость войны не могла заставить игрушки подходить к ним ближе, чем они были. Между пароходом и местом его назначения теперь лежало только время и раздумья о его тайне. Люди чистили мечи. Игрушки сбивались вместе, ведя приглушенные разговоры. Хэллоуини стоял у руля, подставив под ноги ящик. Он наблюдал за Рекой и сказать ему было нечего. То, что осталось от капитана, люди выбросили за борт - самое близкое к морским похоронам. Попугая так и не нашли. Побитая «Веселая миссис Трасспот» шлепала колесами дальше, снова безмолвная, огромные глаза внимательно открыты.
Лес они увидели задолго до того, как к нему подошли. Он появился впереди большим темным пятном на горизонте, и туда их неизбежно несла Река. Люди и игрушки собрались на носу вместе, не отрывая глаз от Леса, забыв прежнюю рознь перед лицом неизвестности. Лес приближался все быстрее, скоро можно было уже разглядеть деревья на опушке и прорезь, в которую втекала Река. Пароход сбавил ход, будто предлагая в последний раз повернуть назад, а потом загудел, словно бросая вызов, и смело зашлепал колесами к узкой щели.
Они вплыли в Лес.
Он был угрюм и мрачен, а деревья огромны, будто им было несколько сотен лет. Высокие, толстые, угрожающие - напоминание о тех временах, когда человечество жило лишь милостью Леса и было только частью пульсирующей в нем жизни. Тяжелые ветви огрузли под листвой, переплетаясь навесом, не пропускавшим солнца. Вплывая в Лес, люди и игрушки оставили свет дня позади и вступили в вечные сумерки.
Здесь никто никогда не собирался играть. В великом Лесу не были предусмотрены ни комфорт, ни безопасность. Он был свободен, дик и не укрощен - сюда человек входил на свой страх и риск. Высокие деревья стояли плотно, покрытые морщинистой корой, с темно-зелеными листьями. Воздух был полон густым ароматом земли, тления и жизни. Пароход шел медленно, уверенно, вниз по Реке, и ветви время от времени задевали крышу мостика. Он будто плыл через бесконечный вечер, серый, траурно-торжественный и зловеще тихий - огромный живой собор древнего Леса.
Так они попали из мира игрушек в великую зеленую мечту древних дней и плыли вниз по темной Реке в поисках загадки и тайны - потерянной человеческой души с именем Красный. И армии, которую он собирал для своих, неизвестных целей.

Они говорят, что он безумец… Что он хочет разрушить их мир…
Джиль и Финли стояли с дезинтеграторами в руках, в любую минуту готовые пустить их в дело. Джулиан и Евангелина стояли у борта, ощущая себя какимито незначительными в этой обители гигантов. Флинн метался, пытаясь все это снять, но Тоби впервые в жизни был слишком запуган, чтобы давать какойнибудь комментарий. Пуги, Медведь и Козел стояли рядом, морально поддерживая друг друга. А на мостике Хэллоуини глядел во мрак взглядом птицы, смотрящей в глаза змеи.
У этой бесконечной тишины была своя сила. Никому не хотелось затевать беспечную болтовню. Не слышалось ни птиц, ни насекомых - только мерное шлепанье плиц парохода. Безмолвие, казалось, чего-то ждет, будто в любой момент мог заговорить оглушающий голос, которому должно повиноваться все живое. И люди, и игрушки напряженно слушали, когда из мрака донеслась первая пронзительная нота. Сначала послышалась песня - живая, переливающаяся мелодия, радостная и свободная. Потом стали видны певцы - яркие и крылатые маленькие создания, летающие среди деревьев, как сошедшие на землю звезды. Их были целые толпы, пролетающие над кораблем, как волны света, пикирующие и парящие вокруг, но никогда не подлетающие слишком близко. Люди и игрушки смотрели расширенными глазами и с еще более широкими улыбками, зараженные неожиданной радостью в таком мрачном месте. Певцы были похожи по форме на людей, но ростом всего лишь в фут и с длинными крыльями пастельных цветов. Они сияли ярким внутренним светом, мерцающие и быстрые, лучезарные, как оживший лунный свет. И они пели соло и хором, высокими чистыми тонами с переливающимися арпеджио и бесконечными гармониями, хор крылатых ангелов, с песнями такими чистыми и красивыми, что сердце разрывалось. Это был дарованный голос Леса, в песне был смысл и настроение. Все пассажиры парохода почувствовали, что они подошли к самому краю, где получат ответ на все вопросы, имеющие хоть какой-то смысл. И вдруг певцы исчезли в Лесу, и песни их растаяли в темной дали. - Что за черт? - спросил Тоби, когда они скрылись из глаз. - Ты это заснял, Флинн?
- Не спрашивай, - ответил Флинн. - Камера снимала, но я унесся душой с этими эльфами. Правда, они прекрасны? - Великолепны, - сказал Финли. - Но что они здесь делают? Что делает этот Лес в Мире Шеннона? Это место явно не для детей. Черт, я не уверен, что я сам для него созрел.
- А может он быть настоящим? - спросил Джулиан. - Изначально существовать на этой планете? Он с виду старый, даже древний.
- Нет, - ответила Евангелина. - На этой планете не было жизни, пока Шеннон не сформировал свой мир. Все здесь - его работа.
- Тогда зачем он создал это? - усомнился Джиль. - С какой целью?
- Это у него намечался следующий проект, - объяснил Пуги, и все повернулись к нему. Мультяшная фигура не смотрела по сторонам. Он был серьезен и спокоен. И голос у него был ровным. - Целью Шеннона всегда было добраться до души человечества, исцелить его раны. Страна Вечного Лета была только первым шагом. Место, где найдут мир и отдых дети всех возрастов. Следующим шагом должен был стать Лес. Место, где человек может исчезнуть настолько, насколько захочет, чтобы найти свои духовные корни и снова стать уверенным и сильным.
Когда Лес был закончен, Шеннон в него вошел и больше не вышел. Он до сих пор где-то там, если жив. Вот почему Харкер избрал убежищем это место. Это место возрождения. Возрождения души Мира Шеннона.
- Погоди-ка, - ошарашено спросил Медведь. - Откуда ты знаешь, почему Харкер выбрал это место?
- Потому что я один из его учеников, - спокойно ответил Пуги, обращая ко всем свои большие и понимающие глаза. - Я вас отведу прямо к нему.

На него набросились с расспросами, но Пуги только качал головой и говорил, что на все вопросы им очень скоро ответит Харкер. Козел взъярился, что его обманули, и даже угрожал Пуги своей дубиной, но Медведь его оттащил. В задании ничего, в сущности, не изменилось, и если Пуги проведет их прямо к Харкеру, так тем лучше. Козел уступил, ворча, но дубинку не отложил. Пуги в одиночестве стоял на носу, с нетерпением глядя вперед. Люди тихо переговаривались. Джиль сказал, что он этой игрушке так и так не верил. Финли отметил, что вряд ли одинокая игрушка представляет для них опасность. Но на единственное важное следствие откровения Пуги указала Евангелина: Харкер знал, что они идут к нему.
Пароход шел сквозь сумерки. Скоро впереди послышались барабаны, будто медленно билось сердце спящего великана. Или даже сердце самого Леса. В воздухе ощущались следы дыма, острые и пряные. Ощущение взгляда невидимых глаз все время росло, и люди вместе с игрушками все время сбивались вместе на носу корабля, держа оружие наготове. Люди уже думали не о том, как добыть у Харкера стратегически важную информацию, которой он обладал, а о том, как пережить встречу с ужасным Красным и его армией. Того, из чьих земель еще никто не вернулся. Барабаны гудели все громче и грознее.
- Он великий человек, - сказал Пуги будто во сне оттуда, где стоял в одиночестве. - Его нелегко понять - иногда, но он - человек великой мудрости. Мы принадлежим ему сердцем и душой. Мы готовы умереть за Красного. Он выведет нас из тьмы, положит конец войне, изменит до неузнаваемости лицо этого мира.
- Хотят этого другие или нет, - добавил Плюшевый Медведь.
- А как он собирается все это изменить? - спросил Финли. - Напустив свою армию на всех остальных? Заставив всех идти по своему пути вместо того, который они выбирают сами?
- Вы не понимаете, - сказал Пуги. - Он знает истину, которая меняет всех нас, кто ее услышал. Он спас меня. Он спас нас всех. Он спасет и весь мир.
- Хочет тот спасения или нет, - добавил Джиль. - Я таких уже видел.
- Нет, - твердо сказал Пуги. - Таких, как Красный, ты никогда не видел.
И больше из него ничего нельзя было вытянуть.

Наконец они прибыли к лагерю Харкера. Его последователи расчистили поляну среди высоких деревьев и построили большую деревянную крепость с высокими стенами, изящными башнями и подвесными переходами. С них тысячи игрушек смотрели, как колесный пароход останавливается в большой темной лагуне, где кончалась Река. Барабаны теперь оглушали, трясся весь воздух. Дым поднимался от сотен костров, горящих в темноте между деревьями алым и золотым пламенем. На каждой стороне пылали факелы, их пляшущее пламя отбрасывало беспокойные тени. Игрушки всех видов стояли впереди и позади деревьев, вооруженные самым разным оружием, и молча смотрели на пришельцев немигающими глазами. Подчиненные воле Красного, но в полном сознании и внимании, и открыто недоброжелательные.
Барабаны смолкли сразу, без предупреждения. Армия игрушек никак на это не отреагировала. Внезапно наступившая тишина нарушалась только потрескиванием сотен костров и факелов и медленным стуком машины парохода. Финли и Джиль медленно огляделись, всячески избегая резких движений, которые могли бы быть неверно истолкованы. Медведь и Козел стояли, держась за руки, потерянные души в нижнем мире. Свет фонарей парохода не слишком разгонял окружающий мрак, а багровый свет массы костров и факелов делал только глубже тьму между деревьями - как будто угли тлели в ночи.
- Добро пожаловать в Ад, - тихо произнес Тоби.
- Это не Ад, - ответил Пуги. - Это дом. Подходите к левому берегу и спускайте трап. Нельзя заставлять Харкера ждать.
Джиль глянул на мостик, на Хэллоуини.
- Давай гудок. Пусть Харкер знает, что мы здесь. Пусть не думает, что мы боимся.
- Мы боимся, - заметил Морской Козел.

Предыдущая страница 13 Следующая страница


Охотник за Смертью: Война 14

- Может быть, - сказал Джулиан. - Но Харкеру об этом знать не обязательно. Давай гудок.
Гудок звучал снова и снова - мальчик-скелет усердно дергал за шнур. Громкий, резкий гудок разогнал тишину, и раскаты эха наполнили Лес. Наблюдающие с берега игрушки не шелохнулись, но пассажиры парохода почувствовали себя лучше.
- Ладно, - предложил Финли. - Пойдем навестим Красного. И помните - не стрелять, пока не упремся нос к носу.
- Если нам придется стрелять, то мы уже покойники, - заметил Джиль. - Так что, люди, сохраняйте полное спокойствие.
- Мы никогда не вернемся домой, - сказал Морской Козел будто сам себе. - Мы все умрем здесь, в Аду.
- Тогда умрем достойно, - ответил ему Медведь. - Если это все, что нам остается.
Они осторожно спустились по трапу на берег, оглядываясь в поисках признаков любой агрессии, но тысячи глядящих на них игрушек стояли безмолвно и неподвижно. Пути шел впереди, подпрыгивая от радости и абсолютно беззаботный. Джиль шагал за ним, гордо подняв подбородок, как будто он был здесь хозяином. Финли вел Евангелину рядом с собой, не снимая руку с кобуры. Джулиан смотрел прямо вперед, не вынимая рук из карманов, чтобы никто не заметил их дрожи. Тоби и Флинн шли за ним, снимая и комментируя все подряд, и камера болталась над головой Флинна. Замыкали шествие Плюшевый Медведь и Морской Козел, а Хэллоуини шел между ними, держа их за руки костяными пальцами. «Веселая миссис Трасспот» смотрела им вслед, не мигая, но ничего не сказала.
Толпа игрушек раздвинулась, образовав узкий проход, ощетинившийся оружием, который вел в открытый двор большой деревянной крепости. Финли стал дышать чаще, но сохранил на лице непроницаемое выражение. Он считал, что это неподходящее место для проявления неуверенности. Он метнул взгляд на Джиля, по выражению лица которого можно было заключить, что он видал места и похуже и потому сейчас не слишком поражен. Может быть, так оно и было. Финли не мог не улыбнуться. Если Дезсталкер в Аду как дома, ему веришь.
Про себя он решил, что если дело обернется плохо, он первым делом постарается пристрелить Харкера, а потом проверить, сколько игрушек сможет он забрать с собой на тот свет. И еще он надеялся, что успеет убить Евангелину. Раз он привел ее в Ад, самое меньшее, что он может для нее сделать, - дать ей быструю смерть.
Во дворе, освещенном сотнями полыхающих факелов, на вырезанном из большого пня троне сидел Винсент Харкер, Красный. Человек в красном. Человек в одежде Санта-Клауса.
Все остановились, как по команде. Даже у Дезсталкера отвисла челюсть. Пуги бросился вперед к Харкеру и сел у его ног. Харкер почесал его за ухом, и Пуги привалился к его колену, счастливо и облегченно вздохнув. Он был дома.
Харкер был крупный мужчина, больше мышц, чем жира, с длинными белыми волосами и кустистой белой бородой, и костюм Санта-Клауса вполне ему подходил. Он улыбнулся гостям, и это была широкая, приветливая, доброжелательная улыбка человека, находящегося полностью в своем уме.
- Красный, - произнес Тоби. - Рождественский дед. Я должен был догадаться.
- А чего вы еще ожидали на планете, построенной для игрушек и детей? - спросил Харкер, и голос у него был глубокий, густой и очень доброжелательный. - Милости просим ко мне. Я уж начал бояться, что вы не приедете. Не волнуйтесь за свою безопасность - мои последователи действуют только для самозащиты. Этот маленький спектакль они устроили из страха, что вы пришли забрать меня у них. Когда они убедятся, что вы не представляете собой угрозы, они успокоятся. По крайней мере я полагаю, что вы не представляете собой угрозы. Зачем вы проделали такой далекий и опасный путь, разыскивая меня? Вы же не Имперские Войска?
- Определенно нет, - заявила Евангелина, выступая и изо всех сил стараясь не показать, что видит повернувшееся за ней оружие. - Мы представляем Подполье Голгофы. Растущую армию клонов и эсперов и тех, кто верит в свободу и справедливость, тех, кто посвятил себя Восстанию. Мы знаем, что у вас есть очень ценная информация о военной мощи Империи. Мы здесь для того, чтобы просить вас поделиться ею с нами.
- Просить? - переспросил Харкер. - Тогда все ясно, вы действительно не из Имперских Войск. Давайте сядем, и я вам расскажу, как сюда попал и как стал Санта-Клаусом в мире игрушек.
Группа игрушечных солдатиков принесла стулья, и гости сели напротив Харкера. Солдаты отошли назад, не сводя глаз с гостей и не убирая рук от оружия. Харкер и его гости притворились, что этого не видят. Стулья неожиданно оказались удобными. Харкер откинулся на спинку трона.
- Игрушки его для меня построили. Я их не просил - я больше в такие вещи не верю, - но они решили, что их вождю полагается трон, а они умеют быть очень упрямыми. Так что мне пришлось согласиться, чтобы они были довольны. Иногда я даже думаю, кто же тут на самом деле правит.
Ладно, так мой рассказ. Когда я совершил здесь вынужденную посадку, война была в разгаре. Игрушки убивали игрушек. Безумие. Только что получив разум и жизнь, они тратили их только на то, чтобы убивать и быть убитыми. Я видел бойни игрушек и смерть невинных, и это меня переменило. Навсегда.
Когда я работал на Империю, меня называли Ледышкой, потому что меня никогда ничего не трогало. Я занимался планированием и стратегией, превращая необработанные данные в тактические схемы, гарантирующие наибольшие возможные потери противника и приемлемые потери наших сил. И если принятые мною решения убивали тысячи, а иногда и миллионы людей, мне было все равно. Я их не видел. Я их не знал. Они были всего лишь цифрами.
Потом я попал сюда, в Страну Вечного Лета, и увиденное здесь разбило мое сердце. Потому что я увидел воистину, чем стали эти игрушки. Они теперь дети. Молодые, невинные, преданные теми силами, которые дали им разум и внушили им только ложь и ненависть. Игрушки не знали, что делают, когда убивали людей. Ими манипулировал Шаб. Столь недавно узнавшие жизнь, как они могли понять смерть? Когда они поняли свое положение, это задело их чувства, и они стали бросаться на всех, как рассерженные дети, как щенки, не знающие, что зубы могут делать больно. Потом, когда они поняли, что натворили, многие сошли с ума от ужаса и вины. Когда я увидел гибель их детства и предательство их невинности во имя войны, мне стало страшно до тошноты. Впервые за всю мою жизнь цифры, с которыми я так легко обращался, стали реальностью. Впервые мне было не все равно. И потому я вышел в мир игрушек и стал ходить между ними - один человек, одинокий и безоружный, неся им правду, о которой они даже не подозревали. Что теперь они - дети. Я стал Санта-Клаусом, потому что это был образ, который они могли понять, и я рассказывал им, как мог, об ужасе войны и о том, куда она ведет. Они слышали в моем голосе истину и чувство вины, и они верили. Я так отчаянно хотел спасти их от этого ужаса, что они почувствовали.
Я приобрел учеников и последователей и много врагов - игрушек, которые не смели поверить мне из-за того, что они делали и продолжали делать во имя Шаба. Потому что моя истина означала, что они стали убийцами и мясниками без причины, и им проще было вести войну без конца, чем в это поверить. И потому я привел мой народ сюда, в Лес, в место, предназначенное для прощения и возрождения, и послал моих учеников нести правду в мир игрушек. Как всегда, смысл исказился при передаче из уст в уста. Я стал Красным, мои последователи стали армией, а мое послание о мире стало угрозой миру. Но истина - упрямая тварь, и она сохранилась, приводя сюда игрушек, желающих услышать истину из первых уст. С обеих сторон, удирая в одиночку и парами, они приходят сюда за миром и отпущением, и я делаю, что могу, чтобы они их получили. Они - истинные дети Мира Шеннона, а я - их Рождественский Дед. Кто знает, кем они могут стать, когда вырастут взрослыми?
- Все это время по дороге сюда я шел по ложному следу, - сказал Тоби. - Я должен был знать. - Что вы собираетесь делать, когда императрица потеряет терпение и пошлет армию, чтобы привезти вас обратно? - спросила Евангелина. - Ваши последователи - впечатляющее зрелище, но против Имперских элитных Войск они долго не выстоят. Уж кто-кто, а вы это знаете. Если же вы вернетесь с нами, с повстанцами, мы сможем вас спрятать и защитить…
Харкер твердо помотал головой.
- Нет. Я никогда отсюда не улечу. Я здесь нужен, и мне столько нужно искупить самому. Если появится армия, по всему миру игрушек разойдется слух, что я мертв. Он будет даже подтвержден очень убедительным телом. В конце концов информация у меня в голове устареет, и всем будет все равно, где я и что делаю.
- Не могу не заметить, что никто из вашего народа еще не опустил оружие, - сказал Финли. - Они всегда так насторожены?
- Как правило, - ответил Харкер. - Они меня почитают, хотя я и просил их этого не делать. Но этого следовало ожидать. Я им проповедую, рассказываю истории, стараюсь привести к тому, чем они могут стать. У них совершенно необыкновенный потенциал. Вы заметили, сколько из них отвергли программы Шаба самостоятельно, без внешней помощи и убеждения со стороны? Хотя они были всего лишь новорожденными детьми, они умели отличать добро от зла, чувствовать святость жизни и ужас убийства. Они знали, что все живущее священно.
Все живущее священно.
Хор голосов вокруг произнес это как молитву.
Хэллоуини наклонился вперед на стуле:
- А вы настоящий Санта-Клаус? Харкер улыбнулся:
- Если и есть настоящий Санта-Клаус, то это я. А ты хочешь остаться здесь со мной - с нами?
- Ой, хочу! - воскликнул Хэллоуини. - Я сначала думал, что Лес страшный, а он совсем не страшный. А я тут смогу быть Мальчиком? Настоящим мальчиком?
- Конечно, - ответил Харкер. - Ты им всегда был.
- А что станется с игрушками в конце концов? - поинтересовался Джулиан. - Когда они избавятся от своих страхов и станут… взрослыми?
- Не знаю, - сказал Харкер. - Это первые независимые ИРы со времен появления Шаба. Они могут стать такими же людьми, как мы. Или, учитывая современное состояние человечества, не ограничиться таким мизерным результатом. Возможно, создания превзойдут своих создателей.
- Это может стать… опасным, - заметил Джиль.
- Если вы думаете о Шабе, то напрасно, - ответил Харкер. - Здесь все по - другому. Кроме того, эти игрушки работают на энергетических кристаллах. Когда они выработаются, игрушкам понадобятся новые. Единственно, где их можно достать - в людской зоне космоса. Игрушкам нужны будут люди. А людям всегда будут нужны игрушки. Но это в будущем. Только Лайонстон не должна узнать секрета Хацелдамы. Она посмотрит на моих детей, а увидит лишь становление нового Шаба. Она скорее сожжет всю планету, чем пойдет на такой риск.
- Дайте нам тактическую информацию, которая у вас есть, - предложила Евангелина, - и у Лайонстон будет столько дел, что у нее даже времени не хватит смотреть в эту сторону. Как только станет ясно, что мы знаем то же, что и вы, вы больше не будете представлять для нее интереса.
- Но вы знаете мою тайну, - сказал Харкер. - Могу я положиться на ваше молчание?
- У Подполья есть более важные проблемы, чем беспокоиться из-за нейтральной планеты, - заверила его Евангелина. - Когда мы вернемся с вашей информацией, никто не будет интересоваться, откуда она получена. И никто, кроме нас, не будет знать о детях Шеннона.
Все посмотрели на Тоби, который тяжело вздохнул, а потом пожал плечами:
- Это был бы классный материал, но я боюсь, его придется положить на полку, пока можно будет его показать без риска. Это будет не первый репортаж, который я похороню. Верно, Флинн? Так что никто не будет знать.
- Неправда! - раздался голос Джулиана. - Руководство Империи будет знать, потому что я им доложу. Я им доложу обо всем.
Он резко встал, отбросив стул, и дезинтегратор у него в руке смотрел точно на Харкера. Лицо его исказилось улыбкой, в которой не было ни капли веселья. И голос его звучал странно, форсированно:
- Никто не двигается, или Харкер умрет. До того, как Финли меня спас, мнемотехники внедрили мне глубоко в мозг одного из червей Червемастера с запрятанной инструкцией. Она такова: уничтожать все, что реально угрожает Империи. Харкер со своей армией активизировали этого червя и его программу. Вставай, Харкер. Ты возвращаешься со мной к Лайонстон. Если кто-нибудь попытается помешать, убью Харкера немедленно.
Все игрушки стояли и колебались, не зная, как поступить, чтобы не погиб их вождь. Рука Джиля потянулась к оружию, но Финли его остановил. Так рисковать было нельзя.
- Ты можешь его телепортировать? - спросил Финли сквозь зубы.
- Нет. Его эсперная сила блокирует мою, - тихо ответил Джиль. - Но я вполне могу его подстрелить раньше, чем он спустит курок. Дай мне попробовать.
- Нет, - сказал Финли. - Сначала я попробую другое. - Он возвысил голос: - Слушай меня, Джулиан. Я тебя вытащил из допросных подземелий. Ты не был сломлен. Ты оказался для них слишком силен. Будь сильным и сейчас! Джиль говорит, что твоя сила сейчас сильнее, чем когда-либо. Борись с этим червем! Не сдавайся! Будь самим собой!
Джулиан нахмурился, но его губы безмолвно зашевелились. Рука с дезинтегратором затряслась. Медленно разжались пальцы, и лучевой пистолет упал на землю. На него прыгнул Тоби, и Джулиан, трясясь, рухнул на колени. Игрушки вскинули оружие, но Харкер сошел со своего трона и присел рядом с эспером.
- П-помогите, - произнес Джулиан с крепко зажмуренными глазами. - Он у меня в голове. Он хочет, чтобы я тебя убил. И всегда будет хотеть. Но я не буду…
- Ты можешь стать свободным, - сказал Харкер, наклонившись к Джулиану. - Можешь. Мои дети сломали свои программы, и ты тоже можешь. Будь сильным. Надо только верить.
Спина Джулиана выгнулась в судороге страшной боли. Голова задралась, лицо скривилось в муке. Короткий контакт с Джилем наполнил его большей силой, чем он мог даже себе представить, и теперь он брал ее всю в отчаянной решимости освободиться или погибнуть. Постепенно левый глаз стал выпучиваться, и вдруг из окровавленной орбиты выполз небольшой серый червяк, вытолкнутый из мозга эспера одной только силой воли. Извиваясь, он выпал на пол, и Финли раздавил его каблуком. Джулиан рухнул в распростертые объятия Харкера. Глаз втянулся обратно в орбиту, и Джулиан вымучил улыбку.
- Молодец! - похвалил его Финли. - Я всегда говорил, что в тебе что-то есть.
- Я чуть не сдох, а этот придурок шуточки отпускает, - сказал Джулиан. - Дайте ему за меня по шее, кому ближе.
Все засмеялись, даже Джулиан, когда все повернулись дать Финли по шее.

Так закончилась экспедиция в Мир Шеннона, по ошибке названный Хацелдама - Арена Смерти. Люди и игрушки устроили праздник на всю ночь с песнями и танцами у костров, в случайных бликах лунного света, из которого появлялись лесные крылатые призраки со своей бесконечной песней. Танцевали, взявшись за руки, Плюшевый Медведь и Морской Козел, наконец-то узнавшие о себе правду. А Хэллоуини, мальчик-скелет, сидел на троне Харкера, барабаня по дереву костяными пятками и мечтая, как это будет - быть больше, чем просто мальчиком.

ГЛАВА ТРЕТЬЯ. БЫТЬ ДЕЗСТАЛКЕРОМ

Еще один прекрасный день в раю. Огромные зеленые поля планеты Виримонд лениво стелились под безбрежным голубым небом, отмеченные там и сям каменными стенами, колючими изгородями и старыми пробитыми тропами. За полями далеко простирались темные дремучие леса с увядающей листвой - прохладные укрытия от палящего солнца. Журчали реки и речушки по обточенным водой камням, клубясь в омутах и ямах, где всегда была отличная рыбалка. Мирно паслась на лугах скотина, и то, что на Виримонде называлось птицами, пело от всего сердца под безоблачным небом и сияющим солнцем. Восхитительная, открытая, мирная планета, щедрая и спокойная. И Дэвид Дезсталкер был ее полным хозяином.
Дезсталкер и его друг Кит Саммерайл, которого некоторые называли Малютка Смерть, гонялись на флаерах между деревьями, виляя в стороны на захватывающей дыхание скорости и отчаянно вопя на лету. Флаеры были чуть больше, чем грависани - доска, чтобы стоять, и шест управления; с них сняли все, что можно, для скорости и маневренности. Силовые щиты Дэвид и Кит отключили, чтобы ветер бил в лицо, выжимая слезы из прищуренных глаз. При отключенных щитах малейшая ошибка в оценке скорости, дистанции, реакции, одно неверное движение - и сразу удар о любое препятствие и мгновенная смерть, но Киту с Давидом было на это плевать. Они были молоды, здоровы, богаты, с молниеносными рефлексами воинов, а значит - бессмертны. Катастрофы - это то, что бывает с другими. И они летели, лавируя между деревьями, пролетая сквозь тьму лесов, где все сливалось в зеленые и коричневые блики. Вперед вырывался то один, то другой, стараясь отворачивать от деревьев в самый последний момент, испытывая собственное умение, храбрость и удачу, смеясь счастливым беззвучным смехом. Дезсталкер и Саммерайл, испытанные друзья и главы своих кланов, молодые и дерзкие, и все еще ищущие ответа, кто они такие на самом деле. Дэвид: высокий, красивый, всегда безупречно одетый. Темноглазый, темноволосый, дикий и необузданный - воин, еще не испытанный на войне. Младший дальний родственник древней фамилии до тех самых пор, пока Оуэна не объявили вне закона, и Дэвид не стал вдруг главой клана и повелителем Виримонда. Время от времени тайно поддерживающий повстанцев - просто ради интереса интриги.
И Кит по прозвищу Малютка Смерть, улыбчивый убийца - хрупкая фигурка в серебристом и черном, бледный и более, чем полагается по моде, худой, с ледяными синими глазами и светлыми развевающимися волосами. Тот, кто стал главой Семьи, убив своего отца, мать и всех братьев и сестер в серии более или менее законных дуэлей. Кит Саммерайл, иногда - фаворит императрицы Лайонстон, иногда - помощник Подполья; опасный и одинокий человек, который шел туда, где убивали. Пока не встретил Дэвида Дезсталкера.
Наконец от потока адреналина у них закружилась голова, и решив, что хватит гоняться, они вынырнули из-под навеса листьев, сбивая по пути листья и ветки, взмывая в голубое небо. Там они сбросили скорость и медленно поплыли, тяжело опираясь на шесты управления, улыбаясь до боли в лице и переводя дыхание. Дэвиду было приятно видеть, что Кит улыбается. Саммерайл по натуре был человек мрачный, наслаждавшийся жизнью лишь в жару боя или убийства. Но вдали от тягот двора и политики и в обществе хорошего друга знаменитый убийца расцветал и становился приятным и дружелюбным молодым человеком. Здесь, на Виримонде, Кит и Дэвид были всего лишь обыкновенными аристо, с их надежной властью и привилегиями, лениво проводившими время в свое удовольствие.
Они дрейфовали по ветру, куда он их нес. Дэвид смотрел на проплывающий мимо мир и видел, что он хорош. Повсюду пасся скот, за которым ухаживали крестьяне, и так было уже много поколений. Они знали свое дело, и им не нужны были ни помощь, ни советы от их недавнего лорда - как и их скотине. И те, и другие знали свое место и назначение в Империи. В других его владениях крестьяне собирали урожай, обихаживали землю, следили за посадочными площадками единственного на планете космопорта, готовя их к прибытию кораблей. Транспорты привозили товары для людей и увозили овощи, зерно и мясо. Виримонд был житницей Империи всю ее письменную историю, кормя одинаково богатых и бедных. Девять десятых поверхности планеты были заняты выращиванием той или иной сельскохозяйственной продукции, и живущие здесь люди не могли себе представить другой жизни. Пусть на Виримонде не было веселья, развлечений и огней больших городов, как на других планетах побогаче, но это был тихий и спокойный мир, где человек знал свое назначение, помнил свои корни и традиции и радовался служению Человечеству.
А еще лорд Виримонда был очень, очень богат. Люди могут спорить за территорию и воевать ради политики, но обе стороны нуждаются в еде, а Виримонд ее поставлял.
Дэвид Дезсталкер смотрел сверху на свой мир и был доволен. Миллиарды и миллиарды кредитов, и все они принадлежат ему. Больше денег, чем он может потратить за всю жизнь. Хотя пытаться все равно стоит.
Кит летел вплотную за ним, шутя врезаясь в его флаер, да так, что они оба опасно покачивались.
- Опять у тебя этот вид, Дезсталкер. «Повелитель всего, что видит глаз». Скоро ты целый день будешь читать отчеты и доклады, беспокоясь о всходах и экспортных пошлинах, забыв о таких, как я. Человек, состарившийся раньше времени.
- Никогда! - радостно крикнул Дэвид. - У меня есть люди, которым я плачу за эту работу. Люди вроде эконома, да благословит Господь его суровое и верное долгу сердце. Этот человек приятен почти как град в июле, и на нервы он мне действует отчаянно, но он знает свое дело. А если так, то я его знать не обязан. Я подписываю любую бумажку, которую он мне подсовывает, читаю каждую десятую, чтобы он был честен, и оставляю все остальное на него. Если бы я хотел работать, не стал бы рождаться аристократом. Нет, Кит, вся эта планета - это большая денежная корова, которая делает меня богаче с каждым днем, а единственное, что я должен делать - это сидеть и не мешать. - А какая польза от богатства, если тебе не на что его тратить? - возразил Кит. - Те немногие города, что здесь есть, никак не назовешь логовом порока и разврата. Здесь самая захватывающая авантюра - это сжульничать на испытаниях лошадей. Что ты собираешься делать со всеми этими полями и лесами?
- Наслаждаться ими, - ответил Дезсталкер. - Слушай, Кит, мы испробовали практически все развлечения, которые можно найти на Голгофе, и все они нам надоедали максимум за пару недель. Мы играли в Подпольных казино, ставя свою жизнь на бросок костей, бились на Аренах против всех, кто только желал, пропахивали дорогу сквозь веселые дома, пока спина не отваливалась, и все равно нам бывало скучно. Так мы и втянулись в Восстание. Нет, Кит, нам нужен отпуск. Простые цели в простом мире. Я устал от цивилизации. Будь там, делай то - меня от этого уже тошнит. Здесь мне нравится. Ничего не делать, только пить, есть и жиреть. Пропивать вечера напролет и баловаться с охочими крестьянскими девками. Играть в пятнашки на флаерах, чтобы кровь разогнать. Я тут отдыхаю. А ты?
- И я тоже, - согласился Кит. - К некоторому своему удивлению, я тоже. И я уже больше месяца никого не убивал. Забавно. Кстати, мы же должны были действовать здесь как агенты Подполья, а мы с самого своего прибытия донесения не послали. Как ты думаешь, надо?
- Наверняка нет, - уверенно сказал Дезсталкер. - Это идет по разделу работы, а я это отложил по случаю Великого Поста, или пасхи, или Рождества, или любого еще праздника, который ты только вспомнишь. Чума на Подполье и на Лайонстон. Здесь мы вдали от всех группировок и их назойливых требований. Что бы ни было там с Восстанием, а Виримонд никто не тронет. Кто бы ни победил, он захочет кушать. Хотя, надо заметить, мне нравилось быть мятежником - все эти тайные встречи, шифрованные записки, специальные пароли.
- Ага, - согласился Кит. - Пароли я люблю. Люблю знать такое, чего не знают другие. Но даже это становится скучно. Они все это воспринимали настолько всерьез…
- А с нас серьезности хватит, - заключил Дэвид. - Думаю, мы заработали право побыть легкомысленными. Без дел, требований и обязанностей. Вставать, когда хочешь, делать, что желаешь, и играть в свое удовольствие. Как будто детство вернулось.
- Не могу сказать, - ответил Кит. - Детства у меня никогда не было. Только я научился ходить, из меня стали воспитывать бойца и воина. Вместо погремушки у меня был кортик. Вместо друзей - противники на дуэлях. Я должен был уметь обращаться с мечом не хуже своего знаменитого отца и прославленного деда, хочу я того или нет. Как оказалось, я научился драться лучше их обоих. То-то они удивились, когда я это доказал, убив их на дуэли! И мне это нравилось. Я заставил их страдать, как они заставляли меня страдать всю мою жизнь. Так что, как видишь, детства у меня не было. Никаких легкомысленных игр и смеха. Бесконечная муштра и дисциплина, чтобы выковать меня для той судьбы, которой я никогда не просил.
- Я будто слышу кузена Оуэна, - сказал Дэвид, тщательно стараясь, чтобы голос звучал небрежно. Кит никогда еще перед ним так не раскрывался, и он не хотел его останавливать, показывая, как его это взволновало.
- С одной разницей, - уточнил Кит. - Я с помощью этого обучения сам из себя кое-что сделал. И если мне не всегда нравится, что я сделал - что ж, иногда я меняюсь ради тебя.
Я рад, что ты привез меня сюда, Дэвид. Здесь я… свободен, что ли. Свободен от ожиданий всех окружающих, каким я должен быть. Понимаешь, быть Малюткой Смертью двадцать четыре часа в сутки - это нелегко. А здесь нет этой тяжести, которая вынуждает меня заниматься единственным, что я хорошо умею. Наверное, это и есть то, что у других называлось детством. И теперь мне тоже представился шанс.
- Ну так пользуйся. Пошли к чертям Лайонстон вместе с Подпольем, и будем веселиться. Здесь мы можем быть сами собой, Кит. Не Дезсталкер и Саммерайл, не отпрыски древних родов, не человек с форсажем или Малютка Смерть, а просто два друга, наконец-то свободные.
- Это долго не протянется, - сказал Кит. - Ты сам знаешь, что так долго быть не может.
- Сможет, если мы захотим. Можем даже вообще отсюда не уезжать. Чего ты там забыл, на Голгофе?
- Немножко не хватает Арен, - сознался Кит. - Рев толпы, запах свежей крови на песке. Лязг стали о сталь, радость сердца, когда враг погибает от твоей руки. Чистый соблазн проверить свое умение единственно важным путем, когда на кон поставлена жизнь.
- А они нас никогда не любили, - задумчиво заметил Дэвид. - Зрители. Им не нравилось, что мы деремся, развлекая себя, а не их. Да и к тому же мы сделали на Аренах все что можно.
- Не совсем, - возразил Кит. - Ни разу не было случая выйти против Железного Гладиатора.
- Запиши в графу неоконченных дел, - посоветовал Дэвид.
- Я мог бы его побить.
- Это если бы его менеджеры подпустили бы тебя к нему хоть на выстрел, в чем я сомневаюсь. Быть непревзойденным чемпионом Арен - огромная честь, не говоря уже о деньгах. Под конец он очень осторожно выбирал, с кем драться.
Кит пожал плечами. Дэвид надеялся, что он бросит это дело. Хотя он никогда не признал бы этого перед Китом, Дэвид был рад оставить Арены. Ему не нравилось, что они с ним делают. Дэвид был прекрасным бойцом и заслуженно этим гордился, но на кровавых песках перед ревущей толпой он открыл в себе темную радость и мрачное удовлетворение резней, и это его сильно беспокоило. Это нарушало его собственное представление о себе, о том человеке, которым он хотел бы быть, и он испугался. Как ни любил он Кита, становиться вторым Малюткой Смертью он не хотел. И потому при первой возможности удрал на Виримонд, чтобы попытаться стать там другим человеком, погруженным в покой и мирные удовольствия. Может быть, и Кит тоже сможет найти мир здесь, вдали от мрачной действительности двора.
- Спасибо тебе, - неожиданно сказал Кит. - За то, что привез меня сюда. За то, что ты мой друг. Я знаю, что это не просто. Никогда не знал, как это - быть другом. Опыта не было. Сколько себя помню, всегда был один. И единственное, что умел - это убивать. Меня никто не любил, никто не верил, даже тогда, когда использовали меня для того, что не могли сделать сами. И до тебя у меня не было друга, Дэвид. Я никогда не жил по-настоящему, пока ты не показал мне, как это - жить.
Дэвид протянул руку и хлопнул Кита по плечу, дружески сжав.
- Слишком веселый сегодня день для таких мрачных мыслей. Забудь о прошлом, Кит. Здесь никому не интересно, кем ты был раньше, и никто из прошлого здесь нас не достанет. Мы можем воссоздать себя заново, и такими, какими хотим быть. Поехали, кто первый доберется до Оплота! Проигравший ставит всем выпивку.
- Давай! - крикнул Кит и врубил двигатель. Его флаер рванулся вперед, резко набирая скорость. Дэвид заревел в притворной ярости и бросился догонять. Они исчезли вдали, и только еще звучал их ясный, счастливый и беззаботный смех.

Оставив флаеры в подвале под Оплотом Дезсталкеров, они вошли в огромное старое здание, дружелюбно по дороге споря, кто же победил в гонке. Как бывало всегда, разница оказалась почти неразличимой, и они согласились на ничью. На самом деле каждому из них было все равно, кто победил, и это тоже было для них новым. Дэвид одобрительно оглядывал залы и коридоры по дороге в просторный обеденный зал. Оплот принадлежал Семье Дезсталкеров уже многие поколения и бывал на разных планетах. Последний раз Оуэн распорядился перенести Оплот на Виримонд по кирпичику и собрать на этой планете, право владения которой он купил. Традицией Семьи было, что каждый новый глава клана выбирал для своего Оплота новую планету, но Дэвида это не волновало. Виримонд ему вполне подходил, и даже приятно было восстать против семейной традиции, пусть и в такой мелочи. Он не хотел быть просто очередным Дезсталкером.
Много времени и сил у него ушло на ликвидацию всех следов Оуэна в Оплоте. Теперь лордом был он, и не хотел, чтобы что бы то ни было напоминало о его предшественнике. И потому все оставшееся имущество Оуэна он велел выбросить или сжечь и изо всех сил постарался заполнить залы и комнаты своими вещами. Честно сказать, все его личные мелочи выглядели довольно жалко и неуместно в огромном старом доме, забитом сокровищами и трофеями многих поколений Дезсталкеров, но Дэвид мог бы признаться в этом разве что Киту. В конце концов, имело значение лишь то, что и Оплот, и планета теперь принадлежали ему, Дэвиду, и когда-нибудь вряд ли даже кто-нибудь вспомнит, что был здесь когда-то и другой лорд.
Они почти добрались до обеденного зала, как их перехватил эконом. Дэвид бросил взгляд на толстую пачку бумаг у него в руках и громко вздохнул. Он ненавидел бумаги и ясно дал эконому это понять, но все же настаивал, чтобы все по-настоящему важные дела проходили через него. Эконом занимался ежедневной текучкой, но Дэвид не хотел, чтобы он принимал решения, относящиеся по праву к компетенции лорда Виримонда. Этот человек в ноль минут повернулся против Оуэна, когда императрица объявила того вне закона, а тот, кто предал одного Дезсталкера, с тем же успехом может предать и другого.
Эконом был человеком серым. Высокий, болезненно тощий, с серой сединой волос, он одевался в серое и обращал к миру столь же серое и бесстрастное лицо. Дэвид никак не мог избавиться от чувства, что этот человек про себя над ним насмехается. Казалось, ему безразлично все на свете, кроме содержания Оплота и собственных драгоценных бумажек; иногда казалось даже, что он считает Оплот своим, а всяких Дезсталкеров - просто посетителями. Весь его вид говорил: Дезсталкеры приходят и уходят, а Я и народ мой пребываем вовеки. Он постоянно жевал кусочки хлеба без масла и громко хрустел пальцами, если его заставляли ждать. Дэвид этого типа не переваривал, но старался сдерживаться. Он знал, что без него не сможет управлять Оплотом.
- Еще бумаги? - спросил он безропотно. - А до после обеда они подождать не могут?
- Именно это вы сказали перед завтраком, милорд, - ответил эконом своим спокойным и серым голосом. Как всегда, титул в его устах звучал оскорблением. - Эти различные дела лишь стали еще более безотлагательными. Я почтительно настаиваю…
- Ладно, ладно, - вздохнул Дэвид. - Там ведь кабинет в конце этого коридора? Можем пойти туда. И если это не окажется действительно важно, я тебя снова заставлю все серебряные ложки пересчитывать. Кит, ты пойдешь со мной. Если я страдаю, то и все будут страдать.
- Я бы ни за что на свете этого не пропустил, - ответил Кит спокойно. - Люблю смотреть, как у тебя жилы на виске набухают, когда ты пытаешься читать длинные слова. А кроме того, страдания улучшают характер. По крайней мере так мне говорили - сам я не пробовал. Каждый, кто хотел заставить меня страдать, мертв и похоронен. Иногда частями.
Дэвид устроился за письменным столом ставшего тюрьмой кабинета и стал пропахивать свой путь сквозь толщу бумаг. Кое-какой работы не избежать, если не хочешь утром проснуться и увидеть, что из-под тебя вытащили все, чем ты владел. Но какое-то извращенное удовольствие было в том, чтобы ставить свою подпись как можно более неразборчиво. Строго говоря, каждую бумагу надо было запечатывать фамильным кольцом с гербом, но кольцо оставалось пока у Оуэна, чтоб ему провалиться. Дэвид заказал новое кольцо, но еще колебался насчет его окончательного вида. К концу он уже только просматривал документы, чтобы лишь не подписать ненароком свой смертный приговор. От мелкого шрифта рябило в глазах. Кит сидел в сторонке, что-то напевая без всякого мотива. Кит любил петь, но, правду сказать, не мог выдерживать мелодию. Но так как никто ему никогда этого сказать не решался, Кит находился в блаженном неведении, что поет он, как пукающий в тумане гусь. У Дэвида не хватало жестокости открывать ему глаза. Сейчас Кит забавлялся, разглядывая эконома в упор, пока тот чуть не спрятался в собственные зашнурованные ботинки. Саммерайл нервировал эконома. Хотя Саммерайл любого нервировал.
Дэвид, просияв, подписал последний документ и откинулся в кресле с театральным вздохом. Эконом собирал документы, а Дэвид мрачно на него смотрел. Этот человек напоминал ему многочисленных наставников (никто из них долго не удерживался), пытавшихся вбить хоть что-нибудь полезное в его необузданный ум. И ни один из них не преминул напоминать ему о его разумном кузене Оуэне, прославленном историке. Оуэн всегда был примером всего, чем Дэвид не был и, как он знал, быть никогда не сможет. И неудивительно, что Дэвид ненавидел своего двоюродного брата еще до того, как его увидел. Они не были близки даже по крови: у Артура, отца Оуэна, был младший брат Саул. Он женился на Элоизе, чья сестра Маргарита была матерью Дэвида. В обычных обстоятельствах Дэвиду и думать не пришлось бы о семейном титуле, но отравленное наследие форсажа убивало многих Дезсталкеров еще до наступления возраста зрелости. И потому, когда Оуэн оказался вне закона, Дэвид стал владельцем титула и ответственности, которых он никогда не ожидал и никогда по-настоящему не хотел.
Особенно если все, что он должен делать в качестве Дезсталкера - это подписывать эти проклятые бумаги.
Наконец эконом коротко кивнул, удовлетворившись на время, и Дэвид выбросил перо в окно, пока эконом не передумал.
- Итак, - сварливо заявил он, - могу я наконец пойти и пообедать, или где - то в Оплоте еще валяется обрывок бумаги, на котором я забыл нацарапать свое имя?
- Документы все, милорд, - спокойно ответил эконом. - Но встречи с вами дожидается делегация крестьян. Вы обещали их принять, милорд.
- Я обещал? - переспросил Дэвид, скривившись. - Пьян был, наверное.
- Пусть подождут, пока мы пообедаем, - предложил Кит. - Для того и существуют крестьяне.
- Нет, Кит. Если я обещал, значит, обещал. Где они, эконом? В главном зале? Ладно, веди. И поживее, а то ноги переломаю.
Эконом отвесил рассчитанный до дюйма поклон на самой грани приемлемого и пошел впереди показывать дорогу.
Дэвид и Кит за ним, причем Кит громко фыркал, когда у него в животе урчало.
- Дэвид, можно я убью его на свой день рождения? В подарок.
Дэвид не мог не рассмеяться.
- Извини, Кит. Как ни противно мне это признать, но он мне нужен. Он единственный, кто здесь знает, за какие ниточки дергать, чтобы управлять Оплотом таких размеров. А я просто не знал бы, с чего начать. Искать ему замену - это был бы кошмар. Этот сукин сын сделал себя незаменимым, и он это знает.
- А зачем нам принимать крестьян? - спросил Кит. - Вроде бы мы это не обязаны.
- Обязаны. Или, точнее, я обязан. Частично потому, что я хочу, чтобы местные жители меня любили. Оуэн об этом не беспокоился, и когда императрица поставила его вне закона, он ни к кому не мог тут обратиться. Со мной такого не будет. Потом: чем больше связей и источников информации у меня будет, тем меньше влияние эконома. Я хочу, чтобы они видели власть во мне, а не в нем. И последнее: недавно крестьяне начали экспериментировать с элементами местного самоуправления, и я хочу их в этом поощрить.
- За каким чертом? - произнес Кит, искренне шокированный. - Крестьяне делают то, что им скажут. Потому-то они и крестьяне. Позволить им самим решать свои дела - значит напрашиваться на неприятности. И не в последнюю очередь от Лайонстон. Если она узнает…
- … то ничего не сделает, пока будут идти поставки провизии, - спокойно перебил его Дэвид. - Империя зависит от того, что мы производим, и она это осознает. А почему я поощряю крестьян - отвечу: мне нравится их храбрость, и я понимаю их стремление к независимости. И забавно думать, как Лайонстон бессильно пускает дым. И еще одно: поощряя местную демократию, мы затыкаем глотку Подполью. Не волнуйся, Кит, я знаю, что делаю. Поощряя крестьян и подрывая авторитет эконома, я могу услышать то, что не услышал бы иначе. Меня не застигнут спящим, как Оуэна.

Встреча удалась. Крестьяне почтительно кланялись Дэвиду и Киту, говорили все, что полагалось, и выдвинули несколько скромных предложений. Дэвид притворился, что их обдумывает, и согласился. Местная демократия на Виримонде жила и процветала, эконом молчаливо кипел, и, с точки зрения Дэвида, все было в мире хорошо. Ему нравилось, что крестьяне довольны, а эконом недоволен. В сердце своем он был любителем простых удовольствий. Крестьяне снова поклонились, глубоко, как следует, и вышли счастливые и довольные. Дэвид уже позволил себе подумать об обеде, как эконом преподнес свой маленький сюрприз.
- То есть как это «еще дела»? - рявкнул Дэвид. - Я подписал все, что не дышит, и поговорил со всем, что дышит. Все, что осталось, может подождать, пока я поем, переварю обед и посплю.
- Боюсь, что нет, милорд, - ответил невозмутимый эконом. - Пришло сообщение лично от императрицы относительно ее планов на будущее Виримонда. Каковые планы, должен с сожалением отметить, делают ваши заверения крестьянам как лишними, так и не имеющими силы.
Дэвид остро глянул на эконома. Он впервые услышал о каких бы то ни было планах на будущее Виримонда, особенно исходящих от императрицы. Он думал, что Лайонстон вряд ли знает, где вообще находится Виримонд. Как владыка планеты и ее людей, он должен был быть уведомлен о любых планах весьма загодя. И еще было что-то в тоне эконома, что ему совершенно не понравилось. Какая-то почти самодовольная осведомленность. Дезсталкер нахмурился и откинулся на спинку кресла. Если есть что-то, о чем эконом думает, что оно ему не понравится, он хочет знать это немедленно. - Хорошо, эконом, давайте это на главный экран. Посмотрим, что имеет сказать Железная Сука. Эконом безмятежно кивнул и отошел включить экран. На стене перед Дэвидом и Китом появилось изображение, и кошмар начался. Лайонстон комментировала за кадром, но изображения на экране говорили сами за себя. Виримонд должен быть полностью автоматизирован - стать огромной фабрикой от полюса до полюса. Города, деревни и просторные поля скроются под крышами, где скотина будет содержаться в стойлах, выстроенных в сотни этажей. Животные будут рождаться в клонирующих агрегатах, проживать недолгую жизнь с искусственным нагулом веса и умирать в соседних отсеках на бойнях, ни разу не увидев внешнего мира. Корм через трубы, лоботомия для успокоения, убийство и разделка машинами. Сельскохозяйственная земля более не нужна. Не нужны фермы и фермеры. Всем будут управлять компьютеры. Крестьяне будут согнаны в гурты, переправлены на другие планеты, где будут работать на фабриках. Проектный рост производства мяса в тысячу раз за первый год, срок окупаемости проекта - не более десяти лет.
Таков был план Лайонстон для Виримонда - будущее, где нет места рукам человека. Последней сценой на экране был сгенерированный компьютером образ нового мира. Пейзаж бесконечных складов и фабрик, черный дым из печей для переработки органических остатков с боен - копыт, костей и кое-какой еще мелочи - в клей. В автоматизированном мире ничего не будет пропадать. Экран опустел, сообщение кончилось. Эконом вежливо кашлянул, напоминая, что он еще здесь:
- Какие-нибудь вопросы, милорд?
- Она спятила? - спросил Дэвид. - Она что, всерьез думает, что я на это пойду? На уничтожение целого мира с его культурой? Эти люди служат нашей Семье уже много столетий!
- Это всего лишь крестьяне, - спокойно ответил эконом. - Их долг и назначение - служить, здесь или в другом месте, как распорядится императрица. Новый способ выращивания мясных животных будет намного эффективнее. Могу представить проектные цифры на ближайшие десять лет, если вам интересно.
- Засунь их себе в задницу! То, что она планирует - ужас! Здесь мир людей, а не какой-то филиал Шаба!
- Вам следует гордиться, милорд. Виримонд станет первой такой планетой, прототипом. Как только здесь будет доказана ценность проекта, все остальные сельскохозяйственные миры будут преобразованы аналогично. Ваше теперешнее состояние возрастет многократно.
- А кому это надо? - прохрипел Дэвид почти в лицо эконому. - Что за радость мне быть лордом огромной фабрики? Нет, здесь этой мерзости не будет, пока я здесь лорд.
- А чем ты можешь ее остановить? - спросил Кит. - Она ведь императрица. Это она принимает решения. Будешь много спорить - она объявит тебя предателем, как Оуэна.
- Она же не пойдет на уничтожение целой планеты? - растерянно сказал Дэвид. - Или пойдет?
- Почти наверняка, - подтвердил Кит. - Не так уж давно она объявила вне закона планету Танним, и всю планету сожгли. Помнишь?
Дэвид нахмурился. Он помнил. Миллиарды людей погибли и сгорела целая цивилизация - по приказу императрицы.
- Тут же не политика. Тут бизнес.
- Очень часто это одно и то же, - пожал плечами Кит.
- Ага, - согласился Дэвид. - Я знаю, откуда это пошло. Почему она решила начать с моего мира. Потому что я - Дезсталкер, а Оуэн одержал такой триумф на Мисте. Его ей не достать, и она, сука инфантильная, отыгрывается на мне. Нет, Кит, этого я ей не спущу.
- А что ты можешь сделать? - рассудительно спросил Кит.
- Боюсь, что ничего, милорд, - вмешался эконом. Голос его был все так же почтителен, но Дэвид был уверен, что видит в его глазах мрачное удовлетворение. - У императрицы никогда не было времени на сантименты, и я сомневаюсь, чтобы ее поколебали какие бы то ни было ваши протесты. Насколько я понимаю, преобразование сельскохозяйственных планет есть часть процесса, призванного гарантировать бесперебойный поток провизии в Империю в течение планируемой будущей войны с пришельцами. В качестве таковой части это преобразование становится вопросом безопасности, и потому не подлежит обсуждению. Кем бы то ни было.
- Ты все это знал! - крикнул Дэвид, хватая эконома за рубашку и ударяя спиной об стену. - Ей бы не разработать планов так тщательно без твоих консультаций! Ей нужны были факты и цифры - такие, которые знал только ты. Говори, сволочь!
- Он не может говорить, - спокойно заметил Кит. - Ты его придушил. Легче, Дэвид, давай послушаем, что у него есть сказать. Убить его мы всегда успеем. Дэвид выпустил эконома и отступил, тяжело дыша. Эконом хватался рукой за горло, дыхание его с шумом возвращалось, и он глядел на Дэвида, отбросив всякое раболепие.
- Императрица была столь любезна, что спросила моего мнения. Я изо всех сил старался быть ей полезен, как повелевал мой долг. Вы не были информированы до этого момента, поскольку вы не могли бы добавить к обсуждению ничего полезного. И еще потому, что от вас ожидалось именно такое инфантильное поведение. Вы ничего не можете сделать, милорд. Совсем ничего.
- Я могу обратиться к Палате Лордов, - сказал Дэвид. - И к Парламенту, если надо будет. Здесь не только моя судьба поставлена на кон. Ни один лорд не потерпит такого на своей планете. Что за радость быть лордом без людей, которыми ты правишь? Эта новая эффективность оставит нам только возможность быть управляющими фабрик. Ремесленниками! Нет, ни один лорд с таким не смирится. Черт побери, я прибыл сюда для покоя и отдыха, а не для того, чтобы надзирать за превращением моего мира в большую гидропонную ферму! Вон с глаз моих, эконом! Меня от тебя тошнит. Эконом холодно поклонился и вышел. Дэвид, все еще тяжело дыша, оперся спиной на стену. Кит задумчиво на него смотрел.
- А что мы реально можем сделать? - мягко сказал он. - Если она объявит это вопросом безопасности… - Ну, для начала я ей пошлю ответ на этот план, от которого у нее уши покраснеют. Она думает, что может на меня давить, потому что я лорд без году неделя! Мы должны ей помешать, Кит. Этот план - мина под положение каждого лорда. Она хочет отнять нашу власть, взамен дав деньги. Так вот, на этот раз она просчиталась. Быть лордом - это совсем не то, что иметь кредиты в банке. Наши крестьяне прежде всего лояльны нам, и лишь через нас - императрице. Это потенциальная армия, которую мы можем использовать для защиты от агрессии Империи. Черт, это дело еще хуже, чем я думал. Это удар по основным правам и привилегиям всех лордов! Если наши планеты будут управляться компьютерами, а наших крестьян раскидают по фабрикам десятков миров, у нас не останется базы для власти. И если у Лайонстон это выгорит, она сломит силу лордов раз и навсегда.
- Не всех лордов, - уточнил Кит. - Только тех Семей, чье состояние привязано к местам и людям. У других кланов - у Вольфов, например, - источник богатства и власти - технологии.
- Это ты прав, - медленно произнес Давид. - Это удар по старым Семьям, более традиционным, которые пытаются противостоять императрице, а те кланы, что ее поддерживают, усилятся. Черт, сложно это все. Слои внутри слоев. Все, к черту, не могу сейчас больше об этом думать. На меня сейчас свалится дикая головная боль.
- Тогда пойдем обедать, - предложил Кит. - После хорошей еды мир всегда становится лучше.

Предыдущая страница 14 Следующая страница


15 Саймон Грин

- К черту обед, мне нужно выпить. Надраться как следует. Поехали в город в таверну, заодно и с девчонками повидаемся - Алисой и Дженни.
- Отличная идея, - согласился Кит.

На высокой орбите над Виримондом, невидимый снизу с планеты, кружил имперский крейсер «Изящный». Его командир, генерал Шу Беккет, сидел у себя в каюте, барабаня пальцами по подлокотнику кресла. Если правду сказать, он был не в восторге от своего задания, но приказ императрицы был ясен и очень конкретен, а хороший солдат делает, что ему говорят. Не в первый раз выполнял он приказ, который ему не нравится, и вряд ли в последний. Уж таковы жизнь и служба в царствование Лайонстон XIV, Железной Суки.
Беккет был мужик здоровый и до изумления жирный, так что кресло под ним стонало при каждом его нетерпеливом движении. Все приглашенные гости запаздывали, но поторопить их он никак не мог. Слишком большое внимание к этому делу может быть принято за слабость, а этой шайке никак нельзя показывать даже намек на слабость. Немедленно на голову сядут. Беккет готов был швыряться предметами, но все, до чего можно было дотянуться, было связано с какими-нибудь личными или сентиментальными воспоминаниями. В путешествии Беккет любил окружать себя такими вещами - кусочек дома в чужом месте. Уж если генералу не полагается комфорт в собственной каюте, кому же тогда полагается?
Обо всем этом он думал, чтобы не думать о другом. В ближайшем будущем ждало много такого, о чем лучше не думать заранее.
Дверь мелодично прозвенела, объявляя приход первого гостя. Генерал буркнул: «Войдите!», и дверь отъехала, открывая лорда Валентина Вольфа во всей мерзкой славе его. Он был одет в безупречного покроя ослепительно-белые одежды, на которые был наброшен черный плащ с алой подкладкой. Длинное тощее лицо было белым, как кость, за исключением густо начерненных ресниц и кровавого рта. На плечи спадала струями грива черных волос, закрученных в напомаженные пахучие локоны. В руке его была роза на длинном стебле с багровыми, почти мясного цвета, лепестками. Стебель был утыкан такими зловещими колючками, что Беккет даже от взгляда на них вздрогнул. Валентин на миг застыл в дверях в картинной позе, чтобы Беккет мог оценить зрелище, и вплыл в каюту. Дверь за ним вернулась на место, и на секунду Беккета передернуло от мгновенно промелькнувшего, но очень реального чувства, что он заперт в клетке с опаснейшим хищником. И на самом деле так оно и было.
Валентин неспешно огляделся подведенными глазами, замечая какие-то интересные для него моменты, потом отмел их в сторону одним движением накрашенной брови. Перед Беккетом Вольф остановился и отвесил официальный поклон. Беккет в ответ коротко кивнул, но вставать не побеспокоился. Поднять его тушу из кресла - это огромное усилие, и не стоил этого, черт его побери, Валентин Вольф. Беккет толстой рукой показал на пустое кресло, и Валентин томно в него погрузился.
- Мое почтение и уважение, дорогой генерал. Вы забавно перестроили свою каюту. Мне она не нравится. Но, впрочем, мои вкусы редко разделяются другими. Беккет фыркнул:
- Возможно, потому, что вы - пропитанный наркотиками дегенерат, настолько отупевший, что может принимать любые решения, только бросая монету.
- Возможно, - согласился Валентин. - Могу я вас кое-чем угостить, мой генерал?
- Нет, - отрезал Беккет. - Я не собираюсь туманить мозг химией, когда предстоит работа.
- Какой узколобый подход, - томно произнес Валентин, нюхая розу и чуть теребя зубами лепесток. - Я часто обнаруживал, что верно подобранные вещества в нужных сочетаниях и пропорциях многократно усиливают мысли, приводя к ясности и пониманию. Так мне приходили озарения, когда другие оставались в темноте. Если бы вы только видели то, что видел я, генерал, и чудеса, которые мне открывались! Мое усиленное сознание несло меня, как лошадь без узды, топча копытами людскую мелочь. Однако в данный момент я полностью к вашим услугам и умираю от нетерпения услышать о сути нашего задания.
- Вам придется подождать, пока подойдут остальные, - сухо ответил генерал, не поддаваясь на провокацию. - Инструкции императрицы были вполне ясными.
- Да благословит ее Господь, - добавил Валентин. Он закинул ногу на ногу и теперь ею покачивал, любуясь отблеском света на зеркально начищенном ботинке. Беккет вдруг сообразил, что он похож на рисунок в катехизисе, причем такой, под которым написано слово «Распутство». Беккет против воли любовался спокойствием Валентина, пусть оно даже было рождено из флакона с таблетками. Разгром на Техносе III и полное разрушение завода новых звездных двигателей нанесло по состоянию Валентина Вольфа суровый удар. Того, кто был главой самой сильной Семьи и автоматически занимал место на верхних ступенях трона, теперь при дворе едва терпели. И то в основном для забавы. Производство новых двигателей было передано клану Ходзира, которому пришлось начинать все с нуля. И это не радовало Лайонстон, которая требовала, чтобы работа была выполнена вчера или еще быстрее.
Двое Вольфов, ответственные за фиаско на Техносе III, Дэниэл и Стефания, исчезли, оставив Валентина нести всю тяжесть обвинения, что он и сделал с пожатием плеч, покачиванием головы и очаровательной улыбкой. Такое случается. Любой другой подвергся бы суровой опале и, очень возможно, искал бы свою голову где-то вдали от плеч. Но Валентин Вольф был сделан из другого теста. Он, глазом не моргнув, восполнил все финансовые убытки из своего кармана, публично отрекся от брата и сестры, а потом вышел с козыря, о котором никто до тех пор не знал. Оказалось, что у него есть доступ к тайному источнику информации о неимоверно развитых технологиях, и потому он сейчас и оказался здесь с шансом обелить себя в глазах Лайонстон.
Валентин никому не говорил, что его источник информации - это дикие ИРы с Шаба, официальные Враги Человечества. К чему людей смущать? Дверь снова прозвенела и по команде Беккета скользнула в сторону, открывая лорда Драма, Первого Меча Империи и официального консорта самой Лайонстон. Называемого также (преимущественно за глаза) Душегуб. Высокий, мускулистый, в своей обычной черной одежде и боевых доспехах, Драм поклонился генералу Беккету и коротко кивнул Валентину. Беккет поклонился в ответ. Вольф дружелюбно помахал рукой. Драм притворился, что этого не заметил, выбрал кресло подальше от Вольфа, сел и скрестил ноги. Он был красив неброской красотой, но темные глаза его и постоянная легкая улыбка были холоднее льда. Как и Валентин, Драм во время перелета держался особняком, оставаясь в своей каюте и разговаривая только со своими людьми. Беккет мысленно скривил губы. Очевидно, великий лорд Драм считал себя слишком высокой персоной, чтобы общаться с людьми низшего сорта. Но Беккет не жаловался. Меньше всего ему было нужно, чтобы консорт императрицы заглядывал ему через плечо и давал указания.
Драм никому не говорил, что он на самом деле не истинный Душегуб, а клон оригинала, выращенный по приказу императрицы. К чему людей смущать?
- Сколько еще времени до начала операции, генерал? - спокойно спросил Драм. - Мне сообщили, что мои люди полностью подготовлены, экипированы и могут начать действовать в любой момент.
- Скоро, милорд Драм, - ответил Беккет. - Сейчас будет последний инструктаж. Мы только должны дождаться остальных главных лиц. - Дверь прозвенела. - Надеюсь, это они. Войдите!
Дверь отъехала, и в комнату вошли капитан Джон Сайленс, инвестигатор Фрост и офицер безопасности Х. Стелмах. Вольф и Первый Меч чуть выпрямились в своих креслах. Этих трех офицеров с «Бесстрашного» знал каждый, у кого был головизор. Карьера этих людей моталась вверх и вниз чаще, чем ночная рубашка невесты. Они превращались из героев в изгоев и обратно так быстро, что у зрителей рябило в глазах. Кто они такие теперь, было не совсем ясно. С одной стороны, они провалили задание захватить самого известного предателя и повстанца Оуэна Дезсталкера и потерпели сокрушительное поражение от его мятежных союзников. С другой стороны, они без чужой помощи спасли столичную планету, Голгофу, от нападения загадочного и мощного корабля пришельцев. Последнее, что о них слышали - что «Бесстрашный» был послан в облет планет внешней границы - по существу, в наказание, пока Империя не решила, что их грехи уже можно простить. И вот они здесь, на «Изящном», вдали от своего скандально известного корабля. Беккет, Валентин и Драм вежливо им поклонились, в то же время неприкрыто разглядывая. Не каждый день встречаешь легенду во плоти.
Сайленс оказался высоким и тощим человеком лет за сорок, с редеющими волосами и исчезающей талией. С голоэкрана он особенного впечатления не производил, но вблизи его присутствие почти подавляло. Что он опасный человек, каждый из присутствующих знал и раньше, но сейчас они поняли, почему. В этом человеке была спокойная уверенность, непреклонная прямолинейность. Джон Сайленс знал, куда он идет, и дураком надо быть, чтобы встать у него на пути.
Инвестигатор Фрост была женщиной лет под тридцать, высокой, гибкой, мускулистой и слегка устрашающей, как все инвестигаторы. С детства обученная изучать и потом убивать пришельцев и вообще все, что может угрожать Империи. Даже стоя «вольно» рядом со своим капитаном, она, казалось, готова убить в любой момент. Может быть, и голыми руками. На бледном лице, обрамленном очень коротко остриженными рыжеватыми волосами, выделялись холодные голубые глаза. Ее никак нельзя было назвать красивой, но было в ней какое-то неуловимое обаяние, притягивающее и одновременно пугающее. Она стояла возле Сайленса, держа руки поближе к оружию, как ей было привычно, и не испытывая ни малейшей неловкости в каюте генерала.
Рядом с двумя такими богоподобными существами простой смертный вроде Х. Стелмаха должен был разочаровывать, и так оно и было. Этот ничем не примечательный человек был куда больше похож на гражданского чиновника, чем на офицера Флота Империи. Наверное, так формирует человека служба офицера безопасности, даже на таком корабле, как «Бесстрашный». Он стоял, несколько нервничая, рядом с Сайленсом и Фрост, глаза его бегали от одного лица к другому, будто ожидая, что ему вот-вот прикажут выйти вон. И вот этот незаметный человечек помог придумать технику управления смертоносными пришельцами - гренделианами, и вместе с Сайленсом и Фрост уцелел на заданиях, где многие другие погибли, ничего не достигнув. Значит, что-то должно быть в этом человеке. Беккет про себя отметил, что надо будет покопаться в его биографии. И выяснить, что значит инициал Х.
Он жестом велел всем трем сесть на оставшиеся кресла, и они сели. Сайленс и Фрост чувствовали себя совершенно свободно, хотя Беккет не мог не заметить, что руки их как бы случайно не отодвигались далеко от оружия. Стелмах сел на краешек кресла, крепко сцепив руки, чтобы никто не видел, как они дрожат. Беккет прокашлялся, привлекая к себе внимание, хотя и не хотелось ему этого делать. Внимание такой компании никак не способствовало душевному комфорту.
- Теперь мы все собрались, и я провожу последний инструктаж. Каждый из вас должен был по пути сюда изучить свои приказы и поставленные лично ему задачи, а сейчас я обрисую картину в целом. Виримонд должен быть возвращен под прямое правление Голгофы любыми необходимыми средствами. Местное население практикует запрещенные формы демократии: они вырабатывают собственную политику, самостоятельно принимают решения, что противоречит эдиктам Империи. Лорд Виримонда, Дэвид Дезсталкер, показал себя слабым и неумелым руководителем, не только не сумев подавить подобную измену, но, по сути, поощряя ее. Он объявлен предателем и лишен титула лорда. Он должен быть изъят и вместе со своим сообщником Китом Саммерайлом доставлен на Голгофу, чтобы предстать перед судом. Мы ожидаем сопротивления. Дезсталкер и Саммераил - в большой степени воины, кроме того, у нас есть причины полагать, что среди местного населения есть агенты Восстания. В силу этого все население Виримонда должно быть усмирено и поставлено под непосредственное имперское правление любыми необходимыми средствами. У нас нет возможности определить уровень вооружения и подготовки местного населения, но мы должны исходить из худших предположений. Не идти ни на какой риск и не предлагать пощады. Это карательная экспедиция, пример для других. Ожидается высокий процент убитых.
Лорд Вольф будет командовать боевыми машинами Империи; ему будет помогать профессор Вакс из Университета Голгофы. Сейчас профессор присутствовать не может - очевидно, он плохо перенес путешествие. Нам остается надеяться, что на поверхности планеты его состояние улучшится. Лорд Драм будет командовать группой высадки. Это полная армия десантников и штурмовых войск, задача которой - захват населенных пунктов и подготовка их к оккупации регулярными войсками. Капитан, инвестигатор и офицер безопасности! Вы лично отвечаете за захват Дезсталкера и Саммерайла и доставке их живыми, если это будет возможно. Ее Величество приняла решение представить их на суд. Я буду координировать эти три операции, осуществляя между вами связь. Лорд Вольф, вы должны будете сосредоточиться в городах. Лорд Драм, на вас возлагается обработка рассеянных населенных пунктов в сельской местности. Будем очень стараться не мешать друг другу. Все должно быть сделано четко, спокойно, эффективно и без лишнего кровопролития. Да, это карательная экспедиция, но не забудем, что мертвые крестьяне работать не могут. Теперь займемся техническими вопросами.
Совещание продолжалось. Выяснялись детали, возникали проблемы, находились решения. Валентин всех удивил точным пониманием предмета, Драм был неожиданно сдержан. Сайленс и Фрост изучали последние донесения по Дезсталкеру и Саммерайлу и их привычкам. Стелмах молчал и только кивал, когда надо было.
Виримонд с его сельскохозяйственными мощностями был слишком ценным, чтобы сжигать планету, но наказать ее народ было можно и должно. Крестьяне должны знать свое место и то, что бывает с теми, кто пытается над ним подняться. Главным козырем в этой игре был Валентин и его боевые машины. Им впервые предстояло принять участие в масштабной операции. Императрицу всегда интересовал потенциал этих машин, и на маневрах они показали себя отлично, но очень мало из них было испытано в огне боя. Виримонд это изменит. И насколько хорошо машины себя проявят - настолько хорошее будущее ждет Валентина при дворе и вообще в Империи.
В конце концов были решены последние вопросы, утверждены последние детали и выработан план кампании, который устраивал всех. Беккет произнес краткое напутствие, все громко произнесли «Благослови Господь императрицу», и совещание закончилось. Более или менее уважительно все друг другу поклонились, обменялись автоматическими улыбками и разошлись. Драм - к своим солдатам, Валентин - к своим машинам, а Сайленс, Фрост и Стелмах - по своим каютам. Сайленс и Фрост тяжело хмурились, а у Стелмаха болел живот. Насчет своей задачи у них иллюзий не было. Дезсталкер и Кит Саммерайл слыли самыми убийственными бойцами Империи, и их победить - это будет очень непросто, не говоря уже о том, чтобы взять живыми и представить на суд. Но они трое снискали себе репутацию людей, которые выполняют невозможное, и потому вызвались на это задание добровольно. Их наградой - если они до нее доживут - будет возвращение «Бесстрашного» с дальней границы и возвращение благосклонности императрицы.
- Если бы не думал я о своих ребятах, послал бы я Суку подальше, - заявил Сайленс, плюя на то, слушает его служба безопасности или нет. - Я на самоубийственные задания не хожу. Насколько я знаю, ни Дезсталкер, не Кит Саммерайл никогда не терпели поражения в бою. Они убивали всех, кто выходил против них на Арену, пока уже не осталось желающих.
- Они на нас никогда не напарывались, - возразила Фрост. - Мы можем их взять, капитан. Если мы найдем их до того, как начнется вторжение и все покатится в ад на тачке.
- Хотел бы я разделить твою уверенность, - вздохнул Стелмах. - Я даже не знаю, зачем императрице было нужно, чтобы я здесь оказался.
- А ты - наш счастливый талисман, - сказал Сайленс. - Не лезь вперед, а работу мы без тебя сделаем.
- С радостью, - ответил Стелмах. И надеялся, что они не смогут ему сказать, что он врет. На самом деле он отлично знал, зачем императрица его послала на Виримонд. В течение некоторого времени Сайленс и Фрост демонтрируют на заданиях какие-то сверхчеловеческие качества. Они быстрее, сильнее и способнее, чем имеют право быть. С той самой встречи с таинственным устройством пришельцев, которое называется Безумный Лабиринт на Хэйдене, они проявляют способности и возможности на грани чуда. Не говоря уже о псионической силе. Императрице совершенно не надо было, чтобы дикие эсперы такой силы шлялись на свободе, и потому это задание, при всех его очевидных опасностях, было организовано для Сайленса и Фрост, чтобы выявить их силу. А Стелмах должен был при этом находиться и дать полный отчет. Он дал клятву молчать под страхом смерти, и это разрывало его на части. Сайленса и Фрост он считал своими друзьями, но отвергнуть приказ, идущий непосредственно от Престола, он не мог. И потому он стискивал зубы так, что живот сводило, и выискивал способ, как не быть убитым ни своими друзьями, ни императрицей. Если у них была сила, в чем Стелмах был далеко не убежден, у них вполне могла быть причина об этом молчать. Он только надеялся, что когда узнает о природе этой силы, она окажется такой, что можно будет включить ее в рапорт без угрызений совести. А тем временем он нервничал и подпрыгивал каждый раз, когда к нему обращались Фрост или Сайленс.
- Как это мы так низко пали? - с отвращением спросил Сайленс. - Наемные убийцы, разве что называемся по-другому. Вся эта чушь насчет доставить их живыми на суд - дымовая завеса. Нам полагается их убить и не создавать неудобств, представляя на суд двух лордов и глав Семей.
- Это наш единственный шанс вытащить наш корабль с границы, - сказала Фрост. - Если цена этому - смерть двух незнакомцев, я не вижу в этом проблемы. Я убивала по приказу императрицы и пришельцев, и людей и даже не сомневаюсь, что буду снова это делать. Как часть моей работы.
- Это никогда не было частью моей работы, - сухо ответил Сайленс. - Я пошел на флот не для того, чтобы убивать из политических соображений.
- Тогда ты до изумления наивен, капитан, - просто сказала Фрост. - В сущности, наш долг всегда сводился именно к этому. Сражаться и убивать тех, кого императрица объявила врагами Империи.
- Нам полагается биться с настоящим врагом, - не сдавался Сайленс. - А Дезсталкер и Саммерайл - это просто мальчишки, у которых было слишком много свободного времени. Вряд ли у них даже были в головах политические идеи. Настоящие враги Империи - это мятежное Подполье, Оуэн Дезсталкер и его люди. Лайонстон не принимает их всерьез. Ты видела, что было в Мире Вольфлингов. Чем стали Оуэн и его люди. Я даже не знаю, люди ли они теперь вообще. Вот они - это настоящая опасность. И единственная причина, по которой я этим занимаюсь. Потому что мы должны оказаться там, где защитим императрицу от будущего Восстания. Мы ей нужны, признает она это или нет.
- Не любишь ты императрицу, - заметил Стелмах.
- А кой черт ее вообще любит? - спросила Фрост. - Она психопатка, в лучшие минуты достаточно дружелюбная. Но она - императрица. Я поклялась кровью и честью служить ей и защищать ее до конца дней моих. Верно, капитан?
- Верно, - согласился Сайленс. - Пусть она психопатка, но она наша психопатка. Наша императрица. К тому же она не может жить вечно, а когда ее не станет, Империя еще останется, если мы будем хорошо делать свою работу. В сущности, мы верны Престолу, а не тому, кто на нем сидит. Мы охраняем Империю при всех ее минусах, потому что любая альтернатива еще хуже. Без центральной власти на Голгофе все развалится, и планеты рухнут в бездну варварства и массового голода. И не забудьте об угрозах от многочисленных пришельцев. Мы должны быть сильны и организованны, чтобы выдержать то, что нас ждет. Роскоши вроде раскола мы не можем себе позволить. Верно, Стелмах?
- А? Ах да, капитан, верно. Мы должны быть верны. Чего бы это нам ни стоило.

Валентин Вольф вернулся в свою каюту один. Она была скудно обставленной и безликой, что вполне подходило Валентину. В любой момент то, что происходило у него в голове, было куда интереснее всего внешнего мира. Сейчас там было только приятное гудение и ничего больше. Нужно было кое-что обдумать. Валентин сел в любимое кресло и включил массажную программу. Когда его тело ублажали, ему лучше думалось. Выдернув из розы мясистый лепесток, он сунул его в рот и стал вдумчиво жевать. Да, он и вся Семья крепко влипли, а вытаскивать всех опять ему. Клан Вольфов потерял контракт на двигатели для звездолетов, когда мятежники захватили завод на Техносе III, но тайные контакты с мятежными ИРами Шаба у Валентина сохранились. Непревзойденные технологии, которые они ему предоставляли, открывали путь к решению дилеммы. Часть этих технологий он преподнес Лайонстон - в знак своей ценности и преданности, а затем ненавязчиво дал понять, что владение такими секретами технологии как раз делает его лучшим кандидатом на командование боевыми машинами в первом испытании их в деле. И вот так просто он снова попал в фавор. Конечно, останется ли он в фаворе - это зависело от того, как покажут себя его боевые машины, но здесь он не предвидел проблем. Он улыбнулся, и пурпурный сок лепестка побежал по его подбородку. Чувства и мысли Валентина были необычайно обострены, и он так четко ощущал свое тело, что даже чувствовал, как растут у него ногти. Все должно было случиться, как задумано. Его ждет успех. Такова его судьба. Он предвкушал, что сделает его железная армия с этими беднягами крестьянами. Кровь и огонь, смерть и разрушение городов в таких масштабах, что даже для него это будет ново. Валентин глубоко вздохнул. Как это будет забавно!
А когда он устроит на Виримонде хороший спектакль, на клан Вольф будет возложена ответственность за выпуск боевых машин, и Валентин снова займет свое место по правую руку от Лайонстон, которое ему и подобает. Быть одним из младших лордов ему не нравилось. Это оскорбляло его тонкие чувства. И старые враги тоже сразу налетели с вороньим граем, стоило ему выпасть из фавора. В его очевидной слабости они увидели шанс расплатиться по старым счетам - и желательно кровью. Они только ждали его провала на Виримонде, и тогда они пойдут кружить за ним по всему двору, как акулы, учуявшие в воде кровь. Валентин шмыгнул носом. Он их имена припомнит, как только снова войдет в силу.
Были, разумеется, и другие проблемы. С самого разгрома на Техносе III исчезли брат Дэниэл и сестра Стефания. Это было и хорошо, и плохо. Хорошо - потому что они не околачивались рядом, готовые всадить нож в спину, а плохо - потому что неизвестно было, что они замышляют. Дэниэл, очевидно, отправился разыскивать их мертвого отца, последний раз появлявшегося эмиссаром от ИРов Шаба в виде управляемого компьютером мертвеца. Кажется, Дэниэл верил, что отец до сих пор жив, и будет пытаться его спасти. Валентин надеялся, что Дэниэл ошибается. Не хочется, чтобы снова пришлось убивать отца. А когда ИРы убьют Дэниэла, хорошо бы им вернуть его тело в виде призрачного воина или фурии. Будет отличным союзником при дворе, а разум его мешаться не будет.
А вот Стефания исчезла и следа не оставила. Никто не знал, куда она девалась, и это Валентина Вольфа тревожило. Сестрица была мало расположена к спокойствию и созерцательным размышлениям. Особенно после такого поражения. Ей обязательно надо будет на ком-то отыграться. Где бы она ни была, можно не сомневаться, что она заваривает неприятную для Валентина кашу. Агенты Валентина разыскивали ее, имея инструкции привезти ее домой. Желательно частями.
Еще одной мухой в компоте был профессор Игнациус Вакс, специалист по кибернетике из Университета Голгофы. Именно он отвечал за проектирование большей части машин, которые пройдут испытание боем на Виримонде, и Валентину пришлось согласиться с его помощью. Хотя он и знал, что на самом деле профессор был всего лишь шпионом, которому было поручено выяснить источник революционной технологии, которую предлагал Валентин. Но он не представлял реальной угрозы. Проникнуть в тайны технологии Шаба он никак не мог бы. Даже Валентин, с мозгом, растянутым химией, мало что мог делать, кроме как запускать эти системы. И все же этот человек сильно раздражал, и Валентин принял меры, чтобы почтенный профессор не отвлекал его от работы на Виримонде. Очень… забавные меры. Валентин счастливо улыбнулся. Он поведет свои машины к победе на Виримонде, обрушится на города и сровняет их с землей, и Лайонстон снова его полюбит. И пусть остерегаются тогда враги.
У себя в каюте человек, который на самом деле не был великим лордом Драмом, ходил взад и вперед и хмурился. Ему предстояло первый раз командовать войсками на поле боя, и эта перспектива его не радовала. Он учился, как только мог это делать, не вызывая подозрений, но никакие теоретические знания не могли возместить отсутствие опыта. Настоящий Драм водил полки много раз и с великим успехом, но настоящий Драм погиб на Хэйдене, известном также под названием Мир Вольфлингов. Теперь его клон должен был играть его роль, да так, чтобы никто не заподозрил правды. Он должен быть Драмом и действовать, как Драм. На него возлагалось умиротворение крестьян, и Лайонстон очень ясно дала понять, что он должен достичь успеха любой ценой. Неприятно для крестьян, но сами виноваты - нужно было знать свое место.
Человек, известный под именем Драма, глубоко вздохнул и сел. День только начинался, и уже приходилось бежать изо всех сил, только чтобы оставаться на месте. Он должен все время быть на высоте, обучаться в деле, при этом создавая у каждого впечатление о себе как об опытном воине. Не очень помогало и то, что его собственные люди ему и так не доверяют. Настоящий Драм явно был чудовищем, жестоким и непреклонным, и всегда был готов принести хоть всех своих людей в жертву победе. Так он и заработал передаваемое шепотом прозвище Душегуб. Новый Драм был не очень уверен, что тоже хочет так делать. Он не одобрял бесполезной потери жизней. Но поступи он по-своему, люди могут заподозрить, что он не тот, за кого себя выдает. И без того ходили слухи при дворе… Если же выяснится, что он - клон, его краткая жизнь окончится тут же, причем весьма неприятно. Клон, заменивший человека у власти, - извечный кошмар лордов.
И все же если он с этим справится - усмирит крестьян и снова возьмет под контроль производство продуктов питания, - Лайонстон обещала ему титул лорда Виримонда. Дэвид Дезсталкер низложен с той самой минуты, как разрешил в своем мире местную демократию. Титул будет не очень серьезным: у Лайонстон есть планы на Виримонд, которые сделают этот титул вряд ли больше, чем почетным званием. Но Драм знал, что при всех его званиях при дворе - Первый Меч, консорт императрицы - лорд без имения не совсем лорд. Владение Виримондом это изменит. А изменения на самом Виримонде сделают его одним из богатейших людей Империи. Так что есть за что играть.
Он откинулся в кресле и закрыл глаза. Хотелось бы, чтобы действительно весь остальной мир при этом исчез. Присутствие Валентина Вольфа - это была проблема, без которой вполне можно было бы обойтись. Вольф и настоящий Драм по секрету заигрывали с Подпольем Голгофы, и было у них в прошлом что-то общее, о чем он, клон, очень мало знал. В каждом разговоре с Валентином он рисковал себя выдать, не поняв завуалированный намек или упоминание о чемто, что должно быть ему известно. Поэтому он тщательно старался держать между собой и Вольфом дистанцию, и пусть Валентин думает, что хочет. Разумеется, определенная холодность в отношениях была естественной, ибо настоящий Драм выдал Подпольщиков силам безопасности Голгофы. Но ведь мог знать Валентин что-то еще о настоящем Драме, чего не знал его клон? Драм оставил подробные дневники, но многое он не записывал на ленту из осторожности или потому, что не считал важным. Драм тяжело вздохнул. Жизнь у клона и без того достаточно сложная, а тут еще твой оригинал оказывается хитрым и двуличным интриганом.

Журналист Тоби Шрек, известный в более счастливые свои дни как Тоби Трубадур, вместе со своим оператором Флинном прибыл на Виримонд в здоровенном деревянном ящике с надписью «Запчасти». Полет с орбиты на планету в темном и чертовски холодном трюме грузового корабля был кошмаром синяков и ссадин. Тоби свернулся в клубок, прижав колени к груди и наклонив изо всех сил голову, чтобы не биться ею о низкий свод. Он цепко держался за поручень и, чтобы отвлечься, составлял некролог на тех паразитов, которые предложили такую блестящую идею доставки на Виримонд.
Ладно, сам виноват. После всех травм, слез и тяжелой работы репортера в трех подряд зонах конфликтов Тоби и Флинн вежливо попросили направить их туда, откуда можно давать репортаж без риска попасть под выстрел. Совет Подполья предложил им деревенскую планету на задворках куда как далеко от всех битв, и Тоби с Флинном наперегонки сказали вда». На этот раз задание казалось простейшим. Изучить мирное сельское общество на Виримонде, которому угрожает растущая механизация сельскохозяйственных планет. Показать столетние традиции, которые оказываются под угрозой гибели, простых людей, у которых бездушные чиновники Империи отбирают средства к существованию - вот в таком духе. Такой репортаж Тоби мог бы состряпать одной левой, но были у него кое-какие соображения, которые он пока держал про себя. Как подсказывал его опыт, долго существующие сельские общины приходили к инбридингу - и в генофонде, и в идеях. В конце концов получалось общество, сопротивляющееся любым изменениям, хорошим и плохим, и Семьи, в которых передавалось из поколения в поколение отсутствие глаза, шестой палец или интеллект ниже среднего. Любимый спорт: желать вола ближнего своего, сбрасывать кошек с крыши - действительно ли они, заразы, падают на четыре лапы - и сжигать ведьм. Или журналистов, если ведьма не попадется. Но при всем при том Виримонд обещал быть получше, чем Технос III, Мист или Хацелдама, Так что Флинн упаковал свое лучшее кружевное белье, Тоби строил планы на полный отдых, прерываемый лишь для той работы, от которой никак не отвертеться, и они погрузились на идущий к Виримонду корабль. Первый раз Тоби понял, что все совсем не так хорошо, когда капитан отвел их в грузовой трюм и показал на большой деревянный ящик с трафаретом «Запчасти» на боковой стенке.
После нескончаемой темноты, сдавленных проклятий и невозможности определить, где верх, а где низ, корабль неожиданно приземлился. Было долгое напряженное ожидание, а потом ящик выгрузили и швырнули на землю с излишней, как посчитал Тоби, силой. Потом послышался звук взлетающего корабля. Тоби ждал в темноте, его прошибал пот. Сквозь щели ящика пробивался слабый свет, но сказать, куда они попали и есть ли рядом дружественные руки, было невозможно.
Вполне вероятно, что их окружала толпа тяжело вооруженных таможенников без малейшего чувства юмора. Ящик вздрогнул - это подцели ломами крышку, и она вдруг поднялась и отодвинулась в сторону. В дыру хлынуло яркое солнце. Тоби инстинктивно загородился рукой, из глаз от света брызнули слезы. В его руку вцепилась чья-то мозолистая ладонь и вытащила Тоби наружу. Перед ним оказалась дружески улыбающаяся физиономия. Тоби чуть не расцеловал ее, но сдержался. Не надо подавать Флинну идей.
На Виримонде был ранний вечер, между темнеющими облаками расходились красные тени. Сумерки наступали быстро, прохладный ветерок ласково касался кожи. Тоби и Флинн шли по холмистой дороге, ведущей к ферме Дэйкера, разминая затекшие ноги и спины. Воздух был абсолютно чист, если не считать густого запаха от пасущихся вокруг животных и валяющегося повсюду их навоза. Сама ферма оказалась большим тяжеловесным каменным строением с примитивными кровельными желобами и тростниковой крышей, таким старым, что никто из теперь здесь живущих не мог вспомнить, сколько же ей лет. Тоби уже знал, не спрашивая, что в таком месте туалет может быть только во дворе. Он улыбнулся и сделал ферме какой-то нейтральный комплимент, про себя же подумал, что она чертовски примитивна.
И окружающий сельский ландшафт тоже его разочаровал. В основном это была вересковая пустошь с белым и багровым кустарником, пастбище бессчетных стад, разошедшихся от фермы до самого горизонта. Довольно приятно, но решительно уныло. Совсем не такое место, где можно с удовольствием позагорать. Тоби про себя вздохнул и обратил внимание на хозяев. Адриан Дэйкер, глава семьи - круглый коротышка с коротко стриженными седыми волосами, понимающими синими глазами и постоянной улыбкой вокруг неизменной глиняной трубки. В голосе его только слегка слышалась деревенская растяжка гласных, а на лице его были все нужные принадлежности и в нужных местах. Жена его - большая, толстая, по имени Диана, краснощекая, веснушчатая и с волосами такими рыжими, что они просто горели. Она просто искрилась жизненной силой и гостеприимством, и Тоби не мог не обрадоваться, услышав ее обещание сготовить им столько хорошей деревенской еды, сколько они смогут съесть.
Когда Тоби и Флинн смогли наконец стоять прямо, не вздрагивая от боли, Дэйкеры отвели их на кухню и посадили за стол. Адриан и Диана захлопотали вокруг, подавая горячую еду. Адриан накрыл тяжелый деревянный стол белоснежной скатертью и, чуть смущаясь, поставил на нее свои явно лучшие тарелки и приборы, подаваемые только гостям. Диана суетилась возле чугунной печи, как квочка над цыплятами, поднимая крышки и проверяя содержимое кастрюль и все время извиняясь, что она и приготовила бы еду как раз к прибытию Тоби с Флинном, но Подполье не могло никак точно сказать, когда же они будут. Это Тоби мог понять. Совет Подполья никогда не поражал его четкостью своей работы.
Он откинулся на стуле и довольно огляделся. Кухня была мала, но тесной не казалась, а было в ней очень тепло и уютно. Полки на стенах чуть не лопались от накопившихся там безделушек, явно самодельных, некоторые довольно симпатичные и фривольные. Адриан достал каменный кувшин темного сидра и щедро расплеснул по фаянсовым кружкам в виде старого толстяка. Он объяснил, что эти кружки называются кружками Тоби, и все засмеялись, хотя сам Тоби ничего смешного в этом не видел.
Вместе с людьми в кухне было еще и несколько животных, находящихся там явно по праву и освященному веками обычаю. Три собаки с серебристо-серыми мордами, слишком уже старые для сторожевой или пастушеской службы, полдесятка кошек различной степени спесивости, пара ошалелых цыплят, болтающихся по всей кухне, натыкаясь на предметы. Цыплята проявили неординарный интерес к лодыжкам Тоби и Флинна, из любопытства их поклевывая, пока Диана не остановила свои дела и не позасовывала цыплятам головы под крыло. Они здраво заключили, что раз стало темно, значит, уже ночь, и заснули, где стояли. Собаки с надеждой нюхали воздух, но были слишком хорошо обучены, чтобы докучать людям. Один пес подошел к Тоби, сел перед ним, положил лапу ему на ногу, потом голову на колени, чтобы Тоби ее почесал. Тоби это с осторожностью выполнил. У него не было опыта общения с животными на близком расстоянии. Но пес заколотил хвостом по каменному полу, из чего Тоби сделал вывод, что поступает правильно. Честно говоря, ему это даже понравилось. Флинн был завоеван кошками, две из которых свернулись у него на коленях, а третья сидела на плече. Флинн нес им какую-то жизнерадостную чепуху, а они довольно мурлыкали. Что Тоби не слишком понравилось - эти чертовы твари вроде бы слушали и понимали.
Наконец подали еду, простую еду, много еды, горячей - аж дымилась. Тоби подумал, что такого вкусного он еще никогда не ел, сказал это вслух и заработал еще одну большую порцию. Ее он тоже смолотил в рекордное время и всерьез рассматривал возможность уничтожения третьей, как подали десерт. Большой шоколадный пудинг с густым шоколадным соусом. Тоби решил, что он уже умер и попал в Рай. Потом наконец дошло до того, что даже он уже не мог съесть ни крошки. Он откинулся на стуле, расстегнул ремень еще на одну дырку и удовлетворенно вздохнул. Вот это задание так задание! Адриан Дэйкер улыбнулся Тоби:
- Как я тебя увидел, так и понял: вот человек, который любит поесть. Ты не волнуйся, сынок: пока ты здесь, моя хозяйка будет тебя кормить как следует. Она любит, когда ее стряпню ценят.
- Великолепно! - произнес Флинн из-под груды кошек. Он съел по порции каждого блюда и был теперь вполне доволен.
- И это только часть того, что мы потеряем с механизацией, - вдруг стал серьезным Адриан. - Вот эту жизнь. Простую еду и удовольствия простые, но от этого не менее важные. Весь наш образ жизни под угрозой, если эти слухи верны. Я надеюсь, вы в своем репортаже это скажете ясно.
- Будем рады, - отозвался Тоби. - Я думаю, мы начнем с того, что малость поснимаем, как вы с семьей работаете на ферме. Сколько вас здесь?
- Семь сыновей, три дочери, - добродушно и гордо сказала Диана. - Хорошие крепкие ребята и здоровые девчонки. Ребята пока что в поле, вы их позже увидите. Лиз и Мегс работают в городе, но завтра заскочат нас навестить. Красивые девочки, хоть и не матери это говорить. Давно были бы замужем, не будь они такие переборчивые. Я не думаю, что вы, джентльмены…
- Оставь их в покое, мать, - сказал Адриан, лукаво щуря глаза. - Они сюда не за этим приехали. Есть у нас еще одна дочка, Алиса, но ее вы вряд ли часто будете видеть. Она повелась с молодым Дезсталкером и почти все время с ним проводит.
- А что он за человек? - спросил Тоби. - Он входит в нашу программу репортажей.
Адриан пожал плечами и стал набивать трубку пахучими кольцами табака.
- Вроде бы довольно безвредный. Красивый, богатый и - к счастью для нас - мало желающий вмешиваться в ход вещей. Как по мне, так на лучшее и надеяться грех. Можем гордиться, что он заметил нашу Алису.
- Им это ни к чему, отец, - перебила Диана, наклоняясь вперед и опуская свои тяжелые руки на старое дерево. - Они хотят знать, как мы тут живем с демократией. Это ведь интересует Подполье Голгофы? Я так думаю. Так вот, пробовать мы начали еще когда Дезсталкером был Оуэн - посмотреть, что может выйти. Оуэну было все равно. Ему тогда все было все равно. Кроме его подружки да его книжек, а мы, главное ему было, чтобы к нему не приставали. Эконому это не особо нравилось, но без поддержки Оуэна он ничего не мог. Ну, мы начали с малого, потом вот так, мелочь за мелочью, а добились того, что у нас сегодня есть. Регулярные выборы в городские учреждения, а решения насчет ферм и скота принимаются на местном уровне. И денег у нас теперь больше, мы ж с транспортными компаниями договор заключаем сами. В общем, сами своей жизнью правим, насколько это в Империи можно. Эконом недоволен, но Дэвид Дезсталкер нас на самом деле поощряет. Хотя я бы удивилась, если он знает хоть половину того, что делается в городах и на фермах. Его с его дружком Саммерайлом больше интересует охота, пьянка и девчонки. Можно в другом порядке.
И Диана с мужем громко заржали. Тоби не был на сто процентов уверен в том, что они правы.
- А что это за Саммерайл? - спросил он. Адриан впервые нахмурился.
- Черт меня побери, если я знаю, куда этого парня определить, верно, мать? Симпатичный. Вежливый. Не навязывается больше, чем ты от него ожидаешь. Но… холодный он какой-то. Никогда не скажешь, что там у него в голове делается. Как-то он был здесь с Дэвидом, они за Алисой заехали. Собачки на этого Саммерайла глянули, залезли под стол и не вылезли, пока он не ушел. Честно говоря, мне тоже туда к ним хотелось. Что-то у него такое в глазах, будто ему что тебя убить, что в живых оставить - все равно. Не удивлюсь, если за ним есть кровь.
- При дворе его называют Малютка Смерть, - тихо сказал Флинн. - Улыбчивый убийца.
- Не могу сказать, чтобы меня это удивило, - отозвался Адриан. Нахмурился, подбирая слова. - Не то чтобы он что-нибудь сделал или сказал, что можно было бы принять за оскорбление, но… опасный он человек, или я вообще опасных не видел. Не знаю, что находит в нем Дезсталкер, но они вроде бы не разлей вода. Всегда вместе.
- Чуть слишком, как по-моему, - сказала Диана.
- Брось, мать…
- Как вы думаете, Дезсталкер не будет возражать против нашего присутствия? - спросил Тоби. Адриан приподнял бровь:
- Я думал, считается, что он симпатизирует Подполью, разве нет?
- Такое было. Но он… несколько отошел от Подполья в последнее время. Вполне естественно для человека, который управляет целой планетой.
- Вряд ли он бросит свои игрушки из-за вашего присутствия, - сказала Диана. - Но вот эконом лучше чтобы вас тут не видел. Тяжелый человек. Имперская косточка, весь насквозь. Кланяется до земли всему, что носит титул, а перед нами задирает нос, будто сам голубой крови. Думает, он лучше нас. Дурак, я его помню сопливым мальчишкой на ферме отсюда в двадцати милях. Не, ребята, вы делайте свою работу, а мы присмотрим, чтобы вам не мешали.
- И будем ждать, что у вас получится, - добавил Адриан. - Мы с матерью ваши поклонники. Очень нас поразил этот ваш репортаж с Техноса III.
- Вы его смотрели? - заинтересовался Флинн, одновременно спокойно снимая еще одного кота у себя с головы.
- Есть у нас головизор, - ответил Адриан. - Не совсем в глуши живем.
Из соседней комнаты донесся мелодичный звон. Адриан и Диана переглянулись.
- Легки на помине. Это сигнал Подполья, - объяснил Адриан. - Значит, нам передается сообщение. Я вроде бы ничего не ожидал.
- Наверное, просто хотят поговорить вот с этими двумя, - сказала Диана. - Проверить, что они целы.
- Верно, мать. Пойду проверю.
Он встал и вышел в соседнюю комнату, попыхивая трубкой. Когда он вернулся, трубка была у него в руке, а безмятежность с лица исчезла.
- Давайте-ка, ребята, - сказал он Тоби и Флинну. - Они хотят с вами поговорить. Мать, зови ребят в дом. Надо подготовиться. Сказали, что беда к нам идет.
Диана без единого слова встала и пошла к входной двери.
Тоби и Флинн стряхнули с себя всех кошек и собак и вышли за Адрианом в соседнюю комнату, где полстены покрывал большой экран головизора. С экрана смотрело незнакомое лицо, и его владелец пытался скрыть тревогу. - Шрек, Флинн, вам нужно немедленно улетать. Для вас там небезопасно.
- Чего? - спросил Тоби. - Что стряслось? Дэйкеры под подозрением? Империя знает, что мы здесь? - Это все уже неважно, - сказало лицо. - Скоро начнется стрельба по всему Виримонду, если еще не началась. Уматывайте, пока еще можно. Высадка Имперских Войск будет с минуты на минуту по всей планете. Стиви Блю уже там - они представляют нас среди местных повстанцев. Они должны двигаться в вашу сторону - попробуйте к ним прицепиться. Если нет, пытайтесь добраться до Оплота. Может быть, Дезсталкер вас прикроет, пока мы организуем вашу отправку с планеты.
- Но в чем дело? - спросил Тоби еще раз. - Что случилось?
Лицо было усталым и изможденным, будто вся сила из него вытекла.
- Императрица объявила Дэвида Дезсталкера вне закона за то, что позволил своим крестьянам эксперименты с демократией. На всей планете вводится закон военного времени и будет поддерживаться любыми необходимыми средствами. Население рассматривается как восставшее. Каждый мужчина, женщина и ребенок на Виримонде должны быть взяты под стражу, затем судимы, изгнаны или казнены. В произвольном порядке. Имперские крейсеры уже на орбите вокруг Виримонда. Еще несколько на подходе. Уже идет высадка десанта. Императрица санкционировала широкое применение боевых машин. И очень скоро у вас там будет жарко, тяжело и кроваво. Выбирайтесь, ребята. Прямо сейчас.
Экран погас. Собаки в кухне яростно залаяли, чувствуя в воздухе тревогу. Тоби и Флинн переглянулись. - Вот как, - произнес Флинн, стараясь, чтобы голос звучал небрежно. - Вот что вышло из всех наших стараний держаться дальше от войны. Направимся в Оплот? - Думаю, да. Эти Стиви Блю могут быть где угодно, а Оплот отсюда недалеко. А по дороге отснимем какой-нибудь отличный боевой материал. Так что провалим задание не до конца. Ты знаешь, мне бы хоть раз хотелось, чтобы все шло так, как я планировал. Флинн пожал плечами:
- Такова жизнь. Наша по крайней мере. Нам бы попрощаться с хозяевами и давать ходу. Мы ведь понятия не имеем, где сейчас солдаты.
Они вернулись в кухню. Собаки возбужденно бегали вокруг. Кошки залезли на верхние полки, глядя на эту суету мудрыми понимающими глазами. Адриан Дэйкер отодвинул тяжелый стол и поднял потайной люк в полу. Деревянные ступеньки вели в подвал, из которого сейчас и вылезал Адриан, держа охапку оружия. Спокойно кивнув Тоби и Флинну, он бросил оружие на стол рядом с охапкой, принесенной раньше. В основном это было пулевое оружие и коробки с патронами, и несколько лучевых стволов. На кухонном столе эта груда производила впечатление, но Тоби знал, как мало она стоит против армии вторжения, поддержанной боевыми машинами.
- Давайте-ка отсюда, ребята, - посоветовал Адриан. - Тут скоро будет шумно. Кажется, Восстание начинается раньше задуманного.
- Вам самим здесь ничего не грозит? - спросил Тоби.
- Не больше, чем в любом другом месте, - ответил Адриан, быстрыми и профессиональными движениями расчехляя стволы. - Чтобы штурмовать этот дом, нужна армия. А мы с матерью и ребятами заставим Империю дорого заплатить за нашу землю. Тут с незапамятных времен земля Дэйкеров, и она им не достанется, пока останется хоть одна пуля и хоть один Дэйкер, чтобы ее выпустить. Теперь валяйте, парни, пока еще тихо. Держите отсюда на север и выйдете к Оплоту. В конюшне за домом есть флаер. Энергетические кристаллы малость подсели, но большую часть пути сможете на нем проделать. Держитесь ниже и не попадайтесь никому на глаза. Жители-то не знают, кто вы. Так что можете попасть под огонь с двух сторон.
Ударом распахнулась наружная дверь и появилась Диана с выкаченными глазами. Показывая на коммуникатор, который был у нее в руке, она крикнула:
- Не могу вызвать ребят! Канал открыт, а они никто не отвечают!
Издалека донесся звук взрыва, сразу за ним еще один. Все высыпали наружу, Адриан по дороге схватил со стола винтовку. Снаружи смеркалось. В тишине звуки разрядов лучевого оружия слышались ясно и четко. По вересковой пустоши беспорядочно металось стадо. Где-то далеко кто-то вскрикнул. Диана Дэйкер придвинулась к мужу, а тот прижимал винтовку к груди, как талисман.
- Мальчишки мои, - произнес Адриан Дэйкер. - Мальчишки…

Дэвид Дезсталкер и Кит Саммерайл, два опаснейших человека, дрыхли на полу таверны «Сердечная радость». Какая-то добрая душа завернула их в собственные плащи, как в одеяла, но они даже не заметили. Дезсталкер что-то бормотал и скрипел зубами во сне. Саммерайл спал безмятежно, и лицо его было лицом невинного младенца. Что его, несомненно, позабавило бы, знай он об этом. Неподалеку за длинным деревянным столом с почти опустевшими кружками эля в руках сидели две симпатичные девицы и смотрели на спящих мужчин с добродушной снисходительностью. Это были Алиса Дэйкер и Дженни Марш, подружки спящих пастушков.
Алиса была высокой, стройной и рыжеволосой девушкой с величественной грудью. Как любил говорить Дэвид, с балконом, где можно ставить Шекспира. У нее была широкая улыбка, танцующие глаза и достаточно терпения, чтобы выносить присущее Дезсталкеру чувство юмора, которое иногда бывало довольно примитивным. Одета она была в свое лучшее платье, украшений на ней было столько, что хоть ювелирный магазин открывай, все это вместе с косметикой по самой последней моде - подарки Дезсталкера. Она умела внимательно слушать, танцевать без устали и знала слова всех застольных песен - неприличных в особенности.
Подруга ее Дженни была высокой, бледной, как призрак, и с волосами цвета воронова крыла. У нее были резкие черты лица и еще более резкий язычок. Фигура у нее была тощая, почти мальчишеская, а нервной энергии хватило бы на то, чтобы управлять небольшим городом. И она тоже была одета по самой последней моде - подарки Саммерайла. Улыбалась она открыто, смеялась редко, всегда была начеку, чтобы не упустить свой шанс. Каковым в данный момент был Кит Саммерайл.
Было очень рано, примерно три часа ночи. Кончился еще один вечер пьянства, разгула и вообще всех развлечений, которые только еще можно выдержать. Поскольку платил Дезсталкер, нехватки желающих присоединиться не было, но постепенно алкоголь и усталость заставляли бражников покидать таверну, стараясь держать генеральный курс на дом. Владелец таверны сдался в два часа ночи, закрыл заведение и пошел спать, бросив еще оставшихся гостей. Такое уже раньше бывало, и за кассу можно было не беспокоиться. Наконец даже железные организмы Дэвида и Кита сдались и запросились спать. Тогда, вместо того чтобы долго лететь домой, поблевывая через борт и споря о том, куда держать курс, они плюхнулись на пол и заснули. Алиса и Дженни, тоже учившиеся пить не первый день, были сейчас в том счастливом и созерцательном состоянии, когда пойти и лечь в постель требует слишком много усилий. Поэтому они сидели и мирно болтали над последней кружкой - может быть, чуть более откровенно, чем обычно.
- Господи, как я есть хочу, - сказала Алиса. - Как ты думаешь, в баре есть чего поесть?
- Если и есть, я до этого не дотронусь, - ответила Дженни. - Не знаю, что он кладет в мясной пирог, но я ни одной крысы здесь не видела. Хлеб у него как булыжник, в супе плавает мусор, а закуски в баре - просто повод для войны. Он их, наверное, растит в темных углах, когда никто не видит.
- Эль у него хорош. И вино, и бренди.
- Еще бы, при таких-то ценах.
- А тебе-то что? - усмехнулась Алиса. - Ведь не из твоего же кармана.
- Верно, - согласилась Дженни. - Исключительно верно. Должна же быть от мальчиков польза.
Девушки посмотрели на спящую пару - Алиса с любовью, Дженни абсолютно бесстрастно. Кит во сне пукнул. Девицы глазом не моргнули.
- А Дэвид, он вполне ничего, - сказала Алиса. - Симпатичный, заботливый - если подумает - и дьявольски богат. И всегда для меня открыт. Не из тех, что все время волнуются о местных выборах, о Восстании, всякой такой ерунде, будто она что-то значит в нашем стоячем болоте. Сплошь долг, работа и политика. Дэвид не такой. Он - это сплошные развлечения, смех, шуточка время от времени. Отчего наши местные ребята не такие?
- Крестьяне! - отмахнулась Дженни. - Они нас не понимают. И не понимали никогда. Никто из них не видит дальше следующего окота овец или следующего урожая. Стиль, утонченность - вообще все, что имеет смысл, - этого им не понять. И уж точно никто из них не умеет обращаться с девушкой, как с леди. О боже мой, как мне здесь надоело! Хочу убраться с этой фермы, из этого города и всей этой вонючей планеты. Кит везет меня на Голгофу. Только он об этом еще не знает. Он - мой билет отсюда.
- Не понимаю, как ты его выдерживаешь. То есть он, конечно, друг Дэвида, и что-то хорошее в нем должно быть, но клянусь тебе: иногда посмотрю на него - и гусиной кожей покрываюсь. Он - ходячая беда. Опасность. Говорят, он кучу народу перебил на Арене.
- И Дэвид тоже, - возразила Дженни. Допив свою кружку, она со стуком поставила ее на стол. - Боже мой, как я хотела бы попасть на представление на Арене! Видеть, как мужчины дерутся и погибают, чтобы меня позабавить. Прямо здесь, во плоти, а не на экране. А Кит совсем не такой плохой на самом - то деле. Достаточно щедрый и ничего от меня не требует. Немножко странноват в постели, но он же в конце концов аристократ. Да я и не имею ничего против. Сама могу его кое-чему научить.
- Странноват? - усмехнулась Алиса. - В каком смысле? Дженни улыбнулась в ответ.
- Скажем так, что Кит всегда рад видеть мою спину.
- Дженни! - Алиса попыталась изобразить возмущение, но не смогла. И они хором захихикали, поглядев на ребят, чтобы убедиться, что те крепко спят.
- А Дэвид? - спросила, отсмеявшись, Дженни. - Какие-нибудь такие… маленькие пристрастия?
- Да нет, - ответила Алиса. - Честно сказать, по-моему, у него немного опыта с девчонками. Иногда в самые неподходящие моменты он смущается. Но мне кажется, я ему не безразлична. То есть он относится ко мне всерьез.
- А Кит - нет, - сказала Дженни. - За что я ему решительно благодарна. Чувства могли бы только усложнить наши отношения. Я хочу того, что могу от него получить, и Кит это знает. Нам вместе хорошо и в постели, и вне ее, и никто ни от кого ничего не требует. Я думаю. Кит не знал бы, что делать с любовью и даже с привязанностью. Это бы его смутило.
- Он очень близок Дэвиду, - произнесла Алиса, чуть нахмурившись. - Дэвид ко мне привязан, иногда можно сказать - даже любит меня, но такой близости, как с Китом, мне даже и представить себе трудно. Как будто ни у кого из них никогда раньше друга не было. И все равно я для Дэвида та, которая ему нужна. Та, на которой он собирается жениться. Хотя пока еще он этого не знает.
Дженни бросила на подругу внимательный взгляд:
- Жениться? Брось, девушка. Забудь. Крестьяночка - и лорд, глава Семьи? Такое случается в плохих мыльных операх на голоэкране. Мы с тобой - не товар для брака, Алиса. Мы - девушки для развлечения, со всем, что отсюда следует. Нам полагаются удовольствия и те мелочи, которые мы по дороге подберем. Аристо с такими девушками могут веселиться, но жениться - никогда. Они размножаются только в своей среде.
- Ну ладно, не именно жениться, - согласилась Алиса. - Но сделать меня своей метрессой, наложницей, как там еще это вежливо называется? Аристо женятся по соображениям политическим и генетическим, но не по любви. Это все завязано на союзы, преимущества, соблюдение чистоты крови, но никогда - на любовь. Именем его будет владеть другая женщина, но сердцем - я.
- Даже если он не так уж хорош в постели?
- Я его могла бы обучить.
- Это так понимать, что никакой я не твой призовой жеребчик?
Девушки обернулись и увидели приподнявшегося на локте Дэвида, который смотрел на них мутным взглядом.
- И давно ты проснулся? - спросила, разозлившись, Алиса.
- Прилично. Черт, сколько можно узнать из девичьей болтовни, когда они думают, что их не слышат.
- А Кит еще спит? - спросила Дженни.
- Кто ж может спать под такие разговоры? - сказал Саммерайл, садясь и расчесывая пятерней спутанные волосы. Пошлепав губами, он скривился: - Поклясться могу, каждую ночь какая-то гадость заползает ко мне в рот и там сдыхает. Мне нужно выпить.
- Абсолютно не нужно, - сурово ответила Дженни. - Засыпай снова и проспись от того, что уже высосал.
- А ты и в самом деле ко мне неравнодушна? - спросил Дэвид, глядя на Алису несколько совиным взглядом.
- Да. - Алиса улыбнулась. - Разве я недостаточно часто это говорила?
- А мне нужно это слышать. А то я все не уверен. - Все мужчины хотят, чтобы их любили, - заметила Дженни. - Очень удобная слабость.
- Только не я, - заявил Кит. - Не знаю, что стал бы делать с любовью.

Предыдущая страница 15 Следующая страница


Охотник за Смертью: Война 16

- Ну, так ты же чокнутый, - объяснил Дэвид. Парни улыбнулись друг другу, сбросили покрывавшие их плащи и неуклюже встали на затекшие ноги. Они были как раз в безмятежном состоянии между опьянением и похмельем. Усевшись рядом каждый со своей девицей, они налили себе по кружке эля из кувшина, стоявшего в середине стола.
Эль был теплый и выдохшийся, какой бывает в некоторые минуты жизнь. Зал таверны был холоден, спокоен и чист, будто отделен от всего мира, утонувшего в ранних предутренних часах между тьмой и рассветом. Дэвид хлебнул из кружки щедрый глоток и состроил рожу.
- Господи, ну и пойло. Будто язык из любопытства пошел шляться по трущобам и помойкам.
- А куда все девались? - спросил Кит. - Веселье только началось. Я бы сейчас не отказался от дела.
- Я здесь, - напомнила Дженни.
- Я имею в виду - настоящего дела. Соскучился по дракам и дуэлям Голгофы. Здесь же нет бойца, который хоть бы слова доброго стоил. Что за смысл быть первым в мире на мечах, если нет случая это показать?
- А кто тебе сказал, что ты первый? - спросил Дэвид. - Ты знаешь кучу приемов, зато у меня есть форсаж.
- Как-нибудь надо будет проверить, - сказал Кит.
- Ага, - согласился Дэвид. - Как-нибудь на днях. Они снова обменялись улыбками и выпили еще.
- А если честно, - спросил Дэвид, - тебе мало было всей крови на Аренах? Мы за короткое свое время на кровавых песках перерубили кучу противников. - Достаточно не бывает никогда, - ответил Кит. - Но здесь есть… скажем, отвлекающие моменты.
Рада слышать, - сказала Дженни. Она обняла Кита за плечи, а он ей улыбнулся.
Так всегда же можем вернуться на Голгофу - просто с визитом, - предложил Дэвид. - Посмотреть, не найдется ли дела на Аренах. Всегда найдется какой-нибудь дурак, который думает, что умеет держать меч.
- А мы? - спросила Дженни.
- А что вы? - ответил Кит вопросом на вопрос.
- Если вы полетите, мы тоже хотим, - объяснила Алиса.
- Вам не понравится, - ответил ей Дэвид.
- Почему это? - ощетинилась Дженни. - Потому что мы крестьянки? Потому что мы недостаточно воспитаны, чтобы показать нас своим драгоценным друзьям и Семьям?
- По сути дела, да, - признал Кит.
- Ну и пошел ты в…
- Чуть попозже, - улыбнулся ей Кит.
- А вы могли бы нас научить всему, что надо знать, - сказала Алиса. - Пожалуйста, Дэвид, прошу тебя. Я так хочу видеть столицу!
- Посмотрим, - сказал Дэвид. - Если будешь хорошей девочкой.
- А я очень хороша, - улыбнулась Алиса. - Разве не помнишь?
Дэвид улыбнулся в ответ. Дженни смотрела сердито на Кита, а тот отвечал ей безмятежным взглядом. Разговор мог пойти разными путями, и, быть может, так бы оно и вышло, если бы прямо рядом с таверной не грохнулся на вынужденную посадку звездолет. Первым признаком его приближения был длинный, все сильнее понижающийся вой перегруженных двигателей высоко в небе. Все четверо внутри таверны несколько нетвердо поднялись на ноги, открыли окно и выглянули. Утренний воздух холодил и отрезвлял, солнце только вышло из-за горизонта. На сером небе краснели кровавые потеки. А сквозь облака падал корабль, и внешний корпус его был охвачен пламенем.
- Кого это черт несет? - спросила Алиса.
- Никаких знаков на нем не вижу, - ответил Кит. - Это не из твоих, Дэвид?
- Не думаю. Моего герба на нем нет. И вообще никто не знает, что я здесь. А мне кажется, что куда лучше нам всем будет отойти от окна. Если он грохнется поблизости, обломки и шрапнель полетят во все стороны.
- По-моему, он управляется, - возразила Дженни. - Более или менее.
Пылающий корабль пролетел над таверной, оглушая грохотом двигателей. Пол под ногами затрясся, с потолка потекли струйки пыли и опилок. Все инстинктивно пригнулись, но не успели они отреагировать, как корабль развернулся и пошел обратно. Двигатели закашляли, включаясь и выключаясь, и корабль рухнул с неба, то ли упав, то ли приземлившись во дворе таверны. Тряхнуло так, что всех четверых наблюдателей сбило с ног. Дэвид вскочил первым, отпер входную дверь и выбежал наружу. Была у него какая-то смутная мысль насчет вытащить из корабля раненых, но, как только он оказался за дверью, жар от горящего корабля заставил его остановиться не хуже каменной стены. Дэвид вскинул руку, защищая от жара лицо и чувствуя, как по всему телу течет пот.
Попытался заставить себя броситься вперед, но тело отказывалось ему повиноваться, отшатываясь от обжигающего ада. Чья-то рука схватила его сзади и втащила в таверну. Еще чья-то рука захлопнула дверь, отсекая жар.
- Даже не думай, - сказал Кит, выпуская его руку. - Из такого никто живым не выберется.
- А вот черта с два! - донесся голос Дженни. - Вы только посмотрите!
Все трое бросились к стоящей у окна Дженни. Снаружи, во дворе, пламя от горящего корабля вставало выше таверны. Но внутри корабля кто-то открыл аварийный люк, и из него вылезали две фигуры. На глазах у наблюдателей языки пламени стали отступать от люка. На почерневшие камни двора выскочили две женщины с совершенно одинаковыми лицами и пошли к таверне. Полыхающий вокруг ад им явно не вредил.
- Я знаю это лицо, - сказал Кит. - Это Стиви Блю.
- А каким чертом у них это получается? - спросила ошеломленная Дженни.
- Это клоны, правда? - Алиса задохнулась от возбуждения. - Я никогда еще клонов не видела!
- Если они за нами, то мы, похоже, влипли, - сказал Дэвид, обращаясь только к Киту. - Мы задолжали Подполью кучу донесений. Может быть. Совет Подполья решил, что нас надо убедить держаться линии партии. - Ага, а учитывая, как много мы знаем о планах мятежников, эти Стиви Блю могут быть посланы, чтобы заставить нас замолчать, - подхватил Кит. - Отлично мыслишь, Дэвид. Еще немного - и я сделаю из тебя параноика. - Ладно, - сказал Дэвид, - а все же у этого заведения есть задняя дверь. И я предлагаю ею воспользоваться. Прямо сейчас.
- А в чем дело? - спросила Дженни. - Вы их знаете?
- Я ни от кого удирать не собираюсь. - Кит обращался к Давиду, игнорируя вопрос Дженни. - К тому же их только двое.
- Два боевых огнедвижущих эспера - этого вполне хватит, чтобы все это здание превратить в головешки вместе с любым кретином, у которого хватит дури здесь торчать, когда они войдут. Это же эльфы, Кит. Фронт Освобождения Эсперов. Экстремистское крыло экстремистского крыла. Заложников они берут лишь тогда, когда есть хотят.
- Мы можем их взять, - сказал Кит.
- Отлично. Ты бери ту, что слева, а я беру ноги в руки. Нельзя нам сейчас драться, Кит: с нами девчонки. Ладно, план «Б»: можем заговорить их до смерти. Никто никогда не мог обвинить Стиви Блю в избытке ума. Они импульсивные, они психопатки, они опаснее, чем хэйден в плохом настроении, но не сообразительны. Если не оплошаем, сможем от них отбрехаться.
Кит фыркнул:
- Я предпочел бы их убить.
- Не сомневаюсь, - ответил Дэвид. - Это твоя реакция на что угодно. Но твоя обычная тактика не проходит против того, кто может расплавить твой меч одним взглядом.
- Верное замечание, - согласился Кит. - Ладно, ты с ними говори. А я посмотрю, не смогу ли обойти их сзади - просто на всякий случай.
- Похоже на план, - сказал Дэвид.
- Да черт возьми, - не выдержала Алиса, - вы знаете этих людей? Я слышала слово «Подполье». Это повстанцы?
- Класс! - восхищенно сказала Дженни. - Всегда хотела познакомиться с каким-нибудь инопланетным повстанцем.
И разговоры кончились, потому что дверь распахнулась и вошли двое повстанцев с одним и тем же лицом. Две женщины в поношенной кожаной одежде с металлическими заклепками и болтающимися цепями поверх футболок с надписью «Рожденная гореть». Обе были приземистые и коренастые, обнаженные бицепсы бугрились мускулами. В длинных черных волосах было полно завязанных разноцветных лент, а на лицах были потеки краски таких же цветов. Их можно было бы назвать симпатичными, если бы не хмурые лица и не этот опасный блеск в глазах. Они коротко кивнули Дезсталкеру, грозно глянули на Саммерайла, а девушек не заметили.
- Я - Стиви Первая, - сказала та, что была слева.
Это Стиви Третья. - Не путай нас, а то мы можем обидеться. - Точно, - подтвердила Стиви Третья. - Мы совсем разные, когда нас получше узнаешь.
- Рад снова вас видеть, - сказал Дэвид, изо всех сил стараясь, чтобы голос его звучал естественно. - И что же позвало вас в такую дальнюю дорогу?
- Ты, - ответила Стиви Первая. - Но ты можешь убрать руку от меча. Саммерайл, это самое худшее исполнение обхода за спину, который мне приходилось видеть. А теперь остынь. Мы сюда прилетели помочь. Скоро здесь начнется крупная стрельба, Дезсталкер. Ты объявлен вне закона.
У Дэвида отвалилась челюсть. Слышно было, как приглушенно ахнули девушки, но сам он ничего сказать не мог. Как от удара в солнечное сплетение.
- То есть как - «вне закона»? - выдавил он из себя наконец.
- То есть так, что Лайонстон хочет видеть твою голову на шесте, - ответила Стиви Первая. - Твое право владения отобрано. Виримонд больше не твой, и великая награда ждет того, кто доставит Лайонстон твою голову, желательно отделенную от тела, чтобы Железная Сука плюнула тебе в глаза. - Но почему? - сказал Дэвид, чуть ли не жалуясь. - Я же сидел тихо, как мы с вами договорились.
- Как это ни смешно, - взяла на себя разговор Стиви Третья, - Лайонстон вряд ли вообще знает, что ты мятежник. Она хочет твоей смерти за то, что ты тут поощрял местное самоуправление и за то, что возразил против ее планов механизации планеты. Не надо было так откровенно говорить с экономом. И уж тем более - угрожать обращением к Палате Лордов. Это Лайонстон назвала заговором против Короны. И теперь каждый лорд постарается держаться от тебя на выстрел. Они-то понимают, где у бутерброда масло, а где горчица. Тебе повезло, что родители Алисы - мятежники. Они нам и подсказали, где вас искать. Только нам всем не повезло - нас подстерегли имперские корабли и здорово потрепали. Так что насчет вывезти вас с планеты - не получится. Мы здесь застряли. И ваш лучший шанс - дуть во все лопатки к Оплоту и там забаррикадироваться. А мы поищем способ переправить вас за пределы планеты. Мы не можем дать императрице тебя заполучить. Слишком большой для нее трофей.
- Ну, спасибо! - сказал Дэвид.
- Стоп, ребята! - вмешался Кит. - А я? Тоже объявлен вне закона?
- Да нет, - отозвалась Стиви Первая. - Ты все еще любимчик Железной Суки. Ее излюбленный убийца, если не считать консорта.
- Если только не встанешь на защиту Дезсталкера, - добавила Стиви Третья. - В каковом случае займешь место рядом с ним на скамье подсудимых.
- Она права, Кит, - сказал Дэвид. - Нам лучше разделиться. Если тебя поймают вместе со мной, то могут обвинить в сообщничестве. Я возьму флаер в конюшне и полечу в Оплот. А ты со Стиви доставь девушек в безопасное место.
- Брось даже думать, - ответил Кит. - Я тебя не оставлю. Ты без меня и десяти минут не продержишься.
- Смотри, ты жизнью рискуешь! - предупредил Дэвид.
- И хорошо. А то слишком уж спокойная была жизнь. Я же только что говорил, что тянет размяться. Только можно мне внести предложение: не проверить ли по голоэкрану, что там делается в Оплоте? У тебя там есть не только друзья, но и враги.
- Верное замечание, - согласился Дэвид. - Алиса, Дженни, вам лучше отсюда убираться. Давайте по домам и сидите тихо, пока все это не кончится. Если вас спросят, вы нас еле-еле знаете. Так безопаснее.
- Боюсь, что не так все просто, - сказала Стиви Третья. - Ты еще не все слышал. Дэвид уставился на нее:
- А что еще?
- Не только тебе одному дали по шее, - объяснила Стиви Первая. - Вне закона объявлена вся планета. Обычно это означало бы ее сожжение, но у Лайонстон свои планы на Виримонд. Поэтому она посылает войска наказать бунтовщиков, а выживших поставить под прямое имперское правление. Сейчас как раз должны высаживаться первые группы. Это война, Дезсталкер. Нападение на всю планету.
- Мои родители! - Новости ошеломили Алису. - Они же в местном Подполье шишки! Если в рядах Подполья есть агенты Империи, то за ними будет охота! Надо им сказать, Дэвид!
- Все по порядку, - возразил Кит. - Сначала свяжемся с Оплотом.
- А ты тоже мятежница? - спросил Дэвид у Алисы. - Чего же ты молчала?
- Черт побери, да мы все тут мятежники, - сказала Дженни. - Чем еще развлечься в этом стоячем болоте?
- Оплот, - настойчиво напомнил Кит. - Надо узнать, что там.
Все собрались перед голоэкраном на стене таверны, и Дэвид вызвал Оплот по коду срочного вызова. Эконом ответил немедленно, будто ждал.
- Милорд, где вы? Я уже несколько часов вас разыскиваю! Вам необходимо немедленно вернуться в Оплот, чтобы опровергнуть выдвинутые против вас смехотворные обвинения…
- Где мой начальник охраны? - перебил Дэвид. - На срочные вызовы полагается отвечать ему.
- В данный момент он не может подойти, - сообщил эконом. - Здесь у нас просто хаос, можете сами себе представить, милорд. Вы мне только скажите, где вы, милорд, и я пошлю за вами бронированный флаер, чтобы безопасно доставить вас в Оплот.
- Отключи, - потребовал Кит. - Если командует он, то твои люди мертвы. Эконом - один из первых, кто тебя продал.
- Я вынужден настаивать, чтобы вы сообщили мне свое местонахождение, милорд, - продолжал эконом. - Каждую секунду, пока вы не под моей защитой, вам грозит опасность.
- Выключи, - сказала Стиви Первая. - Пока он не засек, откуда сигнал.
Дэвид отключил экран. И замер, не зная, что сказать. Никогда ему не приходило в голову, что его собственные люди могут выступить против него. Конечно, бывали у него горячие слова с экономом и не раз, но предать Семью, которая с рождения давала тебе хлеб и кров, которая дала смысл твоей жизни… И главное, все случилось так быстро. Секунду назад у него было все, и сразу не осталось ничего, кроме назначенной за его голову цены. Как было с кузеном Оуэном. Наверное, проклятие лежит на этой планете. Из груди Дэвида рвался смех, опасно близкий к истерическому. Потом до него дошло, что Алиса дергает его за рукав.
- Мои родители, Дэвид! Надо узнать, что там у них.
- Надо, конечно. Набери коды, мне надо подумать. Кит, если эконом принимает мои аварийные коды, все мои меры безопасности больше ни шиша не стоят. Но у этой медали две стороны. Если у него есть доступ к моим кодам, то я могу добраться до его кодов.
- И какой нам с этого толк? - спросил Кит.
- Я могу влезть в систему связи Оплота, а через нее - в имперские системы. Сможем подсмотреть, что им видно. Мне нужно знать, что в моем мире делается. Не могу поверить, что Лайонстон приказала захватить Виримонд полностью. Людские потери будут неимоверны. Непредставимы.
- И это когда-нибудь Железную Суку останавливало?
- Кит! - с жаром произнес Дэвид. - Они сказали, что это моя вина. Мои люди будут умирать за то, что сделал я.
- Я вызвала ферму! - крикнула Алиса, и все повернулись на голос. Вид на экране был не в фокусе, расплывался. Алиса, ругаясь сквозь зубы, наклонилась над панелью управления, пытаясь усилить сигнал. Наконец ей удалось навести на резкость, и тут же она отпрянула от экрана, взметнув руку перед собой будто для защиты. Она настроилась на один из внешних датчиков, показывающий ферму снаружи. На большой каменный дом велся штурм. Каменная кладка была истыканы дырами от лучевого оружия, часть крыши снесло взрывом. То, что от нее осталось, полыхало пламенем. Перед домом лежали два тела, сжимая в мертвых руках пулевое оружие. Оба были убиты из лучемета.
Алиса медленно покачала головой, будто отказываясь верить своим глазам.
- Это Сэм. А это Мэтью. Мои братья. А где остальные? Где отец и мать?
Дэвид положил ей руку на плечо, но она не почувствовала. Входная дверь была сорвана взрывом, и оттуда вырывались клубы дыма, густого и тяжелого. Потом из дыма с пулевым оружием в руках, стреляя в невидимого противника, вышли Адриан и Диана Дэйкеры. Поливая огнем, они бежали к конюшням за домом. Камера была слишком далеко, чтобы можно было разглядеть лица, но в их движениях сквозила холодная решимость. Они действовали без паники.
Вокруг них хлестали силовые лучи, выжигая дыры в каменных стенах, но Дэйкеры не были легкой мишенью. И тут из-за дома показалась рота десантников, отрезая их от конюшен. Адриан и Диана резко затормозили, огляделись, но бежать было некуда. Десантники открыли огонь. Диана закричала - ей отстрелили ногу, и вскрикнула снова, когда силовой луч ударил Адриану в живот и вышел из спины. Он упал на землю, так и не выпустив винтовку. Диана попыталась к нему подтянуться, Адриан вытянул к ней руку, и тут выстрелом из лучемета ему оторвало голову. Еще два луча хлестнули по Диане, разрывая ее тело пополам. Корпус откатился в сторону, а дергающиеся ноги остались на месте. Она еще успела взглянуть на мертвого мужа, губы ее пытались что-то сказать, но не смогли, и она затихла.
Алиса испустила полузадушенный вой, вылезшие из орбит ее глаза смотрели на мертвых родителей. Дженни схватила ее за плечи и повернула от экрана. Силы покинули Алису, и она, всхлипывая, свалилась в объятия Дженни. Дэвид махнул Дженни рукой, чтобы она увела Алису за бар и налила ей чего-нибудь покрепче. Дженни кивнула и мягко повлекла подругу за собой туда, где экран не был виден. Что-то она приговаривала при этом утешительное, но Алиса вряд ли слышала. Возле экрана Дэвид склонился у панели управления, перехватывая сигналы, которые шли к Оплоту. Переключаясь с камеры на камеру, он пытался понять, что же происходит в его мире. И постепенно начинал понимать масштабы ужаса.
Они с Китом молча смотрели, как Имперские Войска с воем влетают в деревню, расстреливая все что движется. Жители высыпали из домов навстречу захватчикам, но было у них всего лишь несколько ружей, а в основном они бились мечами, топорами, вилами, косами. У десантников были силовые щиты и лучевое оружие, и все равно жители деревни кидались на противника, и десантники прорезали через деревню кровавый путь, заваленный мертвыми и умирающими. Вскоре жителей стали убивать сразу, когда они показывались. Солдаты методично зажигали дом за домом и пристреливали выбегавших из горящих домов стариков и детей. Очень скоро пылала уже вся деревня, и в утреннее небо поднимался густой черный дым.
Сцена сменилась ближайшим городом. По узким мощеным улицам катился вал имперских десантников, убивая и поджигая, стирая с лица планеты все очаги возможного сопротивления. Чиновников местного самоуправления выволакивали из кабинетов и вешали на фонарях. Грабеж, насилие и убийство заполнили город. Кровь текла по улицам рекой, и убегали мужчины, женщины и дети, выгнанные из домов врагом, которому нужна была только победа.
Эта тактика была понятна Киту и Дэвиду. Ее целью было запугать другие города и деревни настолько, чтобы они сдались без боя. Вот почему не подавлялись голосигналы. И тактика эта себя оправдывала. Голоэкран показывал один за другим другие города, показывал, как людей выводят из домов и стадом гонят на открытое поле с руками за головой. Допросы будут потом. Сейчас тех, кто отставал, пристреливали. Кто протестовал - пристреливали. И повсюду были горящие дома, и висящие на фонарях трупы, и кружащие в небе стервятники.
К большим городам подходили боевые машины. Они, ничуть не замедляя хода, проходили сквозь наружные стены, и каменная кладка рассыпалась в брызги от их бронированных боков. Механические устройства, не знающие страха или растерянности, неуязвимыми бросались под огонь противника, пылая залпами лучевого оружия, сравнивая с землей дома и людей. Целые кварталы в пламени взлетали на воздух - это тяжелые гравиторпеды пробивали стену за стеной, дом за домом, прокладывая прямую, как стрела, полосу от края до края города. Боевые антропоиды - роботы, имевшие для устрашения человекоподобную форму, тяжело топали по улицам, прорубая себе путь через сопротивление людей. Плоть уступала бесчувственной стали, и кровь текла по металлическим рукам, капая с шипастых суставов. Были и мелкие, как насекомые, машины - немигающие глаза в небе, были и огромные конструкции, больше дома - медленные башни уничтожения. Как бумага, рвались кирпичи и камни, пылало дерево, и умирали с криком люди под неумолимой поступью машин. Всех встреченных убивали машины, без пощады и милосердия, поскольку таковые не были в них запрограммированы. Падали дома, ярились пожары, а на задымленных улицах острые металлические крючья рвали податливую плоть и зубчатые пластины обдирали мясо с костей. Роботы прошли, город пал, и боевые машины направились к следующей намеченной цели.
- Нет, - сказал Дэвид. - Нет. Я этого так не оставлю.
- Давай-ка лучше выбираться отсюда, - предложил Кит. - Мы не знаем, насколько близко здесь имперские силы.
- Я - лорд этой планеты, и я этого не допущу. - Дэвид грозно глядел на пылающий ад на экране, сжав руки в кулаки. - Это не война. Это бесчеловечно. И это ни за что не сойдет Лайонстон с рук. Это мой мир и мои люди, и я этого так не оставлю!
- Ты ничего не можешь сделать. - сказал Кит. Он отключил экран, и Дэвид повернулся к нему с гневным взглядом. - Ты вне закона, Дэвид. У тебя нет ни сторонников, ни власти, и даже твой собственный Оплот уже вряд ли на твоей стороне. Драться ты не можешь, а сдаваться - это не вариант. Остается одно - бежать.
Дэвид упрямо тряхнул головой:
- Если доберемся до Оплота, то есть еще шанс связаться с Палатой Лордов. Я покажу им, что здесь творится, как поступает Лайонстон с одним из них. Если такое можно делать, то ни один лорд не сможет чувствовать себя в безопасности.
- Они не станут вмешиваться, - возразил Кит. - Кто был против, когда вне закона объявили Оуэна? Никто. Пока за императрицей поддержка вооруженных сил и боевых машин, ни один лорд не рискнет против нее выступить.
- Тогда я со станции связи Оплота покажу по открытому каналу, что здесь творится, и вся Империя увидит, что делается именем императрицы.
- Твой Оплот почти наверняка в руках эконома, - терпеливо объяснил Кит.
- Тогда мы его отберем!
Кит взял Дэвида за плечи и посмотрел ему в глаза:
- Дэвид, брось. Это всего лишь крестьяне. У нас с ними ничего общего. Защита Виримонда - дело проигранное. Проигранное с того момента, как Лайонстон решила послать войска с боевыми машинами. Мы с ними драться не можем. Все, что мы можем - это бежать и надеяться спасти свою шкуру.
- Я не брошу свой народ, - сказал Дэвид безжизненным голосом.
- Но это же только крестьяне!
- А как же мы с Алисой? - спросила Дженни с другого конца комнаты.
- А что вы?
- Гад ты ползучий, - сказала Дженни. - Ты хочешь удрать, а нас бросить?
- Никто никого бросать не собирается, - сказал Дэвид. - Наш флаер еще в конюшне за домом. Он выдержит всех четверых. Где-то должно быть организованное сопротивление, не может не быть. Вы с Алисой свяжитесь с ним через ближайшую ячейку Подполья, а вместе мы сумеем отбить Оплот. Стиви Блю!
Оба клона обернулись от двери:
- Чего?
- Мы улетаем. Вас подбросить?
- Не стоит, - ответила Стиви Первая. - Когда вы будете в пути, наши обязанности насчет вас кончаются. Мы направимся в ближайший еще не взятый город, организуем сопротивление и вообще будем вредить противнику там, где ему всего больнее.
- Верно! - воскликнула Стиви Третья, воздевая сжатый кулак. Вокруг него затрещало зловещее голубое пламя.
- Пора, - сказал Дэвид. Он огляделся, будто впервые видя зал таверны. - Надо было послушать Оуэна. Он ведь пытался меня предупредить. Черт, жалко, что не удалось выспаться. От шока я протрезвел, но чувствую себя все равно дерьмово.
Дэвид замолчал, посмотрел на Кита Саммерайла и сказал:
- Кит, ты не обязан лететь с нами. Тебя вне закона не объявили, значит, или не знают о твоих связях с мятежниками или им это все равно. Ты можешь от нас отделиться и выбраться в одиночку…
- Нет, не могу, - спокойно перебил его Кит. - Ты мой друг. И если ты решил биться за пропащее дело без всякой разумной причины, я буду биться вместе с тобой. Я - Малютка Смерть, улыбчивый убийца, и я не брошу своего друга в час нужды.
- Ты хороший человек. Кит, - улыбнулся Дэвид. - Чертовски странный и страшный порой, но ты стоящий парень. - И вдруг он усмехнулся еще шире: - Черт возьми, я все равно устал уже от этой тишины и покоя.
- Что да, то да, - согласился Кит. - Отпуск позади, пора на работу. Не суждено нам быть джентльменами на покое.
Они обернулись к девушкам. Алиса уже перестала плакать. Губы еще слегка дрожали, но она уже овладела собой.
- Мы с вами, - сказала она. - Это наш мир тоже. И у нас есть право его защищать.
- Это само собой, - ответил Дэвид. - Быть может, при этом найдется шанс и для личной мести. А теперь пошли.
Они вместе вышли через заднюю дверь, махнув рукой обеим Стиви Блю. Дженни сердито поглядела на Кита:
- Будешь нас задерживать, Саммерайл, и мы тебя выкинем, и защищайся, как сможешь. Понятно?
Кит улыбнулся ей:
- Я всегда, знал, что ты из тех женщин, что охотятся за моим сердцем.

В своем наземном передвижном командном пункте внутри огромного медленного бронированного экипажа сидел в комфортабельном кресле Валентин Вольф, смотрел на кровавую резню, разрушение и смерть вокруг и был доволен. Все приказы Империи и инструкции машинам проходили через его системы, давая ему полную картину вторжения, а также контроль над каждой своей боевой единицей. Сам он сидел, защищенный толстым слоем стали, окруженный системами управления и освещенный экранами мониторов. Десятифутовый куб, набитый техникой, для клаустрофоба был бы кошмаром, но Валентина это не волновало. Его вообще мало что волновало.
В жилах его бежали с полдесятка наркотиков, сражающихся за контроль над его умом и телом, но воля его держала их в узде. Перед отлетом на Виримонд. - наконец поддался искушению и испробовал средство для создания эсперной силы, и ум его расцвел, как ядовитый цветок. Он теперь прямо управлял системами собственного тела, уравновешивая разные химикаты, и жил как на катящемся гребне не спадающей волны. И если Вселенная и люди казались ему слегка нереальными - что ж, для него это всегда было так. Вопрос только в том, насколько. Он мог теперь думать быстрее, видеть дальше и планировать детальнее, чем когда бы то ни было раньше, и пусть чувства бушевали в нем ураганом - шторм эмоций разбивался о неколебимую скалу его самоконтроля. Валентин Вольф теперь утром, днем и вечером был не в своем уме, и это ему нравилось. Биохимия мозга у него изменилась так, что ее уже было не вернуть к норме, и счастливее, чем сейчас, он уже быть не мог.
Для его вдохновенной проницательности стали теперь прозрачны и события, и люди - простая информация, которую надо обращать себе на пользу. Захоти он - и он стал бы императором, только вряд ли стоило возиться. Потому что, несмотря на свою химическую подстегнутость, он был по-прежнему предан поиску последнего наркотика, сверхнаркотика, сверхчуда и сверхрадости. Он не знал точно, что это будет и где это искать, но где-то он есть и пока еще не найден. Что-то чуть за пределами его досягаемости; где-то еще в одном шаге, Валентин чуял это. И хотел этого. Взять и сделать своим, и ради этого он готов был пожертвовать всем живым в Империи.
А пока что он был занят разрушением Виримонда. Для развлечения это было вполне терпимо. Валентин смотрел, как его боевые машины сравнивают с землей города и вырезают их население, и улыбался про себя, и красный рот его казался раной в белизне черепа. Эти бесконечные смерть и разрушение доставляли ему ничем не омраченное удовольствие, как банкет с многочисленными переменами блюд. Он стал чудовищем и знал это. И этим упивался.
Машины двигались по его приказу, направлялись его волей. Продолжающийся союз с ИРами Шаба дал ему в руки технику, которой в Империи ни у кого и близко не было. Последним их даром была компьютерная система, позволявшая погружать свое сознание в металлический мозг боевой машины и испытывать все, что она делала. Он мог стать боевым фургоном или андроидом, жить внутри этих стальных голов, направлять их, как собственное тело. Он видел сквозь их датчики мир, который был недоступен ограниченным органам чувств человека. Он пробивал стены, перелетал через дома, шел стальными ногами по толпам людей и убивал их металлическими кулаками. Ни один человек не был бы на это способен, но мозг Валентина был настолько изменен наркотиками, эсперным средством и техникой Шаба, что он уже не был человеком. Он был осторожен, скрывая это от Лайонстон. Она считала, что любой сможет управлять боевыми машинами, как Валентин, когда овладеет новой системой. Пусть пока так думает. Сейчас ее вторжение на Виримонд дало ему шанс показать, что может сделать он со своей техникой. А к тому же страдания, разрушение и резня - это такие захватывающие развлечения. Валентин панически боялся скуки, а обычные грехи и пороки ему уже основательно приелись.
И пока его разум двигался в машинах поодиночке и во всех вместе, Валентин обдумывал следующий ход. По длинной цепи подкупа и шантажа он достал эсперное средство от ученых, которые снабжали им Драма. А поскольку человек, известный сейчас под именем Драма, это средство, дающее непобедимое привыкание, не употреблял, значит, кем бы и чем бы он ни был, он не настоящий Драм. Он не был фурией - Шаб это подтвердил, а врать у них не было причины. Это оставляло две возможности: клон или самозванец-пришелец, и любая из них вела к интереснейшим вариантам. Пока что Валентин держал эту информацию про себя. Знание - сила. Когда-нибудь, возможно, оно пригодится для контроля над новым Драмом или для его уничтожения. Все зависит от того, чего Валентину в тот момент захочется. Он привык давать волю своим побуждениям.
От этой мысли он улыбнулся шире, поглядев на результат своего последнего импульса. На стенде, в стеклянном цилиндре, увешанном проводами, находилось все, что осталось от видного ученого, которого Лайонстон навязала в помощь Валентину при использовании боевых машин. Обмануть Валентина не удалось ни на миг - шпиона он умел распознать с первого взгляда. И потому он принял меры к тому, чтобы профессор Игнациус Вакс мог наблюдать все, что происходит, но никоим образом не вмешиваться. Точнее говоря, Валентин велел его обезглавить, а отрезанную голову сохранял в стеклянном цилиндре.
Она была соединена проводами непосредственно с пультом связи командного пункта, и потому могла видеть все. Сначала она дико вопила, но Валентин просто отключил у цилиндра звук, пока она не замолчала. Теперь она только смотрела на мониторы и хандрила. Несомненно, Лайонстон сказала бы что-нибудь неприятное, если бы об этом узнала, но Валентин был уверен, что сможет чтонибудь наврать. Так всегда бывало. А пока что голова вполне вписывалась в дизайн его командного пункта. Даже приятно было смотреть, как плавают в консервирующей жидкости длинные белые волосы и усы, и как голова таращит глаза, когда сердится. Кроме того, Вакс проектировал большинство боевых машин, которыми сейчас управлял Валентин, так что был еще небольшой шанс, что его знания могут пригодиться.
- Как вы себя чувствуете, профессор? - вежливо осведомился Валентин. - Могу я для вас что-нибудь сделать? Например, снова прогнать самые острые записи убийств?
- Я не нахожу удовольствия в подобных вещах, - чопорно, произнесла голова профессора через динамик цилиндра. - Я не такой, как вы. Мне интересна лишь эффективность моих творений.
- Я никогда не думал, профессор, что вы так разборчивы, - притворно удивился Валентин. - После тех тысяч лабораторных животных, которых вы резали и увечили и отправляли на собачьи и кошачьи небеса, вылавливая ошибки в программах ваших драгоценных машин. Думайте об этих несчастных повстанцах, как о лабораторных крысах, которым не повезло.
- Мне они в любом смысле безразличны, - ответил Вакс, - как и их судьба. Я только требую информации о том, как работают мои машины.
- Это не ваши машины, профессор. Больше не ваши. Техника связи, которую я на них поставил, сделала наконец ваши машины практически полезными, так что императрица полностью передала их на мое попечение. И потому я в кресле командира, а вы - в стеклянном цилиндре. Может быть, вы соблаговолите последить за машинами с помощью этой техники?
- Вы отлично знаете, что мне она непонятна! И не знаю, кому она может быть понятна, кроме вас! Что довольно-таки странно, не правда ли, Вольф? Ни вы, ни финансируемые вами лаборатории раньше ничего подобного не выдавали. Что означает, что вам помогли. Извне. Интересно, откуда именно, а, Вольф? Не может ли быть так, что вам приходится сохранять инкогнито своих помощников, поскольку императрица их бы не одобрила? С кем это вы заключили сделку, Вольф?

Предыдущая страница 16 Следующая страница


17 Саймон Грин

- Вы входите в опасные воды, профессор, - небрежно бросил Валентин. - Я бы вам советовал сменить курс, пока еще не поздно.
- Или что? Или вы отрежете мне голову и засунете в стеклянный цилиндр?
- С вами может произойти гораздо худшее, профессор, - серьезно ответил Валентин. - В этом вы мне поверьте.
Голова в стеклянном цилиндре что-то про себя пробормотала и затихла. Профессор снова впал в хандру. Валентин улыбнулся и опять погрузился в металлический мозг машин. Сейчас он был боевым андроидом и шагал через вспаханное поле, и стальные ноги его погружались глубоко во взрытую землю под весом чудовищного тела. Он растянул свой разум и превратился в десяток металлических людей, потом в сотню, и все они топали в унисон через широкое поле. Одновременно поднимались и опускались стальные ноги, и сотня роботов в форме людей двигалась как один, ведомая одной волей и одной целью.
Они шли в город. Навстречу им вышли мятежники, вооруженные вилами, лопатами, косами и немногими единицами пулевого оружия. Клинки и пули отскочили от металлических людей, не причинив вреда, и роботы протянули руки и стали рвать людей на части, отрывая руки, ноги, головы, проламывая черепа и дробя кости. Металлические плоскости вскрывали животы и выпускали кишки, разрывая их стальными крючьями. Кое-какие неизбежные потери роботы все же несли, но пока хоть искра энергии: оставалась в их системах, они атаковали, маршировали, хромали, ползли вперед, не останавливаясь. Мужчины, женщины и дети погибали под металлическими руками с последним воплем, и Валентин был средоточием этого.
Он когда-то недоумевал, зачем было ИРам Шаба настаивать на этом последнем даре, но теперь понял. Так они показали ему, что значит быть живым металлом, быть заключенным в мощи стали и техники, быть куда больше, чем просто человеком, быть свободным от ограничений плоти. Алая улыбка Валентина разошлась от уха до уха, новое удовлетворение заиграло в его густо подведенных, горящих лихорадкой глазах. Он растянул себя на всю металлическую армию, разрастаясь все больше и больше, расцветая во всех системах одновременно, и подстегнутый наркотиками разум жил одновременно во всех боевых машинах на Виримонде и наслаждался каждой минутой этой жизни.

Человек, который был теперь великим лордом Драмом, вел свой орущие войска по пылающим улицам городка. Дома горели с двух сторон, изрыгая в утреннее небо густой черный дым. От жара пламени у Драма горела кожа на лице и руках, а в воздухе летали горячие угольки. Люди его растянулись, прочесывая все боковые тупики и переулки, разыскивая мятежников и предавая их мечу. И вдруг его люди стали падать - это открыли огонь снайперы с верхнего этажа стоящего впереди дома. Драм выкрикнул команду, и сразу десяток дезинтеграторов ударил по этому дому, снеся весь верхний этаж дождем щебня и красноватым облаком распыленных кирпичей. Приказав своим людям бросить в нижний этаж пару фугасных гранат - на всякий случай. Драм продолжал движение. Сам он шел впереди своих солдат с лучеметом в одной руке и с мечом в другой. С меча капала кровь. Повсюду слышались вопли, крики и взрывы, и Драм улыбался так широко, что щеки болели. Это была жизнь, для которой он был рожден, построен и избран, и он наслаждался каждой минутой этой жизни.
На самом деле ему вовсе не было нужды высаживаться на планету. Ему полагалось оставаться на орбите, надзирая за общим ходом дел и предоставив заниматься практическими вопросами генералу Беккету. Драм так было и настроился поступать, но не выдержал, как только начался настоящий бой. Все это он смотрел по монитору на мостике «Изящного», все время запрашивая еще и еще информацию, и кровь у него кипела восторгом боя. Поначалу он старался эффективно использовать своих людей, убивая только тех, кого надо было, и сводя разрушение городов к необходимому минимуму. Но все сразу кончилось, как только мятежное население бог весть откуда достало огнестрельное оружие и стало отбиваться. Когда Драм увидел, как гибнут его люди, этот вызов со стороны мятежников, в нем лавой закипела ярость: эти крестьяне смеют сопротивляться! Он их решил пожалеть, и вот награда! Видя, как погибают его люди, Драм почувствовал, что должен быть там, внизу, вместе с ними, и вести их к победе, собственноручно повергая тех, кто посмел бросить ему вызов. И, вопреки советам и предупреждениям Беккета, он отправился в Ад на первом же десантном модуле.
И был доволен. Не знающей усталости рукой он вздымал меч, и никто не мог против него устоять. Он был - Первый Меч, Душегуб, и он был всем, чем был его оригинал, и даже больше. Он был в голове своих войск, брал мятежные укрепления лучеметом и гранатами, ведя своих людей от победы к победе. Вокруг пылали дома, всюду лежали мертвые мятежники, уцелевшие бежали, сломя голову, и никогда он не чувствовал такой полноты жизни, как сейчас. Сердце стучало в груди молотом, дыхание хрипло вырывалось из груди, и чувствовал он, что может так сражаться вечность и еще один день, и не нужно ему ничего другого. Иногда до него вдруг доходило, что бьется он не против безличного врага, что у сраженных им людей есть лицо, своя жизнь, дети и родители, которые будут их оплакивать, но это его не волновало. Они бросили вызов ему, его императрице и существующему порядку вещей, и на это может быть только один ответ. Сдайся они, он бы их пощадил - в этом он был уверен. Им пришлось бы предстать перед судом, и многие все равно были бы казнены, но теперешняя бойня и разгром была на их совести, не на его. И он поднимался и спускался по мощеным улочкам, убивая людей ради всех справедливых резонов и, быть может, пары несправедливых, и было ему на это наплевать. Ему было хорошо.
По имплантированной связи время от времени звучал голос генерала Беккета, говоря, что он уже достаточно сделал и должен вернуться, а его люди закончат зачистку, но он не слушал. Он лучше знал, где он нужнее. А когда голос Беккета стал суровым и подверг критике действия и мотивы Драма, он просто засмеялся и пригласил Беккета спуститься и тоже омочить руки в крови. Беккет отказался, и Драм засмеялся снова. Когда этот городишко будет усмирен, за ним будут другие, а потом и большие города. Столько еще работы предстояло, и Драм предвкушал ее в нетерпении.
Иногда он задумывался, были бы у его оригинала те же чувства или нет? Ему хотелось думать, что да. Что он - больше, чем тень своего оригинала. Первый Драм жил в нем, направлял и формировал его наследством своих дневников и тем огнем, что в нем горел. В любом хоть сколько-нибудь существенном смысле он был великим лордом Драмом, прославленным Первым Мечом, Душегубом по судьбе своей.
Он шагал сквозь кровь и смерть и пламя Ада, и никто не мог до него дотронуться. Будто он был… благословен. И никогда ему не пришло в голову задуматься - кем.

Капитан Сайленс, инвестигатор Фрост и офицер безопасности Стелмах выбрались из-под обломков десантного модуля и бросились под ненадежное укрытие сгоревшего дома. Боевые машины, большие и малые, были повсюду, разрушая когда-то процветающий город с безжалостной нечеловеческой точностью. Били во все стороны силовые лучи, взрывая каменную кладку и поджигая бревенчатые стены и тростниковые крыши. Именно такой луч зацепил корабль Сайленса, несмотря на опознавательный код, который он передавал. Инвестигатор постоянно передавала идентификацию корабля и людей на нем по коммуникатору, но никто не слушал. Из клубов черного дыма над городом били лучи дезинтеграторов, срывая слабые щиты модуля снова и снова. При захлебывающихся двигателях и задымленной кабине Сайленсу ничего не оставалось, как только вести корабль на аварийную посадку. Они рухнули в дым, лавируя между высокими домами и еще более высокими боевыми машинами. Выбрав самую широкую улицу, Сайленс бросил корабль вниз на посадку, которая мало чем отличалась от падения. Корабль тяжело ударился о землю, проехав половину улицы, пока не уткнулся носом в городскую стену, но не рассыпался и двигатели не взорвались, и Сайленс был благодарен судьбе хотя бы за это.
Все трое скорчились в развалинах здания - полдесятка стен, закопченных огнем и истыканных дырами от лучевого оружия, и половина крыши, которая еще дымилась. Взревывали боевые машины, круша оставшиеся здания в щебень. Пылали пожары, кричали люди. Людей вылавливали человекообразные роботы и убивали с машинной эффективностью. Воздух был наполнен криком умирающих людей и триумфальным ревом машин. Сайленс посмотрел на уровень энергии своего дезинтегратора и что-то буркнул насчет того, что головы поотрывает кому-то, когда вернется. Инвестигатор была спокойна, как всегда, оценивая про себя их шансы. Без опознавательных кодов, используемых наземными войсками Драма, боевые машины будут считать их целями. Стелмах прижался спиной к стене, не решаясь выглянуть в окно. Сердце его стучало, и он никак не мог перевести дыхание, но рука с лучеметом не дрожала. Работа с Сайленсом и Фрост закалила его против его собственной воли. Сайленс Посмотрел на инвестигатора:
- Насколько далеко мы от того места, где должны были быть?
- Согласно последним показаниям модуля, не очень. Может, полмили. Легко проходимое расстояние в нормальных условиях.
- Каковых на данный момент не наблюдается. - Сайленс нахмурился, прикидывая шансы. - В таких обстоятельствах пройти полмили будет очень нелегко. Даже для нас. Инвестигатор, попробуйте снова вызвать Оплот Дезсталкера.
Фрост обратилась и имплантированной связи и покачала головой:
- Без толку. Боевые машины блокируют все каналы, кроме своего, а у меня нет кода доступа к нему. Придется нам добираться до Оплота самим.
- Нас прихлопнут, - мрачно сказал Стелмах.
- Прогулка в парке! - разуверил его Сайленс. - Да, тут чертова уйма боевых машин, но их главная задача - разрушить город. Андроиды занимаются только подавлением сопротивления. Пока мы держимся тихо и никуда не лезем, нам почти ничего не грозит.
- Должна же им была быть дана информация, - сказал Стелмах. - Почему бы - , здесь не пересидеть, пока боевым машинам не надоест и они не уйдут?
Они все вздрогнули - соседний дом взорвался клубом огня, дыма и каменной шрапнели, пораженный дезинтегратором боевой машины. По стене, на которую опирался Стелмах, пробежала зазубренная трещина, и Стелмах отскочил в сторону. С потолка потекли струйки пыли и сажи. Взмыли языки пламени, пожирая остатки соседнего дома, и Сайленс невольно попятился от жара, хлынувшего сквозь выбитое окно.
- Машины не остановятся, пока не останется только щебень, - просто сказал он. - Нам надо драпать. Держись с нами, Стелмах. И будешь в безопасности.
- Я могу получить эту гарантию в письменном виде?
- Можешь получить мой сапог в свою задницу, если не перестанешь скулить, - пообещала ему Фрост. - А теперь двигайся, иначе я тебя сама убью.
Стелмах с сомнением посмотрел ей в глаза и не нашел там другого смысла, кроме того, что был высказан. Инвестигаторы не славились своей терпимостью. Сайленс осторожно подошел к месту, где когда-то была дверь, и выглянул. Кажется, почти все боевые машины ушли. Огромные боевые фургоны уходили сквозь клубящийся дым, медленно и уверенно, как огромные сухопутные киты. За ними с ревом ползли или летели остальные машины, время от времени ударяя лучами дезинтеграторов в то, что оставалось от города. Похожие на людей роботы топали сзади, покрытые засохшей кровью. Сайленс смотрел им вслед, ощущая себя маленьким и ничтожным. Он к такому самоощущению не привык, и оно ему не понравилось. Он оглянулся на остальных:
- Ладно, давайте двигаться, пока в городе еще есть сопротивление, которое даст машинам работу. Если выберемся за границы города, дальше дойти до Оплота будет сравнительно просто. Инвестигатор, мы заняты бегством, а не боем. Я, не хочу никаких действий с вашей стороны, которые могут привлечь внимание машин. Это ясно?
- Так точно, капитан! - ответила Фрост. - Постараюсь сдерживаться изо всех сил.
- Первый раз в жизни, - буркнул Стелмах и тут же заткнулся под ледяным взглядом инвестигатора. - Пошли, - приказал Сайленс, и они вышли через пролом, где раньше была дверь.
Они шли, прячась в тени и в дыму, бросаясь в укрытие и застывая на месте, когда какая-нибудь из машин подходила слишком близко. Стелмах боялся до дрожи, но стискивал зубы и сжимал кулаки, подавляя страх. Он знал, почему боевые машины атаковали модуль. Перед отлетом на «Изящном» сам генерал Беккет отозвал его в сторону и приказал задать для модуля неверные коды опознавания, чтобы он наверняка попал под огонь. Императрица хотела, чтобы Сайленс и Фрост вмешались в дело на земле и имели шанс проявить свою приобретенную мощь. Если такая возможность не возникнет сама собой, Стелмах имел приказ ее создать любыми необходимыми средствами и доложить о результатах. Он хотел отказаться. Он хотел предупредить Сайленса и Фрост. Но не сделал этого. Не мог. Они были его друзьями, но приказ исходил от самого Престола. Одна верность должна была уступить место другой, а Стелмах именем и честью присягал служить императрице всю свою жизнь до самой смерти. И долг его был ясен. И все равно, пока он шел, спотыкаясь, за Сайленсом и Фрост среди огня, дыма и разрушения, ему было так мерзко, что хотелось умереть.
Он так глубоко задумался, что не заметил, как из боковой улочки показался боевой андроид и навел на него дезинтегратор. Заметила Фрост и успела сбить Стелмаха с ног в последний момент. Луч дезинтегратора пронзил воздух над его головой и разнес кирпичную стену за ним. Верхняя половина стены исчезла в облаке кирпичной пыли, но нижняя половина рухнула вперед и накрыла Стелмаха. Он успел вскрикнуть, закрыв голову руками, и тут кирпичи посыпались на него градом, прижав к земле.
Сайленс одним выстрелом отбил роботу голову, но тот не упал, и потому Фрост для верности выстрелила ему по коленям. Металлическое тело с лязгом грохнулось на землю, беспомощно дергая конечностями. Фрост вырвала из его руки дезинтегратор и выстрелила машине в грудь. Беспорядочные движения затихли. Сайленс и Фрост спрятали оружие и повернулись к Стелмаху. Его не было видно за клубами дыма и пыли, от которых слезились глаза. Он чувствовал вес, придавивший его, как хулиган на школьном дворе, но, кажется, пострадал не сильно. Стелмах слышал, как Сайленс и Фрост разбирают завал, но сам не мог пошевелиться, погребенный под тонной обломков. Он только лежал, неглубоко дыша, потому что грудь была сдавлена. Они звали его по имени, но он не мог ответить - сил не хватало. Боль была где-то очень далеко. И был покой.
Потом он услышал звук приближающихся металлических шагов. Сайленс и Фрост, очевидно, их не слышали, занятые откидыванием кирпичей. Стелмах проморгался, стараясь прочистить глаза от пыли, и снова стал видеть. Они очистили пространство над его лицом, чтобы можно было дышать, и Стелмах, поглядев мимо Фрост и Сайленса, которые его откапывали, увидел, как по улице прямо к ним идет группа боевых андроидов. До Стелмаха дошло вдруг, что ему достаточно просто лежать тихо. Роботы его, засыпанного щебнем, просто не заметят. Убьют Сайленса и Фрост, а он спасется - достаточно только сейчас держать язык за зубами. Но он не мог. Это были его друзья.
Напрягши все силы, он крикнул. Сайленс и Фрост взметнулись, бросив руки к лучеметам, и только тут вспомнили, что разрядили их на первого андроида, и батареи еще не перезарядились. Оставались только мечи. Металлические клинки против металлических людей, вооруженных дезинтеграторами. Стелмах вопил Сайленсу и Фрост, чтобы бросали все и бежали. Но они не тронулись с места. Вместо этого они пристально посмотрели друг другу в глаза, не отрываясь, почти игнорируя роботов. Что-то прошло между ними - злость, или отчаяние, или даже какая-то покорность. Они повернулись к андроидам, а те уже навели дезинтеграторы. Стелмах пытался им еще раз крикнуть, чтобы драпали, но не мог протолкнуть слова сквозь забитое пылью горло.
И тут огромная сила поднялась вокруг Сайленса и Фрост, сущность, ударившая, как крылами, по недвижному воздуху, нарастая и нарастая, пока не покатилась мощной волной, разрывая роботов на части и разбрасывая их куски вдоль улицы. Так же быстро, как и появилась, эта сила исчезла, и Сайленс и Фрост снова были всего лишь людьми. Они еще раз обменялись долгим взглядом, потом посмотрели на Стелмаха, лежащего под обломками. Он видел в их глазах, как они рассчитывают. Он знал, что они думали - должны были думать. Они знали, что он увидел их тайные возможности, и знали, что офицер безопасности не может об этом не доложить. Но если они уйдут и просто его оставят, он умрет в пылающем городе, и их тайна не выйдет наружу, и не узнает никто. Стелмах это понимал. И так и надо было поступить.
Но все равно он не был удивлен, когда они снова наклонились и стали разбирать завал. Они были не такие, как он.
Наконец Стелмаха откопали, и Сайленс его поддерживал, пока Фрост отряхивала пыль. Дольше всего пришлось очищать голову, но наконец он оттолкнулся от Сайленса и заставил себя встать прямо.
- Вы меня спасли, - сказал он, и голос его был хриплым не только от пыли. - Вы не должны были этого делать.
- Должны, - возразил Сайленс. - Мы - семья. Ты бы для нас сделал то же самое.
- Ни черта вы не поняли! - крикнул Стелмах, и стал выдавливать из себя слова: - Это по моей вине мы здесь. Это я дал модулю неправильные коды. Императрица услышала рассказы о вашей… силе. И приказала мне поставить вас в опасную ситуацию и доложить.
- Никогда не верь офицеру безопасности, - сказала Фрост. Рука ее легла на рукоять лучемета. Стелмах заставил себя стоять спокойно.
- Он мог нам этого не сказать, - заметил Сайленс.
- Не мог, - ответил Стелмах. - Мы - семья. Они с Сайленсом обменялись улыбками. Фрост кивнула, изобразила нечто, весьма похожее на улыбку, и убрала руку от рукояти.
- Итак, - сказала она, - что же нам теперь делать?
- Прежде всего добраться до Оплота живыми, - предложил Сайленс. - Все остальное может подождать. Там придумаем какой-нибудь выход. Это мы всегда умели.
- Терпеть не могу всех этих импровизаций, - отозвалась Фрост.
Они шли через то, что осталось от города, и теперь уже быстрее, потому что не должны были прятаться от боевых машин. Сайленс и Фрост снова применили свою силу и спрятали всех троих от сенсоров роботов, и теперь можно было спокойно наблюдать, как роботы маршируют по улицам, гоня перед собой бегущую в панике армию жителей. Мужчины, женщины и дети бежали, задыхаясь, превозмогая усталость и боль в горящих легких, а машины убивали отстающих или тех, кто уже не мог бежать, пробивая черепа точными и быстрыми ударами стальных рук. Кровь бежала по мостовой, журча в водостоках. Наконец роботам надоело или они решили, что есть дела и поважнее, и они внезапно налетели на бегущих, моментально их догнав, и разорвали на части. Это заняло несколько секунд, а потом роботы направились дальше, хлюпая стальными шагами по кровавым потокам. Они прошли совсем рядом с Сайленсом, Фрост и Стелмахом, не заметив их. Стелмах посмотрел на своих спутников:
- А вы ничего не могли сделать? То есть, конечно, это мятежники, но…
- Никаких «но», - отрезала Фрост. - Цена мятежа - смерть.
- Ну не знаю, - сказал Сайленс. - Это была не казнь, а бойня. Я видал войну. Я видел, как люди убивали людей - по разным причинам. Но это были люди, а не машины. А тут были дети…
Фрост повернулась к Сайленсу:
- Не пытайтесь меня разжалобить, капитан. Они сами на себя навлекли наказание. Они предали присягу, честь и долг, а потом - самих себя. Они знали, во что лезут.
- И дети, по-твоему, тоже? - спросил Сайленс. - Ты думаешь, они знали, почему их гонят по улицам, как скот, а потом убивают?
- Родители навлекли это на своих детей, - ответила Фрост. - И вина на них. Мы должны быть сильными, капитан, и раньше вы это знали. Это вы отдали приказ сжечь планету Ансили.
- И до сих пор не могу избавиться от кошмаров. Я считал, что другого способа нет. А вышло так, что это ничем не помогло, помнишь? Может быть, мы должны были искать другие пути.
- Это не наше дело, - стояла на своем Фрост. - Мы не можем увидеть всю картину в целом.
- А мы хоть раз пытались? - горько спросил Сайленс.

Дэвид Дезсталкер и Кит Саммерайл с Алисой и Дженни спешили к Оплоту на флаере. Это не было самое безопасное место, куда можно было направиться, учитывая, что эконом наверняка захватил там власть, но выбирать не приходилось. Кроме того, Дэвид, когда только прибыл на Виримонд, укомплектовал охрану Оплота людьми, преданными лично ему - на всякий случай. В конце концов эконом уже предал Оуэна. И сейчас Дэвид надеялся, что к его приезду его люди вернут себе контроль над Оплотом.
Они летели над облаками с предельной скоростью, которую можно было выжать из двигателей флаера. Кит сел за штурвал, предоставив Дэвиду утешать Алису. Она с момента взлета не сказала и десятка слов. Только что она видела разрушение своего дома и гибель семьи, и на лицо ее легли резкие, изломанные тени. Дэвид и Дженни говорили по очереди, пытаясь достучаться до ее сознания, но она будто бы не слышала. Что-то в ней сломалось, и, быть может, навсегда. Дэвид дал ей подержать свой лучевой пистолет, и, кажется, от этого ей чуть полегчало. Наконец Дэвид оставил ее в обществе Дженни и отошел вперед, к Киту.
- Как летим?
- Не хуже, чем можно было ожидать, - спокойно ответил Саммерайл, не оборачиваясь. - Вероятно, наши опознавательные коды уже не защищают нас от нападения, но при такой высоте и скорости почти все наземные машины нас не смогут отследить. Основная наша проблема - кристаллы с энергией. Бортовые компьютеры показывают, что ее не хватит до Оплота, если будем держать силовые экраны.
- Так сбрось экраны, - посоветовал Дэвид. - Наша единственная надежда - добраться до Оплота.
- В точности моя мысль. Как там девушки?
- Не хуже, чем можно было ожидать. Я сам не могу поверить, что так быстро все случилось. Ты же видел, что творится внизу - все города в огне, и всюду наземные войска и машины. Это не карательная акция, это вторжение.
- Посмотри на это с хорошей стороны, - предложил Кит. - Они хотя бы не стали сжигать планету.
- Даже и думать об этом не хочу. Я никогда ничего подобного не видел. Кит, они вырезают этих людей. Моих людей. И все это из-за меня.
- Ничего подобного. Это из-за того, что у крестьян хватило глупости баловаться с демократией. Они сами призывали беду.
- Я это допустил. Я мог сказать «нет». Мог крепко ударить своей охраной. Мог казнить горстку лидеров, сжечь пару ферм, но остальные были бы целы. Я их предал. Кит. Защита этих людей была моим долгом. Долгом Дезсталкера.
- Дэвид, нельзя ли вернуться к текущим вопросам? Например, что мы будем делать, если доберемся до Оплота, а там командует эконом?
- Импровизировать. Есть секретные тропы с ловушками, о которых знаем только я и мои люди. Мне Оуэн о них рассказал. Если эконом захватил Оплот, я у него его отобью. А потом отрежу ему голову и сделаю из нее подставку для ног. - Очень мило. Допустим, мы смогли отбить Оплот. Что дальше? Он недолго продержится против боевых машин, а ничего, на чем можно выбраться с планеты, там нет. Или у тебе есть еще одна маленькая тайна? - К сожалению, нет, - ответил Дэвид. - Но сейчас я не улетел бы, даже если бы мог. Погибает мой народ, и я его не брошу.
- Дэвид, но что ты можешь сделать?
- Что-нибудь придумаю. Я - Дезсталкер! - Вот это, - заметил Кит, - и есть главная причина наших бед.
Дэвид сначала не понял, задумался, потом посмотрел на Кита.
- Им нужен я. Тебе еще не поздно отделиться. Возьми девчонок и отсидись в безопасном месте. Ты же был когда-то фаворитом Лайонстон. Она вполне может тебя вернуть ко двору, если ты публично от меня отречешься.
- Не выйдет, - ответил Кит. - Тебе от меня не отделаться. Забудь свой альтруизм и давай думать. В нашей связке ты - мозг.
- Пусти-ка меня за штурвал, - попросил Дэвид. - Я эту местность знаю лучше.
Они поменялись местами, и Кит пошел успокаивать девушек. Вообще-то он не очень умел делать такие вещи, но считал своим долгом попытаться.
Атакующий корабль возник ниоткуда, и луч дезинтегратора вспорол борт лишенного щитов флаера. Загрохотали взрывы, и в салоне вспыхнуло пламя. Дэвид бился с управлением, пытаясь выровнять рванувшийся к земле флаер. Кит схватил огнетушитель и стал сбивать ближайшие к нему языки пламени. Салон наполнился дымом. Дженни прижала Алису к себе. Двигатели флаера заглохли, и аппарат падал камнем.
Дэвид бешеным ударом врубил резервные, не прекращая монотонного потока ругательств. Падение замедлилось, но все равно аппарат летел к земле. И тут атакующий корабль ударил снова, и на этот раз хвост флаера оторвался полностью. Из огромной дыры ринулся наружу воздух, унося с собой дым. Пламя взревело, и Кит был вынужден попятиться. Дэвид крикнул всем пристегнуться и сгруппироваться, выискивая глазами хоть сколько-нибудь плоскую площадку. Углядев небольшую поляну среди леса, он решил, что сойдет, и направил туда изо всех сил упирающийся подбитый флаер. Земля прыгнула ему навстречу.
Падение было тяжелым; аппарат, подпрыгивая, проехал всю поляну и остановился только в нескольких ярдах от деревьев. Салон снова был полон дымом, и пламя ревело, разгораясь все сильнее. Дэвид обвис в кресле пилота, поддерживаемый только ремнями безопасности. Из широкого пореза на лбу по лицу его текла кровь, и он смутно помнил, что на пути к земле ударился головой обо что-то твердое. Горло забило дымом, и вдруг к Давиду вернулось сознание, но он уже задыхался, судорожно кашляя. Неожиданно рядом оказался Кит, расстегивающий на нем ремни. Дэвид попытался помочь, но онемевшие руки не слушались. Кит сбросил последние ремни, и Дэвид заставил себя выбраться из кресла и встать. Чувствовал он себя исключительно мерзко, но в голове прояснялось. Он снова закашлялся и уставился в дым.
- Алиса! Где Алиса? И Дженни?
- Извини, Дэвид, - сказал Кит. - Мне очень жаль, Дэвид.
Дэвид взглянул на него, потом оттолкнул в сторону и бросился сквозь дым и пламя туда, где под дырой в стене салона лежала Алиса. Удар дезинтегратора пробил металлический корпус, вбив внутрь рваные стальные края. И с этих краев капала кровь. Алисе распороло весь левый бок. В красном мясе отчетливо белели сломанные ребра, а ниже из раны вываливались внутренности. К счастью, глаза ее были закрыты. Дэвид заставил себя отвести глаза и посмотреть на Дженни, схваченную вбитым внутрь металлом. Она потеряла сознание, но еще слабо дергалась. Дэвид поднял Алису на руки и крикнул назад Киту:
- Я взял Алису! Вытащи Дженни!
Кит возник из дыма и схватил Дэвида за рукав:
- Дэвид, она…
- Я ее вытащу! А ты займись Дженни!
Кит посмотрел на Алису, на свисающие сбоку ее багрово-красные внутренности, кивнул и склонился возле Дженни. Дэвид подошел к аварийному люку, вышиб дверь и спрыгнул на землю. Кит пытался поднять зазубренный лист металла, пригвоздивший Дженни к полу. Он был широк и тяжел, а острые края резали руки. Кит напряг все силы, но не мог сдвинуть его ни на дюйм. Дженни очнулась от обморока и смотрела на Кита снизу вверх полным отчаяния взглядом. Помочь ему она не могла. Металлом ее руки прижало к бокам. По лицам обоих стекал пот, поблескивающий в свете языков приближавшегося пламени. Кит бросил пытаться поднять неуступчивый металл и глубоко задумался. Огонь подбирался все ближе, и если Кит не сможет быстро вытащить Дженни, его отрежет от единственного выхода. Дженни прочла эти мысли на его лице.
- Кит, не бросай меня! Не оставляй меня гореть!
- Конечно, нет, - успокоил ее Кит. - Это было бы жестоко.
Выхватив нож, он ударил ее в глаз. Он хотел, чтобы было быстро. Дженни дернулась и застыла. Кит вытащил нож, спрятал его и бросился к выходу. Что мог, он сделал. Спрыгнув из аварийного люка, он метнулся под защиту деревьев. От лучей дезинтеграторов они не спасут, но могут сбить с толку сенсоры дальнего обнаружения. А сейчас надо найти Дэвида. Дэвид знает, что делать.
Дезсталкер был невдалеке от опушки, припав к земле рядом с Алисой. Прислонив ее спиной к дереву, он пытался затолкать свесившиеся из огромной раны внутренности обратно в тело. Руки его были красны от крови, и кровью же пропиталась одежда, пока он нес Алису, прижимая к себе. Услышав шаги Кита, Дэвид поднял глаза. Он плакал, и слезы проложили белые дорожки на залитом кровью из пореза на лбу лице.
- Она мертва, - сказал Дэвид. - Она мне доверилась, и я ее подвел. Как всех в своей жизни.
- Мне очень жаль, - сказал Кит.
- Это я ее убил. Она погибла, потому что была со мной.
- Не надо себя винить, - сказал Кит. Дэвид плакал, и Кит растерялся - он понятия не имел, что в таких случаях делать. - Они убивают всех. Ты пытался ее спасти. Ты сделал все, что мог.
Дэвид медленно кивнул, не до конца убежденный, и тыльной стороной ладони вытер с лица слезы и кровь. Несколько раз еще хлюпнув носом, он поднял глаза на Кита.
- Где Дженни?
- Мертва. Умерла от ран, пока я пытался ее вытащить. - Обычно Кит не давал себе труда лгать, но сейчас не хотел расстраивать Дэвида. - Ты знаешь, где мы?
- Да. Это знакомые места. Оплот в пяти минутах ходьбы отсюда, на той стороне леса. Мы почти долетели, Кит. Так близко - еще бы минута, и мы спаслись бы. Все спаслись бы.
Кит присел рядом с Давидом.
- Это работа Лайонстон. Ее вини. А теперь надо идти. Нас скоро будут искать.
Дэвид снова кивнул и поднялся. Кит встал вместе с ним. Дэвид посмотрел на Алису:
- Не хочу ее оставлять.
- Ее больше нет, Дэвид. Ей уже не больно. Мы отомстим за нее - позже.
- Да, - сказал Дэвид. - Мы отомстим.
Он повернулся и пошел в лес. Кит за ним. Прохладно, тихо и спокойно было среди высоких деревьев, будто этот темный лес отгородился от остального мира. Сюда еще не пришла беда. Воздух был наполнен запахами травы, коры, зверей. Кит шагал рядом с Дэвидом, радуясь покою и пению птиц. Дэвид шел по тропе, ничего не видя, не замечая лесного покоя. Кит все думал, что бы ему сказать, но ничего придумать не мог. Не было у него опыта в таких делах. И он просто шел рядом, держа руку поближе к оружию, предоставив друга его собственным мыслям. Дэвид что-нибудь придумает. Так всегда бывало.
Кит был бдителен и насторожен, но даже он понял, что в лесу они не одни, лишь когда увидел три фигуры, загородившие тропу. Один был в мундире капитана, другой был инвестигатором, а третий стоял довольно далеко позади, держа лучевой пистолет не слишком угрожающим образом. Дэвид и Кит резко остановились, и долго две группы просто стояли и смотрели друг на друга. Лес был как большая зеленая арена, где может быть решена судьба и где все может случиться.
- Я - капитан Сайленс, - сказал человек с мечом в руке. - Со мной инвестигатор Фрост и офицер безопасности Стелмах. Вы арестованы, милорды. Отдайте ваше оружие и следуйте за нами.
- Вряд ли, - ответил Дэвид. - Я - Дезсталкер, и я нужен своему народу. Отойдите в сторону - или умрете там, где стоите.
- Точно сказано, - подтвердил Кит и улыбнулся Фрост: - Всегда интересовался, как это - схватиться с инвеститором.
- Это смерть, мальчики, - ответила Фрост. - Бросайте оружие, и тогда вы доживете до суда.
- Отойдите с дороги, - потребовал Дэвид. - Меня остановить не удастся.
Капитан пожал плечами:
- Что ж, делайте то, что должны. В конце концов, всегда все решает сталь, не правда ли, милорд? Он шагнул вперед, и Дэвид, выхватывая меч, шагнул навстречу. Мечи столкнулись, рассыпав искры, и болезненно громко в тихом воздухе лязгнула сталь о сталь. Кит Саммерайл улыбнулся своей улыбкой Малютки Смерти и легкой поступью двинулся навстречу инвестигатору. Они медленно закружили, высматривая слабость в глазах друг у друга. Стелмах опустил лучевой пистолет и попятился с дороги. Он знал, что здесь он только наблюдатель.
Дэвид форсировался, призвав на помощь наследственность Дезсталкеров, и новая сила запульсировала в нем, смывая усталость. Но он знал, что даже так ему долго не продержаться.
Слишком недавно была целая ночь пьянства и веселья в «Сердечной радости». Мозгу казалось, что это было жизнь тому назад, но тело помнило лучше. Много выпивки и мало сна замедлило бы его движения фатальным образом, если бы не форсаж, но даже и с форсажем он вряд ли сможет драться долго. И потому он бросился в атаку, с нечеловеческой быстротой и силой действуя мечом, но Сайленс отступал шаг за шагом, встречая каждый удар Дезсталкера равным по силе ударом, чего вообще быть не могло. Взмахи и выпады, уходы и парирования следовали друг за другом так быстро, что человеческому глазу не уследить. А потом Сайленс остановился и больше не отступал. С холодным искусством он встречал все атаки Дезсталкера, и его было не сдвинуть с места.
Кит Саммерайл, известный также как Малютка Смерть, улыбчивый убийца, вел атаку более обдуманно. В своей жизни он не проиграл ни одного боя и нисколько не собирался начинать сегодня, но, что ни говори, а его противник был инвестигатором. Кит и Фрост настороженно кружили, клинки их иногда соприкасались, проверяя скорость и реакцию противника. Они были каждый мастером своего искусства, и причин спешить не видели. Казалось, они наслаждаются боем, улыбаясь друг другу и кружа по поляне.
А Дэвид напирал, кипя гневом. В этом капитане он видел все силы Империи, слепые и страшные силы, которые уничтожали его жизнь и его мир. Он рубил и резал с растущей яростью, безжалостно расходуя силу форсажа, и неизбежно наступил момент, когда Сайленс отбил слишком широкий удар Дэвида и проткнул его мечом. Дэвид вскрикнул столько же от изумления, сколько и от боли, и упал на колено, все же не выпустив меч. Клинок Сайленса вошел Дэвиду в живот и вышел из спины. Дэвид чувствовал, как вытекает из него кровь, слышал, как. - льется на землю. Сайленс выдернул меч, и Дэвид вскрикнул снова, и вместе с криком у него изо рта хлынула кровь. Он пытался заставить себя встать на ноги - и не мог. Форсаж не давал ему потерять сознание, но сила от него ушла. Капитан занес меч для смертельного удара.
Кит видел, как упал Дэвид, и не стал тратить время на крик ярости. Поймав меч Фрост в близкой защите, он ударил ее ногой в коленную чашечку, и, пока она потеряла равновесие, взмахнул плащом, обмотав его вокруг ее головы. Он бы с удовольствием убил ее, беспомощную, но времени не было. Бросившись к капитану, он крикнул, чтобы отвлечь его от Дэвида. Сайленс быстро повернулся, но Дэвид, поднырнув под протянутый меч, всей силой ударил капитана плечом в солнечное сплетение. Капитан упал на спину, задохнувшись, а Кит подскочил к Дэвиду и поднял его на ноги. С первого взгляда было понятно, насколько серьезна рана, но сейчас Кит не мог позволить себе об этом думать. В Оплоте найдется помощь. Должна найтись. Он потянул за собой Дэвида и услышал за спиной шаги. Кит оглянулся, и увидел невероятное - капитан сумел встать и догонял. Саммерайл потянулся за лучевым пистолетом, но Дэвид висел на нем с той же стороны, а капитан уже был рядом. Раздался звук выстрела дезинтегратора, и Сайленс рухнул на колени, пораженный выстрелом в спину. Кит оглянулся и увидел офицера безопасности с лучевым пистолетом в руке, и глаза его постепенно раскрывались все шире, пока до него доходило, что он по ошибке натворил. Кит быстро ему отсалютовал, схватил Дэвида покрепче и потащил в лес.
Фрост сумела выпутаться из плаща как раз вовремя, чтобы увидеть, как упал Сайленс. Забыв про убегающих мятежников, не видя остолбеневшего Стелмаха, она бросилась к капитану. Силовой луч разворотил ему почти всю левую сторону грудной клетки. Сайленс охватил себя руками, будто хотел собственной силой не дать своему телу рассыпаться. Фрост осторожно отвела его руки в сторону, чтобы взглянуть на рану. В дымящейся дыре отчетливо виднелись обгоревшие пеньки ребер. У нее из-за спины Стелмах что-то бормотал о своей ошибке и извинялся, но никто его не слушал. Лицо Сайленса побелело, как полотно, и он дышал неглубоко и часто. Любой другой на его месте уже был бы мертв хотя бы от травматического шока. Фрост схватила его за руку и крепко сжала. - Капитан, слушай! Нельзя умирать! В тебе, в нас с тобой, есть сила! Воспользуйся ею! Джон, черт тебя возьми, ты же можешь себя вылечить!
Она сосредоточилась, вызывая глубоко заключенную в ней силу, заставляя ее выйти на поверхность и направиться на Сайленса. Он глубоко, судорожно вздохнул, и его рука тяжело легла на ее руку, и глаза их удивленно расширились. Не говоря ни слова, они оба смотрели на огромную рану у него на боку и видели, как она зарастает плотью, костями и кожей, и даже шрамов не остается. Рана исчезла без следа. Сайленс медленно сделал глубокий вдох, проверяя, как это получается, ожидая боли, которая так и не появилась, и вдруг улыбнулся Фрост. Она усмехнулась ему в ответ, и они оба поднялись на ноги. Стелмах стоял с отвисшей до груди челюстью.
- Я не знал, что вы такое можете, - выдавил он из себя наконец.
- Я тоже, - ответил Сайленс. - Каждый день узнаешь что-то новое.
- Капитан, я прошу прощения…
- Извинения приняты. - Сайленс поднял руку, останавливая дальнейшую речь Стелмаха. - Но в дальнейшем, Стелмах, когда мне придется драться, не помогайте.
Он повернулся к Фрост. Ее улыбка уже исчезла, и перед ним вновь стоял хладнокровный и собранный инвестигатор. - С возвращением, капитан. Я всегда знала, что вас трудно будет убить.
- Рад вернуться, инвестигатор. Куда направились мятежники?
- В глубь леса, капитан. От них должен остаться четкий след. У Дезсталкера сильное кровотечение. Вы в состоянии их преследовать?
- Думаю, да. Но спешки здесь нет. Есть только одно место, куда они могут направиться, и это - Оплот Дезсталкера. А когда они там окажутся, мы их возьмем.

Кит Саммерайл уложил раненого Дезсталкера на кровать и оглядел роскошную спальню. Одно окно и одна дверь, что облегчает защиту в случае осады. Сейчас Оплот находился во власти людей, верных Дэвиду, но, к несчастью, эконом сумел удрать с большинством своих приверженцев и скорее всего уже связался с командованием сил вторжения. Так что они очень скоро постучат в парадную дверь. Дэвид лежал на спине, часто дыша. Один из слуг наложил на его рану кучу бинтов, но врача здесь не было. Кровь уже просочилась через бинты и запятнала дорогие простыни. Кит сидел на краю кровати и гадал, что делать дальше.
Он мог просто уйти. Вне закона был объявлен Дезсталкер, но не он. Можно было просто уйти из Оплота, найти ближайшие имперские войска и потребовать защиты, которую гарантировал его титул. Капитан и инвестигатор, с которыми он схлестнулся, могут поднять шум, но если он объявит, что действовал в порядке самозащиты, кто усомнится в слове лорда?
Но это искушение недолго его преследовало. Он не мог оставить Давида.
Дезсталкер внезапно застонал и сел, и Кит бросился его поддержать. Лицо Дэвида посерело, искаженное усталостью и болью, но глаза глядели ясно. Взгляд его упал на лежащий рядом с его рукой на кровати меч, и, казалось, этот взгляд придал ему сил. Он показал на экран на стене и показал Киту рукой:
- Включи. Мне нужно знать, что делается на моей планете.
- Тебе нужно отдыхать, - возразил Кит. - Нам, может быть, придется уходить в спешке, если эконом вернется с войсками штурмовать Оплот.
- Я никуда не уйду, - ответил Дэвид. - Это мой дом и дом моих предков, и отступать мне некуда. Здесь я буду стоять. А теперь включи этот проклятый экран.
Кит пожал плечами и включил экран, и мятежные лорды увидели монтаж страшных сцен захвата Виримонда. Дома пылали повсюду - в деревнях, городишках, больших городах. Темной мерзкой жатвой лежали на полях трупы. Тянулись цепочки беженцев, таща на спинах остатки своего имущества. Кое-где еще длилось сопротивление - Подполье работало на Виримонде уже много лет. Подпольщики были обучены и имели кое-какое оружие, но этого было куда как мало против опытных десантников и боевых машин. Дэвид видел, как его люди сражаются и умирают, заливая защищаемую ими землю кровью своей и своих врагов. Он видел, как маршируют имперские десантники по разоренным деревням, видел застывшие среди разрушенных городов боевые машины и в конце концов был вынужден отвернуться. Кит выключил экран. - Мне осталось только одно, - сказал Дэвид после долгого молчания.
- Именно, - подхватил Кит. - Хватай все, что мы сможем продать, и бежим. Где-нибудь найдется кто-нибудь, кто за взятку даст нам сбежать с планеты. А там… не знаю. Может быть, на Мист?
- Нет, - ответил Дэвид. - Я же тебе сказал: я бежать не буду. Я собираюсь сдаться.
- Что? Ты спятил? Самое лучшее, на что ты можешь надеяться, - показательный процесс и казнь. А на Мисте по крайней мере…
- Нет! Нет. Если я сдамся и скажу мятежникам сложить оружие, война закончится. Мой народ останется жив. Слишком много уже погибло, Кит. Зачем длить агонию? Единственное, что сейчас для меня важно, - защитить мой народ единственным путем, который мне остался.
Кит уставился на него вытаращенными глазами:
- Откуда такое дурацкое благородство? Это же только крестьяне!
- Нет, - возразил Дэвид. - Это мои крестьяне. Долг и обязательства, которые нас связывают, действуют в обе стороны. Раньше я этого не понимал. - Он грустно улыбнулся. - Много мне потребовалось на это времени, но я теперь понял, что значит быть Дезсталкером. Включи экран. И попробуй вызвать когонибудь из командования.

Предыдущая страница 17 Следующая страница


Охотник за Смертью: Война 18

Кит увидел написанную на лице друга решимость и перестал спорить. Вызвать человека, командующего вторжением, оказалось неожиданно просто. Генерал Шу Беккет из своей каюты на имперском крейсере «Изящный» отвесил двум мятежным лордам официальный поклон.
- Милорд Дезсталкер, милорд Саммерайл, рад вас слышать. Прости мою прямоту, Дэвид, но ты что-то плохо выглядишь.
- Но я все еще здесь, генерал. - Голос Дэвида звучал ровно и спокойно. - Я хочу предложить вам свою капитуляцию.
- Очень благородно, Дэвид, и я ценю этот жест, но… - Генерал нахмурился с несчастным видом. - К сожалению, я получил от императрицы новый приказ: не принимать твою капитуляцию ни на каких условиях. Она хочет, чтобы ты был мертв, Дэвид, а мятеж раздавлен. У моих войск с собой голокамеры, и по всей Империи люди смотрят вторжение на Виримонд в прямом эфире. Императрица хочет, чтобы это было примером. Так что прости, Дэвид. Я могу предложить некоторую защиту твоему другу Саммерайлу, если хочешь. У меня нет приказов о его смерти. И я даю тебе слово…
- Я подумаю, - перебил его Кит. Генерал наклонил голову.
- Только не слишком долго, милорд. Дэвид устало улыбнулся генералу:
- Тогда нам вряд ли остается что-нибудь еще друг другу сказать, верно, Шу? Судьба проложила пути для нас обоих, и все, что мы можем сделать - это пройти по ним до конца. Прости меня, что не желаю тебе удачи.
- Я понимаю, милорд. - Генерал Беккет отдал честь. - Умрите достойно, Дезсталкер.
Лицо генерала исчезло, и Кит отключил экран и обернулся к Дэвиду:
- Ложись обратно. Отдохни. Тебе еще предстоит придумать, как нам выбраться. Ты же мозг в нашей паре.
- Он прав. Кит. Ты не обязан здесь оставаться.
- Обязан.
Они улыбнулись друг другу. Дэвид протянул руку, Кит взял ее в две свои и крепко стиснул. Рука Дезсталкера была недвижна и холодна, как смерть.
Дэвид снова лег на спину, Кит ему помог. Весь бок у Дэвида уже был пропитан кровью. Кит не выпускал его руку. Снаружи началась суматоха. Отпустив руку Дэвида, Кит подошел к окну и выглянул. У главных ворот стоял вернувшийся эконом с небольшой армией Имперских Войск, которыми предводительствовали великий лорд Драм, Капитан Сайленс и инвестигатор Фрост.

Тоби Шрек и его оператор Флинн бежали по узкой улочке, а по обеим сторонам горели гигантскими кострами дома, и зарево заливало небо кровью. Воздух был насыщен грязным черным дымом и парящими угольями; от его жара горела незащищенная кожа рук и лиц. Камера Флинна ныряла и взмывала в этом хаосе, снимая все, что удавалось, и передавая в прямой эфир. Сверху сеяли смерть имперские военные корабли, взрывая дома и обрушивая улицы залпами бортовых дезинтеграторов. Повсюду бегали люди с каким-нибудь оружием в руках. Тоби бросил попытки определить, где находится. Один горящий город мало чем отличается от другого. И куда бы он ни шел, приходилось переступать через мертвых. В безымянных окровавленных кучах лежали вповалку мужчины, женщины и дети, разрезанные и разрубленные на части, сожженные лучевым оружием. Такой бойни Тоби себе и представить не мог. Лайонстон сошла с ума. Это выходило за любые пределы наказания бунта или примера для остальных. Такую бойню нельзя оправдать ничем. Время от времени Тоби приходила мысль, что это будет по - настоящему классный репортаж. Никто никогда не показывал вторжение так близко. Он только надеялся, что кто-нибудь смотрит. Ведь имперские корабли могут глушить все частоты, кроме своей. Тоби нахмурился на бегу. Противно было думать, что все может быть зря.
Как взорвался дом рядом с ним, он не видел. Потом он только помнил, что был звук вроде грома, и что-то его подхватило и швырнуло на мостовую. Он тяжело ударился о булыжники, проехал несколько ярдов, разрывая в клочья одежду, потом попытался прикрыть голову руками, пока мимо свистел дождь кирпичных осколков. Они лупили по ногам, по рукам, по спине, и Тоби вопил, но голоса его не было слышно в громе разрушения. Наконец стало тихо, и Тоби осторожно поднял голову и огляделся. Половина улицы лежала в развалинах. Флинн лежал неподалеку, камера парила над ним. Оператор был полузасыпан кирпичным щебнем. Тоби заставил себя встать и, шатаясь, подошел к Флинну. В ушах у него звенело, руки дрожали, а ноги были будто чужие, но он превозмог себя и наклонился над Флинном. «О Господи, Флинн, только не будь мертвым. Я тебя не умирать сюда привез». Нащупав пульс на шее Флинна, он облегченно вздохнул и начал разбирать кирпичи - по одному. Казалось, им не будет конца.
Он только начал, как из-за угла рысью выбежала рота десантников с оружием на изготовку. Сержант увидел Тоби и навел на него лучемет. Тоби выбросил обе руки вверх. - Не стреляйте! Я репортер, веду передачу о вторжении! Сержант презрительно хмыкнул и жестом велел своим людям опустить оружие и остановиться. Потом заревел на Тоби:
- Какого черта вы тут делаете? Всем вашим давно уже пора очистить эту зону!
- Моего оператора засыпало, - ответил Тоби, осторожно опуская руки. - Помогите мне его откопать, и мы уберемся с вашей дороги в ноль минут.
- Что угодно, лишь бы я вас тут не видел. Не знаю, зачем вообще императрица вас сюда послала.
Сержант махнул рукой ближайшим десантникам, и с полдюжины их бросились откапывать Флинна из-под оставшихся кирпичей. И только тут Тоби сообразил, что то ли силой взрыва, то ли острой кирпичной крошкой у Флинна разорвало одежду, и открылось черное кружевное женское белье, которое он под ней носил. Особенно хороши были чулки и пояс с подвязками. Шесть десантников отскочили назад, а их друзья разразились непристойными шутками и грубыми комментариями. Тоби сообразил быстро.
- Он их носит на счастье! Это шмотки его подруги, а она погибла, и он их носит как память и на счастье. Нет, честно! Операторы это делают сплошь и рядом. Такая у них традиция.
- Закрой пасть, - предложил ему сержант. - И к вам, парни, тоже относится. Значит, так. Такого пидора ни за что не пустили бы в военные репортеры. А это значит, что вы здесь нелегально. То есть не только дегенераты, но и мятежники.
- Да не мятежники мы! - заорал Тоби. - Посмотрите, я же Тоби Шрек! Вы же наверняка видели мою работу!
- Как же, видел, - согласился сержант. - Расстрелять обоих.
Тоби застыл на мгновение, которое длилось вечность. Ему было нечем защищаться и некуда бежать. Даже если бы он заставил себя бросить Флинна. И он беспомощно смотрел, как десантники наводят на него стволы, и только одна дурацкая мысль вертелась в голове: дай Бог, чтобы камера это хорошо показала. И тут у него отвисла челюсть: сержант и десантники одновременно вспыхнули. Они побросали оружие и заметались, пытаясь сбить пламя голыми руками и неистово визжа, а пламя разгоралось и охватывало их живым цветком. Очень быстро пламя прекратило доступ кислорода в легкие солдат, и они попадали на землю, задыхаясь. Тела чернели, дергаясь в судорогах, вспыхивали факелами волосы. Из тени выступили две женщины с одинаковыми лицами, и Тоби понял, что случилось. Стиви Блю снова явились на выручку.
Он что-то буркнул в знак благодарности и склонился над Флинном, который приходил в себя и пытался сесть. Стиви Блю вздернули его на ноги и потащили куда-то по улице, а Тоби едва за ними успевал. Даже в хаосе горящего города у людей хватало соображения уступать Стиви Блю дорогу. Они шли быстро, несмотря на необходимость прятаться от поисковых рот десантников и уходить боковыми улочками, которые Тоби не мог отличить одну от другой, пока не остановились перед безымянной дверью в сравнительно нетронутом районе. Стиви Третья ударила в дверь кулаком, и отодвинулась стальная панель, открыв два подозрительных глаза. Стиви Третья грозно на них глянула, и панель встала на место. Послышался звук отпираемых замков и отодвигаемых засовов, и дверь открылась. Стиви Блю провели Тоби и Флинна внутрь, и дверь снова захлопнулась.
Это было всего лишь укрытие - одна широкая комната с заколоченными окнами и единственный выход. Вдоль стены стояли в стойках винтовки, автоматы и открытые ящики с патронами. В щели заколоченных окон выглядывали с десяток вооруженных мужчин и женщин. На Тоби и Флинна они едва взглянули. Спертый воздух вонял потом и нервным напряжением. Стиви Первая завела вполголоса разговор с кем-то из повстанцев, а Стиви Третья нашла автомат, который ей понравился, и стала его заряжать. Тоби нашел стул и помог Флинну сесть. Оператор выглядел лучше, но все больше расстраивался из-за состояния своей одежды.
- Это же был мой лучший кружевной набор, - сказал он горько. - Знал я, что не надо было его здесь надевать.
- Чертовски верно, - подтвердил Тоби. - Из-за него нас обоих чуть не шлепнули. Флинн фыркнул.
- Никакого у солдат чувства изящного. Тоби показалось, что сидящая у оператора на плече камера кивнула в знак согласия. Он повернулся к Стиви Третьей.
- А что это здесь такое?
- То, что осталось от ячейки Подполья, на очень низком иерархическом уровне, почему, наверное, солдаты ее пока и не нашли. Мы ее используем как явку для повстанцев, которых рассеяло начало вторжения. Ждем приказов, но не знаю, остались ли в этом городе хоть следы Подполья. Нас здорово стукнули. Системы связи полетели к черту, а эсперы здесь вряд ли есть. Вам повезло, что мы с сестрой пошли искать потерявшихся - вообще-то мы уже собирались возвращаться. Этот город уже пал, только он еще этого не знает.
- А найдется у вас время на интервью? - спросил Тоби. - Кажется, сейчас нам все равно нечего больше делать. И есть шанс, что кто-нибудь нас смотрит.
Он махнул Флинну, и тот кивнул, подтверждая, что камера его все еще работает. Он устроил ее на плече, и камера обратила свой красный немигающий глаз к Стиви Третьей.
- В общем, рассказывать нечего, - сказала Стиви. - Вторжение застало нас врасплох. Связь была потеряна почти сразу. Мы совершенно не имели понятия о положении в главных городах. Кто-то из мятежников пытался сдаться, видя, что творится, но имперские силы не заинтересованы в пленных. Мы с сестрой помогали, как могли, поджигая боевые машины поменьше, уничтожая отбившиеся от главных сил группы, но их просто слишком много… Мы все устали. Очень много нас погибло. Боеприпасы кончаются. Может быть, нам только и остается, что достойно умереть. И взять с собой на тот свет побольше гадов.
- Они здесь! - закричала Стиви Первая, все еще глядя в щели в окне. Тут же все, кто мог, просунули стволы в щели досок и открыли огонь по наступающим войскам. Грохот такого количества огнестрельных стволов в замкнутом пространстве оглушал. Тоби и Флинн закрыли уши руками. Воздух наполнили дым и кордитовая вонь. Потом сквозь сплошную деревянную дверь ударил луч бластера, разрезав тело стоящего за ней повстанца, и вышел сквозь противоположную стену.
- Боевой фургон! - крикнула Стиви Первая. - У него дезинтеграторная пушка!
Силовые лучи ударили по комнате со всех сторон. Они пробивали стены, поражая не успевших упасть на пол повстанцев. Комната наполнилась слепящим светом, лучи сплетались искрящейся паутиной. Большинство защитников были убиты и разрезаны в первые несколько секунд, и обугленные части их тел валялись по всему полу. Одному человеку оторвало голову, а тело прошло еще несколько неверных шагов, потом еще один луч подрезал ему ноги, и оно упало.
Тоби пытался зарыться в каменный пол, закрывая голову руками. Он свалился на пол и повалил Флинна, едва только Стиви Первая успела крикнуть свое предупреждение. Бойцом он никогда не был. А лучи все били, высверливая бесконечные дыры в стенах, наполняя комнату запахом ионизированного воздуха. Кто-то кричал - от страха, боли, страдания - но не долго. Удары лучей прекратились, и стало тихо, только потрескивали пробитые и прорезанные стены. В бесчисленные дыры лилось утреннее солнце, подсвечивая поднимающийся дым. Тоби медленно поднял голову и огляделся. Мертвые валялись повсюду. Разорванные и поломанные, как куклы, брошенные сердитыми детьми, которые больше не хотят играть. Флинн лежал рядом с Тоби, зажав в объятиях свою драгоценную камеру. Он кивнул Тоби, показывая, что цел и невредим, но встать не пытался. Стиви Первая и Стиви Третья лежали рядом, но шевелилась только одна из них.
Стиви Третья медленно села. У нее сгорела половина лица и половина волос на голове, когда ее зацепил луч, но в остальном она была невредима. Стиви Первой повезло меньше. Она получила несколько ранений, а левую руку ей оторвало выше локтя, и торчала обгорелая культя. Стиви Третья прижала сестру к груди, и та открыла глаза и застонала.
- А, черт, - сказала она хрипло. - Наши шансы падают.
- Помолчи, - сказала ей Стиви Третья. - Отдохни. Побереги силы.
- Зачем? Все кончено, любимая. Империя победила.
- Пока мы не сдались сами, еще ничего не кончено! Не смей умирать и оставлять меня одну! Мы вместе жили и вместе умрем, и сделаем это стоя. Вставай, черт тебя побери. Вставай, милая. Последний раз плюнем в глаза Железной Суке.
Стиви Первая улыбнулась:
- Ты права.
Стиви Третья встала, поднимая одновременно Стиви Первую. Они огляделись в поисках других выживших, и увидели глядящих на них Тоби и Флинна. Стиви Третья улыбнулась:
- Могла бы сама сообразить. Хорошие люди погибают, а репортеры пребывают вовеки. Не вставайте, ребята. Это не ваша война.
- Что ты собираешься делать? - спросил Тоби. Стиви Блю посмотрела на дверь, и Тоби знал, что она видит скопление врагов снаружи. Когда она заговорила, голос ее звучал почти спокойно, как простое изложение фактов.
- Когда-то нас было четверо. Клоны, сестры, любовницы - такие близкие отношения, как тебе даже не вообразить. Две погибли, сражаясь против Империи, которая их создала, и сегодня наша очередь. Мы всегда знали, что рождены гореть. И все, что нам осталось - это умереть гордо.
- Что вы собираетесь делать? - повторил Тоби. - Что вы можете сделать?
- Умереть как следует, - ответила Стиви Третья, и Стиви Первая кивнула головой. - Иногда не остается ничего другого.
- Нет, - сказал Тоби хриплым от незнакомых чувств голосом. - Должен быть другой способ. Всегда есть.
- Нет, - ответила Стиви Третья почти нежно. - Не всегда. У любого пути есть конец. Держи свою камеру наготове. Мы выходим.
Она подтянула сестру к двери, осторожно открыла замки и отодвинула засовы по одному. Камера Флинна слетела с его плеча, чтобы лучше видеть. Стиви Третья рывком распахнула дверь, и клоны-эсперы застыли на секунду в проеме на фоне дневного света, глядя на выстроившихся против них людей и машины. Где-то внутри себя Стиви Первая нашла в себе силы стоять без помощи сестры. Стиви Третья обернулась через плечо и обнажила зубы в улыбке:
- До встречи в Аду, мальчики!
И повернулась обратно к двери, и обе Стиви Близ вспыхнули пламенем. Яркий синий огонь охватил их с головы до ног, усиливаясь и пожирая сестер, направивших последние силы на последний вызов. Они рванулись вперед, выкрикивая своей боевой клич, рассыпая из трех рук палящий огонь, испепеляющий людей и машины. Имперские десантники открыли огонь, лучи дезинтеграторов били и били в Стиви Блю, тряся их, как собака трясет крысу. Они упали одновременно, и пламя их погасло, и не было больше Стиви Блю в этой Вселенной.
Флинн снимал. Тоби не мог выговорить ни слова.
Сержант-десантник вышел вперед и пошевелил мертвых эсперов носком сапога, чтобы удостовериться, что они и в самом деле мертвы. Удовлетворенно сам себе кивнув, сержант направился к двери и посмотрел на Тоби и Флинна. Тоби ждал смерти. Деваться было некуда, а будь у него оружие, он не знал бы, что с ним делать. Он был странно спокоен, будто все это его не касалось, будто это было неправильно, что он до сих пор жив, когда все вокруг погибли. Он посмотрел на сержанта, не отводя взгляда и надеясь, что Флинн будет снимать до конца. А сержант остановился над ним и улыбнулся.
- Везучий вы парень, Шрек. Оказывается, императрице нравится ваша работа. И она следила за всем, что вы делали. Только подумайте, какой ей был приятный сюрприз, когда «Изящный» принял ваш сигнал. Короче, вы идете с нами. Вы и ваш оператор с этой минуты официальные репортеры Империи, и императрица желает, чтобы вы сняли репортаж о падении Оплота Дезсталкера. Да - да, выбирать вам не приходится. Так что торопитесь, а то все пропустите.
Он поднял Тоби на ноги и отряхнул с него пыль. Флинн поднялся сам. Сержант взглянул на него, и его передернуло.
- Надо вам найти какой-нибудь плащ. Какие-то приличия должен соблюдать даже репортер. Давайте, парни. Императрица хочет, чтобы вся Империя видела, что бывает с людьми, которые осмеливаются бунтовать против ее мудрого и справедливого правления. Сделайте хорошую работу, и тогда, может быть, она вас не казнит за братание с врагом. А теперь шевелитесь!
Тоби и Флинн неуверенно вышли из комнаты смерти в распростертые объятия Империи.

В древнем Оплоте своего клана Дэвид Дезсталкер сидел на краю кровати, наблюдая на телеэкране смерть своей планеты. Он переключался с канала на канал, но всюду было одно и то же. Его народ сражался и умирал. Сражался с войсками вторжения, боевыми андроидами или фургонами, но всегда погибал. Горели города и деревни, поля были полны беженцев, которых окружали войска. Потом повесят каждого десятого - для примера остальным. Лайонстон была привержена традициям.
Дэвид отключил экран, и в спальне наступила внезапная тишина. Он обхватил себя руками изо всех сил, стараясь овладеть собой. Бинты на его теле промокли от крови, боль накатывала и уходила. Дэвид не знал, хороший это признак или плохой. Когда боль становилась невыносимой, он сидел неподвижно, стиснув зубы, и ждал, чтобы стихла боль и вернулась способность думать. Его бросало то в жар, то в холод, и с лица его капал пот. Он лихорадочно пытался что-нибудь придумать, чтобы спасти положение. Его капитуляцию отвергли, а передать сигнал за пределы планеты и позвать Подполье на помощь он не мог. Там, внизу, немногие, сохранившие верность ему или Восстанию, пытались отбить Имперские Войска от Оплота. Долго они не продержатся.
В открытую дверь вошел Кит Саммерайл, и Дэвид прочел вести на его лице.
- Ударом против главных ворот командуют капитан Сайленс и инвестигатор Фрост. Нашим людям их ни за что не удержать.
Дэвид медленно кивнул.
- Они могут только их слегка замедлить.
Он с трудом встал с кровати. Кит бросился ему на помощь, и Дэвид повис на нем. Ноги подламывались, но он усилием воли заставил их выпрямиться и улыбнулся другу.
- Вот оно, Кит. Как только падет Оплот, Восстание на планете кончено. Кажется, я наконец понял, что значит быть Дезсталкером. Биться до конца, поставив на карту все, даже когда знаешь, что дело твое обречено. - Он показал на голопортрет родоначальника Дезсталкеров, который висел в ногах кровати. - Посмотри на него. Похож на злобного варвара-наемника в кожаных доспехах и с пучком волос. Джиль, мой предок. Интересно, что бы он обо мне подумал. У нас не было случая поговорить. И еще Оуэн. Я теперь лучше его понимаю. Он хотел меня предупредить, но я не слушал. Он говорил, что мне не удержать Виримонд, и был прав. Императрица дает и императрица отнимает. Черт побери императрицу.
- Жар у тебя, - сказал Кит. - Сядь обратно.
- Нет. Если я сяду, я не найду сил встать. Время нам уходить.
Кит поглядел на него:
- Оплот окружен, Дэвид. Все выходы перекрыты.
- Есть один, о котором они не знают. - Дэвид наклонился к голопортрету и щелкнул потайным выключателем. Потрет отъехал в сторону, открыв узкий проход. Зажегся свет. Дэвид устало улыбнулся, увидев загоревшуюся в глазах Кита надежду. - Потайной ход. Оуэн мне про него рассказывал. Сам уносил по нему ноги, когда за ним пришли. Он ведет в ангар флаера в пещерах под Оплотом. Схватим флаер, врубим полный газ и смотаемся к чертовой матери раньше, чем они догадаются. Я еще не могу умереть, Кит. Я нужен своему народу. Пусть я не могу их спасти, я могу попытаться за них отомстить. Да, Кит, много времени мне понадобилось, но я наконец понял, в чем моя честь и мой долг.
- Жар у тебя, - сказал Кит. - Пойдем.
Они медленно шли потайным ходом, и Дэвид всем телом опирался на Кита. Кровь теперь текла у него по боку струйкой, а когда ему приходилось кашлянуть, несмотря на боль, брызги крови летели изо рта. Но он шел. Он не сдастся. Дезсталкеры не сдаются. Голова плыла; иногда ему казалось, что с ним по туннелю идет Оуэн, а иногда это был Джиль. Но когда сознание прояснялось, рядом с ним всегда был Кит, его единственный друг за всю его жизнь.
Они дошли до конца потайного хода и остановились. Кит осторожно выглянул в ангар. И успел убрать голову раньше, чем по тому месту, где она была, полоснул луч дезинтегратора, обрушив поток осколков со свода. Дэвид потерял равновесие и свалился на пол, потянув за собой Кита. Они лежали рядом на каменном полу, тяжело дыша. Кит несколько раз выстрелил наудачу вслепую в ангар, чтобы никто к ним не сунулся. Поискал глазами лучемет Дэвида и увидел, что у Дэвида его нет.
- Дэвид, - спросил он тревожно. - Где твой пистолет?
- Я отдал его Алисе как раз перед падением. Он до сих пор у нее. - Он сплюнул кровью и состроил гримасу. - Кит, я попытался перейти на форсаж и ничего не вышло. Во мне ничего не осталось. Бой окончен. Здесь моя последняя станция.
- Молчи. Побереги дыхание, и мы вернемся по этому же ходу обратно.
- Нет. Я никуда не пойду. Холодно мне, Кит. Очень холодно.
Кит сел, прислонившись спиной к стене туннеля, и крепко прижал Дэвида к своей груди, стараясь отдать умирающему свое тепло.
- Бывали у нас хорошие минуты, правда, Кит?
- Лучшие в мире.
- Алису жалко. И Дженни.
- Да.
- Оставь меня. Кит.
- Что?
- Им нужен я, а не ты. Нет смысла, чтобы ты умер здесь вместе со мной.
- Я тебя не оставлю, Дэвид. Ты мой друг.
- Тогда сделай то, что я прошу. Не умирай напрасно. Убей меня и выходи к ним. Моя смерть примирит тебя с Лайонстон. Покажи ей мою голову, и она, наверное, сделает тебя лордом Виримонда. Ведь они же думают, что ты один из них.
- Дэвид, прошу тебя… я не могу…
- Можешь. Должен. Я не хочу здесь умирать по частям и вопить от боли. Сделай это, Кит. Будь мне другом. В последний раз.
Он резко закашлялся и не мог остановиться. По его подбородку струилась кровь. Он хотел еще что-то сказать - и не мог. Кит прижимал его к груди, пока не затих кашель, потом вынул нож и опытной рукой всадил Дэвиду между ребер. Дыхание вышло из Дезсталкера одним долгим выдохом, и он затих. Кит сидел, держа на руках мертвое тело. Дэвид был прав. Императрица вернет его ко двору как человека, который казнил Дэвида. Была у нее слабость к ее улыбчивому убийце. А ничего другого вроде бы и не остается делать. Восстания больше нет, и это видно каждому. Значит, остается только Лайонстон. Он - убийца, и его место там, где убивают.
Осторожно положив Дэвида на пол туннеля, Кит вытянул ему ноги и сложил руки на груди. Потом вытащил меч и склонился над Дэвидом. Лицо Дезсталкера было очень спокойным. Кит наклонился и поцеловал Дэвида в окровавленные губы.
- Любовь моя.
Он выпрямился и занес меч.

ГЛАВА ЧЕТВЕРТАЯ. ОБЩИЙ СБОР НА ГОЛГОФЕ

И так, почти случайно, началась война. Передача разрушения Виримонда и истребления его жителей в прямом эфире дала сильнейший эффект. Рев гнева и проклятий пронесся по всей Империи, планета за планетой видели в этих ужасных зрелищах свою возможную судьбу. Почти спонтанно поднимались Восстания в мире за миром, из искр возгоралось пламя. Низшие классы выходили на улицу, протесты переходили в бунты, обращаясь против всего, что выглядело как имперские власти. Имущие классы присоединялись из страха, готовые драться и умирать, но не допустить механизации своего мира, подобно Виримонду.
Подполье не упустило возможности и стало рассылать своих людей на все планеты, до которых могло дотянуться, направляя стихийные бунты и способствуя им. Они поставляли оружие, направляли толпу, куда надо было, и претворяли в жизнь давно разработанные планы. Глубоко законспирированные агенты выходили из Подполья и совершали диверсии, нарушали связь и направляли людей туда, где противнику мог быть нанесен наибольший урон. Армия ответила на это опустевшими казармами - войска посылали на улицы с приказом стрелять по всему, что движется. Это могло бы даже сработать, не будь люди так возмущены и потрясены тем, что видели в передачах с Виримонда. Слишком они были злы, чтобы бояться как следует. Вооруженные чем попало люди перли на улицу и наваливались на Имперские Войска таким числом, что даже мощные дезинтеграторы не могли их остановить. По всей Империи, на планете за планетой воцарялись кровь и бойня в городах и селах, и правительственные здания вспыхивали сигнальными кострами, оповещающими о грядущей войне.
На улицах проклинали имя Душегуба Драма, рвали портреты и сокрушали статуи Железной Суки и вопили о мести за погибших на Виримонде.
Оказывающиеся в растущей изоляции и недовольные политикой императрицы лорды присоединяли свои войска к восставшим и вели их против солдат Империи. Главной целью Семей всегда было выживание, а Лайонстон стала сейчас куда более сильной угрозой, чем любое местное Восстание. Всегда было известно, что она не в своем уме, но теперь она стала опасно помешанной. Если бы Лайонстон сначала проконсультировалась с ними насчет Дэвида или механизации Виримонда, тогда было бы другое дело. Можно было бы как-то повернуть это к своей выгоде. Но узнали они об этом лишь тогда, когда экраны показали изнасилование планеты, принадлежащей одному из лордов. Не нужно иметь слишком развитое воображение, чтобы представить себя в качестве следующей жертвы настроения Лайонстон, а свою планету - объявленной вне закона и подлежащей механизации под непосредственным правлением Лайонстон. Было неизбежно, что лорды при виде столь прямой угрозы своей жизни, положению и богатству встанут на сторону Восстания. Привести низшие классы к порядку можно будет позднее. А если кто-то из лордов и видел в возникшем хаосе шанс самому оказаться на Железном Престоле, то пока что про это помалкивал.
Вдруг оказалось, что все доступно. Все возможно. Каждая группа, фракция или партия увидела шанс опрокинуть существующий порядок вещей и вышла на улицу драться за это. Люди, которые в другое время друг другу бы в глаза плюнули, становились союзниками и бились плечом к плечу за единую цель - сбросить Лайонстон с Железного Престола, пока она не уничтожила их в своем безумии. Город за городом и мир за миром вставали на битву против Имперских Войск, и боевой клич Восстания слетал со всех уст.
Несколько Восстаний планетного масштаба армия и флот могли бы подавить, но не на всех планетах сразу. Растянутые по всей Империи и атакуемые по всем Границам и даже изнутри сочувствующими повстанцам и их делу, военные растерялись. Космические крейсеры перебрасывались в самые горячие точки, но они не были предназначены для борьбы с Восстанием на планетах. Единственная реальная угроза с их стороны - это было сжечь планету, но для этого они были слишком растянуты. Повстанцы в командах кораблей ломали связь, увеличивая изоляцию кораблей. Подполье строило планы на такой день, а Империя в своей надменности даже мысли о нем не допускала.
На Голгофе, центральной планете Империи, в центре власти, гневные толпы захлестнули улицы, громя, грабя и поджигая командные центры. У них было гораздо больше, что терять, и потому они поначалу колебались присоединиться к открытому Восстанию, но Подполье упорно распускало слухи, что императрица планирует введение новых суровых налогов, еще более драконовских законов и даже закрытие любимых народом Арен. После того что было показано с Виримонда, люди готовы были поверить в любые поступки Лайонстон, а эти новые угрозы били по самой основе их жизни. Отдельные протесты были подавлены с такой жестокостью и кровью, что даже видавшие виды обитатели Голгофы были потрясены и восстали повсюду одновременно. Подполье, про себя улыбаясь, направляло их в нужную сторону. Там всегда знали, что людям нужны побудительные мотивы, и то, чего они не сделают ради истинных причин, могут сделать ради ложных.
Власти бросили на восставших все имеющиеся войска до последнего человека, приказав подавить бунт любой ценой и не брать пленных. Это только ухудшило дело, разъярив и без того осмелевшее население, и пока солдаты подавляли бунт в одном месте, он тут же возникал в другом, перегруппировываясь быстрее, чем успевали его рассеять. Подполье вывело из строя все виды связи, а собственные войска организовывало с помощью эсперов. Кланы глянули на растущий хаос, отозвали собственные войска и отступили в безопасность своих защищенных пастельных башен. Одно дело - поощрять Восстание на других планетах, другое дело - так близко к дому. И потому кланы сидели очень тихо, не привлекая к себе внимания и давая повстанцам возможность сосредоточиться на властях Лайонстон. Когда же суета закончится, повстанцы устанут и снова лишатся единой цели, Семьи вернутся и снова начнут править, как было всегда. По крайней мере такой был у них расчет. Они не знали ничего о Подполье - о его планах и возможностях. Они не знали о людях прошедших Безумный Лабиринт. Они не поняли, что это началось, наконец Великое Восстание.
Парламент собрался и решил: держаться в стороне и поддержать того, кто возьмет верх. Что никого не удивило.
Над мирами Империи бряцали оружием звездные корабли. Подполье послало сигнал хэйденам, и снова их золотистые корабли вышли в ночь. Огромные, быстрые, внушающие почтительный страх, они куда как превосходили имперские крейсеры. В отношении численности их было в сотни раз меньше, но они кружили вокруг медленных крейсеров, превосходя их оружием, маневренностью, скоростью, защитой - всем. При виде древних Врагов Человечества экипажи имперских кораблей охватывала паника, и они посылали сигнал бедствия, требуя, чтобы все крейсеры немедленно бросили возиться с Восстанием и выходили навстречу куда более страшной угрозе - хэйденам. По всей Империи корабли игнорировали все более сумасшедшие приказы Лайонстон и выходили на битву с золотистыми кораблями, только чтобы погибнуть один за другим. Сквозь атмосферы ничего не подозревающих планет падали, крутясь, их горящие обломки. А хэйдены плыли дальше сквозь долгую ночь.
Церковь Христа-Воителя увидела во втором пришествии Измененных духовную и физическую угрозу и бросила против хэйденов все свои силы, забыв о Восстании. Преуспела она не больше, чем флот, только оттянув корабли и войска, которые могли бы подавить Восстание. Подполье еще больше запутывало положение, распространяя тщательно продуманные слухи, что Лайонстон планирует захватить имущество Церкви вместо переставших поступать налогов, отчего еще больше увеличивалось отчуждение Церкви и Престола. В дело шло все.
Будь у Лайонстон больше чем всего горстка крейсеров класса «Е» с их новыми звездными двигателями и системами оружия, все могло бы повернуться по - другому. Но после того как повстанцы уничтожили завод Вольфа на Техносе III, в строю осталось только пять крейсеров класса «Е», и они не могли быть всюду одновременно. На некоторых кораблях Империи даже вспыхивали открытые бунты, возглавляемые младшими офицерами, симпатизирующими Восстанию и имеющими связи с Подпольем, и поддержанные низшими чинами, месяцами не получающими жалованья из-за недостач в казначействе после поломки компьютерной налоговой системы. На удивление много таких бунтов закончилось успехом, и корабли, перешедшие на сторону Восстания, выходили из боя. Со своими товарищами они драться не хотели, но против Восстания сражаться переставали.
А тем временем Тоби Шрек и его оператор Флинн были в самой гуще событий, снимая все подряд и при любой возможности ведя передачу в прямом эфире. Вытащенные своими имперскими кураторами из одной кровавой каши и тут же сунутые в другую, они старались передавать информацию как можно более объективно. Армейские офицеры, назначенные для просмотра и цензуры их материалов, были слишком заняты другими вопросами.
На истыканном оспинами воронок поле боя планеты Локи, где обезумевшие мятежники опрокинули Имперские Войска, Тоби и Флинну впервые представился шанс самим испытать, что такое бегство. Но среди набитых телами воронок они удрали не слишком далеко - их остановили передовые части повстанцев. К счастью, они узнали Тоби. Некоторые даже просили автографы. Тоби красноречиво молил отправить их на Голгофу, где разворачивается главное дело, и после непродолжительных обсуждений мятежники с удовольствием их туда отправили. Они понимали необходимость хорошей пропаганды, и казалось только справедливым, чтобы два человека, так долго освещавших историю Восстания, были там, где будет происходить его финал. Тоби улыбался, кивал, скромно соглашался в нужных местах и молился про себя, чтобы никто не задал неудобных вопросов вроде того, кто будет оплачивать счета. Никто и не спросил, так что Тоби с Флинном отправились в первое из шести лишенных удобства путешествий, которые должны были привести их на Голгофу, ко двору Лайонстон и Аду, который она там создала.
Потому что именно на Голгофе будет настоящая битва, та схватка, которая решит исход противостояния. Кто правит центральной планетой, тот правит Империей. Это знал каждый. И потому Лайонстон скрылась в своем дворце из сверкающей стали и бронзы, спустилась в стальной бункер размером в полторы мили, спрятанный глубоко под поверхностью планеты, и ждала появления своих врагов.

Жгли поэтов, вешали трубадуров, сажали на кол сатириков. Кровь, крик и ужас. Обычный день в Аду. Двор был мрачным и опасным местом, отражающим настроение своей правительницы. Императрица Лайонстон XIV, почитаемая и обожаемая, сидела на Железном Престоле с таким видом, будто вот-вот спрыгнет и разорвет на части какого-то несчастливого врага. Она была одета в сверкающие белые боевые доспехи, и это, в сочетании с белым лицом и длинными светлыми волосами, делало ее похожей на мстительное семейное привидение. Обычно она, появляясь при дворе, свою светлую гриву закалывала наверх, но сейчас она висела нечесаными патлами, сквозь которые опасно блестели ледяные голубые глаза. На голове императрицы была зубчатая корона, вырезанная из огромного бриллианта, - символ мощи и власти Империи.
Девы императрицы у подножия трона настороженно припали к земле, как сторожевые собаки, каковыми они и были. Голые и бесстыдные, как животные, подвергшиеся промывке мозгов и специальной хирургической обработке, верные императрице до самой смерти, они своими кибернетическими сенсорами обшаривали двор, выискивая малейшую угрозу своей любимой госпоже. Они готовы были убить и умереть, защищая ее, и об их жестокости ходили легенды. Зубы у них были заострены, пальцы кончались имплантированными стальными когтями. В их обнаженных телах таились еще более злобные сюрпризы - лучшее, что можно купить за деньги. Когда-то они были обыкновенными людьми со своим разумом и своей жизнью, но это было, пока Лайонстон их не выбрала, чтобы вырвать из прежней жизни и сделать частью самой себя. Это могли быть простолюдинки и аристократки - все были равно ничтожны перед волей Лайонстон. Никто не возражал, никто не смел. Кроме того, это великая честь - быть девой императрицы.
Перед Троном плавали полтора десятка экранов, ведущих передачу со всех концов Империи. Кадры постоянно сменялись, показывая разрастающееся Восстание. Дикторы с потом на лбу читали новости почти извиняющимся тоном. Мелькали диаграммы, показывающие развитие Восстания и потери имперских сил. Трясущиеся камеры передавали сцены кровавого хаоса и рев битвы. Все такие сцены были примерно одинаковы. Комментаторы, все чаще путаясь и сбиваясь, пытались объяснять, что все это значит. На некоторых мирах повстанцы захватили контроль над связью, и закопченные лица триумфаторов призывали угнетенных восстать и сбросить Железную Суку. Экраны включались и выключались - это союзные Подполью киберкрысы блокировали каналы связи, но тут же приходили сигналы еще откуда-нибудь. Вся Империя кричала во все горло, каждый хотел быть услышанным. Императрица смотрела на все это взглядом холодным, как сама смерть. Для тех, кто думал, будто ее знает, такое спокойствие было страшнее, чем крики и бешеные ругательства, которые она рассыпала раньше. Это значило, что она думает. Планирует. Рассчитывает свою месть и страшные формы, в которые она выльется.
Перед Железным Престолом на расстоянии, которое им хотелось бы считать безопасным, стояли два человека, кроме охраны и ее жертв, все еще допущенных к императорскому двору. Это были генерал Шу Беккет и великий лорд Драм. Придворные не присутствовали. Ни лордов со своими леди, ни представителей Семей, ни членов Парламента, никого от единой истинной Церкви, никаких знаменитостей, типажей, искателей счастья. Лайонстон им больше не верила. Никому из них. И потому Беккет и Драм стояли здесь вдвоем, изо всех сил не замечая друг друга. Они оба были военными, но общим у них была только преданность Трону.
Высокий и представительный Драм был одет в свои обычные агатово-черные одежды поверх черных боевых доспехов и был похож на ворона, прилетевшего с поля брани. Он находился в присутствии императрицы, не сняв ни меча, ни лучевого пистолета, что мало кому разрешалось. А Беккет, напротив, выглядел, как всегда, неряхой. Тщательно пригнанные боевые доспехи не могли скрыть его чудовищной толщины, одежда была решительно мешковатой, и передвигался он с невозмутимым спокойствием, но без особой почтительности. Он курил сигару с невыносимым запахом и совершенно не беспокоился, куда отнесет дым.
Вокруг был Ад, под который Лайонстон декорировала свой двор. Свет был кроваво-красным, и в воздухе стояла густая серная вонь. В полу были открыты огромные отдушины, из которых вырывалось время от времени пламя, увеличивая и без того невыносимый жар. И еще снизу доносился еле различимый вопль проклятых и страдающих. Далее, насколько хватал взгляд, тянулись высокие каменные колонны, исписанные резными искаженными лицами, вопящими в безмолвной муке, перекошенными невообразимой болью.
И повсюду вокруг лежали мертвые и умирающие. Несчастные, которым не повезло привлечь к себе внимание Лайонстон в неподходящий момент. Повешенные болтались на цепях и веревках, посаженные на кол уже почти не дергались на окровавленных кольях, и только дым поднимался от обугленных фигур, сожженных в железных клетках. Были и другие, кому было отказано в легкой смерти. Балерина со сломанными ногами, поэт с выдавленными глазами, пойманный вожак бунтовщиков с тянущимися из распоротого живота лентами кишок. И много еще других. Ползающих на четвереньках, сдерживающих крики, чтобы им не сделали еще больнее, умоляющих о капле воды. Беккет надеялся, что это в основном голограммы, компьютерные образы, созданные Лайонстон для общей гармонии стиля, но не мог заставить себя в это поверить. Особенно когда они сломанными руками касались его сапог и просили замолвить за них словечко. Он не смотрел вниз. Спасти их он не мог. Он не был уверен даже, что может спасти себя. Чтобы отвлечься, Беккет стал рассматривать вооруженную охрану за троном. Лайонстон одела охранников чертями с витыми рогами на шлемах и пылающими крыльями за спиной черных доспехов. Она считала, что нужно совершенство во всех деталях.
Наконец императрица отвлеклась от экранов и обратила взгляд на Драма и Беккета. Они оба чуть выпрямились. Когда императрица заговорила, ее голос был таким же ледяным, как и взгляд.
- Генерал Беккет, мы вызвали вас, чтобы назначить командующим всеми силами обороны этой планеты. Мы передаем Голгофу в ваши руки. Защищайте ее и сохраните от всех бед.
Беккет уставился на нее, не понимая.
- Но… Ваше Величество, я думал, вы вызвали меня принять командование вашим флотом! Я единственный, кто по опыту и по званию может взять на себя восстановление боеспособности флота! Меня слушают! Кто лучше меня подходит для этой должности?
- Мы полагаем, вы не станете спорить с нами, генерал, - произнесла императрица опасно спокойным голосом. - Вы получили приказ; выполняйте его.
Беккет подавил гнев, удержался, чтобы не сказать такого, о чем он после пожалел бы, повернулся на каблуках и покинул двор. Он всю свою жизнь был предан Железному Престолу и не мог сейчас это изменить. Каким бы сильным искушение ни было. Лайонстон смотрела ему вслед, пока он не ушел, и обернулась к Драму:
- Ты, милый Драм, будешь командовать моим флотом. Беккет, при всей его преданности, слишком мягкосердечен.
Он может заколебаться, выполняя то, что должно быть выполнено. Я восхищена твоей твердостью и тщательностью на Виримонде, и мне нужен командующий, которому я могу довериться. И потому командующим будешь ты, Драм. Мой командующий. Не подведи меня. Не смей меня подвести. Ты будешь отдавать приказы отсюда, стоя рядом со мной. Здесь ты будешь в безопасности, и здесь я смогу с тобой консультироваться, если будет нужно.
- Да, Лайонстон. Но… примут ли меня капитаны как главнокомандующего? Они знают, что у меня нет того опыта, что у Беккета.
- Они будут служить Первому Мечу. Тому, кем они тебя считают. Все остальное неважно. Возьми мой флот и сокруши моих врагов, Драм. Сломай их, развей их, и никакого им милосердия - как ты поступал на Виримонде. Я - императрица, и мне должно повиноваться. А потом… потом будет такая чистка слабых и нелояльных элементов, какую никто никогда не видел.
Она улыбнулась неприятной улыбкой, и Драм заставил себя кивнуть в знак согласия.
- Как ты велишь, Лайонстон. Извини, что я спрашиваю, но… считаешь ли ты, что достаточно защищена, даже здесь? Нельзя заранее знать, куда могут пробраться мятежники или эльфы в поисках шанса нанести удар прямо по тебе.
- Пусть тебя это не беспокоит, - небрежно ответила Лайонстон. - Я послала за двумя лучшими из лучших, которые будут при мне телохранителями. Никто не проскользнет мимо инвестигатора Разора и Малютки Смерти.

А на поверхности продолжалась битва, все более жестокая и кровавая. Армии бежали по улицам и заполняли площади, сражаясь с Имперскими Войсками каждая за свое, но единые в своей борьбе против Лайонстон, сумасшедшей бабы на Железном Престоле. Казармы опустели - всех солдат погнали в бой, и две силы сталкивались в битве повсюду, где встречали друг друга, и каждый считал, что право и судьба на его стороне. Одни сражались за порядок, другие за справедливость, и не было в этой битве места ни пощаде, ни милосердию. Каждой стороне предстояла либо сокрушающая победа, либо сокрушительное поражение. Дрались мечами и секирами, силовыми щитами и лучевым оружием и незнакомым огнестрельным оружием, которое доставляло Подполье. Кровь била фонтаном, и люди с криком падали в текущую по улицам кровь, умирая от ран, от шока или просто под ногами дерущихся армий. Ни у кого не было времени на раненых, и мертвые валялись повсюду. Их отшвыривали с дороги пинком или оттаскивали в кучи на перекрестках, и там они лежали, забытые в пылу битвы друзьями и врагами равно.
У некоторых войск Лайонстон было новое оружие - стазисные прожектора. Внутри их узких фокусированных пучков останавливалось время, и те, кто попал в это поле, беспомощно стояли, выдернутые из времени, как застрявшие в янтаре мухи. Наступающие застывали целыми рядами, и наступление захлебывалось. Но это была новая технология, и прожекторов было очень ограниченное число. Еще они работали нестабильно и ненадежно. Иногда просто при включении весь аппарат взрывался и убивал всех в радиусе тридцати ярдов. И вполне понятно, что солдаты не очень охотно их применяли. Иногда только с приставленным к голове пистолетом офицера. Но там, где машины работали, эффект был потрясающим. В поле прожектора можно было замедлить время до скорости улитки или ускорить неимоверно. Попавшие в луч становились живыми статуями, или - чаще - со страшной скоростью старели. Сморщивалась кожа, становилось дряблым тело, сердца не выдерживали и мозги гнили в расколовшихся черепах. Даже при малой мощности машины давали поле, которое могло заполнить улицу, замедлив наступающих и сделав их легкой мишенью для более традиционного оружия.
Но этот успех длился недолго. Как только угроза стала ясной, киберкрысы проникли в компьютерные системы этих машин и отключили их. Боевые эсперы с безопасного расстояния сняли операторов прожекторов, разрушая их разум или вызывая огонь. Там, где войска были защищены эсп-глушителями, эсперы применяли пси-бомбы - страшные устройства, созданные из тканей мозга мертвого эспера. Взрываясь, они вызывали буйное помешательство у любого не эспера. Солдаты набрасывались друг на друга и разрывали на части голыми руками, крича, вопя и воя, купаясь в крови своей и своих товарищей. Силы повстанцев прорвались, опрокинули стазисные прожектора и пошли дальше. После будет время о них подумать.
Императрица отдала приказ выпустить на улицу Гренделианских Стражей - безжалостных машиноподобных пришельцев, найденных в Гробнице Спящих. Злобные чудовища в кроваво-красной шипастой кремниевой броне двигались со скоростью, недоступной человеческому глазу, и убивали всех. Оружие было против них бесполезно. Сильные настолько, что с ними невозможно было драться, быстрые настолько, что их не успеваешь заметить, они шли по забитым людьми улицам, оставляя за собой лишь груды кровавого мяса. К несчастью, управлять ими императрица могла лишь в очень узких пределах. Освобожденные от принуждения своих кибернетических поводков, они убивали все живое вне зависимости от того, на какой стороне сражается жертва. Недоступные контролю и управлению, они шли по улицам - алые дьяволы нечеловеческого ада - и оставляли штабеля трупов. Будь их в распоряжении Лайонстон еще столько же - они могли бы повернуть ход дела. Но их было не очень много, и не очень был велик ущерб, который они могли нанести городу, в котором бились армии.
Подполье выслало против пришельцев боевых эсперов, но из них многие погибли просто от контакта с разумом гренделиан. Слишком они были чуждыми, слишком отличными, слишком страшными. И тогда Подполье обратилось к эльфам - экстремистам из Фронта Освобождения Эсперов, и те выслали мастеров полтергейста и пирокинеза. По улицам прокатилась пси-буря, разрывая гренделиан на части и поджигая окровавленные куски. Пришельцы падали один за другим, сражаясь до последнего с врагом, которого они не могли ни схватить, ни увидеть, и их пожирал ревущий огонь. А обе армии приветствовали эсперов как героев. Еще никогда не давали пришельцам шляться по улицам людских городов, убивая людей, и опять-таки обе армии увидели в этом еще один признак растущего безумия Лайонстон. Солдаты и гражданские, которые были вынуждены бессильно смотреть, как гренделиане свежуют их товарищей и любимых, теперь проклинали императрицу и переходили на сторону восставших.
Но не все выходило, как хотелось восставшим. Легендарный Пол-Человека вел свою собственную армию через Бесконечный Парад, сражаясь в первых рядах, и подавлял бунт всюду, где его находил, и любыми средствами, которые требовались. Его успехи и уверенное поведение военного профессионала воодушевляли солдат, и почти только силой своей личности он вывел их к центру города и не уступал ни пяди, какое бы тяжелое ни складывалось положение. Для своих солдат он был не только героем, но и легендой, защитником Человечества, и они стояли насмерть и были готовы лучше умереть, чем подвести его. Поэтому повстанцы оставили им центр и обошли вокруг. Ведь он в конце концов был только один, и он не мог быть сразу всюду.
Киберкрысы влезли в главные системы связи Голгофы и отключили все военные каналы, до которых смогли добраться. Немедленно войска оказались отделены друг от друга, каждая единица изолирована на своем островке битвы. Стратегия стала бессмысленной, а подкрепления беспомощно бегали по кругу. Имперские эсперы в подметки не годились организованным телепатам Подполья, и управление войсками развалилось, как карточный домик. Приказы не доходили до подчиненных, на призывы о помощи некому было ответить. Воцарился хаос. Но бунтовщики стали тратить силы на мародерство и месть, а Подполье могло только указывать им цели. И к тому же все равно у противника было превосходство в численности и в оружии, и чем дольше шла битва, тем хуже были шансы повстанцев. Им надо было ударить молниеносно, использовав преимущество внезапности, и захватить власть над Голгофой, иначе, несмотря на все успехи, Восстание могло рассыпаться и быть подавлено. Военные это знали и пытались выиграть время, удерживая ключевые пункты и отказываясь их уступать. И потому лилась кровь, и умирали с обеих сторон люди, качались в одну и в другую сторону весы сражения, и вожди Подполья начинали отчаиваться. Начинало казаться, что все надежды теперь можно возлагать лишь на горстку героев и людей из легенды, которые еще даже не появились; что судьба всего Восстания зависит лишь от действий Оуэна Дезсталкера и его спутников.

Предыдущая страница 18 Следующая страница


19 Саймон Грин

«Оплот Шандракора» Джиля Дезсталкера, изначальный дом и святыня клана Дезсталкеров, вышел из гиперпространства и лег на орбиту у планеты Голгофа. Огромный каменный замок с собственным космическим двигателем и силовым щитом, он безмолвно завис над главной планетой Империи, как призрак прошлого, как напоминание о великих днях Империи, когда мечта еще не стала кошмаром, и хорошие люди стали умирать, и их сменяли мерзавцы. Белизной отсвечивал древний камень в свете солнца Голгофы, бледный, как привидение, призрак на пиру, древний хранитель, пришедший изгнать узурпаторов. После девятисот сорока трех лет отсутствия Джиль Дезсталкер вернулся домой.
Он стоял в большом парадном зале Оплота, повернувшись спиной к пылающему камину, рассматривая планету, которая медленно поворачивалась на огромном экране в конце зала. Одетый в свои обычные потрепанные доспехи, грубые меха и золотые амулеты, с заколкой наемника в волосах, Джиль выглядел воином - варваром из далекого прошлого Человечества, того, когда еще не было в Империи Первого Меча, героя и легенды Империи уже почти тысячелетие. На спине висел в ножнах длинный меч, и оплетенная кожей его рукоять торчала изза плеча, будто ждала, когда ее позовут в дело. Родоначальник Дезсталкеров, давший имя клану и основавший его, возвращался из изгнания в родной мир, которому был неведом.
Дальний его потомок, Оуэн Дезсталкер, стоял рядом вместе со своим товарищем по оружию Хэйзел д'Арк. Между ними была какая-то близость, которая не была раньше так заметна, как будто во время вторжения на Мист они открыли что-то друг в друге и в самих себе. Они стояли бок о бок, высокие и уверенные в себе, и сила и мощь исходила от них, как аура величия. Они не надели доспехов, но в то время как при Оуэне были только его меч и дезинтегратор, Хэйзел обвешала себя таким количеством оружия, которое только могла нести. Она доверяла пистолетам. Далекий путь прошли они вместе с момента их первой встречи, на планете Виримонд, которой больше не было, и трудно было узнать теперь в Оуэне и Хэйзел затворника-ученого и пиратку поневоле, какими они были тогда. Они отправились искать судьбу и нашли ее.
По ту сторону огромного камина стоял Джек Рэндом, легендарный профессиональный мятежник. Сломленный старик, которого Оуэн разыскал на Мисте так недавно, исчез, Его заменил сильный и мускулистый мужчина в расцвете лет. Джек Рэндом воссоздал себя собственной верой и смелостью, а еще - таинственной силой Безумного Лабиринта, чтобы снова стать героем и легендой. Даже теперь, спокойный и бездействующий, он, казалось, может в одиночку ниспровергнуть Империю. И если по дороге будет кровь, и ярость, и избиение врагов, тем лучше.
Рядом с ним, не испытывая никакой неловкости в роскошном замке, будто всю жизнь в таком прожила, стояла Руби Джорни. Одетая в черную кожу под белыми мехами и манящая, как роскошный цветок, пыльца которого навевает нездоровые сны. В отличие от других прошедших Безумный Лабиринт Руби Джорни не сильно изменилась. Стала лишь более… утонченной. Будучи охотницей за призами, она своих жертв предпочитала доставлять мертвыми - тогда меньше заполнять бумаг. Она искала боев, стычек, гонялась за самыми опасными призами - только чтобы доказать себе, что она именно такая злобная, как о ней говорят. Примкнув к Восстанию, она просто вышла против более крупного врага. Ее целью по - прежнему были трофеи и добыча. В хаосе на Голгофе она видела колоссальные финансовые возможности и на мелочи вроде политики отвлекаться не собиралась. Это работа для Рэндома. Он в этом разбирается.
Александр Шторм, старый и усталый человек, почти всю жизнь был участником Восстания. В молодости он столько раз бился бок о бок с Джеком, что потерял счет. Когда-то блестящий фехтовальщик и веселый искатель приключений, герой почти столь же знаменитый, как сам Рэндом, теперь он был придавлен возрастом и разочарованием и оставшуюся еще в нем энергию направил на помощь в разработке политики и стратегии Подполья. И если он завидовал, что старый Джек каким-то образом помолодел и ожил снова, а он нет, он про это молчал. По большей части.
И были здесь, наконец, Молодой Джек Рэндом и Безумная Дженни. Эти стояли поодаль от прочих, потому что никто рядом с ними стоять не хотел. И они изо всех сил старались не замечать остальных. Молодой Джек появился ниоткуда, утверждая, что именно он и есть легендарный профессиональный повстанец, и, надо сказать, с виду вполне соответствовал этой роли. Высокий и сильный, в серебристых боевых доспехах с золотыми инкрустациями, он прямо излучал силу и мудрость, и его харизма чуть ли не затмевала свет ламп из-под потолка. Герой с ног до головы, за которым люди идут почти инстинктивно, даже в самых невозможных ситуациях. Непобедимый в бое на мечах, он шел на баррикады и бросался на выручку картинно и смело с постоянной улыбкой на лице. Его уже провозгласили спасителем Мистпорта во время вторжения, будто это он один обратил в бегство оккупационные войска Империи. Чтобы вдохновлять массы, Восстанию нужны были герои.
Все еще не было до конца ясно, кто из двух Рэндомов настоящий. Оба были сильными бойцами и изощренными стратегами. И поэтому Подполье, расчетливое, как обычно, решило использовать обоих.
Другое дело - Безумная Дженни. Империя что-то сломала в ее душе, и сломанное срослось криво. Но она была отмечена прикосновением сверхэспера, Матер Мунди, и теперь Безумная Дженни была очень сильна. Ее сущность только что не потрескивала вокруг нее, как готовая разразиться гроза. Жила она только ради мести, и от Подполья ей нужна была только цель. Когда-то у нее было другое имя и другая жизнь, но это казалось ей очень давним, и почти все время она даже не помнила ту незначительную женщину-эспера, которую звали Диана Вертю.
Оуэн Дезсталкер огляделся, задумчиво рассматривая своих спутников. Кажется, все они резко изменились за короткое время разлуки. Джек Рэндом выглядел на тридцать лет моложе и таким здоровым, что мог бы жевать жестянки и выплевывать гвозди. Он стал очень похож на Молодого Джека, но все равно была заметна четкая разница. Что-то было почти нечеловеческое в неколебимом героизме Молодого Джека, будто он и в самом деле был персонажем голодрамы, сошедшим с экрана и при этом не растерявшим свою харизму. В отличие от своего предыдущего старого воплощения Молодой Джек действовал так, будто никогда не знал ни сомнений, ни провалов. И еще он слишком много улыбался, а Оуэн не доверял тем, кто постоянно улыбается. Это было неестественно, по крайней мере в эти дни и в этом веке. Он до сих пор не мог придумать даже догадки, кем может на самом деле быть Молодой Джек, но свои сомнения держал про себя. Если этот человек - самозванец, то чертовски убедительный, а Подполью нужны герои, которые могут вести массы в бой.
И совсем уже за гранью нормального была Безумная Дженни. Вот она Оуэна беспокоила. Эсперы пойдут за ней слепо, потому что в ней однажды проявилась Матер Мунди, Мать Всего Сущего. И теперь в ней видели святую. Сумасшедшую святую, но это не уменьшало ее святости. И не приходилось спорить с тем, какой она обладает огромной силой. Когда Дженни отпускала себя на свободу, содрогалась реальность. Но с такой неуравновешенной особой, как Безумная Дженни, только вопросом времени было, когда она потеряет контроль над собой окончательно и разлетится от напряжения собственной силы. Оуэн про себя решил, что в этот момент постарается быть от нее подальше.
Руби Джорни… как всегда, вызывает беспокойство. Не будь она давней подругой Хэйзел, Оуэн давно застрелил бы ее из общих соображений. Быть рядом с Руби - это примерно то же самое, что делить тесную конуру с параноидальным бойцовым псом, который сумел сорваться с цепи. Лучшее, на что можно было надеяться при контакте с Руби, - это направить ее в нужную сторону, а потом идти по следу из трупов.
Что нашел в ней Джек Рэндом, оставалось для Оуэна неразрешимой загадкой. Может быть, этому человеку просто нравилась опасная жизнь. Нельзя было отрицать, что он подвергся любопытным изменениям. Как будто его тело повернуло время назад, назло прожитым годам став опять молодым и полным жизни. Оуэн подумал, не стало ли для них для всех теперь старение делом прошлым, потому что их тоже изменил Безумный Лабиринт. А если так, то сколько же они могут прожить… Он попытался представить себе бесконечную будущую жизнь, вечную молодость, потом улыбнулся и покачал головой. Куда как вероятнее, что он погибнет на Голгофе. Сначала сделай дело, а о вечности можно будет подумать потом.
Оуэн заставил себя думать о Рэндоме. Профессиональный мятежник смотрелся резким и опасным, готовым броситься в битву, которой он ждал всю свою жизнь. Оуэн невольно ощутил беспокойство и по этому поводу. Такая решимость слишком уж граничит с опасной мономанией. Иногда Оуэн думал, что Джек Рэндом спокойно наступит на труп лучшего друга, если это будет шаг к вожделенной победе.
От таких мыслей о своих друзьях и боевых товарищах Оуэн чувствовал себя неловко, но после того как в Мистпорте он открыл, насколько мало понимает Uэйзел, он начал думать и остановиться не мог. Казалось, что у каждого из них своя одержимость и свои личные цели, и та совместность, которую подарил им Лабиринт, исчезла, пока они были в разлуке. Он по-прежнему ощущал их присутствие, но больше не воспринимал ни их чувств, ни мыслей. Близость, которая позволяла им заканчивать мысли и фразы друг друга, исчезла. Они не были больше связаны разум к разуму, как будто пережитое ими раздельно изменило их настолько, что они стали другими людьми.
Он все еще ощущал пылающую в них силу Лабиринта, и не более того - в своем предке Джиле. Этого человека Оуэн рассматривал внимательно, и его рука непроизвольно падала на рукоятку меча на бедре. Джиль все так же хмурился, глядя на экран, углубившись в свои мысли и никого не замечая. Из них Джиль неохотнее всех соглашался исследовать или использовать силу, которой наградил их Лабиринт. Будто он считал эту силу изначально злой, которую можно использовать, лишь когда нет другого выхода. Однажды Оуэн заговорил с ним об этом, но Джиль сухо отрезал, что достаточно быть Дезсталкером, и разговор был окончен. Вообще Оуэну и Джилю всегда было тяжело разговаривать. Слишком из разных времен и разной среды они происходили, хотя носили одно и то же имя, и казалось, что единственно у них общее - это Восстание. Джиль одно время старался играть по отношению к Оуэну роль отца - после того как ему пришлось убить своего побочного сына, настоящего Драма, но Оуэн сразу положил этому конец. Хватало с него одного отца, который управлял его жизнью. Он теперь был сам себе хозяин, и пусть его жизнь оказалась не такой, какой он ожидал или хотел бы, это все равно была его жизнь, и он ревниво охранял ее от вмешательства.
И помимо всего прочего где-то на заднем плане мыслей Оуэна ворочалась мысль, которая никак не хотела замолчать. Он часто думал, что Джиль слишком хорошо информирован о текущей ситуации для человека, который, как считалось, девятьсот сорок три года провел в стазисе… но сейчас он отбросил эту мысль и присоединился к своему предку у экрана.
- Каково вернуться домой после столь долгого отсутствия? - спросил Оуэн вполголоса. - То, чего ты ожидал?
- Нет, - тоже вполголоса ответил Джиль и отвернулся от экрана. - Я не видел Голгофу уже почти тысячу лет, а кажется, это было вчера. Все, кого я здесь знал и любил, давно умерли и обратились в прах. Голгофа кишит эсперами и клонами. Семьи одряхлели, прогнили или выродились, а Империя… Империи, которую я помнил, больше нет. Я как призрак, сражающийся в древней битве призраков, не замечающий, как мир меняется без меня. Империя распадалась еще в мои дни, но мне и не снилось, что она закончится вот так. Даже не знаю, спасать ее или предоставить ее собственной жалкой судьбе. Это какое-то болезненное извращение всего, во что я верил. Но я все исправлю.
Я пробужу людей от кошмара истории и построю заново ту Империю, которая должна быть.
- С небольшой помощью своих друзей, - небрежно заметил Оуэн.
Джиль впервые за время разговора обернулся к нему своим худым бесстрастным лицом.
- Конечно, родич. Один я бы никогда не продвинулся так далеко. Все это сделали возможным ты и твои друзья. И я никогда этого не забуду. А теперь, кажется, время для совещания, пока не началась битва и мы не рванулись в разные стороны. Может быть, нам нескоро придется говорить снова.
- А о чем тут говорить? - спросила Руби, чистя ногти зловещего вида кинжалом. - Мы садимся, убиваем всех, кто одет в мундир, хватаем столько добычи, сколько можем унести, и устраиваем гонку, кто первый убьет Лайонстон. Так я понимаю.
- Есть вещи, которые следует обсудить, - упрямо заявил Джиль. - Безумный Лабиринт изменил нас всех, но каждого по-своему. Согласно докладам, которые вы представили по возвращении - а твоего, Руби, я жду до сих пор, - создается впечатление, что наши… возможности развиваются в различных направлениях. Я научился телепортировать. Оуэн освоил психокинез, Джек и Руби овладели пирокинетическими способностями. А Хэйзел умеет вызывать иные версии себя самой из параллельного течения времени. Я даже не притворяюсь, что понимаю, как это получается. Все это для меня неожиданно.
- А почему бы нам было не измениться каждому по-своему? - спросил Рэндом. - Мы же разные люди. И что мы вообще знаем о Лабиринте? Что это, очевидно, создание пришельцев, и никто не знает, сколько лет ему может быть или каково было его изначальное назначение, и что последний раз, когда люди через него прошли, появились хэйдены. Не так уж много, чтобы строить гипотезы.
- Если только ты не знаешь больше, чем нам говоришь, да, Джиль? - предположила Хэйзел. - Ты ничего от нас не скрываешь?
- Нет, конечно, - ответил Джиль. - Я недолго изучал его, пока меня не загнали на Шандракор, но назначения его я так и не понял. И не уверен, что человек вообще сможет это понять. Теперь Лабиринта больше нет, и я думаю, мы так ничего и не узнаем. Важно лишь то, что каждому из нас был сделан чудесный дар, и испробовать его и понять - это теперь зависит от каждого из нас. Вопреки словам Руби, битва на Голгофе не будет ни легкой, ни простой. У Лайонстон целая армия охранников и много видов вооруженных сил, плюс самые разные неприятные сюрпризы, которые она заготовила как раз на такой случай. Никогда не следует недооценивать паранойю правителя. Лайонстон всегда знала, что может наступить такой день, и можете не сомневаться, что у нее есть сюрпризы, способные нас огорчить.
- Вот черт, - произнесла Хэйзел. - Он говорит речи не короче твоих, Оуэн. Наверняка семейная черта.
- Какой во всем этом смысл? - спросил Джек Рэндом. - Давайте лучше садиться и ввяжемся в драку, пока все не кончилось без нас.
- Смысл тот, - ответил Джиль, - что нам нужно разделиться. Распределить наши способности как можно шире и ударить на Лайонстон со всех сторон.
- Стоп! - сказал Оуэн. - Мы всегда были сильнее всего вместе. Помните тот силовой щит, что мы поставили в мире Вольфлингов? Он смог выдержать выстрел дезинтеграторной пушки почти в упор. А с Хэйзел мы творили чудеса на Мисте. Кто знает, на что мы способны, если ударим вместе?
- Нет времени на эксперименты, - сухо сказал Джиль. - Восстанию мы нужны сейчас. Я это долго обдумывал.
- Не сказав нам ни слова, - заметила Руби.
- Верно, - подтвердил Рэндом. - И когда ты успел все спланировать? Все остальные руки стерли, выполняя свои задачи.
- Я мало времени тратил на сон, - ответил Джиль. - А теперь прошу внимания. Мы должны разделиться на следующие группы…
- Мне это не нравится, - заявила Хэйзел. - Последний раз, когда мы позволили Подполью нас разделить, Дэвид и Саммерайл остались сами по себе. И теперь Дэвид мертв, а Малютка Смерть перекинулся к противнику.
- Мне не хватает Дэвида, - вдруг сказал Оуэн. - Я никогда его толком не знал и сейчас уже не узнаю, но теперь, когда его нет, мне его не хватает. Я - последний прямой потомок. Последний из Дезсталкеров.
- Не это тебя расстраивает, - сказала ему Хэйзел. - Ты злишься, что уничтожен Виримонд и тебе уже не вернуться домой. Ведь именно этого ты всегда хотел от Восстания?
- Не знаю, - ответил Оуэн. - Может быть. Я никогда не хотел быть воином. Я был доволен своей жизнью ученого и историка, без обязанностей и ответственности. Но я бы не вернулся, даже если бы мог. Слишком много я видел. А Дэвид… он был неприятный тип, но что-то в нем было. Я так многому мог бы его научить… а теперь его нет. Убит Китом Саммерайлом. Тем же улыбчивым гадом, который убил моего отца. Как бы ни повернулось дело там, внизу, а Саммерайл - мой.
- Отлично, - одобрительно сказал Джиль. - Ты заговорил, как Дезсталкер. Большой путь ты прошел, историк.
- И если мне не всегда нравится, что я собой сделал, кого мне винить? - продолжал Оуэн. - Иногда мне кажется, что я стал именно тем, чего всегда терпеть не мог. Воин, движимый местью. Пешка в игре моего отца ради ниспровержения императрицы. Очередной варвар у ворот Империи.
Наступило неловкое молчание, которое прервал тревожный звонок экрана. Джиль переключился на новый сигнал, и Голгофа исчезла, сменившись изображением Финли Кэмпбелла, Евангелины Шрек и Джулиана Ская. У них был такой вид, будто они очень спешат.
- Чего вы там застряли? - спросил Финли, не давая себе труда быть вежливым. - Вы здесь нужны прямо сейчас! Тут в Бесконечном Параде все летит к черту, а это единственный город, который мы должны удержать. Сейчас непонятно, на чьей стороне перевес, если он вообще есть. Все наши люди вышли на улицы и делают, что могут, но вы здесь нужны, чтобы скоординировать действия. Одно ваше присутствие вдохновит бойцов. Вы стали героями, легендой - не в последнюю очередь из-за репортажей Тоби Шрека, и за вами люди пойдут туда, куда не пойдут за нами.
- Опиши ситуацию подробнее, - потребовал Джиль. - Кто сейчас побеждает?
- Зависит от того, с кем ты говоришь, - ответила Евангелина. - Структура управления противника распадается невероятно быстро, и мы пытаемся это использовать, но пока что здесь неустойчивое равновесие. Нужна только искра, чтобы воспламенить людей. Но тут еще чертова уйма войск и людей из службы безопасности, и они вооружены куда как лучше наших людей. Так что вы нам нужны. Ваша сила может решить исход всего дела. Видит Бог, как вы нам нужны.
Мы бьемся на стольких фронтах, что трудно добиться серьезного прорыва.
- А что там с хэйденами? - врезался в разговор Оуэн. - Я беспокоюсь, потому что это я пробудил их в их Гробнице в час нужды, но ведь они были официальными Врагами Человечества до появления Шаба. Они прилично себя ведут?
- На удивление да, - ответил Джулиан Скай. - Их корабли бьют лишь по тем целям, которые мы им указываем, а их наземные действия - просто благословение для нас. В половине случаев солдаты не решаются с ними схватиться и бегут. И я их отлично понимаю. Но в целом Измененные ведут себя безупречно. Как нам доложили, они даже берут пленных вместо того, чтобы убивать все, что движется, и это удивило всех. В том числе и пленных. Может быть, они в своей Гробнице обрели Бога. Так что это была одна из лучших твоих идей, Дезсталкер.
- Верно, - подтвердила Евангелина. - Теперь, если вы довольны, вернемся к более срочным делам, а именно - к этой нечестивой каше в Бесконечном Параде…
- Короче, тащите сюда свою задницу, - отрезал Финли. - И поскорее. Мы должны удержать город.
- Понял, - ответил Оуэн. - Сейчас будем. Не для того мы проделали такой путь, чтобы упустить финал.
Финли кивнул и отключился. Не успели еще их серьезные лица погаснуть на экране, как пришел еще один сигнал. Когда новое лицо заполнило экран, все в зале вздрогнули, и все руки инстинктивно метнулись к оружию. С экрана смотрела лобастая лохматая волчья голова с вытянутой мордой и острыми зубами, а над мордой - большие, умные и ошеломляюще свирепые сверкающие глаза. Это был Вольфлинг - последний в своем роду, единственный выживший результат первой попытки Империи создать сверхбойца. Последний из расы, истребленной перепуганным человечеством. Когда-то - страж Безумного Лабиринта, ныне - протектор дремлющего Генератора Пустоты. Джиль широко улыбнулся.
- Вульф! Я ждал, что ты со мной свяжешься. Когда ты здесь будешь?
- Я там не буду, - ответил Вольфлинг. Глубокий и мрачный голос больше всего напоминал рычание, но глубокая тоска и усталость делали его не таким угрожающим. - Я же говорил тебе, Джиль. Хватит с меня сражений. Я слишком много видел смерти и разрушения, чтобы они приносили мне удовольствие. Лайонстон должна быть свергнута. Я это знаю. Но она уйдет, буду я с вами или нет. Я тебе больше не нужен, Джиль. Ты ушел от меня далеко.
- Послушай, мы же с тобой столько спорили и планировали, как нам свергнуть Железную Суку! Не поступай так со мной, Вульф. Не оставляй меня одного. Ты самый старый мой друг - все, что у меня осталось от прежних дней.
- Вот в этом и разница между нами, Джиль. Ты хочешь помнить прошлое, а я хочу его забыть. Отбрось свою ненависть, Джиль. Я хорошо знаю, что такое ненависть. Дай ей волю, она тебя сожрет, и ничего от тебя не останется, кроме нее. А это не жизнь. Делай то, что ты должен, потому что это правильно, но не потому что тебе это нравится. Я устал, Джиль. Я долго жил, я видел, как Империя меняется до неузнаваемости, видел, как выпадает из истории мой народ и уходит в легенду. Кажется, мне тоже пора уйти за ними.
- Неужели я для тебя ничего не могу сделать? - спросил Джиль почти жалобно.
- Можешь, - ответил Вольфлинг. - Можешь убить ради меня Лайонстон. Как бы ни повернулось дело, она не должна уйти. Убей ее, Джиль.
- Да, - медленно произнес Джиль. - Это я могу для тебя сделать.
Вольфлинг кивнул огромной лохматой головой, и экран погас. Джиль долго смотрел на него, потом медленно кивнул головой, словно в ответ внутреннему голосу, который слышал только он. Когда он повернулся к остальным, его лицо было спокойным и собранным, будто предупреждая о нежелательности комментариев по поводу только что виденных эмоций. Когда Джиль заговорил, голос его был сух и официален.
- Пришельцы. О них мы еще не говорили. До сих пор с момента атаки на Голгофу никаких признаков кораблей пришельцев в Империи не обнаружено, но позволить себе упустить эту возможность из виду мы не можем. Они где-то рядом и, несомненно, наблюдают и строят планы. И потому жизненно важно как можно быстрее закончить Восстание и восстановить порядок. Нельзя, чтобы силы вторжения пришельцев застали нас расколотыми и беспомощными.
- И давайте не будем забывать Шаб, - добавил Оуэн. - Всегда есть шанс, что одичавшие ИРы воспользуются нашей враждой и нападут сами.
- Господи, до чего же тут жизнерадостный народ подобрался! - воскликнула Руби. - Слушайте, давайте отсюда выбираться и заниматься делом! А насчет пришельцев, ИРов и нашествия лягушек будем волноваться, когда они появятся.
- Верно, - согласилась Хэйзел. - Мы только время зря теряем.
- Хорошее планирование никогда не бывает потерей времени, - холодно произнес Джиль. - Теперь прошу внимания. Вот как мы будем это делать. Оуэн изучил старые записи по Императорскому Дворцу, сделанные при его строительстве. Я так и думал, что его профессия историка когда-нибудь пригодится. Сегодня единственный путь во Дворец - это железнодорожная система, управление и надзор за которой возложен на системы безопасности Дворца. Вокзалы хорошо охраняются, а купе вагонов оборудованы соплами смертельного газа - на всякий случай. Однако Оуэн нашел записи о многочисленных технических туннелях, давно заброшенных и, очевидно, забытых. По ним мы сможем полностью обойти охрану службы безопасности и спокойно добраться до поезда. Эту задачу возьмем на себя Оуэн, Хэйзел и я.
- Погоди, - сказал в ухе у Оуэна ИР Озимандиус. - Извини, что перебиваю, босс, но слова твоего предка запустили файл, который твой отец глубоко запрятал в мою память. Он знал обо всех этих поездах и туннелях и дал мне все коды доступа к поездам и во Дворец.
- Ты уверен? - спросил Оуэн мысленно. - Если ты хоть один код дашь неправильно, мы все погибнем.
- Можешь мне поверить. Это дело верное. Твой отец любил планировать наперед.
Оуэн передал всем слова ИРа, и наступила неловкая пауза. Оуэн всегда утверждал, что с помощью полученной от Лабиринта силы полностью уничтожил коварного ИРа Озимандиуса, когда оказалось, что он работает на Империю и пытается использовать контрольные слова, которые сам внедрил в Оуэна и Хэйзел, чтобы заставить их убить всех остальных. Только позже оказалось, что Оз или то, что объявило себе Озом, снова появилось в голове Оуэна. Никто, кроме Оуэна, не слышал его голоса, но его информация, которую он время от времени выдавал, всегда была надежной. Остальное время Оуэн старался его игнорировать.
- Естественно, что твой отец должен был пытаться получить доступ к этим кодам, - медленно произнес Джиль. - Вполне возможно, что он для надежности спрятал их в ИРе. Но здесь нам их не проверить. Так что мы убедимся, верны ли они, когда туда попадем. Конечно, это очень упростит дело. Даже с нашими возможностями вломиться во Дворец - это предприятие очень трудное. И выходит, что придется довериться Озу. Кем бы и чем бы он на самом деле ни был.
- Ну спасибо! - буркнул Оз в голове у Оуэна. Этого Оуэн передавать не стал.
Хэйзел покачала головой:
- Ну и ну. Мы собираемся рискнуть жизнью нас всех, полагаясь на голос в голове Оуэна, который только он и слышит. А что будем исполнять на бис? Принесем жертву богам и будем гадать по внутренностям?
- Не испытывай мое терпение, - сказал Джиль. - Далее, Джек Рэндом и Руби Джорни поведут атаку грависаней на Башни Семей, как запланировало Подполье. Пока что кланы ни на чьей стороне, только на своей собственной, но это долго не протянется. Объявление Дэвида вне закона и угроза механизации планет стукнули их по больному месту, но у них не займет много времени понять, что их финансовое и общественное положение привязано к той Империи, которая есть. Успешное Восстание низших сословий - это для них будет кошмар, ставший явью. И потому перед угрозой потери положения и богатства они решат направить свои войска на защиту императрицы, считая, что сумасшедший дьявол, к которому ты привык, лучше, чем дьявол с кровавыми глазами и веками копившейся ненавистью. И их войск может оказаться достаточно, чтобы повернуть дело к выгоде императрицы. Значит, для нас вопрос жизни заставить их сидеть в своих Башнях и заниматься вопросами собственного выживания, а не выживания императрицы.
Рэндом, вся материально-техническая часть организована Подпольем. Ты знаешь, что делать. Возле Бесконечного Парада флотилия грависаней ждет, когда ты поведешь их в бой. Конкуренция за право сражаться под твоим началом чуть до драки не доходила. Очень многие фанатично верят легендарному профессиональному мятежнику. Но вот что, Рэндом: обрушивая на головы лордов смерть и разрушение, не увлекайся. Не забывай, что после Восстания нам понадобятся специалисты для управления экономикой.
- Посмотрю, что можно будет сделать, - холодно ответил Рэндом. - Обещать не могу.
Джиль вздохнул и покачал головой.
- Конечно, Руби Джорни пойдет с тобой. Хотя бы потому, что никто другой рядом с ней не чувствует себя в безопасности.
- Ты всегда умеешь сказать что-нибудь приятное, - отозвалась Руби.
- Если они идут, то и я с ними, - твердо заявил Александр Шторм. - Не для того я так долго ждал, чтобы пропустить падение Семей. Всю жизнь я воевал и работал, чтобы увидеть, как они будут гореть в аду, и черт меня побери, если я позволю отодвинуть себя в сторону. Может, я не такой молодой, как некоторые, но обузой не буду.
- Да пусть идет, - сказала Руби. - А то будет только хандрить без толку.
- Конечно, Алекс, ты с нами, - твердо заявил Рэндом. - Я и думать не мог идти на такое дело без моего старого товарища.
- Опять ты называешь меня старым, - недовольно буркнул Шторм.
- Ладно, пусть будет древний, - бросила Руби.
- Руби!.. - одернул ее Рэндом.
Она фыркнула и снова занялась своими ногтями. Ей пришлось смириться, что Рэндом не воспринимает разумных доводов там, где дело касается Шторма. Он воспринимал своего друга таким, каким тот был в молодости - быстрым, дерзким, и сам черт ему не брат, когда у него в руке меч. Он не мог взять в толк, что он сам вновь стал молодым и сильным, а Шторм - нет. Про себя Руби решила приглядывать за Штормом. Ей было абсолютно наплевать, если Шторм даст себя убить, но черт ее побери, если она позволит ему утащить с собой Рэндома. На самом деле, может, даже лучше будет, если шальная пуля уберет Шторма в самом начале. Вряд ли кто заметит, откуда эта пуля прилетела, когда начнется заваруха. Конечно, надо очень осторожно. Если Рэндом хоть когданибудь узнает… Руби тяжело задумалась.
- Так, это решено, - громко произнес Джиль, и все глаза снова обратились к нему. - Теперь - Молодой Джек Рэндом. Ты высаживаешься на планету и присоединяешься к Финли Кэмпбеллу и Джулиану Скаю. Твоя репутация вдохновит людей и деморализует защитников. Твоя задача - занять и удерживать главный командный центр сил безопасности в Бесконечном Параде. У них все еще есть открытые каналы связи, и потому они полностью координируют оборону города. Когда мы эти каналы перекроем, оборона развалится на куски, и Бесконечный Парад - наш. После этого между нами и захватом всей Голгофы остается только императрица. Держа в руках Голгофу, мы возродим новую Империю из пепла старой.
- Та-та-та! - остановила его Хэйзел. - Вперед, вперед! Не надо напутственных речей, Джиль. Все мы знаем, зачем мы здесь. Я тебе только напомню, что Восстание далеко еще не закончено. Пока что мы не больше, чем шайка террористов с назначенными за нашу голову наградами.
- Что ты хочешь этим сказать? - ледяным голосом спросил Джиль.
- То, что давай делать все по порядку. О будущем будем мечтать, когда овладеем настоящим. Я не хочу, чтобы кто-нибудь из нас получил пулю в спину, размечтавшись о будущем строительстве Империи, вместо того чтобы внимательно оглядываться вокруг.
- Не тревожься, Хэйзел, - успокоил ее Молодой Джек Рэндом. - Мы победим. Мы герои. Это наша судьба.
- Кто-нибудь заткните ему глотку, пока меня не стошнило! - рявкнула Хэйзел. - Я не героиня и никогда ею не была. Героев ждет славный, мучительный и внезапный конец И памятники, которые ставят им уцелевшие. Я лично предпочитаю быть уцелевшей, а не памятником.
- Верно, - поддержала ее Руби. - И еще мы не поговорили о добыче. Давайте поговорим?
- Сядьте на нее кто-нибудь, - попросил Джиль. - А то у меня голова болит. И наконец…
- И наконец пришла пора поговорить про меня, - сказала Безумная Дженни, свирепо хмурясь. - Я начинаю думать, что обо мне забыли.
- Если бы это было возможно, - вздохнул Джиль. - Ты организуешь эсперов на планете и связь между силами повстанцев. Здесь как с обоими Рэндомами - эсперы пойдут за тобой слепо, потому что ты - это ты. Старайся удержать их под контролем. Эсперы очень эффективны, когда их направляют в нужную сторону, но меньше всего нам нужны свободно болтающиеся эсперы - как отвязанная пушка на палубе.
- Слишком много на себя берешь, - ответила Дженни. - Не ты здесь командуешь. Эту войну выиграет Подполье, и Подполье будет решать, чем заменить Империю. Мы столетиями готовили этот день. Эсперы и клоны, преданные и верные. Мы не дадим оттереть себя в сторону в час нашего триумфа каким-то новичкам, пусть они даже будут легендарными героями.
- Потом будем спорить о признании заслуг, - решительно оборвал Рэндом начинающуюся длинную тираду. - Сначала надо выиграть эту войну. Давайте двигаться, люди. Пора работать.
- Верно, - отозвалась Хэйзел. Оуэн оглянулся с улыбкой:
- До свидания в Аду, ребята.

В огромном тронном зале Императорского Дворца устроенный Лайонстон Ад становился все страшнее и страшнее. Обстановка менялась каждую секунду, отражая все мрачнеющее настроение императрицы. Свет стал более алым, чем багровым, поглощая все остальные цвета, и вонь серы стала почти невыносимой. Но она не заглушала другие запахи: мочи, кала и крови - запахи страха. Медленно парили в вышине тени с крыльями нетопырей - слишком высоко, чтобы можно было их разглядеть; угольки, выхаркнутые Адской Бездной. Девы императрицы сгрудились у подножия Железного Престола, еще более похожие на демонов. И весь двор был уставлен бесконечными рядами посаженных на колья мужчин и женщин. Их было так много, что Драм решил, что это голограммы, но спрашивать не стал. Потому что не хотел знать. А крики их звучали достаточно натурально. Драм стоял там, где ему было сказано - рядом с Железным Престолом, и старался не привлекать к себе внимания.
Лайонстон не могла усидеть на месте и расхаживала туда-сюда перед троном, выкрикивая приказы людям, которые появлялись на парящих в воздухе экранах. Пока что она еще собой владела, но ярость ее росла с каждым сообщением об успехе повстанцев или провале Империи. Лайонстон уже воспринимала это не как политическую борьбу за власть в Империи, а как выпады лично против себя. Все ополчились против нее, никому нельзя было верить. Каждый провал Имперских Сил был предательством. Она отдавала приказы непрерывно, иногда противореча самой себе. Но Драм и не думал ей на это указывать. Легендарное самообладание Лайонстон распадалось на части под бесконечными ударами с несчетных сторон.
Валентина Вольфа пригласили прибыть ко двору, И он стоял возле трона, отравляя воздух самим своим присутствием, и вид у него был довольный, как у Петрушки на ярмарке. Длинные тщательно намасленные кудри спадали ему на плечи в хорошо продуманном беспорядке. С бледного лица лихорадочным блеском светили густо подведенные глаза, и ярко-алая улыбка казалась шире, чем обычно. Он спокойно обрывал ножки у какой-то визжащей у него в руках черной твари - Драм надеялся, что это насекомое. Валентин Вольф спустился в Ад и был там более чем на своем месте.
Драм стоял лицом к нему не потому, что так хотел, а потому, что Лайонстон не давала ему разрешения передвинуться. Он по-прежнему командовал Имперским Флотом - когда Лайонстон ему это разрешала. Драм делал все что мог, но недостаток опыта ограничивал его возможности. В основном он не успевал за событиями. Флот был рассеян по всей Империи, и изолированные корабли были слишком заняты стычками с хэйденами и бунтами среди команды, чтобы обращать внимание на своего командующего. Даже когда он мог предложить что-нибудь стоящее.
Лайонстон вдруг перестала ходить туда-сюда и резко повернулась к ним двоим.
- Вы! Надо было давно казнить вас обоих! Это все ваша вина! У меня было все под контролем, пока вы не взбесились там, на Виримонде! Вам нужно было лишь усмирить заштатную захолустную планету, и даже этого вы не смогли сделать! Нет, вы были слишком заняты! Вы догоняли и убивали все, что шевелится! Идиоты! Даже на механизированной планете сколько-то людей для работы нужно! Что за смысл быть императрицей, если нет крестьян, которыми можно править?
На Виримонде и Драм, и Валентин следовали вполне конкретным инструкциям императрицы, но ни один из них не был настолько глуп, чтобы сейчас об этом напоминать. Лайонстон полыхнула на них взглядом, и девы ее зловеще зашевелились, улавливая ее настроение. Драм чувствовал, как у него на лбу выступает испарина. Ему очень хотелось повернуться и бежать, но не успел бы он сделать и десяти шагов, как девы его вернули бы. Да и некуда было бежать. После Виримонда у него друзей не было. Но он не жалел об этих их минутах. Никогда он не ощущал такой полноты жизни, как тогда. Нет, к добру или к худу, судьба его была связана с Лайонстон - женщиной, которая вызвала его к жизни из клеток его погибшего оригинала.
- Я собираюсь направить вас защищать меня, потому что вы - это все, что у меня осталось, - заявила императрица, кое-как овладев собой. - Валентин, ты возьмешь на себя управление всеми боевыми машинами, которые сейчас на Голгофе. Их немного, но сделай с ними, что сможешь. Почти все мои симпатичные средства разрушения застряли на Виримонде, а пока их сюда доставишь, борьба уже закончится - так или иначе. Так что не теряй ни одной из тех, что здесь есть. Драм, ты выйдешь на поверхность и поведешь войска лично. За Первым Мечом они пойдут. Управление Флотом я передаю Беккету. Черт его побери, он был прав. У него есть опыт. Мне остается только надеяться, что этот тип не предаст.
- Я делал все, что мог, - осторожно заметил Драм. - Но я уверен, что Беккету можно доверять и он тоже сделает все, что может.
- Отлично, - прокомментировал Валентин - вежливо, но твердо, и притом так, чтобы ничего не сказать. - Если мы все это переживем, вас ждет хорошая карьера придворного.
- Мне не хотелось бы оставлять вас без защиты, - сказал Драм, демонстративно игнорируя Валентина.
- В моей приемной ждут инвестигатор Разор и лорд Саммерайл, - ответила императрица. - И на подходе еще… другие. А теперь прочь с моих глаз оба. И не подведите меня.
- Я бы не осмелился, - пробормотал про себя Драм. Они с Валентином низко поклонились и отбыли. По дороге они разминулись с Разором и Малюткой Смертью, но старательно отвели глаза. В своем теперешнем состоянии Лайонстон могла бы в обмене взглядами увидеть предательство. Драм и Вольф вышли из огромных двойных дверей тронного зала и прочь из Ада, идя так быстро, как только считали допустимым.
Инвестигатор Разор и лорд Кит Саммерайл подошли к ступеням трона несколько медленнее, остановились на безопасном расстоянии от дев и почтительно поклонились императрице. Когда они подняли головы, то с тревогой увидели, что Лайонстон улыбается. Не зря говорили, что императрица опаснее всего, когда у нее на губах улыбка. У нее чувство юмора было… не такое, как у других. Довольно своеобразное. Разор и Саммерайл стояли неподвижно, тщательно сохраняя на лице бесстрастность, а руки держали подальше от оружия, которое им было велено носить в ее присутствии.
- Ну-ну, - небрежно сказала Лайонстон. - Двое моих любимых убийц. Очень мило. Разор, мне бы надо на тебя сердиться. Я велела тебе завоевать Мист во имя мое, и ты провалился. Но это не было твоей виной. Многие подвели меня в этом задании, но ты остался мне верен. А ты, Малютка Смерть, мой улыбчивый убийца? Ты принес мне голову молодого Дезсталкера - единственно, что вышло хорошего из всего этого провала. Ты мне всегда приносил самые лучшие подарки. Где-то он у меня тут, на шесте.
Хорошо, что вы оба снова со мной. Хорошо иметь рядом людей, на которых можно положиться. Ваша задача проста - защищать меня от любой опасности. Шансов, что сюда проникнут мятежники, ничтожно мало, особенно с тех пор, как я велела установить новые эсп-глушители, но, кажется, я теперь не могу рассчитывать, что все мои люди будут исполнять свой долг. Между моим Дворцом и поверхностью много уровней защиты, не все они зависят от человека, и я сама не беспомощна, но… все-таки лучше, когда вы двое меня охраняете. Имеете что-нибудь сказать? Учтите, ваши замечания должны быть очень конструктивны и по делу - если вас устраивает теперешнее крепление ваших голов.
- Служить Вашему Величеству - всегда большая честь, - поклонился Разор. - Я крайне горд оказанным мне доверием. Но я чувствую своим долгом сказать, что, когда вас защищает мой меч, я не вижу необходимости в присутствии Саммерайла. Я - профессиональный боец с огромным опытом. Этот же юный лорд в лучшем случае - талантливый любитель.
- Любитель-энтузиаст с исключительным списком побед за спиной - это куда лучшая защита, чем усталый старый человек, уже однажды уходивший в отставку, - ответил Кит, не повышая голоса. - Отошлите прочь эту окаменелость, Ваше Величество. Он вам не нужен, раз есть я. И я не хочу отвлекаться на то, чтобы защищать его жизнь вместе с вашей, Ваше Величество.
- Мне не надо, чтобы вы любили друг друга, - сказала Лайонстон. - Лишь бы вы делали свою работу. И не подходите слишком близко к девам - я их давно не кормила. - Она ласково улыбнулась своим защитникам. - Не беспокойтесь, двое моих самых верных подданных. Когда эта ерунда закончится и будет восстановлен порядок, я вам обещаю столько убийств, сколько вы сможете выполнить. Казни будут идти день и ночь, и кровь будет ходить по улицам волнами.
Она отвернулась, игнорируя их низкий поклон, и переключила экраны на главные каналы новостей. Повстанцы глушили каналы связи Армии и сил безопасности, едва те успевали их открывать, но каналов новостей не трогали. Они хотели, чтобы люди видели, что происходит. На всех экранах шли выпуски новостей со всей Голгофы, но в основном - из Бесконечного Парада, где шла решающая битва. Возбужденные голоса заполнили зал - громкие, перекрывающие друг друга, звучащие на грани истерики. Вести о ходе Восстания поступали с сотен разных планет, и редакции новостей лезли вон из кожи, стараясь дать все. Лайонстон переходила от экрана к экрану, пытаясь охватить ситуацию. Докладам своей службы безопасности она более не доверяла.
Экраны заполнили сцены кровопролития и уличных боев среди горящих зданий, то и дело прерываемые сообщениями репортеров и голосом комментаторов. Их лица так и мелькали на экране, они частили почти неразборчивой скороговоркой. Такого еще никогда не бывало, и когда происходило столько событий сразу и почти все шло в прямом эфире, цензура была почти или даже совсем невозможна. Ошалев от возможности говорить правду, редакторы отбросили к чертям осторожность и пускали в эфир все, не задумываясь, что дают и откуда это передается. Комментаторы впервые в жизни говорили то, что думали, и не могли надышаться своей свободой. Как и аудитория, если судить по цифрам смотрящих зрителей.
Казалось, что все, кто не вышел на улицу драться за революцию, прилип к экранам. На наших глазах творится история, не уставали повторять каналы новостей, и впервые они не преувеличивали. Лайонстон увидела знакомое лицо и остановилась перед экраном. С него смотрело покрытое потом лицо Тоби Шрека. За его спиной в пылающем хаосе сновали люди с оружием в руках. Из взорванного дома на заднем плане валил густой черный дым. Пробежал взвод охранников в разорванных и окровавленных мундирах. Лицо Тоби было измазано копотью, одежда в полном беспорядке. Чтобы перекрыть творящийся вокруг бедлам, ему приходилось кричать, надсаживаясь.
- Тоби Шрек для «Имперских Новостей» ведет репортаж из центра Бесконечного Парада. Силы восставших овладевают всем городом, деморализованные и несущие большие потери правительственные войска отступают в панике. Бойня неимоверная. Трупы валяются штабелями. Раненые с обеих сторон умирают на улицах, поскольку в забитых госпиталях больше нет мест. Гражданские и нонкомбатанты пытаются спастись бегством, но убежища не найти нигде. Имперские войска и подтянутые к месту сражения боевые машины считают противником всех, кто к ним не принадлежит. Силы безопасности сгоняют гражданское население на площади и предают казни на страх тем, кто посмеет поддерживать Восстание. Если это и имеет эффект, то прямо противоположный - в повстанцах видят освободителей. Недавно императрица выпустила на улицы огромное количество Гренделианских Стражей. По разорванным в мелкие клочья телам очень трудно подсчитать убитых. В конце концов гренделиане были побеждены героическими эсперами Подполья. Безумная акция, предпринятая от имени императрицы, указывает на растущее отчаяние в ее лагере и полное безразличие к жизни своих подданных.
- Жирный предатель! - Лайонстон отрубила сигнал, глаза ее лезли из орбит от злости. - Он за это головой поплатится! Как он посмел!
Она перебегала от экрана к экрану, глядя на них пылающим взглядом, будто могла заставить их сообщить хорошие новости. Но всюду было одно и то же. Сражающиеся на безымянных улицах люди на фоне огня и дыма. Крики, вопли, неразборчивые приказы. Сверкание секир и мечей, плещущая в воздух кровь. Гудение силовых щитов и рев дезинтеграторов. Мелькание куч щебня, которые были когда-то домами, дети с расширенными глазами, плавающие в своей и чужой крови. Вопящие женщины над неподвижными разорванными телами. Искаженные фигуры, висящие на фонарях, - где в мундирах, где в штатском.
Следя за интригой кровавых событий, репортеры и комментаторы оставили попытки освещать действия объективно и беспристрастно. Они постепенно заводились и хрипли, все чаще с шумом глотая воду из стакана. Стали доходить вести о первых победах мятежников. Сначала города, потом колонии, потом целые планеты выходили из-под власти Империи, от границ к центру. Некоторые каналы, до сих пор сохранявшие лояльность императрице, предпочитали отключаться, чем сообщать такие новости, другие попадали под контроль победоносных повстанцев. Эти экраны отключала сама императрица, но все труднее было найти канал, на котором можно было услышать то, что ей хочется. Наконец она отключила их все и по имплантированному коммуникатору вызвала генерала Шу Беккета. На плавающем перед ней экране появилось лицо генерала. У него был усталый вид, верхние пуговицы мундира расстегнуты.
- Чего тебе, Лайонстон? Я занят.
- Как смеешь ты так говорить с нами, Беккет? С тобой говорит императрица! У нас есть для тебя приказы, подлежащие немедленному выполнению. Определи все планеты, где мятежники взяли верх, и сожги их одну за другой. Мы не даем тебе полномочий принимать капитуляцию. Мы хотим, чтобы на этих планетах не осталось ничего живого.
Беккет бесстрастно глядел на нее с экрана.
- А те миллиарды невинных, которые погибнут?
- В расход. Им следовало тверже стоять против мятежников. Повтори наше приказание, генерал.
- К сожалению, я лишен возможности это сделать, Ваше Величество, как мне это ни больно. То, что осталось от Флота, испытывает непрерывные атаки хэйденов. Многие мои корабли выведены из строя или взяты на абордаж. Те, что остались, рассеяны так широко, что собрать их не удастся. У нас нигде нет такого сосредоточения кораблей, чтобы сжечь хоть одну планету. Мы сейчас сражаемся всеми наличными силами только чтобы уцелеть, императрица. По моей оценке, более сорока процентов Флота Вашего Величества уничтожено или захвачено противником.
Лайонстон совершенно вышла из себя и заорала оскорбления и ругательства в неподвижное лицо Беккета на экране. Она угрожала ему всем - от разжалования до ареста и расстрела на месте, если он не выполнит ее приказаний, и опять он не ответил. Кое-как овладев собой, Лайонстон, тяжело дыша, смотрела на экран и сжимала пальцы в кулаки. Беккет терпеливо ждал, пока она переведет дыхание, а она фиксировала его бешеным взглядом.
- Хорошо. Снова нас предает человек, которому мы вынуждены доверять. Новый приказ, генерал. Все крейсеры должны немедленно направиться на защиту Голгофы. Без исключений и оправданий. Мы требуем, чтобы вокруг планеты был создан кордон кораблей. Никто не должен через него пройти. Что бы ни случилось, Голгофа не должна пасть. Тебе ясно, генерал?
Беккет тяжело вздохнул:
- Лайонстон, это безнадежно. Мы слишком далеко. Даже если мы бросим на произвол судьбы людей, которых защищаем от хэйденов, пока мы пробьемся через их корабли, на Голгофе все будет кончено. Все, что я могу тебе предложить - это мои наилучшие пожелания и надежду, что лично ты в безопасности. И больше я для тебя ничего сделать не могу. Прощай, Лайонстон.
- Предатель! - завопила императрица в погасший экран. Она тяжело дышала, глаза ее вылезли из орбит, будто смотрели на что-то, видимое только ей. Потом она стала перебегать от экрана к экрану, вызывая напрямую капитанов своего Флота. Многие не ответили по той или иной причине, а те, кто ответили, ничем не могли ей помочь. У них были свои проблемы. Свою гордость и радость, корабли класса «Е», она оставила напоследок, но из них ответил только один. «Неколебимый».
Мостик был охвачен пламенем. Выли тревожные сирены и предупредительные сигналы, перекрывая все остальные звуки. Члены экипажа сгорбились в креслах, работая на оставшихся станциях с сосредоточенностью отчаяния. В хаосе звуков еле слышны были команды и доклады, но вопли слышались вполне отчетливо. Мостик был усеян трупами, кое-где обугленные тела до сих пор сидели за взорвавшимися пультами. Дым поступал быстрее, чем вентиляторы успевали его вытягивать. Стонали и кричали раненые, но ни у кого не было для них времени. Лайонстон заорала, чтобы кто-нибудь ей доложил, и наконец какой-то младший офицер остановился перед экраном. Один его рукав почернел и скукожился от только что сбитого пламени, половина волос на голове обгорела. И половина лица была багрово-красной от ожога. Он принял что-то вроде стойки «смирно» и отдал экрану честь. Глаза его вылезали из орбит, как у зверя, глядящего на лесной пожар. Лайонстон уставилась на него свирепым взглядом:
- Кто вы такой? Где капитан? Что творится на «Неколебимом»?
- Докладывает навигационный офицер Роберт Кэмпбелл, Ваше Величество! Капитан погиб. Нас атакуют три корабля хэйденов. Мы имеем преимущество в скорости, но у них превосходство вооружения и щитов. Наши щиты отказывают. Мы нанесли серьезное повреждение одному из кораблей хэйденов, но при этом истощили свои резервы почти до нуля. Уровень энергии на корабле быстро падает. Но мы не сдаемся, Ваше Величество. Мы будем биться, пока они не разнесут наш корабль на части. Хотя бы время мы для вас выиграем.
Мощный взрыв потряс мостик - у корабля пробило корпус. В расширяющуюся дыру с визгом рванулся воздух и дым. Те, кто не был пристегнут к креслам, вцепились в пульты, чтобы их не вынесло в дыру. Свет мигнул и погас, сменившись тускло-красным аварийным освещением. Теперь был слышен звук только одной сирены, как вопль одинокой потерянной души в вечной тьме. Роберт Кэмпбелл вцепился в край экрана и пытался что-то крикнуть, но воздуха в легких ему не хватило. Он подтянулся куда-то от экрана, пытаясь добраться до аварийного выхода. Вокруг него один за другим взрывались пульты, отбрасывая мертвых операторов назад или разрывая на части. Экран погас, и в зале снова стало тихо. Лайонстон долго смотрела на пустой экран.
- Храбрый мальчик, - сказала она наконец. - Может быть, надо было его поставить капитаном. А «Неколебимого» больше нет. Лучший из кораблей класса «Е». Корабль, который должен был быть непобедимым.
- Честно говоря, вряд ли конструкторы, называя его непобедимым, имели в виду корабли хэйденов, - сказал Разор, которого это зрелище не слишком тронуло. - Кстати, чтобы уничтожить один крейсер класса «Е», потребовалось три легендарных золотистых корабля.
- Не корабль меня подвел! - крикнула Лайонстон, снова впадая в ярость. - Это его команда. Трусы, предатели и неумехи! Ни на кого нельзя положиться, ни на кого!
Разор и Малютка Смерть переглянулись, но ничего не сказали.

На поверхности Голгофы бой в забитых улицах Бесконечного Парада становился грязным. Имперские силы отступали под напором со всех фронтов. Они стреляли во всех, кто не был одет в мундир, и взрывали за собой дома, прикрывая свое отступление. Они пытались использовать женщин и детей в качестве живого щита и сами их убивали, если они не справлялись. Почти все жители, не участвующие в бою, покинули город. Дым от бесчисленных горящих домов погрузил город в сумерки. При разбитых уличных фонарях единственным освещением было мигающее багровое пламя пожаров. И темные фигуры двигались в кровавом свете, и на уме у них была кровь.
Но Имперские Силы еще не сдавались. Пусть перебиты все Гренделианские Стражи, но было еще и другое, секретное страшное оружие, до сих пор не пущенное в ход. В передние ряды вытащили эсп-глушители, чтобы сдержать атаки эльфов, но мозгов эсперов в стеклянных клетках было мало, и радиус действия у них был ограничен. И поэтому вытащили экспериментальные живые эспглушители - пойманных эсперов с промытыми мозгами, принужденных к повиновению. Они слабо соображали, и повсюду их приходилось водить в цепях, но они были эффективны, а радиус действия у них был ошеломляющий. Эсперамповстанцам пришлось отступить назад и дать место обычным бойцам. Там, где работали живые глушители, наступление повстанцев почти остановилось, и Имперские Силы получили возможность перегруппировки.

Предыдущая страница 19 Следующая страница


Охотник за Смертью: Война 20

И потому на бой вышли клоны, толпы людей с одинаковыми лицами и девизом «Рожденные гореть» на груди в память о погибших Стиви Блю. Огонь дезинтеграторных пушек прокладывал в их рядах просеки, но их были тысячи, и остановить их было невозможно. Они просто бежали в огонь, перепрыгивая через павших, и уцелевшие обрушивал на засевших за баррикадами солдат. Всюду они прежде всего набрасывались на эсп-глушители, даруя им милосердную смерть, и за ними шла орда эльфов. Через несколько часов пришло сообщение, что живых эсп-глушителей в городе больше нет.
И тогда Подполье вывело на бой свое ужасное оружие. Полтергейстеры пускали по улицам сокрушающие пси-бури, разрывающие на части все, к чему прикасались. Солдаты вдруг взрывались, загораясь огнем, который не могла потушить вода - это вступили в дело пирокинетики. И пошли в ход эсп-бомбы - простые устройства, созданные на основе мозговых тканей эсперов. Там, где они взрывались, безумие и ужас охватывали всех не эсперов вокруг. Солдаты вырывали себе глаза или набрасывались друг на друга, разрывая своих товарищей на части. Повстанцы наступали, отбивая у Имперских Войск позицию за позицией, и тогда на сцену вышли боевые машины Валентина, и снова все изменилось.
Огромные конструкции катились и топали по улицам пошире, встроенные дезинтеграторы косили ряды повстанцев. В первые секунды погибли сотни. Люди бросались в укрытие, но не было такого места, где не могли бы достать боевые машины. Они разбивали стены и дома, добираясь до своей добычи, а огнестрельное оружие было против них бессильно. Ручные дезинтеграторы были слишком слабы, чтобы их остановить. Полтергейстеры забрасывали их огромными обломками разбитых домов и лишь оставляли царапины на металлических боках. Пирокинетики заливали их пламенем, но так же неумолимо шли вперед машины, улица за улицей, квартал за кварталом, отбирая всю территорию, уступленную Имперскими Войсками. Сами войска шли за машинами, но никак не забегали вперед: боевые машины стреляли по всему, что движется. Валентин мог различить две стороны в битве, но не давал себе труда это делать. Слишком уж это было забавно. Разум его носился над всем городом, несомый боевыми машинами, а тело находилось в безопасности в Башне Вольфов. Через тысячи сенсоров он смотрел на творимое им разрушение и смерть, и думал Валентин, что это хорошо.
Эсперы сосредоточились перед наступающими машинами и молили о чуде. Они его получили. Матер Мунди, Мать Всего Сущего, вновь явила себя посредством всех эсперов, ярко озарив каждого из собравшихся. Одно мгновение они сияли, как живые боги, озаряя окрестные улицы, и разумы их слились воедино, и неостановимая пси-буря прокатилась по улицам, разрывая на части боевые машины и разбрасывая осколки. На отступающие Имперские силы обрушилась стальная шрапнель, а потом они были сметены наступающей пси-бурей. Все эсперы города взревели от ликования, и звук триумфа потряс Бесконечный Парад.
В своем укрепленном укрытии в Башне Вольфов Валентина грубо вышвырнуло из боевых машин, и он сидел, тяжело дыша и дрожа всем телом, в своем контрольном центре. Одна за другой выключались вокруг него системы, невосстановимо разрушенные. Сам Валентин был оглушен и дезориентирован, но ему повезло - он остался жив. Атака эсперов настигла его в собственном доме, и любой разум был бы ею уничтожен, кроме химически измененного и усиленного. Он еще ощущал ищущие его края сознания всех эсперов, не способного уловить его скользкий и верткий разум. Придется оставить Башню Вольфов и найти себе святилище в другом месте. Но, думая об этом изо всех сил, он не мог придумать такого места, где бы его приняли. Даже Лайонстон не примет его после того, как он не смог своими боевыми машинами принести ей победу.
В сердце Башни своей Семьи Валентин Вольф лихорадочно думал, что же ему теперь делать.

Технические туннели железнодорожной системы подземелий Дворца были запечатаны и заброшены уже столетия, и от ожидания не стали лучше. В них была та тьма, которая свойственна только глубоким подземельям, абсолютная чернота, непроницаемая ни для какого света с поверхности. Здесь было холодно, как в Арктике, а воздух был спертый и затхлый. Эхо от малейшего шума длилось, казалось, вечно, будто туннели были благодарны за любой звук после столетий безмолвия. И сквозь эти темные клаустрофобные туннели шли Оуэн, Хэйзел и Джиль, спотыкаясь на неровном полу и пригнув головы, чтобы не стукаться о низкий свод. Спасибо Лабиринту, холод их почти не трогал, но даже их неимоверное зрение было бесполезно в такой полной тьме. У Джиля и Оуэна были лампы, и тусклый свет бросал неприятные блики на изогнутые стены туннеля. У Хэйзел была карта, которую Оуэн вытащил из компьютера, - почти такая же старая, как сами туннели. Проходы сплетались друг с другом в бесконечный лабиринт, и только один тщательно прорисованный маршрут мог привести повстанцев туда, куда они хотели, вовремя - то есть чтобы от этого еще могла быть хоть какая-то польза.
Бледный свет на изрытых стенах с плетями кабелей выглядел беспокойным, почти живым. Хэйзел что-то буркнула насчет движения по кишкам земли, но никто не засмеялся. Никого не тянуло на разговор, каждый углубился в собственные мысли. После всех отданных борьбе времени и крови они двигались наконец к схватке, которая может означать конец правления Лайонстон и существующего порядка вещей. Оуэн пытался представить себе ту Империю, за создание которой он окажется ответственным, и не очень удивился, когда это не вышло. Как историк, он изучал множество различных древних обществ, включая и те, которые были официально исключены из всех записей, с самыми различными политическими устройствами и верованиями, но личный опыт его ограничивался Империей Семей и Железным Престолом. Рэндом и Хэйзел пытались по очереди объяснить ему смысл Империи, основанной на демократии, но при всем его желании им верить он в этом не видел ничего, кроме хаоса. И пусть его черти возьмут, если он хоть в каком-то из этих вариантов будущего мог бы найти свое место. Но ведь и в Империи Лайонстон ему тоже места не было. Оуэн коротко улыбнулся, вспомнив, как невелики его шансы увидеть столь отдаленное будущее, каково бы оно ни было, а значит, беспокоиться пока не о чем. Сначала надо пережить это задание, а потом волноваться обо всем прочем.
Ему все еще не было ясно, что он будет делать, когда проложит себе путь в тронный зал и сойдется лицом к лицу с императрицей на Железном Престоле. С самого детства его учили уважать и почитать Престол, кто бы его ни занимал; он клялся служить ему своей жизнью, а если понадобится - то и смертью. Железный Престол был источником чести и долга и многого другого, что трудно было вложить в слова. Свергнуть Престол - это как свергнуть Бога. Оуэн Дезсталкер был аристократом, пусть даже он был объявлен вне закона, и он считал, что в чем-то навсегда им останется. Но он видел слишком много темных сторон Империи, видел страдания и ужасы, на которых стояло общество богатых и привилегированных, и теперь не мог просто отвернуться и притвориться, что не видел ничего. Долг, честь и простая человечность требовали от него положить этому конец.
И он стал вождем Восстания, героем и вдохновителем других, и жизнь его была отдана отмщению за тех, чьи жизни были сломаны и растоптаны по капризу императрицы. Он теперь сражался за униженных и угнетенных, за эсперов, клонов и других нечеловеков, за тех, чья жизнь была разрушена императрицей, чье назначение было их защищать. И если иногда он чувствовал себя самозванцем или человеком, недостойным быть вождем борьбы, то утешал себя тем, что никто другой не может сделать того, что делает он. Безумный Лабиринт сделал его больше чем человеком, и потому он сохранял в себе человека, направляя свои силы на служение Человечеству.
И все потому, что Лайонстон поставила его вне закона и отобрала уютную жизнь и все, чем он дорожил. Он пытался объяснить себе, что это не просто месть, что это судьба дала ему понять, что чувствовали другие, когда императрица разрушала их жизнь, но слишком он был честен, чтобы хорошо лгать даже самому себе. Он хотел заставить ее страдать, как страдал сам, отобрав то, что она более всего ценила.
Но в конце концов ничего из этого не имело значения. Сюда, в этот туннель, где он, спотыкаясь, шел опрокидывать Империю, его не привела ни одна из этих причин. Он сражался за девчонку, которая беспомощно плакала на окровавленном снегу глухого переулка в Мистпорте, когда он срезал ее мечом, не думая ни секунды. Она была наркоманкой, глотательницей Крови и уличной бандиткой, и у него не было другого выхода, как ее изувечить и потом добить, но и это тоже не имело значения. А имело значение то, что никто не должен быть поставлен в необходимость жить, как она, или умирать, как она. Еще одна погибшая душа в Аду, созданном Лайонстон. Ее плач преследовал его во сне, и кровь ее вечно будет на его руках. Ради нее он опрокинет Империю, оставит весь образ жизни и все, во что когда-либо верил, и все равно знал, что этого мало будет во искупление его вины.
Туннель, по которому они шли, уперся в запечатанный люк. Оуэн и Джиль приложили к нему плечи и данную Лабиринтом силу, и толстая стальная плита повернулась на взвизгнувших петлях. В туннель брызнул свет такой яркий, что им пришлось отвернуться, пока не привыкли глаза. Оуэн выключил лампу, выглянул в люк, осторожно огляделся и дал знак остальным - все чисто. Они по очереди спрыгнули из люка на расположенную внизу платформу станции.
Станция была большой и широкой пещерой - блестящий кафель и верхний свет, а у безупречно чистой платформы стоял поезд. Длинная машина казалась такой большой, что они почти чувствовали себя детьми рядом с этой блестящей полированной сталью. Окон не было, но стальная дверь была приглашающе сдвинута в сторону. Платформа была пуста, и ни одного охранника, хотя телекамеры системы безопасности смотрели сверху, не скрываясь. Хэйзел подняла глаза к высокому сводчатому потолку, перевела взгляд на богато украшенные стены, наконец, на роскошный интерьер поезда и изо всех сил постаралась скрыть, какое сильное впечатление это на нее произвело.
- Красиво, - сказала она, - но явно с излишествами.
- В этом вся аристократия, - пояснил ей Оуэн. - Они даже в мелочах не согласны ни на что, кроме полного совершенства. Даже если эти мелочи совершенно не занимают места в мыслях. Обычно человек на этом поезде слишком волнуется о тех мерзких сюрпризах, которые собирается обрушить на него Лайонстон, раз уж она позвала его ко двору. Иногда двор бывает опаснее, чем даже Лайонстон, что тоже требует некоторых действий. Бог один знает, на что двор похож сейчас при ее теперешнем настроении. Ладно, нет смысла зря здесь болтаться. Пойдемте, миледи Хэйзел, ваша карета ждет.
- Я тебе не леди! - отрезала Хэйзел, входя в вагон.
- В этом я не сомневаюсь, - галантно ответил Оуэн. Войдя, Джиль сел на ближайшее сиденье и вытянул ноги. Хэйзел направилась прямо к встроенному бару. Оуэн же стал внимательно изучать панель кодов рядом с дверью. Правильный код сообщал, кто вы такие, сколько вас в группе и каково ваше общественное положение. Без кода поезд никуда не двинется. А неверный код активизировал системы безопасности и заполнял вагон газом, после чего вы могли отправиться только в морг. Оз утверждал, что знает коды, которые не только безопасно доставят вас к следующей станции, но также блокируют действия системы безопасности, так что снаружи нельзя будет включить подачу газа. Сейчас Оуэн был в этом уверен еще меньше, чем раньше.
- Да верь ты мне, - сказал Оз в ухе у Оуэна. - Исследование твоего отца было проведено очень тщательно. Коды верные. Просто введи числа, которые я тебе назову.
Оуэн проворчал что-то неразборчивое и сделал, как ему было сказано. Введя последний номер, он обхватил себя руками, готовый к шипению смертоносного газа. Про себя он решил, что при первом же намеке на такой звук он хватает Хэйзел и покидает вагон, пусть даже придется пробить дыру в его стальной стене. Но ничего не случилось - по крайней мере ничего неприятного. Дверь скользнула на место, в заклепанном отсеке заработал двигатель, и поезд плавно тронулся. Оуэн огляделся, чувствуя, что должен сделать что-то еще, потом пожал плечами и сел рядом с Джилем, который сидел в своем роскошном кресле, закрыв глаза и небрежно скрестив ноги - олицетворение безмятежного отдыха. Оуэн сел на краешек кресла и прикусил губу. В поездах у него бывала морская болезнь.
Хэйзел открыла бар и прокладывала себе путь среди графинов. Отхлебнув из каждого приличный глоток, она нашла такой, который ей и в самом деле понравился, и тогда отошла и села напротив Оуэна и Джиля, прижимая к себе графин.
Оуэн уставился на нее тяжелым взглядом. Хэйзел ничуть не смутилась и предложила ему хлебнуть. Оуэн вежливо отказался. Джиль открыл один глаз, посмотрел на Хэйзел и на графин, хмыкнул и опять закрыл глаз. Хэйзел ответила ему таким жестом, что Оуэн был рад, что Джиль не видел. Он сам почувствовал, что краснеет. Джиль неоднократно и недвусмысленно давал Оуэну понять, что не одобряет Хэйзел. Крайне неподходящая партия для последнего из Дезсталкеров. Однажды он сказал это при ней, и Оуэну стоило большого труда не дать ей отправить своего родоначальника в нокаут. Джиль сразу стал невыносимо высокомерен и заявил, что ее поведение только подтверждает его точку зрения. Хэйзел движением плеч стряхнула Оуэна, высказалась очень неодобрительно об аристократическом вырождении в результате близкородственных браков и вышла в сильнейшем раздражении. Оуэн разрывался между желаниями как следует наорать на своего предка и бежать успокаивать Хэйзел, но в конце концов решил, что осторожность - лучшая часть отваги, и оставил в покое их обоих. Есть такие споры, в которых нельзя победить.
- Знаешь, это все было чуть ли не слишком просто, - сказала Хэйзел, опуская графин и вытирая рот тыльной стороной ладони. - Я в том смысле, что раз это - единственное средство доступа ко двору Лайонстон, то я ожидала, что станция будет набита мерами безопасности. А там ни одного вооруженного охранника; ты вбиваешь пару чисел - и поехали. Очень не похоже на ту параноидную Железную Суку, которую мы знаем и ненавидим.
- Лайонстон всегда верила, что лучшее решение - это простое решение, - ответил Оуэн. - Обезопасить эти поезда труда не составляет. Когда он поехал, из него никак не выйти, вагон запечатан, а газовые сопла могут быть включены из Дворца в любой момент при первых признаках чего-нибудь подозрительного. Надеюсь только, что коды, которые дали нам Оз и мой отец, либо блокируют датчики в вагоне, либо не дают включить газ из Дворца. Медленная и ужасная смерть, как мне говорили.
Хэйзел взглянула на ближайшее сопло:
- Эй, постой! Ты хочешь сказать, будто не знаешь, что делают эти коды?
- Боюсь, что так. Оз не знает таких подробностей. Очевидно, мой отец загрузил эти коды в его память, но не позаботился объяснить их назначение. Что типично для моего отца, который никогда никому ничего не объяснял, кроме как в случае крайней необходимости. Так что, боюсь, мы должны на него положиться.
- Ты хочешь, чтобы я поверила на слово ИРу, который считается мертвым и которого никто, кроме тебя, не слышит и который был запрограммирован человеком, помешанном на интригах и вероломстве? Ладно, тогда останови поезд. Я дальше пойду пешком.
- Эти поезда запрограммированы так, чтобы не останавливаться нигде, кроме места назначения, - спокойно ответил Оуэн. - Я могу выбить дверь и выбросить тебя наружу, но тогда тебе придется идти десять миль. Одной. В темноте. И встретиться с мерами безопасности, которые наверняка моими кодами не учтены.
Хэйзел бросила на него хмурый взгляд и сделала хороший глоток из графина.
- Ненавижу, когда ты прав. У тебя такая тогда самодовольная рожа!
Оуэн улыбнулся и отвернулся к Джилю, который все так же сидел, закрыв глаза.
- Все в порядке, Джиль?
Джиль открыл глаза и кивнул Оуэну, не замечая Хэйзел.
- Лучше не бывает, мой мальчик. Долго я этого ждал. Мечтал вернуться наконец домой и исправить древние несправедливости, которым я подвергся. Они выбросили меня, Оуэн. Я отдал им свою жизнь и меч, я сражался в их войнах и убивал их врагов, запятнал свою честь Генератором Пустоты, и этого им было мало. Но теперь, девятьсот сорок три года спустя, я прихожу предъявить им счет.
Он резко оборвал речь, показывая, что больше ему нечего сказать на эту тему, и уставился прямо перед собой, будто видел там старые обиды и предательства. Оуэн заерзал в кресле. Основатель рода Дезсталкеров так долго был героем и легендой, что трудно было думать о нем как о реальном человеке с реальными обидами и огорчениями. Оуэн не мог избавиться от чувства, что великий и славный Дезсталкер должен был бы быть выше таких вещей. В том, что они собирались сделать, не было места таким простым вещам, как отмщение. И даже он это знал. Но, честно говоря, Джиль никогда не пытался скрывать, что он во всем этом участвует ради себя, а не ради Подполья или его дела. Восстание было для него только средством. Уже одно это могло бы вызвать озабоченность Оуэна, а тут еще тот факт, что для человека, пробывшего в стазисе почти тысячу лет, Джиль был слишком хорошо информирован о положении дел на сегодня. Оуэн мысленно вздохнул. Уж если не доверять Джилю Дезсталкеру, легендарному герою и воину, кому же тогда доверять?
Если, конечно, предполагать, что это - настоящий Джиль Дезсталкер.
Путешествие шло без событий, Хэйзел все так же бросала подозрительные взгляды на сопла под потолком и существенно понизила уровень бренди у себя в графине. Наконец Оуэн не выдержал, отобрал у нее графин и поставил обратно в бар. Хэйзел позволила ему это только ради их дружбы, но потом всю дорогу с ним не разговаривала. В конце концов поезд замедлил ход и остановился. Открылась дверь, выключился двигатель. Вдруг стало очень тихо. Оуэн поднялся, и сердце у него забилось чаще. Они прибыли ко двору. Больше ни планов, ни споров, ни мучительных сомнений в ранние утренние часы, когда остальные спокойно спят. И пути назад тоже нет. Здесь в ближайшие часы в ту или другую сторону будет решена его судьба и судьба Империи. Он вытащил меч и лучемет, глубоко вдохнул и вышел на платформу. Сделав всего пару шагов, он резко остановился. Сзади было слышно, как выходят из вагона Хэйзел и Джиль, но Оуэн видел только стоящего перед ним человека. Увидев его, Оуэн сразу понял, что этого и следовало ожидать. Что именно этот человек, а не кто иной, должен был преградить им дорогу. Он стоял чуть поодаль на ярко освещенной платформе, с мечом в руке, и терпеливо ждал, пока они к нему подойдут. Силовая его половина шипела и потрескивала в тишине.
Пол-Человека.
Хэйзел пододвинулась к Оуэну и тихо выругалась.
- Я так и знала, что все идет слишком гладко. Ну почему из всех людей на свете именно он оказался здесь? Тот единственный человек в Империи, которого нельзя убить?
- Потому что моя верность не подлежит сомнению, - ответил Пол-Человека. - Потому что сенсоры вагона сообщили нам, кто идет, и Лайонстон знала, что нужно больше обыкновенной доблести, чтобы вас остановить. И потому что я хотел здесь оказаться. Лайонстон сильно забеспокоилась, когда не сработали газовые сопла, но я был доволен. Такая победа была бы слишком… мелочной. Так лучше. Так и надо, чтобы самый верный подданный Империи встретил таких печально знаменитых изменников Короны. Я полагаю, поздно отговаривать вас от этого безумия?
- Куда как поздно, - согласился Джиль.
- И это не безумие, - добавил Оуэн. - Это необходимость. Империя стала прогнившей, больной и злой. Ее надо разрушить, чтобы можно было построить на ее месте что-то лучшее.
- Это все я уже слышал не раз, - ответил Пол-Человека. По живой половине лица ничего нельзя было прочесть, но голос звучал твердо. - Это ничто по сравнению с тем злом, что ждет за пределами Империи. Пришельцы, которые уничтожили мой корабль и команду, все еще где-то там и ждут, пока мы ослабеем и распадемся, и тогда они двинутся на нас и уничтожат. И мелкое зло, которое вас так волнует, - ничто по сравнению с тем, что сделают с Человечеством пришельцы. У них на корабле я видел и испытал такие ужасы, которые вам не снились в худших ваших кошмарах. Мы - ничто по сравнению с ними. Только объединение сил всей Империи может дать шанс их остановить. Ваше Восстание ставит под угрозу выживание самого нашего вида.
- Иди ты в задницу с этой фигней! - вспыхнула Хэйзел. - Я это слышу всю мою жизнь, и ни разу никто не видел и следов твоих пришельцев. Если бы они хотели прийти, пришли бы уже давно. А сейчас это просто предлог держать у власти таких, как ты. И позволять таким, как ты, делать все, что им хочется, с такими, как я. Пусть явятся твои пришельцы. Они не могут быть хуже той жизни, к которой приговорили меня ты и такие, как ты. Настоящие пришельцы - это вы. У вас ничего общего нет с людьми, которыми вы правите.
- Хэйзел права, - сказал Оуэн. - Вы так давно держите у нас над головой угрозу пришельцев, что теперь ею оправдываете все, что хотите. Если вы и в самом деле хотите обеспечить выживание Империи, отойдите в сторону. Мы сбросим Лайонстон и установим в Империи справедливый порядок.
- Вы бы не знали, что делать с Империей, - возразил Пол-Человека. - Такие, как вы, разграбят все и растащат и уничтожат столетние традиции ради собственного удовольствия. Я понимаю, что движет наемницей вроде этой д'Арк, но что здесь делают Дезсталкеры? Вы давали обет, клялись именем, кровью и честью хранить верность императрице и служить ей во все дни свои.
- Не так, - сказал Джиль. - Мы давали обет Престолу, а не сумасшедшей, которая сейчас на нем сидит.
- Различие несущественно, - ответил Пол-Человека, медленно двигаясь к ним. Шаги его человеческой ноги гулко и четко отдавались в тишине. Оуэну казалось, что вся Империя смотрит, затаив дыхание, что будет дальше. - Нам не о чем с вами говорить, Отверженные. Мы говорим на разных языках.
- Боюсь, так было всегда, - чуть с грустью сказал Оуэн. - Опусти свой меч. У тебя нет шансов против нас троих.
- Вам меня не убить, - ответил Пол-Человека. - Этого не может никто.
- Ты еще с нами не встречался, - сказал Джиль. - Мы - другие .
- Как же, слышали. - Пол-Человека остановился, не доходя до них несколько ярдов, и половина рта его скривилась в подобии улыбки. - Знаете, что это?
В своей человеческой руке он держал металлическую коробочку с красной кнопкой. Оуэн, Хэйзел и Джиль успели узнать пси-бомбу, и тут Пол-Человека нажал кнопку. Аппаратура стимулировала мозговую ткань эспера, и она испустила пси-сигнал, накрывший повстанцев, как разразившаяся у них в мозгу буря. Они покачнулись, схватясь за головы, стараясь избавиться от оглушительного вопля в мыслях. Оуэн качнулся на шаг назад, глаза его вылезали из орбит, мысли в голове текли медленно, перемешано и были не совсем его собственными. Вокруг пылал яркий свет, в ушах звучали сумасшедшие голоса. Кто-то метался в его мыслях, и это не был он. Тело было охвачено болью и слабостью, но даже на этом фоне Оуэн слышал, что говорит ПолЧеловека:
- Интересно. Мы не знали точно, как подействует на вас пси-бомба, поскольку твердо знали, что, кто бы вы ни были, вы не эсперы. Но был хороший шанс, что она вам здорово перемешает мысли. Моя уникальная природа делает меня к ней нечувствительным. Вам нет смысла сопротивляться. Эта бомба была переделана специально для вас в сторону увеличения ее силы и радиуса действия. Будь вы обыкновенными смертными, сейчас у вас уже мозг тек бы из ушей. Но вы не тревожьтесь. Стойте спокойно, и я прекращу ваши страдания.
Пистолет Оуэн уже успел уронить. Руки были совсем как чужие. Оуэн знал, что держит меч, потому что, глянув вниз, увидел побелевшие костяшки своих пальцев на его рукоятке. Джиль стоял рядом с ним на коленях, дрожа и дергаясь в судорогах от случайных нервных импульсов, и смотрел расширенными глазами, не видя. Хэйзел валялась на спине, рот ее скривился в отчаянной гримасе боли и ярости, руки сжимались и разжимались. Все они пытались бороться с действием пси-бомбы, и это ни к чему не приводило, поэтому Оуэн решил прекратить борьбу. Он ушел внутрь себя и отключил все способности, дарованные ему Лабиринтом. Сейчас от них не было пользы. Они были лишь средством, позволявшим пси-бомбе его пытать.
Это было трудно - сознательно сделать себя слепым и глухим, пока ПолЧеловека шел к нему с недвусмысленным намерением, но почему-то он знал, что его единственная защита лежит внутри, а не снаружи. Пси-бомба была рассчитана на людей, но Оуэн, хотя и не был эспером, не был более и человеком. И если его мысли до сих пор были человеческими, то лишь по его собственной воле. Есть же и другие способы мыслить; и как только эта идея пришла Оуэну в голову, он увидел иное направление, в котором можно идти, иную форму мышления - вне человеческих ограничений и над ними. И туда он направился, в направлении, которое было более чем направлением, и вдруг его разум снова прояснился. Открыв глаза, он увидел склонившегося над ним ПолЧеловека с мечом в руке и висящей на поясе пси-бомбой. Никакого усилия не нужно было Оуэну, чтобы взмахнуть мечом и перерезать шнур, которым бомба была привязана к поясу. Стальная коробочка звякнула о платформу, и Оуэн раздавил ее своим металлическим кулаком.
В ту же минуту действие пси-бомбы прекратилось, и Оуэн снова стал сам собой. Пол-Человека быстро отступил на безопасное расстояние, и на человеческой половине его лица явно читались ошеломление и растерянность. Хэйзел и Джиль приходили в себя и неуклюже вставали, тряся головами. Та часть разума Оуэна, которая ожила так ярко, когда была нужна, снова отключилась. Где-то на самом глубоком уровне Оуэн понимал, что он не сможет думать этим способом, оставаясь самим собой, и поэтому он сознательно отвернулся от того направления, которое уже исчезало из его памяти. Он снова был только Оуэном, и этого ему хватало. Он улыбнулся, глядя на Пол-Человека, и юмор в этой улыбке был очень мрачный. Пол-Человека слегка приподнял меч.
- Я поражен, Дезсталкер, - сказал он ровным голосом. - Но не удивлен. Мне говорили, что новая улучшенная бомба поджарит тебе мозги, но я в это до конца не верил после всего, что ты сделал. Ты стал легендой - как и я. И тебе это не понравится. Люди будут слагать о тебе рассказы и песни и почитать твои изображения на экранах, но они даже не приблизятся к правде о том, кто ты такой. Они создадут из тебя гиганта и очень расстроятся, когда ты их разочаруешь, оказавшись всего лишь человеком. И все же - не волнуйся. Я увижу здесь конец твоей легенды, и ты никогда не услышишь той лжи, что будут рассказывать во имя твое.
- Ты давно уже умер, - ответил Оуэн, спокойно двигаясь вперед. - Пора лечь и это признать.
- Я не могу умереть, - сказал Пол-Человека, - Моя чужая половина не дает. Иди сюда, Дезсталкер, и закончим побыстрее.
- Заткнись и бейся, - сказал Оуэн.
Они сошлись, и искры дождем посыпались от столкнувшихся мечей. ПолЧеловека двигался и наносил удары со скоростью и умением, приобретенными за срок многих жизней. Он ни на секунду не останавливался, кружа вокруг противника, заставляя Оуэна напрягать все свое умение до крайних пределов. Оуэн двигался вместе с ним, ограничиваясь пока чисто защитными приемами, изучая стиль своего противника, выискивая слабости и уязвимые места ПолЧеловека. Очень немного времени ему понадобилось, чтобы понять, что у ПолЧеловека таковых нет. Энергетическая половина снабжала его неистощимой силой и скоростью, поэтому он никогда не уставал, а о фехтовании на мечах он знал больше, чем Оуэн мог рассчитывать узнать за всю свою жизнь. Оуэн перешел на форсаж, немедленно став быстрее и сильнее, и сам бросился в атаку. ПолЧеловека ускорился одновременно с ним и хладнокровно парировал все, что мог Оуэн на него обрушить. Сила горела в руках Оуэна, и он снова ускорился, увеличив форсаж до предела. Меч его слился в еле различимую полосу в воздухе. И впервые за все время боя Пол-Человека сделал шаг назад.
Оуэн усилил атаку, обрушившись на меч Пол-Человека, как лесоруб на ствол. В этот момент Пол-Человека был для него воплощением всего того, что он ненавидел в Империи, и он громко смеялся, налетая на врага. Пол-Человека перестал улыбаться, но стоял твердо и больше не отступал ни на шаг.
И тут до Оуэна дошло, что сила и скорость Пол-Человека черпаются из его неиссякаемой энергетической половины, а форсаж Оуэна имеет вполне ограниченную продолжительность. То есть если он не найдет в ближайшее время способа закончить бой, то все шансы за то, что кончать бой будет не он. И потому он вложил всю свою силу и скорость в единственную атаку, в сокрушительный удар со всей силой, данной ему Лабиринтом, и этот удар пробил защиту Пол-Человека и обрушился на его человеческий череп.
На бесконечное мгновение меч Оуэна застыл, будто остановленный невидимым энергетическим барьером, но потом все дары и силы Лабиринта сосредоточились в этом ударе, в этом нечеловеческом импульсе, который нельзя было остановить, и меч ударил. Огромное тяжелое лезвие прошло через человеческое лицо Пол-Человека рядом с разделительной линией между человеческой и силовой половиной, и ушло дальше, вниз, отрезая человеческую половину от силовой, и алый клинок вышел из паха в потоке крови и внутренностей. Оуэн отшатнулся назад, когда меч вышел из тела, и сила и скорость оставили его вместе с отключением форсажа. Хэйзел и Джиль подхватили его и не дали упасть. И все трое видели, как половина Пол-Человека свалилась мертвой на платформу. Силовая половина осталась стоять неподвижно.
- Как ты это сделал, черт побери? - спросила Хэйзел.
- Будь я проклят, если сам знаю, - ответил Оуэн. Они подошли посмотреть на дергающуюся человеческую половину, обойдя силовую половину на почтительном расстоянии. Человеческая половина умирала медленно, но она умирала. Из широкого разруба вывалились внутренности, кровь заливала платформу, переливалась через край и стекала струйками на рельсы. Оуэн смотрел на смерть Пол-Человека с двойственным чувством. Тот был его врагом, врагом всего, во что Оуэн теперь верил, но трудно было не видеть в нем того, из кого сделали легенду неумолимые внешние силы, не спрашивая его желания. Это Оуэну было понятно. Такова была история и его жизни. Он склонился возле тела и взял его за дрожащую руку. Глаз у половины головы запал в орбиту, но он медленно повернулся и поглядел на Оуэна. Пол-Человека отчаянно хотел что-то сказать, но не мог заставить работать язык. Оуэн наклонился к нему ближе, но враг его был уже мертв. Осторожно вытащив свою руку из пожатия мертвой руки, Оуэн встал.
- Как ты думаешь, что он хотел сказать? - спросила Хэйзел.
- Наверное, что-нибудь вроде «Будь ты проклят». Он был человек очень цельный, хотя и состоял из двух половин. Джиль хлопнул Оуэна по плечу, отчего Оуэн подпрыгнул.
- Отлично, родич. Ты хорошо дрался - для историка.
- Я бы не отказался и от помощи, - сухо сказал Оуэн. - Почему вы не вмешались.
- О, я бы не мог такого допустить, - сказал Джиль. - Это было бы неспортивно.
- К чертовой матери твою спортивность, - буркнул Оуэн. - Это война!
- А война - это самый главный спорт, - ответил Джиль. - Ты, историк, должен бы это знать.
- Спорт это только для победителей, - возразил Оуэн. - Для убитых, осиротевших и для тех бедолаг, которых затянули в бой против воли, это не спорт.
- Эй, ребята! - позвала Хэйзел. - Кажется, у нас тут проблема…
Они оба обернулись туда, куда она показывала. Отколотая силовая половина стояла там, где ее оставили, но форма ее медленно менялась. Сверкающая энергия пульсировала и перетекала, выплескиваясь за пределы своей формы. Она становилась чем-то другим, не ограниченная более своей человеческой половиной. Медленные изменения становились все более тревожащими и заметными, и теперь Оуэну приходилось заставлять себя не отводить глаза. Она становилась совершенно чуждой, и даже более. У энергии были длина, ширина и высота, и еще какие-то измерения. Оуэн их не столько видел, сколько ощущал, и от них у него появлялась боль в голове. Хэйзел выстрелила по сгустку энергии из дезинтегратора, и луч отразился от нее без вреда. Сгусток горел невыносимо ярко, как дыра в реальности, сквозь которую сиял свет какого-то бога зла. И вдруг эта дыра исчезла, и память о ней тоже милосердно испарилась из головы Оуэна, как кошмар, которого лучше не помнить. Оуэн шумно, долго выдохнул и только тут осознал, что Хэйзел до боли вцепилась в его руку. Но тут же выпустила, как только он это заметил, и приняла свой обычный вид.
- Да, это не каждый день увидишь, - выдохнула она. - Кто-нибудь может сказать, что это было или во что это превращалось?
- Это проблема на будущее, - ответил Оуэн. - И есть у меня такое противное чувство, что когда-нибудь она вернется вместе с пришельцами, которые ее создали. Мы лишь выменяли одну угрозу на другую.
- Пусть приходят, - сказал Джиль. - Пусть приходят все. Им и не подступиться будет к Империи, которую мы создадим. А теперь идем. Не хотим же мы заставлять императрицу ждать.
Он сошел с платформы, Оуэн и Хэйзел за ним. Хэйзел посмотрела на Оуэна.
- Терпеть не могу, когда он становится таким самоуверенным. Просто напрашивается на неприятности.
- Более чем согласен, - подтвердил Оуэн. - Но пока он перед нами, я могу не волноваться, что он там делает.
- А когда начнется стрельба, можем за ним спрятаться, - сказала Хэйзел. - Он достаточно широк.
- Я все слышу, что вы говорите, - спокойно сказал Джиль, не оборачиваясь. - И это нисколько не смешно.
- Так не надо подслушивать, - ответила Хэйзел. - И давай вперед, а то буду на ноги наступать.
- Интересно, нельзя ли вернуться и попросить у руководителей Подполья другого спутника, - шепнул ей Оуэн.

Они вынырнули из красного утреннего солнца - огромная армада быстро летящих грависаней. Их были тысячи, от них потемнело небо - одноместные грависани с форсированными двигателями, до зубов вооруженные лучевым оружием и пулеметами с длинными лентами пуль. Они шли низко, ниже уровня захвата обычных датчиков, и оказались над Бесконечным Парадом и обрушились на пастельные Башни Семей раньше, чем кто-нибудь из кланов успел сообразить. Они ныряли между высокими зданиями, взлетая на тепловых потоках, мелькая слишком быстро для автоматических систем вооружений, чтобы те успели навести луч. Тысячи саней заполнили город, на них летели мятежники, клоны, эсперы - все, в чьем сердце была неутолимая жажда справедливости и желание лететь пусть даже в Ад ради шанса ниспровергнуть Семьи.
Они пролетали над сражающимися толпами на улицах, не вступая в битву. Не их задача. Из кишащих внизу масс иногда вырывался в их сторону луч, но маленькие и юркие цели нелегко было поразить. Тяжелые имперские гравибаржи пытались загородить им путь, паря на одном месте, как воздушные крепости, но их было очень мало, и сани облетали их сверху и по сторонам, появляясь и исчезая за доли секунды, и компьютеры барж были не в силах их засечь. До сих пор никто даже и не думал использовать одноместные сани подобным образом, пока это не догадался сделать Джек Рэндом. Они заполнили небо, грохоча двигателями, и солнце светило им в спину, и они летели к Башням - армия возмездия на крыльях ярости.
Джек Рэндом, Руби Джорни и Александр Шторм летели плечом к плечу, возглавляя армию. Для скорости они сняли силовые щиты саней, и налетающий ветер хлестал по лицу, выжимая из глаз слезы. Утренняя прохлада пробирала до костей, несмотря на обогреватели, встроенные в одежду, но они не обращали на нее внимания - дальше будет не слаще. Хуже всего приходилось Шторму с его старыми костями, но он только стискивал зубы, чтобы они не стучали, и старался не отстать от остальных. Он не собирался оставаться сзади.
Рэндом глядел на мелькающий внизу Бесконечный Парад, и ему трудно было поверить, что после стольких лет и стольких битв его Крестовый Поход все же дошел до Голгофы. До Семей, которые подгребали под себя и крушили все во имя прибылей и привилегий. Они объявили его вне закона, изгнали с планеты, пытались убить его и сломить, но он вернулся и теперь предъявит им счет. И горькой будет расплата.
Он рассмеялся вслух, и ветер тут же унес смех, и он сам едва его расслышал. Сегодня падет Империя, и это он ее повергнет. А когда она упадет на колени и запросит пощады, он плюнет ей в глаза и ударит ногой в зубы. Он изо всех сил давил на газ, выжимая из грависаней все, что они могли дать, и еще немного. Уже видны были вдали первые Башни, и он дождаться не мог, пока до них доберется. Да, теперь кланы уже должны знать, что он идет. Они включили защиту, подрегулировали свои компьютерные системы под скорость и маневренность грависаней. Они будут его ждать. И ему плевать на это. Это день суда, и ему суждено опустить в этот день молот. Да, так можно заставить человека поверить в какую-нибудь религию.
Джек сурово усмехнулся, ветер скривил его губы в волчий оскал. Хороший день, чтобы умирать - кому-нибудь другому.
Он посмотрел на Руби Джорни. В черной коже и белых мехах, неколебимо стоящая на прыгающей платформе саней, с лицом суровым и неумолимым, она казалась темной валькирией древней легенды, прилетевшей забрать в Валгаллу мертвых героев, хотят они того или нет. Сани ее были забиты оружием всех видов - до последней унции веса, который еще не снизит скорости. От лучеметов до гранат и метательных ножей. Руби любила тщательную подготовку. Она оглянулась, перехватила взгляд Рэндома и улыбнулась ему. Она летела к лучшей в своей жизни добыче и трофеям - или к собственной смерти, и никогда не выглядела счастливей.
Рэндом улыбнулся ей в ответ и повернулся к Шторму, который летел от него с другой стороны. Умелый старый воин надежно пристегнулся к саням, но все равно казалось, что он дрожит и дергается при каждом толчке своей машины. Длинная белая грива развевалась за его плечами, а он сам смотрел, не мигая, навстречу ветру. Он был слишком стар для таких заданий, и все это знали, в том числе и он, но он настаивал на своем участии, а у Рэндома духу не хватило отказать ему. Он понимал, что Шторму необходимо быть при решающем ударе в той борьбе против Империи, которой он отдал столько сил и лет жизни. Поэтому он поставил старика рядом с собой, чтобы за ним приглядывать, и только надеялся, что Шторм не отстанет. Даст Бог, рефлексы старого воина помогут ему добраться до Башен живым. У многих это не получится. Потери неизбежны, как только армада войдет в соприкосновение с главной защитой Башен. И каждый участник армады это знал, и все равно вызвался добровольцем. Все знали, что армада одноместных саней - единственная сила достаточно быстрая, мобильная и гибкая, чтобы пробиться сквозь защиту к Башням. Туда, где Семьи думали, что они в безопасности.
Наземным силам пришлось бы несколько дней сражаться против многочисленного и хорошо вооруженного гарнизона Башен, пробивая себе путь этаж за этажом, добираясь до самого защищенного верхнего уровня, где забаррикадировались бы Семьи. Потери с обеих сторон были бы огромны, и никакой гарантии, что Семьи не бросят Башни и не улетят раньше, чем их захватят. Дезинтеграторные пушки гравибарж достаточно мощны, чтобы пробить себе путь, но они слишком медленны и мало маневренны. Превосходящая огневая мощь Башен сбила бы их раньше, чем они могли бы подлететь на радиус действия своих пушек. Эсперы при наличии такого количества эсп-глушителей тоже бесполезны. Именно поэтому кланы укрылись в Башнях - единственное место, где ощущали себя в безопасности - при первых признаках беспорядков.
И Рэндом покажет им, что они ошиблись. Этот план он вынашивал годами, в окопах и траншеях бесконечных войн и несчетных миров, мечтая о том, как он когда-нибудь перенесет эту войну домой, на Голгофу. Он предусмотрел все вопросы, отточил все детали, и сейчас его мечта становилась явью. Сделай или погибни. Смерть или слава. И он не мог быть счастливее, чем сейчас.
С частных посадочных площадок Башен навстречу армаде взмыли в воздух гравибаржи. Огромные корабли с тяжелой броней и мощным вооружением, но грависани налетели на них вихрем, окружив со всех сторон. Они метались вокруг медленных барж, слишком маленькие и слишком быстрые для компьютеров наведения больших кораблей. Эти компьютеры были запрограммированы на большие корабли или на стационарные цели. Сани проскакивали мимо них, все прибывая в числе, и баржи открыли огонь по скоплениям легких машин.
Грависани немедленно рассеивались, но их было так много, что баржи не могли все время промахиваться. Сани без силовых щитов взрывались клубами пламени и падали с неба огненным листопадом. Десятки их погибли в первые секунды, ветер унес вопль горящих людей, но уцелевшие из первых рядов бросались прямо к баржам, и те не могли вести огонь, не поражая друг друга. Уклоняясь от малых орудий барж, грависани сами открыли огонь из дезинтеграторов. Сначала их было слишком мало, чтобы нанести баржам реальный вред, но вскоре их стало сотни, и еще сотни летели на помощь, кружа вокруг барж, как пчелы вокруг медведей, снова и снова ударяя в щиты, пока перегруженные щиты не перегорали, не в силах справиться с таким количеством попаданий с разных сторон. Сани налетали на баржи и прожигали бреши в тяжелой броне за счет одной только настойчивости. И вот баржи стали сотрясаться от внутренних взрывов, и из дыр повалил дым, густой, черный, тяжелый, с отсветами пламени. Один за другим тяжелые корабли ныряли или беспомощно кувыркались в воздухе, дрейфуя с ветром, начав медленный, но неуклонный путь к земле. Армада одноместных саней, лишь слегка уменьшившись, оставила их позади и направилась к первой из пастельных Башен, стоящих высоко и гордо на фоне утреннего неба.
Теперь сани заполнили все небо, и тысячи их неумолимо спускались на последние редуты кланов. Башни ждали, пока они подлетят на выстрел, и потом открыли огонь из собственных дезинтеграторных орудий, пробивая огромные бреши в рядах нападающих. Сани камнем падали с неба, искореженные металлические обломки оставляли за собой длинный след дыма и огня. Но остальные продолжали атаку. Позже будет время оплакать погибших. Пушки Башен били по скоплениям саней снова и снова, наполняя небо криками и кровью, взрывами и шрапнелью. Теперь, так близко к цели, тактика уклонения стала бессмысленной, и грависани дали полный газ и ввинтились в башни, как управляемые снаряды, ведомые яростью, решимостью, обидой длиной в жизнь. И Рэндом был впереди, плечом к плечу с Руби и Штормом. Он завывал и ревел, выкрикивая древние боевые кличи и лозунги, и сотни голосов отвечали ему. Для многих само имя Джека Рэндома было достаточным боевым кличем. С победным воем повстанцы обрушились на башни, и вопль их бушующей ярости заполнил утреннее небо.
Снова и снова били дезинтеграторы Башен, взрывая в небе грависани, и во все стороны летели почерневшие осколки. Погибли сотни добрых бойцов, разорванных на части вместе со своими машинами, пожранных заживо огнем или выброшенных из саней волной близкого взрыва. С криками боли, страха и ярости падали они на далекую землю. Но Рэндом, Руби и Шторм все так же вели за собой армаду, вокруг бушевали взрывы, огонь и смерть, а они метались в опасных маневрах, подхваченные тепловыми потоками вблизи Башен. За ними тысячи саней покрыли небо, отбросив на Башни темную и зловещую тень. Ибо, хотя были сбиты уже сотни и еще сотни продолжали погибать, их были тысячи, и остановить их было невозможно. А передовые сани уже были близко, так близко, что орудия Башен уже нельзя было на них навести. Они влетели внутрь защитного периметра, направляясь к огромным сталегласовым окнам верхнего этажа. Рэндом будто видел глядящие из-за них лица, искаженные изумлением и страхом, и это зрелище согревало его сердце.
Он еще улыбался, когда по его саням ударил луч дезинтегратора из Башни Ходзира. Рэндом бросился выравнивать вставшие на дыбы сани, и тут взорвалась вся приборная панель.
Ослепленный дымом и пламенем, Рэндом вцепился в мертвый штурвал, а сани под ним провалились в пропасть. Они падали камнем, оставляя за собой дымный след, и Рэндом видел, как пролетает над ним армада, оставляя его сзади. Он выругался и схватился за то, что осталось от управления. Он не боялся умереть - он просто разозлился. Дойти так далеко и пройти так много, чтобы споткнуться на этом месте!
Двигатель чихнул, и сани под ним дернулись, чуть его не сбросив. Рэндом проворчал что-то неразборчивое и вцепился в управление, пытаясь совершить чудо и заставить лететь горящие останки подбитых саней. Очевидно, один из богов, которых он помянул, прислушался, и двигатель саней ожил. Он звучал неровно и неуверенно, и сани рыскали и мотались во все стороны, но постепенно падение замедлилось и прекратилось, и тогда, когда Рэндом победно завопил и выбросил вверх руку в знак триумфа, сани начали снова медленно набирать высоту, поднимаясь вдоль стены Башни Ходзира к Семье на верхнем этаже.
Двигатель саней готов был в любой момент заглохнуть, но Рэндом не давал ему, играя управлением с отчаянной сосредоточенностью. Армада висела над ним, темные тени неостановимо летели ко многим Башням сразу. Все еще слышались пушки, и в темной волне появлялись широкие неровные трещины, но остальные шли вперед. Кто-то уже вступил в ближний бой, выбивая дыры в сталегласовых окнах и вламываясь в верхние этажи Башен. Там их ждали солдаты с мечами и лучеметами, но первая волна мятежников умела драться и отказывалась умирать, не захватив плацдарма для тех, кто шел следом. Многие все равно погибли, сражаясь против неимоверно превосходящего противника, но мятежники все прибывали и прибывали и медленно, дюйм за дюймом, пробивали себе путь в Башни.
Это была битва, которой Семьи никогда не ожидали. После санной атаки Вольфов на Башню Кэмпбеллов почти все Семьи установили дополнительные дезинтеграторные пушки на крышах и вложили деньги в несколько гравибарж, но такой самоубийственной атаки они предвидеть не могли.
Все больше и больше грависаней прорывались через защиту и вламывались в верхние этажи. Рэндом с сожалением выругался, когда его сани поднимались к верхнему этажу Башни Ходзира. Он всегда мечтал ворваться в нее первым и биться за плацдарм для тех, кто пойдет за ним. Рэндом всегда считал, что вождь должен быть впереди. Что случилось со Штормом и Руби Джорни, он не знал, но сейчас не мог о них думать. Сани пролетели несколько последних этажей и остановились у верхнего этажа Башни Ходзира. И тут у Рэндома похолодело под ложечкой, когда он увидел десяток наведенных на него ручных дезинтеграторов. Кто-то успел пробить дыру в сталегласовом окне, но вряд ли смог ею воспользоваться. У Рэндома закипел в крови адреналин, и все вокруг страшно замедлилось. Казалось, что сколько угодно времени он может оценивать ситуацию и решать, что делать. Он не доверял управлению своих саней настолько, чтобы рискнуть упасть ниже зоны обстрела дезинтеграторов, а двигался он слишком медленно, чтобы рывком подняться выше. А если попытаться использовать последние мгновения на подъем силового щита и окажется, что он не работает, от него не останется даже, что хоронить. И Рэндом сделал единственное, что мог, и время снова понеслось сломя голову. Он дал полный газ и бросил свою машину на ожидающих охранников.
Стрельбу они открыли бешеную, но он уже был среди них, хотя пара попаданий ему все-таки досталась. Сани взорвались, перебросив Рэндома через панель управления в клубе пламени. Он летел вперед, ослепнув от жара, пытаясь встать на ноги. Охранники разбежались, потому что осколки саней взорвались снова. Рэндом тяжело свалился на покрытый ковром пол, от удара перехватило дыхание. Он свернулся в шар, надеясь, что его укроет дым от взрыва, отчаянно пытаясь выхватить меч и лучемет. Он слышал крики, суматоху, треск пожара. И тут то, что осталось от пылающих саней, свалилось на него сверху, припечатав к полу, и вокруг него был только ослепительный жар и рев пламени.
Уцелевшие охранники пытались сбить пламя, разгоревшееся по всему этажу, и призывали подмогу. Клан Ходзира уже отступил на нижний этаж. Прибывшие люди бросились кто тушить пожар, кто занимать позиции у окна и вести непрерывный огонь по налетающим грависаням. На Башне Ходзира пушек на крыше было больше, чем на других Башнях, и теперь большинство грависаней сосредоточились у Башен с меньшей огневой мощью. Несколько охранников осторожно приближались к горящим обломкам. Никто не выжил бы после такого удара и его последствий, но охранники не хотели рисковать. О некоторых мятежниках рассказывали странные вещи.
Один из охранников посмелее пошевелил обломки острием меча. Жар от огня не дал ему подойти ближе, но ему показалось, что из-под кормы саней торчит почерневшая нога. Он ткнул ее мечом и отскочил, когда нога дернулась. Он отбежал к своим товарищам, и тут обломки качнулись в сторону, и из-под них, из верной смерти, стало подниматься что-то, твердо решившее оттуда вылезти. Потерявшие равновесие горящие обломки свалились в сторону, открывая почерневшую фигуру человека. Одежда на нем почернела и дымилась, руки и лицо были красно-черными от ожогов. Но спину он держал прямо, и голова была поднята, а покрытые волдырями руки твердо держали лучемет и меч. Бледными щелями смотрелись его глаза на черном лице, но вдруг в зловещей улыбке сверкнули белые зубы.
- Меня не так-то легко убить, - сказал Джек Рэндом. Охранники застыли, как каменные, при виде человека, которому полагалось бы тихо лежать мертвым, но он встал и бросал им вызов. Это продолжалось мгновение - тренированные охранники Башен, кондиционированные на верность Семье до самой смерти, они реагировали быстро. Отбросив страх, они двинулись вперед, подняв мечи, чтобы разрезать обугленный призрак на сотню кусков и посмотреть, встанет ли он снова. Рэндом тщательно нацелил дезинтегратор и снял трех охранников одним выстрелом. Они упали молча, а остальные шли вперед. Рэндом засунул лучемет в обгорелую кобуру, крепко стиснул рукоять меча и подумал, сколько он уложит, пока не упадет сам. Даже его силам были пределы, и он чувствовал, как близко к ним подошел. Падение отняло много сил, и времени восстановиться у него сейчас не будет. Он пожал бы плечами, не будь это так больно. Рэндом всегда знал, что умрет в одиночку, настигнутый наконец превосходящими силами врагов. И тогда он услышал пронзительный голос Руби Джорни:
- Падай, Рэндом!
Ни о чем не спрашивая, он бросился на пол, и комната заполнилась ревом тяжелого пулемета, который Руби Джорни поставила на своих грависанях. Она парила за разбитым окном, поливая комнату густым дождем свинца. Охранники падали, дергаясь, пораженные оружием, которого они не знали и не ожидали. Несколько их ответных выстрелов были пущены наудачу, и вскоре все они были мертвы и валялись беспорядочной кровавой кучей на дорогом ковре.
Пулемет замолчал, и наступившая в комнате тишина казалась оглушительной. Лениво вились в воздухе густые струи дыма. Руби выдернула тяжелый пулемет из крепления, прыгнула в комнату сквозь разбитое окно и поспешила к Рэндому, который устало поднял руку в приветствии. Руби посмотрела на обугленную и покрытую волдырями руку, на красное лицо цвета сырого мяса.
- Ну и видик у тебя, Рэндом!
- Спасибо за комплимент. Я думаю, это выглядит хуже, чем есть на самом деле, хотя и на самом деле это тоже не сахар. Но я исцеляюсь. Я это ощущаю. И я все еще в игре. - Он посмотрел на пулемет, который она держала на руках, как ребенка. - Кажется, ты была права в конце концов, что притащила эти игрушки. Это действительно так весело, как кажется?
- Можешь давать голову на отсечение, - усмехнулась Руби. - Подержи-ка его.
Она бросила пулемет на руки Рэндому и направилась к убитым охранникам. Нагнувшись, она стала обыскивать их карманы с профессиональной быстротой и умением. Рэндом нахмурился:
- Руби, что это ты делаешь?
- Ищу что-нибудь ценное. Кредиты, драгоценности - все годится.
- Не время для мародерства!
- Для мародерства всегда время. Когда я примкнула к этому Восстанию, мне была обещана вся добыча, которую я смогу унести, и сегодня первая выплата. Хотя должна сказать, что добыча здесь хилая. Дешевка. Но все равно, завтра к этому времени я собираюсь обобрать всю Башню до голых стен. Все мелкое и ценное и такое, что я смогу унести лично, я возьму.
Рэндом грустно покачал головой и пошел к лестнице. Пробовать лифт не стоит - там наверняка ловушка. Он бы точно ее поставил. Семья должна быть на этаж ниже и наверняка забаррикадировалась и окружила себя небольшой армией защитников. Вряд ли им это поможет. Рэндом усмехнулся волчьей улыбкой и почувствовал, как треснула кожа на лице. Он машинально поднял руку и потер рот. Отвалились клочки мертвой кожи. Рэндом посмотрел в зеркало, висящее на стене возле лестницы. На месте отвалившейся кожи белела новая. Он исцелялся. Чувствовал он себя все еще исключительно мерзко, но не было времени обращать на это внимание. Он толкнул дверь на лестницу и выглянул. Ярко освещенные металлические ступени, все пусто и тихо.
Рэндом снова улыбнулся. Он не сомневался, что клан Ходзира приготовил ему неприятные сюрпризы всех видов. Но они его не остановят. Ничто его не остановит - ни все вооруженные силы Голгофы, ни вся военная добыча в мире. Он сознательно выбрал своей целью именно Башню Ходзира. С вероломством Ходзира он был знаком давно, и теперь он вернулся и отправит их души визжать в Ад, чего бы это ему ни стоило. Он резко позвал Руби, и она лишь чуть задержалась, чтобы снять еще пару колец с пары пальцев, потом подбежала к нему с оттопыренными карманами. Забрав у него пулемет, она нежно взяла оружие на руки. С Джеком она потом перемолвится парой слов - и за его резкий тон, и за то, что помешал ей собирать добычу, но сейчас она пойдет туда, куда поведет Рэндом, не сомневаясь, что там будет достаточно крови, жестокости и мародерства. Она пошла туда, куда показал Рэндом, а он за ней по пятам.
Они не успели далеко уйти, как решительно настроенная группа солдат элитных войск загрохотала по лестнице им навстречу. Руби сразу открыла огонь, но солдаты успели включить силовые щиты, и те, кто были сзади, подняли их над головой. Пули отскакивали от щитов, и Руби пришлось прекратить огонь, когда ее чуть не задело рикошетом. Бросив пулемет, она выхватила меч, ожидая, что солдаты отключат щиты и бросятся врукопашную, но они вместо этого все так же шли вперед, заполнив всю лестницу и вынуждая Джека и Руби отступать, откуда пришли - больше отступать было некуда. Это была простая тактика, ее единственной целью было не дать мятежникам добраться до клана. С любым другим она могла бы достичь успеха, но Руби и Джек испытали прикосновение Безумного Лабиринта. Они ментально коснулись друг друга, объединили мысли, и пирокинетический огонь заревел вокруг них, заполняя лестничный колодец таким жаром, что стали коробиться и пузыриться металлические ступени и стены. Ярко-белое пламя захлестнуло силовые щиты солдат и испепелило людей в секунды. Кто-то успел вскрикнуть, кто-то повернулся и побежал, но огонь был повсюду, а когда он погас, лестничный колодец был полон обугленных тел и запаха горелого мяса. Руби и Джек разорвали ментальную связь и бесстрастно взглянули на то, что сотворили. В их душах не было места ни пощаде, ни милосердию. Руби вздрогнула от раскаленного воздуха и нахмурилась при виде загородивших проход обугленных тел.
- Боюсь, нам придется разгребать этот завал, чтобы пройти. Может, стоило дать им убежать.
- Нет, - ответил Рэндом. - Враг, которому ты дал сбежать, - это враг, с которым тебе придется биться еще раз. Давай работать. Все эти задержки меня нервируют.
Руби натянула перчатки для защиты рук, и они стали поднимать обгорелые тела и сваливать их по одну сторону лестницы. Руби морщила нос от запаха, но Рэндом его не замечал. Пока он работал, хлопья обгорелой кожи отваливались с его лица и рук, открывая вновь наросшую розовую кожицу. Когда они начинали работу, он был похож на одно их тех тел, которые приходилось перебрасывать, но к концу работы он стал похож на себя прежнего. Одежда, правда, на нем наполовину сгорела, но с этим уж ничего нельзя было поделать.
Они с Руби уже отшвыривали с дороги последние тела, как услышали сверху торопливые шаги одной пары ног. Руби быстро схватила пулемет, а Рэндом вытащил дезинтегратор. Они стояли спина к спине, глядя и вверх по лестнице, (вниз - на тот случай, если шаги сверху окажутся лишь отвлекающим маневром. Шаги долго не могли приблизиться, но наконец появился из-за угла Александр Шторм, остановился и мигнул, увидев наставленный на него пулемет Руби.
- Будь ты мужчиной, я бы мог сделать очень резкое психологическое замечание о необходимости таскать такой огромный ствол, - сказал он спокойно. - Но с тобой, Руби, все ясно.
Руби посмотрела на Рэндома:
- Он говорит то, что я думаю, что он говорит?
- Это мы обсудим позже, - замял вопрос Рэндом. Он опустил дезинтегратор и улыбнулся Шторму: - Самое время тебе было появиться, Алекс. Я уж думал, что тебя задержало.
- Пробки на дорогах сумасшедшие, - ответил Шторм. Он понюхал воздух и состроил гримасу: - Я вижу, вы двое опять устроили безобразие.
- Мы сделали то, что должны были сделать, - сказал Рэндом. - Давай за нами, Алекс, и не отставай, а то пойдем без тебя. Мы сейчас ищем по горячему следу Ходзира. Я это кожей чувствую.
- Ага, - подтвердила Руби. - Время свершиться мести судьбы.
- Опять готических романов начиталась, - вздохнул Рэндом.
Шторм фыркнул:
- Для меня откровение, что она вообще умеет читать.
- Поговори еще, Шторм, - сказала Руби. - В этом барбекю еще найдется место для пары ребрышек.
- Господи, как мне надоел этот детский сад! - воскликнул Рэндом. - Заткнитесь оба и идите за мной. Не хочу заставлять Ходзира ждать.
Он пошел вниз по лестнице, Руби за ним. Шторм завернулся в плащ, чтобы защитить себя от жара, который все еще стоял на лестнице, и двинулся следом.
Они шли осторожно, но сопротивления не встретили. Ни солдат, ни ловушек, ни спрятанных в стенах ружей. Только металлические ступени, уводящие все дальше вниз. Рэндом становился все тревожнее и так крепко сжимал меч и лучемет, что пальцы побелели. Это было совсем не похоже на Ходзира, которых он помнил. Должны были быть ловушки на каждом шагу, капканы на каждой ступеньке, за каждым уровнем защиты - еще один более коварный уровень. Такой легкий путь мог значить только одно: Ходзира их ждут. А это, в свою очередь, означало, что их ждет что-то по-настоящему неприятное и смертоносное. Рэндом улыбнулся своей волчьей улыбкой. Неважно, что у них против него есть, или что они думают, что у них есть. Его теперь не остановить ничем.
Подойдя к подножию лестницы, они осторожно приблизились к металлической двери без надписи, которая вела на следующий этаж. Все было тихо. Руби заглянула через перила - на случай, если сюрпризы приготовлены там, но лестничная клетка была абсолютно пуста. Рэндом внимательно рассматривал дверь и стены вокруг, но ловушек не обнаружил. Он был вполне уверен в своей способности заметить все, что было бы подозрительным или не на своем месте, но все же испытал небольшое, хотя и вполне отчетливое облегчение, когда повернул ручку, шевельнул дверь и ничего неприятного не случилось. Он знаком подозвал к себе Руби, и она совершенно беззвучно подошла и встала рядом, держа оружие наготове. Рэндом молча посчитал до трех, и они рывком распахнули дверь и влетели внутрь, Шторм сразу за ними. Быстрый взгляд убедил Рэндома, что здесь нет ни поджидающих солдат, ни очевидной западни - только мужчина и женщина стояли рядом и приветствовали гостей, демонстрируя пустые руки.
Би-Би Ходзира и Грегор Шрек.
Би-Би была маленькая женщина-куколка с длинными черными волосами и резкими восточными чертами лица. Одета она была в ярко-алое кимоно, туго подвязанное в должных местах. Легко можно было понять, как влюбился в нее Джулиан Скай. А Шрек, наоборот, был жирным коротышкой с обвисшим мясистым лицом и глубоко посаженными глазами. Коварный, опасный, злопамятный во всех смыслах человек.

Предыдущая страница 20 Следующая страница


21 Саймон Грин

Рэндом медленно двинулся вперед, остановившись вне пределов досягаемости Би-Би или Шрека. Руби и Шторм шли по обе стороны от него с наведенным оружием. Би-Би Ходзира отвесила им глубокий поклон. Грегор коротко кивнул.
- Кто эти люди, черт бы их побрал? - спросила Руби, не позаботившись понизить голос.
- Надо было слушать на инструктаже, - ответил Рэндом, не отводя глаз от стоящей перед ним пары. - Эта женщина выступает на переговорах от имени Ходзира и вообще представляет клан. Она принадлежит Блю Блоку, хотя нам этого знать не полагается.
- Может быть, она хочет договориться о капитуляции клана, - предположил Шторм. Руби нахмурилась:
- Но ты же не примешь ее, Джек?
- Ни за какие блага мира, - ответил Джек. - Нет ничего, чего я бы так хотел, как их гибели. Но хотя бы Грегора Шрека ты должна была бы наконец узнать. Главный мерзавец самого презренного клана. Мятежник, когда ему это выгодно, но всегда - член Семей.
- Дядя Тоби Шрека?
- Именно он.
- Ага, слышала я о нем. Я брошу монету, кто будет рубить его первым.
- Черта с два. Я видел твои монеты с одинаковыми сторонами.
- Если дело кончится переговорами, дайте говорить мне, - попросил Шторм. - Из вас обоих дипломаты, как из этого Шрека балерина. А у меня есть опыт в таких делах.
- Переговоров не будет, - ответил Рэндом. - Я долго ждал, пока смогу раздавить Ходзира. А Шрек - это случайная премия.
- Пусть говорят, - предложил Шторм. - Какой от этого вред?
- В крайнем случае, - заметила Руби, - они хотя бы нам скажут, где прячутся остальные Ходзира. Или где спрятаны ценности.
Рэндом коротко кивнул. Би-Би очаровательно улыбнулась троим гостям. Эффекта это не произвело, но она не перестала улыбаться.
- Добро пожаловать, достопочтенные гости. Просим извинить наш вооруженный прием: в это время Семьи еще не достигли соглашения о наилучшем образе действий и испытывали необходимость себя защитить на время продолжения переговоров. Я счастлива сообщить вам о том, что это обсуждение уже закончилось, и я уполномочена говорить от имени всех кланов. Присутствующий здесь Шрек подтвердит мои слова. Главный их смысл в том, что мы хотим капитулировать.
У Рэндома отвисла челюсть - чуть-чуть. Из всех ситуаций, с которыми он мог рассчитывать столкнуться в этот день, эта была самой невероятной.
- Как? Все Семьи?
- Я говорю от имени всех кланов и каждого из них, - продолжала Би-Би. - Мы не видим смысла в продолжении вооруженной борьбы.
- Не давай ей тебя одурачить, - предупредила Руби. - Помни, зачем ты сюда пришел. Она просто старается тебя отвлечь.
- Если так, то это получается, - сказал Шторм. - Здесь должен быть подвох.
- Разумеется, наша капитуляция связана с соглашением на определенные условия, - заявила Би-Би.
- Это уже больше похоже на правду, - заметил Шторм.
- Семьи готовы отказаться от лордства и связанных с ним привилегий, - спокойно излагала Би-Би, - в обмен на сохранение им жизни. В сущности, это означает исчезновение аристократии и замену ее семейными предприятиями. Кланы будут заниматься касающимися их финансовыми вопросами, но откажутся от своей роли в управлении Империей. На самом деле это очень просто. Вы отзываете своих псов, гарантируете нашу безопасность, а мы отказываемся от политики. Мы не так слепы, чтобы не видеть конец старого порядка и начало нового образа жизни. И разве не этого ты на самом деле хочешь, Джек? Конец наследственной передачи власти в Империи.
- Как мы можем быть уверены, что ты говоришь от имени всех Семей? - спросил Рэндом. - Вы раньше никогда ни в чем не могли согласиться.
- Потому что я - Блю Блок, - сказала Би-Би, все так же улыбаясь. - Ни одна Семья не выше Блю Блока.
- О Господи, - произнесла Руби. - Я-то всегда думала, что Блю Блок - это миф. Младшие члены семей, кондиционированные на верность до самой смерти и после нее, так? Проникший повсюду, глубоко законспирированный, последнее оружие Семей против Лайонстон. И это ты - Блю Блок?
- О да, - ответила Би-Би Ходзира. - Только за много лет мы постепенно развились в нечто большее, чем планировалось вначале. Теперь мы верны другой цели - защите и выживанию всех Семей, а не только тех, что нас породили. Это было сюрпризом для глав некоторых кланов, но они быстро сообразили, какие открываются возможности. Особенно когда мы предложили этот план для выживания Семей. Были такие, которых пришлось убеждать. Те, которые были уверены в неприступности своих древних Башен. Ваша неожиданная атака с воздуха изменила все, Джек. Как только твои люди стали прорывать защиту и пробивать путь на верхние этажи их драгоценных Башен, забавно было смотреть, как эти окаменелости быстро меняли тон и просили нас как можно быстрее договариваться. Это так, Грегор?
- Давай быстрее, - буркнул Шрек. - Пусть это необходимо сделать, но это не значит, что я должен кланяться каждому мятежному отребью. Ты не победил, Рэндом, а мы не проиграли. Это пат. Можешь держаться своего прежнего плана и пытаться нас раздавить, но я клянусь тебе, что мы будем драться до последнего живого члена каждого клана, и увидим, как погибнет большинство твоих людей. Годится, Рэндом? Стоит ли твоя жажда мести смерти стольких твоих сторонников? И это когда ты можешь их спасти и получить победу, сказав только одно слово?
- Не знаю, - ответил Рэндом. - Может быть. Пока такие люди, как ты, будут жить и уходить безнаказанно, Восстание будет бессмысленным. И все, кто погиб, чтобы помочь нам дойти досюда, погибли зря. Должна рухнуть система, а ты - часть этой системы.
- Если мы рухнем, то рухнет еще и многое другое, кроме системы, - мерзко оскалился Грегор. - Тебе показали пряник, а вот и кнут. Отвергни наше предложение - и мы воспользуемся нашей финансовой мощью для ниспровержения экономической базы Империи. Это в наших силах. Из наших компьютеров мы можем вызвать крах всей банковской системы такой полный, что ее придется восстанавливать столетиями. Она и так ненадежна после того, что сделал твой друг Дезсталкер с компьютерами Налоговой Службы. Мы можем вызвать лавину всего лишь легкими толчками в нужных местах. Деньги обесценятся. Кредит исчезнет. Торговля станет невозможной. Планеты будут отрезаны друг от друга. Миллионы будут голодать, и миллионы будут драться за оставшиеся крошки. И что тогда будет с твоим доблестным Восстанием, Рэндом? Уничтожь нас, и мы уничтожим людей, за которых ты сражаешься.
- Они это могут? - недоверчиво спросила Руби у Рэндома. - На самом деле могут?
- О да, - ответил Рэндом. - Это как раз такое, что Семьи вполне могут сделать.
- Порядок вещей меняется, но мы остаемся, - сказала Би-Би. - У нас так много есть что предложить новому режиму.
- Восстание еще не закончено, - задумчиво произнес Шторм. - Императрица все еще может нанести ответный удар.
- Императрица сумасшедшая, - ответил Грегор. - Мы умеем прочесть надпись на стене, особенно если она написана кровью. Итак, мы заключаем соглашение или нет? Пока мы здесь треплемся, с обеих сторон погибают без толку люди. Мне-то наплевать, но вам полагается такие вещи принимать во внимание. Решай, Рэндом. Мы знаем, что Подполье подчинится твоему решению.
- Не слушай его, Джек! - настойчиво сказала Руби. - Мы не для того так далеко зашли, чтобы теперь все бросить. Мы еще можем сровнять Семьи с землей, как ты всегда хотел.
- Ты же слышала цену, - произнес Рэндом. - Я всегда сражался за благо народа, а не ради своих желаний и целей. Какой смысл сжигать Империю дотла, если потом придется жить на пепелище? Нужды людей - в первую очередь. Вот почему я стал мятежником. Если я рискну их будущим ради личной мести, все, за что я сражался, станет ложью. Кто знает? Может быть, если лишить Семьи политической власти, их можно будет… цивилизовать.
- А Ходзира? - горячо спросила Руби. - А твоя клятва их перебить и нассать на их могилы? Это уже ничего не значит?
- У меня больше причин ненавидеть Ходзира, чем ты можешь себе представить, - холодно сказал Рэндом. - Я так хочу видеть их мертвыми, что отдал бы жизнь, если бы мог истребить их от корня до ветвей. Но я не могу, не стану платить за свои обиды жизнями невинных людей. И потом - может быть, когда Восстание закончится, будет время для частной мести.
- О да, - улыбнулась Би-Би Ходзира. - Клан Ходзира всегда ценил почтенное искусство вендетты.
- Значит, договорились? - в упор спросил Грегор.
- Да, чтоб ты лопнул! - ответил Джек Рэндом. - Договорились. Отзывайте своих людей, а я остановлю атаку. Оставайтесь в Башнях до конца Восстания, а детали обсудим потом. Нет, руки я вам пожимать не буду. Какое-то самоуважение я еще сохранил.
- А я не верю! - крикнула Руби, отступая на шаг так, чтобы ее пулемет смотрел сразу на всех. - И я ни о чем ни с кем не согласилась! Ты продаешь Восстание, Джек, ты продаешь все обещания, которые давал. Все, что мне говорил, все, во что ты хотел, чтобы я верила, теперь, когда наступил день расплаты, ты это продаешь.
- Это называется «политика», любимая, - горько сказал Рэндом. - Иногда цена идеала оказывается слишком высока. И если я это переживу, ты тоже сможешь.
- Ты аристо по рождению, - сказала Руби. - И ты все еще в глубине души им и остался. Заключай договор, Джек, Но я никогда не поверю ничему, что ты мне скажешь, никогда.

Вот так просто все это и кончилось. Передали приказ, армада прекратила атаку на Башни, и огонь с обеих сторон стих. Из повстанцев многие еще кричали, призывая к Мести за тех, кто погиб в этот день, и за тех, кто за долгие столетия был раздавлен пятой Семей, но в конце концов пряник и кнут убедили всех. Как и предвидел Рэндом, никто не исключал возможности личной мести - когда-нибудь потом.
От соглашения была и неожиданная выгода. Валентин Вольф не поверил гарантиям своей безопасности и покинул Башню, чтобы найти убежище при дворе Лайонстон. Поскольку это было нарушением соглашения, он стал вполне законной целью для каждого, кто хотел его смерти. Жители стали возвращаться в город, почувствовав, что худшее уже позади. Они приветствовали повстанцев и призывали к низвержению Лайонстон. Горожане сбрасывали ее статуи и плевали на них, поджигали правительственные здания и устраивали уличные беспорядки, опьяненные обещанием свободы. Подполью приходилось направлять людей подальше от зон боев, сдерживая растущее ликование и препятствуя распространению мародерства, что несколько подрывало популярность Подполья. Но Подполью было не до того - более важные вещи требовали его внимания. Лидеры Подполья знали, что битва не закончена, пока Лайонстон сидит в безопасности в своем стальном бункере глубоко под землей, вдали от боя.
Грегор Шрек и Би-Би Ходзира покинули Башню Ходзира, чтобы передать добрые вести своим кланам, оставив там Джека Рэндома, Руби Джорни и Александра Шторма. Рэндом уже связался с Подпольем и уведомил его о соглашении и теперь напряженно обдумывал все его аспекты, стараясь себя убедить, что он не сделал страшной ошибки. Руби топала вокруг, тихо кипя, пиная мебель и нагружаясь яркими и блестящими предметами, которые привлекали ее внимание. Шторм смотрел на них обоих и молчал. Наконец Рэндом оглянулся и увидел выражение лица Шторма.
- В чем дело, Алекс? Восстание закончено, только еще немного пошумят и разойдутся.
- Нет, - сказал Шторм. - Оно не закончено, пока императрица еще сидит на Железном Престоле. У нее еще полно резервов. Оружие, люди, секретные резервы, о которых Подполье ничего не знает. Она еще может все перевернуть, и люди на улицах будут приветствовать ее победу так же яростно, как сейчас требуют ее головы. Лайонстон всегда знала, что может наступить такой день, как сегодня. Ты что, думаешь, что только от Семей могла исходить смертельная угроза?
- Были бы у нее сюрпризы, она бы их уже использовала, - сказала Руби.
- Так ты об этом волнуешься? - спросил Рэндом. - Брось, Алекс, Руби права. Возвеселись, Алекс! С тех пор как мы здесь, я еще ни разу не видел, чтобы ты улыбнулся.
- Они пришли договариваться с тобой, - сказал Шторм. - Не со мной. Хотя это я представлял Подполье. Они поверили твоему слову, а не моему. Мелочь, быть может, но последняя из многих. - Он посмотрел на Рэндома почти беспомощно. - И все равно это труднее сделать, чем я думал.
- Что сделать? - не понял Рэндом. - Слушай, если у тебя есть что сказать, выкладывай начистоту. У меня нет времени думать о твоих задетых чувствах.
- Времени, - повторил Шторм. - Да, все дело во времени. Время крадет нашу жизнь день за днем, и мы не замечаем, как много утратили, пока не становится уже слишком поздно. Мы провели годы в борьбе, ты и я, и все зря. Отдали нашу молодость, все надежды на любовь, семью, детей, счастье - и все ради мечты, которая так и не стала явью. Когда мы начинали, ты мне обещал власть и успех, победу над врагами и справедливость для всех, и я ничего этого не увидел. Только тяжелая борьба и еще более тяжелая жизнь, холодная жратва и мерзкая выпивка, и одна проигранная битва за другой. Скитания с планеты на планету, где ничего нового, кроме новых погибших друзей и новых шрамов на теле. Такова была моя жизнь, с Джеком Рэндомом.
- Но это было тогда, - сказал Джек. - Мы ушли от этого. Все переменилось. Мы переменились…
- Да, - перебил Шторм. - Мы постарели. Но ты снова стал молодым. И это было последней соломинкой. Я бы снес, если бы время одинаково обмануло нас обоих, но ты получил новую жизнь, а я нет. Ты был прав, Джек: для маленькой личной мести всегда найдется время. Спасибо, что помог мне до этого додуматься. Теперь мне намного легче это сделать. Джек: код ноль ноль красный два.
Джека Рэндома схватила судорога, спина его выгнулась дугой, будто его ударили сзади. Он рухнул на колени, пытаясь выговорить что-то искаженным ртом. Руби немедленно оказалась рядом с ним, держа его за дрожащие руки.
- Что с тобой, Джек? Джек?
- Он тебя не слышит, - сказал Шторм почти с сожалением. - Понимаешь, когда он попал в мерзкие лапы мнемотехников, они встроили ему в мозг контрольные слова - на тот случай, если он когда-нибудь от них ускользнет. Мне эти слова сообщили, когда я согласился быть шпионом Империи, ее агентом в Подполье. Они всегда думали, что у нас будет шанс встретиться снова. И были чертовски правы. С тех пор все дело было в том, чтобы дождаться нужного момента. Я все откладывал и откладывал, надеясь на возвращение того товарищества, которое у нас когда-то было. Надеясь на шанс снова стать героем. Но он мне даже этого не дал. Так что в конце концов я - человек императрицы. И он теперь - тоже.
- Но ты же был героем! - крикнула Руби. - Все говорили, что ты герой!
- А теперь я предатель. Только если победит императрица, буду я героем, а он - предателем. Весь вопрос в точке зрения. И кто ты такая, чтобы меня судить? Ты говорила, что участвуешь в этом деле только ради добычи. Что ж, теперь и я тоже.
- Ты гад! - крикнула Руби. Бросив Рэндома, она вскочила на ноги и потянулась к мечу.
- Всегда тебя не переваривал, - сообщил ей Шторм. - Джек, заткни пасть этой суке.
Рэндом встал. Руби повернулась к нему с мечом в руке и отчаянием на лице. Рэндом тыльной стороной ладони отбил ее меч в сторону и один раз ударил в челюсть. Голова Руби дернулась назад, она свалилась на пол и осталась лежать неподвижно. Шторм подошел и пнул ее ногой в ребра. Голова Руби беспомощно качнулась в сторону. Шторм удовлетворенно кивнул.
- Отлично, Джек, Теперь бери ее и пойдем со мной. Лайонстон нас ждет.
И они покинули Башню и пошли сквозь уличную суматоху, потом под землю, спускаясь в Императорский Дворец по тайным путям. И ушли они в темноту, направляясь в Ад.

А где-то в хаосе улиц Бесконечного Парада Финли Кэмпбелл, Евангелина Шрек и Джулиан Скай шли за Молодым Джеком Рэндомом, который вел небольшую армию повстанцев на главный командный центр Имперских Войск в городе. В этом центре должны были быть командующие всеми наземными силами Голгофы, и, несмотря на отчаянные усилия Подполья прервать все каналы связи, они попреж-е, у осуществляли руководство и координацию войск. И оставалось только захватить их трудным способом - грубой силой. К несчастью, командный центр находился в массивном бункере из камня и стали и охранялся практически всеми видами известного человеку оружия, так что работа обещала быть очень неблагодарной. Вот почему Подполье предложило Молодому Джеку Рэндому и остальным вызваться на это задание добровольно. Закономерный результат репутации человека, умеющего делать невозможное.
И Финли прокладывал себе путь по улицам, стреляя во всех, на ком был мундир, и думая, что же, черт побери, делать, когда доберешься до бункера. Без сомнения, он придумал бы что-нибудь, скорее всего с применением сильных взрывчатых веществ. В конце концов сейчас был его звездный час, и он это чувствовал. Но было и другое сильное чувство - что прорыв в бункер будет адски труден. На этот раз с ним не было никого из этих невероятных людей из Лабиринта. Только один, возможно, омоложенный эспер Джулиан Скай. И все же их ведет легендарный Молодой Джек Рэндом, герой и спаситель, который явно не может ошибиться. Согласно всем сообщениям, он практически в одиночку отбил имперское вторжение на Мист. Может быть, он что-нибудь придумает.
Финли сам не понимал, как он относится к Молодому Джеку. Этот человек был смел и дерзок, был великим бойцом и всегда, казалось, знал, что сказать, чтобы воодушевить своих сторонников, но… Может быть, он был уж слишком безупречен. Даже у величайших героев предполагалось наличие каких-нибудь слабостей. А Молодой Джек даже не рыгнет после хорошего обеда. Финли улыбнулся против собственной воли. Очень давно он уже никому не завидовал. Будучи Железным Гладиатором, он был непобедим на Аренах и обожаем всеми. А теперь он идет за Молодым Джеком Рэндомом в толпе других, забытый и затерянный в тени великого героя. Финли пожал плечами. Он это переживет. Есть работа, которую надо делать.
Евангелина тоже погрузилась в свои мысли. Она снова была на Голгофе, в Бесконечном Параде, неподалеку от своего отца. Ненавидимого и презираемого отца, который любил ее как женщину, не как дочь. Евангелина сбежала от него в Мир Шеннона, но теперь она вернулась. Очень скоро Шрек об этом узнает, и тогда возобновятся угрозы замучить до смерти ее подругу Пенни. Евангелина помрачнела, едва замечая толпу вокруг себя. Может быть, она сможет добиться от руководителей Подполья обещания безопасности для Грегора в обмен на освобождение Пенни целой и невредимой. Они должны пойти ей навстречу после всего, что она для них сделала. Если Пенни еще жива… Она не могла не допускать, что ее отец за время ее отсутствия убил Пенни - просто ей назло. Тогда она его найдет и убьет, и плевать на последствия. Финли поймет. Он понимает, что такое месть.
И Джулиан Скай тоже думал о мести. О Блю Блоке вообще и Би-Би Ходзира в частности. Он любил ее всем сердцем, а она выдала его на пытки мнемотехникам. Иногда ему казалось, что он и живет лишь ради того, чтобы заставить ее расплатиться. Теперь они наконец опять в одном городе. Когда Восстание закончится, он найдет ее, где бы она ни пряталась, и заставит ее страдать, как страдал он сам. (Или упадет перед ней на колени и пообещает ей все что она захочет, лишь бы она снова его любила. Иногда это снилось ему, и эти сны были худшими из его кошмаров.) Джулиан Скай крепко сжимал меч, и в перекосившей его рот улыбке веселого было мало. Прежде всего Восстание, то дело, которому он посвятил жизнь. Время для личной мести будет потом.
Все трое по разным причинам вызвались лететь с армадой грависаней, но вожди Подполья твердо решили, что здесь они будут нужнее. И они прокладывали себе путь по забитым улицам вслед за Молодым Джеком Рэндомом и отставили внутренние проблемы до момента, когда можно будет ими заняться.
Они сражались, пробивая себе путь сквозь ряды солдат, людей из службы безопасности - всех, кого бросала против них Империя. А Империя бросала против них все больше и больше людей, отчаянно пытаясь остановить продвижение повстанцев к командному центру. Вспыхивали выстрелы лучевого оружия, гранаты и снаряды прорывали тесные ряды сражающихся с обеих сторон, кровавыми дугами взлетали мечи и топоры. Мертвые и раненые падали под ноги тех, кто еще мог драться, и до них никому не было дела. Только неустанно, почти истерически напирали вперед повстанцы и медленно, беспорядочно отступали Имперские Силы. С чавкающими короткими взмахами врубалась окровавленная сталь в податливую плоть, и кровь текла по улицам реками, забивая переполненные водостоки. Падали люди, но давление не спадало, и все ближе становился командный центр.
А посреди всего этого, на острие атаки, высоко и гордо стоял Молодой Джек Рэндом, обеими руками вертя тяжелый меч, и не было человека, который мог бы против него выстоять. Мечи противников не могли ни достать его, ни отбить его мощного удара, и люди за его спиной выкрикивали его имя как боевой клич. Финли и Евангелина держались прямо за ним и были слишком заняты, чтобы отвлекаться на зависть. Финли сражался на пределе сил, демонстрируя каскады великолепных приемов, которые исторгли бы бешеные крики восторга у его почитателей на Арене. Люди предпочитали поворачиваться и спасаться бегством, чем сойтись с ним лицом к лицу. Но Финли со своей волчьей улыбкой убивал всех. Он делал то, для чего был рожден, и упивался каждой минутой.
Евангелина защищала его спину с угрюмой решимостью. Финли научил ее работать мечом, хотя его темной радости битвы она никогда не разделяла. Для нее битва была средством достижения цели и ничем другим, и лишь иногда она подозревала, что для Финли средство и есть цель. Эсперная мощь Джулиана Ская потрескивала вокруг них в воздухе, отражая лучи дезинтеграторов и случайные гранаты. Время от времени он собирал свою силу и направлял пси-бурю на ряды Имперских Войск, и те беспомощно улетали под ударами штормового ветра, но в основном толпа сражающихся была так тесна, что это мало что давало. У Джулиана были также лучемет и меч, и он ими пользовался интенсивно и эффективно. Битва длилась и длилась, и уже обе стороны были готовы падать от изнеможения, но по-прежнему звал своих людей вперед Молодой Джек Рэндом - к смерти или к славе, к сокрушению Империи.
Повстанцы продвигались дюйм за дюймом, оплачивая каждый шаг кровью и смертью, и наконец возник перед ними в конце улицы бункер командного центра из камня и стали. Это зрелище воодушевило повстанцев, они издали триумфальный крик и ударили вслед за Молодым Джеком Рэндомом, все дальше оттесняя деморализованных защитников. Только узость улиц не давала тем обратиться в паническое бегство - да еще то, что бежать им было некуда. И потому они дрались отчаянно, как загнанные в угол крысы, кем они и были, и только силой отчаяния снова замедлили продвижение повстанцев.
Битва длилась, волны ее качались туда и обратно, и Тоби Шрек со своим оператором Флинном были в ее гуще, снимая все и передавая в прямом эфире всей Империи. Они парили над толпой на предоставленных им грависанях на такой высоте, чтобы не попасть под шальной луч, но достаточно низко, чтобы дать крупный план всего, что стоило крупного плана. Флинн посылал свою камеру вперед и назад над колеблющейся толпой, снимая самые острые моменты, а Тоби, перевесившись через борт саней, произносил скороговорку комментария охрипшим от дыма и долгих репортажей голосом. Они приняли все подкрепляющее из коллекции Тоби, чтобы сохранить бодрость и скорость реакции, и давно отбросили отстраненность и бесстрастность ради лихорадочной необходимости снимать историю в момент ее творения. Оба они знали, что такого репортажа у них уже не будет никогда. Они углядели знакомые лица Финли, Евангелины и Джулиана и радостно им помахали и попросили улыбнуться в камеру. Финли произнес короткий, но очень выразительный ответ, означающий, что он сейчас слишком занят, и Тоби про себя отметил, что при повторе это надо будет вырезать. Флинн заставлял камеру метаться, как ракету, стараясь снять самые кровопролитные сцены. Зрители знали, что они любят, а зрителей надо ублажать, чтобы они не переключились на другой канал, даже если на этом творится история.
Молодой Джек прорубал себе путь сквозь армию защитников, и льющаяся на землю кровь вскипала водоворотами вокруг его ног. Неутомимо взлетали и опускались его мускулистые руки, и ни разу еще враг не смог его коснуться. Ни на секунду не гасла его широкая улыбка, ни разу не моргнули спокойные глаза, как бы близко ни свистели вокруг мечи. Он сам наносил удары в основном по корпусу - короткие, быстрые взмахи, и его клинок входил в живот или в грудную клетку и вылетал в потоке крови и внутренностей. Страшные раны немедленно останавливали противника. Страшные крики боли и ужаса оказывали - вражеские войска сильное психологическое воздействие и воодушевляли повстанцев. И, может быть, только Евангелина, Финли и Джулиан нашли время подумать, что такие неприятные методы вряд ли подходят такому возрожденному герою, как Джек Рэндом. А Молодой Джек продолжал битву, призывая своих соратников к победе. Враги падали перед ним, и он, улыбаясь, шел по трупам. Одежда его пропиталась кровью - чужой кровью. И у конца улицы, у самых стен командного центра, он приостановился всего на миг, чтобы подмигнуть камере Флинна:
- Знаете, должен быть, наверное, более простой способ сокрушить Империю…
И вернулся к работе, и бойня продолжалась. А вверху, на санях, Тоби показал Флинну пять с плюсом. Герой, меченосец - и такое обаяние! Молодого Джека сам Бог послал. Публика сожрет это с потрохами. По сетям в антологиях новостей этот кадр будут показывать годами, кто бы ни победил сейчас. Тоби должен был признать, что куда как предпочитает Молодого Джека Рэндома его старому образцу, который встречал на Техносе III. Этот понимает, что такое хороший кадр. И слава Богу, что нашелся кто-то понимающий. У большинства повстанцев не было времени на разговоры с Тоби, а те, кто соглашался, обычно были слишком приземленными в своих комментариях. Хоть сам мелькай на экране.
Тоби направил сани как можно ближе к Молодому Джеку. Если сомневаешься, следуй туда, куда ведет тебя материал. Так он с Флинном оказался там, откуда была отлично видна граната, брошенная одним из защитников и почти неспешно летевшая к Молодому Джеку. Она пролетела мимо камеры Флинна, зависла в воздухе на долгое мгновение в вершине своей траектории и стала падать точно на Молодого Джека. Многие ее заметили и закричали Джеку предостережения, но в тесной толпе сражающихся бежать было некуда. Граната взорвалась точно перед ним, и тело его приняло на себя всю силу взрыва. Его отбросило в сторону, круша врагов и друзей, и ударило о высокую каменную стену. Стена качнулась и свалилась, погребя под собой людей. Еще десятки других, и солдат, и мятежников, пораженных осколками гранаты, лежали в крови и кричали.
Финли, Евангелину и Джулиана защитил наспех созданный эсперный щит Джулиана. Когда Джулиан его снял, Финли крикнул повстанцам, чтобы его прикрыли, и бросился к завалу щебня упавшей стены. Со всех сторон к нему неслись крики с призывами спасти Молодого Джека. Финли был уверен на сто процентов, что этот человек мертв, но если есть хоть тень надежды… Он стал разгребать щебень, Евангелина и Джулиан стали ему помогать. Еще многие бросились на помощь, но только путались под ногами. Джулиан стал отпихивать их силовым щитом, пока до них дошло. Финли и Евангелина продолжали копать. Довольно скоро стали попадаться части тел. Людям буквально оторвало руки и ноги силой взрыва. Они продолжали копать, пробиваясь через кровавые ошметки. Камера Флинна висела сверху, снимая все. Некоторые части тел еще шевелились. Финли и Евангелина прокопались через останки, вымазав руки в крови по локоть, и наконец нашли то, что осталось от Молодого Джека Рэндома. Секунду они стояли, остолбенев, и потом Финли поднял голову и заорал Тоби и Флинну:
- Отруби трансляцию! Немедленно!
Тоби перегнулся через борт саней, чтобы возразить, увидел то, что видел Финли, и сделал Флинну резкий и недвусмысленный жест, приказывая отключить камеру. Оператор кивнул и отключил передачу в эфир, но оставил камеру на месте, ведя запись. Тоби подвел сани поближе и остановился над головами Флинна и Евангелины, склонившихся над открывшимся корпусом предмета, который называл себя Джеком Рэндомом. Взрывом с него сорвало почти всю кожу, обнажив блестящую голубоватую сталь. Лица у него не было, остался только металлический череп. Глазницы были пусты, но белые зубы остались на месте, и странно было видеть человеческую улыбку на стальном черепе. Молодой Джек Рэндом оказался фурией, шпионом с Шаба, машиной в образе человека, скрытой под человеческой маской. Нижняя часть тела была серьезно повреждена упавшей стеной, и одной руки не было, но торс и голова были сравнительно невредимы. Фурия медленно подняла металлическую голову и кивнула Финли и Евангелине. Когда она заговорила, ее слегка раскатистый голос звучал почти дружелюбно:
- Ладно, я машина. Но это не значит, что мы не можем быть друзьями. Я вам нужен. Или тот, кем я притворялся - это все равно. Меня можно починить. Закройте мне лицо, и никто не заметит разницы. Какая-то утечка информации все равно будет, но мы можем сказать всем, что я - киборг. Измененный. Это сойдет за правду - после всего, что должен был пройти Джек Рэндом. Я вам нужен, Кэмпбелл. За таким героем, как я, повстанцы пойдут туда, куда не пойдут за таким, как один из вас. Так что достань мне плащ, чтобы завернуться, закинь меня на грависани Шрека, и я поведу вас прямо на командный центр.
- Ты всерьез думаешь, что хоть один представитель человечества пойдет за тварью с Шаба? - Голос Финли звучал сухо и холодно. - Ты в самом деле так думаешь? Ты представляешь Врагов Человечества. Тех, кто поклялся истребить нас всех - мужчин, женщин и детей. Неудивительно, что ты так радовался этой бойне. И что ты собираешься делать, когда Восстание кончится? Узнавать наши планы и надежды тогда, когда мы будем уязвимее всего? И ты думаешь, что мы пустим в свою овчарню такого вот железного волка?
- У вас не такой уж большой выбор, - спокойно ответила машина. - Мои системы уже самовосстанавливаются, а у вас нет достаточно мощного оружия, чтобы меня уничтожить. Граната просто застала меня врасплох - она для своего размера оказалась неожиданно мощной. Но скоро я снова начну функционировать на приемлемом уровне, и, если вы мне не дадите сойти за Джека Рэндома, я переключусь на запасную программу - убивать всех людей подряд. И что будет тогда с вашим наступлением на командный центр? Нравится вам или нет, а я вам нужен.
- Черта с два. Джулиан, раздави этого жестяного солдатика.
- С удовольствием, - сказал Джулиан. Он вызвал пси-бурю, сосредоточил ее в молот чистой силы и обрушил на изуродованную фурию. Машина в форме человека сплющилась, будто на нее сел звездолет, металл ее корпуса покрылся сеткой трещин. Джулиан холодно улыбнулся, видя, как металлическая фигура сплющивается под давлением его разума. Эспер сосредоточился, и сплющенный металл свернулся в шар, сжимаясь все туже, пока осталась лишь сплошная металлическая сфера без всяких признаков жизни. Джулиан улыбнулся вновь.
- Попробуй почини это, сукин ты сын.
Финли и Евангелина закопали шар под грудой частей человеческих тел. Джулиан посмотрел в камеру Флинна, все еще висящую над ними, и задумчиво нахмурился.
- Нет, только не камеру! - взмолился Тоби. - У нас нет запасной!
- Мы не можем рисковать утечкой информации, - сказал Джулиан. - Никто никогда не должен узнать.
- Мы умеем держать язык за зубами, - заверил его Тоби. - Это будет не первый материал, который я похороню. Спроси Кэмпбелла, он за меня поручится.
- В таком деле - не уверен, - отозвался Финли. - Но я думаю, мы можем считать, что он понимает: если хоть один кадр когда-нибудь всплывет, к нему построится очередь желающих убивать его медленно и изощренно. Верно, Шрек?
- Я бы и сам лучше не сказал, - ответил Тоби. - Я видел вас в деле и уж никак не хочу, чтобы вы пришли за мной. Да это и неважно. У меня и без того материала хватит, чтобы сделать меня бессмертным.
- А я? - спросил Флинн. - Разве мне не полагается бессмертие?
- Ты ослышался. Я сказал «бессмертным», а не «бесстыдным». Твое дело - направлять камеру, а думать предоставь мне.
Флинн смерил его ледяным взглядом.
- Я - творческий работник. Это даже в моем контракте указано.
- Я знаю, кто ты, - ответил Тоби. - А теперь заткнись и наводи камеру, куда я скажу.
- Хам! - сказал Флинн. - Подожди, первый раз, как ты заговоришь в камеру, все увидят, как ты похож на свинью.
- Можно поклясться, что это муж с женой бранятся, - усмехнулся Джулиан. - Финли, надо вести людей, пока они не стали задумываться, что здесь случилось. Если возникнет паника, наступление пропало.
- Понял, - ответил Финли. Он встал на груду щебня, чтобы его все видели. - Джек Рэндом убит! Его убила Империя! Так сойдет ли ей с рук его смерть или мы будем биться, как того хотел бы он, если бы остался жив? Так за мной, к победе или смерти!
Вот так просто, но это помогло. Повстанцы завопили проклятия Империи и ударили вперед, горя жаждой мести. Финли вел наступление, Евангелина и Джулиан прикрывали его с боков. Он не сомневался, что повстанцы пойдут за ним во имя Рэндома. Мертвый вождь вдохновлял их даже больше, чем живой. Защитники пытались держаться, пока думали, что смерть Рэндома деморализует мятежников, но новая и еще более решительная атака - этого они уже выдержать не могли. Смятые численностью и напором противника, они дрогнули, повернулись и побежали; многие демонстративно бросали оружие, показывая, что больше не воюют, и в несколько минут битва была окончена. Войска разбегались во все стороны, удирая с места бойни, а повстанцы рубили тех, кто был недостаточно быстр.
Финли рвался вперед к массивным стальным дверям, которые были единственным входом в бункер командного центра. Встроенные в стены бункера дезинтеграторы открыли огонь, но Джулиан отводил лучи эсперной силой, пока снайперы повстанцев не уничтожили дезинтеграторные пушки.
Тогда все скопились у дверей, и Евангелина ввела входные коды, сообщенные ей руководителями Подполья. Ничего не произошло. Евангелина попробовала снова, аккуратно вводя каждую цифру, но дверь оставалась закрытой. Финли слышал, как волнуется толпа у него за спиной.
- Всегда так, - ворчливо бросил он. - Все приходится делать самим. Джулиан, открой эту дверь.
- Я пытаюсь, - ответил Джулиан. Он сосредоточился, игнорируя возникающую в висках привычную боль, и ударил в дверь психокинетическим молотом, сорвавшим дверь с петель и вбившим ее внутрь бункера. Повстанцы разразились ликующим воплем и рванулись вслед за Финли в открывшийся проем. Но Финли почти сразу же резко остановился. Евангелина и Джулиан чуть не влетели ему в спину. Перед ними с обнаженным мечом у входа в коридор стояла одинокая фигура в тунике без надписи и в стальном шлеме с маской. Фигура, знакомая каждому, кто хоть когда-нибудь смотрел бои на Аренах. Это был сам непобедимый чемпион, Железный Гладиатор.
- Нет, - сказал Финли. - Только не ты…
- Именно я, - прозвучал спокойный голос из-под шлема. - Я всегда был верен Железному Престолу. А это значит, что дальше вы не пройдете. Один человек в нужном месте, если он умеет драться, может остановить армию. А Железный Гладиатор никогда не терпел поражений.
- Не делай этого, - попросил Финли. - Я не хочу с тобой драться.
- Они не пройдут, - заявил Железный Гладиатор. - Без исключений. Даже для тебя, Финли.
- Черта с два, - произнес Джулиан, шагнув вперед с почти неузнаваемым, искаженным от гнева лицом. - Я долго ждал этого, гад! Ты убил моего брата, Аурика Ская!
- Я убил много людей, - сказал голос из-за бесстрастной маски. - Я давно не помню их имен.
- Зато я помню, - сказал Джулиан Скай и ударил всей силой своего разума. Неудержимая сила ударила Железного Гладиатора невидимым молотом, сбив с ног. Он завис в воздухе, беспомощно колотя ногами, из каждого сочленения его доспехов брызнула кровь, и тело внутри них было раздавлено холодной и мстительной силой. Он не вскрикнул, но судороги прекратились, и Джулиан бросил его. Тело упало на пол и застыло неподвижно; вокруг растеклась лужа крови. Джулиан склонился над ним, тяжело дыша, из одной ноздри у него текла густая струя крови. Он плюнул на бесстрастную маску.
- Это тебе за Аурика!
Джулиан рванулся в командный центр, и повстанцы хлынули за ним, прославляя того, кто победил непобедимого Железного Гладиатора. Тоби и Флинн бежали за ними. Никто не заметил, как Евангелина и Финли склонились возле поверженного. Финли подождал, пока последние из повстанцев не скрылись в коридоре, и снял с умирающего шлем, открыв лицо Георга Мак-Кракена, первого Железного Гладиатора. Человека, который научил Финли всему, что тот умел, и позволил ему заменить себя на Арене. Георг попытался улыбнуться Финли и Евангелине, но зубы его плавали в его собственной крови.
- Теперь мы никогда не узнаем… мог ли ты победить меня, Финли. Мне не следовало ожидать честной борьбы от эспера.
- Я убил его брата, - сказал Финли. - Прости меня, Георг. Я не хотел… Зачем ты вернулся на Арену? Я думал, ты ушел на покой.
- Кто-то должен был быть Железным Гладиатором, когда ты оставил Арену, и не было никого, кто мог бы занять твое место. - Георг проглотил сгусток крови, и его голос стал чуть яснее. - И я хотел убедиться, что еще гожусь на это. Снова быть лучшим. Я отлично выступал, пока не началась эта бессмыслица и императрица лично позвала меня и поставила защищать командный центр. - Он закашлялся, и кровь плеснула у него изо рта на подбородок. - Черт, Финли, я серьезно ранен. Этот эсперский гад меня в буквальном смысле слова скрутил. - Он снова попытался улыбнуться, и из углов рта потекла кровь. - Значит, ты стал мятежником, Финли. Я удивился, когда услышал. Никогда не разбирался в политике. Это не для меня. Меня вполне устраивала Империя. Но не могу сказать, будто мне жаль, что все кончилось. Вряд ли есть место, где были бы рады такому, как я. Лучше уйти с достоинством.
Он замолчал, будто обдумывая, что еще сказать. Финли ждал и лишь через минуту понял, что Георг Мак-Кракен мертв. Он закрыл Георгу глаза и встал. Евангелина, стоя рядом с ним, положила ему руку на плечо. Он не заметил. Он все еще смотрел на мертвого.
- Джулиан не должен знать, - сказал он наконец. - Пусть думает, что убил убийцу своего брата. Так будет проще.
- Пока - да, - возразила Евангелина. - Но что будет, если он узнает правду? Что убийца его брата - ты, а он убил невиновного?
- Нет в мире невиновных, - ответил Финли. - И что для таких, как мы, еще одна тайна?
Он направился в глубь командного центра, ориентируясь на звуки битвы и вопли умирающих, не оглядываясь посмотреть, идет ли за ним Евангелина.

По всей планете Голгофа, в деревнях, городах и космопортах мятежники неостановимо шли вперед, тесня Имперские Силы на всех фронтах. Боевые машины, козырная карта Империи, стояли мертвыми пустыми металлическими коробками без аппаратуры, которая могла ими управлять. Имперские войска смотрели в лицо поражению и реагировали единственным известным им способом. Они открыли огонь из самого мощного оружия, которое у них было, и стреляли во все, что движется. Лучи косили мирное население вместе с мятежниками, и улицы захлебывались в крови. Войска захватывали в заложники толпы женщин и детей, использовали их как живой щит и угрожали расстреливать десятками, если мятежники не отступят. Они взрывали дома, больницы и электростанции, чтобы не дать мятежникам их захватить. Для защиты городов они уничтожали эти города вместе с населением. Такая жестокость и бойня ожидались и даже были теоретически допустимы, но на практике они поразили повстанцев до глубины души, даже после того, что они видели на Виримонде. По всей планете наступление мятежников замедлялось и останавливалось, встретившись со злом такого масштаба, против которого их простая тактика была бессильна. За победу повстанцы готовы были отдать свои жизни, но не могли заставить себя принять на себя ответственность за истребление мирного населения. Они колебались в растерянности, и снова все зависло в неустойчивом равновесии.
И тогда снова по всей планете проявила себя Матер Мунди. Мать Всего Сущего, сверхэспер, вошла одновременно в умы всех эсперов, сотен и тысяч их, и они преобразовались в существо нового порядка. Связанные в единый огромный разум, они действовали как единое целое, и пси-бури прокатились по всей Голгофе, сметая Имперские Войска и не трогая повстанцев и мирных жителей. Полтейгестеры и пирокинетики уничтожали здания и убежища Имперских Сил, поджигали казармы и разносили по камешку баррикады неостановимыми аватарами разрушения. Наведенные эсперами кошмары проносились хаосом по беспомощным умам, и сотни солдат вырывали себе глаза, чтобы не видеть того, что им показывали. Они расстреливали своих товарищей и направляли оружие против себя самих.
Эта огромная волна начисто смела все сопротивление силам повстанцев. И посмотрела Матер Мунди на дело рук своих, и увидела она, что это хорошо, и ушла из тысяч эсперских разумов. Силы повстанцев убрали разгром, который она после себя оставила, и взяли власть в городах и селах, жители которых приветствовали в них своих спасителей. Война на поверхности закончилась.
Но Матер Мунди еще не закончила работу. Проявившись через старого друга - Безумную Дженни, - Матер Мунди нашла еще две полезные души и телепортировала всех трех туда, где они могли принести более всего пользы. Они исчезли без звука, только хлопнул воздух, заполняя место, где они только что были, и в общем хаосе их исчезновения не заметил никто. Удовлетворенная тем, что сделала все что нужно, Матер Мунди замкнулась в себе до той поры, пока она не понадобится снова.

При дворе Лайонстон Ад укоренился и расцвел темным ядовитым цветом. Пламя было повсюду, и золотые с алым его языки были порой единственной иллюминацией в спускавшейся тьме. В воздухе было не продохнуть от вони серы, пролитой крови и вареного человеческого мяса. Пойманные повстанцы были насажены на колья или брошены в путаницу металлических колючек, которые медленно рвали их на куски. Трупы мертвых советников болтались на цепях. Вороны рвали им лица, выклевывали глаза и бранились визгливыми человеческими голосами. Опасно стало подвести императрицу в любой мелочи. Кроваво-красные ангелы с пылающими крылами стояли рядами перед Железным Престолом с мономолекулярными мечами в руках. Нечестное оружие, но Лайонстон была уже выше таких тонкостей.
Капитан Сайленс, инвестигатор Фрост и офицер безопасности Стелмах осторожно пробирались между багрово горящими туманами Ада, уходя от клубов дыма желтой серы, которые вырывались из пылающих угольных ям. Они держались поближе друг к другу, стараясь не слишком глядеть по сторонам и направляясь к подсвеченному трону Лайонстон как можно более прямым путем. То и дело у них под сапогами хрустели мелкие косточки. Вроде бы от птиц или зверей. А может быть, от маленьких детей. На некоторых еще держались клочки кожи и мяса. Иногда им вслед кричали люди, висящие на цепях или распятые на деревьях из ножей, умоляя о помощи, смерти или хотя бы глотке воды. Сайленс и Фрост смотрели прямо перед собой и не отвечали. Они знали, что ничего сделать не могут. И ничего им сделать не позволено. Стелмах тихо плакал, глотая слезы.
Их вызвали на Голгофу и в Императорский Дворец по личному приказу императрицы и по аварийным кодам, которые использовались лишь в случае, когда опасность грозила самому Престолу. И они явились, невзирая на битву и мятеж, не обращая внимания на крики осажденных имперских сил, гонимые срочностью вызова. Они еще не знали, что война на поверхности проиграна, но это бы их не удивило. Они видели прямую трансляцию с Виримонда, и даже инвестигатора она потрясла. Сайленс тогда сказал, что такие приказы могла отдать только сумасшедшая, и ни Фрост, ни Стелмах ему не возразили. Они по дороге на Голгофу говорили о Восстании, но их собственная верность не ставилась под вопрос, несмотря на все, что произошло. Они присягали Железному Престолу и своей императрице, а человек не должен предавать свою честь только потому, что обстоятельства сложились неудачно. Иногда, когда обстоятельства складываются неудачно, только и остается, что честь.
И они шли сквозь Ад, сквозь жар и ядовитый туман, сквозь страдания проклятых душ. На это раз их не сопровождала стража. Сайленс подумал, не знак ли это доверия, или просто у Лайонстон не хватает охранников. Но это было неважно. Они были здесь, возвращенные из немилости, и честь команды и корабля была восстановлена. Сайленс надеялся было использовать это обстоятельство, чтобы осторожно урезонить Лайонстон, но, увидев нынешнее воплощение двора, был не уверен, что это вообще возможно. Двор был продолжением сознания императрицы, и оба они превратились в Ад.
Наконец они подошли к Железному Престолу. Струи пламени, странно беззвучного, били высоко вверх, как огненные фонтаны, отбрасывая багровые сатанинские тени на Лайонстон и ее Трон. Девы сгрудились в кучу у ее ног, настороженно ворча, сжимая кулаки со стальными когтями, глядя на вновь пришедших голодным взглядом искусственных глаз. Пылающие ангелы стояли молча с мечами наготове. Лайонстон полагалось иметь уверенный и надежный вид, но это у нее не получалось. Она сидела, наклонившись вперед, на краю сиденья, угрюмо глядя на плавающие перед ней в воздухе экраны, изучая донесения по каналам, еще находящимся под контролем Империи, беспомощно глядя, как эта Империя разваливается. Сайленс, Фрост и Стелмах остановились у Железного Престола, низко поклонились, и она лишь махнула им в ответ рукой. Когда же она наконец решила повернуться и посмотреть на них, глаза ее вылезали их орбит, а улыбка странно застыла, будто она вообще забыла, как это - улыбаться.
- Итак, вы здесь. Мой капитан, мой инвестигатор, мой офицер безопасности. Присягавшие мне на жизнь и на смерть. Предатели!
- Нет, Ваше Величество, - быстро ответил Сайленс. - Мы верны вам и всегда были верны.
- Тогда почему вы держите от меня секреты? Как вы посмели пытаться скрыть от меня, во что вы превратились? Почему не сказали мне о мощи, которую обрели в Мире Вольфлингов?
Сайленс и Фрост переглянулись и посмотрели на Стелмаха, а тот покачал головой. Он не сказал. Сайленс снова перевел взгляд на Лайонстон и сумел сохранить спокойный и ровный голос:
- Мы очень долго не понимали, что с нами происходит. Похоже, что времени, пусть и очень недолгого, которое мы провели в Безумном Лабиринте, хватило на то, чтобы изменить нас до такой степени, что мы еще полностью не поняли, до какой. Мы служили Вашему Величеству верой и правдой, пытаясь взять под контроль наши новые… способности.
- А ты, офицер безопасности? - спросила Лайонстон. - Я дала тебе конкретный приказ следить за этими двумя и докладывать все, что увидишь!
- Я старался выполнять свой долг наилучшим образом, как я его понимал, - отвечал Стелмах. Лицо у него смертельно побледнело и руки тряслись, но взгляд его был тверд и голос не дрожал. - Это было не простое дело. В ситуации были… неоднозначные моменты.
- Слова! - воскликнула Лайонстон, откидываясь на троне. Ее холодные глаза сверлили всех троих по очереди. - Ничего, кроме пустых слов. Сейчас не время для таких уверток, и я их не приму. Варвары колотятся в ворота Империи. Мне нужно оружие, чтобы сдержать их у ворот, пока я обдумываю, как исправить положение. И этим оружием будете вы. Расскажите мне о вашей силе. Расскажите все - или умрете у моих ног.
Всего на миг у Сайленса мелькнула мысль бросить ей вызов. На самом деле у нее уже не было над ними реальной власти. Все ее вооруженные охранники не могли бы заставить его или Фрост сделать самого простейшего фокуса против их желания. Но миг прошел, и Сайленс знал, что он пройдет. Она была его императрицей. Он и Фрост держали свою силу втайне из простейшего страха окончить свои дни в качестве лабораторных крыс. Может быть, даже подлежащих вивисекции. Но время этой слабости прошло. Сайленс мог понять, когда судьба стучится к нему в дверь. И он рассказал императрице настолько ясно, насколько мог, о странных силах, способностях и наитиях, которые он и Фрост проявляли после пребывания на затерянной планете Хэйден, известной также как Мир Вольфлингов.

Предыдущая страница 21 Следующая страница


Охотник за Смертью: Война 22

Это заняло довольно много времени, потому что Лайонстон постоянно перебивала, требуя от него подробностей и объяснений, которые он не всегда мог найти. Пока он говорил, еще несколько фигур появились при дворе, грудью прокладывая себе путь в серном тумане. Первым был Валентин Вольф, денди в черном и с длинным белым лицом. Он остановился на почтительном расстоянии, вполне довольный тем, что может смотреть и слушать, пока Сайленс говорит. Алый рот его был растянут в обычной его улыбке, и густо подведенные глаза лихорадочно горели от действия десятка наркотиков, гуляющих у него по жилам. Валентин не привык проигрывать, и последние неудачи его ошеломили. В ответ он решил усилить собственные клубящиеся мысли действием стимуляторов, чтобы заставить свой ум найти решение всех проблем. В результате получилась химическая патовая ситуация, когда мысли сталкивались, отменяя одна другую. И вот он явился ко двору - не только ради личной безопасности, но потому, что именно здесь принимались все настоящие решения Империи. Валентин был уверен: что бы тут ни случилось, он сможет обернуть это к своей выгоде. Так бывало всегда.
Он было надеялся, что сможет напомнить Подполью о своих прошлых заслугах, но довольно быстро узнал, что его голова обещана Финли Кэмпбеллу в награду за оказанные Кэмпбеллом услуги. Никому нельзя верить. Но все же это не было полным поражением. Финли может еще погибнуть в ходе Восстания - если ему слегка помочь, а потом Валентин снова сможет выторговать себе милость Подполья. Или, если все повернется по-другому и Лайонстон каким-то чудом одержит победу или, что чуть более вероятно, заключит с повстанцами компромисс, ей будет нужен человек, чтобы говорить с Подпольем от ее имени. Кто-то с хорошими связями. И кто может быть лучше, чем имеющий колоссальный опыт Валентин Вольф?
Он тихо смеялся, чувствуя себя в Аду, как дома, и терпеливо стоял у подножия Железного Престола, подмигивая рычащим девам. Тело его дергалось и кипело энергией, мысли бежали во все стороны со скоростью мили в секунду. Он стоял тихо и молчал. Пусть говорят другие, он будет слушать. Он найдет путь к собственной пользе. Всегда находил. И пусть тогда его враги остерегутся.
Вторая появившаяся фигура - это был, конечно, великий лорд Драм, консорт и Душегуб. Только сейчас он был довольно сильно потрепан. Одежда на нем была разорвана и обожжена, и кровью заляпана, причем не только чужой. Ход схватки с мятежниками, одерживавшими победу за победой, загнал его под землю. Когда остановились боевые машины и проявилась Матер Мунди, Драм понял, что дело его безнадежно. Он бросил своих людей, переоделся и вернулся ко двору инкогнито. И ощущал скорее гнев, чем вину. Лайонстон требовала от него такого, что мог бы сделать только настоящий Драм с его опытом. А он был просто наспех созданным клоном, пытающимся учиться на ходу и оставаться в живых, когда вокруг него гибли люди. Не его вина, что он не знает, как драться против подавляющего превосходства противника, и нового оружия, и эсперов с силой богов. Даже настоящий Драм никогда не выходил на битву с вездесущей Матер Мунди. И вот он удрал и пришел домой к Лайонстон, как ребенок, побитый в школе хулиганами, и надеясь, что его не побьют опять за поражение.
Зазвенел экран, и Лайонстон резким жестом руки велела Сайленсу замолчать, а на экране появился генерал Шу Беккет. Он был устал и сильно потрепан. На мостике у него за спиной творился хаос, бегущие туда-сюда люди выкрикивали команды и проклятия. Ревели сигналы тревоги. Беккет смотрел с экрана на Лайонстон и возвысил голос, чтобы его слова были расслышаны в хаосе звуков.
- Ваше Величество, я сделал все что мог, чтобы защитить вашу Империю и вас лично, и с глубоким сожалением должен вас информировать, что потерпел неудачу, Война в космосе закончена. Мой флот рассеян и уничтожен, мои наземные силы опрокинуты на каждой из планет, с которых мне еще поступают доклады, и у меня не осталось, чем воевать. Я не вижу никакого плана или стратегии, которые дали бы мне преодолеть силу этих обстоятельств. В силу этого я, чтобы спасти оставшихся из своих людей, вошел в контакт с командованием мятежников и предложил им мою капитуляцию.
Я советую Вашему Величеству как можно скорее поступить точно так же для получения максимально благоприятных условий капитуляции. Управление Флотом я передам тому органу власти, который заменит Ваше Величество. Ты прости, Лайонстон, но я должен думать о своих людях. Хватит уже смерти и страданий. Кто знает, может, так будет лучше. Удачи вам, Ваше Величество. Может быть, встретимся в лучшие времена, если останемся живы.
Он отключился, и экран погас, а Лайонстон все еще набирала воздух, чтобы выкрикнуть генералу оскорбление. Потом она долго смотрела невидящими глазами, колотя кулаками по подлокотникам Трона. Девы, уловив ее настроение, беспокойно зашевелились у его подножия. Наконец взгляд императрицы упал на Фрост и Сайленса, и она медленно кивнула.
- Я окружена бездарностями и предателями, но у меня есть вы. Мое секретное оружие. Я передаю командование моими войсками в ваши руки, капитан и инвестигатор. Защитите Империю. Истребите сброд, беснующийся на улицах. Никаких оправданий! - Голос ее взлетел до визга. - Неужели больше нет никого, кто защитит меня от подлой толпы?
- Ну, всегда есть я, - сказал Александр Шторм. Все оглянулись на голос и увидели, как старый мятежник идет, не спеша, среди ужасов Ада. За ним шел Джек Рэндом, волоча скованную Руби Джорни за веревку на шее. Когда она пыталась замедлить шаг, он затягивал веревку, перекрывая ей дыхание и не оставляя другого выхода, кроме как поспешить за ним. Александр Шторм остановился на почтительном расстоянии от дев, дал знак остановиться Рэндому и куртуазно поклонился сначала Лайонстон, потом всем остальным.
- Ваше Величество, достопочтенные гости! Позвольте мне представить вам моих пленников, самых проклятых мятежников и предателей - Джека Рэндома и Руби Джорни, дабы вы поступили с ними, как будет угодно вашей воле.
Воцарилось долгое молчание, и вдруг императрица Лайонстон рассмеялась и захлопала в ладоши, как девчонка.
- Видите, друзья? Ничего еще не кончилось, пока я не решила, что это конец!

Оуэн Дезсталкер, его предок Джиль и Хэйзел д'Арк прибыли в огромную приемную, которая была единственным путем ко двору Лайонстон. Просторная камера из стали и бронзы с инкрустированными золотом серебряными колоннами, она простиралась во всех направлениях, обширная и пустая, и эхо гуляло под ее сводами. Обычно здесь собирались заправилы Империи и нетерпеливо ждали, пока отворятся огромные стальные двери, открывающие доступ к уху императрицы. Но сейчас огромная приемная была пустой и покинутой. Оуэн, Джиль и Хэйзел стояли перед закрытой двустворчатой дверью и с сомнением ее разглядывали.
- Наверное, заперта, - сказал Оуэн.
- Ах, наверное? - переспросила Хэйзел. - Я так поняла, что у тебя есть коды для этой двери?
- Боюсь, что нет, - сказал Оуэн. - Полагаю, ты не прихватила с собой взрывчатки на этот случай?
- Боюсь, что нет, - передразнила его Хэйзел. - Кажется, нам придется проложить себе путь грубой силой и невежеством.
- Хватит, - оборвал их Джиль. - Я долго сюда добирался, и работы у меня еще много.
Оуэн и Хэйзел переглянулись, но не успели и слова сказать, как с яркой вспышкой невесть откуда появились Безумная Дженни, Тоби Шрек и Флинн. Дженни окружила себя силовым пси-щитом, но сбросила его, увидев, что никто ее не атакует. Тоби и Флинн прежде всего проверили, что камера с ними, и огляделись, раскрыв рот. Тоби сообразил, кто перед ним и где он, и махнул рукой Флинну начать съемку.
- Какого черта вы здесь делаете? - спросила Хэйзел не совсем приветливо.
- Матер Мунди пожелала, чтобы мы были здесь, - ответила Безумная Дженни. - Все вопросы к ней. Очевидно, она хочет, чтобы падение Империи вся Империя увидела в прямом эфире. Зачем она захотела, чтобы я тоже здесь была… это мне пока не ясно. Но нет сомнения, что скоро я узнаю. Итак, дайте мне последнюю информацию. Какие препятствия между нами и двором?
- Ну, в основном вот эта дверь, - сказал Оуэн. - Лично я думаю, что будут и другие меры безопасности.
Он замолчал, и все оглянулись, услышав приближающийся топот бегущих ног. Их казалось чертовски много. Те, кто мог, вытащили лучеметы и мечи. Дженни собрала вокруг себя свою силу, так что в воздухе потрескивали искры. Флинн послал свою камеру вверх под потолок, проверил, что она смотрит в нужную сторону, и быстро подбежал к Тоби, который уже спрятался за спины остальных. И едва успел это сделать, как небольшая армия личной охраны Лайонстон уже вбежала в приемную с обнаженными мечами и силовыми щитами в руках. Оуэн крепко стиснул рукоять меча. Хэйзел метнула на него сердитый взгляд:
- Вот и накаркал.
- Сдавайтесь! - крикнул командующий группой офицер. - У вас нет шансов! Оуэн усмехнулся Джилю:
- Кажется, он нас плохо знает?
- Давай кончать их побыстрее, - ответил Джиль. - Это может быть попытка Лайонстон нас отвлечь, пока она спасается бегством.
- Позвольте мне заметить, ни малейшим образом не угрожая, что мы с моим оператором - нонкомбатанты, - высказался Тоби из задних рядов.
- Убить их всех! - рявкнул офицер и повел своих солдат вперед.
Безумная Дженни взлетела в воздух, широко раскинула руки, и из пальцев ее вспыхнула молния, свалив первую дюжину охранников. Хэйзел д'Арк замерцала, и вдруг ее оказалось около десятка. Эти Хэйзел, возможно, из параллельных времен, злобно улыбались в предчувствии битвы.
Джиль телепортировал себя среди охранников в разные стороны, выводя их из строя и исчезая раньше, чем мог последовать ответный удар. Оуэн улыбнулся и покачал головой. Показательные выступления. Он взмахнул мечом, переключился на форсаж и пошел навстречу охранникам, и в глазах его они видели свою смерть. Двое мужчин и две женщины вышли на бой против целой армии, и численность противника их не волновала ну совсем.
Поначалу. Мятежники прорубали себе путь среди охранников с угрюмой эффективностью, и вскоре мертвые тела валялись повсюду, попадаясь под ноги. Повстанцы убивали и убивали, но охранники продолжали прибывать. Оуэн дрался, держа меч двумя руками, и никто не мог против него выстоять. Он форсировал себя, и сила и скорость пели в его руках, но на место каждого упавшего охранника вставали двое других. Они роились вокруг, нападая со всех сторон, и скоро не стало уже места, чтобы взмахнуть мечом, и он мог только резать и колоть. Поддержанные силой и скоростью форсажа, такие удары все равно были смертельны, но когда враги были и сзади, и спереди, не было ни секунды передышки. Он бился, вертясь на месте, удерживая противника на расстоянии и зная, что стоит ему чуть помедлить или замешкаться, и он уже труп.
Быстрый взгляд вокруг дал ему знать, что у его друзей дела не лучше. Все экземпляры Хэйзел разделились, были рассеяны по всей длине приемной, но все еще яростно бились. Оуэн не мог не улыбнуться. Кажется, из каких бы реальностей ни явились эти Хэйзел, все они были чертовскими драчуньями. Одну из Хэйзел теснили к нему, и Оуэн с радостью увидел, что это оригинал. Они быстро встали спина к спине, и Оуэн был счастлив, что она здесь. Они всегда отлично работали командой.
Он видел, как бьется несколько поодаль Джиль, рыча свой древний боевой клич и работая длинным тяжелым мечом, как молотом, в окружении стражников, как медведь среди собак, Ему пришлось оставить телепортацию - среди дерущихся не осталось места, куда можно было телепортироваться. Оуэну казалось, что охранников стало даже больше, чем было с самого начала, несмотря на все валяющиеся на полу тела. Наверное, они вызывают подкрепления. Так нечестно.
Безумная Дженни все еще висела в воздухе, окруженная молниями, но больше, кажется, никуда молниями не била.
Это озадачило Оуэна, но потом он увидел, как охранники громоздят друг на друга эсп-глушители, стараясь заблокировать Дженни просто количеством.
И тут впервые Оуэну пришло в голову, что здесь, быть может, и окончится его путь. Он прошел многое, пробился через сотни препятствий, но даже у его возможностей есть границы. Даже на форсаже человек не может выстоять против целой армии. Он вспомнил, как это все начиналось; как у себя дома, на Виримонде, он стоял один в безнадежной битве с толпой переметнувшихся охранников, готовый к неизбежной смерти. Может быть, он прошел полный круг, но в этот раз Хэйзел не придет его спасти. Ей приходилось так же трудно, как и ему. Оуэна бесила мысль, что после всего, что он прошел, он будет убит кучкой вооруженных охранников только потому, что их так много. Он заглянул внутрь себя, пытаясь вызвать энергию, с помощью которой он обрушил на Мисте целый дом, но не нашел там ничего, как ни старался. И понятия не имел, почему.
С него струился пот, заливал глаза, и приходилось то и дело его смаргивать. Дыхание Оуэна стало тяжелым, и ему показалось, что он теряет скорость. Некоторые удары противника стали проходить через защиту. Всего лишь мелкие порезы тут и там, почти неощутимые в состоянии форсажа, но рана есть рана, а кровь есть кровь. Значительная кровопотеря снизит его быстроту, невзирая на форсаж. Кроме того, форсаж не может длиться вечно. В какой-то момент пламя разгорится так сильно, что сожжет его самого. Как было на Мисте. Он рубил, резал, отражал удары, и охранники вокруг него падали мертвыми и умирающими. Он слышал, как Хэйзел кряхтит позади и ударяется спиной об его спину, и знал, что она все еще с ним. Но на другом конце зала другая Хэйзел, с черной кожей и черными кудрями вдруг свалилась под дюжиной ударов и, как он ни смотрел в ту сторону, больше не поднялась. Джиля прижали к стене, на нем был с десяток порезов, кровь текла по лицу из раны на виске. Безумной Дженни не было видно нигде.
Потом Хэйзел вскрикнула за его спиной от изумления и боли, ударилась спиной об Оуэна и упала на колени. Оуэн резко развернулся, вращая мечом изо всей силы, вынуждая охранников отступить. Хэйзел скорчилась у его ног, согнувшись пополам от раны в живот, выронив меч. Она пыталась свести руками края огромного разреза, но кровь хлестала потоком, образовав вокруг нее большую лужу. Оуэн с первого взгляда понял, что рана смертельна. Он пытался позвать Хэйзел по имени, но не мог справиться с дыханием. Он выпал из форсажа, рука с мечом бессильно повисла, и охранники бросились вперед. Тогда гнев и ужас взмыли в душе Оуэна волной, снова зажигая его силу, наполняя его пылающей энергией, которой невозможно было противиться. Он отдался ей, и она взревела в нем неостановимым приливом. Ближайшие к нему охранники вспыхнули факелами сразу же, как мотыльки в костре, и все больше их охватывало пламя, когда ширилась волна энергии. Они пытались бежать, но волна их догоняла и уничтожала без пощады и милосердия. За несколько секунд погибли все охранники в приемной, и только Джиль и Дженни, Тоби и Флинн и несколько Хэйзел остались стоять, Оуэн перекрыл энергию, поглядел на мертвых, и плевать ему было на все.
Он рухнул рядом с Хэйзел и бережно взял ее на руки. Она положила голову ему на грудь, и он прижал ее к себе. Она была такой легкой у него на руках, будто уже уплывала прочь от него. Одежда Оуэна сразу пропиталась ее кровью, но он не заметил. Он снова пытался коснуться силы внутри себя, но ответа не было. Чем бы ни было то, что дал ему Безумный Лабиринт, это была сила смерти и разрушения, но не исцеления. Он мог сразить целую армию, но не мог спасти единственного человека, который был для него важнее всего. В груди стеснило, он не мог вздохнуть. Хэйзел медленно подняла голову и попыталась ему улыбнуться. Зубы ее были красны от крови. Оуэн заплакал, сухие всхлипы сотрясли все его тело. Хэйзел попыталась что-то ему сказать, но дыхание покинуло ее последним судорожным вздохом, и она лежала в его руках, мертвая. Оуэн прижимал ее к себе, укачивая, как спящего ребенка.
- Я это сделал ради тебя, Хэйзел, - пытался сказать он сквозь слезы. - Только ради тебя.
Он услышал идущие к нему шаги, но не поднял глаз. Ему было нечего сказать кому бы то ни было. Потом кто-то с голосом Хэйзел позвал его по имени. Он прекратил плач, надежда взметнулась в сердце, но лишь когда мертвая Хэйзел исчезла из его объятий, он понял и поверил. Он заставил себя поднять глаза: над ним стояла Хэйзел д'Арк. На этот раз - настоящая. Он тяжело встал и просто стоял и смотрел на нее, боясь коснуться, чтобы она не исчезла, а она неистово к нему прижалась, обняла, как утопающий хватается за спасательный круг. Так они стояли долго, тяжело дыша.
- Я думал, я тебя потерял, - сказал наконец Оуэн. - Я действительно думал, что тебя потерял.
- Все хорошо, Оуэн, - сказала Хэйзел. - Я здесь. И для тебя я всегда буду здесь.
Они разомкнули объятия и отступили посмотреть друг на друга. Оуэн стер последние слезы с лица тыльной стороной ладони. Хэйзел неловко улыбнулась. Она огляделась вокруг, увидела наваленные на полу приемной трупы и кивнула, пораженная.
- Ну, ты даешь, аристо. Напомни мне, чтобы я тебя никогда не сердила.
- Такого быть не может, - ответил Оуэн. - Хэйзел, я…
- Я знаю. Но поговорим об этом позже. Сначала мы должны сокрушить Империю. Оуэн покачал головой:
- Ох, Хэйзел! Дело прежде всего, и так во всем. К ним подошли Дженни и Джиль. Дженни только что кончила разбивать эсп-глушители, а у Джиля голова была повязана носовым платком, чтобы остановить кровь. Это был не самый чистый платок в мире, но Оуэн ничего не сказал. В окровавленной повязке древний воин выглядел, как пират старых времен.
- Отличное выступление, Дезсталкер! - бодро заявила Дженни. - Я поражена. Ты уверен, что ты не Матер Мунди инкогнито?
- Более чем, - ответил Оуэн. - Кем бы я ни был, но я не эспер. Это… что - то другое, большее.
- И все равно хорошая работа, родич, - сказал Джиль. - Ты зря тратил свою жизнь на науку.
Тоби и Флинн вынырнули из алькова, где прятались, и поспешили к остальным. Камера Флинна тащилась позади.
- Мы тоже живы и здоровы, если это кого-нибудь интересует, - несколько обиженно сообщил Тоби.
- Ну, за вас-то мы не волновались, - сказала Хэйзел. - Каждый знает, что журналистов труднее истребить, чем тараканов.
И тут все, не сговариваясь, повернулись и посмотрели на огромные серые стальные двери, ведущие ко двору Лайонстон. Наступила такая тишина, будто даже мертвые ждут, что сейчас будет.
- Постучимся? - спросила Хэйзел. - Или просто прорвемся внутрь?
- Я думаю, нам надо постучать, - предложил Джиль. - Лайонстон знает, что мы здесь. Она также знает, что ей нас здесь не удержать.
Будто поняв намек, двери медленно распахнулись, при всей своей массе - совершенно беззвучно. В приемную хлынул кровавый свет вместе с вонью серы и крови. Оуэн и Хэйзел выступили вперед с мечом и лучеметом в руке и вошли в Ад.

При дворе, перед Железным Престолом, Александр Шторм дал волю своему желанию покрасоваться. Жизнь имперского агента глубоко внутри Подполья требовала глубочайшей конспирации и маскировки, и теперь он дорвался до возможности показать, кто он такой. Императрица улыбалась ему благосклонно, Драм и Валентин смотрели очень ревниво. Разор и Саммерайл смотрели холодными глазами со своих мест чуть позади Трона, но их мнение Шторма не интересовало. Разор - инвестигатор, а Малютка - психопат. Сайленс, Фрост и Стелмах тоже не имели значения. Они-то, как всем известно, провалили задание императрицы, а он, Шторм, достиг блестящего успеха.
- Я стал агентом Империи в тот день, когда мятежники уносили свои головы в руках с Колд-Рока, - гордо сообщил он своим слушателям. - Я видел, как Джек был сражен и попал в плен, и я знал, что это конец всех надежд Восстания. А я сражался за него так долго и без всякой награды. И потому я сдался и заключил договор. Это было нетрудно - они были рады меня заполучить. Они понимали мою ценность. И все эти годы я вкрадывался все глубже и глубже в самое сердце Подполья, и все эти дураки один за другим мне доверялись, сами проваливая все свои операции. А меня не подозревал никто и никогда. Я был - Александр Шторм, великий герой Подполья, друг и соратник легендарного Джека Рэндома.
Я было забеспокоился, когда Джек вернулся, но мнемотехники хорошо с ним поработали. Они постарались, чтобы он мало что помнил о событиях на КолдРоке, а тем более о моем переходе на другую сторону. Он даже не помнил, как я помогал мнемотехникам его пытать и кондиционировать, чтобы доказать свою верность новым хозяевам. Когда он появился, мне пришлось в конце концов встретиться с ним, иначе это вызвало бы подозрения. Что ж, мы снова были старыми друзьями, и он никогда не заглядывал глубже моей улыбки и не видел презрения в моих глазах. Теперь нужно было только дождаться наилучшего момента для произнесения контрольных слов, которые мнемотехники вложили в его подсознание. И вот он перед вами. Ваше Величество, безвредный, как новорожденный котенок.
- А эта охотница за скальпами? - спросил Разор. - О ней сообщали, что у нее развились пси-способности…
- Не волнуйся, - ответил Шторм. - Она до бровей накачана наркотиками и так нагружена цепями, что еле стоит. - Он вразвалку подошел к Руби и пнул ее под колено. Она тяжело рухнула на колени, цепи ее громко звякнули. Шторм рассмеялся и снова отошел к подножию Трона.
- Я думал, что Джек Рэндом - твой друг, - сказал капитан Сайленс.
Шторм пожал плечами:
- Был. А потом бросил меня, будучи всего лишь человеком. Легендарный герой не должен стареть и уставать и терпеть поражения чаще, чем одерживать победы. Мне надоело быть неудачником. Я хотел оказаться на стороне победителя, хотел богатства, роскоши и легкой жизни в возмещение за напрасно прожитые годы. Никто никогда не был мне благодарен за все те годы, когда я рисковал жизнью ради них, паразиты этакие. Никто никогда не сказал: «Спасибо, ты сделал достаточно, пусть теперь поработают другие». Нет, они хотели еще и еще. Даже Джек. Бой за боем на какой-нибудь Богом забытой скале, о которой я даже не слышал, и снова вести необученных крестьян против профессиональных солдат Империи, и все это напрасно. Вся кровь, и страх, и смерть друзей. Я устал от всего этого. И когда Джек был повержен и взят в плен, у меня было наитие, и я увидел безнадежность Восстания. Даже если нас ждала победа и мы свергли бы императрицу, ее заменил бы кто-нибудь такой же. Такова уж эта работа, и такова природа вещей. И я отдал нищету и безнадежность за богатство и безопасность. И за шанс ударить по мятежникам и заставить их отплатить за годы моей растраченной зря жизни.
- И все же он был твоим другом, - повторил Сайленс. Шторм ответил ему тяжелым взглядом:
- Он? Я даже не знаю, кто он теперь. Он должен быть стар, как я, а он молод. Он снова человек власти и судьбы, а я нет. Вся моя жизнь была несправедливой, и самой большой несправедливостью был он.
- Убью, - неразборчиво выговорила Руби Джорни. Все повернулись к ней, стоящей на коленях и согнутой под тяжестью цепей, изо всех сил пытающейся поднять голову. - Он тебе верил. Любил тебя, как брата. Сражался рядом с тобой. Я тебя медленно убью, гад вероломный. Я тебе вырву сердце и заставлю тебя его съесть. Цепи меня не удержат. Действие наркотика кончилось. Я успею увидеть твою смерть, пока еще жива.
- Да заткнись ты, - лениво сказал Шторм, подошел к ней и ударил по губам. Она упала на спину. - Я тебя, сука, всегда терпеть не мог.
И он стал бить ее ногами.
- Хватит этого! - сказал Оуэн Дезсталкер. Голос его, резкий и командный, прозвенел под сводами зала двора, и Шторм помимо воли отскочил назад. Все обернулись и увидели Оуэна, ведущего своих спутников сквозь адский дым к Железному Престолу. Двое Дезсталкеров, оба люди из легенды, орудия судьбы. Хэйзел д'Арк, пиратка, которая стала героиней. Святая легенда эсперов Подполья, Безумная Дженни. И как два ворона с большим опытом поведения на поле боя - Тоби и Флинн, идущие за своим материалом до конца, каким бы этот конец ни был.
Инвестигатор Разор и Кит Саммерайл быстро встали между Троном и вновь пришедшими. Шторм подбежал и встал рядом с Драмом и Валентином Вольфом. Сайленс и Фрост выхватили мечи. Стелмах навел лучемет. Девы у подножия зашевелились и зашипели. Оуэн и его спутники остановились возле Руби Джорни, и она посмотрела на них и сплюнула полным крови ртом.
- Долго вы сюда добирались.
- Прошу прощения, - ответил Оуэн. - Нас отвлекли. Предложить тебе руку?
- Размечтался, аристо!
Руби встала, сцепила руки, и цепи на ней затряслись и свалились. Руби злобно улыбнулась ошеломленному Шторму.
- Ты же не думал на самом деле, что цепи и наркотик удержат кого-то вроде меня, нет?
Оуэн огляделся, отмечая тлеющие угольные ямы, пылающих ангелов, огромные отдушины в полу, откуда неслись вопли проклятых душ. Багряный свет, шеренги мертвых на кольях и пытаемые грешники, повисшие на утыканных шипами цепях. Когда же он посмотрел на Лайонстон, его голос был так же спокоен и холоден, как его взгляд.
- Хорошее место ты себе выбрала, Лайонстон. Узнаю тебя. Ты всегда была склонна к крайностям, но на этот раз ты сама себя превзошла. Из психопатки ты стала настоящей сумасшедшей, Ты - тварь из бездны, Лайонстон, бешеный зверь, и наша работа - положить тебе конец.
Лайонстон выпрямилась на Троне, ничуть не задетая.
- Добро пожаловать ко двору, изгнанник. Мы ждали тебя. Мы даже позвали некоторых гостей тебя приветствовать, специально для этого пригласили. Например…
Она щелкнула пальцами, и маскирующая голоиллюзия исчезла, открыв большой деревянный крест позади Железного Престола. И пригвожденная к нему, висела мать-игуменья Беатриса Христи, святая Техноса III. Ряса монахини была разорвана и окровавлена, а вместо накрахмаленного плата был терновый венец. Пронзенные запястья и лодыжки покрывала густая корка засохшей крови, и струйки крови засохли на лице, стекая из-под всаженных с силой колючек. Она была еще в сознании и могла ощущать невыносимую боль, которая ее терзала. Лицо ее было искажено мукой, не человеческим, а первобытным, звериным страданием.
- Она так жаждала мученичества, что я сочла своим долгом ей помочь, - пояснила Лайонстон. - Если она искренне исповедует свою веру, то должна быть мне благодарна. Ведь мученическая смерть - это высшая честь, на которую они могут надеяться в этой жизни. Разве не так?
- Сука ты! Сука вонючая! - Как ни удивительно, первым взорвался Тоби Шрек. Он бросился вперед, потеряв от гнева способность соображать, будто хотел собственными руками освободить Беатрису. Флинну пришлось схватить его и держать. - Пусти! - кричал Тоби. - Я этого не потерплю! Только не ее! Единственный достойный человек, которого я в жизни видел!
- Ты умрешь раньше, чем подойдешь к ней на десять шагов, босс! - Флинн почти крикнул это в самое ухо Тоби, держа его изо всех сил. - Она хочет, чтобы кто-нибудь что-нибудь попытался сделать, а она натравит на него дев - для примера остальным.
- Он прав, Шрек, - сказал Джиль. - Слушайся своего друга. А мы с этим разберемся. Для того мы здесь.
- Верно, - подтвердила Хэйзел. - Проверь лучше, что твоя камера работает. Вам предстоит быть свидетелями смерти императрицы. А это удобно, что ты построила собственный Ад, Лайонстон. Тебе не придется идти далеко, когда мы стянем тебя с Трона и отрежем твою проклятую голову.
- Спектакль еще не окончен, - ответила Лайонстон. - Беатриса, твой час. Сойди и раздави для меня этих червей.
Повстанцы, не веря своим глазам, смотрели, как Беатриса подняла голову с креста и улыбнулась. Одним судорожным движением она сорвала руки и ноги с вбитых в них плотницких гвоздей и легко спрыгнула на землю. Все еще улыбаясь, она направилась к повстанцам, и все около Трона поспешили дать ей дорогу. А Лайонстон смеялась. Тоби минуту стоял, как дурак, а потом махнул Флинну, чтобы тот снимал.
- Она не настоящая, - сказала Хэйзел. - Такого не может быть. Ни один человек не мог бы так легко освободиться.
- Верно, - согласился Оуэн. - Это что-то вроде фурии, машина. Лайонстон специально приказала ее распять, чтобы вывести нас из равновесия.
- И у нее получилось, - сказал Тоби. - Не могу поверить, что меня опять обдурили. Неужели теперь никто больше не является, чем кажется?
- Ты бы удивился, если бы узнал, - ответил ему Оуэн. - А теперь, журналист, отойди назад и освободи нам место. Работка может оказаться грязноватой.
- Я это знала, - произнесла Лайонстон. - Беатриса, лапочка, убей их и принеси сюда их головы.
То, что казалось Беатрисой Христи, с неимоверной быстротой бросилось вперед. Из дыр в ее руках высунулись дула дезинтеграторов. Ослепительно яркие белые лучи прорезали багровый воздух, на волосок пройдя от успевших уклониться Хэйзел и Оуэна и ударив Джиля прямо в грудь. Удар бросил его на землю. Хэйзел вытащила пулевой пистолет и открыла огонь, но пули отскакивали от стального корпуса, прикрытого плотью. Оуэн выстрелил из дезинтегратора, но машина поднырнула под луч и продолжала движение и оказалась рядом с Хэйзел раньше, чем та успела спрятать пистолет и выхватить дезинтегратор. Машина схватила ее за горло и вздернула в воздух. Хэйзел беспомощно повисла, мучительно хрипя и колотя кулаками по металлическому захвату. Ноги ее дергались в добром ярде от пола.
Оуэн бросился на машину сзади, но она повернулась неимоверно быстро и отмахнула его в сторону тыльной стороной ладони, как докучного мальчишку. Глаза Хэйзел вылезали из орбит от удушья. Оуэн вскочил на ноги, форсировался и снова налетел на фурию. На этот раз он поднырнул под ее махнувшую руку и вогнал меч в незащищенное горло машины, которая не была Беатрисой. Сталь ударила о сталь, и сила удара вырвала меч из руки Оуэна. Ни на миг не задумавшись, он ударил по металлическому боку со всей силой форсажа. Поразительно, но стальные ребра согнулись под его ударом, и машина покачнулась, но не выпустила Хэйзел. Оуэн бил снова и снова, не обращая внимания на боль в ссаженных до кости руках, но этого было мало, чтобы заставить робота выпустить свою жертву.
И тогда вышла вперед Безумная Дженни, и лезвие меча, созданного из псиэнергии, блеснуло в ее руке. Она ударила, и силовое лезвие прошло сквозь руку машины, оставив чистый срез. Хэйзел упала на землю, горло ее попрежнему сжимала стальная кисть. Она металась по земле, пытаясь двумя руками оторвать механическую руку. Оуэн тут же оказался рядом с ней, и вдвоем они отломали металлические пальцы по одному и отбросили руку прочь. Она осталась лежать на земле, подергиваясь, как изувеченный гигантский паук.
А робот в образе Беатрисы стоял лицом к лицу с Дженни, на губах которой появилась злобная улыбка. Силовой меч исчез из ее руки, и она поманила робота к себе. Беатриса секунду смотрела на нее с озадаченным выражением на искусственном лице, и вдруг изогнулась в судороге. У нее изо рта донесся странный звук, грудь и бока заходили, как при тяжелом дыхании, и вдруг неимоверно растянулся ее рот, и из него фонтаном хлынули искусственные внутренности, выбивая по дороге зубы. Ее вывернуло наизнанку, и она зашаталась в куче собственной электронно-механической начинки. И вот не осталось ничего, кроме искусственной оболочки, еле стоящей на прямых ногах. Дженни снова улыбнулась, слегка качнула пальцем, будто толкнула, и лишенная жизни оболочка свалилась и застыла. Оуэн и Хэйзел встали и посмотрели на нее.
- Девочка была с начинкой, - сказала Хэйзел чуть осипшим голосом.
Оуэн вздрогнул и подошел к Джилю, который уже садился, ошеломленно вертя головой. Оуэн помог ему встать.
- Ты получил выстрел из дезинтегратора в упор, - сказал он почти обвинительным тоном. - Почему ты жив?
- Силовой щит, - ответил Джиль. - Я его тренировал еще с Хацелдамы. Требует колоссальных усилий, но вроде бы оправдывается. Ты тоже можешь, но это требует тренировки.
- Времени не хватает, - сказал Оуэн. - Ты же знаешь, как это бывает. Когда организуешь Восстание, все время то одно, то другое отвлекает.
Повстанцы отряхнули с себя пыль и вновь повернулись лицом к Трону. Лайонстон смотрела на них, не изменившись в лице.
- Всегда вы ломаете мои любимые игрушки. Ладно, попробуем что-нибудь другое. Оуэн Дезсталкер, Хэйзел д'Арк! Код синий два-два.
Она с победной улыбкой произнесла эти ключевые слова, имплантированные в мозги Оуэна и Хэйзел вероломным ИРом Озимандиусом, но улыбка ее исчезла, когда они даже не шевельнулись. Лайонстон повторила контрольные слова. Оуэн ответил ей улыбкой:
- Это больше не действует. Мы слишком далеко от этого ушли.
Лайонстон повернулась к Джеку Рэндому.
- Но ты - по-прежнему мое создание. Повинуйся! Убей своих друзей!
Рэндом улыбнулся и покачал головой.
- Извини, Лайонстон, но я не у тебя под контролем. Да и не был. На то, чем мы стали, контрольные слова не действуют. Я на это пошел только чтобы попасть сюда, к тебе, на тот случай, если Оуэн и другие не смогут. Руби меня поддержала, как только поняла, что я задумал.
Руби фыркнула:
- Если бы я знала, что придется идти в цепях и меня будут пинать, как футбольный мяч, я бы дважды подумала.
- Я должен был быть убедительным, - вздохнул Рэндом. - К тому же ты мне всегда говорила, какая ты жесткая. Я знал, что ты выдержишь.
- Ладно, в следующий раз я буду командовать, а ты будешь в цепях, и посмотрим, как тебе понравится.
- Извращенка, - ответил Рэндом. - Это же надо было для дела, Руби.
- Можешь засунуть свое дело себе в задницу. Я работаю ради денег, не забывай.
Рэндом вздохнул, покачал головой и повернулся к Александру Шторму. Двое бывших друзей встретились взглядами.
- У меня давно уже были подозрения насчет тебя, Алекс, - сказал Рэндом после долгой паузы. - Всякие мелочи, которые я начинал вспоминать после Колд - Рока. Мелочи, не подходящие к образу того человека, которого я знал. Сначала я списывал это на возраст. Все мы меняемся, все стареем. Но я не хотел видеть, насколько ты изменился, пока ты не сказал мне контрольные слова. И я тебе подыграл, чтобы узнать, кем ты стал сегодня. Черт побери, Алекс, неужто я так сильно тебя унизил? Я же никогда не хотел тебя задевать или ранить.
- Да, ты всегда хотел, как лучше, Джек, - ядовито сказал Шторм. - Ты мне обещал золотые горы и не дал ни песчинки. И я пошел к людям, которые держат свои обещания. Которым можно верить. Им я был нужен, они меня ценили. Больше, чем ты.
К концу своей речи Шторм дрожал от злости, почти выплевывая слова в лицо Рэндому, стараясь задеть побольнее. Рэндом вздохнул, но не отвел глаз.
- Эх ты, бедняга. Ты же мог прийти ко мне в любой момент. Сказать мне. Мы бы что-нибудь придумали. Я бы понял. Ты был моим другом, Алекс.
- Ты всегда был такой все понимающий! Святой Джек, герой и спаситель угнетенных, у которого было время для всех, кроме его друзей! Меня тошнит от твоего безмерного благородства, от твоего бесконечного альтруизма - все для других, и к черту жизнь, которую мы могли бы построить для себя! Ты во всем виноват, Джек. Это ты сделал меня тем, что я есть. Ты в ответе за все, что я сделал. А теперь я здесь подохну, и тоже из-за тебя. Я это знаю. Но я тебе сделаю больно еще один раз - последний.
Он бросился вперед, в его руке вдруг оказался спрятанный до тех пор нож, но бросился он не к Рэндому, а к Руби Джорни. Нож метнулся к ее горлу раньше, чем Джек мог бы среагировать, но неимоверно быстро взметнулась рука Руби, отбила нож в сторону и изо всей силы ударила Шторма прямо в сердце. Кулак ее ушел под грудину по самое запястье. Шторм остановился, будто налетел на стену. Потом краска сбежала с его лица, и он свалился мешком на пол - жалкий старик, лишившийся дыхания от сильного удара. Нож его выпал из немеющих пальцев, и раньше, чем подбежавший Рэндом поднял его за плечи, он уже был мертв - его сердце было раздавлено в кашу единственным ударом. Рэндом выпрямился и посмотрел на Руби:
- Он очень долго был мне другом.
- Я знаю, - сказала Руби. - Вот почему я его убила. Чтобы этого не пришлось делать тебе.
Рэндом кивнул. Он не мог заставить себя ее поблагодарить. Может быть, потом.
- Все это очень интересно, хотя до тошноты сентиментально, - произнесла Лайонстон. - Но игра еще не окончена. Осталось разыграть еще пару карт. Охрана! Звание лорда тому, кто принесет мне голову Дезсталкера!
Стоявшие рядами за Троном охранники бросились вперед, с них спали голографические маски пылающих ангелов, открыв боевые доспехи. Но мономолекулярные мечи у них в руках были вполне реальны - подпитанные энергией мечи с острием толщиной в одну молекулу, способные прорезать все что угодно. Столько людей и с таким оружием могли бы остановить армию. И поэтому повстанцы не дали охранникам до них добраться. Безумная Дженни взмахнула рукой, батареи мономолекулярных мечей внезапно закоротило, и мечи оказались просто мечами. Пока охранники осознавали этот факт, Рэндом и Руби пустили на них вал пирокинетического пламени. Солдаты вспыхивали факелами, некоторые умирали на месте, другие поворачивались и бежали, будто надеялись оставить смертоносное пламя позади. Они освещали двор, как пылающие свечи, пока один за другим не упали и не погасли.
Лайонстон глядела пустым взглядом на обугленные, пышущие паром останки у подножия Трона и вдруг повернулась к своим девам.
- Убейте их! Всех!
Девы бросились вперед, как спущенные с цепи сторожевые собаки. В рычащих ртах блеснули заостренные клыки, из пальцев вылетели стальные когти. Это были обученные и смертоносные хищники, кондиционированные умирать, но не отступать, набитые кибернетическими улучшениями. И Безумная Дженни выступила вперед, чтобы встретить их в одиночестве.
- Это слишком долго тянется. Пора положить этому конец.
Она выпустила наружу силу своей мысли и обрушила ее на дев, проникая до глубины их разума и разыскивая корни кондиционирования. С воплем и плачем девы попадали на землю, катаясь по полу и скребя его когтями, как животные, а у них в мозгу шла невидимая борьба. Своей эсперной силой Дженни вырвала из них кондиционирование, разорвала нейронные соединения и восстановила поврежденную мозговую ткань, возвращая дев к тому состоянию, в котором они были, пока Лайонстон не обратила их в своих рабынь. Все это заняло несколько мгновений, и потом Дженни сразу вернулась в себя. Девы перестали вести себя, как животные, и сели, вдруг впервые за много лет оказавшись людьми. Сначала они были оглушены, но постепенно стали приходить в себя - в себя таких, какими были раньше. Кто-то завопил, вспоминая; что успел сделать, что им приказывала делать Лайонстон. Они тряслись и вздрагивали, не в силах плакать своими искусственными глазами. А некоторые только глядели вокруг себя, ничего не понимая. Тоби Шрек внимательно всмотрелся в одну из дев и шагнул вперед.
- Кларисса? Это ты, Кларисса? Она недоуменно посмотрела на него, и тут же в ее лице отразилось узнавание.
- Тоби! Кузен Тоби!
Она бросилась к нему в объятия. Он крепко ее обхватил, потом сорвал с себя куртку и обернул вокруг нее. Кларисса огляделась и увидела Ад, построенный Лайонстон.
- Мы умерли, Тоби?
- Нет, любимая. Мы воскресли. Здесь Восстание, и все пленники получают свободу. - Он оглянулся на остальных. - Она из Семьи. Племянница Грегора. Лайонстон взяла ее к себе в девы и сделала из нее чудовище, и никто из нас ничего не мог поделать. Спасибо тебе, Дженни. Сдается мне, еще многим захочется сказать тебе спасибо.
- А, ерунда, - отмахнулась Безумная Дженни. - Как по-моему, так хватит битв и убитых. Это в стиле Лайонстон. А мы должны от нее отличаться. Ладно, вы с Флинном займитесь девами, а у нас еще есть работа.
И пока Тоби с Флинном собирали дев и отгоняли их подальше от линии огня, Дженни снова встала лицом к лицу с Лайонстон. И здесь она вдруг остановилась и бросила острый взгляд на капитана Сайленса, а он сделал неуверенный шаг вперед, глядя на нее во все глаза. Она ответила ему ровным взглядом, не облегчая ему работы, но узнавание наконец залило лицо Сайленса.
- Диана ?
- Уже нет, - ответила Дженни. - Это была другая женщина.
- Я тебя еле узнал. Ты так… изменилась.
- Это называется «выросла», капитан. С каждым в конце концов случается.

Предыдущая страница 22 Следующая страница


23 Саймон Грин

- Ты знаешь эту женщину? - спросила Лайонстон и нахмурилась.
- Конечно, знает, - сказала Фрост. - Это его дочь, Диана Вертю. Корабельный эспер в его последней команде. Сайленс взглянул на Фрост:
- Ты знала? И давно?
- Я узнала ее лицо среди портретов разыскиваемых, переданных службой безопасности полгода назад.
- Как же ты мне не сказала!
- Ты не был готов воспринять подобную весть. Я не уверена, что ты готов сейчас. А я не хотела, чтобы ты отвлекался от своих обязанностей.
Сайленс снова повернулся к Дженни:
- Я слыхал, что ты ушла в Подполье. Но что с тобой сталось? С твоим голосом? У тебя такой вид…
- … будто я прошла через Ад? Это потому, что так оно и было. И здесь мне не страшно, я видела настоящий Ад. Я больше не Диана Вертю. Она умерла в муках и воплях в камерах дознания Девятого Уровня. Известного также как Червивый Ад. А я - Безумная Дженни, сейчас и навсегда. Но ведь мы оба не те, какими были раньше, правда, отец? Ты тоже переменился. На таком близком расстоянии я чувствую, как действуют в тебе энергии Лабиринта. И каково это, отец: знать, что ты стал одним из тех, кого выслеживал и убивал?
- Диана…
- Дженни. Я теперь Дженни.
- Ладно, Дженни. Я не знал, что тебя послали на Девятый Уровень. Если бы я знал, я бы…
- Ты бы - что? Пробился бы в самую охраняемую тюрьму Империи, чтобы меня спасти?
- Да, - просто ответил Сайленс. - Если бы я знал, я бы за тобой пришел.
Дженни медленно кивнула.
- Да. Может быть, ты бы так и сделал. Но этого не случилось. Там, на планете Ансили, ты сказал, что больше никогда не дашь никому делать мне больно. Ты солгал, папа.
- Прости меня, детка. Прости.
- И вот мы здесь, по разные стороны этой войны, и все из-за Железной Суки. Как ты можешь ее защищать после всего, что она сделала? После того, что она сделала со мной?
- Она - моя императрица, - сказал Сайленс. Лайонстон спрыгнула с Трона, мягкими шагами подобралась к Сайленсу и сильно ударила по лицу. Голова его качнулась от пощечины, но он устоял. Лайонстон приблизила к нему лицо так близко, что когда она заговорила, брызги слюны полетели ему в лицо.
- Изменник! Проклятый изменник! Ты прятал от меня свою силу, ты провалил все задания, которые я тебе давала, а теперь оказывается, что твоя дочь - среди моих злейших врагов!
- Это все правда, - твердо ответил Сайленс. - Но вы все равно моя императрица.
Лайонстон засмеялась ему в лицо и занесла руку для второй пощечины. И тут она ахнула, глаза ее широко раскрылись, и невидимая сила крепко схватила ее за руку и дернула назад. Она попыталась вырваться - и не смогла. Повернувшись, она встретилась с хмурым взглядом Безумной Дженни.
- Хватит, Сука. Не трогай моего отца.
- Я благодарен тебе, - сказал Сайленс. Но отпусти ее, Дженни. Прошу тебя.
Дженни фыркнула, но отпустила невидимый захват и дала императрице ментальный толчок, от которого она, спотыкаясь, полетела обратно к Трону. Но Лайонстон быстро восстановила равновесие и села на Трон с вызывающим достоинством. Оглянувшись, она остановила пристальный взгляд на Валентине Вольфе.
- Не надо на меня так смотреть, - сказал Валентин. - Я проигранное дело узнаю с первого взгляда. Наверное, я мог бы сражаться за вас - у меня с собой есть для этого боевой наркотик. Но я действительно не вижу в этом смысла. Пробил час Восстания, а я, кажется, слишком рано спрыгнул с корабля Подполья. Итак, я отхожу в сторону и предлагаю свои услуги тому, кто возьмет верх. Люди вроде меня всегда будут нужны.
- Ты не хочешь драться, потому что боишься косметику размазать, - бросила ему Хэйзел. Валентин улыбнулся:
- И это тоже.
- Ты в самом деле думаешь, что тебе простят боевые машины на Виримонде? - спросил Оуэн. - Простят бойню, страдания и ужас, которые ты принес в беспомощный фермерский мир?
Валентин пожал плечами:
- Я только выполнял приказы. Не слишком оригинальное оправдание, должен признать, но старые шутки - всегда самые лучшие. И я могу быть очень преданным - за соответствующее вознаграждение. Я уверен, что вожди Подполья признают мою ценность. Я, видите ли, кое-что знаю. Знаю то, что нужно будет знать Подполью, чтобы взять власть в Империи без лишних страданий и разрушений. Что вам важнее, Дезсталкер: видеть меня наказанным - или восстановить Империю минимальной кровью? Нет, они меня пощадят, сколько бы сброд ни требовал моей головы. Но вам не о чем беспокоиться, Дезсталкер: если вам нужно убивать, у вас есть Лайонстон. Наслаждайтесь минутой. Дайте себе волю. Не каждый день вам приходится убивать императрицу.
- Казнить, - поправил его Оуэн.
- Что за любовь к эвфемизмам? - улыбнулся Валентин. Лайонстон в отчаянии повернулась на Троне к двум своим телохранителям.
- Разор! Саммерайл! Защитите меня!
- Нет, - спокойно ответил Кит. - Вряд ли. Из-за тебя погиб на Виримонде Дэвид. Сюда я явился только ради шанса вблизи увидеть твою гибель. А если придется - сделать эту работу лично. Мой Дэвид погиб, и я буду рад видеть твою гибель, Лайонстон.
Разор выхватил меч и пустил его пологой дугой, метя в шею Кита. Но даже при свойственной инвестигатору быстроте он не смог застать Саммерайла врасплох. Меч Кита оказался точно в нужной точке, чтобы отбить удар Разора, будто он давно уже знал, что именно Разор сделает. Может быть, он и знал. Ведь не зря же он носил прозвище Малютка Смерть. Они отскочили в стороны и настороженно закружили друг возле друга - двое опытных убийц сошлись наконец в поединке, чтобы решить, кто же из них лучше. Мечи их сталкивались, разлетались, рассыпались каскадами ударов и защит. Разор был инвестигатором, с детства обученной безупречной машиной для убийства в интересах императрицы. Кит Саммерайл, Малютка Смерть, был прирожденный психопат, гений фехтования и убийства, который перебил всю свою Семью просто ради процесса. Два человека, называвшие Смерть своей госпожой, и оба не знали ни пощады, ни милосердия. В конце концов талант победил обучение, когда Кит втянул Разора в столкновение корпус к корпусу, улыбнулся ему поверх скрещенных мечей и свободной рукой всадил ему кинжал в ребра. Разор изумленно взглянул, будто не мог поверить, что случилось, сила ушла из его ног, и он рухнул на колени. Кит наклонился и всадил кинжал глубже. Разор выронил меч, но встретил взгляд Кита, не мигая, и даже сумел усмехнуться презрительно.
- Ты меня победил только потому, что я постарел и потерял быстроту, мальчик.
- Нет, - ответил Кит. - Я тебя победил потому, что тебе было не все равно, будешь ты жить или умрешь. А меня это никогда не интересовало. А теперь заткнись и умри. У меня тут дела намечаются.
Он еще на дюйм вдвинул кинжал, и свет покинул глаза Разора. Он упал на спину и больше не шевелился. Кит подождал последнего вздоха умирающего врага, потом коротко улыбнулся, вытащил кинжал, встал и кивнул Оуэну:
- Дэвида убила Империя, а не я. Он был моим единственным другом за всю жизнь. Кажется, я снова примкнул к Восстанию.
- Почему ты думаешь, что там нужен такой псих, как ты? - спросила Дженни.
Кит приподнял бровь.
- Чья бы корова мычала… Нет, они меня возьмут обратно. Такие, как я, вам всегда будут нужны. Человек, согласный делать грязную работу, от которой отказываются другие. А мне все равно. Я - убийца, и я там, где убивают.
Лайонстон медленно подняла руку и поправила длинную светлую прядь волнистых волос. Глаза ее смотрели дико и странно, а губы вытянулись в ниточку.
- И никто не защитит свою императрицу в час нужды? Неужто не осталось ни единого верного подданного?
- А, черт! - Драм выступил вперед. - Я так думаю, что есть еще и я. - Он встал между Троном и мятежниками. - Я принадлежу тебе телом и душой, Лайонстон. Ты дала мне жизнь. Дала все. И если моя жизнь будет короче, чем у других, так она точно будет не скучной. - Он усмехнулся Оуэну: - Я хорошо развлекся на Виримонде, Дезсталкер. Твои крестьяне бежали передо мной, а я косил их, как траву, и шел по их трупам. Я втаптывал пролитую кровь в распаханную землю и смотрел, как горят города на рассвете. Я сожрал твой мир и выплюнул обратно, Дезсталкер, и каждую минуту наслаждался. Я - Драм, Душегуб, непобедимый. Когда я убью тебя и твоих друзей, я поведу силы, которые погонят восставший сброд обратно в сточную канаву, где ему и место. У вас нет ни одного шанса. Вы - сброд, нижайшие из низших, грязь под сапогом. Выходи, Дезсталкер, и я отрежу тебе твою глупую голову и насажу на пику.
- Черт побери! - сказала Хэйзел. - Он еще больше любит произносить речи, чем ты.
- Ничего страшного, - ответил Оуэн. - Сейчас я его остановлю.
- Нет, - сказал Джиль Дезсталкер и положил руку на плечо Оуэна, останавливая его. - Этот - мой.
Он шагнул вперед, и Драм встал в боевую стойку, меч наготове. Джиль покачал головой.
- Любительщина. Ты не Драм, кто бы ты ни был. Драм был моим сыном, и я сделал из него такого фехтовальщика, каким тебе не быть никогда. Я убил его там, на Хэйдене. Когда я вошел сюда и увидел тебя, стоящего у Трона, я понял, что мне придется сделать это еще раз. Убийство сына чуть не убило меня самого, но убить клона - это мне будет просто.
Драм посмотрел на него странным взглядом:
- Ты - мой отец? Я не знал. Лайонстон никогда мне не говорила. Я не знал, что у меня есть Семья. Ты хочешь сказать, что я тоже Дезсталкер?
- Нет, - бросил ему Джиль. - Ты всего лишь клон.
- Погоди! - сказал Драм. - Нам надо это обсудить…
- Нечего тут обсуждать, - перебил Джиль. - Ты не мой сын. Ты даже не человек. Как ты смеешь носить лицо моего сына?
Он поднял дезинтегратор и выстрелил Драму прямо в лицо. Взрыв энергии оторвал голову клона от тела, которое грудой свалилось на пол. Лайонстон в изумлении глядела на Джиля. А он холодно ей улыбнулся:
- А чего ты ждала? Еще одной дуэли? Еще одно дело чести, решаемое звоном мечей? Это уже было. А здесь была грязная работа - убрать отброс, которому вообще не надо было существовать.
Он повернулся, рукой сделал останавливающий жест Оуэну, который шел к нему, и отошел чуть в сторону, чтобы побыть наедине с собой. Лайонстон безмолвно сидела на своем Троне, глядя на обезглавленное тело у своих ног. Капитан Сайленс и инвестигатор Фрост переглянулись:
- Кажется, дело решать нам, инвестигатор.
- Не в первый раз, капитан. Сайленс кивнул Лайонстон:
- Мы прошли через многие изменения, Ваше Величество, хотели мы того или нет, но наша верность всегда была вне сомнений. И если мы и держали свои способности в тайне, то лишь затем, чтобы лучше служить вам. Давай, Фрост, еще раз вырвем победу из зубов поражения. - Он улыбнулся Оуэну и Хэйзел: - А с вами у нас ведь еще дело не кончено, помните?
- Чертовски верно, - сказала Хэйзел, помахивая мечом, как кот хвостом.
- Папа… - начала Дженни.
- Извини меня, - прервал ее Сайленс. - Это вопрос долга. А свой долг я всегда знал.
- Черт побери, у нас нет времени для всех этих поз! - раздраженно сказала Руби Джорни. - Когда я захочу смотреть фехтовальные спектакли и дуэли, я пойду на Арену и сяду в удобное кресло с банкой пива и пакетом соленых орешков. У нас тут Восстание или что? Только время теряем на ерунду вместо более важных вещей, например сбора добычи. Выше голову, Лайонстон! Джиль все очень верно объяснил.
И она подняла дезинтегратор и выстрелила в императрицу. Но еще когда она прицеливалась, Стелмах крикнул что-то неразборчивое и бросился между ней и императрицей, и взрыв энергии пришелся ему в грудь. Ему сразу оторвало правую руку, правая верхняя часть груди испарилась, и он со стоном свалился к подножию Трона. Сайленс и Фрост сразу оказались возле него, но ясно было, что офицер безопасности уже умирал. Он протянул уцелевшую руку Сайленсу, и тот крепко сжал ее двумя своими.
- Все, чего я хотел в жизни… это служить, - смог сказать Храбрец Стелмах. Быть верным. Отдать жизнь за императрицу.
- Никто не сомневался в твоей верности, - ответил Сайленс, но ответил он мертвецу. Он бережно положил руку Стелмаха ему на грудь и потрепал, прощаясь.
- Жаль, - сказала Фрост. - Хороший был человек - в своем роде.
- Странно, что тебе не все равно, - сказал Сайленс.
- Мне он нравился, - ответила Фрост. - Он был трусом, слабаком, возможно, симпатизировал бунтовщикам, но он делал все, чтобы быть смелым и поступать правильно. Это нам легко быть смелыми - с нашей тренировкой и способностями. А у него только и было, что сила духа. И желание умереть за императрицу.
- А теперь наша очередь, - сказал Сайленс. Он поднялся на ноги, Фрост рядом с ним, и они стали перед Троном. Сайленс улыбнулся Дженни и кивнул Оуэну:
- Давай начнем, Дезсталкер.
Оуэн ступил вперед в сторону Сайленса, а Хэйзел направилась к Фрост. Оуэн небрежно взмахнул мечом.
- Из того, что я слышал, капитан, вы и инвестигатор приобрели в Безумном Лабиринте способности, аналогичные нашим. Это значит, что мы можем вызвать нашу силу, сойтись грудь в грудь, развалить весь двор на кирпичи и убить всех, кто в нем есть, и все равно ситуация останется патовой. Так что вы скажете, если я предложу биться по-честному? Только меч против меча. Как вам?
- По-честному, - повторил Сайленс. - Этого я и ожидал от Дезсталкера. Да и к тому же мы всегда хотели узнать, кто из нас лучше владеет мечом.
- Чертовски верно, - подтвердила Фрост.
- Тогда давай, - согласилась Хэйзел. - Последний бой в силу человека. Пока мы не забыли, как это делается.
И они пошли друг другу навстречу, величайшие чемпионы Империи и Восстания, четверо достойных людей, чьи различные убеждения не допускали компромисса, подписанного иначе, как острием меча. Оуэн и Сайленс медленно кружили друг около друга, их мечи легко соприкасались, пока они изучали слабости и уязвимые места противника. Хэйзел и Фрост сразу ринулись в схватку, обмениваясь режущими и рубящими ударами; мечи их схлестывались, подстегнутые соперничеством, которое сильнее ненависти или гнева.
Оуэн и Сайленс обменивались выпадами, ударами и защитами, холодно и расчетливо, до предела напрягая силы и умение, оба прошедшие суровые школы, где не прощают ошибок. Мечи их сталкивались, рассыпая искры, и никто не отдавал ни дюйма и не отступал ни на шаг. Так быстро мелькали их мечи, что глаз не мог уловить, и мысль бы не уследила. Оуэн не форсировался, и даже мысли об этом у него не было. Этот бой он хотел выиграть честно. Он сражался за идеалы, не только свои, но и всего Восстания, и либо он победит честно, либо вся жизнь его не имела смысла. Сайленс вкладывал всю свою силу в каждый удар и всю быстроту в каждый выпад и защиту, и все же лишь с трудом отражал атаки Дезсталкера. Молодой мятежник бился так, будто для него не имеет значения собственная жизнь, нужна лишь победа. Сайленс пытался вызвать у себя такое же чувство. От него теперь зависела вся Империя. Все, во что он верил и за что сражался. Но его уверенность не была так тверда, как у Оуэна, может быть, поэтому его меч стал на какую-то ничтожную долю медленнее, и Оуэн отбил его клинок в сторону, шагнул вперед и приставил острие меча к горлу Сайленса. Долгое мгновение они двое стояли так, лицом к лицу, тяжело дыша от изнеможения. Они посмотрели друг другу в глаза и узнали то, что там увидели.
- Я не могу тебя убить, - произнес наконец Оуэн. - Это будет как убить себя. Сдавайтесь, капитан. Отложите меч, и я гарантирую вам жизнь. Восстанию нужны будут такие люди, чтобы восстановить разрушенное.
- Моя верность…
- Принадлежит народу Империи. Помогите нам сохранить лучшее, чтобы мы не выбросили его вместе с плохим.
Капитан Джон Сайленс оглянулся на свою императрицу, потом на Ад, в который она превратила свой двор, медленно разжал ладонь и дал мечу упасть на пол. Почти без звука. Оуэн опустил свой клинок. Они уважительно кивнули друг другу и обернулись посмотреть на Хэйзел д'Арк и инвестигатора Фрост. Те бились на равных, лицом к лицу, тяжело и хрипло дыша, мечи дрожали в их уставших руках. Только глаза их были так же свирепы, но у них обеих уже кончались и силы, и выносливость, и слишком гордыми были они обе, чтобы обратиться к своим сверхъестественным силам и умениям.
- Хватит, Хэйзел, - сказал Оуэн. - Никому из вас не победить. И никто из вас не собирается уступать. Слишком вы похожи. Будем считать, что рабочий день закончен, и займемся тем, зачем сюда пришли.
Хэйзел задумалась; пот стекал с ее тяжело нахмуренного лица.
- А, ладно, - бросила она наконец. - Всегда можем продолжить, когда у нас будет на это больше времени. - Что скажешь, инвестигатор? Я шагну назад, если ты тоже шагнешь.
- Никогда, - ответила Фрост. - Я инвестигатор. Империя сделала меня тем, что я есть. Я не сдаюсь и не прекращаю битву - во мне это не заложено. Убей меня, если можешь, мятежница.
- Не обязательно так ставить вопрос, - сказал Оуэн.
- Нет, обязательно. Это моя жизнь, смысл моей жизни, мое назначение. Я не отступаю. Не могу. Убейте меня, если можете. Хэйзел опустила меч.
- Не могу. Так - не могу.
- Я могу, - сказал Кит Саммерайл. И движением таким быстрым, что никто и не понял, пока не было уже поздно, он выхватил спрятанный кинжал и метнул его во Фрост изо всей силы. Она обернулась на голос, и кинжал попал ей в горло. Густо хлынула кровь, струями растекаясь по груди. Фрост выпустила меч и обеими руками схватилась за горло, и между пальцами ее ключом била кровь. Сайленс немедленно оказался рядом, охватив ее руками. Ее затрясло, и он обнял ее крепче. Она была ошеломлена, недоумевала, будто не могла поверить в то, что с ней происходит.
- Дурацкая смерть, - сказала она, с трудом выговаривая слова, и кровь разбрызгивалась при каждом слове алым туманом. - Холодно. Очень холодно.
- Я здесь, Фрост, - сказал Сайленс. - Я с тобой.
- Никогда не думала… что вот так… все кончится.
- Тихо, - шикнул на нее Сайленс. - Побереги силы, пока мы найдем врача.
- Мы никогда друг другу не лгали, капитан, - сказала Фрост. - Не надо сейчас начинать.
- Так исцели себя! Я же смог!
- Поздно, капитан. Слишком поздно.
- Ты была хорошим солдатом. - Голос Сайленса сломался. - Лучшим до самого конца.
- А как же. Я же инвестигатор. Джон…
- Да?
Но дыхание уже покинуло ее с последним долгим выдохом, и ее больше не было. Сайленс прижал ее к своей груди.
- Хорошим солдатом. Хорошим солдатом. Наконец он ее выпустил и встал. Мундир его пропитался ее кровью. Он посмотрел на Саммерайла, а тот улыбнулся ему в лицо.
- Зачем? - спросил Сайленс. - Зачем ее, а не меня?
- Ты убил моего Дэвида, - ответил Кит. - Теперь ты знаешь, каково мне было. Хочешь попробовать убить меня прямо сейчас, старик?
- Не сейчас, - сказал Сайленс. - Здесь было достаточно смертей. И она все равно бы не сдалась. Только не попадайся мне на глаза, убийца.
Он повернулся к Оуэну и Хэйзел, будто они знали, что делать дальше. Стелмах и Фрост погибли, а он отрекся от своей императрицы. Невозможно было поверить, что вся его жизнь вот так развалилась за несколько секунд.
- Мне жаль инвестигатора, - сказал Оуэн. - Но иногда просто невозможно, чтобы не проиграл никто.
- Ты любил ее? - спросила Хэйзел. - Ты ей когда-нибудь об этом говорил?
- Она не знала бы, что ответить, - отозвался Сайленс. - Она была инвестигатором.
И больше нечего было сказать на эту тему, и потому они все повернулись к Лайонстон, одиноко сидевшей на Троне. А она ответила вызывающим взглядом. Все ее сторонники были мертвы или побеждены, но она не сдавалась. Это был момент чистого противостояния, и напряжение повисло в воздухе внезапно притихшего Ада. Охранники-ангелы были мертвы, девы вновь стали людьми, и даже голографические иллюзии застыли, будто ожидая, что будет дальше. Оуэн медленно подошел и встал один у подножия Железного Престола. Он долгий путь прошел к этому месту и к этой секунде. Встать лицом к лицу с женщиной, которая разрушила его жизнь и лишила его всего, чем он дорожил. Это из-за нее он был обречен странствовать по Империи, всегда удирая от бегущих по его следу псов, нигде не находя убежища или покоя. Из-за нее ему пришлось стать тем, кем он еще не понял, хочет ли он быть, тем, кем его всегда хотела видеть его Семья - воином. И сражаться за дело, в которое и сам не всегда верил до конца. Но каждый раз, когда его охватывали сомнения, ему было достаточно вспомнить девушку, лежащую на окровавленном снегу Мистпорта, изувеченную его собственным мечом и беспомощно плачущую, пока он из жалости не прекратил ее страдания. Теперь пришла пора положить всему этому конец. И он кивнул императрице почти фамильярно. - Все кончено, Лайонстон. Пора уходить. Сойди.
- Нет, - сказал Джиль. - Еще нет. Не кончено, пока я не скажу, что наступил конец. Отойди от Престола, Оуэн. Это не твоя минута, а моя.
Все головы повернулись к нему. Старый воин в меховых одеждах варвара, легендарный герой прошлых столетий, стоял чуть поодаль от остальных с мечом в руке. Он улыбался, и что-то было в этой улыбке, отчего шел по коже мороз. Подняв меч, Джиль коснулся лезвием связанных в пучок волос, как носили наемники. Меч легко прорезал густые волосы, и Джиль, задумчиво подержав их в руках, отбросил в сторону.
- Вот и все, - сказал он. - Я более не наемник. Больше не сражаюсь за чужое дело. Я снова сам себе хозяин, я - Дезсталкер, и я возьму теперь корону, как мне и подобает. Я стану императором и наведу порядок. Ибо я единственный понимаю, что нужно делать, чтобы восстановить Империю. Чтобы сделать ее сильной, пока не восстали хэйдены, или пришельцы, или Шаб, желая уничтожить Человечество. Люди пойдут за мной. У них всегда была слабость к героям и легендам. Я восстановлю старую Империю, какой она была тысячу лет назад, пока не завелась гниль. Никаких клонов, эсперов и прочих генетических мерзостей. Империя должна быть Империей людей.
Он по-отцовски улыбнулся Оуэну:
- Это всегда должен был быть я, Оуэн. Девятьсот сорок три года назад, уходя в стазис, я знал, что мне придется планировать на долгий срок. Выйти из времени и подождать, пока шансы снова не повернутся к моей выгоде. И все это время компьютеры моего Оплота следили за событиями и поддерживали связь с моим кланом. Они планировали и рассчитывали, формируя события, подготавливая мое возвращение. Последним со мной в контакте был твой отец, Оуэн. Очень искусный агент. Он и привел в движение окончательные планы - финансировал мятежников на Мисте, создал информационный центр Абракс и планировал последнее путешествие на Шандракор, чтобы меня пробудить, когда сделал ложный шаг и привлек внимание к себе в неподходящий момент; и тогда императрица послала Малютку Смерть, чтобы положить конец его интригам.
И это был серьезный удар. Твой отец намечался в вожди будущего Восстания, воин-политик с легендарным именем Дезсталкер. Люди пошли бы за ним, а он бы подготовил их к моему возвращению. Но он погиб, и у меня не было выбора, кроме как заменить его тобой - хилым историком, который никогда не хотел быть воином, как того требовала его кровь.
Чтобы из стали создать клинок меча, ее бьют молотами и испытывают почти до пределов разрушения. Так я отковывал тебя. Очень нетрудно было через моих агентов убедить Лайонстон объявить тебя вне закона. Ты стал тогда на путь, который неизбежно вел ко мне. Лабиринт все… несколько запутал. Планировалось, что только я пройду через него и обрету Силы, которые он обещал, но под давлением событий у меня не было выбора, как предоставить право пройти его тебе и твоим спутникам. Тебе никогда не было предназначено стать сверхчеловеком, как мне. Но ты оказался не так уж плох, Оуэн. Я сделал тебя воином, несмотря на твое сопротивление. Фамилия свое взяла. Но теперь время тебе отступить в сторону.
Это никогда не должен был быть ты, мальчик. Это моя минута и моя судьба. Я буду императором, как это было определено изначально и как тому следует быть.
Оуэн долго смотрел на Джиля, потом мотнул головой.
- Черта с два. Не для того прошел я такой путь и пролил столько крови, чтобы заменить одного тирана другим, будь он даже из моей Семьи. Убери меч, Джиль. Ты слишком долго откладывал. Твое время прошло, сейчас все делается по-другому. Восстание родилось из Подполья клонов и эсперов, а не из твоих интриг. Хватит с нас Семей и императоров. Время… чему-то новому.
Джиль медленно пошел на Оуэна, и тот предостерегающе поднял меч. Джиль остановился.
- Не делай этого, мальчик. Не заставляй меня тебя убить.
- А ты меня не убьешь, - сказал Оуэн. - Я из твоей Семьи. Последний из твоих потомков. Последний Дезсталкер.
- Я всегда могу начать новую линию, - спокойно сказал Джиль. - Я никогда не обещал тебе ни богатства, ни славы, ни легкой смерти, Оуэн, а только шанс стать легендой. Чем бы ни была для тебя живая легенда. Я… я люблю тебя, Оуэн, по-своему. Последнего моего потомка. Мое дитя в любом смысле, который только имеет значение. Не становись у меня на пути, мой мальчик. Я делал… страшные вещи, ужасные вещи. Я создал Генератор Пустоты и погасил тысячу солнц. Это мой шанс на искупление, на исправление порядка вещей. Сделать все так, как должно быть. Не пытайся его у меня отнять. Ты прошел долгий путь, славно бился, делал то, что было правильно, и не уронил чести Семьи. Я люблю тебя, Оуэн.
- А мне плевать! - выкрикнул Оуэн, двумя руками направляя взмах меча в шею Джилю. Меч Джиля взметнулся в отбиве, и искры дождем рассыпались от лязгнувших лезвий. Тут же они закружили друг вокруг друга, прищурив глаза, выискивая слабости, которые можно использовать. Все остальные отступили. Они понимали, что это - личное дело. И все же Хэйзел держала у бока дезинтегратор. Она знала, что Оуэн никогда не простит, если она вмешается в поединок, но про себя она решила, что если Джиль победит и Оуэн погибнет, она пристрелит Джиля в затылок, и к черту все последствия.
Оуэн и Джиль могли бы использовать дарованные Лабиринтом силы, но не стали. Это было дело, которое надо решить внутри Семьи. Они нападали и парировали, мечи сверкали причудливыми дугами в руках неожиданно равных бойцов. Джиль был первый из Первых Мечей, легендарный меченосец и фехтовальщик, но Оуэн, как он сам сказал, прошел долгий путь. Бывшего кабинетного ученого-историка бросало из боя в бой, оттачивая и расширяя его умение, пока он не стал тоже легендарным фехтовальщиком. В конце концов, это было у него в крови. Оуэн и Джиль дрались на пределе сил, вкладывая всю свою силу и быстроту в нечеловеческие удары на высшем уровне форсажа и еще выше, даже не замечая этого.
И так они бились долго, обмениваясь ударами и легкими ранами, и никто не мог пробить защиту другого и нанести удар, который вызвал бы смертельную рану. Они оба устали и заметно замедлились, и даже их бесконечная сила начала истощаться. Тут до Джиля впервые дошло, что этот бой он может и не выиграть. Такому испытанию он не подвергался со дней своего расцвета. Он может проиграть! Но эта мысль была нетерпима и потому недопустима. Не для того он ждал девятьсот сорок три года, чтобы уступить свою звездную минуту нахальному потомку. Он нахмурился и потянулся внутрь себя за данной Лабиринтом силой. Всего-то и надо было, что телепортироваться Оуэну за спину, и бой будет окончен. В таком раскладе честь уже не важна. Но как глубоко он ни заглядывал, силы найти не мог. Она была блокирована, заперта силой Оуэна. Где-то в самой глубине сознания Джиль понял, что никто из них не может использовать свою силу против другого, которого тоже изменил Лабиринт. Это был предохранитель, установленный самим Лабиринтом, и знание это открывалось, лишь когда в нем была нужда.
Джиль был потрясен. Он уже привык к этой силе почти до зависимости, привык иметь у себя в рукаве не убиваемый козырь. Но он быстро вновь овладел собой. Если этот способ не проходит, есть и другие. Джиль не стал бы легендарным воином, не знай он нескольких грязных приемов. У Саммерайла была правильная мысль. Как и у Кита, у Джиля был спрятанный кинжал. Он никогда Оуэну о нем не говорил - не видел необходимости. Значит, надо только заманить Оуэна в ближний бой и ткнуть кинжалом, пока он будет отвлечен. Вот так просто. Оуэн не будет ожидать от него грязного приемчика в стиле Малютки Смерти. Джиль улыбнулся.
Тщательно, шаг за шагом он заманивал Оуэна в столкновение, заставляя его думать, что он сам его планирует, и вот они сошлись грудь в грудь, глядя друг на друга поверх скрещенных мечей так близко, что их тяжелое дыхание смешивалось в воздухе. Каждый из них давил изо всех сил, напрягая ноги, чтобы только удержаться на месте. Джиль пристально поглядел в глаза Оуэна, отвлекая его внимание, свободной рукой исподтишка вытаскивая кинжал. Улыбнувшись Оуэну, он ударил его кинжалом в ребра - только для того, чтобы наткнуться лезвием на металлическую руку Оуэна, которая поставила кинжалу блок. Лезвие отскочило от золотистой руки, и Джиль понял, что Оуэн ждал именно такого коварного приема. Он качнулся вперед, потеряв равновесие, и Оуэн ударил его головой в лицо. Громко треснул сломанный нос Джиля, он отшатнулся с залитым кровью лицом, и не было для Оуэна в тот момент ничего проще, чем пронзить его мечом.
Мгновение они стояли, глядя друг на друга поверх протянутого меча Оуэна, потом меч Джиля выпал из его руки, Джиль взглянул на торчащий из своей груди клинок, но не упал. У Оуэна мелькнула дикая мысль, не придется ли отрезать ему голову, чтобы прикончить, но тут ноги Джиля подкосились, и он рухнул на колени. Оуэн выдернул меч, Джиль свалился лицом вниз и больше не шевелился. Оуэн стоял, тяжело дыша, над своим мертвым предком. Хэйзел подошла и положила руку ему на плечо.
- Я теперь последний, - задумчиво сказал Оуэн. - Оставались только Джиль, Дэвид и я, и теперь остался я один. Последний из Дезсталкеров.
- Как невыносимо трогательно, - раздался с вершины Трона голос Лайонстон. Голос звучал чуть надломленно, но она вполне владела собой. - Но как бы ни радовало меня зрелище моих врагов, убивающих друг друга у подножия моего Трона, боюсь, что мне придется положить конец этой бессмыслице. Вам никогда не приходило в голову, что я могла предвидеть подобную ситуацию и принять соответствующие меры? Я слегка застраховалась, отложила кое-что на черный день. Точнее сказать - бомбу, которая взорвет планету, погруженную глубоко в планетное ядро, рядом с геотермальным каналом, который питает мой Дворец. Да, я знаю, такие вещи были запрещены уже много столетий, но я никогда не волновалась из-за подобных мелочей. Нужен только код активации от меня, и Голгофа разлетится на много мелких симпатичных кусочков. Так что либо вы безоговорочно капитулируете, и немедленно, либо я заберу с собой в Ад весь этот мир, вас и ваше драгоценное Восстание. Что для вас важнее: ваша победа или миллиарды людей, которые погибнут вместе с вами?
Сайленс посмотрел на нее, глубоко потрясенный:
- Ты же не сможешь уничтожить колыбель Человечества?
- А ты проверь, - улыбнулась Лайонстон. Руби посмотрела на Рэндома:
- Как ты думаешь? Она не блефует?
- Вряд ли, - ответил Рэндом. - Ведь один из ее предков дал приказ включить Генератор Пустоты. А она в отчаянном положении и достаточно безумна, чтобы увидеть в смерти победу. Уж если она не может играть с игрушками, так пусть никто другой тоже не играет.
- Она блефует, - сказал Малютка Смерть. - Я сам ее убью, если вы не хотите.
- Стоп! - остановил его Оуэн. - Все шансы за то, что бомба должна сработать в случае ее смерти.
- Как ты хорошо меня знаешь, - заметила Лайонстон.
- Сдаваться нам нельзя, - сказала Хэйзел. - После всего, что мы перенесли? Когда мы так близко к победе?
- А что нам еще делать? - горько спросил Оуэн. - Добраться до бомбы мы не можем и допустить смерть миллиардов ни в чем не повинных людей тоже не можем.
- Господи, ребята, как вы легко впадаете в панику, - вздохнула Безумная Дженни. Она распростерла свой разум, и вдруг все они оказались связаны вместе, их дарованные Лабиринтом силы слились с ее силой в ослепительном белом пламени, которое горело в сознании каждого из них. Этот коллективный разум прошел сквозь пол Ада, рухнул в глубь земли, и Дженни вела их так уверено, будто для этого и родилась. Тысячи миль промелькнули в одно мгновение, они прошили сотни слоев планеты и вышли к бомбе у сердца мира. Она была хорошо защищена, но никакая защита не могла остановить проникновение этого сверхразума. Одной силой мысли они отключили бомбу от взрывателя, проверили, что других сюрпризов не осталось, повернулись спиной к безвредному теперь устройству и вынырнули сквозь землю обратно во двор Лайонстон.
- Ну и ну, - повертела головой Руби. - Вот это экскурсия!
- Жаль вас разочаровывать, - жизнерадостно обратился к Лайонстон Рэндом, - но мы только что разрядили вашу бомбу. Без дополнительной платы.
- Вы жулики! - вскричала Лайонстон, когда в ответ на ее активационные коды ничего не случилось. Она поднялась и встала на Троне, отбросила доспехи, обнажив руки. Вдруг из кожи рук высунулись дула встроенных дезинтеграторов, и она открыла огонь по мятежникам. Они бросились во все стороны, силовые лучи хлестнули по тому месту, где они только что были. Еще и еще высовывались из кожи Лайонстон дула лучевых орудий, из ребер, из плеч… На тыльной стороне ее рук выросли стальные лезвия с зазубренными краями. «Конечно, не могло быть, чтобы у нее не было имплантированного оружия, - подумал Оуэн, перекатываясь по полу. - Параноик вроде нее хочет быть готов ко всему. А она могла купить все самое лучшее».
Он ментально коснулся всех остальных, и они поставили силовой щит между собой и Троном. Когда-то они уже делали такое в Мире Вольфлингов, и этот щит выдержал залп в упор всех орудий десантного модуля. И потому они стояли на месте, целые и невредимые, а оружие Лайонстон разрядилось о силовой щит, и больше у нее против них ничего не было. Она вскрикнула от ярости и спрыгнула с Трона. Оуэн протянул ментальную силу соединенного разума и психокинетически вырвал из ее тела все имплантированное туда оружие. Она еще раз вскрикнула, когда порвалась ее плоть и окровавленное оружие упало на пол. Лайонстон свалилась вслед за ним, глядя расширенными глазами, и отчаянно вцепилась в подлокотник своего Трона. Она тяжело дышала, еще в шоке не осознав, что с ней сделали. Оуэн сбросил силовой щит, и коллективный разум распался на части. Он медленно подошел и встал над Лайонстон. Она зарычала на него, смертельно раненая и загнанная в угол, но отказывающаяся признать поражение.

Предыдущая страница 23 Следующая страница


Охотник за Смертью: Война 24

- Ты не убьешь меня, Дезсталкер! Я - твоя императрица.
- Я очень хочу тебя убить, Лайонстон, - медленно сказал Дезсталкер. - Ты даже себе представить не можешь, как я хочу тебя убить. За все, что ты сделала со мной и со своим народом. За всех погибших на Виримонде, за всех, кто по твоей вине жил со страхом и болью. Но я не убью тебя, Лайонстон. Так поступила бы ты. Ты предстанешь перед судом, Лайонстон. Пусть тебя судит народ. Это право твоих жертв.
- Отлично, Оуэн, - сказала Хэйзел, становясь рядом с ним. - Наконец-то ты понял, как надо.
И вдруг плавающие экраны снова ожили в воздухе и включились. На каждом появилось лицо Молодого Джека Рэндома, и на нем играла непринужденная улыбка. То, что он мертв, его ни капли не беспокоило.
- Всем привет, - спокойно произнес он. - Мы используем это лицо, поскольку вы с ним знакомы. Для тех, кто еще не знает, я говорю от имени ИРов Шаба. Пора вам услышать правду, которую до сих пор от вас скрывали. Шаб владеет Компьютерной Матрицей Голгофы. Мы проникли в нее уже давно, устанавливая контакт с ИРами, которые спонтанно создавались внутри Матрицы, и использовали их для управления предприятиями большего масштаба по мере их развития. Все это было частью нашего плана захватить власть над Человечеством посредством его собственной техники.
Мы не только получили таким образом доступ к любой деловой информации Человечества, которой мы манипулировали в собственных целях и для собственного развлечения, но мы также разрушали умы людей, когда они входили в Матрицу, занимали их опустевшие тела и посылали их шпионить. Они даже лучше фурий и куда труднее обнаруживаемы. Как оно вам - знать, что мы ходим среди вас, ничего не подозревающих? И даже среди ваших знакомых есть мы. Мы повсюду. Вы не можете верить никому. Но я здесь не для болтовни. Дорогая Лайонстон, у вас бывал вид и получше. Но мы все еще можем спасти вас от ваших врагов. У нас на Шабе вы будете дома, если захотите. Вам придется покинуть свое тело, но ведь это такое ограничивающее приспособление! Откройте нам свой разум через имплантированный коммуникатор, а мы сделаем остальное. Идите на Шаб и живите вечно. Да, вам придется оставить свою человеческую сущность, но вас ждет вечная жизнь.
- Все что угодно - ради мести! - вскрикнула Лайонстон и открыла встроенные коммуникаторы. Сила извне схватила ее разум и вырвала его из тела. Ее сознание рванулось вверх и наружу, покидая Голгофу, избавляясь от человеческих забот и ограничений. На всех экранах лицо Молодого Джека Рэндома сменилось ее победно смеющимся лицом, потом она исчезла, и экраны снова погасли. Очень тихо стало в тронном зале. Повстанцы подошли и посмотрели на изломанное тело Лайонстон, лежащее в крови рядом с Троном. Оно все еще дышало. Они переглянулись, и вдруг вперед вышел Кит Саммерайл, нагнулся и отрезал ей голову.
- За тебя, Дэвид, - тихо сказал он и выпрямился, подняв голову за волосы так, чтобы все видели. - На всякий случай. И нам нужно что-то, чтобы показать народу. Пусть думают, что ее больше нет. Так лучше.
- Э-э, прошу прощения, - появился сзади Тоби Шрек, о котором все забыли. - Но это все снималось на камеру Флинна и шло в прямом эфире. Вся Империя видела, что здесь произошло.
- Верно, - подтвердил Флинн. - И я дал парочку крупных планов.
- Ну ладно, - пожал плечами Рэндом. - Хотя бы будут знать, что за тварь была у них вместо императрицы. Оуэн грустно покачал головой:
- Ничего себе. Сплошные проблемы. Вы понимаете, что нам теперь придется запустить в Матрицу киберкрыс, чтобы они как следует ее почистили, а то ею нельзя будет пользоваться? Это если они настолько хороши, насколько сами говорят.
- А что делать с ИРами в образе людей? - спросила Руби. - Черт побери, какая мерзкая мысль! Она же теперь не отвяжется. Они сказали, что мы коекого из них знаем.
- Они могли это сказать, чтобы нас запутать, - предположила Хэйзел.
- И ты поставила бы свои деньги на такой шанс? - возразила ей Руби.
- Так или этак, - подвел итог Рэндом, - а борьба не кончается только потому, что Лайонстон больше не сидит на Железном Престоле. Верно, Оуэн? Оуэн!
Все посмотрела туда, где у подножия Трона стоял Оуэн. Бриллиантовая корона Лайонстон лежала там, где упала, когда Кит обезглавил тело, и сейчас была прямо у ног Оуэна. И он ничего не видел, кроме нее. Корона, которая правит Империей. Он стоял среди покинутого двора, кровь капала с его меча, пришли к концу его искания, и что теперь? Он может поднять с пола корону, возложить ее на себя и провозгласить себя императором. Может. Он - последний Дезсталкер, почти того же масштаба легенда, что и основатель рода. Герой Восстания, Искупитель потерянных хэйденов, Спаситель Миста. Есть много людей и движений, которые его поддержат - по разным причинам. Он может стать императором. Придется убить или бросить в тюрьму нескольких своих друзей, отбросить кое-какие убеждения, но он может править Империей. И установить должный порядок вещей. Он наклонился и поднял корону.
- Ну? - тихо спросила Хэйзел, подойдя и став рядом. - Ты хочешь ее?
Оуэн взвесил корону на руках и выпустил. Она упала.
- Нет. Слишком для меня тяжелая.
- У тебя легитимные основания, - осторожно заметил Рэндом.
- Нет. Было у меня искушение, но лишь на мгновение. Правителем я всегда хотел быть еще меньше, чем воином. Может быть, теперь, когда все кончилось, мне будет позволено вернуться назад и снова быть кабинетным историком, никому, кроме самого себя, не нужным. Я только этого всегда и хотел понастоящему. - Он обернулся к Железному Престолу. - Ни корон, ни тронов. Они портят людей, пробуждают в них худшее. Даже в хороших людях, таких, как Джиль. - Он сжал кулаки и повернулся к Трону. Трон раскололся сверху донизу и развалился на черные обломки. - Хватит Тронов. Хватит правителей. Пришло время нам править самими собой.
- Отлично сказано, Оуэн! - Джек Рэндом вышел вперед и хлопнул Оуэна по плечу. - Но дело еще не кончено ни для тебя, ни для меня. Пришельцы еще готовят вторжение. И Шаб тоже не будет сидеть сложа руки. Кто-то должен построить Империю заново и снова сделать Человечество сильным. Мы будем нужны еще больше, чем раньше.
- А знаете, мы ведь еще даже не решили, какой системой мы собираемся заменить Империю, - сказала Хэйзел. - В Восстании участвовали люди, у которых не было ничего общего, кроме желания свергнуть Лайонстон. В ближайшем будущем нас ждет дикое количество споров на повышенных тонах.
- И хорошо, - уверенно сказал Рэндом. - Здоровый спор - краеугольный камень демократии.
- А если нам не понравится, что нам говорят, мы всегда можем выставить говорящего пинком под зад, - невинно сказала Руби. Рэндом пристально на нее посмотрел, и она вопросительно приподняла бровь: - А что?
- Ладно, это проблемы завтрашнего дня, - положил конец спорам Дезсталкер. - Сегодня празднуем победу! Мы дорого за нее заплатили собственной кровью, потерей друзей и любимых.
- Некоторые еще не потерялись, - напомнила о себе Хэйзел.
- Вот это правда, - ответил Оуэн. И тут же привлек ее к себе и поцеловал. Хэйзел вырвалась.
- Слишком много себе позволяешь, жеребец! И сама его поцеловала.
- Крупный план! - прошипел Флинну Тоби. - Ты что, хэппи-эндов не любишь?

ЭПИЛОГ

Но рассказ на этом не кончается.
После Восстания начинается настоящая борьба - разные партии спорят о том, какая политическая система заменит Империю. Старые друзья становятся врагами, старые враги против воли становятся союзниками. Платятся кровью старые долги, открываются скрытые ранее кукловоды за сценой, приводятся в действие долго вынашиваемые планы и заговоры. Борьба за Железный Престол окончена, но война за душу Человечества только разгорается.
Что-то живое есть в Черной Бездне. Хэйдены объявляют о собственных, нечеловеческих интересах. Открывается истинная природа Матер Мунди. Безумный Лабиринт возвращается на потерянный Хэйден.
И в конце концов опять одному человеку - Оуэну Дезсталкеру приходится встречать лицом к лицу свою судьбу на черных улицах Мистпорта, и от него зависит, спасти или погубить будущее Человечеств

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ. ВЗЯТИЕ МИСТА (Страница 1)
  • ГЛАВА ВТОРАЯ. УТРАЧЕННАЯ БЕЗГРЕШНОСТЬ (Страница 8)
  • ГЛАВА ТРЕТЬЯ. БЫТЬ ДЕЗСТАЛКЕРОМ (Страница 14)
  • ГЛАВА ЧЕТВЕРТАЯ. ОБЩИЙ СБОР НА ГОЛГОФЕ (Страница 18)
  • ЭПИЛОГ (Страница 24)


Саймон Грин

Охотник за Смертью: Война

Цикл: "Охотник за Смертью" - 3

 Читать книгу

Аннотация

Восстание, охватившее Империю Тысячи Солнц, переросло в гражданскую войну. Миллионы желают гибели владычицы Лайонстон XIV по прозвищу Железная Стерва. Но исхода войны ждут не только жители тысячи планет, но и «чужие», притаившиеся у границ Империи.И только от человека, против своей воли возглавившего войну, последнего из клана Охотников за Смертью, зависит, принесет ли война величайшую победу или чудовищный катаклизм.

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Саймон Грин - Биография

Саймон Грин

На основную страницу

Биография

Саймон Р. Грин родился в 1955 году в Брэдфорд-на-Эйвоне (Англия), где и живет до сих пор.

Он получил степень магистра по современной английской и американской литературе в Лейсесторском университете. "Восход Голубой Луны" - его второй роман. Наибольшую популярность ему принес сериал "Хок и Фишер", о супружеской паре полицейских борящихся с преступностью. Магия и мечи, наркотики и заводы - одним словом, полный беспредел. Цикл был написан как сатирический гротеск, полный юмора и откровенного издевательства на шаблонными боевиками.

Об этом писателе мне известно очень мало, просто он не так популярен среди читателей фэнтэзи, как тот же Толкиен или Глен Кук:) Повторюсь, не смотря на то, что этот писатель мало известен, пишет он много и интересно. Это подтверждают его циклы книг "Охотник за смертью" и "Хок и Фишер". Отличительной чертой является стиль сказки, все его произведения - это сказки для взрослых, иными словами - фэнтэзи.