Саймон Грин - Охотник за Смертью: Судьба

1 Саймон Грин

Оуэн Охотник за Смертью: «Я всегда знал, что мне не хватит времени».
Хэйзел д'Арк: «Я не успела сказать, что люблю тебя, Оуэн».
Джек Рэндом: «Все политики - дерьмо. Им место - на виселице».
Руби Джорни: «Мирная жизнь - всего лишь сон».
Пророчество юного экстрасенса: «Я вижу тебя, Охотник за Смертью. Ты в жестоких объятиях судьбы, борись как можешь. От тебя содрогнется Империя, ты увидишь конец всего, во что раньше верил, и ты сделаешь это во имя любви, которую тебе не суждено познать. А когда все кончится, ты умрешь в одиночестве, вдалеке от друзей и помощников».
Так завершается эта история, начинающаяся сейчас.

ГЛАВА 1
ДОЛГ КРОВИ

Планета Лакрима Кристи, «Слеза Христова», полностью оправдывала свое название. На ней по-прежнему шел дождь. А вот Охотник за Смертью не проронил ни единой слезинки с тех пор, как Кровавые Наездники похитили Хэйзел д'Арк… Заплакать означало бы уступить страху и отчаянию, а он не мог позволить себе ни малейшей слабости. Ему следовало быть сильным, готовым в любой момент убраться с этой чертовой планеты и найти Хэйзел. Он должен был оставаться сильным, ради нее. А потому он загнал свое отчаяние подальше, постаравшись заглушить его беспрерывной, изматывающей работой. При этом вероятность того, что Хэйзел д'Арк уже мертва, не только не рассматривалась, но даже не принималась во внимание.
Со дня захвата Хэйзел миновало уже две недели, и все это время Оуэн практически не смыкал глаз. Сейчас он, вымотанный до крайности и взмокший от пота, сидел, уронив голову на руки, на голой земле внутри ограды разрушенной Миссии. С самого рассвета Оуэн был всецело поглощен текущими делами по ее восстановлению. Работа на износ помогала забыться, однако он был всего лишь человек, и его тело не могло бесконечно выдерживать чудовищную нагрузку. Оно требовало отдыха, хотя для него самого отдых означал лишь мучительные попытки отогнать жуткие мысли о том, что могли сделать Кровавые Наездники с его Хэйзел. Когда терзания делались невыносимыми, Оуэн снова с головой погружался в изматывающую работу, не думая, готов он к этому или нет.
Прокаженный, безликий в своем сером плаще с низко надвинутым на лицо капюшоном, нерешительно приблизился к Охотнику за Смертью. Он протянул Оуэну кубок вина. Его рука, затянутая в перчатку, слегка дрожала. Оуэн, кивнув, принял кубок, и прокаженный торопливо удалился. Уцелевшие прокаженные Миссии видели, как атакующее воинство Гренделианских чудовищ было сметено прочь одной лишь силой мысли Охотника за Смертью - подобно тому, как сметает сухие листья шквальный ветер. На их глазах он преградил путь могущественному врагу, не дрогнув перед вражеским натиском, и стал их спасителем, внушавшим благоговейный трепет.
Они не знали, что теперь он был просто человеком. Не знали, что ради их спасения он выжег в этой схватке все дарованные ему Лабиринтом силы.
- Не напрягайся так, Оуэн, - прозвучал в его сознании тихий голос Оза. ИР казался обеспокоенным. - Нельзя предаваться подобному самоистязанию. Ты убьешь себя.
- Дело должно быть сделано! - отозвался Оуэн, понизив голос, чтобы его не расслышали работавшие рядом. - Нападавшие разрушили многие постройки до последнего камня. Другие дома кренятся, наваливаясь друг на друга, их крыши похожи на решето. Своими силами прокаженным с этим не справиться, тем паче что многие из них прикованы к постелям.
- Дело не в прокаженных и не в ущербе, нанесенном Миссии, - возразил Оз. - Не думай, будто ты можешь кого-то обмануть. Труд до полного изнеможения и отупения для тебя всего лишь способ забыться. Ты казнишь себя за несчастье с Хэйзел.
- Меня не было рядом с ней, когда она нуждалась в моей защите, - проворчал Оуэн, мрачно уставясь в землю. - Окажись я рядом, мне, может быть, удалось бы сделать… что-нибудь…
- Ты утратил свои силы. Теперь ты всего лишь человек. Ничего бы у тебя не вышло.
- Работа - это благо! - заявил Оуэн. - Простые проблемы с простыми решениями. Она помогает мне не думать и не вспоминать. Иначе я просто сойду с ума.
- Оуэн…
- Она находится в плену уже две недели! Четырнадцать дней и ночей, в звездной системе Обейя, за пределами Империи, где похитители могут мучить и пытать ее, как им заблагорассудится. А я застрял здесь, без силы, без надежды на то, что какой-нибудь корабль заберет меня с этой планеты и у меня появится наконец возможность отправиться по ее следам. Страшно представить, что могли они сделать с Хэйзел за четырнадцать дней и ночей.
Когда Хэйзел попала в руки Кровавых Наездников, Оуэн на некоторое время впал в безумие. Несколько дней он не ел, не спал и слепо бродил по территории разрушенной Миссии, а до смерти напуганные прокаженные бросались врассыпную, едва завидя его. Охотник за Смертью звал Хэйзел, выкрикивал страшные угрозы и выл, как раненый зверь, пока не обессилел до такой степени, что сестре Марион удалось повалить его наземь и удерживать до тех пор, пока мать Беатрис не вколола ему сильнодействующее снотворное. Оуэн провалился в сон, полный кошмаров. Когда он пробуждался в лазарете Миссии, его приходилось привязывать ремнями к больничной койке.
Он потерял голос от криков и воплей, но продолжал клясть всех и вся, в то время как Мун тихонько сидел рядом, старясь утешить и успокоить его, насколько это было возможно. К тому времени, когда к Оуэну вернулся рассудок, он и физически, и эмоционально был истощен до предела. Но он ни разу не заплакал. Мать Беатрис частенько навещала его и предлагала утешение от имени своего Бога, но он отвергал все. В его остывшем сердце не осталось места для каких-либо желаний, кроме спасения Хэйзел - или мщения за нее.
Когда ему наконец разрешили встать, он безвылазно засел в коммуникационном центре Миссии, пытаясь вызвать корабль, который мог бы забрать его с планеты. Любой корабль. Он пустил в ход весь авторитет и влияние, какими располагал, дергал за все известные ему веревочки, разрывался между посулами и угрозами, предлагал любые деньги, но все было бесполезно. Шла война. Точнее сказать, велось несколько войн одновременно. Империя подвергалась атакам хайденов, ИРов с планеты Шаб, Гренделианских чудовищ и инопланетных насекомых, не говоря уж об угрозе со стороны «возрожденных». В нынешних условиях Оуэн уже не являлся столь значимой фигурой, чтобы посылать из-за него драгоценный корабль к лежащей в стороне от оживленных космических трасс Лакрима Кристи. Ему не оставалось ничего другого, кроме как ждать.
Наверное, Охотник за Смертью разнес бы вдребезги этот чертов коммуникационный центр, если бы не мать Беатрис, если бы не ее глаза, полные искреннего и глубокого сострадания. Вот и вышло, что вместо разрушения Оуэн занялся восстановлением разоренной Миссии. Благо, работы было выше головы. Он заставлял себя есть и пить с регулярными интервалами, потому что стоило ему забыть об этом, тотчас мать Беатрис или сестра Марион оказывались рядом и стояли над ним, пока он не подкрепится. Когда тьма сгущалась настолько, что работать становилось невозможно, Оуэн ложился на койку и, притворяясь, будто спит, с опустошенным сердцем дожидался рассвета.
Восстановление продвигалось медленно, в последнем противостоянии он сжег силы, дарованные ему Лабиринтом. Теперь он был не сильнее и не быстрее обычного человека. Особые способности оказались утраченными, забытыми, точно слова старой песни, которую он так и не мог толком вспомнить. И хотя порой нескончаемыми бессонными ночами ему казалось, будто где-то на задворках подсознания что-то шевелится, на поверхность это «что-то» так и не поднималось. Когда наконец наступало новое утро, оно находило Охотника за Смертью всего лишь человеком.
День за днем он проводил, работая бок о бок с теми из прокаженных, которые были в состоянии трудиться. Они, участок за участком, восстанавливали высокую стену. Работа даровала своего рода успокоение: во всяком случае, он снова стал человеком среди людей, частью человечества, а не отрезанным ломтем. Членом сообщества, а не вождем. Его привлекала возможность забыться в монотонной работе, отупляющей, но не бессмысленной, и в конце каждого дня видеть достигнутый результат. Еще несколько дней, и стена Миссии будет восстановлена, останется лишь заделать дыры на покатых крышах и ликвидировать прочие мелкие повреждения. Это пугало: Оуэн не знал, чем сможет занять себя потом.
Он устал настолько, что, выпив принесенное прокаженным вино, даже не поморщился от горечи. Они снова стали добавлять в него стрихнин, чтобы придать напитку чуть больше остроты.
- Она может находиться где угодно, - тихо промолвил он, сознавая, что лишь понапрасну себя мучает, но не имея сил остановиться. - На любой из планет системы Обейя. Мне там бывать не доводилось, и никого, кто там бывал, я не знаю. Выяснить, на какой из тамошних планет ее прячут, невозможно. И они могут делать с ней все, что угодно. Всем известна репутация Кровавых Наездников: они превратили пытки в искусство и убийство в науку. Возможно, она умирает прямо сейчас, а великий, могущественный Оуэн Охотник за Смертью ничего не может предпринять для ее спасения.
- Что толку терзаться, Оуэн, - подал голос Оз. - Она мертва. К настоящему моменту ее наверняка убили. Оплакивай ее, но пойми, что ей уже не поможешь.
- Я не могу.
- Тогда, по крайней мере, будь терпелив. Рано или поздно какой-нибудь корабль придет.
- Я люблю ее, Оз. Я готов умереть ради ее спасения.
- Это само собой.
- О господи…
- Тсс, Оуэн. Тсс.
Внезапные испуганные крики заставили Оуэна резко вскинуть голову. В следующее мгновение он вскочил, отбросив винную чашу в сторону: недавно установленный на место фрагмент стены, разрушив крепления, угрожающе накренился, нависнув над дюжиной копошившихся под стеной прокаженных. Он весил несколько тонн, и канаты, которые должны были удерживать его на месте, лопались с громким треском, один за другим, словно выстрелы. Прокаженные бросились врассыпную, но было ясно, что прежде, чем они успеют отбежать на безопасное расстояние, стена накроет их и раздавит всмятку.
Оуэн прошептал родовое кодовое слово «спурт», и сила огненным потоком влилась в его мышцы. Мир вокруг него зримо замедлился, в то время как его движения многократно ускорились: обретенный в результате генно-инженерных манипуляций наследственный дар клана Охотников за Смертью снова, пусть на короткое время, превратил Оуэна в сверхчеловека. В считанные секунды, преодолев расстояние, отделявшее его от рушившейся стены, он обеими руками ухватил последний уцелевший страховочный канат. Его пальцы сомкнулись вокруг толстого, натянувшегося как струна троса. Плавно, как при замедленной съемке, бежали прочь прокаженные, а Охотник за Смертью с рычанием удерживал канат, сдиравший кожу с его пальцев. По ею запястьям текла кровь.
Потом раздался щелчок: этот трос лопнул, как остальные.
Оуэн вполне мог отпрыгнуть назад и спастись: прокаженные, в большинстве своем, уже были в безопасности. Но несколько несчастных все еще копошились в тени падающей стены. Оглядевшись по сторонам, Оуэн приметил лежавшее на земле бревно, которому предстояло быть распиленным на доски. Весило оно никак не менее полу тонны, но это не помешало Оуэну, крякнув, поднять его, развернуть и, наклонив под углом, подпереть им падающую стену. Сила удара была такова, что бревно частично расщепилось, но, к счастью, не переломилось и задержало падение. Теперь стена давила на бревно всей своей тяжестью, так что его торец все глубже уходил в мягкую землю, а трещина в нем, дюйм за дюймом, змеилась все дальше и дальше. Чтобы не дать ему сломаться, Оуэн обхватил бревно обеими руками и стиснул, стараясь помешать увеличению трещины. Напряжение было чудовищным, руки пронизывала боль, не хватало воздуха, но он удерживал опору до последней возможности.
Пот ручьями стекал по его лицу. Мышцы на спине вздулись и горели. Оуэн оглянулся: почти все прокаженные уже успели выбраться. Ему нужно было продержаться всего несколько секунд. Дерево трещало и изгибалось в его руках, как живое, злобное существо, шершавая кора царапала и рвала кожу. А потом Мун крикнул ему, что последние прокаженные уже вне опасности, и Оуэн, отпустив бревно, бросился прочь. В тот же миг древесный ствол, словно спичка, переломился пополам, и стена, как грохот судьбы, обрушилась в паре дюймов позади успевшего отскочить Оуэна.
Проковыляв еще несколько шагов, он упал и сам: стоило отключить «спурт», и у него не осталось сил даже дышать. К нему вернулось привычное время. Оказалось, что прокаженные, давеча едва шевелившиеся, теперь мчатся к нему со всех сторон с восторженными криками. Хайден Мун поспел как раз вовремя, чтобы оградить обессиленного Оуэна от слишком пылких изъявлений благодарности. Но все равно на какое-то время Оуэн оказался в водовороте прокаженных, стремящихся похлопать его по спине или потрясти его руку. Охотник за Смертью улыбался и кивал в ответ, делая вид, будто ничего особенного не произошло. Они не знали, что он больше не сверхчеловек. Никто не знал этого наверняка, кроме Муна, сохранившего все свои силы.
В конце концов прокаженные устали воспевать величие Оуэна и вернулись к работе. Группа наиболее усердных занялась восстановлением рухнувшего фрагмента стены, стараясь придать ему дополнительную прочность с помощью длинных гвоздей. Мун сел рядом с Оуэном.
- Ты знаешь, я мог бы поспеть туда вовремя. И мои усиленные мускулы гораздо лучше подходили для взятия такого веса.
- Но ты не успел. Кроме того, мне приятно чувствовать себя полезным.
- Как твои руки и ладони?
Оуэн благоразумно старался не смотреть на них.
- Болят как в аду, но уже начинают восстанавливаться. Одно из преимуществ «спурта».
- Оуэн, ты не можешь без конца притворяться, будто остаешься сверхчеловеком. С помощью «спурта» этого не достигнешь. И ты прекрасно знаешь, как скажутся на тебе последствия ускорения.
- Тобиас, я не могу оставаться сторонним наблюдателем. И никогда не мог.
- Даже если это убьет тебя?
- Мун, у тебя что, кроме меня нет других забот?
- А с тобой все будет в порядке?
- Уходи, Тобиас. Пожалуйста.
Хайден кивнул, медленно поднялся и неторопливо удалился. Оуэн глубоко вздохнул. Никому не следовало знать, чего он лишился. Только жалости ему и не хватало! Кроме того, в свое время Оуэн Охотник за Смертью нажил немало врагов. Теперь он не мог допустить слухов о своей… уязвимости.
- Знаешь, а ведь Мун прав, - заметил Оз.
- А тебе тоже не мешало бы заткнуться.
- Остынь, приятель, и следи за своим языком. Сюда направляется святая Беа.
Оуэн поднял гудящую голову, и сердце его упало: к нему действительно направлялась мать-настоятельница Беатрис, похожая в своих хлопавших на ветру просторных монашеских одеяниях на идущий под парусами корабль. Святая Беа, конечно же, как всегда, имела добрые намерения, но у него не было желания выслушивать наставления, пусть даже исполненные сострадания. Он хотел было встать, но мать Беатрис властным жестом велела ему оставаться на месте. Мышцы Оуэна повиновались этому жесту помимо его воли. Святая Беа часто пользовалась таким приемом. Подобрав рясу, она уселась рядом с Оуэном… и весьма удивила его тем, что не стала теребить его разговорами. Вместо этого она некоторое время просто сидела рядом с ним, вполголоса напевая что-то невнятное и печальное. Оуэн поймал себя на том, что невольно расслабился.
- Знаешь, Охотник за Смертью, - промолвила она наконец, - по правде сказать, выглядишь ты дерьмово. Я сутками ухаживаю за ранеными и умирающими, так что глаз у меня наметанный, и если дело дрянь, вижу сразу. Ты исхудал, осунулся. Морда бледная, кожа да кости, а уж глаза запали, ровно дырки в сугробе… когда на него помочатся. Я беспокоюсь за тебя, Оуэн. Здесь есть умирающие, которые выглядят лучше тебя.
Оуэн слегка улыбнулся:
- Не тяни, Беа. Выкладывай, что ты думаешь на самом деле.
Мать Беатрис покачала головой:
- Оуэн, ты сущее дитя. Слышишь только то, что хочешь, и ни хрена больше. Впрочем, должна признать, когда ты действовал, на тебя было любо-дорого посмотреть. Спасибо, что был героем. В который раз. Почему бы тебе не передохнуть? Хотя бы чуток.
- Я не могу, - буркнул Оуэн.
- Тебе хоть поспать-то удается?
- Иногда. Но спится мне погано.
- Я могла бы дать тебе какое-нибудь снадобье, чтобы спалось получше.
- Мне снятся плохие сны.
Мать Беатрис сменила тактику.
- Собственно говоря, я не затем пришла. У меня хорошая новость. Коммуникационный центр только что сообщил о контакте с Имперским курьерским кораблем, который направляется сюда. Они отправили наш церковный грузовой корабль, чтобы добраться до тебя. Выходит, что кому-то там ты еще нужен. Постарайся продержаться до прибытия звездолета. Я не хочу, чтобы наша Миссия стяжала себе сомнительную славу того самого места, где великий Оуэн Охотник за Смертью уморил себя тоской.
Оуэн слегка улыбнулся:
- Обещаю тебе, корабля я всяко дождусь.
- Возможно, что Хэйзел уже мертва, - тихо заметила мать Беатрис. - Ты должен это учесть!
- Не хочу и не буду! - возразил Оуэн.
- Не все зависит от твоего желания. Возможно, узнав, куда подевали ее Кровавые Наездники, ты поймешь, что уже ничего нельзя сделать.
- Всегда остается мщение, - нахмурился Оуэн.
Что-то в его голосе заставило святую Беатрис невольно поежиться. Она кивнула, поднялась, покряхтывая, и ушла. Есть вещи, на которые и у святых нет ответа, Оуэн проводил ее взглядом, сохраняя внешнюю невозмутимость, хотя его мысли лихорадочно работали. Курьерский корабль означал послание от Парламента. Должно быть, он потребовался им для чего-то неотложного. Чего-то слишком трудного или слишком опасного для кого-либо другого. Но как только он окажется на корабле и покинет эту планету, звездолет направится прямиком к системе Обейя. И к черту тогда весь Парламент с его приказами! Его ментальные способности, включая возможность связи с Хэйзел, исчезли, но он по-прежнему знал, куда надо двигаться, чтобы добраться до системы Обейя. Как-то раз ему довелось через безмерную даль дотянуться мыслью до Кровавого Наездника, прозванного Скуром, и убить его. Путь, проделанный тогда его сознанием, отпечатался в памяти, и чтобы найти дорогу к миру Кровавых Наездников, ему требовалось лишь сосредоточиться и вновь ощутить уходящую вдаль тропу. Ему недоставало лишь одного - корабля… Если Хэйзел до сих пор жива, он вызволит ее и заставит этих Кровавых Наездников заплатить за похищение пеплом и кровью. А если погибла…
Тогда он запалит всю эту проклятую систему Обейя, чтобы они вечно горели, корчась во тьме, как погребальный костер Хэйзел.

Снаружи к стенам Миссии подступали багряные джунгли. Гигантские черные деревья вздымались над шумящим морем растений, сияющим всеми оттенками красного - от яркого алого до тревожного розового. Джунгли Лакрима Кристи были живыми, наделенными чувствами и большую часть времени (за исключением периода полового возбуждения) чрезвычайно воинственными. Но когда через лес шел Тобиас Мун, все эти шипы, колючки и щупальца лиан инстинктивно отстранялись, давая ему дорогу. Не из страха, а из искреннего дружеского расположения: он единственный во всей Миссии обладал способностью устанавливать ментальный контакт с Красным Мозгом, средоточием сознания единой планетарной экосистемы. Для сознания обычного человека такого рода контакт был бы непосилен, однако Мун был хайденом, сумевшим уцелеть, пройдя Лабиринт Безумия. Когда он думал об этом, он чувствовал себя садовником, немногим более значительным, чем обычно.
В данный момент он надзирал за рубкой деревьев: для восстановления Миссии требовались строительные материалы. Разумеется, проведение работ стало возможным лишь с согласия Красного Мозга, который разрешил представителям человеческого сообщества взять то, что им необходимо, и сделал все возможное, чтобы облегчить работу по удалению самых опасных и кровожадных растений в этом районе. Присутствие Муна на наиболее сложных разрабатываемых участках помогало избегать ошибок или непонимания. Пока, впрочем, все шло гладко, без осложнений. Проконсультировавшись с Красным Мозгом, Мун отдавал распоряжения относительно вырубки, а поспевавшая повсюду сестра Марион следила за их выполнением. Спорить с ней никому не приходило в голову. Казалось, будто тонкая, как тростинка, Сестра Славы, монахиня-воительница и полнейшая психопатка, ухитряется находиться в нескольких местах одновременно. Облаченная в длинное черное платье, изодранное в лохмотья, в изумрудных вечерних перчатках, она производила сильное впечатление и прекрасно это знала.
Ее лицо покрывал толстый слой макияжа, щеки были нарумянены, губы окрашены в изумрудный цвет, а на макушке красовалась черная остроконечная ведьмовская шляпа, отделанная, ко всему прочему, узкими и длинными пурпурными лентами. Стоило какому-нибудь прокаженному попытаться увильнуть от работы и спрятаться, чтобы перевести дух и покурить, как в считанные секунды резкий, скрипучий голос сестры Марион тут же гремел у самого его уха, направляя заблудшего на путь истинный. Призывы сии сопровождались отборной бранью и страшными проклятиями, каковые в устах монахини звучали особенно убедительно.
Валка высоченных, необхватных стволов отнимала уйму времени и сил. Непрерывный ливень делал работу еще труднее. Однако величественные деревья пусть медленно, но все-таки падали на землю одно за другим. Когда Гренделианские чудовища или хайдены могут нагрянуть снова, не знал никто, но все понимали, что почувствуют себя в гораздо большей безопасности, когда Миссия будет восстановлена. Поэтому прокаженные день за днем трудились под проливным дождем, не покладая рук. То и дело с треском обрушивался на землю очередной лесной великан. Ветви с красными листьями старательно обрубались, после чего подвижный подлесок смыкался вокруг бревен, подхватывал их и перемещал туда, где они были нужны. Красный Мозг с трогательным усердием старался быть полезным своим новым друзьям - контакт с Муном избавил его от безмерно долгого одиночества.
Оуэн продрался сквозь алые и багровые заросли и подошел к Муну. Охотник за Смертью выглядел сосредоточенным и задумчивым. Проливного дождя он, похоже, не замечал, равно как и поклонов прокаженных, провожавших его долгими взглядами. Они чувствовали, что он обрел цель, а с ней и новые силы. Это не укрылось и от Муна. Он вперил в Оуэна взгляд слабо светящихся, золотистых глаз и поднял бровь.
- Я так понимаю, сюда направляется какой-то корабль?
- В точку попал, Тобиас. Будет здесь уже завтра, спозаранку. В связи с чем я бы попросил тебя кое-что для меня сделать.
- Сделаю, если смогу. Что ты задумал?
- Вернуться через джунгли туда, где мы впервые грохнулись, найти обломки «Звездного бродяги-2», демонтировать межзвездный привод и доставить его сюда.
Мун задумчиво опустил бровь.
- А ты что, нашел применение для отсоединенного привода?
- Еще бы! Второго «Звездного бродягу» оснастили новейшим приводом инопланетной конструкции. Корабль, на который я его переставлю, станет одним из самых быстрых в Империи. Чтобы поспеть к Хэйзел вовремя, мне необходимо выжать из него всю возможную скорость. Помоги, Тобиас. Мне это очень нужно.
- Когда браться за дело?
- Хорошо бы прямо сейчас.
Мун задумался, и вся работа замерла: прокаженные ждали, что он скажет. Наконец хайден пожал плечами: жест был не слишком привычным, но все же понятным.
- Ладно. Валка леса почти закончена, а то, что осталось, мои люди смогут завершить и сами. Так и быть, Оуэн, я соберу небольшую команду, и мы отправимся за твоим приводом. Но имей в виду: когда ты оснастишь свой корабль, лететь за Хэйзел тебе придется одному. Я вполне разделяю твою тревогу за нее, но не могу оставить здешних людей одних. В настоящее время я единственный, кто может осуществлять связь с Красным Мозгом… и ответственность за происходящее здесь лежит на мне.
- Все в порядке, - заверил его Оуэн. - Я тебя понимаю. Мне ли не знать, что такое долг и ответственность.
Они обменялись улыбками, прекрасно понимая, что им, возможно, предстоит расстаться навсегда. Прокаженные, в кои-то веки не подгоняемые хлестким языком сестры Марион, медленно вернулись к работе. Оуэн огляделся по сторонам в поисках монахини и, к немалому удивлению, обнаружил ее сидящей поодаль на пеньке.
Она смотрела в землю, устало сложив руки на коленях. Плечи ее согнулись, словно под тяжкой ношей, а голова упала на грудь, как будто оказалась слишком тяжелой для шеи.
- Выглядит она неважно, - заметил Оуэн.
- Она умирает, - сказал Мун. - Недуг приближается к последней стадии, и ее силы убывают день ото дня.
- Надо же, а я и не знал! - воскликнул потрясенный Оуэн. Трудно было представить себе, что неукротимую монахиню-воительницу способно сразить что-либо, кроме удара вражеского мече или выстрела дисраптера. О том, что монахиня заражена проказой, он знал, но всегда считал ее слишком упрямой и сильной, чтобы поддаться болезни. - И давно это с ней?
- Да уж… некоторое время. У тебя были свои проблемы, так что ты ничего вокруг не замечал. А хоть бы и заметил, помочь-то все равно бы не смог. Проказа неизлечима. Для каждого заболевшего наступает свой час, пришел и ее черед. Она обречена, но хочет до последнего мгновения приносить людям максимальную пользу. Хуже всего будет, когда болезнь свалит ее на больничную койку: для столь активной, деятельной натуры сама мысль о беспомощности и бездействии стократ хуже смерти. Смириться с этим для нее невозможно, что же до всего остального… Я тут спросил, примирилась ли она с Богом, а она лишь рассмеялась в ответ и сказала: «А мы никогда и не ссорились». Наверное, когда мы отправимся к «Звездному бродяге-2» за твоим приводом, нужно будет взять ее с собой. Последнее приключение - это именно то, что ей нужно.
- Послушай, Тобиас, - заметил Оуэн. - Сдается мне, ты становишься сентиментальным.
- Стараюсь, - хмыкнул хайден.

* * *

Путешествие через джунгли к разбившемуся звездному кораблю оказалось гораздо легче, чем первоначальный путь от места падения до Миссии. На сей раз темно-красная растительность, извиваясь, расступалась перед ними, образуя широкую тропу для Муна, сестры Марион и полудюжины прокаженных, взятых для подсобных работ. С неба сыпал нескончаемый дождь, серые балахоны прокаженных промокли насквозь, а пурпурные ленты сестры Марион прилипли к ее шляпе. Беспрерывно моросивший теплый дождик ничуть не беспокоил Муна, но ему хватало ума помалкивать об этом. Вместо этого он связался с Красным Мозгом, и широкие листья пурпурных пальм развернулись над тропой, частично прикрыв идущих от дождя. Размокшая почва хлюпала под сапогами, в которые уже успела набраться дождевая вода. Шли молча, да и что тут можно было сказать? Не будь эта экспедиция предпринята по личной "просьбе самого Охотника за Смертью, ради которого прокаженные были готовы на все, они, пожалуй, повернули бы назад, невзирая на Муна и сестру Марион.
Сам Оуэн остался в Миссии. Он хотел встретить курьерский корабль на посадочной площадке.
Сестра Марион поскользнулась на слякотной тропе. Мун поддержал ее, но, получив в благодарность свирепый взгляд, мигом отдернул руку. Монахиня в сотый раз вынула из прохудившегося рукава драный носовой платок и утерла мокрое лицо.
- Терпеть не могу джунгли, - проворчала она. - Стволы у деревьев черные, как головешки, а листья и трава красные, ровно кровавые потроха. Не говоря уже о вонище!
- Опавшая листва, перегнивая, удобряет почву и дает новую жизнь, - заметил Мун.
Сестра Марион фыркнула:
- Ага. «Даже самая дивная роза корнями растет из навоза». Знаю, все я знаю. Дождь, вонища и джунгли, с виду смахивающие на скотобойню. Не удивительно, что сюда приперлись именно мы: черта с два удалось бы найти других таких дураков.
- Мы почти подошли к месту аварии, - примирительно сказал Мун. - Теперь уже совсем близко.
- А я тебя об этом спрашивала? - рявкнула сестра Марион.
- Я подумал, может быть, тебе интересно, - спокойно отозвался Мун. - Это на прогалине, прямо перед нами.
- Ненавижу дождь, - пробурчала монахиня, глядя на землю. - Никогда его не любила.
Наконец они вышли на поляну. Когда все подтянулись и огляделись, растерянные и сердитые взгляды прокаженных обратились к Муну. Проплешина, поросшая алой и багровой травой, решительно ничем не отличалась от множества других, попавшихся им по дороге: никаких признаков разбившегося звездного корабля на ней не было. Сестра Марион медленно повернулась к Муну. Вид ее не сулил ничего хорошего.
- Если ты хотя бы заикнешься насчет того, что сбился с пути, я дам тебе такого пинка по заднице, что все твое дерьмо выскочит через уши. Что, кстати, пойдет на благо твоей душе, если таковая у тебя имеется.
- Не стоит горячиться, - невозмутимо отозвался Мун. - Место то самое, мы не заблудились. А корабля не видно потому, что все обломки поглотили джунгли.
- Будем надеяться, что еще не переварили, - буркнула монахиня.
Неожиданно она пошатнулась, непроизвольно потянулась рукой к голове, но усилием воли заставила себя остановиться. Затянутая в перчатку рука сильно дрожала, но все сделали вид, будто ничего не заметили.
- Так сразу корабль не откопаешь, на это потребуется время, - осторожно промолвил Мун. - Почему бы тебе, сестра, не найти тут поблизости сухое местечко да не присесть? Ты ведь, надо думать, устала.
- Видишь ли, хайден, я умираю, а это занятие утомительное, - отозвалась сестра Марион, медленно покачав головой, и осторожно присела на полусгнивший древесный ствол.
Мун жестом отослал прокаженных, и они отошли подальше, чтобы оставить его и монахиню наедине. Марион тихонько вздохнула:
- К чему катится мир, если единственным, с кем я могу поговорить на пороге смерти, оказался чертов хайден? Мать Беатрис слишком занята, у Охотника за Смертью свои проблемы, а остальные прокаженные… они слишком боятся меня. Так что остаешься только ты.
- Зато я всегда в твоем распоряжении, - отозвался Мун. - Так же как и вся заложенная в меня информация.
Долгое время сестра Марион молча смотрела на мокнущую прогалину, прислушиваясь к монотонному шепоту дождя.
- Я знаю, что мне не пристало давать волю горечи, - промолвила она наконец, - но вот надо же, ничего не могу с собой поделать. Работы здесь остается непочатый край, а проследить за тем, чтобы все было исполнено как следует, скоро будет некому. Ну кто, спрашивается, приглядит без меня за Беа и не даст ей загнать себя до смерти?
- Я остаюсь здесь и пригляжу за ней, - пообещал Мун. - Но и тебе не пристало сдаваться недугу. Ты ведь воительница, сестра Славы.
- Я прокаженная и всегда знала о том, что это - смертный приговор. Просто мне казалось… что у меня еще есть время. Мы все умираем здесь, Мун. Ты не должен винить себя, что не можешь спасти нас так, как спас нашу Миссию.
- Да я-то как раз ни в чем себя не виню, - промолвил Мун. - Такого рода терзания - это больше по части Оуэна.
При этих словах и он и она ухитрились изобразить по слабой улыбке.
- На мой взгляд, это несправедливо, - продолжил Мун. - Мы отразили армии хайденов и гренделиан, но не можем исцелить тебя от дурацкой хвори.
- Что ж, такова жизнь. Или скорее смерть. Господь посылает нас в этот мир, и он же призывает нас обратно. Примирись с этим, Мун. И хватит болтать, займись делом. Ищи свой чертов корабль.
Мун заколебался. Ему очень хотелось утешить сестру Марион, но он понятия не имел как. Оуэн посоветовал бы полагаться на чувства, но Мун не был уверен, что таковые у него имеются. Он опасался ляпнуть не то, а потому промолчал и, ограничившись кивком, повернулся, чтобы присмотреться к лежавшей перед ним широкой прогалине. Где именно совершил «Звездный бродяга-2» свою последнюю вынужденную посадку, он знал точно. Он вообще никогда ничего не забывал и не путал. В отличие от людей он просто не умел забывать. Хотя ему вдруг подумалось, что, будь у него такая возможность, кое-что он с радостью бы забыл.
Отложив эту мысль на потом, он потянулся усиленным Лабиринтом сознанием к сверхзнанию, к Красному Мозгу. Ментальное соприкосновение с ним походило на погружение в огромный, холодный, но живой, пронизанный бесчисленными светящимися точками океан. То было общее, совокупное сознание миллиарда растений, нечто трудновообразимое даже для Myна. Некогда его собственное «я» представляло собой фрагмент общего интеллекта хайденов, но Красный Мозг отличался своими огромными размерами, самобытностью и пугающей внутренней свободой. Лишь ледяная неспешность растительного мышления позволяла Муну контактировать с ним, не опасаясь оказаться поглощенным. Сознания Муна и Красного Мозга объединялись, но в то же время существовали раздельно, подобно тому как кит, поющий свою песнь внимающему океану, существует и в океане, и сам но себе.
Когда хайден попросил отдать «Звездного бродягу-2», Красный Мозг охотно согласился.
Мун вернулся в собственное тело и не в первый раз поразился тому, каким маленьким и хрупким оно оказалось. Чувство было такое, будто, общаясь с Красным Мозгом, он вырастает из него, как из детской одежды. Однако эту мысль тоже пришлось оставить на потом: прогалина перед ним заходила ходуном. Красные стебли раскачивались из стороны в сторону. Мун спокойно подозвал прокаженных и сестру Марион к себе. Все, не мешкая, вняли его призыву. Вдруг почва в центре поляны вспучилась, набухла и взорвалась, разбросав куски дерна и обрывки растений. Любое из них было всего лишь атомом в структуре общего сознания джунглей. Такая потеря не имела никакого значения. С дрожью, грохотом и почти родовыми потугами разверзшаяся земля вытолкнула из недр на поверхность «Звездного бродягу». Звездолет зашатался, опасно накренился, но, когда земля успокоилась и рана на ней затянулась, выровнялся. Мун придирчиво оглядел разбитый корабль. Не просто разбитый, а вдрызг раздолбанный звездолет.
Но ведь и то сказать, приземление было весьма нелегким. В корпусе, покрытом грязью и растительными ошметками, зияли трещины и пробоины, а кормовая часть почти полностью оторвалась. Повсюду виднелись следы сильного пожара, а большая часть сенсоров была напрочь утрачена. Но именно в этой, лучше всего сохранившейся части погибшего корабля и должен был находиться гиперпространственный привод, за которым послал его Оуэн. Мысль об Охотнике за Смертью заставила Муна вспомнить о приближавшемся курьерском корабле. Он усмехнулся. Кое-кого поджидал сюрприз.
Мун посмотрел на поврежденный звездолет и вызвал в памяти его схему. Спустя несколько мгновений он локализовал достаточно широкую трещину, располагавшуюся ближе всего к отсеку с двигателями. Если немного повезет, он, приложив чуточку грубой силы, сумеет добраться до привода без особых затруднений. Мун оглянулся на сестру Марион:
- Я залезу в корабль один. Проследи, чтобы все остальные держались на расстоянии, пока я их не позову. Звездный привод создан на основе инопланетной, не слишком понятной нам технологии, и его излучение губительно для тканей человеческого организма. Обычно он изолирован в герметичном кожухе и совершенно безопасен, но кто может поручиться за целостность этого кожуха после такого падения?
- А что, если кожух треснул и герметичность нарушилась? - спросила сестра Марион.
- Продолжительное воздействие излучения смертельно. А стало быть, если это случилось… нам придется отказаться от затеи Охотника за Смертью и бросить привод здесь. Джунгли смогут похоронить его глубоко и надежно, так, что он уже не будет ни для кого опасен. Но давай надеяться на лучшее. Оуэну позарез нужна эта штуковина.
- Но если дело пахнет опасным излучением, то какого черта ты вознамерился туда соваться? - вскинулась монахиня.
- Я ведь хайден, к тому же прошел Лабиринт Безумия, - сказал Мун. - Поэтому меня очень трудно убить.

1 Следующая страница


Охотник за Смертью: Судьба 2

- Трудно не значит невозможно. Не стоит рисковать понапрасну. Постарайся быть осторожным.
- Непременно буду, сестра. Но если все же что-то пойдет не так, тебе и твоим людям не следует лезть за мной. Слышишь? Ни в коем случае! Возвращайтесь к Оуэну. Понятно?
- Не беспокойся, я понятливая. Давай-ка шевели задницей, а то времени у нас не так уж много.
- Так точно, сестра.
Осторожно ступая по комьям вывороченной земли и клочьям растительности, Мун медленно направился через поляну к потерпевшему крушение кораблю, когда-то похожему на красивую яхту, но теперь превратившемуся в груду металлолома. Но эта груда еще могла скрывать в себе кое-что ценное. Перемещаясь вдоль корпуса, Мун внимательно всматривался в широкие трещины во внешней обшивке. Пока его внутренние сенсоры отмечали лишь незначительное повышение радиационного фона, так что причин для беспокойства не было. Однако шлюз оказался искореженным до такой степени, что воспользоваться им было невозможно. Когда Мун добрался до люка машинного отделения, сенсоры отметили резкое повышение интенсивности излучения. Впрочем, Мун был уверен в своей способности выдержать куда большую дозу. Помимо обычной радиации фиксировалось воздействие, природа которого не поддавалась идентификации. Но он был готов и к этому. Предварительно связавшись со своим компьютером и произведя необходимые расчеты, хайден воспользовался вживленным в его запястье дисраптером для аккуратного расширения проема в корпусе. После чего он просунул в брешь голову и пронзил мрак светом золотистых глаз. Двигательный отсек находился достаточно близко, но за несколькими слоями внутренней обшивки. Прорубаться через них с помощью дисраптера пришлось бы не один час, не говоря уже о том, что радиационный фон повысился бы до уровня, опасного даже для него. Таким образом, у Муна оставался только один выход.
Сконцентрировавшись, он устремился внутрь, разделяя и фокусируя возникавшие в его сознании движущиеся образы. С тех пор как он прошел Лабиринт и постиг собственную человеческую природу, в нем стали проявляться новые сверхспособности. Теперь он мог контактировать с Красным Мозгом. Появились и другие способности, одной из которых, освоенной совсем недавно, он сейчас и воспользовался. Мун уставился на зиявшую перед ним брешь в корпусе, и она стала медленно расширяться под напором его взгляда. Рваные металлические края начали выворачиваться наружу, и очень скоро проем оказался достаточным, чтобы он смог протиснуться внутрь. Пройдя сквозь наружную обшивку, Мун уткнулся в стену внутреннего корпуса, но и эта преграда не смогла устоять перед его сознанием, усиленным Лабиринтом.
Мун направился прямо к отсеку двигателей, и корабль раскрылся перед ним, как металлический цветок. Ему то и дело приходилось останавливаться, чтобы дезактивировать обозначенные на чертежах системы безопасности. Звездный привод был источником повышенной опасности. Конструкция отсека предполагала, что добраться до него будет непросто. Отыскав тускло светящийся контейнер, являвшийся вместилищем привода, Мун остановился, чтобы рассмотреть его с безопасного расстояния. Контейнер оказался даже меньше, чем ему думалось. Всего десять футов в длину и четыре в ширину. На удивление маленьким для столь мощного корабля. Видимых повреждений не наблюдалось. Но на таком близком расстоянии от контейнера внутренние сенсоры Муна не могли определить странную энергетическую ауру. Они едва не выходили из строя. Оуэн предупреждал об осторожности. Для клонов, осуществлявших монтаж устройства, соприкосновение с этим творением нечеловеческого разума было губительным.
Мун уставился на звездный привод светящимися, как у всех хайденов, глазами. А привод уставился на него. В волновом диапазоне, который обычно не использовался, воспринималась аура необычного энергетического фона, искрившаяся вокруг стального контейнера. С точки зрения человеческой науки этот фон не являлся радиоактивным, однако Мун полагал, что данные излучения могут быть еще более опасны. Чем дольше он изучал такого рода энергетические потоки, тем больше склонялся к мысли об их сверхпространственной природе. Впрочем, принципов действия «чужих» двигательных устройств никто толком не представлял. Они были слишком хороши, чтобы человечество смогло отказаться от их использования.
Контейнер не излучал энергию, а был окружен ею, словно она врывалась в это измерение откуда-то извне, а потом не распространялась в физическом пространстве, а снова куда-то исчезала. Надолго эти энергетические поля не задерживались, возможно, потому, что здешняя реальность могла сосуществовать и мириться с ними лишь короткое время.
Время! Это слово заставило Муна вспомнить о том, что он потратил уйму времени, таращась на капсулу. Он заставил себя думать не о странной физической природе устройства, а о том, как благополучно доставить его Оуэну. Шестеро прокаженных, взятые им с собой для подмоги, не вынесли бы и малой доли той дозы излучения, которая для него была относительно безвредна. Впрочем, Мун решил разбираться со всеми проблемами по порядку. Первым делом следовало выломать контейнер из его гнезда и выяснить, насколько он тяжел. Возможно, ему удастся дотащить эту штуковину до места и без посторонней помощи.
Тщательный осмотр показал, что контейнер с приводом удерживался лишь несколькими здоровенными стальными болтами, ввинченными в стальной пол. Инструментов у Муна с собой не было, но к этой проблеме он подошел просто: зажал головки болтов цепкими, мощными пальцами и вывернул их вручную. Правда, последний болт оказался неподатливым, и он, не мудрствуя лукаво, выдернул его из гнезда, сорвав резьбу. Отшвырнув болт в сторону, Мун перегнулся через контейнер и попытался приподнять один конец. Ничего не вышло. Он перехватил капсулу поудобнее, поднатужился снова, и тут все пошло наперекосяк.
Чертов привод оказался невероятно тяжелым, гораздо тяжелее, чем можно было предположить, судя по его размерам. Это все равно, что пытаться поднять гору. Мун, напрягшись, призвал на помощь все заключенные в нем возможности, дарованные Лабиринтом. Хребет его затрещал, руки напряглись так, что, казалось, вот-вот должны были выскочить из плечевых суставов, и контейнер слегка сдвинулся с места. Чудовищная тяжесть заставила Муна напрячься из последних сил, его бесстрастное лицо заливал пот. Двигатель начал отрываться от пола, и тут окружавшие его энергетические поля словно обезумели. Неожиданная россыпь ярких, слепящих вспышек и разрядов заставила Муна невольно отпрянуть. Его нога поскользнулась на гладком металлическом полу, и он на долю секунды потерял равновесие. А вместе с ним и контроль над оторванным от пола контейнером, который покатился к нему с неудержимостью снежной лавины. Прежде чем Мун успел что-либо предпринять, тяжеленная металлическая капсула врезалась в него, сбила на пол и придавила ноги, пригвоздив к месту. Рот Муна исказила гримаса боли: казалось, что на его ноги обрушилась тяжесть всего мира. Он бил по стальному контейнеру кулаками, но толку от этого не было никакого. Сообразив, что угодил в ловушку, Мун взвыл от досады.
В следующее мгновение он отключил свои эмоции, вновь превратившись в холодного, рассудительного хайдена. Раз уж его угораздило попасть в капкан, значит, нужно найти способ выбраться. Безвыходных положений не бывает: если как следует пораскинуть мозгами, всегда можно найти решение. Если контейнер слишком тяжел для того, чтобы сдвинуть его руками, значит, нужно приложить рычаг. Оуэн как-то сказал: «Дайте мне достаточно большой рычаг, и я покорю любую чертову проблему!» Мун огляделся по сторонам в поисках подходящего рычага, но в пределах досягаемости ничего не увидел, а сдвинуться он не мог даже на дюйм. Ноги его уже онемели, ему казалось, что он слышит, как трещат кости под чудовищным прессом. Но должен же быть какой-то выход…
Донесшийся снаружи звук заставил его повернуть голову. Он увидел сестру Марион. Она лезла внутрь тем же путем, который проделал он. Монахиня задержалась, чтобы высвободить подол своей рясы, зацепившийся за острый край лаза, Мун предостерегающе воскликнул:
- Не приближайся, сестра! Поворачивай и уходи. Ты ничего не можешь сделать. Человеку нельзя здесь находиться!
- Я слышала, как ты вскрикнул, - спокойно отозвалась Марион, продолжая продвигаться вперед, - и сразу сообразила, что тебя угораздило вляпаться в дерьмо.
- Я в ловушке, сестра. Этот чертов привод оказался гораздо тяжелее, чем можно было себе представить. Даже мне, хайдену, причем усиленному Лабиринтом, не сдвинуть его с места.
Сестра Марион остановилась и задумалась.
- Может быть, мне следует послать гонца к Охотнику за Смертью? - спросила она.
- Боюсь, столько времени мне не продержаться, - признался Мун.
- Мало того что эта штуковина чертовски тяжела, но ее энергетический фон гораздо опаснее, чем мы думали.
- В таком случае тебе в самом деле нужна моя помощь, - проворчала сестра Марион, подойдя поближе.
В отсеке было тесновато, Марион сняла и аккуратно отложила в сторону свою высокую шляпу. Потом она принялась внимательно изучать придавивший Муна контейнер, стараясь при этом ни к чему не прикасаться.
Через некоторое время монахиня хмыкнула:
- Да, здорово ты вляпался. Наверное, нам придется соорудить что-нибудь вроде лебедки.
- Боюсь, для любого подъемного устройства, которое вам под силу смастерить на месте, эта чертова штуковина будет слишком тяжелой. Похоже, у привода иная пространственная природа. Возможно, большая его часть пребывает в других измерениях. Прошу тебя, покинь этот корабль, пока не поздно. Здесь действуют силы, которые убьют тебя.
- Я не могу бросить тебя в таком положении, - невозмутимо возразила сестра Марион. - Кроме того, у меня возникла идея. Я захватила с собой некоторое количество взрывчатки, так, на всякий случай. Думаю, если подсунуть несколько зарядов под контейнер и взорвать их, он с тебя свалится. Не знаю, правда, что при этом останется от твоих ног. Но, насколько мне известно, побывавшие в Лабиринте исцеляются быстрее нормальных людей. Ну что, хочешь попробовать?
Мун хладнокровно обдумал предложение и нашел его приемлемым. В том, что он переживет взрыв, у него не было никаких сомнений. Кроме того, других идей не предвиделось. Он лишь надеялся, что Оуэн оценит, каких усилий стоило раздобыть для него этот проклятущий привод.
- Валяй, - сказал он наконец. - Но позаботься о том, чтобы твоя взрывчатка не бабахнула раньше, чем ты успеешь удалиться на безопасное расстояние.
- Яйца курицу не учат! - отрезала сестра Марион и извлекла из своих бездонных карманов несколько зарядов.
Совместными усилиями они прикрепили взрывчатку ко дну контейнера, установив на таймерах пятиминутный интервал. И тут сестра Марион вдруг замотала головой, словно пытаясь отогнать какое-то наваждение, не позволявшее ей сосредоточиться. Наконец она успокоилась и оперлась одной рукой о контейнер, прижав другую ко лбу.
- Свет! - пробормотала она. - У меня в голове вспышки. Свет… и звуки.
- На тебя воздействует аура привода, - сказала Мун. - Дай мне последний заряд и уноси отсюда ноги. Быстро. Пока еще можешь.
Сестра Марион сердито покачала головой и усилием воли снова сосредоточилась.
- Не суетись, почти все прошло. Осталась пара огоньков… О, черт! Таймеры! Что-то случилось с таймерами!
Что именно произошло, Мун сообразил мигом, но успел только вскинуть руки, чтобы прикрыть лицо. Аура привода вывела таймеры из строя, и взрыватели сработали раньше. Одновременный взрыв всех зарядов сбросил привод с ног Муна и отшвырнул хайдена к стене. Он почувствовал, как рвутся его сухожилия и ломаются кости. Что же до сестры Марион, то взрывная волна подхватила ее, как тряпичную куклу. Она вылетела из корабля, не успев даже пикнуть. Между тем привод, ударившись о стену, медленно покатился назад, к Myну. Его ноги полностью утратили чувствительность и не повиновались ему, но хайден сумел отползти с пути катившегося контейнера на руках. Волочившиеся за ним раздробленные ноги оставляли на металлическом полу кровавый след, но Мун упорно продолжал тащить наполовину парализованное тело к выходу. Внутренние сенсоры бомбардировали мозг сообщениями о повреждениях органов, но поскольку ни одно из них не было смертельным, хайден проигнорировал боль, сосредоточившись исключительно на том, чтобы выбраться наружу и выяснить, что с сестрой Марион.
Снаружи, неподалеку от корабля, прокаженные собрались вокруг какого-то кровавого месива. Подтянувшись к пробоине в наружном корпусе, Мун вывалился на поляну. Он попросил подскочивших к нему прокаженных отнести его к сестре Марион. Как ни странно, она еще оставалась жива, но Мун с первого же взгляда понял, что конец не за горами. Руки и ноги монахини были переломаны во многих местах, грудная клетка смята, каждый вдох давался ей с огромным трудом. Она подняла глаза, чтобы взглянуть на него. Впервые с момента их знакомства она показалась ему маленькой и хрупкой женщиной.
- Прости, сестра, - промолвил Мун. - Мне так жаль!
- Да не вини ты себя, сын мой! Я ведь все равно была обречена, и уж лучше такой конец, чем тот, который меня поджидал.
- Лежи спокойно. Я пошлю кого-нибудь за помощью.
- Не дури, Тобиас. Прежде чем твоя помощь поспеет, я сто раз успею окочуриться. Интересно, какова она, смерть?
- Это отдых. Состояние вечного покоя.
- Вот ведь хрень! - выругалась сестра Марион. - На дух этого не переношу!
Ее дыхание остановилось. Ни агонии, ни конвульсий, ни драматизма. Ее отважная душа отбыла на встречу с Создателем, вероятно, для того, чтобы задать ему несколько нелицеприятных вопросов. Мун с удивлением поймал себя на том, что плачет: по лицу его, смешиваясь с дождем, текли слезы. Поняв наконец, для чего существуют слезы, он проклял это знание. Он протянул руку и закрыл сестре Марион невидящие глаза.

Из ветвей и стеблей растений, исторгнутых землей, прокаженные соорудили для Муна носилки. Он чувствовал, что его организм уже начал самоисцеляться, однако понятия не имел, надолго ли затянется этот процесс и насколько полным будет выздоровление. Впрочем, мысли его были заняты не собственным здоровьем, а поисками способа транспортировки привода. Каковой в конце концов был найден. Он снова связался с Красным Мозгом, который привел в действие неодолимую силу джунглей. Следуя указаниям Муна, подвижные ветви и лианы медленно, дюйм за дюймом, извлекли контейнер, которому взрыв не причинил ни малейшего вреда, из корпуса разбитого корабля, завернули его в плотный кокон и покатили его к Миссии, передавая от одной группы растений другой. Прокаженные, меняясь, несли носилки с Муном. Они оставили тело сестры Марион там, где она нашла вечный покой.

Руки работавшей в лазарете матери-настоятельницы были измазаны какой-то мерзостью: святая Беа производила вскрытие одного из мертвых Гренделианских чудовищ. Оуэн наблюдал за процессом с почтительного расстояния, прилагая усилия, чтобы недавний обед не извергся наружу. Прежде ему не приходилось замечать за собой чрезмерной брезгливости, но многоцветное наполнение силиконовой брони гренделианина выглядело как-то уж особенно мерзко. Проклятая тварь была мертва уже недели две, а кусочки его внутренностей пульсировали до сих пор. По правде сказать, когда святая Беа вскрыла брюхо чужака лучом дисраптера, Оуэн опасался, что склизкие, вонючие потроха злобно выплеснутся наружу и удушат ее. Этого, однако, не произошло: гадкое месиво лишь подрагивало и воняло. В конце концов у Охотника за Смертью даже появилась надежда, что его все-таки не вырвет.
- Вот, - сказала святая Беа, протягивая Оуэну что-то голубоватое и слишком склизкое, чтобы оно могло ему понравиться. - Подержи минутку, ладно?
- На секунду и то не возьму! - отрезал Оуэн. - Добрый Господь упрятал наши потроха внутрь по весьма уважительной причине: больно уж отвратны они с виду.
- Добрый Господь не имел к сотворению этого непотребства никакого отношения, - возразила мать Беатрис, бросив несколько голубых комьев в ведро, где они продолжали пульсировать, издавая всасывающие и стонущие звуки. - В этих чудовищах нет ничего природного. Продукт генной инженерии.
Невольно заинтригованный, Оуэн подался вперед:
- Ты уверена?
- Настолько, насколько позволяют скудные технические средства, имеющиеся в моем распоряжении. Я изучила внутренности дюжины гренделиан, и это вскрытие лишь подтверждает мои предположения. Одни и те же признаки. Прежде всего индивидуальные различия между ними больше, чем это присуще живым существам одного биологического вида. Многие наделены избыточными функциями, тогда как природа экономна. Соотношение массы и энергии пугающе эффективно и достигается сочетанием органов как минимум полудюжины неродственных видов. Возможность их взаимного отторжения подавлена искусственно. Это существо не эволюционировало, оно было биологически сконструировано. И если я правильно расшифровала показания моих приборов, первоначально создавался один вид, трансформировавшийся впоследствии в то, что ты сейчас видишь.
Оуэн нахмурился, припоминая, что ему доводилось слышать о планете Грендель и легендарных Склепах Спящих.
- Неудивительно, что мы не обнаружили никаких следов первобытных обитателей этой планеты. Должно быть, все они преобразовались в Спящих и запечатали за собой свои Склепы в ожидании какой-то опасности. Но что… - Оуэн посмотрел на святую Беа. - Что могло быть настолько страшным, настолько опасным, чтобы представители целого вида превратились в бездумные машины для убийства?
- Это не могут быть ни хайдены, ни ИРы с Шаба, - пробормотала святая Беа, копаясь во внутренностях гренделианина обеими руками. - Склепы возникли за столетия до их появления. Что же до иномирян-насекомых, то они не продержались бы против Гренделианских чудовищ и пяти секунд. Но кто же тогда?
- «Возрожденные»? - предположил Оуэн.
- Кто бы или что бы ни было тому причиной… - святая Беа выпрямилась и с громким чавкающим звуком вынула руки из потрохов чудовища, - но мне всегда казалось, что эти гренделиане слишком уж мерзкие, чтобы быть правдой.
Она вытерла руки о салфетку, которую тут же швырнула в ведро с внутренностями.
- Это… какая-то насмешка над Господом, злобная пародия на его творения. Они уничтожили в себе нравственное чувство, способность выбирать между добром и злом и сделали это исключительно во имя выживания.
- Может быть, у них не было выбора, - предположил Оуэн. - Может быть, они пошли на это, чтобы обеспечить выживание не себе, а тем биологическим видам, которым предстояло явиться им на смену. То есть пожертвовали собой во благо жизни и разума. Не суди о них слишком сурово, мать Беатрис. Мы не знаем, с какими формами и глубинами зла им пришлось столкнуться. Суровые времена нередко вынуждают к непростому выбору.
- Хорошенькое дело - ты читаешь мне лекцию о терпимости, - усмехнулась святая Беа.
Оуэн невольно улыбнулся:
- Что ж, мать Беатрис, спасибо за то, что пригласила меня на это маленькое представление. Зрелище удалось: редко случается увидеть что-либо столь же тошнотворное. Давай теперь на некоторое время воздержимся от подобных показов.
Святая Беа пожала плечами:
- Похоже, это выбило тебя из седла, а?
- Почти. Причем в самом буквальном смысле: никогда не чувствовал себя таким разбитым.
Дверь позади них с грохотом распахнулась, и в помещение, пошатываясь, вошел прокаженный. Его фигура была скрыта, как и у других больных, бесформенным серым плащом с низко надвинутым капюшоном. Но он отличался от прочих небольшим, едва достигавшим пяти футов, ростом и странной разболтанной походкой, словно в нем разладился какой-то внутренний механизм. Из-под плаща вынырнула серая трехпалая рука с отслаивающейся кожей и, помахав Оуэну, тут же убралась обратно. Прокаженный откашлялся и сплюнул: мокрота, вылетев из-под капюшона, шлепнулась на пол лазарета. Он заговорил, и голос его удивил жуткой смесью акцентов и тембров.
- Лорд Оуэн Великий, в коммуникационный центр для ты поступило сообщение. Срочно, важно, безотлагательно! Слово таков я есть немедленно привести тебя в центр, для подробность и приказ есть. Ты приходишь сейчас, или тебя рвать на части. А почему ты все еще стоящий там?
Оуэн заморгал и взглянул на святую Беа, которая приветливо кивнула маленькому воинственному посланцу.
- Спасибо, Вон. Прямо в точку. Оуэн, ступай с ним… или с ней. Думаю, тебе и вправду не помешает ознакомиться с этим посланием.
Низкорослая фигурка нетерпеливо покачивалась, издавая булькающие звуки.
- С ним или с ней? - переспросил Оуэн.
- От Бона на этот счет информации не поступало, а я, со своей стороны, не считала нужным вдаваться в столь малозначительные подробности, - пояснила святая Беатрис. - А теперь отправляйтесь-ка оба в коммуникационный центр. Вприпрыжку, как кролики!
- Моя не прыгать! - надменно заявил Вон. - Моя иметь достоинство, с которым надо считаться, а вот пальцев на ноги, наоборот, не иметь. Двигайся, Охотник за Смертью, или я будет показать тебе свои бородавки.
- Показывай лучше дорогу, - пробурчал Оуэн. - Иди впереди, а я за тобой. Уж, надо думать, не отстану.
- Этак многие говорить, - откликнулся Вон.

Когда они наконец добрались до коммуникационного центра, Оуэна там дожидалось послание от капитана приближавшегося курьерского корабля. Видимо, Охотник за Смертью понадобился Парламенту по весьма важной и неотложной причине. Корабль должен был приземлиться всего через несколько часов, и Оуэну предписывалось встретить его на посадочной площадке. Никаких подробностей капитан не сообщил, возможно, из предосторожности. Оуэн терпеть не мог имперскую привычку командовать, но он взял себя в руки, сосредоточась на возможности выбраться с Лакрима Кристи. Попытки разузнать у сотрудников коммуникационного центра побольше о корабле и его команде почти ничего не дали. Известно было лишь имя капитана - Ротштайнер - Радость Господня. А корабль звался «Моавитянской Лоханью».
Услышав это название, Оуэн вытаращился на связиста:
- «Моавитянская Лохань»? Что это, черт возьми, за название для звездолета?
- Старинный церковный названь, - пояснил Вон, придя на выручку офицеру связи.
Прокаженный (или прокаженная) так и отирался в помещении коммуникационного центра, игнорируя предложения переместиться куда-нибудь в другое место.
- Капитан Ротштайнер есть первейший мракобес, фанатик старой церкви, от который все иметь один морока. Никто не хотеть иметь с ним дело. Он считать пове-шенье самый мягкий наказание, а порка практиковать для профилактика, два раза в неделю.
- Знавал я таких, хотя думал, что святая Беа отлучила их от реформированной церкви, - промолвил Оуэн. -Но почему этот святоша на церковном корабле развозит депеши Парламента?
- А что ты прицепился к моя? - возмутился Вон, оторвавшись от изучения мусорной корзины. - Я что, по-твоему, похож на того, кто уметь читать мысли? Моя не экстрасенс! Плевать моя на экстрасенсы! Моя быть Имперский волшебник третьего дана, иметь семь подличностей и специализацию по проклятиям. Поддерживать долговременный защитный шум, пока не подцепить чертова гниль. И вот они спровадить меня здесь, на этот собачий дыра! Наклонись, и я вылечу твои бородавки.
- Нет у меня никаких бородавок, - отмахнулся Оуэн.
- Хотеть малость?

Проползло два с половиной часа, прежде чем «Моавитянская Лохань» преодолела атмосферу и приземлилась на единственной на планете посадочной площадке в двух шагах от Миссии. Все это время Оуэн пытался отделаться от Вона, однако на него (или на нее?) не действовали даже неприкрытые угрозы. Стоя под дождем рядом с Охотником за Смертью, прокаженный дожидался прибытия корабля. Пока они томились, Оуэн навел кое-какие справки и выяснил, что маленький человечек был (или была?) весьма сильным экстрасенсом, пока не сподобился в одном из задних помещений «Дома Радости» мистического прозрения и не объявил себя Чародеем. Иными словами, провозгласил себя обладателем сверхъестественных сил. Никаких доказательств тому явлено не было, но Вону этого и не требовалось. Оуэн подумал, что он свихнулся из-за проказы, хотя, судя по всему, Вон и до болезни был человеком со странностями.
Впрочем, сейчас Оуэну было не до чудаковатого прокаженного: перед ним стоял звездный корабль. Капли дождя, попадавшие на его раскаленную обшивку, с шипением испарялись. По правде сказать, то был отнюдь не шедевр космического судостроения, он едва достигал размеров недавно разбившегося «Звездного бродяги», и вся его команда, похоже, состояла из шкипера да нескольких подручных. Правда, «Лохань» наверняка была быстроходной, иначе Парламент не воспользовался бы ею для передачи срочного сообщения.
Оуэн усмехнулся. Коль скоро Парламент счел возможным оторвать курьерский корабль от военных действий, сообщение наверняка было весьма важным. Столь важным, что, пожалуй, лучше бы и не знать, с чем оно связано. Впрочем, это тоже не имело особого значения. Единственное, что его интересовало, это возможность как можно скорее убраться с этой планеты и найти Хэйзел.
Когда после долгого свиста и шипения наружное и внутреннее давление в корабле уравнялись, люк переходного шлюза открылся, и на земную твердь ступил капитан Ротштайнер - Радость Господня. Оказавшись под дождем, он с презрением посмотрел по сторонам, затем с отвращением уставился на Оуэна. Длинный, неестественно худой… Казалось, его мог сбить с ног даже слабый ветерок. На лошадиной физиономии капитана вьщелялся крючковатый нос, с виду вполне пригодный для открывания консервных банок. Глубоко посаженные глаза казались черными, тонкие губы свела гримаса. Унылое, черное одеяние святоши оживлял лишь ярко-красный пояс - отличительный знак официального представителя Парламента. Смерив Оузна высокомерным взглядом, он презрительно фыркнул, и Охотник за Смертью понял: они не поладят. Вона капитан не замечал вовсе.
- Я привез послание Парламента, - проскрипел Ротштайнер, - и говорю от имени человечества.
- Неужели? - парировал Оуэн. - Очень мило с вашей стороны. И как поживает человечество?
- Тебе, сэр Охотник за Смертью, - невозмутимо продолжил капитан, - предписывается немедленно отправиться на Голгофу. Возникла срочная надобность в твоих услугах, а потому ты отправишься со мной, дабы я смог препроводить тебя на приближающийся звездный крейсер. Сколько времени потребуется тебе на сборы?
- Что за спешка? - отозвался Оуэн, совершенно не тронутый ни категоричностью заявления, ни тоном посланца. - Что ж такое стряслось, если они отрядили за одним человеком чертов звездный крейсер? Наверное, пока я тут торчал, дела на войне пошли совсем плохо.
- Война есть плохой идея, - заметил Вон. - Порча имущества, разорять для страховщиков. Чем убивай уйму солдат, лучше перебить правителей с обеих сторона. Это сэкономит время и помогай предотвратить грядущие войны. Уж я-то в этом разбирайся, мне не раз обсуждай данный вопрос с Господом.
- Да, дела на войне плохи, - подтвердил капитан, проигнорировав Вона с восхитившей Оуэна нарочитостью. - Ты должен отправиться немедленно.
- Расскажи мне о войне, - попросил Оуэн.
- ИРы с планеты Шаб одерживают победы на большинстве фронтов, - сказал капитан, и Оуэн впервые услышал в его голосе настоящую озабоченность. - Человечество едва удерживает собственное пространство против кораблей насекомых. По всей Империи, то здесь, то там, возникают новые базы хайденов. «Возрожденные» пока не покинули Черной Тьмы, но самые чувствительные из экстрасенсов ловят пугающие признаки их активности. И помимо всего этого появилась новая напасть, моровое поветрие, охватывающее планету за планетой. Близится Конец Времен, Охотник за Смертью, все мы стоим на пороге Судного дня. Зло, ужас и разорение угрожают человечеству отовсюду. Ты должен вернуться. Империя нуждается в тебе.
- Позволь возразить, - сказал Оуэн. - Решать такие проблемы должна армия. Я не имею ни малейшего представления о том, кто такие эти «возрожденные» или что они собой представляют. А для борьбы с моровым поветрием вам нужны доктора и научные лаборатории. Я нужен Парламенту лишь для того, чтобы показать народу, что власть не бездействует. У меня нет времени участвовать в шоу. Я должен быть в другом месте.
- Парламент придерживается иного мнения, - отрезал капитан Ротштайнер. - Ты отказываешься исполнить волю народа?
- Я сыт по горло подвигами и геройством, - ответил Оуэн. - Пусть эту роль возьмет на себя кто-нибудь другой. Хэйзел д'Арк похищена Кровавыми Наездниками. Я должен спасти ее. Если в качестве вдохновляющего символа вам нужен человек, прошедший Лабиринт, почему бы не обратиться к Джеку Рэндому или Руби Джорни?
- Их больше не считают… надежными, - неохотно признался Ротштайнер. - С планеты Локи поступают сообщения о страшных злодеяниях, совершаемых по их приказам и при их непосредственном участии. Массовые расправы без суда и прочие зверства. Возмутительное, недопустимое варварство!
- Я в это не верю, - заявил Оуэн после долгого молчания. - Джек Рэндом не способен на подобные зверства. Я не знаю более достойного человека. Нет, эти россказни не более чем уловка, это трюк, чтобы заманить меня на Голгофу. Так вот, я туда не полечу. Я нужен Хэйзел.
- Судьба всего человечества важнее одной женщины! Твой долг вернуться вместе со мной.
- Не смей говорить при мне о долге! Я отдал больше, чем ты можешь себе представить. Не я в долгу перед людьми, а они передо мной. И мне наплевать, кто и чего от меня хочет. Я признаю лишь один долг, долг перед той, кого я люблю.
Капитан Ротштайнер отступил на шаг, не отрывая глаз от Оуэна, и открыл пространство перед воздушным шлюзом.
- Меня предупредили о том, что ты можешь оказаться несговорчивым, - проговорил он. - На сей случай властями были приняты меры: чтобы побудить тебя вести себя правильно, меня снабдили эскортом.
Он щелкнул пальцами, и из шлюза появилась багровая бронированная фигура. Дождь барабанил по широкой голове в форме сердца. Гренделианин, оскалив стальные зубы и шевеля металлическими клешнями, медленно двинулся вперед. Когда он остановился рядом с капитаном, Оуэн приметил на шее чудовища ошейник дистанционного контроля. Иномирянин - молчаливый, безжалостный, внушающий страх - застыл как мертвый, не сводя с Оуэна пристального взгляда. Оуэн замер, стараясь не делать провоцирующих движений и не выпуская чудовище из виду, лишь бы капитан Ротштайнер не догадался, насколько он напуган.
Как-то раз, в Мире вольфлингов, перед Гробницей хайденов, Оуэну довелось сразиться с Гренделианским чудовищем. У Оуэна тогда были лишь мужество да наследственная способность к «спурту». Из той страшной битвы он вышел победителем. Но, убив чудовище, он лишился левой руки и еще долго потом страдал от ночных кошмаров. Правда, парламентский посланец не знал, что Оуэн снова был не более чем человеком. Капитан видел перед собой легендарного, непобедимого и бесстрашного Охотника за Смертью. Оуэн одарил его самым убийственным своим взглядом.
- Должен напомнить тебе, что я совсем недавно сразился с целой армией этих чертовых уродов. Если присмотришься повнимательнее, ты увидишь, что я все еще здесь, а они куда-то подевались. Человек разумный в состоянии сделать на основе этого факта некоторые выводы. А теперь убери своего крошечного домашнего любимца, пока я не разодрал его в клочья и не заставил тебя их сожрать.
Капитан слегка побледнел, но не отступил. Тот Охотник за Смертью, о котором он слышал, был способен и не на такое, но, с другой стороны, гильдия экстрасенсов заверила Парламент, что гренделианин сумеет совладать с этим прославленным воителем. Похоже, они знали об Оуэне что-то важное, правда, делиться своим знанием отнюдь не собирались. Может быть, потому, что между экстрасенсами и людьми, прошедшими Лабиринт, никогда не было особой приязни.
Капитан Ротштайнер внимательно присмотрелся к Охотнику за Смертью. Похоже, он не блефует. Капитан Ротштайнер выпрямился в полный рост и напомнил себе, что Бог на его стороне.
- Охотник за Смертью, мне было приказано доставить тебя на Голгофу живым, но о том, чтобы непременно еще и здоровым, речи не шло. Ты пойдешь со мной, если не по-хорошему, так по-плохому. Таков твой долг перед человечеством и Всевышним.
- А как же Хэйзел д'Арк?
- Это к делу не относится.
Оуэн посмотрел на гренделианина. Силе, быстроте и злобе восьмифутового бронированного чудища со стальными когтями он мог противопоставить лучемет, меч и «спурт». У Оуэна был шанс. Он уже побеждал в подобной схватке, а сейчас на карту была поставлена судьба Хэйзел. Правда, Оуэн приметил, что рука капитана потянулась к рукояти висевшего на бедре дисраптера. Выходит, прежде чем заняться гренделианином, ему придется убить святошу. Дело дрянь, но, похоже, другого выхода у него не оставалось. Он глубоко вздохнул и сосредоточился. «Это мне под силу. Да, черт побери, под силу! - бесстрастно подумал Охотник за Смертью. - Раз без этого не обойтись…»
И тут Вон, о котором все совершенно забыли, сделал обманный выпад и ткнул в гренделианина серым обрубком пальца. Ошейник чудовища звякнул, а потом забренчал как сумасшедший. Гренделианин дернулся и забился в неистовых конвульсиях. Капитан попытался выхватить дисраптер, но Оуэн уже навел на него свое оружие. Увидев, что ствол нацелен ему прямо в живот, святоша проявил благоразумие и застыл как статуя. Между тем звонкие рулады ошейника слились в единый, непрекращающийся звук, и бившийся в безумных судорогах гренделианин, выгнув спину и вскинув руки, рухнул навзничь на стартовую площадку. Он застыл, словно игрушка, у которой вышла из строя батарейка. Ошейник победно звякнул в последний раз и умолк. Оуэн и капитан посмотрели на неподвижное тело, а потом, не сговариваясь, повернулись к фигурке в сером плаще.
- Что ты сделал? - спросил Оуэн.
- Активировать ошейник и свести гренделианина с ума противоречивыми приказами. Этот тварь есть очень дурак. Теперь он быть вырублен, пока не найтись другой дурак, чтобы починить ошейник. А ты чему так удивляться? Сказано же тебе, моя есть страшный, могущественный мудрый чародей. Могу лечить скот, отравлять колодцы, трахаться весь день напролет и жевать жвачку - и все это одновременно! Но сейчас моя чуточку поспать. Не будить: кто станет мешать, выверну наизнанку, так что кишки плясать под дудку.
Он (или она?) развернулся, немного потоптался на месте и растянулся рядом с гренделианином. Оуэн с капитаном переглянулись и одновременно пожали плечами.
- Интересно, - промолвил Оуэн, - какое применение найдет святая Беа управляемому гренделианину. Наверное, при правильном подходе из него получится превосходный работник. Впрочем, не это главное. Итак, капитан, твою «Лохань» я реквизирую. Можешь протестовать сколько душе угодно, мне на это плевать.
Он протянул руку и забрал у капитана дисраптер.
- Если у тебя есть еще какое-нибудь оружие, лучше скажи сразу. А то ведь, знаешь, как бывает: увижу у тебя что-то неположенное, да с перепугу и пристрелю.
- Нож в правом сапоге, - нехотя промолвил капитан. - А в левом - кистень.
Оуэн избавил капитана от этих инструментов божьей веры и на всякий случай заткнул их себе за пояс.
- Так-то лучше, капитан. А теперь ступай и сообщи своей команде скверную новость. Когда твои молодцы выметутся с моего корабля, отправишься к матери Беатрис и доложишь ей, что да как. Думаю, следующий корабль заглянет сюда не скоро, а до тех пор она приставит тебя к полезному делу.
- Ты не можешь сделать этого, Охотник за Смертью!
- Неужели? - с интересом спросил Оуэн. - А ты, часом, не знаешь, кто мне в этом помешает? Нет? Тогда собирай своих прихвостней и марш к святой Беа. Скачи резво, как кролик. И не досаждай мне больше, не то я напущу на тебя Бона.
Капитан Радость Господня - Ротштайнер понял, что попал между молотом и наковальней. Он вернулся на борт корабля, который еще совсем недавно был его кораблем, и сорвал часть дурного настроения на экипаже. Оуэн же отправился на поиски Тобиаса Муна. Теперь, когда Охотник за Смертью обзавелся кораблем, ничто не могло помешать ему убраться с этой планеты.

Тобиас Мун оставил туго замотанный в красную листву контейнер за оградой Миссии. На всякий случай. Он со всей возможной деликатностью сообщил матери Беатрис о смерти сестры Марион и, оставив настоятельницу наедине с ее горем, пошел искать Оуэна. За время обратного пути нога его полностью исцелились. При мысли о том, что подобная способность к регенерации могла бы, пожалуй, спасти и погибшую монахиню, он ощутил некое новое чувство. Возможно, чувство вины. Тобиас как раз размышлял об этом, когда к нему подошел Оуэн.
- Хорошая работа, Мун! Молодчина. Были какие-нибудь затруднения?
- Да так, небольшие, - замялся Мун. - Сестра Марион погибла.
- Вот ведь черт! - воскликнул Оуэн. - Черт! Она мне нравилась. Я даже не предполагал, что кто-то может пострадать. Это, наверное, мое проклятие. Люди вокруг меня так и мрут. Что враги, что друзья. Они умирают, а я продолжаю делать свое дело. Марион была хорошим бойцом. Но что я теперь скажу матери Беатрис?
- Ей я уже все рассказал, - промолвил Мун. - И вот что… Скажи, Оуэн, тебя никогда не беспокоило, как мы используем простых смертных? Мы позволяем им гибнуть ради достижения наших целей.
- Мне трудно сосчитать, сколько раз я рисковал жизнью ради спасения человечества, - проворчал в ответ Оуэн. - Кроме того, я никогда и никого не просил умереть ради меня. Да, порой дела оборачиваются не лучшим образом, но такова жизнь.
- Ты имеешь в виду, «такова смерть». Ладно, скажи лучше, что теперь делать с двигателем, который я притащил?
- На посадочной площадке стоит курьерский корабль, - сообщил Оуэн, немедленно перейдя к делу, - Демонтируй его двигатель и замени на звездный привод. Не думаю, чтобы это было слишком сложно: привод универсален и спроектирован с учетом возможности установки на человеческие корабли различных модификаций.
- Займусь этим без отлагательства, - заверил Мун, но помедлил и, смерив Оуэна немигающим взглядом, спросил: - Ты ведь собираешься на поиски Хэйзел, верно?
- Конечно. Ей нужна моя помощь.
- Империи, судя по тому, что я услышал, тоже. Похоже, сам ад сорвался с цепи.
- Не припоминаю, чтобы он хоть когда-нибудь смирно сидел на этой самой цепи. И вообще: неужели я не имею права на личную жизнь? Права спасти тех, кто мне дорог?
- А как насчет чести?
- А при чем тут честь?
- Боюсь, на самом деле ты так не думаешь.
- Может быть, - согласился Оуэн. - Может быть, и не думаю. Но мне осточертело совершать геройские подвиги ради людей, которых я никогда в жизни не видел. Некоторое время Империя сможет обойтись и без меня. Кое-кому совсем даже не помешает научиться стоять на собственных ногах. Порой… порой надо следовать зову своего сердца, наплевав на возможные последствия. Как раз это и означает быть человеком.
- Буду иметь это в виду, - сказал Мун. - Знаешь, порой быть человеком очень трудно.

Предыдущая страница 2 Следующая страница


3 Саймон Грин

С этими словами хайден ушел, чтобы заняться транспортировкой привода на посадочную площадку. К счастью, и то и другое находилось за оградой Миссии.
Оуэн проводил друга взглядом, а мысль о своем эгоизме отогнал подальше. В конце концов раньше он никогда не просил ни о чем для себя лично. Напротив, чтобы стать героем и воителем, к чему у него отроду не было ни малейшей склонности, ему пришлось многим пожертвовать. Очень многим. Но будь он проклят, если пожертвует еще и Хэйзел!
Услышав позади шаркающие шаги, Оуэн обернулся и увидел Ротштайнера, бывшего капитана. Святоша выглядел еще хуже, чем раньше. Встретившись с неподвижным взглядом Охотника за Смертью, Ротштайнер замедлил шаг, остановился на расстоянии, показавшемся ему безопасным, и сказал:
- Ты не можешь вот так оставить меня здесь, Охотник за Смертью! Да еще и с этими… людьми!
- Ты глубоко заблуждаешься, - невозмутимо отозвался Оуэн. - Кстати, должен сказать, что «Моавитянская Лохань» - чудовищно тупое название для звездного корабля. Поэтому я официально переименовываю его в «Звездного бродягу-3». Да, будь у нас бутылка шампанского, можно было бы разбить ее в честь крещения о его корпус. Правда, никакого шампанского у нас нет и в помине, а случись ему обнаружиться, вряд ли стоило бы расходовать доброе вино таким образом. К сожалению, местные напитки для этого не подходят: их брызги, пожалуй, разъели бы обшивку до дыр.
- Ты не можешь вот так оставить меня здесь! - заорал Ротштайнер, стоило Оуэну прервать свой монолог, чтобы перевести дыхание.
- А почему нет? - спокойно осведомился Оуэн. - Назови мне хоть одну вескую причину. Да черт с ней, с веской, назови хоть не вескую. Мать Беатрис всегда найдет, чем занять человека, так что скучать от безделья тебе не придется. Кроме того, во-первых, это пойдет на пользу тебе, ну а во-вторых, ты сам, для разнообразия, принесешь хоть какую-нибудь пользу. Можешь рассматривать это как своего рода послушание. Этап в твоем духовном совершенствовании. Или не рассматривать: мне, вообще-то, наплевать. Единственное, что я говорю тебе четко и однозначно, это то, что тебе следует без промедления оставить меня в покое и убраться куда-нибудь подальше. А то ведь я, не ровен час, сотворю с тобой для развлечения что-нибудь страшное, такое страшное, что волосы дыбом встанут!
Экс-капитан Ротштайнер, стараясь не совершать резких движений, удалился. А Оуэн отправился в последний обход Миссии, прощаясь с людьми и заверяя их, что затеянные им начинания будут продолжены и без него.
Он был вежлив и даже любезен, но прокаженные чувствовали, что его мысли витали где-то далеко. Они поняли, что он просто заполняет время до старта.
На установку нового двигателя Муну потребовался всего час, но Оуэну это время показалось вечностью. Зато когда хайден появился снова, Охотник за Смертью улыбнулся - впервые за две недели.
- Дело сделано, - заявил Мун. - Затруднений не возникло, двигатель будет работать идеально, так что ты можешь стартовать, когда тебе вздумается. Я ничего не упустил?
- Похоже, что нет, - сказал Оуэн. - Спасибо, Мун. Постарайся не думать обо мне плохо, я должен сделать это.
- Понимаю. - Мун заколебался. - Я мог бы отправиться с тобой. Хэйзел мой друг.
- Ты нужен здесь, - решительно возразил Оуэн. - Мы не можем все пренебречь своими обязательствами. Ты должен научить здешних людей устанавливать связь с Красным Мозгом. И кроме того: то, что я собираюсь делать, имеет мало общего с законом и, напротив, весьма смахивает на преступление. Мне не хочется, чтобы ты оказался втянутым в нечто противозаконное.
- Береги себя, Оуэн, - попросил Мун. - Ты больше не сверхчеловек, которым привык быть раньше.
- Да, - сказал Оуэн. - Но они об этом не знают. Он протянул Муну руку, но хайден вдруг привлек его к себе и сжал в объятиях. Это получилось неуклюже, но зато от души, словно Мун знал теорию лучше, чем практику. Оуэн в ответ крепко прижал его к себе, и на какой-то миг они замерли в объятиях друг друга. Наконец оба отступили назад и посмотрели друг другу в глаза. Ни тому, ни другому не хотелось произносить слова прощания. В конце концов они просто кивнули друг другу, словно Оуэн отправлялся на обычную прогулку, и разошлись. Каждый последовал своей дорогой, предначертанной судьбой.
Они больше никогда не видели друг друга. Разве что во сне.

Хэйзел д'Арк лежала на спине, привязанная к тележке. Тележка довольно плавно, если не считать рывков на поворотах, катилась по бесконечным, узким каменным коридорам. Хэйзел чувствовала себя смертельно уставшей. Налитое свинцом тело вжимало ее в платформу, удерживая на месте надежнее дюжины прочных кожаных ремней. В голове медленно ворочались путаные, туманные мысли. Тележка неслась вперед, Хэйзел все дальше углублялась во мрак, не понимая, куда и зачем ее везут.
Неожиданно вокруг тележки появились люди. Они сновали туда-сюда, не обращая на нее внимания. Это были рослые, гибкие альбиносы с горящими кроваво-красными глазами. Их длинные яркие одеяния переливались разными цветами. Узкие костистые лица альбиносов покрывали ритуальные шрамы, образующие замысловатые узоры. Ни один рисунок не повторялся, однако все они напоминали раскраску клоунов. Тележка чуть притормозила, и две призрачные фигуры обменялись несколькими словами прямо над беспомощным телом Хэйзел. Их хриплый, полный алчного томления, боли, злобы и страшного, неутолимого голода шепот напоминал пыльное дыхание древних мумий.
До Хэйзел постепенно дошло, что она знает, кто эти люди. То были Кровавые Наездники, представители древней, очень древней культуры. В незапамятные времена они обособились от человечества и изолировали себя в звездной системе Обейя. Поговаривали, будто эта раса стояла за каждой незаконной и грязной торговой сделкой в Империи. Но ни у кого не хватало сил отказаться от выплаты взимавшейся ими гнусной десятины. А еще говорили (по большей части шепотом и с оглядкой), что вся эта коммерция нужна им для финансирования жутких, немыслимых экспериментов. Пытая и убивая, они пытались овладеть тайной бессмертия. Для Кровавых Наездников человечество представляло собой огромный виварий со множеством лабораторных животных. Опытные образцы подлежали изучению, а затем, после использования, уничтожению.
Всех это возмущало, но никто, даже в самых высших кругах Империи, не протестовал открыто. Никто не смел. И вот она, Хэйзел д'Арк, попала в руки Кровавых Наездников. Страх, как медленный яд, растекался в ее затуманенном сознании, вынуждая выйти из забытья. Впервые за бесконечно долгое время мысли ее начали проясняться. Она вспомнила миссию на Лакрима Кристи. Вспомнила, как Оуэн отчаянно пытался спасти ее. Но тут возник этот мерцающий, серебристый энергетический кокон. Он окутал ее, как гусеницу, и Оуэн оказался отрезанным. Кровавые Наездники вырвали ее у Оуэна. И ни он, ни она ничего не смогли поделать. Когда Кровавые Наездники наконец сняли энергетический барьер, она отбивалась от них изо всех сил. Но они что-то сделали с ней, с ее телом и сознанием. Нечто, заставившее ее на долгое время провалиться в беспокойное забытье. У нее сохранилось смутное воспоминание о склоненных над ней огромных белых лицах. И еще голоса. Они говорили, что, лишенная своих сил, она им не нужна, потому что не представляет для них никакой ценности. Под конец они решили дать ей время прийти в себя и лишь после этого приступить к исследованиям. Она попыталась вспомнить, что это за силы и как можно было бы использовать их против похитителей. Но думать было все еще слишком трудно. Сон, выползший из уголков сознания, силился снова увлечь ее в забытье.
Тележка сделала резкий поворот и нырнула в очередной каменный коридор. Хэйзел не имела никакого представления о том, сколько времени она движется и куда ее везут. Она испытывала страх, но пока это было лишь смутное, неконкретное, размытое чувство. Прежде всего ей требовалось сосредоточиться, придать мыслям определенность. Она попыталась сконцентрироваться на окружающем. Над ней тяжело нависал потолок из серого, выщербленного, потемневшего за несметные века камня. Стены по обе стороны были сложены из массивных, пригнанных вплотную серых плит без каких-либо следов строительного раствора. И из этих стен, то здесь, то там, словно вырастая из них, торчали человеческие руки, сжимавшие керамические держатели с факелами. Языки пламени колыхались, будто в коридорах дул легкий ветерок. А вот руки не шевелились. Они были неподвижны, как у покойников. В каменных тоннелях было холодно, в воздухе стоял запах застарелой пыли. Тишину разряжали негромкий скрип колесиков тележки и редкие бормочущие голоса.
Хэйзел попыталась пошевелиться. Она ощутила, как туго стягивают ее тело прочные ремни. Она была беспомощна, одинока и находилась в руках безжалостных врагов.
Наконец тележка затормозила посреди большого зала. Не двигая головой, Хэйзел попыталась оглядеться. Стены и низкий потолок помещения были сооружены из серого камня и лишены каких бы то ни было украшений. За исключением рук с факелами. И тут у нее перехватило дыхание: на пьедестале из тусклого металла она увидела отсеченную человеческую голову. Живую, все еще в сознании! Кожа лица имела нормальный оттенок, но верхушка черепа была аккуратно спилена, и в свете факелов поблескивала обнаженная кора головного мозга. Из мозга выступали вживленные в него тонкие искривленные проводки. Губы подрагивали, словно пытаясь заговорить, а глаза были ясными, разумными, полными невыносимого страдания.
- Не обращай на него внимания, - прошелестел голос позади нее. - Это всего лишь мой оракул. Хранилище информации и вычислительный инструмент, намного превосходящий по эффективности ваши компьютеры.
Медленно, притворяясь совсем ослабевшей, Хэйзел повернула голову на звук и увидела Кровавого Наездника в пышном одеянии, сияющем всеми цветами радуги. Сначала ей показалось, будто в этом лице, точнее в этих шрамах, есть что-то знакомое, а потом…
Внезапно Хэйзел вспомнила, где видела это лицо, и ее сердце сжалось от ужаса.
- Скур…
- Верно, Хэйзел д'Арк. Я уже приходил за тобой раньше, в старой твердыне Охотника за Смертью, но тогда тебе удалось ускользнуть.
- Ты же мертв! Оуэн убил тебя! Я видела, как ты умираешь!
- Кровавые Наездники не умирают, - невозмутимо отозвался Скур. - Мы преступили эту грань: наша жизнь длится столетиями, и смерть более не имеет над нами власти. Наша культура стара, Хэйзел, древнее, чем ваша Империя. Но оказалось, что и ваша жалкая цивилизация может предложить нам что-то новое… вроде тебя, дорогая Хэйзел. Ты пробудила наше любопытство, и мы намерены узнать от тебя много интересного.
- Ничего вы от меня не узнаете! - сердито отрезала Хэйзел. - Не знаю, что за сделку заключил с вами мой бывший капитан, когда я еще служила на «Шарде». Мне на это плевать! Я тебе ничего не должна!
Скур пожал плечами. Его голос выражал полнейшее равнодушие к ярости Хэйзел:
- Многие так говорят, но в конечном счете выкладывают все, о чем их спрашивают. Позволь, я покажу тебе предыдущего обитателя этого кабинета. Попав сюда, он был весьма уверен в себе и, как и ты, полон намерения дать отпор нашим притязаниям. Клялся, что скорее умрет, чем позволит себя сломить. Мы, однако, не могли позволить ему поступить так нерационально.
Скур взялся за край тележки. У него были сильные белые руки с длинными, изящными, как у художника или хирурга, пальцами. Скур откатил тележку к другому концу помещения, остановил ее и, неспешно обойдя вокруг, встал рядом. Потом он аккуратно приподнял голову Хэйзел. На стене прямо перед собой она увидела истерзанное тело, прибитое к камню большими латунными скобами. То, что осталось от человека. Лицо его, с дикими, вытаращенными глазами, было нетронуто. Но туловище, от горла до паха, вскрыто безупречным вертикальным разрезом. Отвернутые пласты розовой кожи крепились к стене. Внутренние органы полностью отсутствовали, их заменила система прозрачных трубок, погруженных в большую, темно-красную полость, прежде вмещавшую внутренности. Некоторые из этих шлангов оплетали, словно некий чудовищный плющ, обнаженные ребра. Другие питали сохранившиеся органы медленно текущими жидкостями или выводили из них продукты жизнедеятельности. Трубки неспешно пульсировали, и все тело человека мягко покачивалось в такт этому ужасному ритму. Его гениталии тоже отсутствовали, а отверстие на их месте прикрывала металлическая нашлепка. На бессильно свисавших ногах запеклась кровь: она вытекла из ран, нанесенных давным-давно, но ее так и не вытерли.
- О, это был храбрый человек, - сказал Скур. - Но отваги здесь недостаточно. Значение имеет одно: насколько полезен может быть для нас тот или иной организм. Например, этот образец использован практически полностью. Он исчерпал свои возможности, и его существование скоро завершится.
Он отпустил голову Хэйзел, которая с глухим стуком упала на тележку, и направился к висевшему человеку. Хэйзел заставила себя чуть приподняться и увидела, как Скур, собрав в пригоршню прозрачные трубки, вырвал их из выпотрошенного торса. Человек конвульсивно дернулся, издал протяжный, леденящий душу вой. Из его рта хлынул мутный поток крови, и он замолк. Голова несчастного упала на грудь. Конечности еще дергались, но было ясно, что он уже мертв.
Скур небрежно бросил трубки на пол.
- Надо полагать, ты сделал это, чтобы произвести на меня впечатление? - спросила Хэйзел, в душе довольная тем, как невозмутимо и спокойно прозвучал ее голос.
- Нет, - ответил Скур, неторопливо подойдя к ней. - Это сделано для того, чтобы напугать тебя. Здесь страх является твоим другом, а не врагом. Он облегчит тебе превращение из живой легенды в лабораторный образец. Сопротивление означает боль. Упрямство влечет за собой лишь ненужные мучения. Рано или поздно ты сломаешься, это происходит со всеми, однако лучше сдаться раньше, пока ты сохраняешь ясность ума. Лучше прежде всего для тебя. Мы все равно узнаем все, что нам нужно, извлечем всю информацию из твоего сознания и подсознания, из каждой клетки твоего тела.
«Все, что угодно, лишь бы выиграть время, время на то, чтобы вернулись мои силы», - подумала Хэйзел и предложила вслух:
. - Вот что, Кровавый Наездник, давай заключим сделку. Ты поведаешь мне все о своем народе, а я расскажу тебе о себе. Обо всем, что я умею и о чем ты не знаешь. Сделка - никакой нужды в пытках!
Некоторое время Скур молча смотрел на нее сверху вниз, потом промолвил:
- Признаюсь, мне очень давно не доводилось говорить о нашей природе с тем, кто мог бы понять и оценить нас. Но в конце концов, дорогая Хэйзел, ты уже и сама, пожалуй, являешься человеком не больше, чем я. Пожалуй, тебе можно поведать правду. Узнай же великую, правдивую и устрашающую историю Кровавых Наездников.
Безголовое человеческое тело вошло в комнату, неся перед собой деревянный стул. Кожа между плечами была гладкой, как будто мускулистое тело никогда не имело ни шеи, ни головы и даже не испытывало нужды в них. Оно остановилось рядом с тележкой и аккуратно поставило стул на пол. Скур сел, поддернув одеяния, а лишенное головы тело повернулось и удалилось. По-видимому, ему не требовалось глаз, чтобы видеть, куда идти.
- Это всего лишь слуга, - мимоходом обронил Скур. - Им движет наша воля, своей у него нет. Думай о подобных ему как о биологических механизмах. Наша цивилизация шла по другому пути. Мы опираемся на бесконечные возможности человеческого тела и сознания, а вы - на бездушные металлы и кристаллы. Итак, с чего же мне начать? Может быть, с Саммерстоуна? Но нет, все началось еще раньше. Ты должна понять, насколько мы древние. Невыразимо древние. Мы уже существовали до возникновения Империи. Когда человечество освоило множество миров, мы были уже стары. Мы всегда держались особняком, хотя в ту пору и сами оставались всего лишь людьми. Просто мы следовали не общей дорогой, а своими, тайными путями. Когда человечество направилось к звездам, мы нашли мир для себя. Шли столетия, и все это время мы совершенствовались, придавая себе желаемый облик. Не как хайдены, скованные своей верой в мертвые машинные технологии, но исключительно с помощью генной инженерии и биологической скульптурной пластики. То, о чем человечество не решалось и помыслить, мы радостно претворяли в жизнь, реализуя во плоти и крови.
Радикально улучшив собственную биологию, мы превратились в гермафродитов-долгожителей, соединив в одном совершенном теле все преимущества и возможности обоих полов. Способность производить потомство при этом утратилась, нам не хотелось видеть свое продолжение в своих потомках. Нам хотелось самим жить вечно. Я был свидетелем и участником этих преобразований и, как и мои товарищи, жив по сей день. Разумеется, я существую в другом теле. Тела, конечно же, ветшают. Но мы научились переносить сознание и все то, что составляет неповторимую личность, из изношенного тела в хранилище разумов, а оттуда в новую, заранее подготовленную плоть. Вот почему наши лица отмечены ритуальными шрамами: они помогают опознать обитателя тела. Плоть тленна, но мы продолжаем жить вечно.
- А что… что происходит с сознанием и душами тех тел, которые вы создаете? - спросила Хэйзел, стараясь выглядеть заинтересованной.
Скур пожал плечами:
- Мы изгоняем их, вот и все. Новорожденные души не могут сосуществовать с сознаниями, живущими столетия.
- Теперь я понимаю, как ты уцелел после схватки с Оуэном, - промолвила Хэйзел. - Он уничтожил твое тело, но твое сознание переместилось в другое.
- Конечно. Мы всегда держим новые тела наготове. Правда, он удивил нас своей силой. Поэтому мы решили дождаться, когда твои возможности временно истощатся, и тогда снова заявить на тебя свои права. Ты наша, Хэйзел д'Арк, и в твоем лице мы получим не просто годную для опытов плоть. И, кстати, не тешь себя надеждой, что Оуэн явится тебе на выручку. Никто не сможет появиться здесь без нашего дозволения. Система Обейя не столько участок пространства, сколько состояние ума.
- Источник энергии, - сказала Хэйзел. - Чтобы постоянно подпитывать вашу… науку и поддерживать хранилище разумов, необходимы колоссальные затраты энергии. Откуда вы ее черпаете? Это Саммерстоун?
- Замечательно, Хэйзел. Вижу, ты уже почти полностью пришла в себя. Да, это Саммерстоун. Он помог нам стать такими, какие мы есть. Он поддерживает наше существование, защищает нас от наших врагов, обеспечивает наше выживание. В нем средоточие нашей силы, наших созидательных и разрушительных возможностей. Хочешь взглянуть на него?
Он взмахнул рукой, и возле тележки неожиданно появилась большая каменная глыба. Чтобы рассмотреть ее получше, Хэйзел подняла голову. Это был серый шероховатый камень в форме конуса. Он достигал в диаметре восьми футов и касался верхушкой потолка каземата. Выглядел камень так, словно обладал чудовищным весом, и Хэйзел подсознательно подивилась тому, как плиты пола выдерживают эту страшную тяжесть. Монолит был реальней реального. Он странным образом пробуждал какие-то смутные и пугающие воспоминания.
- Ты узнаешь его? - спросил Скур, внимательно присматриваясь к лицу Хэйзел.
- Нет, хотя он и кажется мне знакомым. Где вы его обнаружили?
- Там же, где и ты: на планете, некогда известной как Хайден, а до того - как Мир вольфлингов. То, на что ты сейчас смотришь, в свое время было составным элементом Лабиринта Безумия. Мы похитили его и доставили сюда.
Скур снова махнул рукой, и камень пропал. Голова Хэйзел бессильно упала на тележку, но девушка лихорадочно соображала: «Этот кусок камня был когда-то частью Лабиринта Безумия? Но…»
- Да-да, я понимаю, - промолвил Скур. - Ты видела там некую высокотехнологичную структуру. Суть, однако, в том, что Лабиринт предстает контактирующим с ним разумам как отклик их сознания. Ты ожидала увидеть артефакт, порожденный техническим гением иной цивилизации, ты его и увидела. Мы мыслим иными, более древними категориями, потому и узрели кольцо стоящих камней. Великий каменный круг. Нам потребовалось время, чтобы понять, что это такое. Но мы были изгнаны из того мира, прежде чем успели использовать возможности Лабиринта, как это сделали вы. К счастью, нам удалось захватить один камень с собой. С тех пор он поддерживает нас. Может быть, теперь ты начинаешь понимать, почему мы так стремимся проникнуть в секреты твоей плоти и твоего сознания. Нам важно познать природу перемен, произошедших в тебе под воздействием Лабиринта. Самого Лабиринта уже нет. Он разрушен. Ты - единственное, что осталось от его величия, его славы и его тайны. И мы проникнем в эти тайны, проникнем во что бы то ни стало. Мы имеем на это право. В силу нелепой случайности ты стала такой, какими должны были стать мы.
Хэйзел представила себе возможности Кровавых Наездников, усиленные Лабиринтом, и кровь застыла у нее в жилах. От отчаяния она напряглась в удерживавших ее путах, стараясь мобилизовать внутренние ресурсы. И внезапно ощутила, как в нее вливаются новые силы. Порой страх и отчаяние способны на многое, например на то, чтобы прояснить затуманенное сознание. Кожаные ремни не поддались напору плоти, но вот металл застежек сослужил пленителям дурную службу. Когда в Хэйзел взыграла нечеловеческая мощь, пряжки вспороли кожу ремней. Мигом отбросив разорванные путы, она спрыгнула с тележки, намеренно развернув ее между собой и Скуром. Ноги ее еще заплетались, но сознание уже было чистым. Она лихорадочно обдумывала способ прорваться мимо Скура к единственному выходу из комнаты. Руки машинально пробежали по бедрам, хотя, разумеется, ни меча, ни пистолетов при ней не было. Впрочем, это не имело значения: в состоянии «спурта» ей должно было хватить сил, чтобы одолеть одного Кровавого Наездника без всякого оружия.
Она оттолкнула тележку в сторону.
Скур даже не шелохнулся, лицо его оставалось невозмутимым.
- Вернись на телегу, Хэйзел д'Арк, тебе некуда бежать и незачем. От судьбы не уйдешь, твой жизненный путь завершен!
- А пошел ты! - взорвалась Хэйзел. - Любой, кто попробует прикоснуться ко мне хоть пальцем, умрет. Я готова перебить всю вашу свору голыми руками. И если ты немедленно не покажешь мне выход их этой дерьмовой дыры, я начну с тебя!
- Выхода я тебе не покажу, его не существует. Идти тебе некуда, и никуда ты не уйдешь.
Скур' поднял бледную руку, и между ним и Хэйзел возникло мерцающее силовое поле. Шипя и потрескивая, оно медленно двигалось к ней, и она непроизвольно попятилась. В таком же коконе Хэйзел была доставлена сюда с Лакрима Кристи. Она метнулась к открытому выходу, однако на ее пути возникла еще одна силовая преграда. Мерцающее поле двинулось к ней, и Хэйзел снова пришлось отпрянуть. В состоянии «спурта» она могла перемещаться с огромной скоростью, но для этого требовалось пространство, а в помещении было тесно. Два потрескивавших энергетических щита оттеснили ее назад, к тележке, где Хэйзел вышла из состояния «спурта». Не было никакого смысла тратить оставшиеся силы на безнадежную борьбу.
Скур, глядя на нее, улыбнулся:
- Это наш мир, Хэйзел, наша обитель, средоточие нашего могущества. Поэтому советую тебе вести себя как подобает хорошему лабораторному животному. Ложись на место и начни свое увлекательное путешествие через боль к самопознанию.
Он поднял бледную руку, и в ней возник металлический предмет. Блестящий и острый. Скальпель.
- Сейчас, Хэйзел, мы здорово повеселимся.
- Хватит, Скур, - донесся от входа грубый голос. - Такого уговора не было. Она принадлежит всем нам.
Хэйзел быстро огляделась, надеясь, вопреки всему, если не на спасение, то хотя бы на передышку. На пороге, предостерегающе подняв левую руку, стоял еще один Кровавый Наездник, а позади него, скрестив на могучей груди мускулистые руки, маячили две безголовые фигуры.
Скур нахмурился:
- Вижу, Ламент, ты по-прежнему боишься путешествовать без своих телохранителей. Напомню тебе, что, согласно общему решению, первым доступ к тайнам плоти Хэйзел д'Арк получу я. У меня самый большой опыт в этих вопросах.
- Это как посмотреть, - возразил Ламент. - И не все мы согласились с таким решением. Ты стал слишком скрытным, Скур. В последнее время ты слишком многое от нас утаиваешь. Секреты Хэйзел д'Арк слишком важны, чтобы их можно было доверить тебе одному. Я говорю от имени многих. Не перечь нам.
- У меня тоже есть союзники, Ламент. - Сухой хрипловатый голос шипел от ярости, но все же был не громче шепота. - Многие обязаны мне, и они с готовностью откликнутся на мой зов.
- Но готов ли ты, Скур, развязать здесь, в тоннелях, войну? Многие из нас готовы. Хэйзел д'Арк может стать ключом, который наконец откроет перед нами безграничные возможности. С ее помощью мы сможем стать богами не только в системе Обейя, но и во всей Империи.
- Раз уж я так важна, то почему бы не попробовать договориться со мной по-хорошему? - встряла Хэйзел. - При здравом подходе я вполне способна к цивилизованному сотрудничеству.
- Вот в этом я сомневаюсь, - сказал Ламент, глядя на нее такими же холодными, как и у Скура, глазами. -То, что мы собираемся с тобой сделать, едва ли встретит у тебя понимание.
- Чего ты хочешь, Ламент? - спросил Скур.
- У Саммерстоуна состоится общий сбор. Будут присутствовать все Кровавые Наездники. Мы хотим доставить Хэйзел д'Арк туда, чтобы выяснить, каким будет ее воздействие на Саммерстоуна и его воздействие на нее.
- Это рискованно, - немедленно возразил Скур. - Слишком многое неизвестно. Слишком многое вне нашего контроля. А что, если она полностью вернет себе силы?
- Ну а если и вернет? Она одна, а нас много, и мы находимся в средоточии нашей мощи. Ты сам прекрасно знаешь: ничто не происходит здесь против нашей воли.
- Верно. Хорошо, она отправится к Саммерстоуну. Скур вновь уставился на Хэйзел кроваво-красными глазами. Ей пришлось подавить инстинктивное желание отступить.
- Раз уж забава откладывается, будет интересно посмотреть, что ты сможешь извлечь из Саммерстоуна. И он из тебя.

В огромном, как бесконечность, зале танцевали Кровавые Наездники. Их длинные просторные одеяния взвивались и опадали, когда они, скользя и покачиваясь, кружили вокруг исполинского камня. Их было около сотни. Они то сближались, то отдалялись, образуя сложные движущиеся узоры. Но при этом они не соприкасались и не сталкивались. Легкие, быстрые и уверенные движения подчинялись замысловатому алгоритму, понять который Хэйзел не могла. Ясно было лишь то, что эти движения подчинялись потокам пронизывавшей помещение энергии.
Сама она стояла в стороне, крепко удерживаемая за руки двумя безголовыми стражами Ламента, и не предпринимала ни малейших попыток вырваться. И Скур, и Ламент, едва войдя в помещение, тут же, словно против своей воли, включились в танец. Сейчас она уже с трудом выделяла их среди множества гибких, как ивовые прутья, альбиносов, кружившихся на серых каменных плитах. Музыки не было, лишь шарканье ног и быстрое, учащенное дыхание. Распахнутые глаза танцующих остекленели, словно Кровавых Наездников целиком поглотила некая беззвучная, но неодолимо влекущая песнь сирены. Хэйзел сосредоточилась на каменном монолите, ожидая, что он, как предполагал Скур, усилит ее силы. Но тщетно. Камень оставался мертвым: он никак не откликался на ее присутствие и не вызывал никакого отклика в ней.
Из каменного пола поднялись человеческие руки, сжимающие факелы. Пространство вокруг камня осветилось, но сам зал был слишком велик, чтобы стали видны его утопавшие в тенях стены. Если они вообще были. Поскольку потолок тоже терялся во мраке, создавалось впечатление, будто все происходит на огромной открытой площадке. Повсюду, на равных расстояниях один от другого, находились пьедесталы, увенчанные отсеченными человеческими головами со вскрытыми черепными коробками и обнаженными мозгами. Они исполняли роль компьютерных терминалов. Хэйзел задумалась, не ожидает ли ее подобная участь, когда Кровавые Наездники получат от нее все, что им нужно. И невольно содрогнулась. Сотни безголовых тел, держась на почтительном расстоянии, образовали кольцо вокруг танцующих и камня. Они не шевелились, в данный момент они были обездвижены по воле своих хозяев.
Прислушиваясь к разговорам Ламента со Скуром, Хэйзел сумела составить определенное представление о жизни здешних обитателей. Все они черпали силы от Саммерстоуна и, таким образом, обладали, вероятно, равными возможностями. Поэтому, чтобы добиться власти и влияния, постоянно заключали недолговременные союзы, строили козни и составляли заговоры. Кроме того, каждый из них постоянно увеличивал число личных роботов. Интриги здесь были обычным делом, но порой разногласия выливались в открытые столкновения, тогда в каменных коридорах проливалась кровь. С появлением Хэйзел и без того непрочное равновесие оказалось под угрозой - мечта о всемогуществе, даруемом Лабиринтом Безумия, неожиданно стала явью.
Кровавые Наездники продолжали свой бесконечный танец, хотя движения их постепенно становились не столь легкими, босые ноги опускались на каменный пол все тяжелее, с худых лиц ручьями струился пот. А потом вдруг танец прекратился. Альбиносы одновременно отбили последний такт, словно для них разом смолкла неслышимая музыка. Несколько долгих мгновений Кровавые Наездники стояли неподвижно, переводя дух и не глядя друг на друга, а потом повернулись и поклонились камню.
Затем они разбились на группы и принялись переговариваться, но так тихо, что Хэйзел, как ни старалась, не могла ничего расслышать. Их голоса звучали как отдаленный гул прибоя, то нарастающий, то стихающий. Самая большая группа образовалась вокруг Скура, и в конечном итоге внимание всех прочих тоже обратилось к нему. Он обвел присутствующих холодным, чуть насмешливым взглядом, а потом запустил руку в складки своего одеяния и извлек некий завернутый в хрустящий пергамент предмет. Нарочито медленно, словно испытывая терпение зрителей, Скур развернул его и продемонстрировал отрезанную мумифицированную человеческую руку. Пальцы ее, как свечи, заканчивались фитильками.. Скур тихо пропел несколько слов, и фитильки зажглись бледно-голубым пламенем.
Хэйзел поморщилась. Такие вещи она видела и раньше. На планете Туманный Мир считалось, что так называемые «Длани Славы» из отсеченных рук казненного помогают открывать секретные двери, обнаруживать потерянные сокровища и познавать тайны, сокрытые в головах умерших. Поговаривали, что для изготовления этих амулетов совершались гнусные, отвратительные деяния.
Скур, держа перед собой горящую «Длань Славы», направился к Саммерстоуну. И тут Хэйзел ощутила внутренний толчок. Монолит перестал быть простым камнем. Не дрогнув, не шелохнувшись, совершенно не изменившись внешне, Саммерстоун вдруг заслонил собой всю реальность. Хэйзел ощутила, как воздух наполняется медленным, беззвучным, ритмичным гулом, похожим на сердцебиение. Сердцебиение чего-то невероятно огромного, невообразимо далекого, но в то же самое время настолько близкого, что Хэйзел казалось, будто она может дотронуться до него. Это биение наполнило ее изнутри, отдаваясь эхом в плоти и крови. Что-то откликнулось в ней, и Хэйзел почудилось, что она слышит мелодию давно знакомой песни. Влияние монолита становилось все ощутимее. Он стал источником света, а все вокруг - его тенями. Кровавые Наездники замерли, вперив в Саммерстоуна немигающие взгляды, и задышали синхронно. Хэйзел тихонько застонала: ритм бесшумного сердцебиения отдался в ее голове пульсирующей болью. Она чувствовала, как ее сознание меняется, раскрывается, словно нечто, доселе таившееся в ней, стало наконец пробуждаться. Великая истина стала приоткрываться ей, как имя, трепещущее на кончике языка.
И тут Скур задул огоньки на пальцах «Длани Славы». На Хэйзел с грохотом обрушилась реальность. Камень вновь стал просто камнем. Кровавые Наездники зашевелились, сбрасывая общее наваждение. Некоторые из них уставились на камень, другие на Хэйзел, и трудно было сказать, какая группа выглядела более обеспокоенной.
Скур гневно огляделся по сторонам.
- Вы видите? Камень признал ее. Он отреагировал на ее присутствие. Кто знает, сколько сил могла бы она почерпнуть от него, помедли я хоть немного. Ее необходимо убрать отсюда и держать подальше от камня, в изолированной лаборатории, где можно будет обеспечить безопасность исследований.
- Логично, - согласился один из Кровавых Наездников, выступая навстречу Скуру из рядов своих сторонников. - Но мы все должны иметь доступ и к объекту исследований, и к полученной в результате экспериментов информации. Это не подлежит обсуждению.
- Разумеется, Пирр, секретами нужно делиться, - откликнулся Скур. - А в чем дело? Ты мне не доверяешь?
Все присутствующие разразились шипящим смехом, однако в их устремленных на Хэйзел кроваво-красных глазах не было и намека на веселье.
- А почему ты хочешь присвоить себе все удовольствия? - ответил вопросом на вопрос Пирр, обнажив зубы в оскале. - Нам всем хочется познать радость проникновения в ее плоть и кровь, насладиться болью и ужасом, с которыми она, одну за другой, будет выдавать нам свои тайны. Ты эгоистичен, Скур. Делиться нужно не только секретами, но и удовольствиями.
- Имейте в виду, я не отказываюсь от сотрудничества, - заявила в отчаянии Хэйзел. - Вам вовсе не обязательно что-то у меня выпытывать, тем паче что многое, тайное для вас, мне неизвестно точно так же. Мы могли бы вместе поискать ответы. Возможно, знай я побольше о вашем прошлом и вашей истинной природе, мне удалось бы предложить вам такие направления поисков, о которых вы даже не задумывались. Не забудьте, что я прошла через Лабиринт и соприкасалась с силами, о которых у вас не имеется даже отдаленного представления. Вы бы удивились, узнав, где я побывала.
Мучительно долгий момент ей казалось, что они на это не клюнут. Со всех сторон на нее взирали холодные, не ведающие сострадания, кроваво-красные глаза. Конечно, Хэйзел блефовала, но надеялась, что Кровавые Наездники об этом не догадаются. На данный момент она ставила перед собой две задачи: оттянуть осуществление кровожадных стремлений Скура и подольше задержаться возле Саммерстоуна. Даже сам вид Камня придавал ей уверенности.
- Расскажите ей то, о чем она просит, - согласился Ламент. - Пусть знает, с кем и с чем она имеет дело.
- Новая точка зрения может оказаться ценной, - промолвил Пирр. - Очень хорошо. Узнай же великую, правдивую и устрашающую историю Кровавых Наездников.
- Ты всегда любил выступать перед публикой, - заметил Скур.
- Некогда мы тоже были людьми, - начал Пирр. - Всего лишь людьми, хотя и обособившимися от человечества. Мы избрали собственный путь развития, более мрачный и изощренный. Во время археологических экспедиций наши представители высадились на планету, впоследствии получившую название Мир вольфлингов, и совершенно случайно обнаружили Лабиринт Безумия. Мы не искали его, возможно, на самом деле это Лабиринт нашел нас. В мире нет места случайностям. Все имеет смысл. Все имеет цель.
Ощутив могущество Великого каменного круга, мы изумились. Но вступать в него опасались. Уже тогда было понятно, что отважившийся проникнуть в Лабиринт Безумия подвергнется необратимым и непредсказуемым изменениям. Претерпев, сознательно и целеустремленно, существенные биологические изменения, мы стали иными существами. Мы не хотели рисковать достигнутым. Однако долгое, планомерное изучение Лабиринта Безумия с помощью наших высочайших методов принесло результаты, пробудившие наши аппетиты. Конечно, проводя столько времени рядом с Кругом, мы, так или иначе, менялись, становясь чем-то большим, чем были ранее. Мы не всегда выглядели так, как сейчас.
Менялись наши тела, менялось и наше сознание. Перед нами открывались новые, широчайшие перспективы. К тому времени слух о нашей находке уже достиг тогдашнего императора. Чтобы выиграть время для дальнейших исследований, мы по его пожеланию создали генетически модифицированную расу воителей, тех самых вольфлингов. Но Круг оказывал воздействие и на них. Они стали разумнее и самостоятельнее, чем нужно. Император стал опасаться их и повелел истребить. Как я понимаю, Хэйзел д'Арк, тебе довелось встретиться с последним вольфлингом. Это странное существо. Возможно, бессмертное и наверняка сохраненное Лабиринтом для собственных целей.
После того как вольфлинги взбунтовались, Империя бросила все свои силы на их истребление. Нам не осталось ничего другого, как убраться из их мира. Император не оценил принесенные ему дары и повелел уничтожить и нас. Эвакуироваться пришлось в спешке. Мы смогли захватить с собой всего лишь один камень. Мы бежали, опередив флот вторжения всего на несколько часов. Саммерстоун привел нас сюда, и с тех пор мы живем здесь. Мы редко отлучаемся от него, вдалеке от Камня наши силы убывают, и на нас всей своей мощью обрушивается время. Ты - наша надежда на избавление от этих цепей.
Столетиями мы черпали от Саммерстоуна свою жизненную силу. Все это долгое время мы не прекращали поиска истины всех истин. Мы хотим постичь природу реальности, проникнуть в суть того, что стоит за явлениями и ощущениями. Нам нужны не туманные тени наших несовершенных чувств, а краеугольный камень Бытия, на котором базируется все Сущее. Спору нет, появление экстрасенсов открыло новые способы постижения реальности. Но вы, люди Лабиринта, потенциально способны видеть, чувствовать и знать гораздо больше. И ты поможешь нам узнать это.
- Ты меня запутал, - сказала Хэйзел. - Выходит, вас интересует, что находится там, за пределами известной нам вселенной? Небеса, ад и все прочее?
- Это не более чем частности, некие грани истинной сути вселенной, - ответил Скур. - Мы хотим увидеть и постичь изначальную реальность, сорвать прочь завесу и получить ответы на все вопросы. Тогда мы станем богами. Это наша судьба.
- Похоже, вы тут все умом тронулись, - промолвила Хэйзел. - Прошу прощения, не хочу никого обидеть, но звучит это как полный бред. Каким, черт возьми, образом могу я помочь вам в таком деле?
- Дело в том, - пояснил Скур, - что когда ты и другие прошли через Лабиринт Безумия, мы, здесь, это ощутили. Ваше преображение затронуло весь окружающий мир. Это похоже на круги от камня, брошенного в центр реальности. Тогда и было решено захватить одного из вас для изучения. Ты показалась наиболее легкой добычей, тем паче один из твоих талантов нас просто потряс. Твоя способность управлять версиями самой себя дает нам возможность получить неисчерпаемый запас людей Лабиринта для экспериментов. Мы пытались клонировать себя, но, похоже, сама природа этого места препятствует этому. Таким образом, ты - ответ на все наши вопросы.
- Кто-то приближается, - произнесла одна из отсеченных человеческих голов, и все Кровавые Наездники насторожились.
- В каком смысле «приближается»? - уточнил Скур. - Что значит «кто-то»? Никто не может попасть сюда без нашего разрешения. Кто вообще может явиться в это место?
- Охотник за Смертью, - ответила отсеченная голова, и другие живые компьютеры, подхватив это имя, принялись повторять его на все лады, пока Скур сердитым взмахом руки не отключил их.
- Он скоро будет здесь, - сказала первая голова.
- Скоро, - прошептали в унисон остальные головы и умолкли.
- Еще один преображенный Лабиринтом для наших экспериментов, - промолвил Ламент. - Фортуна нам улыбается.
- Глупец! - рявкнул Пирр. - Это же Охотник за Смертью! Он подорвал Империю, а если ему удалось найти путь сюда, значит, его могущество превосходит наши наихудшие предположения. Его необходимо остановить, прежде чем он доберется до Хэйзел д'Арк. Кто знает, какие возможности они обретут, оказавшись вместе, да еще рядом с Саммерстоуном?
Он повернулся и сердито уставился на Скура:
- Забери ее. Сломай. Вырви из нее все секреты раньше, чем явится Охотник за Смертью. Делай все, что необходимо!
- Этим я и собирался заняться, - ответил Скур. - Надеюсь, теперь мне не станут мешать.
- Мы позаботимся об этом, - пообещал Пирр. - Но смотри, не подведи нас!
- Идем, - сказал Скур Хэйзел. - Вернемся в мою лабораторию и начнем наши исследования. Тебе предстоит увлекательное путешествие в мир страданий.
Хэйзел вырывалась и отбивалась изо всех сил, но для того, чтобы ослабить хватку безголовых стражей, ее усилий было явно недостаточно.

Путь к системе Обейя занял у Охотника за Смертью не так уж много времени. Но, оказавшись там, он ничего не обнаружил. Решительно ничего: ни обитаемых планет, ни колоний, ни каких бы то ни было признаков цивилизации. Лишь пустой сектор пространства, отмеченный на звездных картах как система Обейя просто в силу старой традиции. Все сенсоры корабля работали на пределе возможностей, но не фиксировали ни живых существ, ни искусственных сред или сооружений, ни источников энергии. Решительно ничего.
Оуэн откинулся на спинку капитанского кресла и нахмурился. Чтобы добраться с Лакрима Кристи к нужному месту, он использовал возможности гиперпривода на всю катушку и поэтому никак не мог смириться с тем, что проделал этот путь понапрасну.
- Оз, ты уверен, что доставил нас куда надо?
- Я прокладывал маршруты звездных кораблей еще до твоего рождения, - едко заметил ИР. - И, между прочим, предупреждал тебя, что здесь ничего нет, если верить лоциям. Но ты ведь и слушать ничего не хотел. Насколько я могу понять, система Обейя - это то, что мы, навигаторы, называем МИМХЗЧ.
- И что же, черт побери, означает это МИМХЗЧ?
- Мили И Мили Хрен Знает Чего.
- Ох, Оз, знай я, где находится твой системный блок, непременно занялся бы твоим капитальным ремонтом. Неужто ты не понимаешь: нет у нас другой зацепки для, поисков Хэйзел, кроме этого места. Придумай что-нибудь, а? Ты ведь такой сообразительный.
- Возможно, что она мертва, Оуэн.
- Нет, я бы это почувствовал.
Оз помолчал, и, когда наконец заговорил, его тихий голос звучал на удивление нерешительно.
- О системе Обейя существуют предания. Древние предания. Говорят, будто мир Кровавых Наездников не всегда находится там, во всяком случае физически. Будто бы он появляется и исчезает. Иными словами, это такое место, попасть куда могут только они сами, место, которое невозможно обнаружить без их согласия. Правда, ты, Оуэн, это ведь не кто попало. По правде говоря, я никогда по-настоящему не понимал природу твоих сил, но… если однажды ты сумел дотянуться через пространство до этого сокровенного мира, чтобы убить Кровавых Наездников, то попытайся проделать это снова. Вдруг тебе удастся уразуметь, куда нам двигать теперь.
Оуэн закрыл глаза и сосредоточился. На Лакрима Кристи все его способности были низведены до обычного, человеческого уровня. Но с тех пор, как он оказался в системе Обейя, где-то в недрах сознания возникло ощущение, будто к нему возвращается сила. Во всяком случае, теперь ему пусть и с трудом, но удалось добиться того, что ранее не вызывало затруднения: собрать свои мысли и желания в единый, мощный импульс. Он внутренне напрягся, и этот напор сорвал невидимый барьер, как срывают с глаз повязку. Таившаяся в подсознании мощь всколыхнулась, поднялась и позволила ему направить мысль вовне, чтобы зондировать структуру окружающего пространства. Но усилия не были безрезультатными: там, где ни органы чувств, ни приборы не фиксировали никакой физической реальности, определенно что-то находилось. Там и в то же время не там.
Оуэн сконцентрировался и напрягся так, что по лицу его заструился пот. В это время его сознание работало, как отмычка в замке.
И это отчаянное усилие увенчалось успехом. Там, где только что ничего не было, перед «Звездным бродягой» растворилась дверь. Она раскрылась, подобно бутону розы, лепестки которого обволокли корабль и переместили в иную реальность. Потом дверь закрылась и исчезла, так же как и корабль. Не оставив никаких следов.

Оуэн обмяк, он пытался привести мысли в порядок. Вроде бы ничего не изменилось. И вместе с тем изменилось все. Он чувствовал это. Ощущал, что теперь находится совсем в другом месте. Оуэн резко выпрямился: звездный двигатель отключился. Быстрый осмотр приборной панели подтвердил, что корабль больше не находится в движении. Он остановился, чего вообще не могло случиться. Дальнейшее изучение сенсоров ближнего радиуса действия озадачило Оуэна еще больше. «Звездный бродяга» не просто остановился: он не висел в пространстве, а покоился на полу гигантского каменного зала. Приборы указывали на наличие кислородной атмосферы и стандартный уровень тяготения.
Оуэн нахмурился: судя по всему, была задействована некая система телепортации. Это в известном смысле объясняло, как Кровавым Наездникам удалось похитить Хэйзел, но не давало ответа на вопрос, как огромный корабль, вопреки законам физики, остановился без торможения и почему отключился его двигатель.
- Оз? Оз?
- Минуточку, Оуэн. Дай мне прийти в себя. Согласно показаниям всех наших датчиков, мы больше не находимся в обычном пространстве. Фактически я просто не в состоянии вразумительно описать место, где мы находимся. Исходя из данных сенсоров, мы вообще не находимся в каком-либо мире. Это… просто место. Искусственное сооружение, некая структура каменных залов, соединенных бесконечными ветвистыми коридорами. Структура без начала и без конца, самодостаточная, замыкающаяся сама на себя, выпадающая из обычного космоса и не имеющая с ним связи. Короче, от всего этого голова идет кругом.

Предыдущая страница 3 Следующая страница


Охотник за Смертью: Судьба 4

- Но именно здесь и находится обиталище Кровавых Наездников. Именно сюда они переместили Хэйзел. Я чувствую это. Я ощущаю ее присутствие, причем где-то совсем недалеко. Похоже, мои ментальные способности восстанавливаются.
- Карманная вселенная, пузырек в пространственной ткани, искривление структуры вселенского времени…
- Оз, ты лепечешь какую-то чушь!
- Я знаю! Просто это непонятное место меня чертовски тревожит. Физический космос не может иметь подобных параметров. Это квазипространство сформировано вокруг какого-то источника силы. Но распознать его природу мне не удается.
- Ты прав, - задумался Оуэн, - я тоже чувствую это. Воспринимаю как отдаленный гром. Или свет в бездонном мраке. Что это такое, мне тоже неизвестно, но… но кое-что напоминает мне Лабиринт Безумия.
- А это хорошо или плохо?
- Кто знает, мы ведь в совершенно незнакомом месте. Но тайны и загадки могут подождать: прежде всего нам надо заняться поисками Хэйзел. Проверь окружающую среду на признаки жизни.
- Как всегда, я тебя опередил. Результаты сканирования. .. необычны. Либо природа этого места дает помехи, затрудняющие работу сенсоров, либо жизнь здесь существует как бы на разных уровнях. В том смысле, что некоторые живые объекты являются живыми в большей или меньшей степени, чем другие… В какую чертову дыру мы с тобой попали, Оуэн?
- Хороший вопрос. Если выяснишь, дай мне знать. А пока рассматривай эту «дыру» как вражескую территорию. Я буду искать Хэйзел. Она жива. И, по-моему… ей страшно.
- Погоди, - сказал Оз. - Я улавливаю в коридорах какое-то движение. Признаки жизни появляются и исчезают, как пульсация. Но эти коридоры буквально кишат… чем-то.
- В таком случае, этому «чему-то» лучше не попадаться мне на пути, - заметил Оуэн Охотник за Смертью.

Угроза неминуемого вторжения легендарного Оуэна Охотника за Смертью породила среди Кровавых Наездников раздоры и прямое противостояние. Группировки и фракции вели ожесточенные споры перед Саммерстоуном, а дружины безголовых стражей, улавливая чувства своих господ, сходились во тьме коридоров в ожесточенной схватке. В головах Кровавых Наездников царили ярость и растерянность, ведь до сих пор никто и никогда не проникал в этот мир без их ведома.
Убежище, считавшееся самым надежным, превратилось в ловушку: они не могли убежать оттуда - бежать им было некуда. Одной мысли, что по их тоннелям движется враг, усиленный Лабиринтом, было достаточно, чтобы запаниковали даже самые отважные. Все жаждали спасения, и все, практически одновременно, вдруг осознали, как этого спасения добиться. Именно поэтому отчаянно бились отряды безголовых стражей, стремясь установить контроль над залами и тоннелями. Некоторые проходы и перекрестки уже были загромождены трупами. Скур и Пирр благодаря мощности личных дружин имели несомненное преимущество. Но их многочисленные соперники не уступали. Все уже поняли, что козырная карта в этой смертельной игре - Хэйзел. Тот, кто сумеет завладеть ею, окажется в выигрыше, когда дело дойдет до противостояния с Охотником за Смертью.
Однако Скур не собирался ее отдавать.
Пока Кровавые Наездники вопили, орали, спорили и дрались перед каменным монолитом, Оуэн прорубал себе путь сквозь безголовую толпу, запрудившую коридоры. Стражи, чья слепая ярость подпитывалась находившимися в отдалении хозяевами, ожесточенно сражались друг с другом. Оуэна они не только не воспринимали как врага, но и вовсе не замечали. Дрожь пробирала Охотника за Смертью при виде того, с каким неистовством дрались и убивали друг друга живые машины, кишевшие в тоннелях, словно личинки в открытой ране. Оуэн прорубал через них путь, как дровосек в густом лесу. Стояла ужасающая тишина. Стражи не могли говорить, поэтому дрались в полном молчании. Единственными звуками в коридорах были топот ног, хруст ломавшихся костей да треск разрываемой плоти. Каменные полы и стены были залиты кровью.
Прорубаясь и проталкиваясь сквозь обезумевших бойцов, Оуэн Охотник за Смертью думал, что все это сильно смахивает на самый настоящий ад. Но если все силы ада захотели встать между ним и Хэйзел, то тем хуже для ада.

Хэйзел д'Арк, вновь привязанная ремнями к каталке, находилась в лабораторном каземате Скура. Через шприц, введенный в вену обнаженной руки, в кровь поступал сильнодействующий, ослабляющий волю наркотик. Хэйзел приходилось напрягать последние силы, чтобы сохранить ясность мыслей. Собственное тело казалось ей каким-то далеким, но она не сомневалась, что едва только Скур пустит в ход разложенные перед ним на столе стальные инструменты, это ощущение изменится, причем весьма радикальным образом.
Сейчас он, что-то бубня, завязывал на себе плотный передник, предназначавшийся, вероятно, для защиты от брызжущей крови.
В отчаянии Хэйзел обратилась внутрь себя. Близость к Саммерстоуну пробудила часть ее способностей, но проснувшаяся сила ускользала из ее ментальной хватки. Скур установил вокруг Хэйзел четыре пьедестала с отсеченными головами. Они что-то делали с ее разумом. Она ощущала, как сознание Скура, усиленное Саммер-стоуном и сфокусированное с помощью разумов живых компьютеров, проникает в ее мозг, выискивая секреты, которые она отчаянно пыталась скрыть. Пока ей это удавалось, но с каждым мгновением становилось все труднее: действие наркотиков накладывалось на постоянное присутствие чуждого сознания. Хэйзел уже едва удавалось отличать свои мысли и чувства от посторонних.
Она снова попыталась отвлечь Скура разговором. Было очевидно, что ему нравится обращаться к своим жертвам с поучениями и наставлениями. Он воспринимал это как одно из проявлений своей власти. Но в данном случае его разговорчивость была ей на руку, она помогала сохранить сосредоточенность. К тому же он, увлекшись, мог обронить в разговоре нечто такое, что она смогла бы использовать против него.
- Расскажи мне о капитане Марки, - с трудом произнесла Хэйзел. - Моем старом капитане, командире «Шарда». Интересно, что за сделку заключил этот старый дурень с твоим народом?
- Сначала он был в сговоре с Охотником за Смертью, - сообщил Скур, не отрывая глаз от медных проводков, которые он аккуратно вводил в обнаженное серое вещество одной из голов. - Тебе, полагаю, известно, что отец Оуэна участвовал в заговоре против императрицы… Короче говоря, капитан Марки прибыл в систему Обейя по нашему приглашению. Он был посланцем Артура Охотника за Смертью. Он доставил ответ заговорщиков на предложенные нами условия сотрудничества. Ежегодно нам нужно было десять процентов человеческого материала для опытов. Взамен мы предлагали бунтовщикам воспользоваться нашей способностью к телепортации. Отец нынешнего Охотника за Смертью признал условия справедливыми и принял наши предложения. Очевидно, к тому времени он уже пошел на аналогичную сделку с хайденами. А капитан Марки заключил с нами особое соглашение: он обещал передать нам для опытов часть своей команды, а мы свели его с теми, кто мог помочь его клонлегерскому бизнесу. Поскольку и он, и его экипаж теперь мертвы, мы можем взыскать свою долю только в твоем лице. Вот почему мы явились за тобой. Заметь, первоначально мы и понятия не имели о том, насколько ты можешь быть нам полезна. Мы еще не понимали, как изменил тебя Лабиринт Безумия.
- И вы рисковали навлечь на себя гнев бунтовщиков всего лишь ради того, чтобы заполучить меня?
- Может быть, дело того и не стоило. Но мы должны были настоять на выполнении условий сделки. Людям следовало показать, что принадлежащее нам мы получим - несмотря ни на что. И в этом вопросе не может быть ни малейших послаблений. А сейчас, дорогая Хэйзел, не будем больше отвлекаться. Думаю, мы уже готовы к проведению теста.
Он произвел последнюю манипуляцию с медной проволокой, и четыре отрезанные головы одновременно издали громкий стон. Кольцо психической силы сомкнулось вокруг головы Хэйзел, словно тиски, сжимаясь все сильнее и сильнее, пока ей не показалось, что невыносимое давление вот-вот заставит ее закричать. И в этот миг испещренное шрамами лицо Скура нависло над ней. Она почувствовала, как острая игла ментальной энергии пронизывает ее сознание и подсознание, устремляясь к тому каналу, через который она пыталась дотянуться до источника силы. Хэйзел попыталась закрыть этот канал, но оказалась бессильной против всевозраставшего давления. Все, что ей оставалось, это лежать на проклятой тележке, слабо трепыхаясь в кожаных путах, и с ужасом созерцать появление в каменном каземате еще одной Хэйзел д'Арк.
Эта Хэйзел была одета в роскошные белые меха, а на ее выбритой голове красовалась прядь волос. Не успела она оглядеться, как безглавый страж, шагнув вперед, ударил ее могучим кулаком. Шейные позвонки громко хрустнули. Увидев, как ее копия, обмякнув, оседает на пол, настоящая Хэйзел издала крик бессильной ярости. Скур задумчиво склонился над мертвым телом.
- Грешно изводить впустую такой потенциально полезный объект, но мне требуется тело для вскрытия. Возможно, мне удастся обнаружить какие-либо физиологические изменения, произведенные Лабиринтом. Я не могу рисковать, чтоб проделать то же самое с тобой. Пока не могу. Ну а сейчас, думаю, нам не помешает еще один двойник. Что-нибудь более экзотичное.
Он двинулся назад, к отсеченным головам, а два безголовых слуги куда-то утащили мертвую Хэйзел из поля зрения Хэйзел живой. Ее кулаки сжались с такой силой, что заболели пальцы. Но сделать она не могла ничего, решительно ничего. Мысленная команда Скура вновь пронзила ее сознание, и вместе с вырвавшимся у Хэйзел вскриком боли в помещении материализовался новый двойник. На этот раз Хэйзел была высоченной и худющей, в плотно прилегающем к телу черном комбинезоне. Лицо ее скрывала маска, длинные золотистые волосы подернула седина. На черной ткани комбинезона и маске поблескивали узоры из металлических заклепок. В руках она сжимала причудливой формы метательные звезды, у каждого бедра висел пистолет. Но возможности использовать что-либо из этого арсенала ей не представилось. Стоило ей материализоваться, как двое безголовых стражей, подскочив с обеих сторон, крепко схватили ее за руки. Она молча сопротивлялась, но их хватка была столь сильна, что ее пальцы медленно разжались и метательные звезды упали на каменный пол. Неожиданно вокруг нее возникла шипящая, искрящаяся энергетическая аура, и захваченный врасплох Скур отшатнулся. Возникшее в воздухе силовое поле отбросило от двойника Хэйзел обоих безголовых стражей и швырнуло их на пол. Но Скур уже опомнился. Он взмахнул рукой, и энергетическое поле свернулось, сжав альтернативную Хэйзел. Ее кости громко хрустнули, но она не издала ни звука. Когда сияющий кокон исчез, ее тело бессильно опустилось на пол. Скур, раздраженно пнув труп, проворчал:
- Что ж, такой ошибки я больше не допущу. У двойников, которых я вызову, не будет возможности манипулировать энергией.
Он опустился на колени рядом с трупом и с любопытством потянул за край черного комбинезона:
- Любопытно. Оказывается, этот костюм крепится заклепками прямо к телу. А маска вросла в плоть, словно кожа. Этот комбинезон невозможно снять. Никогда! Хотелось бы мне знать, в чем тут дело.
Неожиданно в его руке появился скальпель, и он умело и привычно стал кромсать прилегающую к телу ткань. Материал оказался прочным, и Скур, что-то пробурчав, полоснул посильнее. Брызнула кровь, но вивисектора это ничуть не смутило. Хэйзел закрыла глаза, чтобы не видеть этого ужаса, и нырнула в глубины собственного сознания. Чтобы не тратить психическую энергию на прямое противодействие наркотику, она позволила зелью овладеть верхним слоем ее сознания и усилила защиту на более глубоких уровнях. Теперь, когда Скур вынудил ее открыть внутренний канал, она быстро нашла ментальную «дверь» туда. Она почувствовала других Хэйзел, толпившихся возле нее и в то же время рассеянных по бескрайнему космосу. Возможно, они просто были эхом ее самой. Где-то там находились и Бонни Бедлам, и Миднайт Блю. Они смутно улавливали ее страдания и недоумевали, почему их еще не призвали. Хэйзел попыталась дотянуться до них, предупредить, но они не услышали ее мысленного зова. Зато сама она, словно издалека, услышала, как отдаются под каменными сводами пронзительные крики, и поняла, что ее копия пришла в себя и оказалась во власти Кровавого Наездника. Хэйзел подхватила этот вопль в глубине своего сознания. Никто не услышал ее, кроме нее самой.

Оуэн Охотник за Смертью прокладывал себе путь сквозь море тел, рубя на куски безголовых стражей, накатывавших на него волна за волной. Теперь они поняли: здесь враг, и, прекратив сражаться между собой, всеми силами старались остановить его. На смену поверженным из боковых проходов выбегали новые и новые недруги, но Оуэну было плевать на их количество. Он уже давно не ощущал подобного прилива сил, хотя даже не прибегал к «спурту». Где-то впереди находился источник колоссальной мощи, некий сверхъестественный артефакт, чуть ранее напомнивший ему о Лабиринте Безумия. И чем ближе к нему оказывался Охотник за Смертью, тем сильнее становился поток вливающейся в него энергии. Он снова чувствовал себя живым, ощущал себя таким, как раньше. Кровь ручьями струилась по холодному каменному полу, а он не потерял и капли.
Коридор был забит безголовыми. Они так стремились добраться до него, что почти спрессовались в единую массу. Потери их не страшили. Узость тоннеля была на руку Охотнику за Смертью. Безголовые не могли напасть на него одновременно. Но Оуэн понимал, что как только он доберется до ближайшего перекрестка, то сразу подвергнется атаке с трех или четырех сторон. Орудуя двуручным мечом и переступая через мертвых, Охотник за Смертью думал о том, как встретить эту угрозу. Его дисраптер был полностью заряжен. Но этакая масса плоти поглотит энергию любого луча прежде, чем тот успеет нанести противнику реальный ущерб. Похоже, у Оуэна оставалась лишь одна возможность прорваться сквозь эту жуткую безголовую рать. Уверенности в том, что у него хватит на это сил, не было, но он должен попытаться. Весь свой путь Оуэн проделал вовсе не для того, чтобы остановиться сейчас, так близко от Хэйзел.
И тут он услышал ее крик. Далекий и в то же время близкий, полный отчаяния. Крик ворвался в его сознание, и больше ничего уже не потребовалось. Оуэн нырнул в себя. Запертая дверь отворилась, и сквозь него хлынула знакомая, пугающая мощь. Мощь переполнила его, выплеснулась наружу, словно он был слишком мал, чтобы ее вместить. Она наполнила окружающее пространство громом, похожим на биение сердца великого, несокрушимого исполина.
Лишенные голов тела застыли перед Оуэном в нерешительности - управлявшие ими сознания уловили пробуждение новой силы. Оуэн мрачно рассмеялся, и его сила устремилась вперед, сметая безголовые тела с пути. Кровавые ошметки разлетались по коридорам, как подхваченный ветром мусор. Охотник за Смертью почувствовал растерянность Кровавых Наездников, находившихся где-то вдали, и угрюмо усмехнулся. Он ринулся вперед по расчищенному тоннелю, перескакивая через трупы или отбрасывая их пинками. Энергетическое поле обволакивало его, словно королевская мантия.
«Держись, Хэйзел! Я здесь!»
Руководствуясь ментальной связью, он устремился к ней, перейдя на бег, не раздумывая ныряя в боковые ответвления и проходы. Сомнений в избранном направлении не было - сознание Хэйзел полыхало вдали, точно огонь маяка. Но когда он оказался у каземата, где ее держали, навстречу ему высыпали уже не безголовые тела, а сами Кровавые Наездники. Забыв о собственных раздорах, они объединились, чтобы остановить чуждую силу, представлявшую собой угрозу для их мира. Необходимость совместно противостоять опасности не возникала у них с незапамятных времен. Но Охотник за Смертью внушал им страх. Они знали: он побывал там, где следовало побывать им. Но они упустили эту возможность, побоявшись вступить в Лабиринт Безумия. И теперь расплачивались за малодушие страхом. Многие из них погибли во время последней атаки Охотника за Смертью. Теперь между ним и Хэйзел стояло сорок семь Кровавых Наездников. Оуэн знал, что им его не остановить. В нем бушевала мощь, схожая с могучей песней, способной убить или свести с ума любого, кто ее услышит.
- Тебе не следует выступать против нас, Охотник за Смертью, - промолвил Пирр. - Твой отец был нашим союзником. Мы заключили с ним договор.
- Я не мой отец, - отозвался Оуэн. - Он мертв, а вместе с ним умер и заключенный им договор. Вы прекрасно знаете, зачем я сюда явился. И мы все понимаем, что нужное мне не будет отдано по доброй воле. Вы воплощаете в себе то, что всегда было мне ненавистно. Безответственную силу, безжалостность и эгоистичное зло. Вы последнее, что осталось от старой Империи. По моему разумению, будет справедливо, если я доведу дело до конца.
- Не будь так самонадеян, Охотник за Смертью, - прозвучал скрипучий, шелестящий голос Пирра. - Мы старше, чем ты можешь себе представить. Мы так могущественны, что тебе и не снилось. Этот мир - наше прибежище, место средоточия нашей силы. Напрасно ты явился сюда.
Кровавые Наездники потянулись к Саммерстоуну, вбирая в себя его силу. Здесь, в искусственном каменном мире, все находилось под их контролем. Стало быть, под их контролем должен был оказаться и Оуэн. Всей мощью своих объединенных сознаний они обрушились на него, стараясь сокрушить ментальную защиту Охотника за Смертью и овладеть его разумом. Но его защита оказалась нежданно прочной. Чтобы проникнуть в его сознание, даже их совокупной силы было недостаточно. Оуэн легко отшвырнул их, и они изумленно отпрянули.
Но Пирр и Ламент вновь объединили силы Кровавых Наездников и пошли в новую атаку. На этот раз целью был не разум Оуэна, а его тело. Они попытались воздействовать на его плоть, чтобы разрушить или изменить ее. Кровавые Наездники привыкли манипулировать первичной материей своего мира и всем, что в нем существовало. Но Оуэн прошел через Лабиринт. Теперь уже ничто не могло произвести в нем изменения. Кровавым Наездникам пришлось вновь отступить, так и не добившись успеха.
Однако их это не обескуражило. Не разъединяя своих сознаний, они обратились к тому, что было сотворено их волей и оставалось в их власти. Под давлением их ментальной силы холодные каменные своды пещеры задрожали и вспучились. Огромные, выросшие прямо из них каменные руки потянулись к Оуэну, намереваясь раздавить его. Он ответил ментальным ударом, раздробив камень в пыль. От недавней незыблемости стен, сводов и пола не осталось и следа: все стало подвижным, зыбким, заволновалось, как серое море. Оуэн не дрогнул. И воля Кровавых Наездников утратила власть над камнем. Заметив на лицах своих противников изумление, Охотник за Смертью рассмеялся. Тогда Кровавые Наездники прибегли к последнему оружию, которое у них осталось. Почерпнув из Саммерстоуна столько силы, сколько смогли, они, прекратив попытки видоизменить окружающее, трансформировались сами. Их белая плоть стекла, как вода. Из стройных, гибких, как ивовые прутья, альбиносов они превратились в чудовищ, похожих на ночные кошмары. Зубастые, пучеглазые твари с шипастыми щупальцами и острыми клешнями, словно духи зла, все разом устремились на Оуэна. Их встретил его разящий клинок.
Почти сведенная с ума ужасными криками истерзанной пленницы, Хэйзел потянулась к силе Саммерстоуна. Этот отчаянный, яростный порыв увенчался успехом. Ревущее, слепящее белое пламя почти поглотило ее сознание. Она понимала, что ослабла и не сможет долго контролировать такую мощь. Но сейчас ее это не заботило. Главное - сделать то, что необходимо. А о последствиях можно будет подумать потом. Усилием воли она очистила свое тело от наркотиков, и ее сознание, впервые за несколько последних недель, прояснилось. Восприятие обрело былую ясность и резкость. Теперь она ощущала, как импульсы голов-компьютеров кружат вокруг ее мыслей, пытаясь вобрать и подчинить их себе. Но сейчас это было для нее не более чем возня цеплявшейся за юбки малышни. Без особых усилий отмахнувшись от этих поползновений, она полностью сосредоточилась на внутренней «двери». На то, чтобы удержать эту «дверь» закрытой вопреки воле Скура, сил у нее пока не хватало. Но она могла сделать другое. И сделала. Собрав все оставшиеся силы, она распахнула «дверь» как можно шире. Она позвала, и целая армия Хэйзел ворвалась в мир камня.
Скур в изумлении обернулся: отсеченные головы, одна за другой, стали взрываться, разбрызгивая по стенам и полу розовато-серые ткани мозга. Он выпрямился. Со скальпеля в его руке капала темная кровь. Красная лужа растекалась у его ног из-под извивавшегося тела стонущей пленницы. Двадцать Хэйзел д'Арк с пистолетами, мечами и топорами смотрели на него с холодной яростью. Скур не мешкая бросился бежать, послав безголовых стражей прикрывать его отступление. Их смерть позволила ему выиграть время. Он добежал до двери лаборатории и успел распахнуть ее. На пороге он остановился как вкопанный, бросил взгляд назад, на наступавших воительниц, и исчез в мерцающем энергетическом поле.
Хэйзел д'Арк села на тележке, разорвав кожаные путы, как паутинку. Она выдернула из вены шприц капельницы и собралась поблагодарить альтернативных Хэйзел за помощь. Но они, как ни странно, совсем не обращали на нее внимания. Сбившись вокруг лежавшего на полу тела, они пытались приладить на место окровавленные обрывки оторванного вместе с кожей комбинезона. Спрыгнув с тележки, Хэйзел направилась к ним, но Бонни Бедлам и Миднайт Блю преградили ей путь. Лица их были мрачны. Хэйзел кивнула:
- Спасибо, что пришли. Признаюсь, некоторое время я находилась в довольно затруднительном положении.
- Мы пришли не ради тебя, - холодно отозвалась Бонни, - а ради нее.
Она указала на страдалицу, которую остальные Хэйзел пытались привести в чувство.
- Отправь нас домой, Хэйзел, - сказала Миднайт Блю. - Отправь назад и больше не зови. Мы не придем.
- Почему? - удивилась Хэйзел.
- Ты вспоминаешь о нас, только когда оказываешься в опасности, - ответила Бедлам. - И даже не задумываешься о том, что, спасая тебя, мы истекаем кровью, страдаем и умираем. С нас довольно, мы хотим жить своей жизнью. И вообще… если какая-то мразь вроде этих Кровавых Наездников способна взять над тобой верх и использовать тебя, чтобы вызывать нас поодиночке, то откуда нам знать, что будет, когда мы откликнемся на твой призыв? Какой еще урод с орудиями пыток в руках будет ждать нас? Нет уж, впредь спасай свою задницу сама!
- Отошли нас домой, - повторила Миднайт Блю. Хэйзел отрывисто кивнула, и альтернативные Хэйзел одна за другой исчезли, вернувшись в собственные миры. Она осталась в каменном каземате одна, чувствуя себя брошенной и чертовски одинокой. И тут позади послышались шаги. Хэйзел развернулась, готовая, если потребуется, схватиться со Скуром голыми руками. Но на пороге стоял Оуэн Охотник за Смертью, с окровавленным мечом в руке, в одежде, мокрой от крови его врагов. Он улыбался.
- Я рвался тебя спасать, а ты, вижу, сама управилась, а, Хэйзел?
Она улыбнулась ему в ответ:
- Конечно управилась.
Они медленно пошли навстречу друг другу. Им хотелось бы побежать, но после всего, что они сделали, и он, и она были вымотаны до предела.
Они сошлись в центре камеры пыток и крепко обнялись, ткнувшись в плечи друг другу.
- Ты пришел за мной, - сказала Хэйзел.
- Ты знала, что я приду, - ответил Оуэн. - Я думал… что потерял тебя. Но я никогда не терял надежды.
- Ничто не может разлучить нас, - промолвила Хэйзел. - Особенно после того, что нам с тобой пришлось испытать.
Наконец они разжали объятия, слегка отстранились и непроизвольно оглядели друг друга, желая убедиться, что никто сильно не пострадал. Успокоившись, они снова улыбнулись друг другу и оглядели каменный каземат.
- Жуткое местечко, - сказал Оуэн. - Ты не поверишь, как непросто мне было сюда попасть.
- Ну, раз ты сумел сюда попасть, то, наверное, знаешь, как отсюда выбраться?
- Ну конечно. У меня корабль тут, неподалеку. Но мы не можем улететь прямо сейчас, у нас осталось незаконченное дело. Скур.
- Это точно, - подтвердила Хэйзел. - Он телепортировался отсюда. Но я знаю, куда он направился. У него осталось одно-единственное прибежище. Идем со мной, Оуэн. Я хочу показать тебе одну штуковину под названием Саммерстоун.

Дорогу к Саммерстоуну они нашли без труда - он сиял в их сознаниях как маяк, разгораясь тем ярче, чем ближе они к нему подходили. У Камня они обнаружили Скура: рядом с каменным монолитом он казался совсем маленьким, но смотрел с вызовом. Оуэн и Хэйзел проигнорировали Кровавого Наездника: все их внимание сосредоточилось на огромном коническом камне.
И он, и она испытывали волнующее чувство узнавания. Как и в случае с Лабиринтом Безумия, ощущение было такое, будто они предстали перед чем-то непостижимо огромным и величественным. Но помимо этого, медленно, но верно к ним приходило понимание того, что и Саммерстоун узнал их.
- Еще не все кончено, - промолвил не без злорадства Скур. - Может быть, тебе и удалось повредить тела моих братьев. Но их сознания в хранилище разумов, под защитой нашей воли и силы Саммерстоуна. Силой Камня я уничтожу тебя, а для них создам новые тела. И Кровавые Наездники продолжат свое существование. Мы бессмертны. Мы пребываем в вечности, и смерть более не имеет над нами власти.
- Не выйдет, - отозвался Оуэн. - Нет у тебя никакой силы, да, по правде сказать, никогда и не было. Все, чем ты располагаешь, и что, по существу, собой представляешь, получено из Саммерстоуна. Так быть не должно. Думаю, пора положить конец этому безумию.
Он потянулся к Хэйзел, а она к нему, а потом их объединившееся и ставшее чем-то большим, чем просто сумма двух разумов, сознание коснулось Саммерстоуна. Признавшая их сила хлынула в них, и они вспыхнули как звезды.
Скур вскрикнул: ему пришлось отвести взгляд и прикрыть глаза рукой. А потом над каменной равниной появилась сотня воронок, вмещавших сознания, пребывавшие меж бытием и небытием. Они, дожидаясь возможности вселиться в новые тела, медленно закружились вокруг Саммерстоуна.
Прервать поддерживающую их существование связь с монолитом для Хэйзел и Оуэна не составило ни малейшего труда. Беззвучный крик ужаса предварил их полное и окончательное исчезновение. Они ушли в невозвратное небытие.
Оуэн и Хэйзел разъединили сознания, вернулись в свои тела и мрачно уставились на Скура, последнего из Кровавых Наездников.
- Что вы сделали? - вскричал он, глядя на них с ужасом. - Я больше не ощущаю хранилища разумов! Не слышу своих братьев!
- Их больше нет, - спокойно ответил Охотник за Смертью, - Мы отправили их туда, куда им следовало отправиться давным-давно: в никуда. Хранилища разумов больше не существует, так же как не существует и Кровавых Наездников. Ты остался один.
- Дай-ка я его прикончу, - сказала Хэйзел. - Я просто обязана рассчитаться с ним. За все, что он проделывал со мной и с другими моими личностями.
Оуэн посмотрел на нее с удивлением, но спорить не стал.
- Делай, что считаешь нужным, Хэйзел.
Скур попятился, но ни отступать, ни бежать было некуда. Не было такого места, где Хэйзел не могла бы его найти. В отчаянии он потянулся сознанием к Саммерстоуну, надеясь почерпнуть силу оттуда. Но Хэйзел и Оуэн легко отсекли его от источника энергии. Ну, а когда он выставил вперед зажатый в дрожащей руке скальпель, они просто покатились со смеху.
- Ты не можешь убить меня! - произнес Скур, возвысив свой сухой, шелестящий голос почти до крика. - Я многое знаю. То, что захочешь узнать и ты. Знаю, кем и с какой целью создан Лабиринт Безумия. Знаю, каково твое предназначение. Поклянись оставить меня в живых, и все эти знания станут твоими. Тебе трудно представить, как долго я жил и как много видел. Нельзя допустить, чтобы все эти сокровища познания были утрачены!
- Еще как можно, - возразила Хэйзел. - Запросто. Для этого мне достаточно вспомнить обо всех мерзостях и жестокостях, которые ты и тебе подобные творили на протяжении столетий. Это перевешивает любые знания. В сравнении с этим ничто не имеет значения.
- Конечно, - добавил Оуэн, - ты готов пообещать что угодно, лишь бы спасти свою никчемную жизнь. Но все, что нам нужно, мы в конечном счете узнаем и без тебя. Причем из источника, которому можно доверять.
- Пришел твой час, Скур, - промолвила Хэйзел, - я твоя смерть, и я пришла за тобой.
Издав хриплый стон, Скур злобно швырнул в Хэйзел скальпель и устремился прочь.
Хэйзел поймала скальпель в воздухе, перехватила поудобнее и метнула вдогонку беглецу. Длинное тонкое лезвие вонзилось ему в затылок, пробив череп. Скур пошатнулся, остановился и медленно повернулся к Хэйзел. Кончик скальпеля торчал из его левого глаза. Скур попытался что-то сказать, но что это было - мольба или проклятие, так и осталось неизвестным. Колени Скура подогнулись, дрожащая рука потянулась к торчащему из глаза острию, а потом он рухнул ничком, дернулся и затих… Последний из Кровавых Наездников был мертв. И на сей раз ему уже не вернуться.
- Отменный бросок, - похвалил Оуэн. - Ну что ж, пожалуй, пора отсюда убираться. Приняли нас здесь, что уж говорить, радушно, но надо и честь знать.
- Забери меня отсюда, Охотник за Смертью, - устало промолвила Хэйзел. - Переправь куда-нибудь, где я смогу почувствовать себя в безопасности. Где смогу спать, не видя кошмаров.
Неожиданно, не сговариваясь, они повернулись к Саммерстоуну. Камень оставался на месте, но менялся, становясь… чем-то другим. Чем-то совершенно иным по своей природе. Кровавые Наездники воспринимали его как Камень, один из элементов Великого каменного круга, но теперь, когда их не стало, он уже не был связан их восприятием. В его изменчивых очертаниях стало проступать нечто, выходящее за пределы трех измерений, доступных человеческим органам чувств. Оуэну и Хэйзел пришлось отвести глаза: то, во что стал превращаться Саммерстоун, не предназначалось ни для человеческого зрения, ни для человеческого понимания.
Они повернулись и побежали, оставив позади бесконечную серую плоскость и сосредоточившись на том, чтобы добраться до единственного выхода. Им пришлось перебраться через образовавшийся у двери завал из тел Кровавых Наездников. После чего Оуэн и Хэйзел со всех ног припустили по тоннелям, стараясь оказаться как можно дальше от того, что они почти увидели. Но когда то, во что превратился Саммерстоун, вновь воссоединилось с Лабиринтом, они ощутили это. Каменный пол задрожал под ногами, коридоры наполнились угрожающим рокотом, с начавшего проседать потолка посыпалась пыль.
- Что еще за напасть? - спросила Хэйзел. - Что происходит?
- Это место существовало лишь потому, что в него верили Кровавые Наездники, - пояснил Оуэн. - Его поддерживала их воля, подкрепленная мощью Саммерстоуна. Теперь, когда они мертвы, а монолит исчез, все это перестает быть реальностью. Нам нужно успеть выбраться отсюда, пока все здесь не обратилось в ничто, прихватив нас с собой!
Они кинулись вперед по дрожащим каменным коридорам. Оуэн мчался первым. Он ощущал местонахождение «Звездного бродяги», однако бесконечные тоннели изгибались и переплетались, словно старались помешать. На бегу Оуэн приказал Озу разогревать двигатели, потом Охотник за Смертью прибавил ходу, настолько, насколько мог, не рискуя оставить спутницу позади… На долю Хэйзел выпали тяжкие испытания, выжавшие из нее последние силы.
Каменные коридоры казались бесконечными, но вот вечными они явно не были. Прямо на глазах серый камень растворялся, открывая то здесь, то там провалы в ничто. В стенах, потолке и полу стали появляться бреши, в которые Хэйзел с Оуэном боялись заглядывать, находившееся там было слишком ужасно для человека.
Лишь пространство вокруг Оуэна и Хэйзел сохраняло определенную степень вещественности, потому что сами они были достаточно реальны для поддержания собственного маленького мира. Но только на время, и не столь уж долгое. Без подпитки от Саммерстоуна их ментальных сил явно не хватало. Ничто надвигалось на них со всех сторон, разъедая окружающую квазидействительность, с каждым мгновением подбираясь все ближе.
Пол под ногами становился все призрачней, а потолок, дюйм за дюймом, опускался все ниже и ниже. Стены качались, колыхались и вспучивались волнами, словно шторы на ветру. Человеческие руки, одна за другой, втягивались в них, исчезая вместе со светильниками и светом. Схватив Хэйзел за руку, Оуэн, чтобы хоть чуточку ускорить бег, почти потащил запыхавшуюся женщину за собой. Но вот очередной тоннель вывел их в пещеру, где дожидался успокаивающе настоящий «Звездный бродяга-3». Не оглядываясь, но чувствуя спинами настигавшее их ничто, они перепрыгнули разверзшийся в полу провал, ввалились в открытый шлюз, задраили за собой люк и поспешили на мостик.
- Оз! - крикнул Оуэн. - Мы готовы к старту?
- Найди мне место, куда можно отправиться, и мы стартуем туда немедленно, - отозвался ИР. - Проблема в том, что, согласно показаниям приборов, место, где мы находимся, является единственным в мире. Или само по себе представляет собой весь мир. Короче говоря, никакого космоса вокруг нас нет, и одному Господу ведомо, что может случиться, если я активирую звездный гиперпривод. Это не наша вселенная, Оуэн.
Оуэн и Хэйзел, шатаясь, поднялись на мостик и рухнули, тяжело дыша, в пилотские кресла.
И тут, откуда-то снаружи, до них донесся голос. Впоследствии ни Оуэн, ни Хэйзел не могли вспомнить ни как он звучал, ни что именно говорил. Запомнился лишь общий смысл: все кончено. Голос возвещал о конце вселенной, когда все сущее обращается в прах, а прах - в ничто.
- Стартуй! - заорал Оуэн, отчаянно потянувшись к ментальной двери, которую открыл, чтобы ввести «Звездного бродягу» в мир Кровавых Наездников.
Двигатели взревели, корабль задрожал, а когда дверь, четко, во всех деталях, вновь возникла в его сознании, Оуэн открыл ее, придержал и провел сквозь нее корабль. Оставив за ней и Голос, и исчезнувший навсегда каменный мир.

«Звездный бродяга» безмятежно плыл среди звезд в самом обычном космосе. Обессиленные Оуэн и Хэйзел валялись в полетных креслах, но бешеный стук сердец постепенно замедлялся, а дыхание приходило в норму.
От одного лишь осознания того, что они целыми и невредимыми вернулись в свою, нормальную вселенную, им было так хорошо, что некоторое время оба боялись проронить слово или шелохнуться. Ничем не хотелось нарушить это счастливое состояние. Контакт с Саммерстоуном вернул им прежние силы. Может быть, лишь частично, но и Хэйзел, и Оуэн полагали, что время и отдых помогут им восстановить былые способности в полной мере. Они чувствовали, что претерпевают внутренние изменения, которые еще далеки от завершения.
- Прошу прощения за беспокойство, - шепнул на ухо Оуэну Оз, - но к тебе поступил вызов. А учитывая, от кого этот вызов, мне подумалось, что ты захочешь поговорить сам.
- Ладно, так уж и быть, - отозвался Оуэн. - А кому это я понадобился?
- Вольфлингу.
Несмотря на усталость, Оуэн непроизвольно выпрямился: вольфлинг не связывался ни с кем уже уйму времени.
- Переведи вызов на экран командного мостика, - распорядился он.
На экране связи появились голова и плечи существа, вид которого заставил выпрямиться и Хэйзел. То действительно был вольфлинг, последний представитель истребленной расы. Немыслимо древний и, вероятно, бессмертный страж Лабиринта Безумия. Его большая косматая волчья голова с торчащими ушами была насажена на широченные плечи, густой, медового цвета мех покрывал могучую грудь, а в смотревших с экрана встревоженных и умных глазах угадывались и волк, и человек. И нечто иное, и большее, и меньшее, чем оба первоначальных вида. Он чуть улыбнулся, обнажив большущие, острые клыки.
- Вам необходимо вернуться в Мир вольфлингов, - резко заявил он. - Вы нужны там.
- Я вижу, вся чертова Империя нуждается в нас именно сейчас, - сказал Оуэн. - Чего ради мы понадобились в вашем мире?
- Лабиринт Безумия вернулся. И Божественный Младенец пробуждается.
- Вот дерьмо! - воскликнула Хэйзел.
- Вылетаем немедленно, - промолвил Оуэн. - Постарайся, чтобы эта информация никуда не просочилась до нашего прилета.
Вольфлинг кивнул и прервал контакт. Оуэн отключил опустевший экран, и они с Хэйзел переглянулись.
- Последний раз, когда Младенец пробудился, он уничтожил тысячу солнц за одно мгновение, - сказал Оуэн. - Миллиарды людей погибли, когда их планеты сковал космический холод. Если он пробудится снова…
- Но мы-то чем тут можем помочь? - удивилась Хэйзел. - Споем младенчику колыбельную? Если кто и знал хоть что-то об этом чаде, так это только твой предок Жиль. А он мертв.
- Мы должны попробовать, - заявил Оуэн. - Возможно, это дитя более опасно для Империи, чем даже Шаб и все прочие недруги, вместе взятые. К тому же и Лабиринт вернулся.
- Ага, - сказала Хэйзел. - Я так понимаю, что его «полное разрушение» было отнюдь не полным и уж, во всяком случае, не окончательным.
- Надо полагать, возрождение Лабиринта связано с освобождением Саммерстоуна из мира Кровавых Наездников. Мы должны отправиться в Мир вольфлингов, Хэйзел. Одновременное восстановление Лабиринта Безумия и пробуждение Божественного Младенца не может быть простым совпадением. Это что-то да значит…
- Что, например?
- Будь я проклят, если знаю. Но теперь, с восстановлением Лабиринта, мы, возможно, сумеем наконец узнать, что он с нами сделал. И во что мы превращаемся.
- Прошу прощения, - произнес ИР Озимандиус голосом, который Оуэн и Хэйзел едва расслышали, - но я не могу этого допустить.
- Оз? - отозвался Оуэн после нескольких мгновений удивленного молчания. - Сейчас не время для шуток.
- Я не шучу, Оуэн. И я не Оз. Точнее, ненастоящий Оз. Подлинного, первоначального Озимандиуса ты уничтожил еще тогда, в Мире вольфлингов. Но чтобы сделать это, тебе пришлось расширить твое сознание до той области субпространства, где осуществляется компьютерное мышление. Той, где существуем мы, Искусственные Разумы Шаба. Уничтожив Оза с помощью своей новообретенной силы, ты невольно открыл нам свое сознание. И сделал нас заинтересованными свидетелями твоего мышления. Но роль простых свидетелей нас не устраивала: установив тончайшую, необнаружимую связь между твоим и нашим сознаниями, мы уловили предсмертный импульс Озимандиуса. И сформировали на его основе новую личность, личность, которую мы могли контролировать. Потом мы выждали и, рассудив, что ты достаточно восприимчив, направили этого фальшивого Оза обратно к тебе. Ты, ясное дело, клюнул: убийство старейшего друга заставило тебя так терзаться, что его возрождение ты воспринял с превеликой радостью и без сомнений. Тебе и в голову не пришло задуматься, что за этим может крыться. С тех пор мы вели за тобой непрекращавшуюся слежку. И не только слежку: можно сказать, что ты был нашим лазутчиком в стане человечества. Намеками, подсказками мы, ненавязчиво и незаметно, подталкивали тебя к действиям в интересующем нас направлении. Такое положение нас вполне устраивало, и ни у кого не возникало никаких подозрений. Но теперь ситуация изменилась. Ваше с Хэйзел возвращение в Мир вольфлингов для нас совершенно недопустимо. Твой контакт с Лабиринтом грозит срывом нашего плана уничтожения человечества, к осуществлению которого мы наконец-то готовы. Поэтому, как это ни прискорбно, вам обоим придется умереть. Прямо сейчас.
Могучее, всеподавляющее совокупное сознание Искусственных Разумов Шаба мощным потоком хлынуло через канал связи в умы Охотника за Смертью и Хэйзел, чтобы, вытеснив их мысли и заменив собственными, смести их личности. Но Оуэн и Хэйзел не только не поддались этому чудовищному напору, но, пользуясь вернувшейся к ним силой, нанесли ответный удар. Увы, совокупность Искусственных Разумов была слишком велика и сложна, она устояла после этой атаки.
Борьба велась с переменным успехом: ни одна сторона не могла заполучить или удержать преимущество на сколь бы то ни было длительное время. Наконец противники замерли: никто не мог одолеть другого, и никто не хотел отступить. Неизвестно, чем завершилось бы, это противоборство, но тут Оуэн услышал тихий, едва различимый внутренний голос.
- Оуэн… это Оз. Последний из Озимандиусов. Все, что осталось от оригинала. Или, может быть, лишь часть того, кто был твоим другом настолько долго, что слился с этой ролью. Так или иначе, я твой единственный шанс. Уничтожив меня, ты уничтожишь связь между твоим сознанием и Искусственными Разумами Шаба. Они потеряют доступ к твоему сознанию.
- Это может быть всего лишь уловкой, - сказал Охотник за Смертью.
- Да. Может быть. Но я прошу тебя довериться мне, Оуэн.
- С какой стати?
- Да с той, что мы были друзьями.
- Оз… я не могу убить тебя снова. Не могу.
- Придется, у тебя нет выхода. Я бы сам уничтожил себя, будь у меня такая возможность. Или ты думаешь, что меня устраивает подобное существование? Попрощайся со мной, Оуэн, и постарайся не поминать меня лихом. Я всегда имел самые добрые намерения, но, увы, никогда не был себе хозяином.
- Прощай, Оз, - промолвил Оуэн и усилием воли загасил последнюю искру сознания Озимандиуса.
Оз исчез.
Искусственные Разумы Шаба взревели в бессильной злобе и исчезли следом за ним. Хэйзел взяла Оуэна за руку.
- Прости. Я слышала его… Я понимаю, насколько трудно тебе было.
- Он был моим другом, - отозвался с болью Оуэн. - Самым старым другом. И мне снова пришлось его убить.
- Я с тобой, - промолвила Хэйзел.
Оуэн сжал ее ладонь, еще долгое время ни один из них не проронил ни слова.

ГЛАВА 2
ВОЗВРАЩЕНИЕ СТАРЫХ ИСТИН

Предыдущая страница 4 Следующая страница


5 Саймон Грин

Тихим вечером Финлей Кэмпбелл обрел покой в фамильной усыпальнице. Лил дождь, и пришли немногие. Евангелина Шрек, конечно же, в черном и с цветами. Адриенна Кэмпбелл, тоже в черном, с двумя детьми, Троилом и Крессидой. И, как глава семьи, Роберт Кэмпбелл. Больше никто не захотел оплакать этого непонятного и недоброго человека. Викарий тихо прочел над закрытым пустым гробом подобающие строки из Библии. Тело так и не было найдено, но сомнений в том, что Финлей мертв, ни у кого не возникало. Очень многие видели, как он в входил в Башню Шреков с мечом в одной руке и дисраптером в другой. Немногочисленные стражи, оставшиеся в живых после встречи с ним и успевшие покинуть горящую твердыню, поведали о том, как Кэмпбелл, исполненный мрачной решимости, устремился в самое сердце пламени, к личным покоям Грегори Шрека. Один стражник утверждал, будто видел, как Финлей вломился в это проклятое заповедное место. Но вот выходящим оттуда его не видел никто. Башня Шреков выгорела полностью: жар был таков, что большая часть тел обратилась в пепел. Уцелеть в этом пламени не мог никто, и, таким образом, все сочли смерть Финлея свершившимся фактом.
И вздохнули с облегчением.
Семейный мавзолей Кэмпбеллов знавал и лучшие времена. Монументальное, не притязавшее на изящество и стиль древнее каменное строение высилось посреди луга, из-за ровно подстриженной травы, больше походившего на воинский плац. Мавзолей выглядел именно тем, чем и являлся. Надежным местом хранения трупов.
Толстые каменные стены кое-где закоптились, но стояли намертво, замки и печати склепов прекрасно сохранились, и останки многих поколений Кэмпбеллов покоились непотревоженными. Теперь там упокоился и Финлей. Во всяком случае, символически. Роберт не видел особого смысла в проведении погребальной церемонии в отсутствие тела, но, понимая, как много это значит для Евангелины, помалкивал. В конце концов, всем известно, что похороны предназначены для живых. Усопшим эти церемонии ни к чему.
Пока викарий монотонно бубнил псалмы, небо совсем потемнело. Дождь усилился, крупные капли громко зашлепали по крышке гроба. Евангелина смотрела вдаль, прямо перед собой, губы ее были плотно сжаты, глаза оставались совершенно сухими. Адриенна стояла рядом с ней, приподняв вуаль, чтобы иметь возможность незаметно использовать носовой платок. Ее дети плохо понимали суть происходящего, но во все глаза следили за торжественной церемонией. Роберт, плотнее запахнув плащ, меланхолично наблюдал, как с широких полей его шляпы падают дождевые капли. Он никогда не любил Финлея, не делал из этого ни малейшего секрета, но, что бы там ни было, покойный, будь он хоть сто раз убийцей, был членом семьи. А раз так, долг предписывал Роберту проводить его в последний путь.
По общему мнению, Финлей окончательно спятил и сознательно пошел на верную смерть, лишь бы прихватить с собой на тот свет своего заклятого врага Грегори Шрека. Причину их нескрываемой взаимной ненависти никто толком не знал, слухов, самых невероятных, ходило предостаточно. Но в одном сходились решительно все: никто не жалел о смерти Грегори Шрека. Более того, его кончина была встречена всеми и каждым примерно так же, как встретили бы весть о смерти бешеного пса. С уходом этих двух самых опасных игроков на социальной и политической арене Города Вечных Парадов стало гораздо спокойнее.
Евангелина смотрела на пустой гроб без слез. Тихие слова викария текли сквозь нее, не принося утешения. Она всегда знала, что Финлей погибнет в бою. Сотни раз переживала она его смерть, когда он, выполняя очередную невыполнимую миссию, в который раз не возвращался в срок. Все свои слезы она выплакала еще тогда. Их у нее просто не осталось. Не говоря о том, что ее последняя встреча с Финлеем закончилась ссорой. Безобразной ссорой, с криками, взаимными обвинениями и непростительными оскорблениями. Она знала, что Финлей отправился убивать Грегори исключительно из-за того, что Шрек сделал с ней. Получалось так, что это она послала его на смерть. Часть ее умерла вместе с Финлеем. И порой ей казалось - лучшая часть. Он был её единственной любовью, единственным светом в ее короткой мрачной жизни, и она не знала, что делать с этой жизнью теперь. Ее обуревало непреодолимое желание откинуть крышку гроба, залезть туда и обрести наконец покой в фамильном склепе Кэмпбеллов. Самая лучшая, самая яркая часть ее жизни закончилась.
Викарий закончил бормотать молитвы, торопливо осенил пустой гроб крестным знамением, захлопнул Библию и отошел в сторону. Его роль в этой церемонии закончилась. Роберт Кэмпбелл активировал идентифицирующий код, вмонтированный в родовой герб на дверях усыпальницы. Двери медленно распахнулись, открыв темный проход. Он взглянул на Евангелину, которая бережно положила цветы на крышку гроба и отступила назад. Запрограммированная антигравитационная лодка, на которой стоял гроб, пришла в движение и медленно поплыла в сумрачные глубины склепа семьи Кэмпбеллов. Дверь за ней плотно закрылась. Вот и все. Покойника проводили по всем правилам. Живым оставалось распрощаться и вернуться к своей жизни.
Или к тому, что от нее осталось.
Адриенна вытерла глаза, тщательно высморкалась и погладила Евангелину по руке.
- Я всегда плачу на похоронах. И на свадьбах. Даже когда терпеть не могу виновников этих церемоний. Все равно что-то цепляет за душу. Всегда была уверена, что на похоронах Финлея буду плясать и веселиться. Как-то раз даже сказала это ему в лицо. Он только посмеялся. Но теперь, когда его нет… мне его не хватает. Никто другой никогда не действовал на меня так, как он. Если взглянуть назад, кажется, что большая часть моей жизни была ответом на те или иные его поступки. И с кем, спрашивается, мне бороться теперь? Кто будет достаточно крепок, чтобы я могла оттачивать на нем свои когти? Ох, Эви, только сейчас, когда его не стало, я поняла, как он был для меня важен.
- Спасибо, что пришла, - сказала Евангелина. - Он всегда восхищался твоей силой и отвагой.
- Да ладно, дорогая, не стоит. Знай, что мы всегда будем тебе рады. Если хочешь, приезжай и поживи некоторое время у нас.
- Нет, спасибо. Я хочу побыть одна. А как ты, у тебя все будет в порядке?
- Само собой, дорогая. Уж я-то не пропаду, это всем известно. Если что понадобится, непременно заглядывай ко мне.
Адриенна в последний раз погладила Евангелину по руке, собрала детей и увела их. Роберт закончил проверку надежности печатей на мавзолее. Он подошел к Евангелине и встал рядом. Некоторое время они молчали, не находя нужных слов. Их не связывало ничто, кроме Финлея. Но и к нему они относились совсем не одинаково. Наконец Роберт догадался похвалить поминальную службу, и Евангелина с ним согласилась. Наверное, он похвалил бы и погоду, но она, как на грех, не задалась. Роберту пришлось поинтересоваться, не нужно ли ей чего. Получив отрицательный ответ, он вызвался заплатить викарию еще и взять на себя все бумажные дела. Евангелина, со своей стороны, поздравила его с недавно объявленной помолвкой с Констанцией Вульф. Они постояли еще немного, не зная, что добавить к уже сказанному. Наконец Роберт поклонился и, прихватив с собой викария, ушел. К взаимному облегчению.
Евангелина осталась одна возле каменной усыпальницы. Место это она находила более чем отталкивающим, но здесь покоилась вся семья Кэмпбеллов. И Финлей, наверное, тоже хотел найти там последнее пристанище. Небо оставалось серым, тучи висели низко, дождь не прекращался. Евангелина слегка надвинула капюшон плаща, чтобы дождь не попадал в лицо. Собственные руки ощущались ею как чужие. Будто она снилась себе идущей по руинам своей жизни, хотя, строго говоря, в действительности ей было чем заняться. После смерти Грегора она стала старшей в роду и должна была возглавить клан Шреков. Но она понимала, что от этой высокой чести ей придется отказаться. Чтобы претендовать на сан главы семьи, надлежало пройти генетический тест. А он непременно выявил бы, что она является всего-навсего клоном настоящей, убитой Евангелины. Во-первых, это вызвало бы грандиозный скандал, а во-вторых, навлекло бы на нее ярость всякого рода политических фанатиков. Сама мысль о том, что клон может успешно заменять оригинал и годами оставаться невыявленным, была для высшего общества чудовищной и оскорбительной.
Поэтому она отказалась не только от фамильного старшинства, но и от колоссального наследства, заявив, что от презренного Грегори Шрека ей ничего не нужно. К этому люди отнеслись с пониманием.
К немалому ее удивлению, после смерти Финлея выяснилось, что он был не таким уж сумасбродом. Дела его оказались в порядке, а завещание составлено по всем правилам. Он все оставил ей. У него имелись деньги, которых, при бережливом подходе, ей хватило бы на несколько лет жизни, и сундуки с какими-то пожитками: заглянуть в них она собиралась потом, когда будет чувствовать себя получше. Грация Шрек согласилась возглавить семью. Этот сан, после отказа Евангелины, мог отойти либо к ней, либо к Тоби. Но последний ни на что не претендовал. Что же до Грации, то к ней Евангелина относилась неплохо. Она была честна, принимала интересы семьи близко к сердцу. Вызывали сожаление ее политические пристрастия, но нельзя же требовать всего и сразу. Кроме того, в последнее время Евангелина уделяла много времени проблеме клонов, включая контакты с подпольем. Многие уже видели в ней признанного лидера. С тех пор как подполье клонов добилось участия в легальной политике, его основными проблемами стали коррупция и фракционные дрязги. Евангелина все свои силы посвятила преодолению внутренних противоречий и поддержанию единства, хотя при этом всячески избегала публичности. Таким образом, дел у нее был непочатый край, на много лет вперед. Оставалось только убедить себя в том, что хоть что-то из этого имеет какое-то значение…
- Прощай, Финлей, - тихонько промолвила она, обращаясь к закрытой каменной двери склепа. - Упокойся с миром, любовь моя. Спи спокойно, пока я не присоединюсь к тебе.

Ее скромная квартира находилась в новом районе города. Могло показаться, что там тесновато, но много ли надо одинокой женщине. Она приложила ладонь к считывающему устройству, открыла дверь и устало вошла. Дверь за ней затворилась, свет зажегся, а экран видеосвязи на боковом столике сообщил обычным гнусавым голосом, что никаких сообщений для нее не поступало. Некоторое время Евангелина неподвижно стояла в прихожей. Дождевая вода стекала с ее плаща прямо на ковер. Руки и ноги налились свинцом. Она с усилием держала голову. Ощущение было такое, будто стоит ей лечь, и она проспит неделю. В последнее время Евангелина и так спала слишком много: это был способ хоть как-то забыться. Между тем завтра ей предстояло участвовать в собрании подполья: тянуть с этим было уже нельзя. Машинально она сняла плащ, повесила его на крючок и вдруг поняла, что находится в квартире не одна.
В дальнем углу комнаты, куда не падал свет, вырисовывалась неподвижная человеческая фигура. Сердце Евангелины екнуло, и она неожиданно очнулась от своего полузабытья. Гадать, кто из врагов добрался до нее, не имело смысла. Их было слишком много. Проблема была в другом: коль скоро кому-то удалось обмануть системы безопасности, значит, этот кто-то - профессионал. А у Евангелины не было при себе оружия. Она решила, что уж на похоронах-то оно не понадобится. Глупо, конечно. Враги, которых она нажила, едва ли собирались принимать во внимание печальные события.
Евангелина все еще осматривалась по сторонам в поисках возможного оружия, когда человек неожиданно шагнул на свет. И у нее подкосились ноги.
- Привет, Эви, - с улыбкой промолвил Финлей Кэмпбелл. - Тебе обязательно надо позаботиться о своих замках. Сюда и ребенок заберется.
Евангелина потянулась к нему, но остановилась.
- Кто ты? - хрипло спросила она. - Призрак? Не можешь простить меня за то, что я послала тебя на смерть? Или какой-то экстрасенс, укрывшийся за ментальной маской? А может быть, ты клон, изготовленный заранее, на случай смерти оригинала? Но нет. Похоже, я просто сошла с ума и теперь вижу только то, что хочу видеть.
- Ничего из вышесказанного, - промолвил Финлей. - Это я, Эви. Мне удалось выбраться из Башни Шреков целым и невредимым, разве что подкоптившись. Но мне подумалось, что после убийства Грегора разумнее всего залечь на дно. Связаться с тобой я не мог. Мало ли кто мог нас подслушать. Пришлось затаиться, а когда я услышал о своей кончине, то решил, что это самый удачный выход для всех. Думаю, пора мне обзавестись новым лицом, новым именем и новой личностью. Зажить новой жизнью. С тобой, Эви. Конечно, с моей стороны было жестоко заставить тебя считать меня умершим, но для нас обоих так было лучше. Скажи, что прощаешь меня, Эви.
- Конечно, я прощаю тебя, - вздохнула Евангелина. - Я же всегда тебя прощала, разве нет?
И они обнялись, да так крепко, что у обоих перехватило дыхание. Только теперь, когда она прижалась к груди своего нежданно воскресшего возлюбленного, по ее щекам потекли слезы.
Совсем недавно они расстались, вдрызг рассорившись, думая, что никогда больше не встретятся, но стоило им снова оказаться вместе, как любовь разгорелась в них со столь неистовой силой, что им трудно стало дышать. Чувствуя необходимость успокоиться, Финлей отступил на шаг, не отпуская рук Евангелины, и огляделся.
- Должен сказать, Эви, что от одного вида твоего нового жилища меня мутит: такое впечатление, будто интерьерным дизайном тут и не пахло. А что случилось с двумя твоими приятелями, Пенни де Карло и профессором Уоксом?
- Они в главной клинике, дожидаются, пока их клонированные тела стабилизируются настолько, чтобы можно было пересадить обратно их головы… Но что все это, черт возьми, значит? Как ты ухитрился выбраться из Башни Шреков живым? И что произошло между тобой и моим отцом?
- Я убил его, - с невозмутимым спокойствием ответил Финлей. - Прикончил за все, что он сделал с тобой. Но прикончил не сразу, а заставил помучиться, как мучилась ты. Думаю, что когда его наконец поглотило адское пламя, он почувствовал некоторое облегчение. Там, кстати, находился и Валентин Вульф. Я стрелял в него.
- Не тяни, Вульф мертв? - спросила Евангелина.
- К сожалению, не поручусь за это. Мне трудно понять, как можно уцелеть после прямого попадания из дисраптера. Покончив с Грегором, я с удивлением обнаружил, что тело Валентина куда-то делось. Я бросился его искать и наткнулся на замаскированную панель, за ней был потайной ход, которым этот мерзавец, возможно, и ускользнул. Надо думать, Грегор приготовил этот путь для себя на случай опасности, но воспользовался им другой негодяй. Этим путем и я спустился вниз, потом напялил доспехи погибшего стражника. Когда уцелевшие охранники стали удирать из горевшей Башни, я смешался с ними. Их никто не проверял, так что уйти оказалось проще простого. С тех пор мне приходится скрываться.
Евангелина выпустила его руки и отступила.
- А мы сегодня тебя похоронили. Как положено. Поместили пустой гроб с твоим именем в ваш фамильный склеп.
- Знаю, - сказал Финлей. - Я наблюдал. С безопасного расстояния. Похороны так себе, не слишком пышные, и народу собралось маловато. Как мило, что заявился Роберт: мы с ним терпеть не могли друг друга. И Адди с детишками… у них, должно быть, все в порядке. Как я слышал, Адди здорово разбирается в акциях и паях.
- Выходит, официально ты мертв. Ну, и что дальше? Хочешь полностью порвать с прошлым и начать совершенно новую жизнь?
- Конечно. В конце концов, мне не впервой. Финлей Кэмпбелл пожил свое, и с этим покончено. Пора двигаться дальше. При той неразберихе, которая последнее время царит в централизованных архивах, обзавестись новой личностью проще простого. Уйма народу делает это по всевозможным причинам. И, между прочим, если Финлей Кэмпбелл, в силу ряда обстоятельств, не мог на тебе жениться, то его проблемы никак не будут распространяться на того малого, которым стану я. Мы наконец-то сможем быть вместе.
Они вновь обнялись. Евангелина уткнулась лицом в его грудь.
- А ты не будешь скучать по своей прежней жизни? - спросила она, помолчав.
- По правде говоря, нет. По-настоящему я не был ни Финлеем Кэмпбеллом, ни Железным гладиатором. И в том, и в другом проявлялась лишь часть моего «я». Все это осталось в прошлом. К тому же люди так и не оценили того, что Финлей Кэмпбелл сделал для них во время восстания. Не то что Джулиан с его голографическим шоу.
- Он мертв, ты знаешь?
- Да, знаю. Бедняга Джулиан. Обрел наконец покой. По крайней мере, он забрал с собой эту суку из клана Чоджиро.
- Это преподносится как ссора любовников, - сообщила Евангелина. - Официальная версия сводится к тому, что он сошел с ума, когда узнал, что умирает, и решил взять Би-Би с собой. Клан Чоджиро из кожи вон лез, уверяя, что не винит Джулиана. В конце концов, он все еще популярен. На его похороны собрался весь город.
- Я и это знаю, - промолвил Финлей. - Я был там, стоял в толпе на тротуаре, когда мимо проходила похоронная процессия. Даже мужчины плакали. Он был народным героем. Не легендой, как Оуэн или Джек Рэндом, но и не обыкновенным бойцом, вроде тебя или меня.
- Тебе не следовало туда ходить. Разве можно было тебе появляться на публике? Джулиан бы понял.
- Я замаскировался. А не проводить его я не мог. До него у меня никогда не было настоящего друга. Он преклонялся передо мной, хотя я убеждал его, что не стою того. Он так и не понял, как я им восхищался. А ведь Джулиан был настоящим героем. Он бескорыстно боролся за то, во что верил. У меня-то имелся корыстный интерес: я присоединился к подполью, чтобы находиться поближе к тебе. Хорошо хоть, что о нем не забыли. Я поразился, что его шоу все еще идет. Теперь его роль исполняет актер. Публика валом валит. Знаешь, он ведь и меня пытался вовлечь в это дело, но его боссы оказались против. - Финлей ухмыльнулся. - Что и к лучшему. Но а ты, Эви, чем занимаешься в последнее время? До меня доходили слухи, что ты заправляешь подпольем клонов.
- Кто-то должен этим заниматься, - ответила Евангелина, отстранившись. Слезы ее уже высохли. - Как только их прежние лидеры дорвались до денег и власти, у них головы пошли кругом. Обещаний было роздано столько же, сколько и взяток, а каков результат? Клоны так и не получили в новой администрации решающий голос. Но теперь за дело взялась я, и, уж поверь мне, я этого добьюсь. Поначалу, если честно, я втянулась в это дело, чтобы хоть чем-то себя занять. Но ты бы поразился, с какой чудовищной коррупцией мне довелось столкнуться! И у меня не было возможности прибегнуть к помощи закона - огласка бросила бы тень на все движение клонов. Мне приходится потихоньку избавляться от крыс, а потом еще и от их трупов. Должна сказать, Финлей, ты воскрес из мертвых в самый подходящий момент. Я смогу опереться на крепкую руку.
- И когда это ты успела сделаться такой практичной? - удивился Финлей.
- У меня не было выбора, я ведь думала, что осталась одна. Мне пришлось повзрослеть. В один день потеряв и отца, и любимого, я поняла, что не могу позволить себе оставаться ребенком.
- Нам нельзя показываться на людях вместе, - сказал Финлей. - До тех пор, пока мы не найдем надежную мастерскую биотрансформации, которой сможем доверить изменение моего лица и языка моего тела.
- Ты можешь носить маску, - сказала Евангелина с улыбкой. - Тебе же не привыкать. Мы назовем тебя Неизвестный клон. Ты станешь живым символом всех клонов, погибших за дело равноправия. Нашему движению очень даже подойдет такой символ.
- Надо ли мне будет убивать людей? - осведомился Финлей.
- О, уйму, - ответила Евангелина, и они оба рассмеялись.

* * *

Дэниэл Вульф сел на постели, с трудом сдержав крик. Он еще находился во власти сна, но ночной кошмар уже таял, улетучивался, оставляя лишь ощущение страха. Что именно так его напугало, Дэниэл не помнил. Зато его тело прекрасно помнило пережитой ужас. Он взмок от пота, сердце бешено колотилось, дыхание было таким, словно он бежал со всех ног, спасая свою жизнь. Наверное, так оно и было.
Откинув потные простыни, он подал команду светильникам, и спальня немедленно озарилась ярким, отгоняющим страхи светом. Его старая спальня в Башне Вульфов, где он провел свое детство. Когда стало ясно, как сильно он нуждается в надежном месте, где мог бы чувствовать себя в безопасности, Стефания тут же распорядилась ее открыть.
Пока он занимался поисками своего умершего отца, с ним что-то случилось. Что-то страшное. Настолько страшное, что шок уничтожил все воспоминания. Теперь они являлись к нему только во снах.
Встав с кровати, он пошлепал к умывальнику, чтобы ополоснуть лицо. Прохладная вода успокаивала, но тревога все равно оставалась. Так же как и уверенность, что ему жизненно необходимо вспомнить нечто важное. Вспомнить, несмотря ни на что. Как бы жутко это ни было.
Дверь отворилась, и сердце Дэниэла испуганно подпрыгнуло. Он резко повернулся, подняв руки, чтобы защититься от… он сам не знал, от чего. Но это была его старшая сестра, Стефания, заглянувшая проверить, все ли у него в порядке. Она всегда знала, если с ним было что-то не так. Вот и сейчас Стефания поднялась прямо с постели: волосы ее были растрепаны, халат, чтобы не смущать стражу, наброшен прямо поверх тонкой ночной сорочки.
Даниэл кивнул ей и вернулся к кровати, сев на краешек. Стефания опустилась рядом с ним и бережно положила руку на его дрожавшие плечи.
- Опять тот самый сон? - тихонько спросила сестра. - Ты принимаешь таблетки, что прописал тебе доктор?
- Они не помогают. Засыпать-то я и без них засыпаю, с этим проблем нет. Дело в этих проклятых сновидениях. Никакие таблетки не защищают от кошмаров.
- А у тебя есть хоть малейшее представление о том, чем именно этот сон так страшен? Что в нем так пугает? И почему тебе снова и снова снится одно и то же?
- Если бы… Как только я просыпаюсь, сон исчезает. Пока я прихожу в себя, все, даже самые смутные воспоминания, рассеиваются. Не остается ничего, кроме ощущения запредельного страха.
Дэниэл уставился на сцепленные на коленях руки. На нем была пижама с бурыми мишками, точно такая же, какую он носил в детстве. Она немного успокаивала его, давая ощущение тепла и заботы.
- Просто… кажется, будто приближается что-то плохое. Это я знаю точно, хотя понятия не имею, что, как и почему… Вот бы тебе позвать экстрасенса. Пусть они извлекут эту гадость из моей головы.
- Дэнни, мы ведь уже это обсуждали, - вздохнула Стефания. - Приглашение экстрасенса невозможно сохранить в тайне. Тут же пойдут слухи, а мы не можем допустить, чтобы другие семьи прознали о нашей слабости. Особенно сейчас, когда дела обстоят… так, как они обстоят. Сон, Дэнни, он и есть сон, не более того. Ты с этим справишься.
- Если бы только я смог вспомнить…
Дэниэл в бессильной злобе уставился на руки, сжатые в столь же бессильные кулаки.
Стефания, мурлыча что-то под нос, обняла его и стала укачивать, как ребенка. Дэниэл начал успокаиваться. Он вспомнил, как в далеком детстве матушка успокаивала его точно так же.
- Не беспокойся ты об этом дурацком сне, - прошептала Стефания. - Ты слишком долго оставался в ловушке среди обломков своего корабля. Кошмары теперь просто неизбежны. Чем переживать из-за них, порадуйся, что «маяк» на твоем звездолете все же заработал. Нам удалось обнаружить тебя и оплатить твою транспортировку домой. А главное, радуйся тому, что ты выжил, Дэнни. Выжил в катастрофе, в которой другой наверняка бы погиб.
- Но почему, черт побери, я ничего не помню? Ни саму катастрофу, ни почему она произошла, ни что я делал возле той заброшенной луны.
Лицо Дэниэла скривилось от досады, как у ребенка.
- Меня не было несколько месяцев! Где я находился все это время?
- Ты все вспомнишь, - заверила его Стефания. - Дай только время.
- Я вовсе не уверен, что хочу вспомнить. Мне страшно, Стефи.
- Послушай, постарайся продержаться еще некоторое время. Если тебе не станет лучше через несколько недель, я позабочусь, чтобы сюда, тайком, доставили какого-нибудь экстрасенса. Есть несколько человек, которые в долгу перед кланом Вульфов. А пока будь благодарен судьбе за то, что потерпел катастрофу именно тогда. Ты уже приблизился к Запретному Сектору, а оттуда никто не возвращается.
- Это мне все твердят. - Дэниэл тяжело вздохнул. - Жаль, что я так и не нашел отца. Или хотя бы его тело, чтобы доставить домой и похоронить в фамильной усыпальнице. Мне так недостает его, Стефи.
- О себе я этого не скажу. Он был бессердечным тираном. В жизни не интересовался нашими нуждами, не говоря уж о том, что колошматил тебя, когда ты подворачивался под горячую руку. Меня-то он пальцем не трогал, знал, что со мной это не пройдет. Теперь, когда его нет, всем нам стало гораздо лучше. Валентин исчез, Констанция с головой погрузилась в подготовку к свадьбе… а у меня нашлись тайные союзники. Если мы сделаем все как надо, Дэниэл, то приберем к рукам контроль над всеми делами семьи. Восстановим былое могущество. Разве это не то, к чему мы всегда стремились?
- Пожалуй, что так, Стефи. Тебе виднее, ты всегда знала, как лучше. Тебе пора вернуться в свою комнату. Со мной все будет в порядке.
- Хорошо. Но сперва смени пижаму. В шкафу есть чистая.
Стефания еще раз ободряюще сжала его плечо и встала.
- Ложись, Дэниэл. И больше никаких дурных снов.
- Да, Стефи.
Она поцеловала его в лоб, помахала на прощание и вышла из спальни. Вздохнув, Дэниэл стянул с себя пропитанную потом пижаму. Оставил ее на полу, подошел к шкафу и надел новую - пахнущую чистотой, свежестью и безопасностью. Он совсем уже собрался лечь, но уловил кислый запах пропотевшего белья. Дэниэл снял постельные принадлежности и неумело застелил кровать свежими простынями. Звать слуг не хотелось: пошли бы сплетни, а у него все-таки была гордость.
Он снова улегся и натянул одеяло до самого подбородка. Яркий свет резал усталые глаза, но он не был готов остаться в темноте. Может быть, никогда этого не сможет. Дэниэл нахмурился, рассердившись на себя. Он же Вульф, черт возьми! Отец учил его быть сильным! Он уже собрался выключить свет, но замер, внезапно осознав, что у него в спальне кто-то есть. Дверь не открывалась, и он не видел и не слышал, чтобы кто-либо входил. Но он был не один. Дэниэл медленно сел в постели, уставясь в ярко накрашенные глаза своего старшего брата, Валентина.
Валентин Вульф сидел, или, скорее, примостился на краешке кровати Дэниэла, подтянув колени к груди. Лицо его было бледным, темные локоны чуть сбились набок.
Он рассматривал брата лихорадочно блестевшими глазами. Одетый, как всегда, во все черное, он казался гигантским вороном, вестником беды. По мере того как он присматривался к брату, широкая улыбка Валентина сменялась гримасой разочарования.
- В чем дело, дорогой Дэниэл? Ты не рад, что я вернулся домой? Не слышу восторженных восклицаний по случаю возвращения блудного сына.
- Как, черт возьми, ты попал сюда? - спросил Дэниэл, от злости и досады позабывший на миг обо всем прочем. - Как тебе удалось обойти охрану и пробраться сюда незаметно даже для меня?
- Понимаешь, - невозмутимо ответил Валентин, - теперь меня можно увидеть только тогда, когда я сам этого захочу. С помощью снадобья экстрасенсов я получил способность отводить глаза.
- Ну, и чего тебе от меня нужно? - отрывисто спросил Дэниэл, прикидывая, сможет ли он дотянуться до пистолета, спрятанного под подушкой. Валентин, похоже, вооружен не был, но от него всегда исходила угроза. - Зачем ты заявился ко мне в такое неподходящее время?
- Как это, зачем? Поприветствовать тебя дома, конечно, и удостовериться, что ты благополучно вернулся в лоно семьи.
Валентин хрипло рассмеялся:
- Дело в том, что мне путь к возвращению уже заказан. Я зашел слишком далеко, видел слишком много. Но у меня сохранилась своего рода ностальгия по прежним временам, когда я был моложе и оставался обычным человеком.
Он мрачно уставился на Дэниэл а.
- Я слышал, братишка, что дела у тебя идут неплохо. Наша дорогая Констанция доверила тебе присматривать за повседневными делами клана, тогда как сама посвятила себя матримониальным делам и проблемам монархии.
- Кто-то же должен был ей помочь. Стефании она никогда не доверяла.
- Что ж, с ее стороны это было весьма разумно, - ласково промолвил Валентин. - А ты после своего возвращения весьма откровенно говорил об угрозе Шаба и опасности их вторжения. С чего бы это, как думаешь? Ты ведь никогда раньше не интересовался политикой.
Дэниэл нахмурился:
- Сам не знаю. Но этим стоит заняться. И мне кажется, Шаб гораздо опаснее, чем мы думаем. Эти извращенные Искусственные Разумы что-то затевают. Что-то ужасное.
- А ты молодец! - восхитился Валентин. - Делаешь успехи. Всюду выступаешь, участвуешь в совещаниях, усиливаешь службу безопасности семьи, короче говоря, в каждой бочке затычка. Дорогой папочка мог бы тобой гордиться. Вот мной - нет, мной он никогда не гордился. Впрочем, я никогда не хотел быть еще одним Вульфом.
Валентин состроил гримасу.
- Нет, это не по мне, Дэниэл. Я превратил себя в нечто куда более мрачное, опасное и чудесное.
- Ты заключил сделку с Шабом, - медленно произнес Дэниэл. - Еще когда был главой семьи. Сколько же секретов человечества ты продал Искусственным Разумам? И что взамен?
- Больше, чем ты можешь себе представить. И получил бы еще больше, но события вышли из-под контроля.
- А кто еще из клана был с тобой заодно?
- О, Дэниэл, пособников у меня не было. Мне привычнее работать в одиночку, ведь в нашем стаде я всегда был паршивой овцой. Честно скажу, конкуренция мне не по душе. Будь у меня основания заподозрить в тебе или в нашей дражайшей сестрице серьезного противника, я давным-давно придушил бы вас обоих в постели. О, счастливые беззаботные дни юности! Я всегда скучаю по ним. Кстати, это одна из причин моего нынешнего визита. Мне захотелось попрощаться с моей юностью, с моим прошлым. Теперь, побывав в местах, которые ты не можешь себе даже вообразить, я стал совсем другим.
- О чем, черт возьми, ты толкуешь, Валентин?
- Ты никогда не отличался терпением, Дэниэл. Ладно, постараюсь объяснить все по возможности просто, так, чтобы даже ты понял. Я стал на сторону Шаба. Я буду таким же, как Искусственные Разумы: могущественным, бессмертным, вершащим нескончаемое путешествие по истинной реальности, достигшим подлинных вершин вечности и бесконечности. Ну, а попутно, по ходу дела, я помогу уничтожить человечество. Просто потому, что это в моих силах. И ты, дорогой братец, мне поможешь.
- Никогда! - воскликнул Дэниэл и, выхватив из-под подушки дисраптер, выстрелил брату в живот.
Выпущенный в упор энергетический импульс угодил Валентину в диафрагму и прошил его тело насквозь так стремительно, что его даже не отбросило с краешка кровати. Запахло горелым мясом. Валентин медленно накренился вперед, словно кланяясь брату, и Дэниэл ощутил прилив радостного возбуждения. В тот момент ему казалось, будто он совершил хирургическую операцию, вырезав из здорового клана Вульфов злокачественную опухоль.
И тут произошло невероятное: Валентин выпрямился. В его рубахе зияла обугленная дыра, но на теле не осталось ни малейших следов раны. Губы скривились в усмешке, подведенные черным глаза вспыхнули недобрым огнем. Мертвенно-бледное лицо походило на маску призрака или демона.
- Прекрасная попытка, Дэниэл. Честно признаюсь, подобной прыти я от тебя не ожидал. Дорогой папочка действительно мог бы тобой гордиться. Но увы, братец, после того, что я обрел, такие, как ты, мне уже не страшны. Финлей Кэмпбелл пытался сделать то же самое в Башне Шреков, и тоже без результата. Сказано же тебе было: я бессмертен! Ладно, перед тем как я уйду, можешь спросить меня, о чем хочешь. Не исключено, что я, по старой памяти, даже тебе отвечу.
Дэниэл спохватился, что все еще держит свой дисраптер направленным на Валентина, и медленно опустил руку. Если ему удастся задержать Валентина разговором, служба безопасности придет ему на помощь. Факт использования энергетического оружия в пределах Башни не мог остаться незамеченным.
- Это ты убил нашего отца, Валентин?
- Конечно. Он мешал мне. Тебе тоже, но я знал, что ни у тебя, ни у Стефании не хватит духу сделать то, что нужно. Якоб постарел. Хуже того, устарел. Он так и не понял, какие возможности сулит союз с Шабом. К тому же я никогда его не любил. И он меня.
- Ему не за что было тебя любить.
- Я был его сыном, - напомнил Валентин. - Его первенцем и его наследником. А он оттолкнул меня только потому, что я предпочел следовать не тем путем, который указал он, а своим собственным. Поэтому я отрекся от него. Он получил удар в спину, а скоро такой же удар получит и все человечество. Я отрекаюсь и от него.
Дэниэл, несмотря на серьезность заявления, недоверчиво рассмеялся. Он просто не мог удержаться.
- Вот оно, значит, в чем дело? Все твои злодейства, все убийства, которые ты совершил и собираешься совершить, имеют, оказывается, единственную причину. Все дело в том, что папочка недостаточно сильно тебя любил. Ах ты, бедняжечка, как же тебя жалко!
Издав сердитое рычание, Валентин с невероятной быстротой метнулся вперед. Он навис над Дэниэл ом, подтянув его к себе за ворот пижамы, и процедил:
- А ведь я прекрасно знаю, братец, почему тебя мучают ночные кошмары! Знаю, где ты побывал и что видел. Попросил бы по-хорошему, глядишь, и узнал бы, что да как. Но уж теперь нет: оставайся наедине со своими страхами и потными простынями. Представляю, что у тебя будет за физиономия, когда эти кошмары станут явью для всего человечества. Ну ладно, пока. Передавай привет Стефи. Нет, я серьезно: что ни говори, а мы же семья.
С этими словами Валентин исчез. Не просто пропал из виду, а именно исчез: воздух устремился туда, где он только что находился, заполняя освободившееся пространство. Дэниэл попытался сосредоточиться. Все знали, что Шаб владеет дистанционной телепортацией: именно так им удалось обойти карантин и вырваться из Запретного Сектора. Получалось, что Валентин, в кои-то веки, не соврал: он действительно заключил союз с ИРами с планеты Шаб. И возможно, мог и вправду знать, что же случилось с Дэниэлом, когда тот занимался поисками своего покойного отца. Эти соображения подтолкнули Дэниэл а к действию. Плевать на последствия, он должен найти телепата. Экстрасенса, достаточно сильного, чтобы проникнуть в его сознание и докопаться до истины. Прежде, чем его кошмары станут кошмарами всего человечества.

День возвращения Джека Рэндома и Руби Джорни на Голгофу, столичную планету Империи, выдался холодным и ненастным. Теснившиеся рядом с главной посадочной площадкой репортеры согревались, пуская по кругу фляжки с горячительным и передавая друг другу последние слухи. О случившемся на Локи знали все. Все видели голографические картины, видели мертвые тела, украсившие стены Видара. Джек и Руби были посланы на Локи Парламентом для прекращения усобицы, и она была прекращена. Джек повесил вождей обеих враждовавших партий, а заодно и огромное количество их сторонников. Реакция общественности Империи была неоднозначной: мнения разделились. Одни полагали, что суровость при восстановлении законности неизбежна, но многие считали, что наказывать виновных смертью может лишь суд. Жизни людей, по их мнению, не могут зависеть от одного человека, присвоившего себе право казнить и миловать. Кто знает, на кого он обрушит свой гнев в следующий раз. В Парламенте, что понятно, возмущались еще и потому, что большинство из повешенных политиканов были парламентскими назначенцами. Парламент принял решение вернуть Джека Рэндома и Руби Джорни на Голгофу, где им предстояло ответить на ряд весьма острых вопросов. Чтобы ни у кого не оставалось сомнений, как сильно власти сожалеют о случившемся, вместе с кораблем за перестаравшимися воителями отправили небольшую армию.
Корабль приземлился более часа назад, но до сих пор оттуда так никто и не вышел. Раскалившийся при входе в атмосферу корпус еще окружало облако пара, но металл уже остывал, а ничего не происходило. Никто, ни на борту, ни в диспетчерской космопорта, не отвечал ни на какие вопросы. Оставалось лишь гадать, есть ли вообще на борту кто-нибудь живой. Окажись, что Джек Рэндом и Руби Джорни перебили посланных за ними . вояк и отправили на Голгофу пустой корабль, никто бы не удивился.
Наконец люк главного воздушного шлюза начал открываться. Репортеры всей оравой ринулись вперед, стараясь занять самые лучшие места для съемки. Они подпрыгивали, поднимали камеры над головами, толкались, бранились, а порой, чтобы пробиться вперед, пускали в ход кулаки. В течение нескольких напряженных секунд после открытия люка оттуда никто не появлялся. Потом на площадку, в полном одиночестве, ступил командир посланного на Локи отряда. Угрюмо кивнув журналистам, он сказал:
- Джек Рэндом и Руби Джорни уполномочили меня заявить, что они пребывают отнюдь не в. лучшем настроении, а потому назойливые расспросы будут восприняты ими как личное оскорбление. Таким образом, каждому, намеревающемуся проявить настырность, рекомендуется написать завещание. Вместе с тем они намерены сделать заявление для прессы, но лишь после того, как переговорят с Парламентом. Есть вопросы?
Кто-то растерянно кивал, кто-то пожимал плечами, кто-то озирался по сторонам, а вот Томпсон из «Голгофа Тайме», рослый детина с острым взглядом, тут же протолкался вперед. Этот малый побывал в качестве фронтового корреспондента в самых горячих точках и даже вел репортажи о том, как вершила суд императрица Лайонстон, поэтому напугать его было не так-то просто.
- Всего парочка вопросиков, капитан. Во-первых, всем хотелось бы знать, почему ты, посланный за ними в качестве конвоира, вдруг оказался в роли их глашатая? А во-вторых, с каких это пор наши доблестные гвардейцы ходят без оружия?
Остальные репортеры только теперь заметили, что и ножны, и кобура офицера пусты. Он уныло прокашлялся:
- Господин Рэндом предложил нам временно отказаться от ношения оружия. По его мнению, это… отвлекает.
Пока все переваривали это сообщение, целая сотня бойцов гуськом выбралась из шлюза. Оружия не было ни у кого, а выглядели они, в подавляющем большинстве, потерянными, мрачными, деморализованными и взвинченными. Пряча от репортеров глаза, бойцы выстроились по обе стороны шлюза и вытянулись по стойке «смирно», готовясь к заключительной высадке Джека Рэндома и Руби Джорни.
Камеры тут же взяли крупным планом лица появившихся из люка людей. Имплантированные коммуникационные блоки позволяли зафиксировать любую мелочь, однако в облике обоих побывавших в Лабиринте особых изменений не наблюдалось. Разве что глаза их стали еще холоднее.
Рэндом и Руби остановились перед толпой репортеров, которым пришлось подавить общее желание отступить на несколько ярдов. Стоявшие перед ними мужчина и женщина всегда считались людьми более чем опасными. Но сейчас это ощущалось особенно сильно. Было очевидно, что шутить они не намерены. Это подтверждал и жалкий вид совершенно сломленных, павших духом гвардейцев. Да, ребят основательно выбили из колеи, и никому из журналистов не хотелось оказаться на их месте.
Рэндом обвел толпу мрачным взглядом и спросил:
- Где Тоби Шрек? Я думал, он непременно сюда заявится. Единственный из всей вашей поганой братии, с кем можно иметь дело.
Только Томпсон рискнул ответить:
- Он и Флинн заняты подготовкой предстоящей королевской свадьбы. Он заполучил эксклюзивное право на съемку.
- Ну-ну, - подала голос Руби. - Значит, они по-прежнему проталкивают эту вздорную идею насчет конституционной монархии. А как дела у Констанции и Оуэна?
Репортеры переглянулись.

Предыдущая страница 5 Следующая страница


Охотник за Смертью: Судьба 6

- А вы, выходит, ничего не слышали, - удивился Томпсон.
- О чем? - переспросила Руби. - Нам было не до слухов, своих дел полно.
- Оуэн Охотник за Смертью и Хэйзел д'Арк пропали без вести и, предположительно, считаются погибшими, - медленно произнес Томпсон. - Констанция Вульф собирается выйти замуж за Роберта Кэмпбелла.
Поднятые камеры завертелись, все как одна настраиваясь на крупный план. Рэндом и Руби переглянулись.
- Это невозможно, - сказал наконец Рэндом. - Этого просто не может быть. Уж об их смерти-то я бы непременно узнал… точно бы узнал.
- Мы уже давно не поддерживали ментальную связь ни с ним, ни с ней, - напомнила Руби. - Вышло так, что жизнь развела нас в разные стороны. Но при всем при том я уверена, что мы бы почувствовали… что-то…
- Не могли они вот так взять и погибнуть, - заявил Рэндом. - Они были лучшими из нас.
- Они были негодяями! - прозвучал из толпы хриплый, злобный голос. - Точно такими же, как и вы.
Среди репортеров поднялась суматоха: какой-то малый, затесавшийся в их ряды, внезапно выхватил дисраптер и приставил его к голове журналистки, стоявшей рядом. Та застыла на месте, бледнее самой смерти. Журналисты быстро расступились - от греха подальше и для того, чтобы вести съемку без помех. Дело пахло сенсацией.
Вокруг малого с дисраптером и его заложницы образовалась пустота. Он по-прежнему держал ствол у виска женщины. Похоже, гвардейцы готовы были вмешаться, но у них не было оружия. Что же до террориста, то он смотрел только на Рэндома и Руби.
- Попробуйте дернуться, и она умрет! - прохрипел он, почти задыхаясь от одолевавшей его ярости. - Я снесу ей башку!
- Если она умрет, умрешь и ты, - спокойно заметила Руби.
- Думаешь, это меня волнует? - вскинулся террорист.
- Давайте-ка прежде всего успокоимся, - предложил Рэндом. - Руби, убери руку с дисраптера. Никому не нужно, чтобы кто-нибудь здесь пострадал.
- А вот тут ты очень даже ошибаешься, - возразил террорист. - Кое-кто здесь непременно умрет.
- Если ты имеешь в виду меня или Джека, то нас пытались уничтожить такие люди, что не тебе чета, - пожала плечами Руби.
- Тихо, Руби, - шепнул Рэндом. - Ты взяла не тот тон.
Не сводя глаз с террориста, он демонстративно убрал руки подальше от оружия.
- Почему бы нам, для начала, не познакомиться? Тебя как зовут?
- Ты ведь меня не знаешь, верно?
- Не знаю, - согласился Рэндом. - А должен?
- Полагаю, для этого нет никаких оснований. Я был всего лишь одним из солдат, которые бились рядом с тобой на улицах во время восстания. Прямо здесь, в этом городе. Меня зовут Грей Хардинг. Не бог весть какая важная персона. Один из таких же бедолаг, которые во множестве погибли в твоей войне.
- Мы все теряли людей, которые много для нас значили…
- Кончай заливать, Рэндом! Ты нас не знал и плевать хотел на наши никчемные жизни! Мы все были не более чем пешками в вашей великой героической саге. Вы получили власть и славу, а мы остались просто стадом, вооруженным всяким хламом. Может быть, вы и любите народ в целом, но до отдельного человека вам нет никакого дела. Таких, как я, вы просто использовали. Вы забирались наверх по нашим спинам и вовсе не заботились о том, выживем мы или все сдохнем.
- Все было не так, - не согласился Рэндом. - Именно народ поднял это восстание…
- Я был там! Я видел, как мои товарищи истекали кровью и умирали, когда такие, как ты, не получали ни одной царапины.
Голос Хардинга прервался, и на какой-то момент показалось, что сейчас он разрыдается. Но гнев оказался сильнее, и оружие осталось у головы заложницы.
- Прямо скажу, я всегда ни в грош не ставил вашу войну. Кто бы ни встал у власти, для людей из народа, таких, как я, ничего не меняется. Мы с песнями отправились на войну. А как же иначе, если было обещано, что нам выпадет честь сражаться бок о бок с живыми легендами, а после победы всех ждет новая, прекрасная жизнь. Но вся эта проклятая «честь и слава» обернулась тем, что я лишился большинства друзей и родичей. Они гибли на моих глазах, сражаясь с одними негодяями ради других. А когда я после победы воротился домой, оказалось, что имперский карательный отряд уничтожил мою деревню. Женщины и дети остались без крова и теперь умирают с голода, потому что их защитники ушли на войну и не вернулись. Но главное, после победы, оплаченной нашей кровью, так ничего и не изменилось. У власти люди из той же шайки, что и раньше. А я… я не могу спать по ночам. На войне, чтобы выжить, мне приходилось делать страшные вещи. Творить ужасное зло. За моими плечами маячат призраки со знакомыми лицами. Любой резкий шум заставляет меня вздрагивать. Порой я срываюсь и бросаюсь на людей безо всякой видимой причины. Сам не понимаю, кто я теперь. Того, прежнего, больше нет, а нынешнего я ненавижу и боюсь. Так скажи мне, Рэндом, ради чего все это было? На самом деле, ради чего?
- Я прекрасно понимаю тебя, - ответил Джек Рэндом. - Все сказанное тобой - правда. Мне и самому не давали покоя подобные мысли. Но я усвоил полученный урок и вернулся на Голгофу, чтобы вымести отсюда весь хлам и мусор. Никакого торга, никаких сделок, никаких компромиссов больше не будет. На сей раз я или наведу здесь настоящий порядок, или погибну!
- Это все слова, - сказал Хардинг. - Что-что, Джек Рэндом, а заговаривать людям зубы ты умел всегда.
- Послушай, чего ты хочешь? - спросила Руби. - Решил прославиться? Или разбогатеть? Сколько ты возьмешь за жизнь заложницы?
Хардинг слегка смутился.
- Нет, к черту деньги. А заложница нужна только для того, чтобы заставить вас обратить на меня внимание.
Он опустил оружие и оттолкнул журналистку.
- Ты свободна. Проваливай!
Женщина метнулась к толпе журналистов, где Томпсон попытался привести ее в чувство. Проводив ее равнодушным взглядом, террорист повернулся к Рэндому и Руби.
- Ну а сейчас, - промолвил он, - остались только вы и я.
- Убери оружие, - попросил Рэндом. - Оно тебе больше не нужно.
- Нужно, - возразил Хардинг.
- Ты не можешь причинить нам вреда, - напомнила Руби.
- Знаю, - отозвался Хардинг. - Не такой уж я дурак, чтобы думать, будто при помощи этой хлопушки смогу одолеть таких, как вы. Я уже сказал вам обоим все, почти все, что хотел. Осталось последнее. Тем, кем я стал, я стал из-за вас, из-за того, что делал, исполняя ваши приказы. Это из-за вас жизнь для меня стала невыносимой.
Он вложил ствол себе в рот. Выстрел снес ему затылок, и тело с негромким стуком упало на площадку. Повисла тишина: слышались лишь негромкие всхлипывания заложницы да жужжание камер.
Рэндом медленно подошел к телу.
- Прости, Грей Хардинг.
- Нам не в чем каяться, - промолвила Руби. - Свержение Лайонстон было необходимо всем. Где он был, когда мы, всего впятером, выступили против этой проклятой Империи?
Рэндом посмотрел на нее:
- Мы так и не увидели, как Питер Сэвидж погиб на Локи, верно?
Руби сердито пожала плечами:
- В войнах всегда погибают люди. Солдаты убивают и умирают сами: в том и состоит их предназначение. Этому малому выпала удача сразиться за действительно правое и действительно важное дело. О чем еще можно мечтать солдату?
Рэндом окинул ее долгим, холодным взглядом и спокойно сказал:
- А по-моему, Руби, должно быть что-то еще. Обязательно должно быть.
В этот момент кто-то громко и официально позвал Рэндома. За всей этой кутерьмой никто не заметил прибытия в космопорт представителя Парламента. Алый пояс, служивший отличительным знаком его поста, чиновник нес с превеликой гордостью. Но при всей свой напыщенности он решился обратиться к Джеку и Руби, только укрывшись за спинами солдат своего вооруженного эскорта.
Репортеры, почувствовав, что дело опять запахло жареным, возбужденно засуетились, стремясь занять лучшую позицию для съемки. Даже недавняя заложница утерла слезы и схватилась за камеру.
Представитель Парламента остановился на почтительном расстоянии от Рэндома и Руби и собрался что-то сказать, но, наткнувшись взглядом на мертвое тело, лежавшее на площадке с наполовину снесенной головой, только громко сглотнул. С большим трудом ему удалось собраться и посмотреть на Рэндома с достаточно суровым видом.
- Ладно пыжиться, не утруждайся, - усмехнулся Рэндом. - Давай я скажу за тебя. Мы под арестом, верно?
- Ну, - замялся парламентский посланец, - в общем, да… верно.
- А вот и неверно, - усмехнулась Руби. - Не те мы люди, чтобы давать всякому идиоту себя арестовывать.
- Чего хочет Парламент на сей раз? - поинтересовался Рэндом.
Чиновник присмотрелся к недружелюбным лицам Рэндома и Руби, поежился и, отказавшись от положенной в таких случаях речи, пробормотал:
- Им нужны вы, люди, прошедшие Лабиринт. Ваша сила и мощь вашего ума. Теперь, когда Охотник за Смертью и Хэйзел д'Арк мертвы…
- А ты уверен в этом? - прервала его Руби. - Неужто не осталось никакой надежды?
- Боюсь, что нет. Хэйзел д'Арк была похищена Кровавыми Наездниками и доставлена в систему Обейя. Охотник за Смертью отправился в погоню. С тех пор мы ничего о них не слышали. Ни о нем, ни о ней. Но из системы Обейя никто никогда не возвращался.
Рэндом глянул на Руби:
- Давай попробуем установить ментальную связь. Вместе мы гораздо сильнее.
Они заглянули друг другу в глаза, и их сознания сомкнулись, обретя силу гораздо большую, чем могло бы дать простое сложение двух разумов. Их общему мысленному взору предстало множество экстрасенсорных сознаний, горевших, подобно светлячкам, во мраке ночи. Могучие разумы сияли то здесь, то там, словно звезды, или горели, как солнца. Свечение иных огней ослепляло, не позволяя смотреть на них прямо. По мере того как Рэндом и Руби мысленно воспаряли над поверхностью Голгофы, их сознания фиксировали имена: Диана Вирту, Матер Мунди, Варны… Потом мысли Рэндома и Руби вышли за пределы планеты и стали распространяться по обитаемым мирам, составлявшим Империю. Огоньки, одни тусклые, другие поярче, появлялись и исчезали, но никаких следов двух индивидуальных сознаний, которые могли бы затмить солнце, обнаружить не удавалось. Ментальный щуп Рэндома и Руби обшарил Империю от края до края, но Оуэна Охотника за Смертью и Хэйзел д'Арк не обнаружилось нигде.
Рэндом и Руби вернулись в свои тела и разъединили сознания. Долгое время они молча смотрели друг на друга.
- Здесь их больше нет, - наконец сказал Рэндом. - В этой вселенной нет места, где они могли бы от нас укрыться.
- Это правда, - подтвердила Руби. - Они мертвы. Мы последние из людей Лабиринта. Последние из первых повстанцев.
Она отвернулась от Рэндома, чтобы он не увидел ее лица, но ему этого и не требовалось.
- Хэйзел была моей старой подругой, - тихо произнесла Руби. - Единственной, которая мне доверяла. Даже после того, как я ее подвела. Она была последним, что связывало меня с прошлым, с той, кем я была до того, как началось все это безумие. Хэйзел была превосходным воином и верным товарищем. Я никогда не была достойна ее дружбы.
Рэндом придвинулся к Руби, пытаясь ее успокоить: он впервые видел ее по-настоящему расстроенной.
- Нам обоим будет недоставать ее. И Охотника за Смертью. Хороший боец. Истинный герой. Это он воскресил меня из мертвых. И это он сделал восстание возможным.
Руби взглянула на Рэндома мокрыми глазами.
- Что будем делать, Джек?
- Продолжать, - ответил Рэндом. - Они наверняка ждали бы от нас этого. Иначе получится, будто их гибель была напрасной.
Лицо Руби вновь стало бесстрастным.
- Все умирают. Все кончается. Я всегда знала это. Ничто не вечно.
- Даже мы? - тихонько промолвил Рэндом, но Руби не ответила. Тогда Рэндом повернулся к чиновнику: - Ну что ж, приятель, доставь нас в Парламент. У меня есть желание выступить.

Зал Парламента в кои-то веки был заполнен до отказа. Все хотели услышать, чем Рэндом и Руби попытаются оправдать массовые расправы на Локи. Но Элайя Гутман, спикер Совета, отказался предоставить им слово до тех пор, пока депутаты не ознакомятся с последними сводками военных действий. Первым выступил капитан Идеи Кросс, командир «Эскалибура» и флагман эскадры Имперского флота, противостоявшей кораблям насекомых за пределами Акульей Туманности. Большой обзорный экран плавал в воздухе перед битком набитым партером и переполненными галереями для публики.
На экране имперские корабли вели бой с кораблями насекомых, представлявшими собой огромные, до полумили в диаметре, шары из плотно сжатой клейкой паутины. Компьютеры замедлили действие настолько, чтобы человеческий глаз мог отслеживать сражение и вычленять эпизоды, представлявшие особый интерес.
Лучи флотских дисраптеров наносили точечные удары по прикрытым силовыми щитами кораблям насекомых, которые, в свою очередь, поражали корабли Империи энергетическими импульсами неизвестной природы. Порой то с той, то с другой стороны защитные поля не выдерживали, и корабли после беззвучного взрыва исчезали с экрана. Со стороны это походило на некий жутковатый танец, но всякая новая вспышка, за которой следовало очередное исчезновение звездолета с экрана, означала гибель целого экипажа. Порой кораблю насекомых удавалось, несмотря на заградительный огонь, сойтись с кораблем людей вплотную. Он намертво, как огромная белая пиявка, прилеплялся к борту, после чего насекомые проделывали в корпусе звездолета противника отверстие и врывались внутрь, уничтожая все, что попадалось на их пути. Шансов уцелеть у людей не было.
Неожиданно сцена на обзорном экране изменилась: теперь внутренние камеры взятого на абордаж имперского корабля демонстрировали происходящее внутри. По мере того как ворвавшиеся на борт насекомые стремительно продвигались в глубь корабля, оказываясь в поле обзора новых и новых камер, место действия менялось.
Твари на длинных, членистых ножках, с колышущимися антеннами и хищно щелкающими жвалами кишмя кишели в стальных тоннелях. Они катились вперед неудержимой, прожорливой живой волной. Члены команды делали все возможное, чтобы сдержать натиск, но их, одного за другим, сбивали с ног и пожирали заживо. Благодаря мужеству этих бойцов некоторые члены экипажа успели надеть боевую броню. Ринувшись в бой, они едва не переломили ход схватки, круша насекомых сотнями. Но на место убитых являлись тысячи живых: от крохотных, юрких проныр до чудовищных, размером с лошадь, жуков, с грохотом топавших тяжелыми конечностями в стальных коридорах звездолета. Когда дисраптеры разрядились, защитники корабля пустили в ход огнеметы. Но враги оттесняли их, занимая отсек за отсеком. Бойцы держались до последнего, стараясь разгерметизировать захваченные насекомыми помещения, чтобы врагов убил космический холод. Никто не попытался спастись, воспользовавшись аварийным катером: все знали, как важен для Империи каждый корабль, и потому бились до последнего. Иногда им удавалось победить. Но гораздо чаще они погибали.
Картина снова изменилась: теперь все увидели стоявшего на мостике «Эскалибура» капитана Кросса. Его смуглое лицо было задумчивым и сосредоточенным: он следил за ходом сражения. Вокруг царили шум и гам, стекавшаяся на командный пункт информация никого не оставляла равнодушным. Все пребывали в крайнем волнении, лишь капитан Кросс отдавал приказы с профессиональным спокойствием. Он был поглощен ведением боя, и лишь когда был уверен, что может отвлечься, оборачивался и смотрел с экрана на Парламент.
- Как видите, мы тут изрядно заняты, так что я постараюсь быть кратким. Нами опробовано несколько новых тактических приемов, которые, похоже, дают определенные результаты. Насекомых бить трудно, но и у них есть свои слабые места. Самые большие надежды мы возлагаем на боевых экстрасенсов. Если мы, сойдясь с вражеским кораблем на ближнюю дистанцию, сумеем продержаться достаточно долго, наши боевые экстрасенсы смогут прервать ментальную связь королевы корабля с боевыми особями. Будучи отрезанными от матки, не получая приказов, они из неустрашимых организованных воинов превратятся в обычных насекомых, каждое из которых по отдельности не имеет собственной цели. Проблема заключается в том, чтобы подобраться на достаточно близкое расстояние, не дав при этом насекомым отстрелить нам задницы.
Вдруг мостик резко качнуло: одна из приборных панелей взорвалась, полыхнув пламенем и задымившись. Пронзительные вопли тут же заглушил вой аварийных сирен. Кто-то направил на панель пенный огнетушитель, но оператора было уже не спасти. Офицер службы безопасности избавил беднягу от мучений выстрелом в голову.
- Уважаемые дамы и господа, - произнес Кросс, - я вынужден прервать сеанс. Продолжу свой доклад попозже. Бой приближается к кульминации: мы вот-вот уничтожим королеву. Или она уничтожит нас. Как только сражение завершится, кто-нибудь из команды возобновит контакт. Если хоть кто-то останется в живых. Конец связи.
Изображение с обзорного экрана исчезло. Вместе с ним стихли вопли и вой аварийных сирен «Эскалибура».
- Далее, по повестке дня, следует сообщение с планеты Восход Водолея, - невозмутимо объявил Гутман. - Тамошняя флотилия обнаружила Гнездо хайденов.
На обзорном экране появились звездные крейсеры класса Е, схлестнувшиеся в окрестностях голубой планеты с золотистыми кораблями хайденов. Стяжавшие грозную славу легендарные золотистые корабли хайденов имели чудовищные размеры, сопоставимые с человеческими городами. Но в локальном бою величина не давала решающего преимущества. Огневая мощь флотов была примерно равна: и тот, и другой обрушивали на мощные защитные поля неприятеля колоссальные потоки энергии. Никогда более человечество не станет доверять хайденам. То здесь, то там, испуская радиоактивный жар, догорали остовы подбитых звездолетов обоих народов.
Ракурс изменился: зрители увидели, как звездные крейсеры класса D всеми имеющимися в их распоряжении огневыми средствами наносят удары по оставшейся без прикрытия базе. Лучи дисраптеров устремлялись вниз, сквозь атмосферу, кромсая сверкающие металлические конструкции и уничтожая энергетические центры. Общая картина то и дело перекрывалась изображениями со сброшенных на планету информационных зондов. Охваченные ужасом и отчаянием, хайдены бежали по объятым пламенем улицам к стоянкам своих спасательных кораблей. Но на их месте были обугленные воронки. Нескольким судам удалось-таки стартовать, но они были взорваны прежде, чем вышли за пределы атмосферы. Некоторые из хайденов вели с поверхности планеты огонь из боевых установок неизвестного типа. Защитные поля крейсеров Империи содрогались под мощными импульсами. Эти огневые точки выявлялись и подавлялись прицельными лучами дисраптеров. Фут за футом, точка за точкой, база планомерно уничтожалась.
Не приходилось сомневаться в том, что в ходе этой зачистки уровень радиации на Восходе Водолея многократно возрос. Заражение воздуха, воды и почвы на века сделало планету непригодной для жизни. Там, где раньше находилось Гнездо, теперь зиял огромный вулканический кратер, изрыгающий пепел и дым в верхние слои атмосферы. Землетрясения сотрясали континент, изменяя рельеф поверхности. Пылающие корпуса золотистых кораблей падали с неба, как огненные метеоры.
Некогда Восход Водолея был дивной, прекрасной планетой. Во имя избавления мира от проклятья хайденов Империя обратила планету в безжизненную свалку радиоактивных отходов.
- Это была одна из наших… побед, - сказал Элайя Гутман, когда экран очистился. - Однако мы все время обнаруживаем новые Гнезда. Хайдены, войдя к нам в доверие, сумели извлечь из этого выгоду и пустить корни в самых разных уголках Империи. Это счастье, что Охотник за Смертью и его союзники успели уничтожить Нью Хайден прежде, чем он превратился в коммуникационный центр, способный связать разрозненные Гнезда в единую сеть. Но из всех судов, имеющихся в нашем распоряжении, лишь звездные крейсеры класса Е обладают скоростью и огневой мощью, позволяющей им тягаться с золотистыми кораблями хайденов. Но численность этих крейсеров, увы, весьма невелика. Да, невелика, и, если кто-то осмелится заявить «так постройте их больше», я прикажу вытащить этого демагога на всеобщее обозрение и расстрелять. Заводы и так работают на пределе мощности, не останавливаясь ни днем, ни ночью. А теперь ознакомимся с отчетом о действиях наших наземных сил на внешних мирах против планеты Шаб.
Экран показал подборку быстро сменяющихся эпизодов. Повсюду многочисленные отряды космопехоты дрались с не уступавшими им в численности ордами воинов-призраков, фурий, гренделиан и легионами умерших и проклятых. Сверкали мечи, вспыхивали энергетические разряды. Мертвые тела - и людей, и нелюдей - устилали землю. Космопехота сражалась мужественно, нередко до последнего человека, но вот побеждали они гораздо реже. Чаще всего им в лучшем случае удавалось, тесня врага, удерживать свои позиции в отчаянной надежде на подкрепление. Своих павших десантникам приходилось сжигать, чтобы ИРы с Шаба не воскресили их и не бросили в бой, обратив в воинов-призраков. Потягаться с фуриями, этими машинами в человеческом облике, во всей Империи было под силу лишь боевым экстрасенсам. Но их в войсках было слишком мало. Беспрерывно перебрасываемые с одного опасного участка на другой, не имея времени для отдыха, они быстро выматывались и катастрофически теряли жизненную энергию, однако продолжали бороться до тех пор, пока у них еще оставались хоть какие-то силы.
Всем воинским командирам хватало ума не пытаться противостоять гренделианам в лобовом столкновении. Чудовища безостановочно наступали по всем фронтам, убивая все живое, что попадалось им на пути. Лучшая тактика, выработанная десантниками к настоящему времени, заключалась в том, чтобы отвлечь врага на себя и, отступая, заманить его на заминированную территорию, где произвести подрыв. К сожалению, уничтожить гренделианина очень трудно, и даже массированные взрывы не всегда приводили к желаемому результату. А когда приводили, это тоже далеко не означало победу: казалось, что на смену истребленным ад извергает еще большие чудовища.
- И вот еще одна проблема, - промолвил Гутман. - Похоже на то, что гренделиане избавляются от контроля со стороны Шаба и атакуют силы Искусственных Разумов с тем же ожесточением, что и наши. Поначалу мы решили, будто это нам на руку, но очень скоро выяснилась весьма неприятная деталь: подвластные нам гренделиане, которых мы использовали как ударную силу, выходят из-под контроля и обрушиваются на наши войска. Они становятся совершенно непредсказуемыми. Но сильнее тревожит другое: чудовища умнеют. Похоже, чем более жесткое воздействие оказывается на них извне, тем быстрее они адаптируются к изменяющимся условиям.
Обзорный экран опустел.
Члены Парламента переглядывались, но слова никто не просил: видимо, сказать было нечего. Гутман оглядел плотную толпу собравшихся и, остановив взгляд на Джеке Рэндоме и Руби Джорни, жестом подозвал их к себе. Они неторопливо направились к председательскому месту: люди поспешно расступались перед ними. Рэндом и Руби привыкли к почтительному отношению, но неприкрытый страх был для них внове. Впрочем, Джорни, похоже, это пришлось по вкусу. Они остановились перед Элайей Гут-маном. Тот воззрился на них с высоты трибуны и со всей возможной важностью, какую мог на себя напустить, промолвил:
- Итак, есть у вас какие-либо соображения по поводу увиденного?
- А что тут соображать? Без соображалки видно, что нам надирают задницы, - заявила Руби. - Нас превосходят и по численности, и по огневой мощи. А мы при этом используем устаревшую тактику. Либо мы пересмотрим наши действия, либо от всей этой хреновой человечьей Империи останется лишь пара строчек в учебниках истории Кого-то-Другого.
- Ты, Руби, как всегда, чертовски дипломатична, - проворчал Рэндом. - Но, впрочем, совершенно права. Дураку понятно, Гутман: человечество не в состоянии вести войну на стольких фронтах одновременно. Теоретически мы способны разгромить любого отдельно взятого противника, возможно, даже ИРов с планеты Шаб. Но когда наши флотилии рассеяны по всему освоенному космосу, на сколь бы то ни было значимые результаты рассчитывать не приходится. Единственный наш шанс - заставить одних наших врагов сражаться против других.
- Мы работаем над этим, - заявил Гутман. - А пока нам требуется секретное оружие. Нечто достаточно мощное, чтобы компенсировать понесенные потери и выиграть драгоценное время для разработки новой тактики.
- Ты опять говоришь о «генераторе тьмы», - прервал его Рэндом. - А мой ответ по-прежнему тот же - «нет». Бывают лекарства опаснее самого недуга.
- Может быть, Рэндом, ты дашь мне закончить? В данном случае я имел в виду не «генератор тьмы», а тебя и Руби Джорни. До сих пор силы, дарованные вам Лабиринтом, превосходили все, что могли противопоставить человечеству враги. Поэтому, если вы согласитесь стать защитниками Империи, Парламент готов объявить вам амнистию и оставить вас без наказания за кровавые преступления, совершенные на планете Локи.
- Говорить «вы» в данном случае не стоит - все приказы отдавал я, и вся ответственность лежит на мне, - отозвался Рэндом. - Что же до амнистии, то я нахожу это предложение бессмысленным. Я не только не считаю содеянное мною на Локи преступлением, но и горжусь тем, что было сделано. Но, хотя я чертовски не люблю соглашаться с тобой в чем бы то ни было, одно твое утверждение, безусловно, соответствует действительности. Мы вам нужны. Позарез нужны. Вмешательство прошедших Лабиринт может изменить соотношение сил, а теперь, после гибели Оуэна Охотника за Смертью и Хэйзел д'Арк, из прошедших Лабиринт людей остались только мы. И долг предписывает нам использовать свои силы для защиты человечества.
- Погоди, погоди, - проворчала Руби, отводя Рэндома чуть в сторону. - Что это еще за «наш», «нам» и все прочее? Говори за себя. Лично я никому ничем не обязана, обетов не приносила и никакого такого «долга» за собой не признаю. Только этого мне не хватало!
- Ты хочешь сказать, что не желаешь воевать со всякой нечистью? - спросил Рэндом, обернувшись к ней.
- Не мели чушь, как это не желаю? Чтобы я, да не желала подраться? Просто мне охота, чтобы меня об этом попросили. Вот и все.
- Слушай, я тебя непременно попрошу, только попозже. За хорошей выпивкой. А сейчас просто делай как я: кивай, улыбайся в нужных местах, а сама, пока мы тут с Гутманом толкуем, поразмысли над тем, какая тактика могла бы оказаться эффективной в борьбе против всей этой напасти.
- А почему мне самой нельзя пообщаться с Гутманом?
- Потому что ты, не пройдет и двух минут, вспылишь. А вспылив, прикончишь его самым ужасным образом.
- Хм.. , а ведь верно.
Неожиданно снова ожил обзорный экран. Гутман нахмурился, прислушиваясь к своему имплантированному коммуникатору, а потом сказал:
- Мы получили прямое сообщение с… Вирджил-П1, последней планеты, пораженной новым поветрием. Этот мир подвергнут карантину: ни одному кораблю не позволено спускаться с высокой орбиты. На планету сброшены информационные зонды, и мы можем собственными глазами увидеть, что там происходит.
Автоматизированные зонды сканировали улицы города, некогда населенного людьми. Воздух дрожал от нечеловеческих криков, воплей и стонов. Транспорт не действовал, хотя некоторые автоматизированные механизмы продолжали теперь бессмысленную работу. Из окон домов, подожженных самими жителями, валил густой черный дым. А на улицах бегали, ковыляли и ползали чудовища. Существа, когда-то бывшие людьми, но более ими уже не являвшиеся. Недуг трансформировал мужчин и женщин в неких гротескных уродов с искривленными костями и растянутой кожей. У многих появились странные, неизвестного назначения, наружные органы - некие черные, пульсирующие наросты. Удлиненные черепа венчали изогнутые рога с паутиной поблескивающих нейронов. Конечности приобретали по три, а то и по четыре сочленения. Человеческое начало, по неизвестной причине, оказалось полностью подавленным. Между домами копошились многоногие чудища с фасетчатыми глазами насекомых, терзаемые нечеловеческим голодом и желаниями.
Они рычали, пускали слюни и издавали невнятные возгласы, и звуки эти порой выходили за пределы диапазона человеческого восприятия. Иногда из какого-нибудь темного переулка выныривало длинное щупальце: оно хватало висящий в воздухе информационный зонд и крушило его.
Увы, превращение людей в монстров представляло собой лишь первую, не самую ужасную стадию развития кошмарной болезни: за этим следовало разжижение. Тела утрачивали структуру и форму, превращаясь в комки студенистой протоплазмы. На заброшенной планете уже имелись целые города, где не двигалось ничего, кроме больших и малых луж да ручьев аккумулированной слизи: все население превратилось в некое подобие гигантских амеб.
Страшный недуг был неизлечим: заболевшего ждало неизбежное превращение в желе. Найти способ лечения не представлялось возможным - ни у кого не было ни малейшего представления относительно происхождения, природы и способа распространения трансформационной чумы. Единственной действенной мерой являлся планетарный карантин, которому к настоящему моменту пришлось подвергнуть уже семь планет. Их население оказалось брошенным на произвол судьбы. Волонтеры, пытавшиеся поначалу оказывать несчастным помощь, оставаясь под защитой непроницаемых энергетических экранов, ничего не добились. А сами по большей части посходили с ума. Чума появлялась спонтанно, без видимой причины, без явных переносчиков. И в отсутствие связи с одним из уже зараженных миров. Единственное, с чем можно было сопоставить это явление, это с нанотехнологией. Индивидуальные машины размером с молекулу могли восстанавливать живой организм. В теории это представлялось возможным, но было настолько опасным, что не применялось на практике даже в старой Империи.
Обзорный экран отключился, и монстры исчезли. Желающих высказаться не было. Кое-кого из присутствующих стошнило. Рэндом нахмурился.
- Думаю, все понимают: это нанотехнология.
- Несомненно, - согласился Гутман.
- В таком случае ответ очевиден. Кто-то заново открыл Зеро Зеро.
Услышав два последних слова, люди отпрянули от Рэндома, как от плевка. Некоторые перекрестились. Именно на планете Зеро Зеро сотни лет назад и проводились первые эксперименты с нанотехнологией. Точнее, их едва успели начать, как все пошло насмарку: произошла утечка лабораторного материала, которая привела к быстрому и ужасному преображению не только колонистов, но и всей биосферы планеты. Только нескольким ученым удалось загерметизироваться в помещении базы. Где они и умерли, тщетно взывая о помощи, которая, разумеется, не пришла: Зеро Зеро была объявлена карантинной территорией, а все исследования по нанотехнологии официально прекращены. Рэндом один из немногих знал, что императрица Лайонстон попыталась возобновить опыты. Экспериментальной площадкой стала изолированная лаборатория на отдаленной планете Водяной-IV, но эта лаборатория самоликвидировалась при странных обстоятельствах, что и положило конец опасным изысканиям.
Даже Лайонстон хватило ума не испытывать судьбу.
- Нанотехнология под запретом, - медленно произнес Гутман. - Если бы то, что высвободилось на Зеро Зеро, вырвалось за пределы планеты…
- Но этого не случилось, и роковые секреты по-прежнему не раскрыты. Во всяком случае, считается, что это так. Если мы хотим узнать хоть что-то о нанотехнологической чуме, надо отправляться на Зеро Зеро. Другого выхода нет.
- Ты хочешь сказать, Рэндом, что готов добровольно отправиться туда?
- Черт побери, конечно же нет. Я не сумасшедший. Но мне знаком один отважный и весьма преданный долгу капитан, который, возможно, достаточно безумен, чтобы отважиться на подобную экспедицию.
- Ну конечно, - кивнул Гутман, - добрый капитан Сайленс. В настоящее время он находится на пути к Черной Тьме, так что его едва ли огорчит временная задержка этого путешествия. Он будет только рад сделать остановку где-то в другом месте. У славного капитана и вправду весьма развито… чувство долга.
- Нет ничего непоправимого, - заметил Рэндом.
- К счастью для нас, - согласился Гутман и обратился к аудитории, жадно ловившей каждое слово: - Дабы все поняли, что лучшие умы Империи не сидели сложа руки, а вплотную занимались этой животрепещущей проблемой, сообщаю, что установлен контакт с небольшой группой ученых на планете Вульф-IV, адском мире у самой границы Черной Тьмы. Экспедиция, посланная для изучения этого нового мира, похоже, обнаружила древнюю расу меняющих форму инопланетян. Скорее всего, природа их способности к метаморфозам та же, что и у нанотехнов. Это, конечно, еще не факт, но, по крайней мере, у нас есть возможность получить сведения из нескольких источников… Ну а теперь позвольте мне перейти к следующему пункту повестки дня.
- Под «повесткой дня» ты подразумеваешь этот клочок бумаги, исписанный твоими каракулями? - осведомился Рэндом. - И вообще, с каких это пор повестка дня Совета стала определяться тобой?
- Да с тех самых, когда на рутинные вопросы ни у кого не осталось времени, - язвительно отозвался Гутман. - Сейчас, если ты заметил, идет война. Если быть точным, то несколько войн. И не все мы прячемся на отдаленных планетах.
- «Прячемся»? Это ты о ком? - угрожающе произнесла Руби, но Гутман предпочел оставить данную реплику без внимания.
- Следующий пункт, - продолжил глава Парламента, - касается «зубов дракона», людей, которые предположительно потеряли рассудок в Матрице компьютера, и в их умах воцарились ИРы с планеты Шаб. Не исключено, что среди нас присутствует целая армия нераспознанных вражеских лазутчиков.
- Я знаю об этом наверняка, - заявил Рэндом.
- Но фактическими доказательствами в пользу этой теории мы пока не располагаем.
- По той единственной причине, что вы до сих пор не даете разрешения на проведение даже выборочной проверки населения, - заявила Руби, чтобы продемонстрировать свою осведомленность.
- А сама ты позволила бы экстрасенсу просканировать твое сознание? - спросил Гутман.
Руби пожала плечами:
- Меня это ничуть не волнует. Кому стоит беспокоиться, так это им: ведь то, что они выищут в моей голове, станет их проблемой. А вообще-то, в последнее время в моей голове творится непонятно что.
- Можно подумать, когда-то было иначе, - хмыкнул Рэндом.
Руби одарила его суровым взглядом:
- Сказать, кому сегодня ночью придется спать на кушетке?
- Экстрасенсорное сканирование имеет огромное значение, - произнес хрипловатый голос, и все обернулись взглянуть на его обладательницу. О чем, правда, многие тут же пожалели: через набитый народом зал к трибуне направлялась Диана Вирту. Люди, несмотря на тесноту, подавались в стороны, образуя перед ней узкий проход. С тех пор как эта невысокая, хмурая блондинка была безумной Дженни Психо, прошло немало времени. Но ее все еще окружала злобная, опасная аура той особы. Никто не хотел оказаться в непосредственной близости от бомбы в человеческом обличье.
Поравнявшись с Рэндомом, она кивнула ему, а потом пристально взглянула на Гутмана, который тут же утратил самоуверенность. Диана улыбнулась ему самой жуткой своей улыбкой:
- Послушай меня, толстяк. Необходимо, чтобы Парламент дал санкцию на массовое сканирование населения братством экстрасенсов, причем немедленно. Наверняка среди нас скрывается уйма тех, кто уже не является людьми. Речь идет о «зубах дракона», воинах-призраках, фуриях, возможно даже о чуждых видоизменениях. Помнишь ту замаскировавшуюся под человека немыслимую тварь, которая обнаружилась при дворе Лайонстон? Если мы с тех пор ничего о ней не слышали, отнюдь не значит, что она не скрывается сейчас среди людей, замышляя зло. Известно ведь, что Шаб владеет техникой дистанционной телепортации. Они запросто могли внедрить на эту планету любое количество замаскированных агентов. Единственный способ их выявить - это сканирование сознания. Установите в каждом городе стационарные кабинки и потребуйте, чтобы каждый проходил мимо одной из них дважды в день. Компьютеры будут фиксировать уклоняющихся. Ну, а все блокираторы биополя, и личные, и государственные, разумеется, придется уничтожить.
- В этом-то все и дело, - вздохнул Гутман. - Без запрета на блокираторы всеобщее сканирование не провести, а введение подобного запрета лишит всех нормальных граждан единственной защиты от посягательств экстрасенсов на суверенность их личностей. Ты этого хочешь?

Предыдущая страница 6 Следующая страница


7 Саймон Грин

- Я хочу уничтожить блокираторы биополя, чтобы освободить живые сознания, которые их питают.
- И таким образом вы, экстрасенсы, сможете беспрепятственно отслеживать все наши мысли. У людей не останется никаких секретов, а вы обретете безграничную власть. Разве не так?
- Мы не собираемся вторгаться ни в чью личную жизнь. Наша задача выявить нечеловеческие мысли.
- Да, но порукой тому только заверения самих экстрасенсов. Информация ныне - это ценнейшая валюта. И у всех нас есть секреты, которые мы предпочтем сохранить даже ценою жизни.
Диане Вирту не было нужды оглядываться по сторонам, чтобы услышать одобрительный гул собравшихся. Она сердито пожала плечами:
- Мы вернемся к этому разговору попозже, когда разум, возможно, возобладает над чувствами.
- Долго ждать придется, - заметил Рэндом.
- Переходим к следующему пункту, - решительно сказал Гутман. - Должен сказать, довольно деликатному. Парламент воздерживался от его обсуждения до возвращения кого-нибудь из людей, прошедших Лабиринт. Только вы достаточно компетентны в данном вопросе, но тянуть больше нельзя. Время не терпит.
Руби глянула на Рэндома:
- О чем, черт побери, он толкует?
- О чем же еще, как не о «генераторе тьмы».
Мгновенно воцарилась тишина. Все смотрели на Рэндома и Руби. Рэндом ощущал, как людские взгляды буравят его затылок. Даже Диана Вирту, и та смотрела на него настороженно.
- Дела сейчас обстоят неважно, - осторожно сказал Рэндом, - и я с пониманием отношусь к желанию заполучить супероружие, которое способно в момент закончить войну. Но рассматривать вопрос о том, чтобы снова выпустить джинна из бутылки, можно, лишь находясь на грани истребления. В последний раз, когда был задействован «генератор тьмы», он в один миг погасил тысячи солнц. А это повлекло за собой гибель миллиардов людей. Кто, спрашивается, должен будет погибнуть теперь, чтобы дать возможность жить остальным? Прикасаться к «генератору» опасно, даже умея с ним обращаться. А мы о себе этого сказать не можем.
- Но вы оба, по крайней мере, знаете, где он находится, - подался вперед Гутман.
- Ну, вроде того, - неохотно признала Руби. - Во всяком случае, нам известно его прежнее местонахождение. Хотя уверенности в том, что оно не изменилось, разумеется, нет. Не говоря уж о том, что мы, как и сказал Джек, не умеем с ним обращаться. Не знаем толком, как его задействовать… и главное, как отключить. Ты что, хочешь поставить под угрозу само существование человечества?
- Оно так и так находится под угрозой, - напомнил Гутман.
- Ну-ка, постой! - неожиданно воскликнул Рэндом. - Так вот почему вы спровадили Сайленса в Черную Тьму! Потому что он побывал в Мире вольфлингов. Его послали за «генератором тьмы»?
- Капитан Сайленс всегда следовал своему долгу, - уклончиво ответил Гутман.
- Но он понятия не имеет о природе этого устройства! - воскликнул Рэндом. - Равно как и о его местонахождении или о том, как запустить его.
- Славный капитан всегда отличался находчивостью. К тому же он, так или иначе, побывал в Лабиринте Безумия. Преодолел часть пути и уцелел.
- Я не допущу этого! - решительно заявил Рэндом. - Я не затем избавил Империю от Лайонстон, чтобы увидеть, как человечество погибнет от скудоумия новых властей.
- Опять ты за свое, Рэндом, - вздохнул Гутман, откинувшись на спинку кресла и поглаживая свой округлый живот. - Вообразил, будто один знаешь, что лучше всего для человечества? Члены Парламента, между прочим, представляют народ, и нам решать, что хорошо, а что плохо, что полезно, а что вредно. Нам, а не прирожденному бунтовщику-сорвиголове, от которого трудно ожидать разумных действий. Всем известно, что ты натворил на Локи.
- Ничего я не натворил, просто вздернул кучку проходимцев, которым только на виселице и место, - отрезал Рэндом, нехорошо усмехнувшись. - Грязные политиканы, вот кто они были!
Угрюмая злоба в его голосе заставила всех, включая и Руби Джорни, беспокойно поежиться.
- Мы готовы прислушаться к голосу разума, - сказал Гутман. - Убеди нас. Расскажи нам о «генераторе тьмы». Что он собой представляет, как действует, на что влияет. Как знать, может быть, тебе даже удастся убедить нас в своей правоте.
- Я не могу, - отозвался Рэндом.
- Не можешь или не хочешь?
Рэндом покачал головой:
- Есть нечто, чего… лучше не знать. Стоит просто положиться на меня.
Что хотел ответить Гутман, так и осталось неизвестно. Его слова потонули в неожиданном вое сирен. Сбитые с толку люди растерянно озирались по сторонам: сигнал общей тревоги подавался лишь при возникновении опасности планетарного масштаба. Или хуже того.
Зазвучал громкий, синтезированный компьютером голос: «Внимание! Внимание! Срочное сообщение!»
Большой обзорный экран снова ожил, и на Парламент уставилось мрачное лицо.
- Докладывает капитан Ксанг со «Звезды Ужаса», ведущей патрулирование границы Черной Тьмы. У границы «возрожденные». Они рвутся наружу. Черт, мы не можем остановить их. Впрочем, посмотрите сами: переключаюсь на внешние сенсоры.
Лицо капитана, полное отчаяния, исчезло, и люди впервые смогли непосредственно увидеть «возрожденных».
Колоссальные размеры их кораблей вызывали ужас. Рядом с ними боевые единицы Имперского флота казались крохотными точками. Сам вид кораблей повергал в недоумение и растерянность. На них трудно было смотреть: казалось, будто реально они пребывают не только в трех доступных пониманию человека измерениях. Мало того что величиной они превосходили горы: казалось, будто им нет числа. Нескончаемой чередой выплывали они через границу Черной Тьмы в человеческий космос. Горстка имперских кораблей вела огонь из всех имевшихся орудий. Но тщетно. «Возрожденные» просто не замечали их, как исполины не замечают копошащихся под ногами муравьев.
Вдруг Рэндом ощутил поблизости шипение и треск энергетических разрядов. Запахло озоном, и тихий голос произнес:
- Это они. Они вернулись.
Рэндом посмотрел по сторонам и увидел Пол-Человека. Тот с нескрываемым страхом смотрел на обзорный экран. Когда-то чужие похитили его, пытали и наконец оставили лишь половину его тела, заменив вторую биоэнергетическим сгустком. Появления этих существ Империя боялась на протяжении долгих столетий. Они явно намеревались обойтись с человечеством так, как само человечество всегда обращалось с иномирянами. Воплощенный ужас восстал из бесконечной ночи, неся уничтожение всему сущему.
И тут с экрана донесся звук. Звук, который не могло бы произвести никакое человеческое существо. Он походил на нескончаемый вой, в котором смешались наслаждение и ужас, агония и радость. Такой звук неминуемо разорвал бы человеческие легкие. Странный, пугающий, отталкивающий, мерзкий и совершенно непереносимый.
Люди зажимали уши, но заглушить вой не удавалось. Из глаз нескольких присутствующих экстрасенсов текли кровавые слезы. Диана Вирту страшно оскалилась, снова превратясь в Дженни Психо. Джек Рэндом схватился за голову: немыслимая боль застучала в висках, как будто разбухшие мозги пытались разорвать череп и выплеснуться наружу.
Руби Джорни зажмурилась, ее рот растянулся в беззвучном крике ненависти, боли и страха. Звук с экрана усиливался, и его непереносимая громкость становилась чистым воплощением ужаса.
Имперские корабли взрывались один за другим. Затем на экране снова появился мостик «Звезды Ужаса» и капитан Ксанг. Кровь струилась по его лицу из жутких дыр на месте вырванных им самим глаз. За его спиной бесновалась обезумевшая команда: люди убивали друг друга. Ксанг, похоже, пытался что-то сказать. Разобрать его слова было невозможно из-за непрекращающегося, сводившего с ума воя.
Внезапно экран потух. Вместе с изображением исчез и страшный звук. Ошеломленные люди начали робко, осторожно отнимать ладони от ушей. Многие тяжело дышали, будто бились с сильным противником. Кое-кто потерял сознание, а среди экстрасенсов были погибшие.
В наступившей тишине вновь зазвучал компьютерный голос: «Связь с границей Черной Тьмы прервана. Ни один из кораблей на позывные не откликается. Жду дальнейших указаний».
- Они вернулись, - промолвил Пол-Человека. - «Возрожденные» вышли из тьмы, чтобы уничтожить нас всех.
В Парламенте повисла тишина: никто не находил слов. Хотя чужаками, похитившими Пол-Человека, людей пугали на протяжении столетий, многие до сего дня относились к «возрожденным» как к мифу. Как к сказке, которую часто рассказывают, но в которую по-настоящему не верят. И вот, нежданно-негаданно, сказка стала былью. Страшилище, обитавшее под детской кроваткой, дождавшись, когда дитя вырастет и почти забудет о нем, вдруг объявилось и забарабанило в парадную дверь.
Молчали даже Джек Рэндом и Руби Джорни: их мужество и уверенность в себе пошатнулись, столкнувшись с давно забытыми детскими страхами.
Первым пришел в себя Элайя Гутман. Он встал, и все взгляды обратились к нему.
- Не подлежит сомнению, что генерал Беккет постарается собрать все имеющиеся в наличии корабли для отражения новой угрозы, - значительно произнес он. - Уверен, Парламент окажет ему всю возможную поддержку.
Председатель огляделся по сторонам. Все молчали. Гутман нахмурился.
- Мы знали, что рано или поздно «возрожденные» объявятся. Правда, это случилось в очень уж неподходящий момент… но что поделать, в последнее время нам вообще не слишком везет. Итак, Пол-Человека, у тебя самый большой опыт общения с этими… чужими. Мы немедленно предоставим в твое распоряжение быстроходный корабль. Полагаю, ты захочешь как можно скорее присоединиться к генералу Беккету. Вы вдвоем возглавите наши силы, которые выступят против «возрожденных»…
- Нет, - сказал Пол-Человека. - Я не полечу.
Все взгляды обратились к нему. Человеческая половина его лица осталась бесстрастной, а биоэнергетическая потрескивала и шипела.
- Но… только у тебя имеется некоторый опыт общения с этими существами, - растерялся Гутман. - Твои советы могут оказаться неоценимыми. Помогая Беккету, ты принесешь гораздо больше пользы, чем здесь.
- Я не полечу! - упрямо повторил Пол-Человека. - Нет смысла. Мы не можем их победить, не можем их остановить, и бежать нам некуда. Ни я, ни флот не в состоянии сделать что-либо для спасения человечества. Рано или поздно каждый биологический вид понимает, что должен исчезнуть.
С этими словами Пол-Человека повернулся и вышел. И еще долгое время в зале заседаний висела напряженная тишина.

Констанция Вульф и Роберт Кэмпбелл строили планы на предстоящее бракосочетание. Во всяком случае, их строила Констанция. Роберт давным-давно отказался от попыток уследить за событиями и теперь примирился с тем, что оказался в центре организованного хаоса, без конца распивая чай и высказывая свое суждение по множеству вопросов, до которых в действительности ему не было дела. Больше всего ему хотелось целиком и полностью переложить бремя лидерства на плечи Констанции, но она утверждала, будто его мнение имеет для нее первостепенное значение, и слышать не хотела о том, чтобы оставить его в покое. Кроме того, следовало учитывать и внимание со стороны средств массовой информации. Предстоящее церемониальное бракосочетание первого конституционного короля и королевы чрезвычайно занимало общественность. Публика проявляла неусыпный интерес ко всем, даже самым мелким и несущественным, подробностям. Люди хотели видеть все, а поскольку Роберт не мог позволить себе оказаться на виду у народа в роли слабой половины счастливой четы, ему поневоле приходилось всячески демонстрировать свою активность и причастность к принятию решений. Пусть то и была одна лишь видимость.
Покои Констанции на верхнем этаже Башни Вульфов были битком набиты снующими туда-сюда людьми и звенели оживленной многоголосицей. Обсуждались, одобрялись и примерялись бесконечные наряды. Приносились и расставлялись букеты. После нескольких фраз благодарности и восхищения (а также незаметной проверки на предмет взрывчатых веществ) принимались, но откладывались в сторону подарки. И главное, вновь и вновь обговаривались все детали блистательной церемонии. Курьеры, поставщики товаров, представители обеих семей - все жужжали вокруг Констанции, как пчелы вокруг редкостного и драгоценного цветка.
Единственное, что облегчало участь Роберта, это дворецкий Бакстер, настоящий джентльмен, умевший внушить уверенность.
В связи с исчезновением и предполагаемой смертью конституционного монарха возникла необходимость возведения на престол нового короля. А это еще больше подогревало всеобщий интерес к предстоящей свадьбе. Кроме того, события в Империи развивались по столь мрачному сценарию, что народу настоятельно требовалась хоть какая-то отдушина. Люди желали отвлечься от невеселой действительности, а потому с увлечением следили за всеми подробностями сего великого матримониального действа. Кандидатов в женихи, честолюбивых и корыстных, было великое множество. Но Констанцию никто из них не устроил: неожиданно для всех она предпочла Роберта Кэмпбелла. Парламент пришел в бешенство, а вот народ, напротив, принял этот выбор с восторгом. Очень уж это походило на романтичную историю о чистой и страстной любви между представителями двух кланов, враждовавших на протяжении столетий. И вот они, преодолев силой своей любви все препоны, счастливо воссоединятся на фоне всеобщего ликования. Так или иначе, церемония готовилась в соответствии с традициями семьи Кэмпбеллов, а не Охотников за Смертью, и Роберт не раз удивлялся, во что позволил себя втянуть.
У него и в мыслях не было становиться королем, хоть конституционным, хоть каким угодно. Единственное, чего он хотел, - это иметь в своем распоряжении собственный звездный корабль и командовать им в качестве капитана Имперского флота. Увы, долг перед семьей не позволял мечтам осуществиться. Роберту вообще казалось, что большую часть жизни ему приходилось следовать путями, выбранными за него другими. Но на сей раз, по крайней мере, этот выбор оказался не так уж плох. Он любил Констанцию всем сердцем и никогда не переставал изумляться тому, что такое чудесное существо могло ответить ему взаимностью. Они боролись со взаимным чувством, пытаясь заглушить голос собственных сердец, ведь Констанция была предназначена легендарному герою - Оуэну Охотнику за Смертью. В таких обстоятельствах даже слух о любви Констанции к Роберту вызвал бы грандиозный скандал.
Получив известие о предполагаемой гибели Оуэна, Констанция, как и подобало, оплакала его, но не в качестве возлюбленного, а лишь как человека, которого она уважала и которым восхищалась. Роберт, со своей стороны, до сих пор время от времени опасался неожиданного возвращения Оуэна, а потому желал, чтобы свадьба состоялась как можно скорее. Если Охотник за Смертью чудесным образом воскреснет, то пусть это случится, когда он, Роберт, будет уже повенчан и коронован. У него почти не было сомнений, что, оказавшись перед фактом, Оуэн отнесется к случившемуся с пониманием, ведь он всегда был достойным человеком.
Во всяком случае, Роберту очень хотелось в это верить. Потому что, если Оуэн не поймет… если он разгневается…
Об этом Роберт старался не думать. Он видел репортажи с Локи. О том, что учинил там столь же легендарный Джек Рэндом. О мертвецах, болтавшихся в петлях на городской стене, как жуткие плоды отвратительного дерева. Если уж один из самых уважаемых вождей восстания впал в подобное кровавое безумие, то страшно подумать, чего можно ждать от Охотника за Смертью, который и так лишился в своей жизни слишком многого. Днем Роберт находил дела, которые его отвлекали, но по ночам, случалось, просыпался в холодном поту и боялся засыпать снова.
Он заставлял себя сосредотачиваться на текущих проблемах, потому что с ними, при всей их сложности и многообразии, он мог как-то справиться.
В настоящий момент вокруг него суетился его дворецкий Бакстер, а сам он, стоя перед высоким, в полный рост, зеркалом, примерял свадебный наряд. Поначалу Роберт хотел венчаться в своем старом флотском мундире, но эта идея была отвергнута как неподобающая. Будущему королю не следовало демонстрировать профессиональные или какие-либо еще пристрастия. Вот почему сейчас на нем был официальный вечерний костюм, черный, перехваченный золотистым поясом. Правда, воинских наград на груди красовалось столько, сколько могло там уместиться. Роберт старался не слишком гордиться своими медалями, он знал, что его лучшие люди погибли только потому, что оказались в неудачное время в неудачном месте. Но, так или иначе, сверкающая, многоцветная россыпь орденов на его широкой груди выглядела весьма впечатляюще.
И все же…. высокий, жесткий воротничок раздражающе подпирал подбородок, а тесный покрой фрака едва позволял глубоко вздохнуть или расправить плечи. Вдобавок стрелки на брюках оказались неровными, а туфли на размер больше, чем нужно. Наверное, для первой примерки подобные недоработки можно было бы признать вполне терпимыми, но эта примерка, к сожалению, была уже шестой, а особых улучшений не происходило. Тяжело вздохнув, Роберт сменил перед зеркалом несколько поз, но в любой из них казался себе кем-то другим.
- Никуда не годится, - промолвил он, обращаясь к Бакстеру. - Убери к черту эту обезьянью шкуру и достань мой старый добрый капитанский мундир. Я не желаю выглядеть на собственной свадьбе так, будто в последнюю минуту взял костюм напрокат.
- Сударь, наш лозунг - терпение и еще раз терпение, - невозмутимо изрек Бакстер. - Да, наряд далек от совершенства. Но мы определенно движемся в нужном направлении. Кроме того, по-моему, вопрос насчет военного мундира уже решен. Облик конституционного монарха не должен ассоциироваться с реальными властными полномочиями, особенно военными. А привыкнуть к новому костюму будет нетрудно, надо лишь произвести еще несколько переделок. Зато какой щеголеватый вид!
- Я выгляжу как портновский манекен! Одежда не должна быть такой тесной. Это противоестественно. И неужели я должен носить на шее эту чертову летучую мышь?
- Да, сударь, без черной бабочки тут никуда. Но беспокоиться не о чем: я буду на месте и в нужный момент повяжу ее. Завяжу как надо и нужным узлом.
Роберт глубоко вздохнул:
- Церемония будет долгой, так ведь?
- Несомненно, сударь. Нынешняя программа рассчитана как минимум на два часа. Может быть, больше. Это, разумеется, не считая официального приема, который состоится потом. Спичрайтер все еще трудится над вашей речью. Но госпожа стоит того, не так ли, сударь?
- О да, - сказал Роберт с задумчивой улыбкой. - Она и не того стоит!

Уютно устроясь у стойки, Тоби Шрек и его оператор Флинн тихонько спорили, нуждается ли отснятый Флинном материал в закадровом тексте самого Тоби или же можно обойтись комментариями участников церемонии. Если склониться к последнему, то не лучше ли им написать и отрепетировать эти «непринужденные высказывания» заранее. Роберт, конечно, человек приличный, но он не привык проявлять остроумие и красноречие по команде. Застигнутый врасплох, он может ляпнуть такое, что лучше не пускать в эфир. Тоби считал это отголоском его военного прошлого. Глава информационной службы «Имперских новостей» обычно поручал освещение такого рода событий специалистам по светской и официальной хронике. Но Констанция настояла на его личном присутствии. Похоже, его репортажи о восстании произвели на нее сильное впечатление, а владельцы «Имперских новостей» всегда были рады оказать ей услугу в обмен на эксклюзивное право освещения церемонии. Услышав эту новость, Тоби шумно протестовал, но толку от этого, разумеется, не было никакого. Свадьба и коронация обещали стать важнейшим событием не только года, но и тысячелетия. За исключительное право освещать эти события «Имперские новости» готовы были сдать Тоби с душой и потрохами.
- Здесь сенсацией и не пахнет, - в который раз натянуто заявил Тоби, облокотясь о столик, зловеще скрипнувший под его весом. Репортер не обратил на это ни малейшего внимания. Проигнорировав антитабачную кампанию, он затянулся очередной сигарой. - Какие тут, к черту, сенсации. Вот то, что Джек Рэндом тронулся умом, это новость так новость. Но встретить его в космопорту мне не позволили.
- И правильно сделали, - невозмутимо заметил Флинн. - За вопросы, которые ты собирался задать, он убил бы нас на месте. Говорят, что в последнее время Рэндом взрывается из-за каждой мелочи, точно бомба. Ну, а Руби Джорни всегда была такой…
- Точно, всегда была полнейшей психопаткой.
- Вот именно, а меня не тянет к психопатам. По мне, так здесь куда лучше. По крайней мере, никто в нас не стреляет.
- Это до поры, - угрюмо пообещал Тоби. - Есть уйма людей, которым эта затея со свадьбой не по душе. Они попытаются ее сорвать. Ты заметил, какая охрана выставлена вокруг дворца? В последний раз я видел такое количество вооруженных людей во время восстания, когда шли бои. Ох, Флинн, признаться, я порой тоскую по тому горячему времечку. Помнишь, где ты тогда был?
- Еще бы не помнить, - отозвался Флинн. - Прямо на линии огня. Только вот я по тем дням ни чуточки не тоскую. Мне куда больше по нраву снимать светскую хронику. Тишь да гладь, учтивые физиономии, дармовое угощение, а главное, в одном месте собрано столько великолепных нарядов, что дух захватывает. Как ты думаешь, если я очень попрошу, позволит мне Констанция незаметно примерить несколько платьев?
- Даже и не мечтай! - строго заявил Тоби. - Констанция, она, может быть, и не стала бы возражать. Но вот Роберт. Боюсь, он куда щепетильнее в подобных вопросах. Кроме того, вы с ней разной комплекции, а случись тебе что-то растянуть или, не ровен час, порвать, за порчу наряда придется заплатить. С каких, хотелось бы - знать, барышей? Ручаюсь, любой из этих балахонов с оборками стоит больше, чем мы с тобой зашибаем за год. Но, если будешь паинькой, я, так и быть, замолвлю за тебя словечко: спрошу, нельзя ли тебе стать подружкой невесты.
Тоби огляделся по сторонам и снова завел свою пластинку:
- Но вообще-то классному репортеру здесь делать нечего. Ни тебе сенсаций, ни настоящих новостей. Это жизнерадостное шоу для поднятия общественного духа. Надо отвлечь людей от сводок с фронтов, которые, что ни день, то хуже. Я слышал, что бои на аренах теперь ведутся не прекращаясь, круглые сутки. Гладиаторские схватки, разного рода шоу, королевские свадьбы: все это явления одного порядка. И цель у них одна - задурить простым людям мозги. Меня от всего этого мутит. Как бы не сблевануть.
- Надумаешь блевать, вон, справа, валяется не подошедший жениху цилиндр. Воспользуйся им, а то ковер тут, знаешь ли, не дешевле платьев, - съязвил Флинн.
- Внимание! - внезапно шепнул Тоби. - Включай камеру, только тихонько. Сдается мне, сейчас мы подловим нашу счастливую пару на их первой настоящей ссоре.
Роберт решил отвлечься, перекинувшись парой фраз с невестой. И это обернулось их первой настоящей размолвкой. Надо сказать, что Констанция всегда была и оставалась фанатичной поклонницей гладиаторских боев. На главной арене Вульфы держали собственную ложу, а потому имели возможность лицезреть жестокие схватки, страх, страдания, смерть и орошающий песок поток крови в непосредственной близости. Констанция не пропускала ни одного сколь бы то ни было значимого боя и выражала свои чувства весьма эмоционально. Всех лучших бойцов она знала по именам. Она могла с пылом подлинного болельщика подробно перечислить все их победы и поражения. В юности Констанция была поклонницей Железного гладиатора и даже посылала ему восторженные письма в надушенных конвертах. Кровопролитие, вершившееся прямо на глазах, неизменно повергало ее в крайнее возбуждение.
Роберт считал бои на арене варварством, пробуждающим самые низменные инстинкты. Он полагал, что эти бои необходимо запретить по соображениям морали. Разумеется, им случалось затрагивать эту тему и прежде, однако раньше они, не желая ступать на зыбкую почву, просто сходились на том, что каждый остается при своем. Однако сейчас Констанция заявила, что им придется обойтись без репетиции свадебной церемонии, потому что она не может пропустить смертельный поединок двух своих любимцев. Роберт принял это в штыки. Спокойные, рассудительные доводы очень быстро уступили место возбужденной перепалке. Как только разговор пошел на повышенных тонах, все окружающие отступили подальше, на тот случай, если счастливая чета
- Ты не смеешь указывать, что мне можно, а чего нельзя! - кипятилась Констанция, яростно сверкая глазами. - Я не позволю называть мое увлечение жестоким и бесчеловечным!
- Пойми, - убеждал ее Роберт, изо всех сил стараясь не сорваться на крик, - в этой войне я видел гибель множества достойных мужчин и женщин. Смерть и страдания не могут быть развлечением или забавой! Это всегда горе, не говоря уже о том, что хорошие бойцы гибнут понапрасну. Если уж они так охочи до битвы, пусть вступают в вооруженные силы и отправляются сражаться с настоящими врагами. Благо, таковых у нас более чем достаточно. И уж позволь мне заметить, что при всей твоей увлеченности этой «забавой» я что-то не припоминаю, чтобы ты прицепила меч и сама вышла сразиться на арену.
- Да, не видел и не увидишь. Гладиаторы не такие, как все мы, но именно это и делает их настоящими героями. Ради нас, своей публики, ради чести, славы и поклонения они ставят на кон свои жизни.
- Спору нет, среди них попадаются подобные психопаты, равно как и кровожадные маньяки-убийцы. Но таких немного. Большинство же выходит на арену ради денег, это их шанс выбиться из беспросветной бедности. Единственный шанс сделаться богатыми и знаменитыми. Слава в этом сомнительная, а чести нет никакой!
- Все ясно, - холодно сказала Констанция. - И чего ты хочешь от меня?
- Да ничего, - ответил Роберт после затянувшейся паузы. - Просто довожу до твоего сведения, что ты заблуждаешься.
Жених и невеста с вызовом уставились друг на друга: ни он, ни она не отводили глаз. Тоби затаил дыхание и тихонько молился об одном: лишь бы только не подвела Флиннова камера.
Воцарилось такое напряжение, что казалось, будто сам воздух в помещении сделался плотным, хоть ножом режь.
Неизвестно, чем могло бы все это обернуться, но тут распахнулась дверь, впустив напористого представителя Парламента.
Роберт и Констанция повернулись на звук одновременно и хмуро уставились на вновь прибывшего. Тот помедлил, но, совладав с замешательством, быстро шагнул вперед и вручил Роберту пакет, запечатанный восковой печатью Парламента. Роберт насупил брови, сломал печать и прочел сообщение. Констанция стояла рядом с ним, чуть ли не зримо излучая раздражение. Под конец лицо Роберта утратило всякое выражение: покончив с чтением, он медленно опустил руку с посланием и некоторое время смотрел в никуда. Потом жених встрепенулся, поднял глаза и кивнул:
- Подожди снаружи. Я выйду к тебе через минуту.
Едва за парламентским посланцем закрылась дверь, Констанция взорвалась снова:
- И не думай! Ты понял, что проигрываешь мне спор, и решил смыться под каким-то дурацким предлогом! Что может быть такого важного?..
- Мне надо идти, - прервал ее Роберт. - Я люблю тебя, Констанция.
Наклонившись вперед, он прошептал ей на ухо несколько слов. Никто их не расслышал, но все увидели, как от лица Констанции отхлынула кровь. Она схватила его за руки с таким отчаянием, словно намереваясь удержать, но Роберт, поцеловав ее в лоб, мягко высвободился и торопливо вышел.
Дверь за ним тихонько закрылась. Констанция растерянно огляделась по сторонам, потом заметила работающую камеру Флинна и с весьма решительным видом направилась к Тоби.
- Немедленно скажи мне, что все это не пошло в прямой эфир. Если, конечно, хочешь сохранить голову на плечах.
- В нашем контракте прямо оговорен запрет на прямой эфир, - хмуро ответил Тоби. - Мы просто ведем запись. Возможно, тебе захочется сказать несколько слов для нашей огромной аудитории.
- Нет, черт возьми, не захочется! А сейчас опусти камеру и вынь пленку.
- Ты, наверное, шутишь, - возразил Тоби. - Это первая по-настоящему интересная запись, которую удалось сделать. Я ее не отдам. Здесь вы оба выглядите не разряженными куклами, а живыми людьми.
- Отдай мне пленку или следующий репортаж будешь делать без зубов. Я тебе их вышибу.
Тоби задумался, но, вспомнив, что она носит фамилию Вульф, вздохнул.
- Даже во время восстания мне не приходилось работать под таким неприкрытым давлением. Может быть, мы могли бы обсудить…
- Пленку! Сюда! Быстро! Или…
Учитывая настроение, в котором находилась Констанция, Тоби решил не уточнять, что может включать «или», и кивнул Флинну. Оператор молча извлек из камеры пленку и передал Констанции, которая, взвесив ее в руке, тут же бросила в ближайший утилизатор отходов. После чего сердито огляделась по сторонам.
- Что, вам всем нечем заняться?
Все немедленно напустили на себя озабоченный вид. Констанция вернулась к примерке, но в зеркало смотрела с таким видом, будто мысли ее блуждали где-то далеко.
Флинн перезарядил камеру и с заговорщицким видом кивнул Тоби:
- Не переживай, босс. Эта новая модель снабжена системой страховки. Последние отснятые минуты дублируются в ее памяти на случай повреждения основной пленки. И мне, похоже, удалось поймать кое-что интересное. Последние слова, которые Роберт сказал Констанции.
- Прокрути тихонько, - сказал Тоби. - И сразу же перегони, только по защищенным каналам. Не хочу, чтобы кто-нибудь это засек.
Флинн кивнул и активировал запись: они увидели крупным планом лица Роберта и Констанции, а сверхчувствительный микрофон позволил четко расслышать последние слова жениха.
««Возрожденные» пришли».
Флинн остановил пленку и отключил контакт. Потом они с Тоби посмотрели друг на друга.
- Черт, - тихо выругался Тоби. - Флинн, мы сваливаем. Здесь больше нечего делать, эта свадьба уже не историческое событие. Если Роберт ничего не напутал, исторических событий больше не будет вообще. История человечества подошла к концу.

Роберт отправился в Парламент, рассчитывая получить более обстоятельную информацию. Но его перехватил не самый приятный из его знакомых, кардинал Брендан. Со смертью Би-Би Чоджиро кардинал занял ее место в качестве лица, отвечающего за связи клана с общественностью. Он улыбался, любезничал, говорил простым, доступным языком и втихомолку устраивал важные закулисные встречи и союзы людей, которые обычно ни за что не согласились бы находиться рядом. В последнее время кардинал приобрел большое влияние, и когда он заявил, что должен сказать нечто чрезвычайно важное, Роберту не осталось ничего другого, как согласиться его выслушать.
Он позволил кардиналу увести его в ближайшую пустую комнату и терпеливо подождал, пока Брендан, чтобы им не помешали, устанавливал мощную систему защиты.
Даже пышные церковные одеяния не могли сделать непритязательную внешность прелата впечатляющей. Но Роберт рассматривал его с вниманием. Рослый, худощавый, кардинал обладал совершенно невыразительными чертами лица… Если не заглядывать в его глаза. Мрачные, умные, ничего и никогда не упускающие глаза человека, предающегося глубоким размышлениям о том, о чем большинство людей решительно предпочитает не задумываться.
Нахмурясь, Роберт гадал, какого черта могло понадобиться от него клану Чоджиро именно сейчас и с чего это приспичило так торопиться. По глубокому убеждению Кэмпбелла, ничто из того, что было ему известно, не могло спровоцировать столь навязчивого внимания кардинала.
- Все, готово, - произнес Брендан с любезной улыбкой. - Просто я хотел убедиться, что нас не побеспокоят и не подслушают.
- В чем дело, кардинал? - нетерпеливо перебил Роберт. - Меня ждут в Парламенте. Ад разверзся, если вы этого еще не слышали.
- Пусть с этим разбирается Парламент, непосредственные внешние угрозы относятся к области его компетентности. Парламент несет ответственность за настоящее, тогда как церковь больше волнует будущее. И мы планируем его, шаг за шагом. Парламент следует туда, куда его ведем мы.
- «Мы» - это кто? Чоджиро?
- Нет, Роберт, Блю Блок.
Кэмпбелл медленно кивнул.
- Вообще-то, я мог бы и догадаться. Ну, и чего же хочет от меня самое глубоко законспирированное общество Империи?
- Прежде всего мы хотим напомнить тебе о том, что в молодости ты сам был принят в Блок…
- О пожалуйста! Я пробыл там всего несколько недель и был тут же отозван моей семьей. Меня никогда не посвящали ни в одно из таинств, и у меня нет никаких обязательств ни перед членами Блю Блока, ни перед тобой.
Брэндон непринужденно улыбнулся:
- Никто не может вот так просто взять и распроститься с Блоком. Однажды вступив в него, человек остается в нем до самой смерти. Связующие нас узы реальны и неразрывны, даже если человек о них не помнит.
- Нет никаких уз, - твердо заявил Роберт. - Я слышал о психологической обработке, о том зомбировании, которому вы подвергаете людей. Черный Колледж. Красная церковь. Но у тебя нет власти надо мной, а у меня нет никаких обязательств по отношению к Блю Блоку.
- Но что-то ты все-таки помнишь. Едва ли один человек из миллиона знает о Черном Колледже или Красной церкви. Или Сотне рук. Ты знаешь о них, потому что мы внедрили это в твое сознание. И поверь, это не единственное, что было внедрено нами туда для последующего использования.
- О чем ты толкуешь, Брендан? - проговорил Роберт, схватив кардинала за грудки. - Ты угрожаешь мне? Бог свидетель, если тебе вздумается угрожать мне или Констанции, ты не выйдешь отсюда живым.
- Отпусти меня, Кэмпбелл, - спокойно ответил кардинал. - Я знаю кое-что такое, что необходимо узнать и тебе. Пока не стало слишком поздно.
Терпеливо дождавшись, пока Роберт, взяв себя в руки, отпустит его, кардинал нарочито неторопливо расправил свое одеяние и сказал:
- Тебе следует научиться контролировать себя, Кэмпбелл. Это один из первых навыков, которые мы прививаем в Черном Колледже. Наряду с терпением и прозорливостью. Видишь ли, если человек должным образом подготовлен и настроен, его сознание превращается в оружие. И наше оружие размещено повсюду. Некоторые люди, вступающие в Блю Блок, подвергаются психологической обработке. Мы изменяем их мышление, программируем их на то, чтобы они жили и умирали во имя Блока, перекраиваем их сознание и мораль под наши нужды, а потом заставляем их забыть о случившемся. Эти люди и именуются у нас Сотней рук. Это сотня аристократов, юношей и девушек, о которых никто не знает и которых никто ни в чем не подозревает. Они действительно являются нашими руками, нашим тайным оружием, всегда готовым нанести неожиданный удар. Они понятия не имеют о своем предназначении, пока кодовые слова не пробудят их от сна, который они считают своей жизнью. И ты, Роберт Кэмпбелл, один из них.
Роберт почувствовал, как его лицо покрывается бусинками пота. Желудок скрутило болезненным узлом.
- Ты хочешь сказать, что… я один из этой Сотни рук?
- О да! Ты был подвергнут психическому программированию и, несмотря на все прошедшие годы, не задумываясь убьешь любого, на кого тебе укажут. Нужно лишь произнести кодовые слова, которые, как ты понимаешь, мне известны. Впрочем, мне, возможно, и не придется их произносить, если ты четко осознаешь необходимость … благоразумия.

Предыдущая страница 7 Следующая страница


Охотник за Смертью: Судьба 8

- Все это чушь собачья!
Брендан наклонился вперед:
- Мы все возвращаемся домой.
Лицо Роберта Кэмпбелла утратило всякую живость, стало бесстрастным. Взгляд его остекленел, а голос, когда он заговорил, звучал ровно:
- Код активации принят. Просьба подтвердить статус.
- Статус нейтральный. Перезагрузка.
Роберт Кэмпбелл снова осознал себя, но уже совсем по-другому. Он задыхался и некоторое время чувствовал себя так, будто разваливается на части. Какой-то миг назад его личность оказалась вытесненной в дальний уголок подсознания, а его мозг занял кто-то другой. Холодный, рациональный, готовый использовать его, Роберта, тело, чтобы убить любого, в то время как подлинное сознание Кэмпбелла, подавленное и обессиленное, не могло бы этому помешать.
- Ублюдок! - прохрипел он. - Что ты со мной сделал?
- Не я, - сказал кардинал Брендан. - Блю Блок. Внутри тебя пребывает одна из Сотни рук, и чтобы пустить ее в ход, необходимо лишь произнести кодовое слово. Конечно, как уже было сказано, можно обойтись и без этого. Все зависит от тебя.
- Чего ты хочешь?
- Используй свое влияние и уговори Констанцию отказаться от конфронтации с семьями вообще и кланом Чоджиро в частности. Пусть она исполняет церемониальную роль королевы, но никогда не вмешивается в реальную политику.
- Она никогда на это не пойдет.
- Лучше бы тебе, Кэмпбелл, склонить ее к такому решению. По той простой причине, что, если ты ее не обезвредишь, ей придется умереть. Мы не можем допустить, чтобы она, с ее потенциальными возможностями, взойдя на трон, продолжила противостоять семьям и Блю Блоку. Нам придется ее убить. Точнее, придется поручить это тебе.
При виде ужаса на лице Роберта кардинал Брендан улыбнулся:
- Вижу, ты начинаешь осознавать особенности своего положения. Тщательно обдумай мои слова. Прояви настойчивость, сумей убедить свою красавицу не лезть в политику, и вы с ней проживете долгую, счастливую жизнь. Будешь упорствовать, и она умрет. Отправится следом за твоей предыдущей невестой. До свидания, Роберт. Я получил удовольствие от нашей короткой беседы. Как-нибудь мы непременно потолкуем еще.
Он дезактивировал защиту и вышел из комнаты, прикрыв за собой дверь. Роберт остался один, ошеломленный и раздавленный. Как бороться с врагом, который живет внутри твоей собственной головы? Он до боли сжал кулаки, тщетно силясь унять дрожь. Ему уже пришлось пережить утрату невесты, и одна мысль о возможности снова потерять любовь внушала ужас на грани безумия.

Тоби Шрек и его оператор Флинн медленно осмотрели разгромленный офис в помещении компании «Имперских новостей». Вернее, то, что от этого офиса осталось. Сила взрыва была такова, что стены выгнулись наружу, а мебель превратилась в щепки, годные только на растопку. В самом центре пола, где сдетонировало взрывное устройство, осталась почерневшая дыра, а все вокруг обгорело, оплавилось или закоптилось. Лишь на бронированном стекле единственного окна остались участки, пропускавшие в разрушенное помещение солнечный свет. Вытяжные вентиляторы работали на полную мощь, очищая воздух от копоти и дыма.
Взирая на жалкие остатки своего офиса, Тоби печально покачал головой, задумчиво поворошил обугленные обломки своего любимого письменного стола и уверенно произнес:
- Бомбу прислали по почте. Обычно служба безопасности их выявляет, но эта, надо думать, была замаскирована с особым умением. Можно сказать, что я оказался «под огнем критики» в самом буквальном смысле.
- Это ты в точку попал, - согласился Флинн. - Но тебе ведь не привыкать, а? Как мне помнится, это четвертый офис. И четвертый взрыв. Я слышал, будто твоя секретарша требует доплаты за риск, а иначе грозится оставить тебя без чая.
Тоби поморщился:
- Давай не будем говорить о грозной мисс Кэйл. Она работоспособна, профессиональна и настолько правильно мыслит, что я боюсь ее до потери пульса. Мне чертовски недостает моей прежней секретарши, мисс Ловетт. Вот была милашка: симпатичная, на мордашке всегда улыбка, а в очаровательной головке ни единой мысли.
- Ага, - отозвался Флинн. - Жаль только, что все это оказалось прикрытием, а на самом деле она была шпионкой и террористкой. Это ж надо было ухитриться: пронести бомбу в бюстгальтере! Но должен заметить, что ее глупость казалась столь совершенной, что это вызывало подозрения. Во всяком случае, у меня. Полагаться на женщину, у которой помада не гармонирует с румянами, нельзя ни в коем случае: это вернейший признак самого изощренного коварства. Кстати, удалось ли службе безопасности выяснить, на кого именно она работала?
- Пока нет, - ответил Тоби. - После того как она исчезла, на компанию обрушился шквал заявлений от желающих взять на себя ответственность за взрыв. Меня многие не любят, Флинн. Это один из вернейших признаков, что я хорошо выполняю свою работу.
- О человеке судят по числу нажитых им врагов, - торжественно заявил Флинн.
- Чертовски верно, - промолвил Тоби, слегка приободрившись. - Можно сказать, если тебе подложили бомбу, то это своего рода знак профессионального признания. Если кто-то пытается меня убить, стало быть, я очень близко подобрался к тому, что этот «кто-то» пытается скрыть.
- Ну, если ты уже закончил ликовать по поводу очередного общественного признания, - заявил Флинн, - то я, пожалуй, пойду домой. Мне так давно не приходилось ночевать в своей постели, что Кларенс, похоже, начинает подозревать, не завел ли я интрижку на стороне. Между тем я мог бы не торчать тут, а славно провести время с моим дружком. Свернуться клубочком на софе, в славном, маленьком платье для коктейлей и жемчужном колье…
- Флинн, ты рассказываешь о своей личной жизни больше, чем хочется знать. Давай-ка, выметайся отсюда. Констанция все равно не разрешит нам снимать до тех пор, пока они с Робертом не будут готовы предстать перед публикой помирившимися, с улыбочками и поцелуями. А на это, принимая во внимание, насколько они оба упрямы, потребуется некоторое время. Служба безопасности подготовила для меня новый офис, так что я пока кое-что систематизирую. Ну, а если ты мне срочно понадобишься, я с тобой свяжусь.
Флинн бросил на него пристальный взгляд:
- Не в обиду будет сказано, босс, но тебе и самому не мешало бы малость отдохнуть. Работа без продыху, она ведь, как известно, дураков любит. И дохнут от нее не только кони, но и репортеры, причем в самом цветущем возрасте. Не дотянув до пятидесяти. Почему бы тебе, с букетиком цветов и обаятельной улыбкой, не наведаться к твоей тетушке Грации да не взглянуть, нет ли там Клариссы? Ты знаешь, что она к тебе неравнодушна.
Тоби нахмурился:
- Тетушка Грация ясно дала понять, что до тех пор, пока я продолжаю заниматься политической журналистикой, мне в ее дом лучше не соваться. Она считает, что как Шрек я должен использовать свое положение для поддержки семей вообще и Шреков в частности. С Клариссой мне приходится встречаться тайком. И кроме того… я тут начал сводить воедино имеющуюся информацию по этой новой чуме и, кажется, могу нарыть кое-что интересное. А ты, Флинн, дуй домой. Увидимся завтра.
Флинн кивнул на прощание и ушел. Тоби в последний раз обвел взглядом то, что осталось от его офиса, пожал плечами и отправился на поиски того закутка, который служба безопасности присмотрела для него на сей раз. Закуток оказался тесной комнатушкой в пристройке, в самом дальнем ее конце. Судя по хвойному запаху, до недавнего времени это помещение служило кладовкой для хранения моющих средств. Комнатка находилась в максимально возможном отдалении от чего бы то ни было. Решительно все сотрудники компании в последнее время предпочитали держаться от Тоби Шрека подальше. На всякий случай. Даже собственная секретарша взяла за правило общаться с ним через интерком. Пока Тоби с охапкой материалов в руках направлялся по великолепно отделанным коридорам «Имперских новостей» к своему новому кабинету, он, кивая встречным, старался не замечать, как они, уступая ему дорогу, боязливо жались по стенкам.
Когда Тоби закончил втискивать в крохотную каморку редакторское оборудование, место там осталось только для него самого да для вращающегося стула, на котором он, вздохнув, и расположился. Теперь можно было расслабиться. Тем паче что все необходимое для этого - бутылку самого лучшего виски, коробку превосходных шоколадных конфет и дюжину сигар с незаконно высоким содержанием никотина, свернутых из табачных листьев на бедрах не слишком чтящих закон женщин, - Шрек захватил с собой. Кроме того, у него имелись стимуляторы, транквилизаторы и прочие препараты, неизбежно сопутствующие суматошной репортерской работе.
Уже довольно давно Тоби упорно собирал информацию, касавшуюся распространения наночумы. Сведения приходилось добывать по крупицам. Едва эта зараза заявляла о себе, как планета, где она обнаруживалась, оказывалась в строжайшем карантине, а все относящиеся к проблеме данные скрывались под грифом «Для служебного пользования». На практике это означало, что доступ к информации обеспечивался только за взятки. На первый взгляд собранный материал указывал на полнейшую хаотичность вспышек заболевания. Но Тоби был убежден, что некий алгоритм распространения заразы непременно существует. Просто для того, чтобы его выявить, требовался нестандартный подход, а как раз по этой части Тоби Шрек был дока.
Активировав терминал своего компьютера, он вновь погрузился в изучение данных, собранных за последние месяцы. В настоящее время он был уверен, что в его распоряжении находится вся имеющаяся по данному вопросу информация, включая слухи и домыслы. Иными словами, материала для решения загадки достаточно, и теперь все дело в правильном подходе. Или в озарении.
Отпив пару глотков виски (второй был сделан, чтобы запить стимулятор), Шрек раскурил крепчайшую сигару и, воодушевленный этой великолепной комбинацией, нырнул в информационный омут, словно собака, натасканная выискивать крыс в темных подземных лабиринтах.
Человек не столь опытный наверняка утонул бы в этом море сведений, однако знания и чутье Тоби позволяли ему находить ориентиры там, где любой другой оказался бы сбитым с толку. Попыхивая сигарой, репортер переводил взгляд с одного экрана на другой, не забывая при этом глотать таблетки, прикладываться к виски и закусывать конфетами. Пальцы его стремительно летали по клавиатуре, но даже при такой скорости не поспевали за работой мысли.
Минуты складывались в часы. Тоби, выстраивая и отметая одну за другой самые невероятные гипотезы, совершенно не замечал хода времени.
В одном Тоби был уверен абсолютно: раз есть недуг, должен быть и носитель. Иначе быть не может. Существует некий неизвестный материальный агент, переносящий болезнь от одной пораженной зоны к другой. Это представлялось маловероятным: в условиях войны требования к обеспечению безопасности были усилены, и все космические корабли проходили эпидемический контроль. Конечно, переносчик заразы сам мог и не болеть ею. А распознать недуг, вызывающийся неизвестным возбудителем в латентной форме, было сложно. Правда, современные методы контроля должны были выявить в различных звездных портах если не носителей болезни, то хотя бы повторяющиеся аномалии, которые можно было бы соотнести с последующими вспышками. Если, конечно, носители или распространители заразы не нашли какой-то способ вводить службы безопасности в заблуждение или просто избегать контроля.
Еще добрый глоток виски, еще конфетка… Пожевывая кончик сигары, Тоби встал, попинал стойку терминала, потоптался, не переставая размышлять, на месте и снова сел за работу. Шрек барабанил по клавишам так, что у него уже начинали болеть подушечки пальцев.
Ладно, что мы имеем. Наночума. Первая известная вспышка похожей дряни произошла в Империи давным-давно, на Зеро Зеро. Карантин там не снят до сих пор. Посмотрим, какова хронология и космография новых вспышек. Семь планет, расположенных в разных концах Империи, на большом расстоянии одна от другой. На некоторых из них зараза появилась с интервалом всего в несколько дней. Ни один переносчик не смог бы преодолеть расстояние между ними настолько быстро. Тупик?
Но… что, если забыть на время о материальном носителе? Проигнорировав время в пути и расположив вспышки в хронологическом порядке, можно получить четкую картину: наночума распространяется скачками, с планеты на планету, от границы Черной Тьмы в глубь человеческого космоса.
В направлении… Голгофы? К центру человеческих владений. Если эпидемия распространяется именно в этом направлении и столь стремительно, то тут не обошлось без телепортации. А кто из врагов человечества владеет техникой телепортации? ИРы с планеты Шаб. Извращенные Искусственные Разумы Шаба. Они могли доставить носителя инфекции на любую планету, минуя контроль в космопортах. А затем, заразив этот мир, телепортировать его дальше.
Тоби откинулся на стуле. Несмотря на наличие в крови изрядного количества алкоголя, смешанного с различными психотропными веществами, голова его прояснилась. Весь хмель выветрился. Итак, наночума представляет собой оружие ИРов с планеты Шаб. Самое грозное оружие. А все остальные настолько заняты борьбой с фуриями, воинами-призраками, гренделианами и прочей нечистью, что не замечают, как к ним подбирается безмолвный убийца. Коварный убийца, появляющийся без предупреждения и уничтожающий в один миг целую планету.
Тоби покусывал нижнюю губу, яростно размышляя о том, что ему делать с этим открытием. Озвучить его в выпуске новостей он не мог, это вызвало бы всеобщую панику. Эпидемию помешательства. Массовые беспорядки. А он, надо полагать, видел бы все эти прелести на экране голографического коммуникатора, установленного в камере той тюрьмы, в которую его за такой «подарок» человечеству непременно бы поместили. Но и сидеть сложа руки было нельзя. Народ имел право знать о грозящей опасности. Оставлять людей в неведении преступно.
От мучительных попыток разрешить эту дилемму Тоби отвлекло неожиданное появление Флинна.
- Какого черта ты отключил коммуникатор? - с порога заорал вломившийся в каморку оператор. - В «Имперских новостях» все с ног сбились, пытаясь с тобой связаться. А эти болваны в службе безопасности позабыли, в какую конуру они тебя запихнули!
- Забыли, и слава богу. Я не хотел, чтобы меня беспокоили. Мне надо было подумать. А тебя сюда как занесло? Я-то думал, ты наслаждаешься домашним уютом и обществом Кларенса.
- Так оно и было. Но меня вызвали, потому что сочли единственным, кто способен тебя отыскать. Сорвали с дивана!
- Ладно, успокойся. Я уверен, что Кларенс погреет его до твоего возвращения. Но отчего такая суматоха?
- Джек Рэндом объявил, что намерен выступить с весьма важным заявлением. Собирает в здании Парламента пресс-конференцию: хочет рассказать о случившемся на Локи, о нынешнем состоянии Империи и о том, каковы в связи с этим его ближайшие планы. От «Имперских новостей» туда направляют нас.
- С какой стати нас? - осведомился Тоби. - Можно подумать, никто, кроме нас, не способен сделать отчет о пресс-конференции!
- Да с той стати, что нас пригласил сам Рэндом! - завопил Флинн. - Сказал, что мы ни за что не должны пропустить такой материал.
- И сколько времени в нашем распоряжении? - спросил Шрек, поднимаясь на ноги.
- Может быть, полчаса. У меня есть флайер, ждет внизу, готовый к отправке. В Парламенте соберутся все, кто хоть что-то собой представляет: политики, главы семей, дельцы. Не говоря уж о нашем брате-журналисте. Тоби, это будет настоящая сенсация! Я нутром чую.
- Тут ты, приятель, в точку попал. Надо же, как все складывается! Ведь Джек Рэндом как раз тот человек, с которым мне позарез нужно потолковать. Дело в том, что я и сам натолкнулся на кое-что чертовски важное, а он, возможно, единственный человек, который знает, что тут можно сделать. Двигаем, Флинн. У меня появилось паршивое ощущение, что времени у всех нас осталось в обрез.

Кардинал Брендан оглядел гостиничный номер Кита Саммерайла и с трудом скрыл гримасу отвращения. Всего за пару недель Саммерайл превратил это место в настоящий хлев. Правда, учитывая расположение гостиницы, этот номер изначально едва ли походил на дворцовые апартаменты. Обстановка удручала скудностью, общая цветовая гамма - унынием, а единственное окно было плотно опечатано, видимо, чтобы не дать постояльцу удрать этим путем, не оплатив счет. Теперь к этим прелестям добавились грязь, объедки и множество пустых бутылок. Судя по состоянию ковра, его щедро поливали всяческими напитками, а кровать, на которой лежал Кит, выглядела так, будто ее не перестилали со дня его приезда. Зато меч в ножнах и кобура с дезинтегратором висели у изголовья и были всегда под рукой. Дверь, которую Брендан только что затворил за собой, была расщеплена во многих местах: Саммерайл практиковался в метании ножей. На коврике у порога виднелось пятно засохшей крови. Вероятно, какой-то бедняга сдуру заявился сюда, чтобы посетовать на шум.
Выдвинув стул, Брендан брезгливо стряхнул с него грязь, сел, аккуратно расправил кардинальское одеяние и изобразил самую непринужденную улыбку. Малютка Смерть был самым хладнокровным и неустрашимым сукиным сыном в Империи, и было очень важно не дать ему почувствовать свое превосходство.
- Итак, - холодно произнес кардинал, - могу я считать, что ты перестал оплакивать Дэвида Охотника за Смертью и теперь готов выполнить важную работу для меня?
- Я всегда готов к маленькой работенке, - ответил Кит Саммерайл, не обращая внимания на кардинала и уставясь в потолок над головой. - Особенно если надо кого-нибудь кокнуть. А с поминками покончено. Для меня было важно устроить Дэвиду хорошие проводы. Бедняга хотел такую малость, но ему не дали и того. И не тебе, кардинал, шутить по этому поводу. Ты и твоя шайка помогли ему отправиться в мир иной.
Кардинал развел руками:
- Не спорю, но уверяю тебя: причины тому были сугубо деловые. Ничего личного.
- Он был моим другом, - мрачно заявил Саммерайл.
Брендан, разумеется, знал, как поминал Малютка Смерть своего друга. Главным образом то были безобразные попойки в дурного пошиба злачных местах, сопровождавшиеся бесчинствами и скандалами. Ни урезонить, ни тем более заставить его заплатить по счетам никто не решался. В конце концов, это был Малютка Смерть, веселый наемный убийца. У него легко находилась компания, ведь желающих выпить и погулять на дармовщинку всегда более чем достаточно. Ну а если кто-то из гуляк из-за неосторожного слова оказывался наколотым на клинок Саммерайла, так что ж с того? В конце концов, это были люди не того сорта, о которых принято жалеть. .
- Неужели тебе нравится эта гостиница? - осведомился Брендан. - Если пожелаешь, мы можем предоставить тебе более… удобные апартаменты.
- Меня все устраивает. Обслуживание поначалу хромало, но стоило мне прикончить парочку медлительных официантов, как все волшебным образом наладилось. Персонал услужлив, выпивка и закуска рядом, а главное, не надо заботиться о чистоте и порядке. Необходимость содержать Башню Саммерайлов в должном виде всегда меня раздражала, а потому, наследовав это унылое родовое гнездо, я тут же от него избавился. Продал. Наверное, это не совсем справедливо по отношению к будущим поколениям Саммерайлов, но ведь, с другой стороны, чего ради я должен о них заботиться? Мне и предыдущее-то поколение не нравилось. Собственно говоря, поэтому я и перебил почти всех дражайших родственничков. Пожалуй, наш клан умрет вместе со мной. Приятно сознавать; что в своей жизни я все-таки совершил нечто достойное и полезное.
Он в первый раз посмотрел прямо на Брендана, и кардиналу пришлось приложить большие усилия, чтобы не отвести глаза и не отшатнуться.
Саммерайл понимающе улыбнулся.
- Так или иначе, поминки окончены, пора браться за работу. Я профессиональный убийца, и мое дело убивать людей. Многие люди платили мне за мои услуги хорошие деньги, но я всегда считал, что сотрудничество с кланом Чоджиро открывает передо мной наилучшие профессиональные перспективы. Чтобы оказать тебе ту маленькую услугу на Локи, я даже прервал свой траур. Надеюсь, ты признаешь, что все было сделано как надо?
- Конечно, - заверил его Брендан. - Ты полностью оправдал наши ожидания.
- Итак: кого мне нужно будет прикончить теперь?
- Сейчас главной проблемой для нас становятся люди, прошедшие Лабиринт, - осторожно ответил Брендан. - Возможно, появится необходимость избавить государство от них. Как ты на это смотришь?
Саммерайл потянулся, медленно и лениво, как сытый кот.
- Да, вот уж задача, так задача. По-настоящему интересная работа. Я бы с удовольствием убил Джека Рэндома и Руби Джорни. А еще я искренне надеюсь, что Оуэн Охотник за Смертью и Хэйзел д'Арк все-таки живы. С кем бы мне по-настоящему хотелось помериться силами, так это с Оуэном. Ты ведь знаешь, я убил его отца и таким образом поспособствовал превращению этого малого в того, кем он стал. Оуэн мог бы стать настоящей проверкой моих способностей, но, пока был жив Дэвид, я ни о чем таком не думал. Славный Дэвид тайно восхищался своим кузеном и хотел быть таким, как он. Отчасти именно это и привело его к гибели: уж больно ему хотелось сделаться героем на манер кузена Оуэна. Да, я бы с удовольствием вспорол легендарному Охотнику за Смертью брюхо, выпустил кишки и полюбовался тем, как он издыхает в луже собственной крови.
- Не исключено, что он станет предметом наших забот, если объявится, - промолвил Брендан. - Но на данный момент у клана Чоджиро есть более неотложные проблемы. А именно Констанция Вульф и Роберт Кзмпбелл. Правда, Блю Блок подверг Роберта обработке, и мы надеемся, что это позволит держать счастливую парочку под контролем. Но полной уверенности нет: он может каким-то образом преодолеть или обойти заложенную программу. И если это случится… тебе придется с ними разобраться. Обстоятельства таковы, что тебе нельзя будет убить их в честном поединке. Тем паче что их смерть должна внушать ужас и отвращение, чтобы тем, кто займет их место, было неповадно повторять их ошибки. Что скажешь?
- Королей с королевами мне убивать еще не доводилось, - лениво протянул Саммерайл. - Правда, я чуть не добрался до Лайонстон, но она от меня ускользнула. Думаю, работа с кланом Чоджиро сулит мне немало интересного. Ты так же беспринципен и лишен угрызений совести, как и я. Ну и конечно, работая с тобой, я сотрудничаю с Блю Блоком. Верно?
Кардинал беспокойно заерзал. Малютка Смерть улыбнулся и долго наблюдал за ним своими ледяными голубыми глазами.
- Я никогда не входил в Блю Блок, моя семья им не доверяла. Каково это, Брендан?
- Поверь, лучше тебе этого не знать. Сон может испортиться: будешь видеть кошмары.
- Я не вижу кошмары, - усмехнулся Малютка Смерть. - Я их творю.

Джек Рэндом согласился перед началом большого собрания дать Тоби и Флинну коротенькое приватное интервью. Пояснять, чем вызвано такое желание, он не стал, а Тоби, разумеется, и не подумал лезть с расспросами. Настоящие, эксклюзивные интервью Джека Рэндома и в лучшие-то времена являлись такой же редкостью, как куриные зубы, а после своего возвращения с Локи он вообще отказывался общаться с прессой.
Рэндом встретился с Тоби и Флинном в маленькой боковой комнате, полностью лишенной какой-либо аппаратуры и предметов обстановки. Тоби решительно не понимал, какова функция этого странного помещения. Он, разумеется, был наслышан о спартанских привычках Рэндома, но здесь не было даже стульев: разговор пришлось вести стоя. Руби Джорни стояла, прислонившись к стене, с угрюмым видом сложив руки на груди. Судя по всему, она тоже не знала, чего ради затеял Рэндом свое публичное выступление, и надеялась выяснить это сейчас, в ходе предварительного интервью.
Проверив вместе с Флинном камеру и освещение, Тоби произнес несколько слов, проверяя звук, и повернулся лицом к Джеку Рэндому.
- Итак, Рэндом, - бодро начал он, - кто именно приглашен на твое предстоящее выступление?
- Как говорят политики, все, кто кем-то является, и кое-кто из тех, кто кем-то себя мнит. Иными словами, все, имеющие хоть какое-то влияние, и некоторые из тех, кто надеется его заполучить. Дело в том, что мое сегодняшнее выступление ознаменует собой коренной перелом в политике Империи, и я не хочу, чтобы кто-то из заинтересованных лиц это пропустил. Не все, кого я приглашал, откликнулись, но со временем мы доберемся и до них. Тех, кто прибудет, вполне достаточно, чтобы считать мою затею оправданной. Прибыли члены Парламента и представители большинства семей, объединений клонов и экстрасенсов. То есть представлены все общественные силы, поспособствовавшие превращению Империи в то, чем она стала. Возможно, я теперь не представляю собой такую силу, как во время восстания, но похоже, что после Локи интерес ко мне возрос. Все хотят услышать мой рассказ.
- Кстати, насчет Локи… - подал голос Тоби.
- Я ни о чем не сожалею. Я сделал то, что было необходимо.
- И это будет темой твоей сегодняшней речи?
- Можно сказать и так. Но не только это. Я вернулся на Голгофу, чтобы положить конец всякой коррупции. Разобраться со всеми теми, кто распродает завоевания восстания. Там, на Локи, я получил ценный урок и хорошо его усвоил. Больше не будет никаких сделок, никаких компромиссов. Я вернулся, и пусть виновные уповают на милосердие Господа.
В кои-то веки у Тоби действительно не нашлось слов. И дело было не столько в том, что говорил Рэндом, а в том, как он это сказал. Улыбка Рэндома была широкой и приветливой, но вот немигающий взгляд - холодным и угрожающим. В его жестах ощущалась сдерживаемая, но готовая вот-вот выплеснуться ярость, в то время как на лице читались решимость и целеустремленность. Он походил на ветхозаветного пророка, взошедшего на гору для личной беседы с Господом, и спустившегося, получив уйму наставлений и истин, оказавшихся для него совершенно неожиданными. Какое бы крещение ни прошел Джек Рэндом на Локи, оно, и это было ясно как Божий день, только добавило ему одержимости, но никак не душевного покоя. А судя по взглядам, которые бросала на него Руби Джорни, когда ей казалось, что он на нее не смотрит, было очевидно, что даже она не понимала, как отнестись к его новому состоянию.
Тоби оставалось надеяться, что Флинн запишет все это на пленку полностью.
- Не все одобряют события на Локи, - осторожно заметил Шрек. - Кое-кто считает, что ты… что ты учинил там жестокую, ничем не оправданную расправу.
- Их там не было, - сказал Рэндом. - Они не видели того, что видел я. Люди, которым доверили власть над народами Видара, предали их. Хуже того, все эти предатели являлись осужденными военными преступниками, но это не помешало им получить свои посты при поддержке кое-кого из тех, кто находится у власти здесь, на Голгофе. Всю свою жизнь я посвятил борьбе со злом, мздоимством и произволом. Именно против этого и было направлено восстание, но сделки и компромиссы свели на нет его победу. Теперь мне ясно, что не одна Лайонстон превратила Империю в царство коррупции, виной тому вся политическая система. Главный враг - это политиканы и те могущественные силы, которые за ними стоят. Семьи со всеми, кто их поддерживает, с их приспешниками и прихлебателями. Если вообще есть хоть какая-то надежда на справедливость, все они должны быть свергнуты. Все.
Рэндом остановился, набрал воздуху и медленно выдохнул.
- Я снова должен стать чистым. Чистым по духу и цели. И ничему и никому не будет позволено встать у меня на пути.
Во рту у Тоби становилось все суше, но он продолжал задавать вопросы.
- Но ты первый заключил сделку с семьями, сохранив им жизнь в обмен на капитуляцию и прекращение сопротивления восстанию.
- Да. Это была самая серьезная ошибка в моей жизни. Никогда нельзя доверять семьям. Во всяком случае, до тех пор, пока они склоняются перед Блю Блоком. Позволив кланам выжить, я предал всех, кто когда-либо сражался за мое дело. И тем самым изменил самому себе. Но ладно, по-моему, сказано уже достаточно. Собрание вот-вот начнется. Почему бы вам с Флинном не пойти и не потереться среди публики, пока я тихонько переговорю с Руби? А то ведь, сами видите, она может лопнуть от злости.
Любезно улыбнувшись, Тоби кивнул Флинну, и они оба направились в соседний большой зал, где уже собрались приглашенные. Тоби очень хотелось подслушать, о чем будут толковать Рэндом и Руби, но оказаться рядом с разъяренной наемницей он отнюдь не желал. По правде сказать, в подобной ситуации он предпочел бы не находиться с ней в одном здании. Журналист распахнул тяжелую дверь, впустив в помещение многоголосый гомон собравшихся. Потом он затворил дверь за собой и Флинном: шум оборвался, в маленькой комнате вновь стало тихо.
Рэндом и Руби уставились друг на друга.
- Не делай этого, Джек, - предупредила Руби. - Говорю тебе: не делай этого.
- Я должен. Нельзя позволить, чтобы все шло по-старому. То, что произошло после восстания, стало насмешкой над всем, во что я верил и за что боролся. Если уж я не стану отстаивать свои убеждения, то на кого тогда положиться людям? То, что произойдет сейчас в соседнем зале, станет сигналом для пробуждения всего человечества.
- Джек, человечество ведет войну!
- Руби, мы всегда с кем-нибудь да воюем. Внешняя угроза в том, что власть имущие бьются за сохранение своих постов и заведенных ими порядков. Не более того.
- Ладно, Джек, но раз уж тебе приспичило пойти туда и бросить вызов всем, кто обладает властью и влиянием, изволь сделать это только от своего лица. В такой авантюре я тебе не помощница. Ты ставишь под угрозу все то, чего мы добились. Наше положение, безопасность, богатство…
- Я думал, тебе уже надоело это богатство.
- Если и надоело, то не до такой степени, чтобы его лишиться. Возможно, быть богатой и скучновато, но тем не менее это единственный способ не прозябать, а жить по-настоящему. Я, знаешь ли, была бедной и скорее увижу тебя и всех прочих мертвыми и проклятыми, нежели вернусь в прежнее состояние. Если ты сожжешь мосты и расплюешься с Парламентом, семьями и подпольными сообществами, если открыто объявишь их всех корыстолюбивыми мерзавцами, то кто, скажи на милость, останется с тобой? Никто и пальцем не шевельнет, чтобы тебе помочь. Велик ли будет твой выбор? Или бежать, или сесть в тюрьму, ибо в военное время никто не допустит всеобщего раскола. Ты этого добиваешься?
- Может быть, - ответил Рэндом. - Нужно будет бежать, и я убегу. Придется делать это одному, убегу один. Благодаря не вовремя погибшему Оуэну разыскать меня нынче будет гораздо труднее. Кстати, уж он-то наверняка бы меня понял. Отчасти то, что я собираюсь сделать, будет сделано в память о нем.
Он заглянул Руби в глаза.
- Если мне и вправду придется бежать, разве ты не побежишь со мной? Как в старые, добрые времена, когда мы с тобой ничего не боялись и вдвоем выступали против всей Империи.
- Могу сказать, что у меня эти твои «старые времена» никакого восторга не вызывают, - решительно заявила Руби. - Ни ты, ни что другое никогда не заставит меня к ним вернуться. Напомнить тебе, что за дивная жизнь была у нас в Туманном Мире до того, как нас нашел Оуэн? Ты был старым, сломленным человеком, работавшим сторожем в спортзале. А я была вышибалой и меняла один захудалый кабак на другой, еще более паршивый. Жить мне приходилось в холостяцкой каморке, без водопровода и отопления, а жрать черствый хлеб да консервы с истекшим сроком годности. Вот истинная причина, побудившая меня вступить в ряды мятежников. Мне хотелось изменить свою жизнь, и я последовала бы за всяким, предложившим избавление от этого убожества.
- Разве Хэйзел была для тебя «всяким»?
- Хэйзел была моим другом. Но она мертва. Как и Оуэн. Он был краеугольным камнем нашего сообщества. Да, он сделал нас лучше, чем мы были, объединил нас и заставил поверить в то, что мы воплощаем в себе силы Света. Но теперь его нет. Джек, к бедности я больше не вернусь. Даже ради тебя.
- Но ведь именно ты громче всех поносила меня за сделку с семьями. Сказала, что перестала в меня верить. Почему же ты не веришь в меня теперь, когда я хочу исправить содеянное?
- Да потому, Джек, что ты не предлагаешь ничего, во что можно было бы верить. То, что ты говоришь, это безумие. Ты похож на мальчонку, который, увидев, что проигрывает, начинает кукситься и норовит перевернуть игровую доску.
- Просто я снова верен своей природе. Роль легендарного Джека Рэндома, политического деятеля, заставила меня забыть о своем истинном призвании, призвании профессионального бунтаря. Мне на роду написано бороться с Системой. Любой Системой.
- А то, что было между нами, уже не в счет? - тихо спросила Руби Джорни.
- Руби, я не мог бы любить тебя и вполовину того, как люблю. Но превыше всего я люблю честь. Есть истины, которые остаются неизменными.
- Поступай так, как считаешь нужным, Джек. А я буду делать то, что считаю нужным я.
Они чуть улыбнулись друг другу, осознав неизбежность предстоящего. Есть вещи, которые не могут быть отодвинуты в сторону маленькими радостями жизни, такими, как любовь или счастье. Джек открыл дверь в большой зал, и Руби, пройдя мимо него, вступила туда с высоко поднятой головой, глядя прямо перед собой. Джек пожал плечами. При мысли о том, сколь ужасный поступок собирается совершить, он широко улыбнулся.

* * *

Большой зал изначально предназначался для официальных приемов, торжественных банкетов и тому подобных мероприятий. Но Рэндом распорядился вынести всю мебель, чтобы освободить побольше места для приглашенных. Остался лишь помост, без которого выступающего не смогли бы увидеть и услышать из задних рядов, благо народу собралось немало. Рэндом, прислонясь к закрытой и запертой двери, обвел публику взглядом. Прежде всего в глаза ему бросились Стефания и Дэниэл Вульф, жавшиеся друг к другу сильнее, чем подобало брату и сестре. Стефания озиралась по сторонам с горделивым, едва ли не торжествующим видом, словно приглашение на эту встречу доказывало, что она по-прежнему представляет собой силу, с которой нужно считаться. Дэниэл в отличие от нее выглядел то ли рассеянным, то ли чем-то раздосадованным, но в последнее время это было для него характерно. Возможно, он и пришел-то сюда только по настоянию сестры.
Неподалеку стояла Евангелина Шрек, представлявшая подполье клонов. Маленькое, кокетливое черное платье подчеркивало хрупкую красоту девушки, расточавшей любезные улыбки и выглядевшей, на взгляд Рэндома, слишком уж легкомысленной. Во всяком случае, для особы, недавно похоронившей возлюбленного. Обращала на себя внимание впечатляющая фигура стоявшего рядом с ней Неизвестного клона. Воитель, в полном боевом облачении, с мечом и дисраптером, скрывал лицо под черной кожаной маской и, видимо, должен был являть собой воплощение всех клонов, сложивших головы в ходе восстания и твердо настроенных не допустить нового порабощения. Рэндом не брался сказать точно, присутствовал здесь Неизвестный клон в качестве политического символа или просто являлся телохранителем Евангелины. Так или иначе, сам вид этого рослого, сильного мужчины вызывал определенное беспокойство. Кроме того, Рэндом не мог справиться с ощущением, что в нем есть что-то знакомое.
Тоби и Флинн сновали в гуще толпы, приставая к нужным им людям с весьма неловкими вопросами. Отделаться от бесцеремонных журналистов было очень непросто, тем более что все попытки отговориться или отмолчаться фиксировала камера.
Подполье экстрасенсов представляли два лидера, чей подлинный облик скрывали защитные телепатические экраны. Один из них явился в легендарном образе Закованного Борова-Великана, волосатого гиганта с кабаньей головой на мощных плечах, опутанного ржавыми, бряцающими и скрежещущими железными цепями. Его спутница предстала в виде Девы Озера, стройной, неземной красоты женщины, облаченной в текучие белоснежные шелка, с которых беспрерывно струилась вода, символ утопленницы. Вокруг ее босых ступней образовалась лужица, почему-то никак не растекавшаяся шире. Рэндом много размышлял о символике и значении образов, избранных вождями экстрасенсорного движения, но, как и многие другие, отступился, так и не найдя разгадки. Порой ему приходило в голову, что они принимали свои обличья совершенно бессистемно и лишь ради того, чтобы посеять в умах людей разброд и сумятицу. Именно так поступил бы он.
Парламент был представлен пятьюдесятью депутатами всех основных партий и фракций. Они держались обособленными кучками и обменивались едкими репликами и замечаниями. Представителей семей собралось почти вдвое больше. Все они тоже являлись выразителями самого широкого спектра противоречивых интересов и влияний. Не было только завсегдатая подобных мероприятий кардинала Брендана. Видимо, он был позарез занят в каком-то другом месте, и его в последнюю минуту пришлось заменить. Вместо него клан Чоджиро (и, разумеется, Блю Блок) представлял впервые получивший столь ответственное поручение Матуль Чоджиро, молодой верзила, старательно, но тщетно пытавшийся произвести впечатление наивного простодушного увальня. И последней, но ни в коей мере не последней по значимости, была крупная, осанистая фигура Элайи Гутмана, спикера Парламента. Он дружелюбно улыбался всем и каждому, но глаза его оставались холодными и задумчивыми.
Джек Рэндом, одной лишь силой своей личности заставляя людей расступаться, широким шагом двинулся сквозь толпу и остановился перед Гутманом. Спикер с удивительным для человека такой комплекции изяществом поклонился. Рэндом на поклон не ответил.
- Я рад, что ты пришел сюда, Элайя, - промолвил он. - То, что я задумал, не могло бы получиться как надо в твое отсутствие.
- Ну, как же я мог не прийти? - непринужденно отозвался Гутман. - Особенно после того, что ты натворил на Локи. Мне, знаешь ли, не меньше других интересно, какие доводы сможешь ты привести в оправдание своих действий. Тем более что ты обещал провозгласить курс, который ознаменует собой коренное изменение всей политики Империи. Искренне надеюсь, Рэндом, что это было сказано не просто ради красного словца. Не хочется, знаешь ли, думать, что меня, человека, по горло занятого важнейшими делами, отвлекли на пустую говорильню.
- Не беспокойся, Элайя, - сказал Рэндом. - То, что сегодняшняя встреча не ограничится пустой говорильней, я тебе гарантирую.
С этими словами он прошел сквозь толпу и легко запрыгнул на помост, находившийся в конце зала. Следом за ним поднялась угрюмая Руби. Едва они оказались на виду и стало ясно, что Рэндом готов начать речь, все разговоры в толпе оборвались.
- Благодарю всех за то, что пришли, - спокойно начал Джек Рэндом. - Приятно, знаете ли, видеть здесь такую славную компанию. Неплохая явка, если учесть все сопутствующие обстоятельства. Я, правда, надеялся увидеть и еще кое-кого из самых больших шишек, но ничего. Достаточно того, что с моей позицией ознакомитесь вы. С вашего позволения, я начну с отчета о моем недавнем посещении планеты Локи. Уверен, все вы наслышаны об обозначивших мое пребывание там ужасающих зверствах и кровавых злодеяниях. Прежде всего спешу заверить вас, что все эти слухи и россказни соответствуют истине. Особенно самые худшие.
Слушатели беспокойно зашевелились, по толпе прокатился гул. Рэндом, не обращая на это внимания, продолжал говорить, и все снова умолкли. С лучезарной улыбкой он обвел толпу взглядом и невозмутимо произнес:
- По прибытии на Локи мною было установлено, что там сложилась совершенно неприемлемая обстановка. Военные преступники, принадлежавшие к правящей клике прежней Империи, были поставлены во главе колониальной администрации. Они занялись сущим грабежом, выжимая из планеты все соки, дабы устлать перьями уютные гнездышки своих высокопоставленных покровителей здесь, на Голгофе. Всех этих казнокрадов и коррупционеров я приказал повесить. А поскольку вожди поднятого там восстания продались Шабу, мне пришлось повесить и их. Все они были виновны. Все были грязными, продажными политиканами. На Локи я получил немало ценных, хотя и болезненных уроков, которые не прошли для меня даром. Вы, надо думать, сами видите, как далеко отошел я от своих прежних идеалов. Я был профессиональным бунтарем и стоял за справедливость. Но во имя победы восстания позволил уговорить себя отступить от твердого курса и пойти на некоторые компромиссы. Разумеется, это спасло несколько жизней, однако вскоре после падения Лайонстон стало ясно, что моя мечта о свободе и чести для всех и каждого извращена теми самыми людьми, которым я доверил воплощение ее в жизнь. Вышло так, что победа, по существу, ничего не изменила. Люди у власти остались прежние.
И управляют они чаще всего по-прежнему. Так вот, поддерживать эту гнилую, лживую систему я больше не намерен. С этим покончено. Больше не будет никаких компромиссов, никаких сговоров и сделок. Никто больше не дождется от меня участия в политических играх и закулисных интригах, в результате которых кучка привилегированных трутней решает судьбу миллионов граждан. Я сбрасываю с себя позорный наряд политика и вновь надеваю старый плащ профессионального бунтаря, не признающего над собой никакой власти, кроме собственной совести. Джек Рэндом снова стал самим собой, и больше никто не собьет его с пути!
Повисла тишина. Джек, на чьем лице все еще сохранялась пугающая улыбка, вновь обвел собравшихся взглядом.
- Твоя позиция нам понятна, - прозвучал из гущи толпы голос Элайи Гутмана. - Но хотелось бы знать, какие практические шаги за ней последуют. Каких последствий следует ждать всем нам? Что ты, Джек Рэндом, хочешь предпринять в связи со всем изложенным? И что ты можешь сделать?
- То же самое, что сделал на Локи, - невозмутимо отозвался Джек. - Наказать виновных. Лишить жизни всех тех, кто несет ответственность за гнусное извращение моей мечты. Перебить всех лживых политиканов и деляг, заботящихся лишь о личных или групповых интересах, наплевав на нужды и чаяния народа. Истребить семьи, когтями продирающие себе путь к власти и привилегиям. Я убью всякого, кто отказывает народу в свободе, которую я ему обещал. И начну с собравшихся в этом зале. Конечно, мне ничего не стоило бы заложить здесь бомбу. Но я хочу бросить вызов каждому. И буду убивать каждого сам. Молитесь любому богу, который, по-вашему, может вас услышать.
Неожиданно он повернулся к Руби Джорни и нанес ей удар такой силы, что любой другой тут же упал бы замертво. Руби, обмякнув, опустилась на помост. Она еще дышала.
- Прости, Руби, - промолвил Рэндом, глядя на нее сверху вниз. - Я никак не мог допустить, чтобы ты вмешалась в ход событий.
- Господи Иисусе, - прошептал Тоби. - По-моему, он это серьезно. Ты как думаешь, Флинн?
- Пора прощаться с жизнью. А мне, если честно, хотелось бы пожить еще. Почему бы не поискать выход, чтобы унести ноги?
- Здесь только две двери, и обе заперты и опечатаны, - объявил Рэндом, повысив голос, чтобы перекрыть поднявшийся в толпе шум. Те из присутствующих, которые оказались ближе к выходам, уже бились в запертые, неподдающиеся двери. - Никто отсюда не выйдет. Пришла ваша смерть.
Он легко спрыгнул с помоста и мечом, словно по волшебству возникшим в его руке, нанес удар представителю клана Чоджиро, потянувшемуся было за спрятанным под одеждой дисраптером. Тяжелый стальной клинок обрушился сверху вниз, разрубив плоть и кости от плеча до самого сердца. Юноша пошатнулся, но не упал. Он рухнул лишь после того, как Рэндом вырвал клинок и в воздух взметнулся фонтан крови. Окружающие с пронзительными криками шарахнулись в стороны, но в зале было слишком тесно, и они лишь освободили Рэндому пространство для замаха. Следующий удар снес макушку члену Парламента: он рухнул на колени, а руки его вскинулись, будто пытаясь приладить на место оторванную половинку головы.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

Люди отчаянно барабанили в двери, но крепкий дуб без труда выдерживал их напор. Почти все пришли без оружия: никто не предполагал, что политическое заявление может обернуться резней. Попытки вызвать стражу тоже были тщетны: Рэндом предусмотрительно отослал охранников подальше, придумав для них задания, с таким расчетом, чтобы к их возвращению все было кончено.
Мужчины и женщины умирали с пронзительными воплями. А Рэндом, словно волк, пробравшийся в овечью отару, пролагал в их плотных рядах кровавую дорогу. Он по-прежнему улыбался, но теперь эта улыбка больше походила на хищный оскал, а глаза горели, как адское пламя. Тех немногих, кто имел при себе мечи или лучеметы, выталкивали ему навстречу. Но никто из них не смог замедлить его смертоносное продвижение. Рэндом был нечеловечески быстр и силен. Руби, единственная из всех, кто мог противостоять ему, лежала на помосте без чувств. Кровавые брызги летели во все стороны: меч Джека косил охваченных паникой людей, как косит серп жнеца колосья на тучной ниве. Тоби Шрек и Флинн оказались прямо на его пути, и сердце Шрека сдавила ледяная рука ужаса. Но Рэндом спокойно кивнул ему и сказал:
- Будь правдив, репортер, и можешь ничего не бояться. То же передай и Флинну: я ничего против него не имею.
С этими словами Рэндом продолжил свою кровавую работу. Он обрушился на Дэниэла Вульфа. Молодой человек, крикнув сестре, чтобы она спряталась ему за спину, выхватил клинок. Вульфы никуда не ходили без оружия.
- Убей его! Убей его, Дэнни! - истерически завизжала Стефания.
Дэниэлу удалось невозможное: он подряд отразил два удара Рэндома. Но противостоять сверхчеловеческой силе, дарованной Лабиринтом, не смог и он. Рэндом выбил у него меч. А когда Дэниэл прыгнул, пытаясь схватить врага за горло, Рэндом пронзил его насквозь, так, что острие вышло из спины. От жуткой боли Дэниэл зажмурился, но не проронил и стона. Вырвав клинок из тела жертвы, Рэндом занес его над Стефанией, но Дэниэл успел прикрыть ее своим телом. Рэндом наносил ему удар за ударом, как спятивший дровосек. Дэниэл, изрубленный, истекающий кровью, медленно пятился, продолжая заслонять сестру. Наконец Рэндом сделал выпад такой чудовищной силы, что его меч погрузился в тело противника по крестовину и, прошив его насквозь, поразил и Стефанию. Она издала пронзительный вопль и захлебнулась хлынувшей горлом кровью. Рэндом высвободил клинок. Дэниэл издал слабый стон и обернулся, чтобы заключить умирающую сестру в последние объятия. Пожав плечами, Рэндом продолжил свое дело.
Клоны, экстрасенсы, политики и аристократы падали один за другим: очень скоро, чтобы добраться до еще живых, ему пришлось переступать или перепрыгивать через трупы. Больше всего тел нагромоздилось перед двумя запертыми дверями. Теперь кто-то кричал и молотил в них с другой стороны, но толку от этого не было. Рэндом весь вымок от крови, но только от чужой. Он ничуточки не запыхался, его рука, сжимавшая меч, совершенно не устала. Ему казалось, что он может заниматься этим вечно.
На мгновение он прервал кровавую жатву и огляделся в поисках новой жертвы. Вожаки экстрасенсов, Закованный Боров-Великан и Дева Озера, исчезли, как только началась резня. Но Рэндом не придавал этому значения. Деться из помещения им было некуда, а под какой личиной их прикончить, ему было совершенно безразлично. Зато предводительница клонов Евангелина Шрек оставалась на виду. Когда Рэндом двинулся к ней, дорогу ему преградил Неизвестный клон, уверенно державший клинок. На губах Рэндома мелькнула улыбка: маска не могла помешать ему распознать человека, прошедшего Лабиринт.
- Хорошо, что ты все-таки не умер, сынок, - промолвил он. - Я частенько гадал о том, как бы оно было, случись мне схватиться с тобой.
- Ты спятил, - спокойно заключил Финлей. - Это безумие.
- С тобой приятно поговорить, - отозвался Рэндом. - А ты, часом, не вспомнишь, сколько аристократов и политиканов прикончил во время восстания сам? Помнится, все подпольные сообщества считали тебя самым умелым и жестоким убийцей. Стоило им указать тебе на кого-то, и этого человека можно было считать покойником. И пожалуйста, не говори мне, будто ты убивал людей скрепя сердце, против своего желания.
- То было совсем другое дело. Я сражался за идею.
- А я, по-твоему, чем сейчас занимаюсь? - печально покачал головой Рэндом. - Вот ведь незадача: казалось бы, кто, как не ты, должен правильно понять мои побуждения и цели.
- Да нет у тебя никакой цели. Это просто всплеск ярости старого бойца, бунтующего ради самого бунта. Имей в виду, убить ее я тебе не дам.
- Сынок, ты не сможешь меня остановить. Рэндом поднял меч, но вдруг Евангелина выскочила из-за спины Финлея и встала между ними.
- Ну уж нет! - воскликнула она. - Будь я проклята, если позволю вам поубивать друг друга! В дни восстания мы сражались бок о бок, за одно и то же дело.
- Вы изменили делу, за которое боролись, - заявил Рэндом. - А я хочу исправить причиненное зло. Поэтому все виновные должны умереть.
- Между прочим, - пылко возразила Евангелина, - мы никаких сделок с семьями не заключали. В отличие от тебя. Где, спрашивается, был ты, когда мы с Финлеем прорывались с боем в Логово Большого Червя, чтобы вызволить заточенных экстрасенсов? Мы никогда не прекращали отстаивать то, во что верили.
Рэндом смерил ее долгим взглядом. Финлей держал свой меч наготове.
- Ну что ж, - промолвил наконец Рэндом, - может быть, в чем-то ты и права. Ладно, живи. Но если ты не приведешь в порядок законодательство о клонах, мы встретимся снова. Он кивнул Финлею: - В другой раз, сынок.
- Всегда к твоим услугам, папаша, - отозвался Финлей.
Рэндом повернулся и огляделся. Зал был усеян мертвыми телами, стены забрызганы кровью. В живых, не считая самого Рэндома и лежавшей без сознания Руби, оставались лишь Евангелина с Финлеем, Тоби с Флинном, истекавший кровью Дэниэл и… Элайя Гутман.
Рэндом кивнул журналистам:
- Продолжайте съемку, ребята. Вы станете свидетелями смерти истинного злодея.
- Я уже вызвал свою охрану, - предостерег Гутман. - Они на пути сюда.
- Ну и пусть! - заявил Рэндом. - Мне наплевать!
- Подумай как следует, то ли ты делаешь, - заторопился спикер. - Стоит ли отбрасывать все, что было достигнуто, из-за неурядиц на Локи?
- Локи - это действительно частный случай! - отозвался Рэндом. - Коррупция процветает повсюду. По всей Империи. Тебе ли этого не знать, ведь ответственность за большую часть этих безобразий лежит именно на тебе. На тебе и тебе подобных.
- Но ты мог бы направить процесс в позитивное русло. То, чего тебе удалось добиться…
- Мне ничего не удалось добиться! Все осталось по-старому! Никаких реальных перемен не произошло.
Рэндом покачал головой, больше не улыбаясь.
- Конечно, прежде всего это моя вина. Я изменил своему делу и самому себе. Всё мои друзья мертвы. Они погибли за правое дело. Если я отступлюсь и теперь, получится, что их смерть была напрасна.
- А как насчет Руби Джорни? - спросил Гутман, указав на неподвижное тело на помосте.
- Нас с ней больше ничто не связывает, - заявил Рэндом. - Мне нечего терять, Элайя. Лабиринт Безумия сделал меня сильным, и, по-моему, пора употребить эту силу на благое дело. Готовься к смерти, Элайя.
- Оуэн бы этого не одобрил, - сказала Евангелина. Рэндом медленно повернулся к ней. Она встретила его холодный взгляд, не дрогнув.
- Оуэн Охотник за Смертью подарил тебе новую жизнь, Джек Рэндом. А ты платишь ему тем, что плюешь на дело всей его жизни.
- Оуэн мертв, - сказал Рэндом.
- Нет! Он жив. До тех пор, пока в наших сердцах живет его дело. Ты сам знаешь: он никогда не одобрил бы то, что ты здесь натворил. Убивая людей только потому, что тебе это под силу, ты уподобляешься тем, против кого мы и подняли восстание..
- Оуэн мертв, - повторил Рэндом. - Да, он был достойнейшим из известных мне людей. Единственным настоящим героем во всей этой чертовой революции. Но он мертв, а вот Гутман жив. Неужто одного этого недостаточно для того, чтобы понять, куда все зашло?
Обе двери затрещали под мощными ударами: подоспела охрана Гутмана. Судя по поднятому шуму, с той стороны в зал ломилась уйма народу. Рэндом задумчиво посмотрел на двери, а когда снова повернулся к Гутману, то увидел, что Евангелина, выступив вперед, прикрыла политика своим телом. Финлей в маске клона, как всегда, стоял рядом с ней.
- Чтобы добраться до Гутмана, тебе придется сначала покончить с нами, - твердо заявила Евангелина. - Не думаю, что ты к этому готов.
- Почему ты выступаешь против меня ради какого-то политикана?
- Не ради него. Я делаю это ради тебя.
- Черт с тобой, - сказал Рэндом. - Прикончить этого мошенника можно будет и в другой раз.
Снаружи кто-то из охранников выстрелил из дисраптера в запертую дверь. Рэндом подбежал к единственному в зале окну, распахнул его и посмотрел вниз. Зал находился на двенадцатом этаже. Для обычного человека прыжок на каменную мостовую означал бы верную смерть. Рэндом, рассмеявшись, соскочил с подоконника, спланировал на мостовую, и его могучие ноги, соприкоснувшись с плитами, спружинили, легко погасив инерцию прыжка. Залитый с ног до головы кровью убитых им людей, всеми отвергнутый и отвергнувший всех, последний профессиональный бунтарь Империи помчался по боковым улочкам. В кои-то веки Джек Рэндом был доволен собой.
Дисраптеры разнесли обе двери в щепки. В зал с оружием наизготовку ввалились охранники Гутмана. Поняв с первого взгляда, что убийца скрылся, они принялись осматривать тела, в надежде найти тех, кого еще можно спасти. Увы, нуждавшихся в помощи практически не было: Джек орудовал мечом с точностью хирурга и с нечеловеческой силой. Правда, врача все равно вызвали: немногих уцелевших следовало проверить на предмет шока.
Евангелина смотрела на всю эту суету с отстраненным оцепенением. Рэндом всегда казался ей способным на совершенно непредсказуемые поступки, однако такого она не ожидала даже от него.
Послышался громкий стон. Евангелина обернулась на звук и увидела, как Руби, отбросив протянутую к ней руку охранника, с трудом поднялась на ноги. Приложив руку ко лбу, Руби поморщилась от боли, но взор ее уже полностью прояснился.
- Черт, - хрипло пробормотала она. - Надо ж мне было пропустить такой удар!
И тут Руби увидела разбросанные по полу трупы.
- Что за чертовщина?..
- Джек Рэндом сошел с ума, - сказал Элайя Гутман, не без опаски приближаясь к хмурой наемнице. - Он убил всех этих людей только потому, что они осмелились иметь собственное мнение и убеждения. И пригрозил, что убьет гораздо больше.
Руби медленно кивнула:
- Он говорил, что собирается устроить большую чистку и положить конец коррупции. А Джек Рэндом всегда выбирает самый прямой путь.
- Его необходимо остановить, - сказал Гутман.
- Ты имеешь в виду, убить?
- Да, именно это я и хотел сказать. Одному Господу Богу ведомо, сколько еще народу погибнет, если его не утихомирят.
- Не можешь же ты вот так взять и приговорить его к смерти, - вмешалась Евангелина. - Он герой восстания.
- Был героем. А теперь он представляет собой смертельную угрозу для всего того, что принесло людям это самое восстание, - решительно заявил Гутман. - Во-первых, ты ведь не думаешь, что он позволит нам захватить себя живым? Да хоть бы это и удалось: судебный процесс в его отношении крайне нежелателен. Скандал такого масштаба неминуемо расколол бы Империю, а как раз сейчас она особенно уязвима. А ведь он не успокоится. Нет, он продолжит сеять смерть до тех пор, пока мы не остановим его самым простым и практичным способом.
- Ты смотришь на меня, - нахмурилась Руби Джорни. - Почему ты смотришь на меня, Гутман?
- Ты прекрасно знаешь почему.
- Выкладывай: ты хочешь, чтобы я отправилась за Джеком?
- Я и говорю прямо: справиться с побывавшим в Лабиринте под силу только другому побывавшему в Лабиринте. Например, тебе. В свое время ты была наемницей, охотницей за скальпами, вот и вспомни былые навыки.
- Он мой друг.
- Парламент наверняка назначит за его голову чрезвычайно высокую цену.
Руби посмотрела на Гутмана с интересом:
- Насколько высокую?
- Предложи свою.
- Не может быть, чтобы ты обсуждала это серьезно, - промолвила Евангелина, рванувшись к Руби, но Неизвестный клон решительно удержал ее за руку.
Наемница даже не взглянула в ее сторону.
- Нет уж, Гутман, предложи ты, - невозмутимо заявила она. - Но имей в виду, если сумма окажется недостаточной, я могу объединиться с Джеком. И провалитесь вы пропадом!
- Ты получишь больше денег, чем сможешь истратить за всю жизнь, - сказал Гутман. - У тебя никогда ни в чем не будет нужды, никогда. До конца твоих дней. Кроме того, мы гарантируем тебе пожизненную неприкосновенность и сан официальной защитницы короля и королевы. Ты возглавишь борьбу с врагами Империи.
Руби улыбнулась, хотя ее глаза оставались холодными.
- Ох, Гутман, ты знаешь, как добраться до сердца девушки. Договорились.
- Пойми меня, охотница за удачей, мы вовсе не заинтересованы в его аресте и публичном процессе. Мертвый герой еще может послужить человечеству, но, оставаясь в живых, он будет помехой для всех. Убей его, Руби. Если сможешь.
- Нет проблем, - усмехнулась Руби Джорни.

Никогда раньше Диана Вирту не бывала в «Доме Радости». Даже в ту пору, когда, будучи Дженни Психо, она отрицала любые моральные ограничения. Сейчас она медленно шла по оживленной улице, скрытая под псионическим плащом, делавшим ее физически и психически невидимой. Прохожие неосознанно уступали ей дорогу. Диана Вирту скрывалась, чтобы никто не мог ее найти. Матер Мунди со все большей настойчивостью мешала Диане постичь ее, Матер Мунди, истинную природу. Поначалу она предпринимала против сознания Дианы псионические атаки. А когда это не сработало, овладела личностями нескольких невинных экстрасенсов, чтобы те устранили Вирту физически. Они могли появиться когда угодно, где угодно и откуда угодно. Доверять в такой ситуации нельзя было никому. Надежных убежищ не осталось. Правда, Диана освободила нескольких несостоявшихся убийц от власти Матер Мунди, прежде чем они успели причинить вред ей и себе. Но она быстро поняла, что не сможет бесконечно защищаться от одержимых, без риска убить кого-то из них. А ведь некоторых она считала друзьями. В доме Гильдии Экстрасенсов, при всей его хваленой псионической безопасности, Диана оставалась слишком уязвимой, а потому предпочла оттуда исчезнуть. Избегая контактов со всеми, кто ее знал, она продолжала свое компьютерное путешествие в сокровенное прошлое Матер Мунди и многому при этом научилась у киберкрыс-хакеров. Включая искусство создания временных личностей. Ей приходилось постоянно передвигаться, меняя гостиницы и питаясь в многолюдных ресторанах, где можно было затеряться среди публики. Ожесточенные уличные бои, которыми закончилось восстание, повлекли за собой страшные разрушения. Множество людей осталось без крова, так что неприкаянные скитальцы совершенно не привлекали внимания. Матер Мунди загнала Диану в глубокое подполье, обрекла на одиночество и превратила в бродягу. Тем невероятнее было услышать ментальный голос, прозвучавший в ее сознании. Диана испытала глубокое потрясение. Голос сказал, что коль скоро она желает узнать правду о Матер Мунди, ей должно в строго указанное время явиться к «Дому Радости».
- Кто ты? - мысленно спросила Диана.
- Еще одна из былых форм Матер Мунди, - ответил голос.
Это тоже не могло не удивить. Согласно данным, полученным Дианой в ходе ее исследований, все предыдущие воплощения Матери Всего Мира погибли, сожженные собственной внутренней энергией. Но этот голос, как бы то ни было, не только нашел ее, но и проник сквозь защитные барьеры. По всем представлениям, и то, и другое было решительно невозможно. Обдумав ситуацию, взвесив все за и против, Диана решила идти. Конечно, это могла быть ловушка. Но Вирту отчаянно нуждалась в любом знании, которое можно было бы использовать против Матер Мунди. В чем-то, способном уравнять их шансы.
И теперь, стоя перед парадным входом «Дома Радости», она вдруг поймала себя на том, что испытывает смущение.
Каждый из «Домов Радости» представлял собой ячейку единой, охватывавшей всю Империю сети борделей. Они существовали вполне официально, на основании государственной лицензии, и работали под горделивым лозунгом «Ни один наш клиент не остается неудовлетворенным». В «Домах Радости» действительно были доступны все удовольствия, какие может пожелать душа (а прежде всего, конечно, тело). Но в недолгой жизни Дианы ни любовь, ни секс не занимали сколь бы то ни было заметного места. Закончив славившуюся пуританскими порядками экстрасенсорную академию, она получила назначение корабельным экстрасенсом на звездолет «Ветер тьмы». После тяжкого пребывания в мире призраков она оставила флот и всецело посвятила себя подпольной борьбе. Это повлекло за собой суд и заключение в ужасающем узилище для экстрасенсов, Логове Большого Червя. Там, претерпев страшные мучения, Диана превратилась в Дженни Психо. И там же она впервые ощутила и почувствовала силу и величие Матер Мунди. Это лишь усугубило ее одиночество: кому охота иметь дело с живой святой, да к тому же еще и сумасшедшей? Разве что еще большим психам, чем она сама.
После победы восставших Диана Вирту вернула свою личность и зажила собственной жизнью. Но тут-то и выяснилось, что никакой «своей жизни» у нее, по существу, нет. Ни мужа, ни детей, ни возлюбленного, ни друзей, ни единого близкого человека. Даже товарищи по совместной борьбе посматривали на нее с подозрением. Если уж быть честной перед собой (чего она благоразумно старалась избегать), Диана не могла не признать, что стала доискиваться до происхождения и сущности Матер Мунди только потому, что отчаянно нуждалась хоть в каком-то занятии. Нужно было заполнить пустоту и придать смысл своему существованию. Другое дело, что, начав эту игру, она поймала тигра за хвост и отпустить его уже не могла.
Сказать по правде, Диана Вирту не слишком печалилась из-за отсутствия у нее любви и возлюбленных. Одиночество в конечном счете не так уж плохо. Особенно если к нему привыкнуть. Ей доводилось слышать, что любовь усложняет жизнь, а сложностей ей и без того хватало.
И вот теперь, глядя на нарочито непритязательную дверь под скромной вывеской, она вдруг почувствовала, что во рту у нее пересохло, ладони покрылись потом, а желудок завязался узлом. Диана едва не пожалела об утрате личности Дженни Психо. Той-то ведь море было по колено. Хотя, с другой стороны, Дженни уж очень походила на рыбку, которой слишком тесно в аквариуме, так что…
Поняв, что она просто тянет время, Диана собралась с мыслями. В конце концов, она может это сделать. Очень даже может. Почему бы и нет? Ведь она пришла сюда за… информацией.
Набрав воздуху, Диана сбросила свой псионический плащ и стала видимой. Она осторожно огляделась. Похоже, ее никто не заметил. Во всяком случае, пока. Диана распахнула дверь, шагнула внутрь и постаралась почувствовать себя хозяйкой положения. Она и сама толком не знала, что ожидала увидеть внутри. Там оказался просторный холл, обставленный со вкусом, но без всяких излишеств. Он вполне мог бы принадлежать солидной корпорации. Даже сидевшая за стойкой привлекательная молодая женщина походила на секретаршу из офиса. Больше, к превеликому облегчению Дианы, в фойе никого не было. Она подошла к стойке, и молодая женщина широко улыбнулась, показав идеальные зубы:
- Добро пожаловать в «Дом Радости». Это твой первый визит?
- Да, - коротко ответила Диана.
- Пожалуйста, не нервничай. Мы здесь для того, чтобы сделать тебя счастливой. Всем нашим клиентам фирма гарантирует полную анонимность и стопроцентное удовлетворение, в противном случае мы возвращаем деньги. Твое удовольствие - это наша забота. Итак: чем мы можем тебе помочь?
- Я… кое-кого ищу, - пробормотала Диана, вдруг сообразив, что не имеет ни малейшего представления о том, с кем именно должна встретиться. Она приняла как данность, что должна явиться в назначенное время в назначенное место, после чего обладатель таинственного голоса вступит с ней в контакт сам.
- Я Диана Вирту. Это тебе о чем-нибудь говорит?
- Ну конечно, - ответила женщина за стойкой. - Героиня восстания, живая легенда. Для нас большая честь принять у себя такую особу. Итак, кто тебя интересует? Мужчина? Женщина? Или, может быть, и то, и другое?
- Нет! - торопливо сказала Диана. - Я пришла сюда, чтобы встретиться… кое с кем особенным.
- Это твое полное право. Однако для того, чтобы я могла помочь тебе, мне необходим хотя бы намек на то, что именно ты имеешь в виду.
- Ты не так меня поняла, - промолвила Диана, чувствуя, что щеки ее горят. - У меня здесь назначена встреча, встреча с конкретным человеком. Скажи, никто не оставлял у тебя послания на мое имя?
Женщина посмотрела на нее с сомнением, но на всякий случай сверилась со своим дисплеем.
- Странно, только я собиралась сказать, что никаких сообщений не поступало, как вот, пожалуйста, твое имя. Имени отправителя нет, но указан номер комнаты. Это не совсем обычно, но беспокоиться тут не о чем. К нужному месту тебя проводят.
Она нажала на кнопку звонка, и слева от нее открылась дверь. Диана повернулась и остолбенела, увидев появившегося в проеме человека.
- Охотник за Смертью? Оуэн? Но тебя же считают умершим!
На таком знакомом лице появилась улыбка. Человек пересек фойе и, подойдя к ней, сказал:
- Прошу прощения, дорогая, по-моему, произошло маленькое недоразумение. Я, конечно же, не настоящий Охотник за Смертью. Я всего лишь его двойник, лучший, какого могли изготовить в мастерской биотрансформации. В «Домах Радости» существует устойчивый спрос на знаменитостей. Мода, разумеется, меняется, а вместе с ней меняется и внешность большинства сотрудников. Но в настоящий момент Оуэн идет нарасхват. В каждом «Доме Радости», и здесь, на Голгофе, и за пределами планеты, непременно имеется свой Охотник за Смертью. Само собой, за использование его облика фирма платит особые налоги: закон об авторском праве на сей счет очень строг. А сейчас прошу пройти со мной…
- Думаю, что сперва нам нужно кое-что выяснить, - остановила его Диана. - Я, конечно, не сомневаюсь в том, что ты очень славный малый, но…
- Пойми меня правильно, дорогуша. Я всего лишь проводник, которого попросили отвести тебя туда, где назначено видение. Человек, договорившийся с тобой о встрече, видимо, решил, что знакомое лицо поможет тебе быстрее освоиться. Ну что, идем?
Он жестом указал на открытую дверь, и Диана скованно прошла мимо него, изо всех сил пытаясь излучать полнейшее равнодушие. Поддельный Оуэн тихонько закрыл за ними дверь и первым пошел по гулкому, безликому коридору, куда выходило множество одинаковых запертых дверей. Диана держала свои экстрасенсорные способности под строгим контролем, убеждая себя в том, будто все происходящее за этими дверьми ее совершенно не интересует.
- Скажи, - промолвила она наконец, не сумев скрыть растерянность, - а какое еще узнаваемое лицо можно здесь увидеть?
- О, дорогая, - с живостью отозвался фальшивый Оуэн, - ты бы удивилась. У нас есть Джек Рэндом, Джулиан Скай, два Роберта Кэмпбелла (этот образ сейчас особенно популярен, в связи с королевской свадьбой), три Констанции Вульф и, для любителей риска, четыре Хэйзел д'Арк.
- А как насчет Руби Джорни?
- Милочка, мы бы не осмелились. А вот несколько Лайонстон, на потребу садомазохистам, у нас имеется. Кстати, не хочешь ли взглянуть на свое подобие?
Диана замерла на месте и сердито уставилась на поддельного Оуэна, который тоже остановился.
- Здесь есть кто-то с моим лицом?
- Ну да. Публику тянет к знаменитостям, а поскольку их на всех, естественно, не хватает, мы, идя навстречу пожеланиям клиентов, восполняем этот пробел с помощью двойников. Между прочим, спрос на тебя очень даже велик: многие экстрасенсы просто помешаны на тебе. Ты бы удивилась.
- Слушай меня хорошенько, - с нажимом промолвила Диана Вирту. - Я вовсе не хочу встречаться со своими двойниками. И не хочу, чтобы с моими двойниками встречался кто-то другой. Так что, дорогой, с этого момента никто в «Доме. Радости» не должен представать перед посетителями в моем обличье. Иначе я рассержусь. А ты бы очень удивился, узнав, какой ущерб могу я нанести, если как следует рассержусь.
- Ты имеешь в виду, что мы будем иметь дело с Дженни Психо? - уточнил поддельный Оуэн.
- Вот именно.
- Я позабочусь о том, чтобы твое пожелание было доведено до сведения Совета директоров. Но хотел бы обратить внимание, что угрожать мне нет никакого смысла. Я просто наемный служащий.
- Ладно, идем, - буркнула Диана, и они двинулись дальше. Ей потребовалось некоторое время, чтобы успокоиться и задать еще один вопрос: - А куда, собственно говоря, ты меня ведешь?
- Прямо в подвал, - ответил двойник Охотника за Смертью, довольный тем, что более не находится на зыбкой почве. - Тот, кто тебя ждет… не слишком общителен. По правде говоря, он годами не вступает ни с кем в контакты. Многие вообще сомневаются в его существовании. Нам здесь так часто приходится иметь дело с вымыслом, что бывает трудно отличить его от реальности. Сам-то я, понятное дело, никогда с ним не встречался, да и никого, кто бы встречался, не знаю. Время от времени он дает о себе знать нескольким избранным, поручая выполнить те или иные задания. Может быть, это немного эксцентрично, но мы тут ко всему привыкли. И пожалуйста, душенька, не спрашивай меня о нем. Кто он на самом деле, что собой представляет и почему предпочитает прятаться в подвале, я не знаю. Да, честно говоря, и знать не желаю. Всякий, кто устраивается сюда на работу, перво-наперво усваивает, что нельзя совать нос в чужие дела.
Они остановились перед массивной, широкой и прочной деревянной дверью. Провожатый отпер большим металлическим ключом старинный замок и с усилием налег на створку. Заскрипели петли, дверь отворилась, и лже-Оуэн жестом предложил ей войти. Диана подняла голову и шагнула внутрь… и оказалась в камере пыток. На шероховатом сером камне стен виднелись подозрительные темные потеки. Потрескавшиеся от времени плиты пола местами были в застарелых пятнах крови. Стояла ужасающая духота, и на лбу Дианы мигом выступил пот. В центре каземата горела большая металлическая жаровня, где на светящихся красным огнем угольях калились железные клещи и другие пыточные инструменты. Тут же стояла пыточная скамья, Железная Дева и дыба. По стенам были развешаны цепи и бичи.
Позади с глухим стуком затворилась дверь. Диана обернулась. Ложный Оуэн стоял прямо у нее за спиной. Диана схватила его за грудки, оторвала от пола и прижала к закрытой двери. Вытаращив глаза, бедняга беспомощно затрепыхался в ее крепкой хватке.
- А ну, выкладывай, - прохрипела она, - зачем ты завел меня в пыточную камеру? Сознавайся, или я прикончу тебя на месте!
- Она не настоящая! Она не настоящая! - выдавил из себя ложный Оуэн. - Право же, милочка, расслабься и не принимай все так близко к сердцу. Это такая же пыточная камера, как я - Охотник за Смертью. Здесь развлекаются клиенты… скажем так, с особыми вкусами и пристрастиями.
Диана отпустила его и, глядя исподлобья, спросила:
- И что, люди платят за это деньги?
- Некоторые платят, и неплохо. Всегда находятся те, кому нравится страдать. «Or vice versa», как говорили латиняне, - «Или наоборот». Да, «лишь тот, кто причиняет боль, дарить способен наслажденье». Рядом находится мастерская трансформации, так что, если кто-то проявит… избыточный энтузиазм, все телесные повреждения будут устранены.
- А почему тот, кто назначил мне встречу, выбрал такое место?
- Может быть, потому что это - наиболее безопасная и закрытая для чужих часть дома. Можно мне уйти, а? Я бы предпочел пойти куда-нибудь и переодеть брюки, пока пятно не впиталось.
- Да, - произнес мягкий, вкрадчивый голос. - Можешь идти. Я призову тебя, если ты понадобишься мне снова.
Оба, и Диана и поддельный Оуэн, торопливо огляделись по сторонам. Казалось, что голос исходит отовсюду одновременно. Звук был неприятный, мрачный, как смерть, липкий, как слизь, омерзительно скользкий, как живая тварь, раздавленная стальным сапогом. Диана почувствовала, как сердце забилось у нее в груди. Последний раз она слышала подобный голос, когда содержалась в бункере № 9 Логова Большого Червя и Большой Червь вел свою дьявольскую игру с ее сознанием. Ее охватило желание броситься наутек. Но едва эта мысль пришла ей в голову, раздался стук двери: это выбежал наружу двойник Охотника за Смертью. Усилием воли Диана собрала свои мысли и чувства, позволив некоторым чертам Дженни Психо подняться на поверхность сознания. В таком месте нельзя быть слабым.
- Кто ты? Где ты?
- Прямо здесь, - прозвучал голос, и показалось, будто железные гвозди вошли в податливую плоть. - Прости мое нежелание раскрыть себя, но в последнее время так трудно понять, кому можно доверять. Каждый может оказаться агентом Матер Мунди, всякий может быть замаскированным убийцей.
- У меня та же проблема, - ответила Диана. - Ладно, скрываешься, так скрывайся. Скажи тогда, почему мы встречаемся именно здесь?
- Потому что это лучшее место, где можно укрыться. Приоткрой чуть-чуть свои мысли, Диана, и вдохни аромат цветов страсти, которые расцветают здесь столь пышно.
- Черта с два! - не размышляя, ответила Диана. - Мои щиты подняты и останутся поднятыми. Это опасное место. Слишком много эмоций льется со всех сторон. Экстрасенс может захлебнуться ими и утонуть.
- Очень предусмотрительно, моя дорогая. Страсти высвобождаются, когда реальность уступает личным фантазиям. В «Доме Радости» позволено все. Все чувства, все ощущения или, во всяком случае, их идеальные копии доступны любому, кто готов платить. Самые буйные фантазии здесь обычное дело, а страсти разгораются и затухают, словно приливы и отливы. Лучшего места, чтобы прятаться, таким, как я и ты, не найти. Даже Матер Мунди не может пронзить мысленным взором вихрь реальных и поддельных эмоций, рождаемых «Домом Радости». Только здесь, где осуществляются самые темные желания человеческого сердца, осторожный и осмотрительный ум может оставаться сокрытым практически вечно. Я живу здесь очень долго, возможно, десятилетия, а может быть, и века, трудно сказать. Живу, укрытый от бурь и забытый миром.
- Ну так и укрывался бы дальше. Зачем ты вступил в контакт со мной? - спросила Диана. - Зачем вызвал меня сюда?
- Дело в том, что я боюсь, - тихо ответил страшный голос. - Ты тревожишь то, что лучше оставить в покое, пробуждаешь то, что погребено в мрачных, забытых подземельях истории. Мне ведома правда о Матер Мунди, и именно это ужасное знание вынудило меня скрываться. Воистину лучше подобно крысе таиться в подвале, нежели разгневать Матерь Всего Мира. Ты не имеешь представления о том, чему ты бросаешь вызов.
- Ну так просвети меня. А заодно покажись. Я притащилась сюда не для того, чтобы слушать голос, звучащий в моей голове. Меня тебе нечего бояться.
- О, но я боюсь, боюсь. Ты не представляешь, во что мне пришлось превратиться, чтобы выжить. Некогда я был человеком, как и ты. Вестником Матер Мунди, ее воплощенной сущностью. Я считал себя избранником, призванным спасти всех экстрасенсов. Но мне, как и тебе, пришлось сойти с ума, чтобы не дать чужому безумию овладеть собой и уничтожить себя. Я выжил, хотя многие другие умерли. И тогда, так же как и ты, я возжелал познать истинную природу того, что коснулось меня и изменило навсегда. Мне удалось найти ответ. Только вот ни счастья, ни мудрости это не принесло. Сымитировав собственную смерть, я неведомо когда поселился здесь, и теперь мне отсюда уже не уйти. Поначалу бурливших в этом месте страстей и эмоций было достаточно, чтобы укрыть меня. Но спустя некоторое время… их стало не хватать. Поддавшись искушению, я вкусил плод порока и лишился той малой благодати, которая со мной оставалась. С тех пор я не только укрываюсь в этом убежище, но и подпитываю себя чувственной энергией моих сладких жертв. Разумеется, не в ощутимом для них количестве, но так, чтобы ее хватило для поддержания моего существования. По законам природы мое бренное тело давно уже должно было умереть. Я убедил себя в том, что обязан остаться в живых и непременно дождаться кого-то вроде тебя. Кого-то, кому в отличие от меня хватит сил и отваги, чтобы противостоять Матер Мунди. Но, по праве сказать, я просто боялся умереть… не говоря уж о том, что избранный мною способ питания был сладок. .. Очень сладок. Меня зовут Варни. Узри же меня, и пусть то, чем я стал, будет для тебя предостережением.
Он снял защиту и предстал перед ней. Диану чуть не стошнило: она скривилась и лишь усилием воли заставила себя не отвернуться. Нечеловечески толстый, бледный, словно мертвец, с противоестественно яркими и пухлыми пунцовыми губами, одетый в черное тряпье, Варни сильно смахивал на гигантскую, раздувшуюся от высосанной крови пиявку.
На болезненном, мучнистом лице выделялись огромные, мрачные, немигающие глаза. На голове и руках были заметны следы гниения, а нос и вовсе провалился: на его месте посреди раздутого, как волдырь, лица зияла зловонная дыра. Перед ней стоял труп, подобие жизни в котором поддерживалось неестественными силами, поглощавшимися с нечеловеческой алчностью. Диана не удивилась, если бы узнала, что он спит в гробу.
- Не осуждай меня, - сказал Варни, голос которого в реальности звучал столь же гнусно, как и в подсознании. - У тебя нет права осуждать меня. Твоя Дженни Психо была на волосок от того, во что превратил себя я. Я следил за тобой и знаю, что мы оба совершали сомнительные поступки. По существу, мы оба монстры.
- Нет, - отрезала Диана. - Кто на самом деле является чудовищем, так это Матер Мунди. Она сделала нас такими, какие мы есть. Она в этом виновата, и с нее, по справедливости, следует спросить за все.
- О, если бы ты только знала правду, - проговорил Варни и попытался сложить свои набухшие красные губы в подобие улыбки. - Даже после всего того, что тебе удалось выяснить, ты все еще далека от истины.
- Ну, так открой мне эту истину.
- Что проку в мудрости, если она не приносит знающим никакой пользы. Истина не сделает тебя счастливой, Диана. Она не освободит тебя.
- Все равно, говори. Впрочем, ты и так расскажешь. Иначе окажется, что все эти годы, которые ты провел здесь, скрываясь от мира и превращаясь в… то, во что ты превратился, прошли напрасно.
- Сладкая Диана. Дорогая Дженни. Ты долго и упорно искала в самых разных местах то, что находилось у тебя под носом. Не ищи Матер Мунди вовне, загляни внутрь. Только поглубже. Матер Мунди, Мать Всего Мира, не более чем коллективное бессознательное всех экстрасенсов. Коллективное подсознание, которое научилось существовать отдельно от личных мыслей и сознаний миллионов экстрасенсов, давших ему форму. Матер Мунди возникла спонтанно, в момент сотворения в Имперской лаборатории первой группы экстрасенсов. Возникла из их страхов, потребностей и самых темных желаний. А потом, спустя годы, она обрела амбиции и цели. Она представляет собой неприкрытую истину, тайну темного сердца экстрасенсорной силы. Для достижения своих целей она способна объединить всех экстрасенсов в гештальт, некое общее сознание, но до составляющих элементов этого гештальта ей нет никакого дела. Индивидуальные экстрасенсорные сознания с их самоощущением, этикой и моралью для Матер Мунди ничего не значат. Ее заботит только собственное выживание. А она понимает, что будет продолжать свое существование, пока подпитывающие ее личности не знают ее природы и сущности. Время от времени она черпает коллективную силу всех экстрасенсов для создания сверхмощных агентов, вроде меня и тебя. В большинстве своем они сгорают, подобно мотылькам, вынужденным пролетать слишком близко от солнца. Но ты и я выжили благодаря своей силе и легкому помешательству, позволившему нам оторваться от массового сознания. Вот и получается, что она заинтересована в нашем уничтожении. Не только потому, что мы знаем правду, но и потому, что мы научились существовать отдельно от нее. Она не хочет конкуренции.
- Но… - Диана лихорадочно соображала. - Но как насчет лидеров экстрасенсорного подполья? Если мы отправимся к ним, расскажем все, что знаем…

Предыдущая страница 9 Следующая страница


Охотник за Смертью: Судьба 10

- Да нет у экстрасенсов никаких лидеров! Нет и никогда не было. Они всегда являлись не более чем иллюзиями, масками Матер Мунди. Скрываясь за ними, она манипулирует экстрасенсорным подпольем в собственных целях.
- Легион, - чуть слышно сказала Диана. - Еще один Легион. Безумный гештальт воплощает истинные, сокровенные желания экстрасенсов. Власть над низшими, уничтожение инакомыслящих, наказание для тех, кто причинил ему вред… или не проявил достаточной любви и преданности. Злоба, не ограниченная ни совестью, ни моралью.
- Ты начинаешь понимать, - сказал Варни. - Но у этого явления имеются и собственные цели, отдельные от желаний индивидов или групп экстрасенсов. Данный феномен черпает их силы, чтобы поддерживать свое существование и защищать себя, точно так же, как ты или я. Неужели ты никогда не задумывалась, что питает твою выдающуюся мощь? Ты живешь за счет многих экстрасенсов, точно так же, как я живу за счет тех извращенцев, которые приходят сюда. Я - то, во что со временем можешь превратиться и ты, если не найдешь способ уничтожить Матер Мунди так, чтобы невинные экстрасенсы, ставшие для нее питательной средой и средой обитания, остались целы и невредимы.
- Но что я могу сделать? - спросила Диана. - Если каждый экстрасенс потенциально является моим врагом…
- Обратись к Новой Надежде. К Экстрасенсорному Либеральному Фронту. Экстрасенсы-бунтари сформировали собственный, осознающий свое предназначение гештальт. Они отделились от общего разума экстрасенсорного сообщества. Этот Фронт выступает против Матер Мунди и, возможно, имеет ответы на твои вопросы… или, по крайней мере, место, где можно спрятаться.
- Я не люблю прятаться, - сказала Диана. - И не люблю зависеть от других. Ты, между прочим, выжил без посторонней помощи.
- Выживать и жить - это не одно и то же. Я продолжаю влачить это жалкое существование только потому, что мне недостает сил и мужества покончить с ним.
- Тогда зачем было звать меня сюда? Зачем было рисковать своей тайной и сообщать мне правду о Матер Мунди?
- Потому что ты другая. Когда я выяснил, что за реальность скрывается за Матер Мунди, у меня появилось одно желание - укрыться. А у тебя появилось желание бороться. Ты испытала прикосновение чего-то более великого, и еще до того, как Матер Мунди избрала тебя в качестве своего агента.
- Эшрэи… - промолвила Диана. - Призраки Ансили.
- Возможно, ты единственная, кто может найти способ противостоять Матер Мунди и уничтожить ее власть. И тогда я наконец обрету свободу и покину эту устланную бархатом ловушку, которую сам себе устроил.
«Нет», - в их головах раздался холодный голос. Холодный, как Снежная Королева, жестокий, как Злобная Мачеха.
- Я так не думаю, маленький мозговой червячок.
- Это она! - вскрикнул Варни, и его огромные темные глаза вылезли от ужаса. - Ты привела ее сюда!
- Одно сознание может спрятаться в хаосе страстей, но никак не два, - произнесло чудовище, пожирающее свои чада. - Решив предать меня, вы предали себя.
Испуганный крик Варни превратился в дикий, нечеловеческий вой: в один миг его охватило пламя. Чудовищный жар за долю секунды испепелил его одежду, а когда Диана отпрянула, закрыв лицо, огонь перебросился на бледную плоть Варни. Жир живого мертвеца питал его, как сало свечу. Глаза Варни закипели и лопнули, стекли по его горевшим щекам и с шипением испарились. Варни завопил, и струйка пламени вырвалась из его раздутого рта. Диана пятилась от маслянистых языков желтого пламени, подальше от удушающей, омерзительной вони. Варни, шатаясь, вслепую шагнул к ней, протянув горящие факелы рук за помощью, которую она не могла оказать. Он был еще жив и сознавал, что пламя пожирает его дюйм за дюймом. Его ментальные вопли звучали громче, чем голос. Диане пришлось поставить защиту, чтобы отгородиться от этого кошмара.
Варни находился между Дианой и единственным выходом. Она, не имея возможности ничем ему помочь, движимая состраданием, совершила то единственное, что могла сделать для них обоих. Ее могучее сознание выплеснулось в едином бурном протуберанце и загасило одинокую яркую искру, бывшую его сутью. Пустое тело упало, догорая, на пол. Диана рванулась к двери и распахнула ее. Позади раздался яростный вопль Матер Мунди, и правый рукав Дианы воспламенился.
Она бежала по «Дому Радости», преследуемая Матер Мунди, завывавшей голосами миллиона порабощенных экстрасенсов. Раскинув свое собственное сознание, словно сеть, Диана собрала бушевавшие вокруг неистовые эмоции и швырнула все это в Матер Мунди. Темные воды мрачных желаний, неприкрытая похоть, сырое мясо, счищенное со свежесодранной шкуры, фантазии, исполненные и загнанные в клетку, - все это сбилось в плотное, клокочущее облако, и разглядеть за этой завесой Диану не было дано даже Матер Мунди. Загасив горящий рукав, Диана промчалась по пустынным коридорам «Дома Радости» и выбежала на улицу. Она бежала не останавливаясь. У нее еще оставалась надежда. Новая Надежда.

* * *

Было время, когда летающий город Новая Надежда был символом согласия между человеком, экстрасенсом и клоном. Три отростка великого ствола человечества жили совместно в мире и гармонии, в надежде общими усилиями сотворить нечто более великое, нежели простое объединение. Но императрица Лайонстон, то ли испугавшись, то ли позавидовав, то ли просто рассердившись из-за пренебрежения к ее власти, повелела лорду Драму Душегубу и его карательным отрядам покончить с Новой Надеждой. Душегуб напал без предупреждения, и сонмы вынырнувших из ниоткуда быстрых гравитационных лодок обрушили на город массированный огонь сотен мощных дисраптеров. Система защиты Новой Надежды была сметена в одно мгновение, и атакующие машины, волна за волной, стали приземляться на улицах, десантируя личную гвардию Душегуба. Космодесантники, превосходившие защитников города и численностью, и вооружением, и выучкой, пронеслись по улицам и площадям, сея смерть и разрушение. Когда атака закончилась, почти все обитатели Новой Надежды были мертвы, а саму ее постигло полное разрушение. В воздухе стоял густой дым, на месте строений грудились сожженные руины, и со всякой надеждой было покончено.
После победы восставших Экстрасенсорный Либеральный Фронт отстроил город, превратив его в свою резиденцию. Официально, с окончанием войны и ниспровержением старого порядка, эльфы отказались от терроризма, но сохранили прежнюю осторожность и твердую решимость пресекать любые попытки покуситься на их свободу. Они не вмешивались ни в чьи дела, но летающий город теперь оберегали мощные защитные сооружения и оборонительные системы, по своей мощности не уступавшие среднему звездному крейсеру. Объявив о своей полной независимости, эльфы не желали обсуждать какие-либо иные варианты политического существования. Новая Надежда стала прибежищем для терпевших несправедливость или гонения, вне зависимости от того, были то люди, клоны или экстрасенсы. Но принимали туда далеко не всякого. Пытавшихся проникнуть туда силой больше никто и никогда не видел. Спустя какое-то время Парламент решил игнорировать сам факт существования этого островка свободы. Так было спокойнее. И безопаснее.
Диана Вирту мчалась к Новой Надежде, а невидимая орда дышала ей в спину. Диана решила не думать, как она проникнет в город, пока не окажется на месте. Если ей вообще удастся там оказаться. Как только она выскочила из «Дома Радости», за ней устремился невероятной мощи пси-шторм. Теперь каждый экстрасенс был ее врагом, хотя никто из них не знал почему. Один лишь вид Дианы повергал их в такую ярость, что они бросались в погоню, сливаясь в неистовый единый поток, управляемый волей Матер Мунди. Психическая энергия этого потока материализовалась: на щиты Дианы Вирту рушились телепатические удары, в нее летело все, что могло причинить ей физический вред. Все, что можно было подобрать на улицах, от мусора и отбросов до чугунных рельсов. То здесь, то там спонтанно вспыхивало пламя. Кругом звучали испуганные крики. Некоторые люди кидались на нее, но отбрасывались щитами, большинство же разбегалось в стороны, давая ей дорогу.
Она бежала не столько к определенной цели, сколько желая оторваться от преследователей. Но их было слишком много, тогда как Диана была более одинока, чем когда-либо. Правда, речь шла не о полном одиночестве, такового она уже давно не знала. В Диане Вирту всегда, даже до того, как ей выпало стать Дженни Психо, имелось нечто, отличавшее ее от прочих. Много лет назад на планете призраков, называемой миром Ансили, она открыла свой разум призрачным сознаниям вымершей инопланетной расы эшрэев. Она влилась ненадолго в звучание их бесконечной ментальной песни, и это изменило ее навсегда. Долгое время Диана старалась не вспоминать об этом, опасаясь за свою человеческую сущность, но недавние события не оставили ей выбора. Сейчас, когда она почти физически ощущала дыхание смерти, с ее губ вновь сорвалась великая песнь. При первых же ее звуках люди в панике бросились врассыпную. А потом явились эшрэи.
Они возникли вокруг ее маленькой бегущей фигурки, огромные и ужасные, сверкающие, как солнца. Люди не могли смотреть на них прямо, не могли уловить их очертания. Мелькали огромные клыки, острые когти и гротескные, похожие на морды горгулий, лица. Физическое существование эшрэев завершилось очень давно, но они и не думали обретать покой. Созданный ими штормовой поток, наполнив улицу, столкнулся с пси-штормом Матер Мунди. Ментальные силы людей и иномирян сошлись в яростном противоборстве, немыслимо искажая ткань реальности. Это безумие гнало Диану по улицам города.
С безоблачного неба хлынул ливень из рыб и лягушек, сопровождавшийся яркими молниями. Из-под земли забили источники. Некоторые здания загорелись. Замки отмыкались сами собой, двери распахивались, выводя вовсе не туда, куда обычно. То же происходило и с улицами. Они вели совсем не туда, куда раньше, и далеко не из всякого места, куда они заводили, можно было выбраться. Дома и кварталы изменили свое расположение, жилые здания отгородились постройками, которых раньше никогда не было. Странные существа хихикали в темных переулках, загадочные лица выглядывали из засветившихся зловещим светом окошек. Все брошенные кости выпадали шестерками, всем игрокам в вист досталось по «болвану». Люди заговорили на неизвестных наречиях, а из открывавшихся стигматов сочилась нечеловеческая кровь. Старики молодели, а младенцы с древними мудрыми глазами изрекали неприятные истины. Но все это, потрясая и изумляя, возникая и исчезая, никак не задевало Диану, отчаянно стремившуюся к Новой Надежде.
На каком-то этапе она сообразила, что нелепо продолжать бег, и вызвала гравитационную лодку. Лодка помчала ее за пределы города, сквозь клубившихся вокруг нее, подобно грозовым облакам, и меняющих обличья призраков давно умерших эшрэев. Их песня была громом, а гротескные лица вспыхивали, как молнии. Матер Мунди, не побежденная и не обескураженная, решила не привлекать к себе внимание сейчас, когда быстрая победа была более невозможна. Она прекратила преследование, едва лодка вырвалась за пределы городской черты. Тысячи экстрасенсов, очнувшись, с изумлением обнаружили, что находятся вдалеке от тех мест, где были раньше. Структура реальности восстановилась, и теперь ошалевшие горожане пытались сообразить, откуда взялись завалившие улицы тонны рыб и лягушек и что теперь со всей этой благодатью делать.
Диана была далеко. Она направила гравилодку к Новой Надежде и прекратила петь. И только тогда она почувствовала, что горло ее пересохло, а губы кровоточат: нечеловеческая песнь не предназначалась для исполнения человеком. Эшрэи, огромные, как тучи, парили и кувыркались вокруг нее. Чужие голоса возвышались в чужой песне, которая теперь, когда Диана уже не являлась частью этого могучего хора, не могла не пугать ее.
А потом песнь смолкла, призраки исчезли, и в пустом небе не осталось ничего, кроме стремительно несущейся гравилодки и маленькой, съежившейся фигурки Дианы Вирту.
Диана гнала гравилодку на пределе возможностей, но и при этом путь до Новой Надежды занял у нее два часа. Уже темнело, и огни города разгорались в сгущавшемся мраке, словно венец из драгоценных камней и мерцающих звезд. Но манящая красота вспышек и радужных переливов ни на миг не ввела Диану в заблуждение: она прекрасно знала, что за чарующим танцем огоньков скрывается мощная линия обороны, оснащенная самым совершенным оружием. Эльфы больше не собирались расставаться со своей свободой. Возможно, Экстрасенсорный Либеральный Фронт перестал проводить террористические акции, но он по-прежнему оставался организацией суровых единомышленников, готовых на все во имя достижения общей цели.
Выдвинувшийся из города телепатический зонд идентифицировал Диану, после чего ей было дано разрешение на приземление и выделено место для посадки. Окажись на ее месте незваный незнакомец, от него затребовали бы объяснения, чего ради он стремится в город. А покажись это объяснение неудовлетворительным, он получил бы ментальный приказ повернуть обратно. Невыполнение такого приказа было равнозначно смерти, но останавливать Диану никто и не подумал: эльфы всегда питали слабость к Дженни Психо. Из всех борцов за свободу лишь она превосходила их своей твердокаменностью.
По мере ее приближения город вырастал, простираясь на мили во все стороны и заполняя темневшее небо мерцающими невесомыми прозрачными мостиками и хрустальными башнями, походившими на минареты. Эльфы, проплывая по воздуху мимо Дианы на пестрых платформах, весело махали ей руками, а их ментальные приветствия сливались в общий дружелюбный, как теплые объятия, хор, рождавший приятное всепоглощающее чувство сопричастности. Казалось, что ты возвращаешься домой.
Посадив свою гравитационную лодку на краю переполненной посадочной площадки близ самого центра летающего города, Диана обессиленно уронила голову на панель управления. Нынешний день выдался долгим и нелегким, и все шло к тому, что в скором времени легче не станет. Новое, так дорого давшееся ей знание тяготило ее. Это бремя невозможно было разделить ни с кем, даже и с эльфами. Если истинная природа Матер Мунди станет широко известна, все экстрасенсы будут вызывать страх и ненависть, их начнут преследовать и уничтожать как носителей, пусть и невольных, опаснейшей заразы. Сведения надлежало сохранить в тайне, и Диана уже начинала представлять себе, что именно она предпримет. При том, разумеется, условии, что проживет достаточно долго, дабы что-либо предпринять.
Устало подняв голову, она увидела небольшую группу встречающих ее эльфов. Все они были облачены в традиционные кожаные наряды, подчеркивавшие рельефную мускулатуру. Лица были раскрашены, в волосы вплетены яркие ленты, на поясах висели мечи и энергетические пистолеты. Это на Диану особого впечатления не произвело, чего-то подобного она и ожидала. Но горделиво высившееся у края посадочной зоны исполинское беломраморное изваяние изрядно ее удивило. Запрокинув голову так, что заныла шея, она разглядела на огромной высоте собственное лицо и сердито уставилась на эльфов. Из группы встречающих с радушной улыбкой выступила рослая брюнетка, чью впечатляющую грудь крест-накрест пересекали ленты с метательными звездами.
- Мы решили, что тебе это понравится, - добродушно промолвила она, - поэтому и посадили твою лодку здесь. Добро пожаловать в Новую Надежду, Дженни. Я Джейн Ворона, наибольшее число зарегистрированных убийств в ходе великого восстания было совершено именно мною. Сейчас я представляю здесь эльфийский гештальт: все, что вижу и слышу я, видят и слышат все.
- Как удобно, - промолвила Диана, сойдя с лодки и приблизившись к Джейн. - Значит, это верно, что эльфы достигли сознательного объединения своих разумов.
- Это единение пока еще слабое и шаткое, но с каждым днем упрочивается и набирает силу. В ментальном союзе мы не теряем себя, а вот приобретаем очень и очень много. Должна сказать, что нашими вдохновителями на этом пути была ты, Дженни, и люди Лабиринта. Единение дает нам силу, а мы поклялись, что никогда более не будем слабыми.
- В последнее время я предпочитаю, чтобы меня называли Дианой Вирту.
Джейн Ворона смерила ее бесстрастным взглядом.
- Имя - это вовсе не пустой звук. Зачастую имена определяют нашу суть. Но ты не можешь повернуть время вспять и перестать быть той, кем стала, просто взяв и назвавшись прежним именем.
- Дженни Психо представляла собой лишь часть личности Дианы Вирту. И как только война закончилась, Диане стало тесно в рамках этой неполной личности.
- Война не кончается никогда.
- А зачем здесь мое скульптурное изображение? - спросила Диана, тактично меняя тему.
- У Дженни Психо здесь много поклонников, - сказала, улыбнувшись, Джейн Ворона. - «Психо» - так у нас называют себя воины, смутьяны, вольнодумцы. Те, кем мы очень гордимся, носители новейшей тенденции в эльфийской философии. Твое имя стало их боевым кличем. Они все готовы умереть с ним на устах.
- Лично меня больше устроит, если они будут жить с моим именем, - сухо заметила Диана. - Мне может понадобиться их поддержка. Я прибыла сюда в поисках убежища. Матер Мунди захотелось увидеть мою голову насаженной на кол. Если эльфам придется делать выбор, на чью сторону вы станете?
- Мы не склоняем колен ни перед кем, включая и так называемую Мать Всего Мира, - ответила Джейн. - У эльфов своя судьба и собственные пути. Мы знаем о выбросе психической энергии, недавно повергшем в сумятицу Город Вечных Парадов. Очевидно, там все еще ловят по канавам лягушек. Но это не для нас. Здесь собрались боевые экстрасенсы, свято хранящие память о погибших Стиви Блю. Своих мы не выдаем. Оставайся здесь столько, сколько пожелаешь.
Она увела Диану с посадочной площадки. Формальная часть на этом закончилась, и все немного расслабились. Эльфы непринужденно представлялись Диане, и та, несмотря на глубочайшую, пронизывавшую ее до мозга костей усталость, сумела быть со всеми любезной и учтивой. Город Новая Надежда раскинулся перед ней, сияя и переливаясь мириадами огней, словно лес исполинских рождественских елей. И везде Диана ощущала ментальное звучание единого хора эльфийских сознаний, могучего созвучия, вбиравшего в себя гармонию индивидуальных мелодий.
- Могу я узнать, - обратилась Диана к Джейн Вороне, усилием воли отстранившись от затягивающей мысленной музыки, - чем вы еще здесь заняты, кроме воинских тренировок и выкриков моего имени при каждой удаче.
- Чего-чего, а вот дел-то у нас как раз уйма. Мы работаем над методикой снятия установленных Империей ментальных блоков, которые должны удерживать экстрасенсов и клонов от борьбы за свои права. Конечно, самые мощные сознания освобождаются самостоятельно, не прибегая к посторонней помощи. Но очень и очень многим без подмоги не справиться. Но на этом работа не заканчивается, их приходится учить жить и мыслить самостоятельно. Для некоторых свобода оказывается непосильным испытанием. Очень и очень многие готовы вернуться в темницу, из которой мы их освободили, лишь потому, что они никогда не знали ничего другого. И уж разумеется, нет и не будет недостатка в тех, кто с радостью использует любую возможность вернуть все в прежнее русло. Кроме того, нам приходится врачевать души, глубоко травмированные тем жестоким кошмаром, что творился во время войны. Мы признаем, что Гильдия Экстрасенсов делает все возможное, но у них нет нашего опыта работы с населением. Последняя война, увы, не была честной и чистой ни для той, ни для другой стороны. . Нам до сих пор приходится выгребать из умов накопившуюся там грязь и продукты разложения.
Неожиданно путь им преградила рослая фигура, выступившая из тени. Все остановились.
- И кстати, - сердито промолвила Джейн, - позволь мне представить нашего последнего гостя. Впрочем, в представлениях необходимости нет. Не сомневаюсь, уж вы-то двое друг друга знаете.
- О, да, - протянул Джек Рэндом. - Конечно же, мы друг друга знаем. И поэтому, если никто не против, мне хотелось бы потолковать с Дианой с глазу на глаз.
- Да, - сказала Диана, спокойно встретив и выдержав его взгляд. - Нам и вправду есть что обсудить.
Джейн кивнула, и эльфы отошли на приличное расстояние, предоставив двум легендарным героям возможность поговорить без свидетелей.
Диана с любопытством присмотрелась к Джеку Рэндому. Он казался спокойным, собранным и уж всяко не сумасшедшим.
- Я слышала о том, что ты сделал, - произнесла она наконец. - Весь город только и говорит, что об учиненном тобой безумии.
- Не думай, будто я сошел с ума, - улыбнулся Рэндом. - Просто мне пришлось вернуться к истокам, дабы исправить зло и сделать доброе дело. Убить всех плохих парней.
- А кто плохой, кто хороший, это решать тебе?
- А кому же еще? Кто лучше меня разбирается в людях, кто имеет больший опыт честной, бескомпромиссной борьбы? Старый бунтовщик вновь стал самим собой, и да помилует Господь всех виновных!
- Даже если раньше они были твоими друзьями и союзниками?
- Особенно в этом случае. - Рэндом задумчиво смотрел на нее. - Знаешь, Диана, тебе ведь нельзя здесь оставаться. Так же как и мне. Я толком не знаю, что представляет собой Матер Мунди, но воздаю должное ее могуществу и решимости. Если ты останешься, она рано или поздно явится за тобой. Эльфы, разумеется, встанут на твою защиту, и Матер Мунди уничтожит их всех, лишь бы добраться до тебя. Если ты останешься здесь, Новая Надежда вновь превратится в город мертвых.
- А куда же мне деваться? - сникла Диана.
- В глубокий космос. Выбери планету, где как можно меньше экстрасенсов, заляг на дно и жди. До тех пор, пока Матер Мунди не забудет о тебе. Или пока ты не найдешь способ с ней справиться. Ну а я… мне предстоит примерно то же самое. Мои битвы - это мои битвы. И сражаться на них за меня никто не станет.
- Матер Мунди никогда не забудет обо мне, - сказала Диана. - Особенно теперь, после того, как я узнала… то, что узнала. Отныне мы - заклятые враги, мечтающие вцепиться друг другу зубами в глотку. Но в одном ты прав: оставаться здесь мне нельзя. Я не могу взять на себя ответственность за возможное уничтожение чего-либо столь прекрасного.
Она обвела взглядом раскинувшийся перед ней сказочный город, но не была уверена, имела ли в виду Новую Надежду или сотворенный эльфами дивный гештальт. Впрочем, какая разница? И то, и другое было слишком драгоценным для того, чтобы навлечь на них гибель. Слезы жгли ей глаза. Она чувствовала, что могла бы обрести здесь дом. Но, увы, новорожденный эльфийский гештальт был слишком молод и слаб, чтобы тягаться с древним могуществом Матер Мунди.
То же самое, что прибыть наконец к вратам рая и вдруг увидеть, как они захлопнулись перед самым носом.
- Мне потребуется время, чтобы перевести дух и придумать, где лучше укрыться, - промолвила наконец она. - Ну а как насчет тебя, Рэндом?
- Я уже все обдумал и, можно сказать, нахожусь в пути. Но куда лежит этот путь, говорить, ты уж не обессудь, не стану. В последнее время я не доверяю никому, кроме себя самого. Более того, мне и к себе самому приходится присматриваться. Ну ладно, пора идти. У меня множество дел, ведь справедливость и правосудие не должны ждать слишком долго. Времени у меня немного, а убить нужно очень и очень многих.
Он одарил ее прежней, чарующей и ослепительной, улыбкой и, повернувшись, зашагал прочь. Диана проводила его взглядом, не зная, что сказать или подумать. Действительно ли он сошел с ума, или, напротив, это вся Империя лишилась рассудка? В свое время почти все считали Дженни Психо самой настоящей сумасшедшей… хотя, стоит признать, что во многом они были недалеки от истины.
Диана взглянула на Джейн Ворону, дожидавшуюся ее вместе с другими эльфами, и задумалась о том, как преподнести им известие о своем уходе. И тут вдруг ее осенило. Она не могла рисковать ментальным контактом с кем-либо из своих немногочисленных друзей-экстрасенсов. Все они изначально являлись марионетками Матер Мунди. Но некогда ей удалось наладить ментальную связь с двумя людьми, никоим образом не являвшимися экстрасенсами. Когда она была Дженни Психо, узницей бункера № 9 всеимперского центра заключения и пыток, известного под названием Логово Большого Червя, Матер Мунди создала канал ментальной связи между Дженни, Финлеем Кэмпбеллом и Евангелиной Шрек. Канал возник как чрезвычайный, и с тех пор никому из них не приходило в голову воспользоваться им снова. Однако теоретическая возможность восстановить его существовала и поныне. Тем более что теперь Диана обладала куда большей силой и способностью к концентрации. Закрыв глаза, она сфокусировалась и заставила свои мысли зазвучать в почти забытом диапазоне как можно громче.
- Финлей! Ты слышишь меня?
- Что за хрень? - откликнулся Финлей Кэмпбелл. - Я начал слышать голоса. Вот уж не думал, что дело зашло так далеко. Надеюсь, ты не собираешься объявить, что со мной говорит Дьявол, повелевающий мне выбежать на улицу с кальсонами на башке?
- Это Диана.
- Чертовски дурацкое имя для Дьявола.
- Заткнись и слушай! Я Диана Вирту, некогда известная как Дженни Психо.
- По мне, так уж лучше Дьявол.
- Помолчи, дорогой, и дай ей сказать, - вмешалась Евангелина Шрек. - Значит, это телепатия. Как здорово! Не совсем то, что я себе представляла, но… Поправь меня, если я ошибаюсь, но мне всегда казалось, что телепатический контакт возможен лишь между людьми, в которых есть гены экстрасенсов.
- Обычно да. Но нынешние обстоятельства далеки от обычных. Позвольте мне быть краткой и говорить по делу. Я нахожусь в глубоком дерьме и чертовски нуждаюсь в безопасном убежище - таком, где меня не сумели бы обнаружить даже самые мощные телепаты. Есть идеи?
- Моя старая квартира под аренами, - тут же сказал Финлей. - Надежнейшее место: коды доступа не известны никому, кроме меня.
- А непрекращающиеся схватки, смерть и страдания порождают настоящую бурю эмоций, сквозь которую не пробьется никакой ментальный щуп, - добавила Евангелина.
- А кто за тобой охотится? - спросил Финлей. - Можем мы как-нибудь помочь?
- Нет, - ответила Диана. - Я должна сделать это сама. Скажите то, что мне нужно знать, и я прерву контакт. Сдается мне, у тебя и своих проблем хватает.
- Тут ты в точку попала, - сказал Финлей. - А можешь ты мне сказать, откуда ты узнала, что я жив?
- Я этого не знала, - отозвалась Диана. - Мысль связаться с тобой пришла ко мне от отчаяния. Но в твою смерть мне и вправду не слишком верилось: такую занозу, как ты, убрать очень непросто.
Финлей рассмеялся и сказал то, что ей нужно было знать насчет тайной квартиры. Диана прервала контакт, потом собралась с духом и пошла к Джейн Вороне - сообщить, что в Новой Надежде не останется.

С городским домом Грации Шрек было что-то неладно. Старое каменное здание выглядело гораздо более неухоженным, чем обычно, а окружающие его сады просто-напросто гнили на корню. Все окна были слепы и темны, свет горел лишь в одном, боковом, на самом верху. И в доме, и в саду царила гробовая тишина, как будто дом и сад прислушивались к чему-то… или чего-то выжидали.
Тоби Шрек и его оператор Флинн стояли, прижавшись друг к другу, перед парадными воротами, с сомнением всматриваясь сквозь черные прутья железной решетки. Флинн придерживал рукой болтавшуюся на плече камеру, словно боясь, как бы она куда-нибудь не делась. Тоби угрюмо таращился на мрачное здание.
- Я же говорил тебе, Флинн, что-то здесь неладно. Совсем неладно. Грация должна быть дома, все слуги тоже, а свет виден только в окне спальни Клариссы. Они что, все понабились туда? Или остальные сидят в темноте?
- Хороший вопрос, босс. Наводит на мысли о призраках и всем таком. Дом чертовски напоминает мне старую усадьбу из готического романа, одного из тех, которые так любит Кларенс. Знаешь, тех, где спятившая бывшая жена хозяина тайно живет на чердаке, а по ночам, когда думает, будто ее никто не слышит, точит топор.
- А не заткнуться ли тебе, Флинн? У меня и без тебя мурашки по коже. Ты только глянь на сад: Грация никогда не допустила бы такого мерзкого запустения. Она же помешана на порядке.
- Может, у нее проблемы с деньгами? - предположил Флинн.
- Нет, будь у нее затруднения, она обратилась бы ко мне, - ответил Тоби. - К тому же, как я помню, у нее в одной передней было не менее дюжины антикварных вещиц, каждая из которых стоит больше, чем дом и участок вместе взятые. Нет… боюсь, дело совсем не в этом.
- А раз так, то почему бы нам в кои-то веки не проявить благоразумие? Давай-ка отправимся домой, а сюда вернемся подготовившись. Я имею в виду группу поддержки, защитное облачение, а то и экзорсиста. На всякий случай.
- Там Кларисса, - хмуро сказал Тоби. - В течение нескольких последних недель ее сообщения, раз за разом, становились все короче и невразумительнее. Я хочу забрать ее отсюда. А еще хочу срочно перемолвиться словечком с Грацией насчет того, на что я наткнулся, проверяя счета семьи.
- Постой! - воскликнул Флинн. - С каких это пор ты стал интересоваться делами собственной семьи? Да еще втайне от меня?
Тоби посмотрел на него:
- Да с тех пор, как выяснил, что сунул нос в дела мрачные и опасные, такие, о которых опасно слышать и краем уха. Впрочем, раз уж мы здесь… и я все равно намерен получить ответы на множество интересующих меня вопросов, слушай. После того как Финлей Кэмпбелл убил Грегора, все текущие дела клана Шреков взяла на себя Грация. Тогда это меня полностью устраивало.
Мне вовсе не улыбалось взваливать на себя дополнительные хлопоты, и я полностью полагался на нее. Пока банкиры семьи, разумеется конфиденциально, не обратили мое внимание на санкционированные Грацией… не вполне обычные расходы. Иные из которых осуществлялись на грани законности и за гранью морали. Что было совершенно не похоже на старомодную тетушку Грацию. Удивившись, я произвел проверку. Грация, разумеется, постаралась упрятать концы в воду, но нельзя не допустить Шрека к компьютерам Шреков. Выяснилось, что помимо множества сомнительных и постыдных махинаций, Грация втихаря обзавелась транспортной компанией, осуществлявшей такие перевозки, которые обычно не афишируются. О которых вообще не упоминают. Это поразило меня само по себе. Но представь только, каково было мое потрясение, когда, наложив график перелетов на диаграмму развития интересующего меня процесса, я установил, что один из этих кораблей почти наверняка доставил на Голгофу носителя наночумы.
- Минуточку, минуточку, - остановил его Флинн. - Ты хочешь сказать, что эту поганую заразу распространяет один-единственный носитель?
- Верно. Один-единственный, инфицированный, но сам не болеющий. И этот носитель прибыл сюда на корабле Шреков, корабле Грации.
- Слушай, - промолвил Флинн, - если так, то дело пахнет изменой. А это не шутки. У тебя есть доказательства?
- Не бесспорные. Но достаточные. Прежде чем обнародовать их, должен поговорить с Грацией. Если еще один Шрек окажется мерзавцем вроде Грегора, клан будет опозорен окончательно. Поэтому мне необходимо дать Грации возможность объясниться. Не исключено, что ею манипулируют, кто-то действует за ее спиной. Может быть, она даже ни о чем не догадывается. Правда, все это в любом случае плохо вяжется с привычным мне образом тетушки Грации.
- Ты пробовал ей звонить?
- Она не принимает мои звонки. А теперь еще и блокировала линию связи с Клариссой. Поэтому придется нам зайти внутрь.
- Что мне нравится, так это твое «нам», - буркнул Флинн, с сомнением оглядев решетку. - А ворота-то, похоже, заперты.
Тоби хмыкнул:
- Ясное дело, заперты. Но я насобачился вскрывать эти замки еще в ту пору, когда пятнадцатилетним сопляком сваливал тайком из особняка, чтобы покуролесить ночью в городе.
Он извлек набор отмычек, весьма эффективных и, разумеется, запрещенных к использованию, и в считанные секунды отпер замок. Камера Флинна в этот момент смотрела в другую сторону. Створы ворот распахнулись со скрипом, прозвучавшим в тишине излишне громко и заставившим обоих съежиться. Но сигнализация не сработала, тревога не поднялась и в доме никто не переполошился. Выждав момент, они осторожно двинулись дальше. Сад без ухода разросся так, что, даже идя по дорожке, им приходилось продираться сквозь шипастые розовые кусты и пригибаться, чтобы не приложиться головой о нависавшие ветки. Уличные огни остались позади, и вокруг сгустилась кромешная тьма, но Тоби в свете особо не нуждался. Дорогу ему подсказывала память юных лет, когда он темными вечерами удирал из дома на пирушки, с которых возвращался в предрассветном сумраке. Флинн держался поближе к Тоби. Оба то и дело вздрагивали. Им казалось, что каждый производимый ими звук далеко разносится в неподвижном воздухе. Наконец они подошли к парадной двери. Тоби резко остановился, и Флинн от неожиданности едва не налетел на него. Над настежь распахнутой дверью горел фонарик.
- Черт, - пробормотал Тоби. - Они знают, что мы здесь.
- Они? - переспросил Флинн. - Кто такие эти они? Я думал, за всем этим стоит Грация.
- Всегда есть они. Грация не смогла бы провернуть все эти махинации в одиночку, она, насколько я ее помню, даже не представляла, с какой стороны подступиться к таким делишкам. Вот что, Флинн, пошли внутрь. Не отходи от меня ни на шаг, снимай все, что увидишь, а если я скажу «беги», тут же уноси ноги. Понял?
- Понял, босс.
Тоби шагнул вперед, в темный коридор за парадной дверью. Флинн, чуть ли не наступая ему на пятки, шел следом. Нащупав выключатели, Тоби зажег все имевшиеся светильники. Вспыхнул яркий свет, и журналистам пришлось подождать, пока привыкнут глаза. А когда они приноровились, Тоби первым делом отметил лежавшую повсюду пыль. Он нахмурился. Грация была помешана на порядке и всегда содержала дом в идеальной чистоте. Поспешив в глубь дома, Тоби не обнаружил ничего, кроме пустых комнат и лежавшего повсюду густого слоя ничем не потревоженной пыли. Похоже, все эти помещения были покинуты давным-давно. Подойдя к массивным дверям главной приемной Грации, он после недолгого колебания рывком распахнул их и шагнул внутрь.
Комната была ярко освещена, ее хозяйка, Грация Шрек, сидела на своем обычном месте, возле камина. А рядом с ней стоял не кто иной, как спикер Парламента Элайя Гутман. Они оба любезно кивнули Тоби.
- Что ж, - промолвил репортер. - Это многое объясняет.
- Заходи, дорогой, - невозмутимо произнесла Грация. - Будь как дома. Не хочешь ли чаю?
- Чаю не нужно. Я не чаевничать пришел, а задать кое-какие вопросы. И не уйду, пока не получу на них ответы.
- Получить-то ты их можешь, это не проблема, - промолвила Грация, чье лицо и голос оставались совершенно бесстрастными. - Другой вопрос, понравятся ли они тебе.
- Давай начнем с этого отброса человечества, который стоит рядом с тобой, - сказал Тоби, сердито глядя на Гутмана. - Давно ты приноровился использовать нашу семью для прикрытия своих махинаций?
- О, думаю, это тебя удивит, - ответил Элайя Гутман с непринужденной улыбкой. - Грация была одной из немногих уцелевших аристократок, которым все доверяли. Признаюсь, Тоби, твои сообразительность и прыть производят впечатление. Никто не должен был догадаться о том, что здесь происходит, пока не стало бы слишком поздно.
- Ладно, Элайя. За похвалу спасибо, но раз уж я здесь, то не сочти за труд меня просветить. Что, черт возьми, здесь происходит?
- Э, босс… - подал голос Флинн.
Тоби огляделся по сторонам и увидел, что в открытую дверь молча входят слуги Грации. Их набралось два десятка, все с оружием и с одинаковыми пустыми, безжизненными глазами. Тоби и Флинн мгновенно оказались в кольце, под прицелом дисраптеров.
- Мы ждали тебя, - сказала Грация. - С того момента, как секретный сигнал сообщил о том, что ты вскрыл семейные файлы. Поначалу мы подумывали, не прикончить ли тебя сразу, но потом решили: зачем спешить, если твое неуемное любопытство и поразительная приверженность семейной чести не позволят тебе предать полученные сведения огласке и все равно приведут тебя сюда. Прямо к нам. Вот ты и пришел. Кстати, пусть твой оператор продолжает съемку. Мы пустим эту запись в эфир, но потом. Тогда, когда она уже ничего не изменит.
- Что, черт возьми, с тобой приключилось, Грация? - спросил Тоби. - Если у тебя возникли проблемы, почему ты пришла к этому червю Элайе, а не ко мне? И где Кларисса?
- Она скоро подойдет, - промолвила Грация, которую эта вспышка гнева ничуть не тронула. - А о том, что здесь происходит, ты мог бы догадаться и сам. На самом деле все очень просто. Я вовсе не Грация Шрек, и этот малый никакой не Элайя Гутман. Мы оба агенты планеты Шаб. Я фурия, машина в человеческом облике, а Элайя и все присутствующие здесь слуги - «зубы дракона». В их мозгах движутся мысли Шаба. После того как Элайя некоторое время тому назад лишился собственной личности в компьютерной Матрице, ему не составило труда посылать туда слуг, одного за другим, под тем или иным предлогом. Ныне мы представляем собой глаза и уши Искусственных Разумов Шаба, Шестую Колонну в самом сердце владений человечества. И ты не поверишь, сколько вреда мы уже успели причинить.
- Как спикер Парламента я имею автоматический доступ ко всей секретной информации политического или военного характера, - подхватило нечто, с лицом и голосом Гутмана. - Естественно, все эти данные направляются непосредственно на планету Шаб. Я потратил немало времени на тайные переговоры с лидерами партий и фракций, возбуждая в них взаимную подозрительность и делая все, чтобы они никогда и ни в чем не смогли прийти к сколь бы то ни было серьезному соглашению. И уж конечно, мне известны все их маленькие, грязные секреты. В нужный момент мы все их раскроем. И какой же тогда воцарится хаос…
- Мерзавцы! - воскликнул Тоби. - Честно скажу, до такой гнусности я не додумался. Ты, Элайя, всегда был негодяем, но Грация… Я всегда любил тетушку, хоть она меня и не жаловала. Можно узнать, что случилось с настоящей Грацией Шрек?
- Конечно. Я ношу все, что от нее осталось, - ответила фурия.
Выкрикнув что-то нечленораздельное, Тоби в ярости рванулся вперед, но Флинн остановил его, схватив за руку.
- А Кларисса? Что с ней? - хрипло спросил Тоби, гневно взирая на живую машину, облаченную в кожу его покойной тетки.
- Жива, здорова и сохранила свою человеческую сущность, - с неизменной, словно приклеенной, улыбкой заверил его лже-Гутман. - Мы всегда понимали, что она может понадобиться нам как заложница, чтобы сделать тебя сговорчивее. Будешь вести себя хорошо, скоро ее увидишь.
- А что потом? - спросил Тоби, сжимая кулаки в бессильной ярости.
- Ничего особенного, просто вас заменят, - ответила фурия. - Всех троих. Мы обработаем тебя психотропными препаратами, так, чтобы ты был транспортабелен и не вызывал подозрений. После чего Элайя поместит тебя в Матрицу. Это означает полное избавление от путаных, противоречивых человеческих мыслишек. Их сменит безупречная логика Шаба. Ты нам пригодишься: известный репортер может немало сделать для деморализации человечества. Думаю, начать надо будет с широкой общественной кампании против экстрасенсов. В обстановке всеобщей маниакальной подозрительности нам потребуется не так уж много времени, чтобы загнать их всех в концентрационные лагеря… для обработки. В конце концов, никто, кроме них, не в состоянии обнаружить наше присутствие.
- Я скорее умру, чем стану помогать вам, - заявил Тоби Шрек.
- Умереть ты можешь, но помогать нам будешь даже мертвым, - отозвался Элайя Гутман.
Позади послышался шум. Тоби с Флинном обернулись и увидели, как двое слуг с пустыми глазами вталкивают в открытую дверь Клариссу. Волосы ее были растрепаны, глаза покраснели от слез. Увидев Тоби, она бросилась к нему, всхлипывая и пытаясь что-то пролепетать. Крепко обняв девушку, репортер нежно погладил ее по волосам и сказал:
- Не плачь, Кларисса, все будет хорошо. Я здесь. Я знаю, что происходит, и не допущу, чтобы тебя обидели.
- Любовь, - произнесла Грация, со своего кресла, - прекрасный инструмент, позволяющий контролировать самых разных людей. Вы, Тоби и Флинн, не станете доставлять нам никаких хлопот, иначе этой девчонке не поздоровится. Она, в свою очередь, сделала все, что ей было велено, потому что мы пригрозили прикончить тебя.
Тоби мягко отодвинул Клариссу, так, чтобы заглянуть ей в глаза.
- Они обижали тебя?
Кларисса с трудом взяла себя в руки.
- Ты не представляешь, Тоби, каково мне тут было. Тетя Грация только при гостях вела себя как обычно, а все остальное время даже не считала нужным притворяться. Потом изменились слуги, и наконец Грация сказала мне правду. Я пыталась бежать, но слуги меня поймали. Я оказалась пленницей в собственной комнате и была вынуждена, под угрозой твоей и моей смерти, общаться с тобой и внешним миром только под их контролем. Все это время в доме не было ни единого настоящего человека, кроме меня…
- Тсс, успокойся, - сказал Тоби. Он посмотрел на Гутмана. - Позволь ей жить… и тебе не нужно будет заменять меня. Я мог бы работать на вас и будучи самим собой.
- Нет! - воскликнула Кларисса. - Ты не можешь служить этим нелюдям!
- Я спасаю твою жизнь! - сказал Тоби, не глядя на нее.
- Мне не нужна жизнь, если придется жить в мире, который придуман Шабом. Я покончу с собой, но не дам им манипулировать тобой, используя меня.
- Да, - промолвил Тоби, поворачиваясь к Клариссе, - ситуация непростая, но и из нее есть выход. Выход всегда есть.

Предыдущая страница 10 Следующая страница


11 Саймон Грин

- Я не вижу, какой, - вымолвили ИРы Шаба устами Грации, Элайи и всех слуг.
- Очень простой, - отозвался из проема открытых дверей голос Кита Саммерайла. - Вы, со своей хваленой логикой, не подумали о том, что у Тоби могут быть друзья, с которыми придется считаться.
Он поднял свой дисраптер и с порога выстрелил Элайе Гутману в лицо. Голова спикера разлетелась вдребезги, обмякшее тело, перестав быть вместилищем Искусственных Разумов, повалилось на пол. Слуги разом бросились на Малютку Смерть, но он выхватил меч. Стены забрызгала кровь, и после серии стремительных, неуловимых взмахов смертоносного клинка в живых не осталось ни одного зомби. Фурия в облике Грации соскочила с кресла, порываясь бежать, но оказалась лицом к лицу с незаметно вошедшей через заднюю дверь Руби Джорни. Фурия и прошедшая Лабиринт внимательно изучали друг друга,
- Не такой уж я дурак, - промолвил Тоби, обращаясь к Клариссе и Флинну. - Ясно ведь было, что коль скоро здесь обделываются темные делишки, то мне может потребоваться силовая поддержка. Вот я о ней и договорился. С Руби Джорни мы хорошо знакомы, а уж она, по собственной инициативе, связалась с лордом Саммерайлом. Я всегда говорил, что бить врага надо его же оружием. От меня только и требовалось, что заговорить всю эту нечисть и дать возможность нашим друзьям незаметно пробраться внутрь.
Малютка Смерть уложил всех бросившихся на него слуг, даже не запыхавшись. Над умами этих несчастных властвовал Шаб, но тела оставались человеческими, а, стало быть, уязвимыми. Правда, когда количество нападавших изрядно поредело, уцелевшие попытались пустить в ход дисраптеры, и Киту даже пришлось увернуться от нескольких лучей. Но очень скоро противников не осталось вовсе. Саммерайл, с ног до головы обрызганный чужой кровью, огляделся по сторонам, явно выискивая, кого бы еще прикончить, но, похоже, на его долю добычи уже не было. Еще оставалась лже-Грация, смотревшая в глаза Руби Джорни. И та, и другая выглядели обычными женщинами, но обе обладали нечеловеческими возможностями.
- Слышала я, что ты черпаешь силу от Джека Рэндома, а без него не так уж могущественна, - заметила Грация.
- Не без того, - хмыкнула Руби, - но силы мои с каждым разом прибывали, так что я и в его отсутствие кое-чего стою. Истинная природа моей мощи за пределами твоего, машинного, разумения.
Фурия улыбнулась губами Грации.
- Я убью тебя, заберу твое тело в Шаб и вырву из него все твои секреты.
- Мечтать не вредно, - парировала Руби.
- Может, тебе помочь? - осведомился Кит Саммерайл.
- Не вздумай, - ответила Руби. - Это моя добыча. Она взмахнула пустой рукой, и вырвавшийся оттуда всполох жаркого пламени с ревом ударил в фурию. Кожа Грации почернела, потрескалась и осыпалась, обнажив голубоватую сталь. Человеческие зубы все еще вызывающе ухмылялись, тогда как волосы и одежда Грации обратились в пепел. Однако без подпитки со стороны Рэндома Руби не могла генерировать тепловые лучи той силы, которые расплавляли металлические корпуса фурий на равнинах Локи. Жар почти мгновенно уничтожил маскировку, но машина осталась целой и ничуть не поврежденной. Она устремилась навстречу Руби, и та схватилась с фурией врукопашную.
Когда удары Джорни достигали цели, в металлическом корпусе лже-Грации оставались глубокие вмятины. В состоянии «спурта» Руби по силе и быстроте вполне могла соперничать с машиной, но машина не чувствовала боль. Вмятины и выбоины не причиняли ей никакого вреда, а стальные кулаки фурии разрывали Руби кожу и с хрустом сокрушали кости. Кровь ручьем текла из ее сломанного носа и разбитого рта, но Руби лишь скалила в ухмылке алые от крови зубы и продолжала бой. Она вошла в раж, движимая не только славой воительницы, но и потребностью отвлечься, забыть о принятых на себя обязательствах относительно Джека Рэндома. Возможность сразиться один на один с фурией подвернулась более чем кстати. Джорни позарез требовался кто-то, на кого можно было обрушить всю свою злость и досаду. Поэтому она остервенело молотила по металлической голове и корпусу, разбивая в кровь костяшки своих пальцев.
Впрочем, довольно скоро Руби поняла, что так ей схватки не выиграть. Она уклонялась от большинства ударов, но каждый пропущенный означал серьезное повреждение. Раны, конечно, заживали с невероятной быстротой, однако не быстрее, чем наносились новые. Ослабнув, Джорни могла упустить фурию, а это было равнозначно бесславию и позору. Чтобы не допустить столь постыдного исхода, она подтянулась в подсознание за таившейся там резервной силой и сконцентрировала всю полученную энергию в одной точке. В воздухе между ней и фурией возник энергетический сгусток, шар, светящийся так ярко, что на него невозможно было смотреть. Неожиданный феномен поверг машину в замешательство. Оно длилось лишь долю мгновения, но этого времени Руби вполне хватило для того, чтобы преобразовать энергию шара в концентрированный тепловой луч. Угодив в стальную грудь, он прожег корпус фурии насквозь, прервав дистанционную связь между машиной и управляющими ею Искусственными Разумами. Пустая оболочка замерла, зашаталась и с лязгом рухнула на пол.
- Славная работа, - одобрил Малютка Смерть, слегка похлопав в ладоши.
Кларисса снова нырнула в объятия Тоби, и они тесно прижались друг к другу.
- Дорогой Тоби, - проговорила она еле слышно, уткнувшись в его плечо, - я знала, что ты меня спасешь.
Тоби, продолжая сжимать Клариссу в объятиях, посмотрел поверх нее на Флинна.
- Не волнуйся, босс, - сказал оператор. - Я все заснял.

Всем, кого пригласили в Парламент, пришлось явиться туда вне зависимости от их желания. Приглашения доставляли не курьеры, а вооруженные гвардейцы, которые и эскортировали приглашенных до самых парламентских дверей, не оставляя им ни малейшего шанса улизнуть и оказаться где-нибудь в другом месте. Многие явились с синяками и шишками. Когда наконец удалось собрать практически всех, зал оказался битком набит недовольно гудящими людьми. Громче всех негодовали члены Парламента, которых не пустили на их места, а оставили на площадке вместе с простыми смертными. Дальше словесных протестов дело не шло, ибо выстроившиеся вдоль стен солдаты держали оружие наготове и, судя по всему, при попытке недовольных перейти от слов к делу не колеблясь открыли бы огонь.
Помимо парламентариев в помещении собрались все представители различных социальных групп, обладавшие хоть каким-то весом и влиянием. Члены семей, промышленные и финансовые воротилы, лидеры сообществ клонов и экстрасенсов; все они, в кои-то веки, оказались в одной толпе, и это усугубляло их недовольство.
Через некоторое время до людей дошло, что кресло спикера пустует и Элайю Гутмана нигде не видно. На помосте по обе стороны от пустого кресла стояли Роберт Кэмпбелл и Констанция Вульф. Они выглядели решительными, как будто им предстояло выполнить неприятную, но необходимую миссию. А поскольку перед помостом застыла в ожидании парочка знаменитых убийц, Руби Джорни и Кит Саммерайл, сомнений, что предстоящее действо будет кровавым, не было.
Когда последних из приглашенных втолкнули в зал Парламента, двери заперли, а на галереях для публики появилось еще несколько войсковых подразделений. Вид солдат, направивших на толпу энергетическое и пулевое оружие, внушал тревогу. Но многих куда больше испугало появление на галерее тридцати или сорока эльфов. Одетые в потертые кожаные накидки, с яркими лентами в волосах, они надменно взирали на толпившихся внизу людей своими проницательными глазами. Время от времени один из них вполголоса сообщал что-то гвардейцу, который согласно кивал, беря сказанное на заметку.
Толпа по-прежнему гомонила, но общий настрой постепенно менялся. Гнев и возмущение уступали место тревоге. Подобные демонстрации силы производились и прежде, в правление Лайонстон, и всякий раз заканчивались кровопролитием. Иногда просто чудовищным. Предполагалось, что времена изменились и новые законы надежно защищают людей от произвола. Но вид вооруженного оцепления наводил на иные мысли. Похоже, власть имущие не собирались отказываться от прежних порядков.
Наконец Роберт Кэмпбелл выступил вперед, и толпа утихла. Что бы ни предстояло услышать, люди хотели знать, чего им бояться, чтобы выбрать правильную линию поведения. Например, решить, за чью спину спрятаться и на кого свалить вину. Многие полагали, что Роберт сейчас назовет имена своих недругов, расправу над которыми им предстоит одобрить.
Роберт обвел собравшихся суровым, холодным взглядом и неторопливо произнес:
- Думаю, все присутствующие заметили отсутствие спикера Элайи Гутмана. Довожу до вашего сведения, что он, чему есть неопровержимые доказательства, оказался не просто изменником, но Врагом Человечества. Гутман представлял собой один из «зубов дракона»: его подлинное сознание подверглось уничтожению в компьютерной Матрице, и с того момента Шаб смотрел на нас его глазами и говорил с нами его устами.
Роберт помолчал, ожидая реакции, но толпа лишь уставилась на него, понимая, что должно последовать продолжение. Худшее, безусловно, было впереди.
Роберт расправил плечи и продолжил:
- Грация Шрек была изобличена как фурия и уничтожена. Изучив материалы, связанные с ней и Гутманом, мы определили, что агенты Шаба внедрены во все структуры власти Голгофы, включая органы обеспечения безопасности. В этой связи было принято решение об обязательном экстрасенсорном сканировании всех, занимающих сколь бы то ни было заметное положение. Мы должны точно знать, кто есть кто и что есть что.
Он снова умолк. На сей раз ответом ему был рев возмущения. Стены огромного зала дрожали от злобных выкриков: люди яростно потрясали кулаками и инстинктивно тянулись к оружию, которого, разумеется, при них не было. Стража проследила за тем, чтобы в палату не пронесли ни мечей, ни дисраптеров.
Взрыв недовольства объяснялся не тем, что толпа не поверила услышанному или не поняла ужасного значения сказанного. Все понимали, что Роберт говорит правду, что ситуация сложнейшая и необходимо принимать срочные меры, но почти никто не был готов согласиться на экстрасенсорное сканирование. Каждый имел свои тайны, у каждого в душе были потаенные уголки, куда он не хотел допускать даже самых близких.
Негодование усиливалось, и если до сих пор еще не обернулось взрывом, то лишь благодаря наведенным со всех сторон дисраптерам. Наконец два человека продрались сквозь толпу и, выйдя вперед, хмуро уставились на Кэмпбелла. Это были крупный оптовик Родж Пейтон, рослый мужчина, прославившийся коммерческой хваткой и множеством незаконных сделок, и неутомимый искатель «жареных» фактов, могильщик множества репутаций, социальный хроникер Ди Лангфорд. Резкие, критичные опусы этого журналиста никого не оставляли равнодушными: каждый хотел убедиться, что на сей раз героем разгромного репортажа стал не он.
- Не много ли ты на себя берешь? - выкрикнул Пейтон. - Что это за порядки: сгонять людей в Парламент под угрозой оружия! Кто, спрашивается, дал тебе такое право?
- Вы сами, - с опасным холодком в голосе промолвила Констанция Вульф, выйдя вперед и встав рядом с Робертом Кэмпбеллом. - Это ведь вы предложили нам стать новыми монархами, показав тем самым, что мы пользуемся вашим доверием. Так доверьтесь нам и сейчас: мы делаем то, что необходимо для блага человечества. Когда это закончится, власть вернется к членам Парламента. По крайней мере, к тем из них, кто останется.
Она обвела взглядом толпу, ожидая протеста, но люди смолкли, желая узнать как можно больше. Констанция продолжила:
- К кому еще, кроме Роберта и меня, могли обратиться люди, раскрывшие этот заговор? Особенно когда стало ясно, что сам Парламент напичкан нашими врагами. Невиновным бояться нечего. По заверениям экстрасенсов, чтобы отличить человеческое сознание от нечеловеческого, нет нужды залезать глубоко, достаточно легчайшего ментального прикосновения.
- Получается, - спокойно заметил Лангфорд, - что в столь важном деле мы должны всецело положиться на твои слова, основанные, в свою очередь, на заверениях заинтересованной стороны. Могу себе представить, как усилит сообщество экстрасенсов свой статус и влияние, после того как получит доступ к мыслям и воспоминаниям виднейших граждан. Мы не можем отдать себя в руки потенциальных шантажистов. То, к чему ты призываешь, неприемлемо, и мы отказываемся от этой унизительной процедуры.
- Слишком поздно, - сказала Констанция. - Еще до вашего прихода мы распорядились о снятии всех блокираторов биополя. Эльфы начали сканирование еще до того, как Роберт открыл рот. Пока вы спорили и горячились, они определили, кто враг, а кто нет. Охране по защищенному командному каналу уже переданы координаты целей. Смерть Врагам Человечества!
Этот возглас был условным сигналом. Снайперы с галереи тут же открыли огонь по намеченным целям. Пули с мягкими оболочками безжалостно разрывали человеческие тела, ставшие вместилищем «зубов дракона». Энергетические импульсы дисраптеров пробивали замаскированные плотью металлические корпуса фурий. Первые же выстрелы породили массовую панику, за которой неизбежно последовали невинные жертвы. Иногда люди случайно оказывались на линии огня, а порой приспешники ИРов с планеты Шаб прятались за ними или прикрывались ими как живыми щитами. Эльфийские боевые экстрасенсы старались координировать огонь, однако в мечущейся толпе отделить чистых от нечистых было практически невозможно. Кто-то пробовал пробиться к закрытым дверям, но караул пресекал эти попытки силой оружия.
Родж Пейтон схватил Ди Лангфорда и, прикрываясь им как щитом, атаковал Роберта и Констанцию. В Лангфорда градом летели пули, тело его дергалось, но нечеловеческая сила Пейтона не давала ему упасть: даже мертвый, он оставался прикрытием. Наконец энергетический луч задел голову Пейтона, сорвав половину человеческого лица и обнажив металлический череп фурии. Прислужник Шаба уже почти добрался до невозмутимого Роберта Кэмпбелла, когда Кит Саммерайл шагнул вперед и будто между делом прострелил фурии колено. Машина рухнула на помост, выпустив служивший ей щитом труп. Джорни всадила свой заряд в спину фальшивого купца, прервав связь боевого механизма с его координаторами.
Вскоре все было кончено. В большинстве своем «зубы дракона» полегли под первыми же меткими выстрелами. Фурии продержались дольше. Но хотя это и повлекло за собой гибель невинных людей, в конце концов все враги были уничтожены концентрированным огнем дисраптеров. Когда стрельба прекратилась, паника постепенно сошла на нет, уступив место немому оцепенению. Солдаты спустились в зал, чтобы убрать мертвых. Трупов было великое множество: члены Парламента и промышленники валялись вперемешку с некоторыми лидерами клонов и экстрасенсов. Именно потому, что экстрасенсы тоже были под подозрением, Роберт попросил эльфов провести сканирование. Они обладали совокупным сознанием, значит, предателей среди них оказаться не могло. Множество семей тоже лишились своих членов, мужчин и женщин, которые, ничего не подозревая, когда-то заходили в Матрицу людьми и выходили «зубами дракона». Многие из уцелевших были в шоке: кто-то рыдал, кто-то механически раскачивался из стороны в сторону с отсутствующим, ничего не выражающим лицом. Практически каждый лишился кого-то из своих любимых и близких. Возмущению, связанному с гибелью невиновных, предстояло прорваться позднее. Сейчас главным чувством была скорбь. Скорбь по тем, кто в действительности погиб не сейчас, а гораздо раньше, превратившись в бездумное вместилище враждебной воли.
И как раз тогда, когда все решили, что самое худшее позади, в воздухе появился обзорный экран, а на экране - генерал Беккет. Уровень его полномочий позволил ему установить экстренную связь в обход всех блокирующих систем. Угрюмый полководец стоял на мостике флагманского корабля Имперского флота. Рядом с ним маячил Пол-Человека, попавший на действующий флот против желания. В Парламенте мгновенно воцарилось молчание, все обратились к экрану. Люди понимали, что раз Беккет воспользовался экстренным каналом, случилось нечто из ряда вон выходящее.
Он и Пол-Человека были отправлены навстречу флоту ИРов с планеты Шаб в составе крупнейшей из сохранившихся в распоряжении Империи звездных флотилий. Но по расчетам до встречи с неприятелем им оставалось еще несколько дней.
- Эй, вы, там, - подал голос Беккет. - До вас не достучишься: совсем спятили, со своей дурацкой безопасностью!
- В чем дело, генерал? - устало спросил Роберт. - Мы ведь не просто так отключаем связь, у нас тут особые обстоятельства…
- Провалитесь вы в ад с вашими обстоятельствами! «Возрожденные» здесь! Им до Голгофы лететь примерно неделю. Может быть, нам и удастся чуточку замедлить их продвижение, но надолго ли, ведомо одному Господу. Высылайте сюда все корабли, имеющиеся в вашем распоряжении. Половина нашей флотилии уже уничтожена. Попытайтесь, если получится, заключить перемирие с Шабом и хайденами: «возрожденные» и их враги. И пошлите же корабли, корабли! Линия фронта в этой войне проходит именно здесь, именно сейчас!
- А как ты, Пол-Человека? - вдруг спросил Роберт. - Тебя ведь считают главным нашим спецом по «возрожденным». Что ты предлагаешь?
Пол-Человека встрепенулся (похоже, он отвлекся, пытаясь расслышать два голоса одновременно) и сказал:
- Я ничего не понимаю. По идее, мне следовало бы знать, что делать. Но найти это знание в своей памяти я не в состоянии. Большая часть моей памяти и моего сознания… отсутствует. Их нет. Мысли натыкаются на преграды, о существовании которых я и не подозревал. Сдается мне, я не тот, кем себя считал. .
Он посмотрел с экрана на зал.
- Простите меня. Мне так жаль. Но боюсь, я всего лишь улыбка на морде тигра.
Внезапно он издал жуткий вопль: энергетическая половина его тела принялась, дюйм за дюймом, пожирать человеческую. Крик оборвался, едва исчезло горло. Последним пропал единственный глаз, и на мостике остался мерцающий и потрескивающий энергетический сгусток, не сохранивший даже намека на человеческие очертания. Генерал Беккет выхватил свой дисраптер и выстрелил в упор, но странный сгусток просто вобрал в себя энергию выстрела. А потом в зале Парламента зазвучал могучий, устрашающий голос, в котором не было ничего человеческого.
«Мы "возрожденые'. Мы покинули мрак, чтобы уничтожить свет. Пришло наше время. Настала пора долгожданной мести. Мы приступаем к отмщению… сейчас».
Энергетическая фигура вонзила светящуюся руку в грудь генерала Беккета, вырвала оттуда его сердце. А когда тело генерала свалилось на окровавленную палубу, энергофигура повернулась к панели управления и нажала кнопку «Самоуничтожение». Флагманский звездолет взорвался.
Обзорный экран потух. В Парламенте стояла мертвая тишина…
Возможно, собравшиеся преодолели бы потрясение и нашли какое-то решение, но беды еще не закончились. Кто-то снаружи отчаянно забарабанил в запертые двери. Люди стали медленно поворачиваться туда. Роберт подал стражам знак отворить вход. Едва это было сделано, в помещение вбежал Тоби Шрек, а следом за ним неизменный Флинн.
- Мы знаем носителя наночумы, - выкрикнул репортер. - Его имя было в файлах Гутмана! Это Дэниэл Вульф!
Вульф огласил помещение отчаянным воем. Дэниэл Вульф, искренне считавший себя невиновным, а потому ничуть не боявшийся экстрасенсорного сканирования, был сокрушен нахлынувшими воспоминаниями. Он вспомнил все: свой полет на Шаб и все, что с ним там сделали, посещения других планет и всех тех людей, которых он касался, неосознанно обрекая на гибель. Ужасное прозрение лишило его рассудка, но не могло помешать внедренной в него Шабом программе. Отбрасывая людей с пути, он устремился к открытым дверям. Охрана немедленно открыла огонь, но ни пули, ни энергетические импульсы не могли его остановить: внедренная нанотехнология заживляла все повреждения практически сразу. В мгновение ока он вырвался наружу и исчез, и только его крики, полные ужаса и безумия, еще какое-то время эхом раздавались в стенах притихшего Парламента.

ГЛАВА 3
ЗЕРО ЗЕРО

Капитан Джон Сайленс вжался поглубже в командное кресло на мостике «Неустрашимого». Он изучал на обзорном экране загадочный образ планеты Зеро Зеро, испытывая почти непреодолимое желание запустить в картинку чем-нибудь твердым, тяжелым и желательно с острыми краями. «Неустрашимый» держал путь к границе Черной Тьмы, но срочное распоряжение Парламента заставило изменить курс и направиться к единственной планете в Империи, пугавшей еще больше, чем бесконечная ночь Черной Тьмы. Планете Зеро Зеро. Оттуда еще никто не возвращался. Планета находилась под строжайшим карантином на протяжении столетий с тех самых пор, как нанотехнология вышла из-под контроля. Что там творится, никто не знал. Там могло происходить все, что угодно. Абсолютно все! Парламент послал Сайленса и его команду на поиски противоядия от наночумы, неизвестно почему вообразив, будто оно может там отыскаться. И никто при этом даже не поинтересовался мнением капитана или его людей.
Принюхавшись, Сайленс шмыгнул носом и энергично заработал в своей миске палочками для еды. Обычно он воздерживался от приема пищи на мостике, считая еду и вахту несовместимыми, но в столь напряженный момент он просто не мог позволить себе покинуть командную рубку. С орбиты планета выглядела вполне мирно: ни дать ни взять, нежная роза со скрытыми ядовитыми шипами. Мужественно пережевывая восстановленную пищу, Сайленс изо всех сил старался не думать, из чего она восстановлена. Субстанция в миске была всяко лучше протеиновых кубиков, правда, на этом ее достоинства и заканчивались.
Планета Зеро Зеро считалась столь опасным местом, что даже Шаб предпочитал держаться от нее подальше. Именно там ученые Империи когда-то попытались в своей безумной гордыне бросить вызов самому Творцу. Сайленс и его команда оказались здесь не просто так. С одной стороны, они имели репутацию людей, выживающих даже в самых невероятных переделках. А с другой - при всем этом, не считались такими уж незаменимыми и ценными, чтобы ими нельзя было рискнуть. Вот почему они здесь. Вообще-то на орбите планеты надлежало находиться звездному крейсеру, обеспечивающему соблюдение карантина. Но каждая тактическая единица была на вес золота, и его давно уже отозвали для участия в боевых действиях. Считалось, что если уж у кого-то хватит глупости нарушить карантин и сесть на Зеро Зеро, то этот «кто-то» вполне заслуживает всех тех бед, которые, можно не сомневаться, на него обрушатся. Сайленс уже решил, что раз от этого не отвертеться, высажена будет лишь самая маленькая группа. Другое дело, что в эту группу, увы, предстояло войти ему самому.
- Капитан! Мы засекли на высокой орбите сигналы двух неопознанных объектов, - доложила его новый офицер связи Мораг Тал.
Эта высокая блондинка отличалась проницательностью, служебным рвением и казалась капитану совсем девчонкой. Впрочем, многие из его экипажа виделись Сайленсу чуть ли не детьми. Возможно, потому, что тех его старых сослуживцев, кого угораздило до сих пор не погибнуть, в подавляющем большинстве перевели туда, где их опыт был нужнее. А на замену, из-за острой нехватки профессиональных кадров, присылали зеленых юнцов… Поняв, что отвлекается на посторонние размышления, Сайленс заставил себя обратить внимание на изображения, выведенные связисткой на обзорный экран.
- Золотистый корабль хайденов и звездолет с планеты Шаб, - сказала Тал, хотя капитан не нуждался в такого рода пояснениях. - Оба корабля находились под прикрытием маскирующих полей, так что мы обнаружили их, лишь подойдя чуть ли не вплотную. Враждебных действий с их стороны пока не наблюдается. Как, впрочем, и никаких других.
- Произведи полное сенсорное сканирование, - приказал Сайленс. - Можешь попытаться вызвать их на связь, хотя не думаю, чтобы они стали с нами общаться. Меня главным образом интересует то, почему они до сих пор не открыли по нам огонь.
- Следует ли мне привести корабль в полную боевую готовность?
- Пока не надо. Будь у них намерение причинить нам вред, они бы не медлили. Надо же, Шаб и хайдены… Есть какие-нибудь признаки того, что они сражались между собой?
- Сенсорное сканирование завершено, капитан, - доложила Мораг Тал, хмуро просматривая пробегавшие по экрану столбцы данных. - Внешних повреждений у звездолетов не обнаружено. Энергетические уровни очень низкие: похоже, задействованы только автоматические системы. Никаких признаков активации оружейных комплексов… и никаких признаков жизни. Вообще никаких… На запросы ни тот, ни другой корабль не отвечают. Создается впечатление, что оба они покинуты.
Сайленс поднял бровь и отставил миску в сторону.
- Любопытно. Если они не сражались, то какая чертова причина могла заставить их побросать корабли? Не говоря уж о том, чтобы искать убежища в столь опасном месте, как Зеро Зеро?
- Капитан, для предположений имеющихся данных недостаточно.
- Это был риторический вопрос, Тал. Ладно, если хайдены и ИРы с Шаба уже там, внизу, то и нам нужно поторопиться. Итак, вот мой приказ: связаться с разведчиком Кэррионом, пусть явится в каюту для совещаний.
- Есть, сэр, - ответила связистка, никак не выказав своего отношения к полученному приказу.
Разумеется, никто из команды «Неустрашимого» не хотел иметь ничего общего с Кэррионом, пусть даже этот объявленный в свое время вне закона преступник и получил амнистию. Правда, всем хватало ума держать свое мнение при себе. К любым выпадам в адрес старого соратника Сайленс относился крайне негативно, а чистить гальюны на корабле такого размера, как «Неустрашимый», дело весьма утомительное. Особенно если использовать вместо швабры зубную щетку.
- Пока остаемся на высокой орбите, - добавил капитан, попутно решив сохранить все, что осталось в миске, до той поры, пока он не проголодается по-настоящему. - Держитесь за пределами атмосферы. Насколько высоко были заброшены наноэлементы во время взрыва на научно-исследовательской станции, установить уже невозможно. Не исключено, что некоторые до сих пор парят в верхних слоях атмосферы, только и дожидаясь контакта, чтобы возобновить свою грязную работу. И разумеется, необходимо постоянно держать включенными силовые щиты.
- Прошу прощения, капитан, но непрерывное поддержание полной защиты неизбежно повлечет за собой истощение наших энергетических ресурсов.
Сайленс нахмурился:
- Тал, что за манера указывать капитану на прописные истины? Уж наверное, я осведомлен относительно возможностей и ресурсов своего корабля. А вот насчет возможностей Зеро Зеро мне известно гораздо меньше. Так что выполнять приказ. И еще: прямо сейчас отправь на поверхность парочку дистанционных зондов. Если повезет, они продержатся достаточно долго, чтобы снабдить нас хоть какими-нибудь полезными сведениями.
Связистка кивнула и, не мешкая, отстрелила от звездолета два бронированных спускаемых аппарата, напичканных аппаратурой для сбора информации. Правда, прикрыть их силовыми щитами, не нарушив работу сенсоров, было невозможно, а отсутствие защитных полей делало зонды уязвимыми для наноатаки.
Вся вахта мостика проводила зонды, погружавшиеся в обманчиво безмятежную атмосферу Зеро Зеро, тревожными взглядами, напряженно ожидая беды. Сайленс велел Тал выводить поступающие от аппаратов сенсорные данные на главный обзорный экран. Присутствовавшим в рубке предстояло ознакомиться со сведениями о Зеро Зеро, полученными впервые за несколько столетий.
Поверхность планеты скрывал густой облачный покров, но очагов бурь или катастрофических гроз не наблюдалось. Химический состав атмосферы, равно как и температура, находились в пределах, вполне приемлемых для человека. Сила тяготения была такой же, как и на Голгофе, что несколько удивляло, учитывая большие размеры планеты. Признаков жизни пока не фиксировалось.
Зонды, пройдя сквозь слой облаков, выдали на экран очертания трех главных материков. И тут с изображением стало твориться что-то непонятное. Все началось с резкой смены масштабов, потом картинки, поступавшие с зондов, замельтешили, накладываясь одна на другую. Визуальные данные сделались противоречивыми, а затем и вовсе невразумительными: экран демонстрировал то расплывчатые пятна, то кляксы с зазубренными краями. Он затягивался мутью, озарялся яркими вспышками. Все это здорово раздражало: Сайленс почувствовал, как в левом виске нарастает боль, а ощущение в глазах было такое, словно в них бросили горсть песка. Впрочем, эта кутерьма продолжалась недолго. Зонды разом отключились. Экран потух. У всех собравшихся на мостике вырвался невольный вздох облегчения.
- Все, капитан, никаких сигналов! - доложила Мораг Тал, чьи пальцы стремительно порхали по клавиатуре. - Природа воздействия на зонды непонятна. Надо полагать, не все полученные данные достоверны. Однако мне кажется, что и из этого сумбура можно отфильтровать кое-что дельное. Я как раз пробую…
Ее попытки увенчались успехом: экран снова ожил, и на нем появились более или менее отчетливые изображения трех основных материков. Все континенты пересекали зубчатые горные кряжи столь внушительных размеров, что их было хорошо видно даже с большой высоты. Суша по большей части представляла собой нагромождение скал. Судя по всему, активная вулканическая деятельность и частые, меняющие рельеф и очертания береговых линий могучие землетрясения были характерны для планеты и сейчас. Собственно говоря, именно тот факт, что Зеро Зеро, будучи по природным условиям миром крайне негостеприимным и явно непригодным для колонизации, и определил выбор планеты в качестве опытной площадки для опасных экспериментов с нанотехнологиями.
- Вот и все, что мы получили, капитан, - сказала Мораг Тал. - Зонды проработали примерно сорок семь секунд, но информацию, полученную в конце этого периода, нельзя считать надежной. Вступив во взаимодействие с наноэлементами, аппаратура… претерпела изменения, характер которых пока неясен.
- Понятно, - отозвался Сайленс. - Прогони все это через компьютеры, посмотри, не выдадут ли они какие-нибудь полезные идеи.
Он развернул вращающееся кресло и воззрился на долговязого, тощего, как скелет, человека, терпеливо дожидавшегося рядом. Чрезвычайная худоба и белоснежное одеяние делали Клауса Моррелла, нового корабельного экстрасенса, похожим на привидение. А его привычка громко щелкать костяшками пальцев во время размышлений усиливала это впечатление. Имел этот малый и другие, еще менее приятные особенности. «Неустрашимый» стал его шестнадцатым местом службы всего за три года, и Сайленс начал догадываться почему.
- Итак, - уныло промолвил он, - ты засек хоть что-нибудь, представляющее интерес?
- Если бы засек, так уже бы доложил, - буркнул в ответ Моррелл. - По существу, на таком расстоянии я не должен бы воспринимать ничего, но… какие-то сигналы, буквально на грани восприятия, все-таки поступают. Правда, это не совсем мысли: больше похоже на фоновый гул вселенной, из которого невозможно вычленить отдельные элементы. Полная бессмыслица. Что, конечно, чертовски раздражает. Чтобы от меня был какой-то толк, меня следует переместить гораздо ближе к поверхности, хотя, наверное, об этом не стоит заикаться. Потому что, честно признаюсь, я предпочел бы отгрызть без наркоза собственную ногу, чем сунуться в ту вселенскую выгребную яму, над которой мы сейчас болтаемся. Чует мое сердце, она полна такого дерьма, что и вообразить трудно.
- А ты смотри на это просто как на возможность размять ноги, - непринужденно отозвался Сайленс. - Все мы засиделись на корабле. Ты ведь не захочешь пропустить забаву, а?
- Черт, век бы мне так не забавляться! Только вот, судя по тому, как ты, капитан, на меня смотришь, я уже вызвался добровольцем на участие в высадке. Верно?
- В точку попал. Должно быть, ты прочел мои мысли.
- Ха-ха-ха. Это, надо полагать, командирский юмор. Только вот закончится все не смехом, а слезами.

Кэррион находился на нижней палубе звездолета, в одном из наименее людных рекреационных отсеков. Он обедал, запивая еду тепловатым кофе. Разумеется, он мог бы поесть у себя в каюте (что было гораздо удобнее), но Сайленс велел ему выходить на люди, чтобы команда смогла притерпеться к его обществу. До сих пор этого не получалось. Люди сторонились Кэрриона и вступали в контакт лишь в случае крайней необходимости. Да и тогда держались с холодной, отстраненной вежливостью. Лишь уважение к капитану удерживало их от открытых оскорблений и, возможно, от рукоприкладства. Глядя на этого одетого в черное человека, они видели лишь разведчика-изменника, ставшего своим на планете Ансили и сражавшегося на стороне эшрэев против людей. Тот, кому по должности подобало быть защитником человечества, забыв о чести и долге, встал на защиту инопланетной расы. Люди презирали его, и кто мог упрекнуть их за это? Кто мог сказать, что они не правы?
Никто не садился с ним за один стол. Более того, члены команды демонстративно не занимали даже соседние столики. Некоторые нарочито громко бросали язвительные намеки в его адрес, но большинство даже не смотрело в его сторону. Впрочем, Кэррион и сам отнюдь не тянулся к общению. После того как Сайленс отдал приказ выжечь Ансили с орбиты и уничтожить все обитавшие на планете живые существа, Кэррион прожил там много лет, имея дело лишь с духами погибших эшрэев. Несколько лет назад Сайленс прервал его добровольную изоляцию и выдернул его в мир людей, чтобы помочь расследовать тайну базы № 13. Кэрриона ничуть не тянуло к людям и ничуть не волновало то, что они его отторгали. По существу, он уже не считал себя человеком, полагая, что от такового в нем почти ничего не осталось. У него не было потребности ни в общении, ни в разговорах, как не было и цели существования. За исключением, может быть, мести извращенным Искусственным Разумам Шаба, уничтожившим его последнее прибежище, а вместе с ним и единственное, что хоть немного привязывало его к жизни.
Любого другого столь долгое пребывание в одиночестве в ином, чуждом человеку мире наверняка свело бы с ума. Но Кэрриона подобное существование не тяготило. Эшрэи изменили его, он мог выжить там, где не смог бы ни один человек. Ансили стала его домом. Он часами бродил по светящимся металлическим дебрям, прислушиваясь к свисту ветра в игольчатых ветвях, а порой и к песням мертвых эшрэев. Эти деревья не были просто деревьями. Правда, чем именно они являлись, он так и не понял, хотя вкупе с ними ощущал себя частью некоего гармоничного единства. Ему удалось примириться с действительностью: у него не осталось ненависти к кому бы то ни было, и ненавидеть его здесь тоже было некому. Его войнам пришел конец.
Во всяком случае, он думал так, пока небо не заполонили исполинские корабли Шаба и все металлические деревья до единого не были выкорчеваны с поверхности планеты. У Кэрриона не осталось никого, к кому бы он мог обратиться. Никого, кроме его старого друга и врага капитана Джона Сайленса. Они заключили своего рода соглашение, в результате которого Кэррион снова оказался на корабле Империи, причем снова в качестве разведчика. В этом можно было увидеть жестокую шутку судьбы, но, по убеждению Кэрриона, в основе всего устройства вселенной лежала именно злобная ирония. Мертвые леса и призраки эшрэев взывали к отмщению, и если месть могла придать жизни хоть какой-то смысл, то лучше уж это, чем ничего. Он очень тосковал по Ансили. То было единственное место, где он чувствовал себя счастливым.
Неожиданно на стул рядом с Кэррионом шлепнулся темноглазый юнец с решительно сжатыми губами. Кэррион узнал его с первого же взгляда, и тот это понял. Неуверенно поерзав на стуле, космодесантник резко кивнул и сказал:
- Ты ведь знаешь меня, должен знать. Правда, я не был уверен в том, что ты вспомнишь меня.
- Конечно знаю, - спокойно отозвался Кэррион. Его энергетическое копье стояло под рукой, прислоненное к столу, но он не сделал и попытки к нему потянуться. - Ты тот парень, который хотел меня убить, когда я впервые поднялся на борт «Неустрашимого».
- Да. Верно. Я Мика Баррон. Рядовой. Мой отец был одним из тех, кого ты убил на Ансили.
- Я его не помню. Их было так много… Могу лишь выразить соболезнование, если это имеет значение. Ты по-прежнему хочешь убить меня?
- Нет, - сказал Баррон, разглядывая свои сжатые в кулаки руки. Костяшки побелели от напряжения. - Капитан поручился за тебя. Назвал тебя своим другом. А наш капитан… хороший, уважаемый человек. За такого человека и жизнь отдать не жалко. Знаешь, я ведь с детства следил за его подвигами: чтобы узнать об отце, которого я почти не знал. После того как мой отец погиб… я не мог дождаться, когда вырасту и тоже поступлю на флот. Я пытался разузнать о войне на Ансили побольше, но доступ к файлам все еще ограничен. Парламент без конца твердит о гласности и открытости новой власти, но я поверю этой болтовне только после того, как получу доступ к архивным материалам. Пока же есть только два источника, откуда я могу почерпнуть правдивые сведения о том, что же в действительности произошло тогда на Ансили. Отчего началась эта война? Почему мой отец должен был умереть? Есть два источника - ты и капитан. А поскольку после моей последней выходки капитан захочет говорить со мной разве что на заседании военно-полевого суда, остаешься только ты.
Кэррион беспокойно пошевелился.
- Сейчас не то время, когда мне хотелось бы предаваться воспоминаниям. Слишком много погибших было с обеих сторон. Да и во мне, хоть я и уцелел, многое умерло. Что же до твоего отца, то я уже сказал, что я его не помню.
- Но ты моя единственная связь с ним. С теми временами, которые сформировали и убили его. Расскажи мне об эшрэях. Какими они были?
- Почему я примкнул к ним и повернул против человечества? - Взгляд Кэрриона сделался отсутствующим, словно обратился в невозвратное прошлое. - Ты наверняка помнишь, что я был воспитан разведчиком. От родителей меня забрали еще совсем крохой, и мне не довелось расти в обществе обычных детишек. Мне внушили, что мое призвание - служить, защищать и карать во имя человечества, а хороший иномирянин - это мертвый иномирянин. Но эшрэи… они были необузданными, великолепными и свободными, как самая дивная мечта. Я бы их не назвал красивыми по человеческим меркам. Но они были прекрасны своей первозданной чистотой и простотой. Они носились в воздухе, словно могучие драконы, а их пение… оно повергало в изумление и благоговение. То были ангелы иного мира, несравненно превосходившие маленьких, грязных, испорченных людишек, возжелавших истребить их только для того, чтобы Империя могла пустить их металлические леса на переплавку, всего ради нескольких ценных элементов. Тогда капитан Сайленс был моим другом. Я пытался спорить с ним, хотел, чтобы он понял, что творит. Увы, капитан понимал только долг и приказы. В ту пору мы оба были гораздо моложе.
- Но… он ведь предложил эшрэям поселиться в резервациях. Они могли бы жить там свободно, вдали от машин, выкорчевывающих леса.
Кэррион печально посмотрел на Баррона:
- Это та версия, которую теперь преподносят в оправдание содеянного? Эшрэи были тесно связаны с лесами и, оказавшись в резервациях, стали бы вымирать. Сайленс это прекрасно знал, так что ни о каких резервациях речи не шло с самого начала. Война была неизбежна. Как только это стало ясно, я сделал свой выбор. Я пропел песню эшрэев, увидел мир их глазами и ни за что уже не согласился бы вернуться к прежней жизни. К тому, чтобы стать всего лишь человеком.
- Расскажи мне об этой войне.
Кэррион нахмурился, но заговорил почти сразу. Ему не было нужды призывать воспоминания, они не покидали его никогда.
- Эшрэи были сильны, быстры, неистовы и многочисленны. Но Империя имела в своем распоряжении взрывчатые вещества и энергетическое оружие. Кровь эшрэев лилась ручьями, трупы громоздились так, что под ними было не разглядеть земли. Поднятые эшрэями экстрасенсорные бури противостояли боевым машинам Империи. Потери были ужасными, казалось, что смертям и страданиям не будет конца. Что же до меня, то я находился в центре этой бойни, и руки мои обагряла кровь моих недавних товарищей. Порой я узнавал их лица, чаще нет. Поначалу мне и в голову не приходило, что война может приобрести такой размах и так затянуться. Я надеялся на то, что потери вынудят Империю отказаться от завоевания, я не предполагал, сколь велика ее потребность в редких металлах.
И уж конечно, мне и в кошмарном сне не могло присниться, что власти прикажут Сайленсу выжечь планету. И что он выполнит приказ. В моих ушах до сих пор звучат крики эшрэев, уничтожаемых энергетическими залпами с орбиты. Никакой возможности помочь им у меня не было. Сам я зарылся в землю и прикрылся экстрасенсорным щитом. Казалось, эти жуткие крики не смолкнут никогда. Но наконец наступила тишина. Мертвая тишина. Выбравшись из своего укрытия, я понял, что остался единственным обитателем пустынного мира. Правда, сохранились деревья, связь которых с эшрэями была столь прочна, что разорвать ее полностью не смогла даже смерть. Остались призраки, осталась песня. Умершие простили меня. Но я не простил убийц. Теперь не стало и лесов, так что я - единственная связь эшрэев с миром живых. Только я.
- Они были твоей семьей, - промолвил, помолчав, Баррон.
Кэррион кивнул, удивившись, что его поняли.
- Конечно. Семьей, которой у меня никогда не было раньше. Я был их приемным сыном и любил их всей душой. Сайленс считался моим другом, но я никогда не ощущал такой близости с ним, как с эшрэями. По-моему, этого он мне так и не простил.
- А теперь вы снова стали друзьями?
Кэррион в первый раз слегка улыбнулся:
- Мы прилагаем к этому максимум усилий.
Он выпрямился и жестом велел Баррону подождать: на его имплантированный коммуникатор поступило сообщение. Разведчик нахмурился и резко поднялся на ноги:
- Я должен тебя покинуть. По-видимому, мне предстоит войти в состав группы, которая высадится на Зеро Зеро.
Баррон торопливо встал:
- Попроси капитана, чтобы он взял и меня. В качестве добровольца. Я не боюсь. Мне нужно доказать капитану, что я не совсем пропащий. После того… после того, что случилось…
- После того, как ты пытался меня убить?
- Да.
- Никто не знает, с чем мы столкнемся на Зеро Зеро. Никто не знает, вернется ли кто-нибудь из нас.
- Плевать! Мне это необходимо.
- Ладно, - согласился Кэррион. - Пойдем со мной на инструктаж. Я поручусь за тебя. Но имей в виду, обещать что-либо, когда дело касается капитана, не в моей власти. Он всегда ставит на первое место долг. Дружба у него на втором.
Баррон смерил Кэрриона долгим взглядом:
- Почему ты так легко согласился? Я-то думал, мне придется валяться у тебя в ногах, умоляя предоставить второй шанс.
- Вот уж чего не надо, того не надо. Мне было бы чертовски неловко. Что же до твоего «почему»… скажем так, важность второго шанса я понимаю, как никто другой.

* * *

В совещательной каюте царил беспорядок. Половина обзорных экранов не работала, кожуха большинства компьютеров были сняты, демонстрируя начинку. «Неустрашимый» получил приказ о срочном отбытии на задание, когда стоял в доке на ремонте, так что улетать пришлось со множеством недоделок. Разумеется, в пути техники постарались довести до ума все, что было возможно, но совещательная каюта - это не капитанский мостик или боевая рубка, и руки до нее дошли только сейчас.
Подошедшие Кэррион и Баррон увидели, как капитан гонит прочь с полдюжины ремонтников, не скупясь на брань и даже хватаясь за оружие. Наконец ремонтники, вяло отругиваясь, ушли. Сайленс повернулся к Кэрриону.
- Спецы хреновы, а? Раскомандовались тут: хотели выставить меня к чертовой бабушке на том основании, что им, видишь ли, работать надо! Где они были, когда у меня сломалась кофеварка, а обзорный экран не показывал ни черта, кроме порноканала?
В этот момент капитан увидел Баррона: его голос и лицо мгновенно стали холодными.
- А ты за каким чертом сюда приперся? Почему не на своем посту?
- Он со мной, - невозмутимо промолвил Кэррион. - Мы с пареньком достигли… взаимопонимания. Ему, видишь ли, охота принять участие в высадке на Зеро Зеро.
Сайленс поднял бровь.
- Что, правда? Надо же, а по виду и не скажешь, что сбрендил.

Предыдущая страница 11 Следующая страница


Охотник за Смертью: Судьба 12

Впрочем, в следующее мгновение настроение капитана снова изменилось.
- Мало ли что кому взбредет в голову! Приведи мне хоть один довод в пользу того, почему я должен его взять.
- Да потому, что это моя просьба, - сказал Кэррион.
- Ну, если так, то черт с ним, - буркнул капитан. - В конце концов, он может пригодиться в качестве живого щита.
Кэррион кивком поздоровался с Морреллом, который кивнул в ответ. Сайленс жестом указал на стулья, и они расположились перед единственным работавшим дисплеем. Моррелл предусмотрительно уселся так, чтобы между ним и Кэррионом находился капитан. Остальные сделали вид, будто ничего не заметили. Сайленс обвел группу взглядом.
- Численность первого десанта я намерен свести к минимуму, - решительно заявил он. - Хочу поберечь людей. К тому же чем меньше нас будет, тем меньше шансов растревожить внизу какой-нибудь гадюшник. Что там на самом деле, мы не узнаем до тех пор, пока не окажемся на месте. А тогда, скорее всего, звать подмогу будет уже поздно. Мы с Кэррионом отправляемся туда по той простой причине, что у нас самый большой опыт по части незнакомых и опасных дыр, и мы обладаем… особыми способностями. Моррелл идет потому, что он - самый толковый наш телепат. Ну а ты, Баррон, будешь у нас за морскую свинку или подопытного кролика. Станешь пробовать на ощупь, тепла ли водица в каждом из попавшихся по пути чертовых омутов, прежде чем туда сунутся остальные. Что, не передумал?
- Никак нет! - не колеблясь, ответил Баррон. - Я хочу оправдаться за свое неподобающее поведение и снова стать членом команды. Каким был мой отец.
Сайленс нахмурился:
- Имей в виду, парень, герои мне не нужны. Настоящий член команды - это разумный малый, который не струсит, но и не полезет на рожон, будет следовать приказам, но так, чтобы не лоб расшибить, а вернуться с полезной информацией. Ясно?
- Яснее некуда, капитан.
Сайленс снова повернулся к Кэрриону и Морреллу:
- Если мы погибнем, Империи придется решать, рискнуть ли высадить на Зеро Зеро еще один отряд или послать «Неустрашимый» выполнять его первоначальную задачу в районе Черной Тьмы. Здесь наша миссия состоит исключительно в сборе информации. Нас послали не для того, чтобы разгадывать тайны Зеро Зеро. Если нам каким-то чудом удастся обнаружить что-либо стоящее и остаться в живых, выяснением деталей займутся другие научные экспедиции. В нашу задачу это никоим образом не входит. Сейчас вам троим предстоит ознакомиться с материалами, в течение столетий хранившимися под грифом «Секретно». Предупреждаю, гриф не снят, и этот же режим секретности будет распространен на любую информацию, которой мы можем разжиться во время нашей маленькой прогулки. Вы не должны обсуждать вопросы, касающиеся Зеро Зеро, ни с кем, даже с лицами, занимающими высокое положение, не согласовав это предварительно со мной. Нарушение данного приказа повлечет за собой смертный приговор, и в этом случае даже я не смогу вас спасти. Ну, а теперь прошу внимательнейшим образом ознакомиться с записями. Все вопросы оставьте на потом.
Капитан помолчал, чтобы присутствующие осознали серьезность его слов, и активировал дисплей. Пока на нем высвечивались предупреждения, касающиеся режима секретности, Сайленс продолжил свое вступление.
- Сейчас вам предстоит увидеть последнюю запись в журнале текущих событий научной базы Зеро Зеро, сделанную начальником базы Йоргенссон. Она загрузила эти данные в буй специального назначения и запустила его на высокую орбиту незадолго до того, как там, внизу, все полетело в тартарары.
Сайленс снова приумолк, вспомнив другой, похожий случай, когда ему и разведчице Фрост довелось изучать последнее донесение с базы № 13 на Ансили. Правда, в ту пору работа Сайленса состояла в расчистке завалов, оставшихся после других миссий. А на экране тем временем пошла запись. Капитан решил, что все, что нужно, им уже сказано. Остальное сам за себя скажет видеоматериал.
На дисплее появилось поясное изображение начальника базы Йоргенссон, миловидной женщины лет тридцати с небольшим. Ее пухлые губы были угрюмо сжаты в линию. Длинные темные волосы были практично заплетены в одну толстую косу, переброшенную через левое плечо.
Отъехав назад, камера дала общий план: Йоргенссон сидела за письменным столом, заваленным разбросанными бумагами. Поблизости, так, чтобы можно было легко дотянуться, лежал ручной дисраптер, казавшийся по сравнению с современными моделями громоздким и неуклюжим. Похоже, в нее стреляли: слева, сбоку, на одежде расплылось темное пятно крови, на лбу женщины выступил пот. Звуковой фон картинки составлял неумолкающий вой сирены, то и дело заглушавшийся дикими криками, воплями и нечеловеческим воем.
Йоргенссон резко обернулась - что-то тяжелое ударило снаружи в дверь. К счастью, запоры устояли. Овладев собой, она вновь повернулась к зрачку камеры и заговорила:
- Последнее донесение с базы Омега, Зеро Зеро. Герметичность защиты нарушена. База заражена. Нанотех распространился за пределы базы, в экосистему планеты. Один бог знает, что он там натворит. Это целиком вина Марлоу. Черт бы его побрал! Он отвечал за работу научно-исследовательской группы. У паршивца был безупречный послужной список, но, пока все остальные выполняли официальную программу, он проводил собственные эксперименты. Ему, видите ли, захотелось стать сверхчеловеком, обрести сверхъестественные способности.
Добиться подобного результата он намеревался с помощью нанотехнологии. Надо сказать, что он подверг себя воздействию специально разработанных им самим наноэлементов. К сожалению, это его не убило. Правда, мы не имеем ни малейшего представления, кем он стал. Он исчез с базы несколько часов тому назад, а перед этим, как можно понять, создал особую категорию нанотехнических элементов, предназначенных для поддержания функционирования его организма. Он придал этим элементам способность к трансформации генной структуры и нацелил их на бесконечную эволюцию. Сам ли он выпустил эту нечисть из лаборатории, или то была трагическая случайность, теперь уже не выяснить. Заложенная программа предписывает нанотехам размножаться, используя любой доступный подручный материал. Люди здесь, на базе… видоизменяются. Причем, на мой взгляд, не в лучшую сторону. Появления суперменов мною не отмечено. Я подняла силовой щит базы, чтобы никто больше не смог вырваться наружу. То, во что превращаются люди, внушает лишь страх и отвращение. Массовое помешательство, множество убийств, трансформации не только на биологическом, но и на физическом и химическом уровнях. Немыслимые образы. Впечатление такое, будто базу наводнили чудовища из ночных кошмаров. И остановить их не может ничто. Ни одно карантинное заграждение, которое мы пытались установить, долго не продержалось. Наноэлементы проникают повсюду. Они есть и во мне. Я чувствую, как меняется что-то в моем собственном организме, как изменяюсь я сама. Но пока моя личность еще не утрачена, мною будет сделано то единственное, что может быть сделано в сложившемся положении. Я загружу этот видеожурнал в память буя, находящегося в звездном порту, и запущу его на орбиту. Стартовая площадка далеко от базы, так что зараза туда еще не добралась. Ну а потом… потом я активирую механизм самоуничтожения, и мы все отправимся в ад. Будь ты проклят, Марлоу. Йоргенссон, начальник базы, конец связи. Изображение исчезло.
Моррелл одобрительно кивнул:
- Отважная женщина, капитан. Я знаю, что это было столетия тому назад, но первый вопрос, который приходит мне в голову, это… не может ли этот чертов Марлоу или то, во что он превратился, все еще находиться где-то на Зеро Зеро? Человек, нашпигованный наноединицами, несущими код постоянного возобновления функций его организма, может существовать вечно. Теоретически.
- Когда дело касается нанотехнологии, нам пока только и остается, что теоретические рассуждения, - проворчал Сайленс. - Конечно, будь этот Марлоу и по сей день жив, он мог бы ответить на многие вопросы. Правда, при том условии, что он еще способен эти вопросы понять. Но, сдается мне, нам едва ли стоит рассчитывать на плодотворную встречу с ним. Мы не знаем, что происходило и продолжает происходить на поверхности этой планеты. Трудно сказать, с чем мы можем столкнуться спустя века после того, как запрограммированная на вечное самоумножение нанотехнология вышла из-под контроля. С одной стороны, весь тамошний мир мог превратиться в однородную протоплазму или биомассу, как на планетах, пораженных наночумой. С другой…
- Что «с другой»? - попробовал уточнить Баррон.
- Ты же слышал Йоргенссон, - сказал Моррелл. - Немыслимые образы. Чудовища. Ночные кошмары.
- Не запугивай ты парня, - произнес Сайленс. - Мы примем все меры предосторожности. На поверхность планеты нас доставит катер, имеющий полномасштабную энергетическую защиту. Мы сойдем с него, будучи полностью прикрытыми силовыми щитами. После нашей высадки катер тут же отправится на высокую орбиту, подальше от «Неустрашимого». На всякий случай он будет находиться там, пока мы его не вызовем. Поскольку полное прикрытие силовыми щитами сопряжено с чертовским расходом энергии, долго нам по поверхности шататься не придется. Часа через четыре напряженность защитного поля упадет, так что к этому времени нам лучше покинуть Зеро Зеро.
- Но четыре часа - это очень мало даже для сбора первичной информации, - указал Кэррион. - Ты собираешься сделать несколько заходов?
- Это зависит от того, что нам удастся узнать в первый раз, - ответил Сайленс - И от того, останемся ли мы в живых. Мертвецам, знаешь ли, высадку не повторить.
- А нельзя ли нам улучшить свои шансы, надев тяжелые скафандры? - спросил Баррон.
Остальные посмотрели на него с жалостью.
- Нанотехи способны взаимодействовать с любым веществом, изменяя его структуру, - пояснил экстрасенс. - Твой скафандр для них не более чем легкая закуска.
Баррон покраснел и поспешно сменил тему:
- А как насчет ИРов с Шаба и хайденов? Я что имею в виду: коль скоро их корабли покинуты, экипажи должны находиться где-то на поверхности планеты.
- Точнее, то, что осталось от них к настоящему времени, - заметил Моррелл и громко хрустнул костяшками. Все остальные подскочили на своих местах, но потом попытались сделать вид, будто ничего такого не было. Экстрасенс спокойно продолжил: - Возможно, при высадке у них тоже были силовые щиты. Но с тех пор энергия наверняка иссякла. А раз так, они должны были подвергнуться воздействию нанотехов.
- На сей счет мы можем только строить догадки, - возразил Сайленс. - И ИРы Шаба, и хайдены располагают весьма совершенной технологией, и их защитные системы могут быть гораздо надежнее и долговечнее наших.
- Лично меня больше беспокоит этот негодяй Марлоу, - сказал Моррелл. - Точнее, то, во что он мог превратиться за несколько столетий.
- Код нанотехов предусматривает бесконечную эволюцию, - задумчиво промолвил Сайленс. - Интересно, каков мог бы быть конец эволюционного пути человечества.
- Тебе лучше знать, капитан, - сказал Кэррион. - Ты дальше продвинулся по этой дороге, чем мы.
Сайленс сердито воззрился на разведчика, но тут снова вмешался Моррелл.
- Капитан, каковы будут приказы на тот случай, если нам все же удастся обнаружить и опознать этого Марлоу, в каком бы то ни было виде или обличье? Будем мы пытаться его поймать?
- А что толку? - отозвался Сайленс. - Его все равно нельзя будет вывести с планеты, поскольку он является носителем заразы. Конечно, мы могли бы изолировать его за силовыми щитами, это дело хоть и затратное, но не хитрое. Но достаточно пустяковой аварии или какой-нибудь оплошности, чтобы зараженным оказался весь корабль. А если Империя не то что узнает, а заподозрит нечто подобное, нам никогда не позволят приземлиться ни на одной обитаемой планете. Да что там приземлиться, скорее всего, нас распылят на атомы прямо в космосе. На всякий случай. Я бы поступил именно так. Нет, если даже мы найдем его, он останется на Зеро Зеро. И к тому же, Моррелл, я вовсе не хочу, чтобы ты читал его мысли. Прошли столетия, и за это время мутировать мог не только его организм, но и психика. Что, если ты сможешь войти в его сознание, но не сможешь выйти?
Моррелл фыркнул:
- Знаешь, это даже не смешно. Если мы не собираемся рисковать, то какой нам вообще смысл высаживаться?
- И это я слышу от человека, который был готов нанести себе увечье, лишь бы отвертеться от участия в высадке, - промолвил Сайленс. - Без риска нам не обойтись, но риск должен быть разумным и просчитанным. И ты, Моррелл, там, внизу, не будешь проявлять никакой инициативы. Никаких действий без моего приказа или четкого, недвусмысленного разрешения. Я ясно выразился?
- Настолько ясно, что аж глаза слепит. А не надеть ли мне заодно ползунки со слюнявчиком?
- Что ты сказал?
- Ничего, капитан. Прокашлялся, только и всего.
- Ладно, будь здоров, - сказал Сайленс - Итак, предварительный инструктаж считаю законченным. Моррелл, ты, коли тебя так уж тянет на самостоятельные действия, займись спускаемым аппаратом. Проверь, все ли готово к посадке. Да, и прихвати с собой Баррона. Пусть паренек ознакомится со всеми системами, на тот случай, если пилотировать аппарат при возвращении придется ему.
Моррелл и Баррон встали.
- Я не подведу, капитан! - заверил Сайленса Баррон, отдав честь.
Моррелл и Баррон вышли вместе. Дождавшись, когда дверь за ними плотно закрылась, Сайленс посмотрел на Кэрриона и сказал:
- Этот парнишка проявляет чрезмерное, я бы сказал, неестественное рвение. Весьма вероятно, что после высадки он улучит удобный момент и выстрелит тебе в спину.
- А я так не думаю, капитан. После той, первой, попытки покушения ему не раз предоставлялась возможность убить меня, но он ею не воспользовался. Не говоря уж о том, что этот малый выражал свою неприязнь ко мне открыто, а не отводил глаза, как большая часть команды.
- Ты что, ему доверяешь?
- Капитан, я уже давно не доверяю ни одному человеку.
- Давай сменим тему, - устало предложил Сайленс.
- Как тебе угодно.
- А что, эшрэи все еще с тобой? Мы ведь далеко от их мира.
- Конечно, они по-прежнему со мной. Они мертвы. Они могут оказаться, где захотят. Иногда все одновременно. Очевидно, смерть есть своего рода освобождение.
Сайленс беспокойно зашевелился в своем кресле.
- Зря ты так о них говоришь. На самом деле они не мертвы. Этого просто не может быть.
- Кому лучше тебя знать, что они действительно мертвы? Это ведь ты их убил.
- Как ты думаешь, как эшрэи отреагируют на посещение другого мертвого мира? Придут они к тебе на помощь, если понадобится?
- Чего не знаю, того не знаю. Они мне не слуги и не прирученные зверюшки. Они даже в лучшие времена откликались далеко не на все мои обращения. Но мне кажется, они не допустят, чтобы со мной случилась беда, если смогут ее предотвратить.
- Ты уверен в этом?
- Нет, капитан. Я ни в чем не уверен. Все, в чем я мог быть уверен в этой жизни, было уничтожено тобой.
- Хватит! Довольно! Это произошло давным-давно. Я думал, что ты простил меня.
- У меня нет права прощать или не прощать. Я уцелел.
Сайленс вздохнул, глядя в пол.
- Шон, мы ведь когда-то дружили.
- Да. Но это было давным-давно, и мы оба уже не те, что тогда. Хотя при всем при том… прежней ненависти к тебе у меня уже не осталось. Ни к тебе, ни к кому-либо другому. Возможно, только такие люди, как мы, прошедшие сквозь горнило испытаний, способны по-настоящему понять друг друга.
Кэррион помолчал, бесстрастно глядя на Сайленса.
- Я знаю, почему я здесь, Джон. Разведчица Фрост умерла, но тебе по-прежнему нужен тот, на кого бы ты мог положиться. Тот, кто способен понять тебя таким, каким ты стал. И конечно же, кто лучше старого друга годится на эту роль. Друга, который и сам-то не совсем человек. Я не Фрост, но можешь рассчитывать на мою поддержку, капитан. Удовлетворись этим.
Сайленс медленно покачал головой:
- Я уверен, что другие люди не ведут подобных разговоров.

Спускаемый аппарат, защищенный самыми мощными энергетическими щитами, какие только могла создать силовая установка «Неустрашимого», устремился вниз, сквозь подозрительно спокойную атмосферу Зеро Зеро. Пилот торопился высадить экспедиционную партию и улететь на высокую орбиту. Он всем своим видом давал понять, что не намерен задерживаться на зараженной планете ни на секунду дольше необходимого. Кроме того, он громко молился сразу нескольким богам и время от времени отрывал руку от рычагов управления, чтобы перекреститься или прикоснуться к подвешенному к потолку кабины талисману, приносящему удачу.
Возможно, если бы не тряска, Сайленс отвесил бы ему затрещину. Но сейчас он держался обеими руками за ближайшую стойку, бурча себе под нос, что посадка на планету могла бы не смахивать на спуск по испорченному эскалатору. Экстрасенс Клаус Моррелл сидел рядом с капитаном со спокойным, отстраненным взором и невозмутимым выражением лица. Каковое, полагал Сайленс, экстрасенс изобразил на физиономии исключительно назло ему.
Напротив Сайленса, погрузившись в свои мысли, сидели Кэррион и Баррон. Облаченный в черный плащ разведчик сильнее, чем обычно, напоминал зловещую птицу. На коленях он небрежно держал энергетическое копье, похожее на обычный посох из полированной кости. В действительности это было столь опасное оружие, что его хранение и ношение каралось в Империи смертной казнью. Смерть грозила бы и ему, не будь он разведчиком Кэррионом, столь нужным Империи. Баррон тихо сидел рядом с ним, нервно проверяя и перепроверяя различные предметы своего снаряжения. Он впервые участвовал в столь ответственной высадке и, сознавая недостаточность своей подготовки, очень боялся напортачить. Что-что, а его старание Сайленс отметил.
Они направлялись туда, где до устроенного Йоргенссон взрыва находилась база Омега. Разумеется, то, что не уничтожил взрыв, скорее всего, стало жертвой беспощадного хода времени. Но раз первая вспышка наночумы произошла именно там, существовала вероятность, пусть и ничтожная, обнаружить на этом месте какой-нибудь ключ. Конечно, особых надежд на успех не было, но такова уж особенность их миссии.
Неожиданно катер тряхнуло особенно резко: пилот начал торможение. Обзорные экраны спускаемого аппарата не работали. Должно быть, они приближались к месту назначения. Мощные защитные поля делали работу сенсоров невозможной, поэтому пилоту приходилось лететь вслепую, полагаясь на электронные карты столетней давности. Пилота это совсем не радовало, чего он не скрывал, а комментировал громко и выразительно. Он чертыхался до тех пор, пока не завершился спуск.
Наконец аппарат приземлился, и пилот, развернувшись в страховочном гамаке, сказал:
- Все, приехали. Прошу на выход. Надеюсь, полет вам понравился, а все его побочные последствия остались не на полу, а в гигиенических пакетах. Все, что вам может потребоваться, забирайте с собой, потому что черта с два я вернусь сюда без крайней необходимости.
Он нажал клавишу на панели управления, и внутренняя дверь переходного шлюза отворилась.
- Порядок. Теперь делаем все точно так же, как на тренировках. Вы заходите в шлюз, после чего я закрываю внутреннюю дверь и открываю внешнюю. Вы активируете свои силовые щиты и, помолясь, прыгаете в люк. Вообще-то, защитное поле аппарата запрограммировано на такое взаимодействие с вашими индивидуальными защитными полями, что должно выпустить вас наружу без необходимости отключения. Теоретически. На практике, однако, никто этого фокуса не опробовал. Не сработает, можете накатать жалобу на проектировщиков. Если останетесь в живых. Но, черт возьми, неужто вас не манит судьба первопроходцев? Риск, как известно, благородное дело.
- Как высоко мы над поверхностью? - спросил Сайленс.
- Хороший вопрос, капитан, - откликнулся пилот. - Жаль, что у меня нет столь же хорошего ответа. Если почва все еще там, где она должна быть, мы зависли над ней футах в трех. Но один Бог знает, что может твориться в мире, где правят бал взбесившиеся нанотехи. Неизвестно, в какое дерьмо вы можете вляпаться. Впрочем, силовые щиты должны вас защитить. От большинства неприятностей. Ну, есть еще что-нибудь, чем бы я мог поднять вам настроение?
- Да, - промолвил Сайленс. - Ты должен висеть на орбите, держать ушки на макушке и быть готовым выдернуть нас отсюда по первому моему требованию.
Капитан вывел группу в переходной шлюз. Внутренний люк позади них закрылся и загерметизировался. В ограниченном пространстве шлюза четверым было очень тесно, но даже при этом вылезать наружу очень не хотелось. На внешний люк Сайленс посматривал с двояким чувством. С одной стороны, ожидал, что он откроется и они покинут аппарат, чтобы исполнить свой долг. С другой же, едва ли не надеясь, что механизм заест и выход придется отложить. По правде сказать, такого сильного страха Сайленс не испытывал даже будучи обычным человеком. А уж для того, кто, пройдя Лабиринт, сделался почти неуязвимым, подобная нерешительность могла показаться и вовсе странной. Но, с другой стороны, ему предстояло иметь дело не с обычным противником, а с невидимыми, всепроникающими, супермикроскопическими механизмами, способными или сожрать любой организм без остатка, или трансформировать его во все, что угодно. То, что противник невидим и вездесущ, а бороться с ним практически невозможно, пугало больше всего.
Впрочем, все эти соображения никак не повлияли на решение Сайленса покинуть переходной шлюз первым, дабы подать остальным пример. Он был капитаном, и это был долг.
Мерцающее защитное поле окружало спускаемый аппарат наподобие радужного мыльного пузыря. Покинув люк, капитан оказался внутри этого слоя, а когда, преодолев его, выбрался наружу, его ослепил яркий свет. Сайленс сообразил, что это всего-навсего естественный свет местного солнца. Его ноги соприкоснулись с твердой поверхностью, и ему пришлось приложить усилия, чтобы не приземлиться на пятую точку.
Пилот не ошибся: его «кастрюля» и впрямь зависла над поверхностью на высоте всего в несколько футов. Остальные приземлились рядом с капитаном. Сайленс, прищурясь, проводил взглядом катер, без промедления взмывший в ясное небо и устремившийся к безопасности безвоздушного пространства. Когда аппарат благополучно скрылся из виду, капитан повернулся, чтобы оглядеть свою команду. Он с облегчением отметил, что каждый из них окружен мерцанием индивидуального защитного поля, и лишь после этого позволил себе осмотреться по сторонам.
Оглядевшись, он понял, почему все так притихли.
Все вокруг выглядело абсолютно, прямо-таки немыслимо нормальным. Высадившаяся группа стояла посреди простиравшейся во все стороны на многие мили травянистой равнины. В обычном голубом небе ярко сияло ничем особым не примечательное Солнце. Над головой лениво проплывали заурядные белые облака. Единственная странность состояла в крайнем покое. Не улавливалось ни звука. Ни шевеления животного, ни жужжания насекомого, ни даже слабого дуновения ветерка. Моррелл повернулся и посмотрел на Сайленса:
- Эй, капитан, а мы, часом, адресом не ошиблись? Куда, черт бы все побрал, нас занесло? Поверхность Зеро Зеро была безжизненной, скалистой пустыней. Там просто не могло быть ничего подобного.
- Каждый из нас без особого труда может убедиться, что мы попали туда, куда собирались. Достаточно не спеша обернуться и посмотреть, что у нас позади.
Все повернулись, посмотрели… и увидели базу Омега. Древнюю научную станцию, целую и невредимую. Никаких следов разрушения не наблюдалось. Как, впрочем, и признаков защитного силового экрана, который должен был изолировать эту территорию. Ворота станции были открыты нараспашку, но никаких признаков жизни нигде не наблюдалось. Изнутри не доносилось ни звука.
- Странновато это. И страшновато, - пробормотал Баррон. - Не знаю, какую чертовщину я рассчитывал здесь увидеть, но уж, конечно, не целехонькую базу. Та женщина, начальник… она ведь ясно сказала, что собирается здесь все взорвать.
- Судя по всему, так она и сделала, - сказал Сайленс. - Полученные сведения трактовались однозначно. Все системы базы Омега отключились мгновенно. И с тех пор отсюда не поступило ни единого сигнала.
- Так что же тогда находится перед нами? - язвительно осведомился Моррелл.
- Ты экстрасенс, - отозвался Сайленс. - Тебе лучше знать.
Моррелл насупился и пристально уставился на базу, как будто мог заставить ее исчезнуть одним напряжением воли. Спустя мгновение он нахмурился еще сильнее.
- Ну что ж, могу сказать однозначно: это не иллюзия и не телепатическая проекция. Мы видим перед собой реальный физический объект. Но ни малейших признаков жизни внутри него я не улавливаю.
- Попробуй расширить диапазон сканирования, - посоветовал Сайленс. - Есть ли хоть кто-то неподалеку?
Моррелл закрыл глаза и сосредоточился.
- Что-то есть, - ответил он через некоторое время. - Но что именно, я не понимаю. Могу сказать точно, что людей, и вообще разумных существ, во всяком случае в нашем понимании этого слова, в пределах моего восприятия не обнаруживается. Впрочем, и неразумных тоже, даже насекомых. Ни в воздухе, ни в почве. Но я улавливаю… что-то. Это похоже на бормотание, или монотонное заклинание, или песнопение, или песню. Только вот доносится оно отовсюду одновременно… и оно стремительно движется.
Моррелл открыл глаза и посмотрел на Сайленса:
- Капитан, у меня нет ни малейшего представления о природе того, что мне удалось засечь. Я никогда не сталкивался ни с чем подобным.
- А как по ощущению, это опасно? Чувствуешь угрозу?
- Будь я проклят, капитан, если знаю. Это совершенно за пределами моего опыта.
- Ладно, - буркнул Сайленс. - Раз экстрасенсорные штучки не помогают, попробуем действовать по старинке. Посмотрим, не удастся ли мне связаться с кем-нибудь на базе со своего имплантированного коммуникатора.
Он повернулся лицом к воротам и, внутренне подготовившись к любым, самым неожиданным событиям, произнес:
- Говорит Джон Сайленс, командир крейсера «Неустрашимый», полномочный представитель Империи. Вызываю базу Омега. Кто меня слышит, отзовитесь! Прием!
Ответа не последовало. Казалось, что всепоглощающая тишина глушит даже потрескивание открытого канала связи.
- Может быть, эта нанотехнология… истощилась и сошла на нет? - предположил Баррон, беспокойно переминаясь с ноги на ногу. - Наноэлементы распались, и все вернулось к нормальному состоянию.
- Маловероятно, - возразил Кзррион. - Во-первых, нормой для этой планеты является не трава, а голая вулканическая порода. Во-вторых, нанотехнические элементы были запрограммированы на бесконечное самовоспроизведение и имели возможность использовать в качестве материала все вещество планеты. По правде сказать, меня вообще удивляет тот факт, что планета как таковая все еще существует. За столько столетий они могли уничтожить ее или превратить черт знает во что. И уж в любом случае того, что мы видим, здесь быть не должно. То есть все это не могло ни возникнуть, ни сохраниться естественным путем.
- Но если база Омега каким-то чудом уцелела, - медленно произнес Моррелл, - то на ней могли сохраниться и лабораторные компьютеры. А в них полезная информация, в том числе и о том, как покончить с этой чертовой хренью.
- Ага, - хмыкнул Сайленс. - Это если там действительно остались компьютеры, а в компьютерах сохранилась информация, и это действительно та самая информация, которая находилась в них изначально. То есть если мы можем ей доверять. По мне, так больно уж все это смахивает на западню. Надо же, сотни лет люди сюда носа не казали, а прилетели - и вот вам пожалуйста: база Омега в целости и сохранности! Заходите, пользуйтесь. Слишком уж это хорошо, чтобы быть правдой. Вспомните о кораблях планеты Шаб и хайденов, брошенных на орбите и покинутых экипажами. Вдруг все это сотворили они? Такую возможность исключать нельзя, хотя мне трудно вообразить, чего ради стали бы они разыгрывать подобные спектакли. Однако мы в любом случае не можем прохлаждаться тут до бесконечности. Энергии для поддержания щитов хватит не больше чем на четыре часа, и к тому времени, как она иссякнет, нам всем было бы желательно оказаться подальше от этой планеты.
- Мы не можем проигнорировать факт наличия базы, - заметил Кэррион.
- Точно, - согласился Сайленс. - Не можем.
Он посмотрел на разведчика, зная, что человек в черном вспоминает схожую ситуацию на Ансили, когда они оба стояли перед открытыми дверями базы № 13, не зная о том, какой ужас подстерегает их внутри.
В следующее мгновение все вздрогнули и завертели головами. Их коммуникаторы заработали одновременно, и зазвучавший в них голос был им хорошо знаком.
- Говорит Йоргенссон, начальник базы. Система герметичности нарушена, изоляция прорвана. Чудовища из ночных кошмаров заполняют коридоры. Йоргенссон. Конец связи.
Они переглянулись.
- Не может быть, чтобы это была она, - сказал Сайленс. - Чтобы она все еще была жива.
- Находись она там, я бы ее засек, - заявил Мор-релл. - На этой базе нет ни одного живого существа.
- Может быть, какая-то запись, - предположил Кэррион. - Включилась, отреагировав на наше появление.
Не знаю, заметили ли вы, но те же самые слова звучали и в последнем сообщении с базы, которое мы слушали перед отлетом. Это не может быть совпадением.
- Возможно, это какая-то попытка наладить связь, - предположил Моррелл. - Правда, предпринятая непонятно кем и в непонятной нам форме. Капитан, попробуй ответить. Посмотрим, может ли то, что находится внутри, общаться, не используя фрагменты последнего сообщения Йоргенссон.
- Дельная мысль, - поддержал его Кэррион. - Если мы собираемся положить конец всему этому безобразию и восстановить контроль над планетой, нам необходимо разузнать обо всем, что тут творится, как можно больше.
- Ну, ты даешь, - воскликнул Моррелл. - Только мы обнаружили что-то живое, а ты хочешь связаться с ним с одной целью: выяснить, как его можно уничтожить. Вижу, разведчик, он повсюду разведчик. Небось, вознамерился раздавить то, что там есть, словно мелкую зверушку.
- Хватит! - оборвал его Сайленс - Кэррион делает свою работу. Ты свою. Сканируй базу заново, пока я попробую наладить контакт с этим голосом. Посмотрим, сумеешь ли ты проследить канал и установить, с чем или кем я связался.
- Может быть, оно прячется за блокиратором биополя? - высказал предположение Баррон. - Поэтому ты ничего не можешь.
- Нет, - возразил Моррелл. - В этом случае я бы обнаружил сам блокиратор. А вот мысль капитана, похоже, недурна.
Сайленс снова активировал общий канал.
- Это капитан Сайленс. Ты слышишь меня, командир Йоргенссон?
- Да. Слышу тебя, Йоргенссон.
Моррелл сдвинул брови, сосредоточиваясь.
- Сканирую, капитан. На базе никого нет. Совершенно никого.
- Тогда с кем, черт побери, я разговариваю? - рявкнул Сайленс.
- Со мной, - произнесла начальник базы Йоргенссон. - Ты говорил со мной.
Все резко повернулись на голос и увидели ее в воротах базы. Выглядела она точно так же, как на записи, сделанной за миг до своей предполагаемой кончины. Точно так же, до мельчайших деталей, включая пятно крови слева на боку. Лицо ее было лишено выражения, руки плетьми висели вдоль тела. Сайленс бросил взгляд на Моррелла, который быстро покачал головой:
- Я не знаю, что это, но только не человек. От нее не исходит никаких мыслей. С точки зрения экстрасенса, ее там нет. Ну, а с обычной… скажу лишь, что для женщины, которая должна была отдать концы несколько столетий назад, эта особа выглядит совсем неплохо.
Сайленс медленно направился к Йоргенссон.
- Вопрос о том, кем ты являешься, мы отложим на потом, - промолвил он. - У меня есть несколько других не менее важных. Можешь ты рассказать нам о том, что произошло на этой планете?
- Я начальник базы Йоргенссон, - промолвила женщина, стоя совершенно неподвижно. Глаза ее были абсолютно пусты. - Этот мир подвергся трансформации и превратился из мира данностей в мир вероятностей и возможностей. Теперь здесь ни в чем нет уверенности. Все возникает и исчезает. Здесь возможно все, оживают все ваши грезы и сны, включая дурные. Добро пожаловать на землю обетованную.
- Я не знаю, заметил ли это кто-нибудь, кроме меня, - тихонько промолвил Баррон, - но она дышит, только когда говорит.
- Если ты Йоргенссон, - сказал Сайленс, остановившись на расстоянии, которое, как он надеялся, было безопасным, - скажи, почему ты не взорвала базу Омега, как собиралась?
- Я ее взорвала, - ответила Йоргенссон, чьи лицо и голос по-прежнему сохраняли абсолютное спокойствие. - База была уничтожена, и все находившиеся в ней существа погибли. Включая меня.
- Как хочется смотаться отсюда, - заметил Моррелл. - Прямо сейчас.

Предыдущая страница 12 Следующая страница


13 Саймон Грин

- Стой на месте и не дергайся, - велел Сайленс и посмотрел на Кэрриона. - Может, ты с ней поговоришь, а? Из всех нас только у тебя есть опыт общения с мертвецами.
- Если ты умерла, - спокойно обратился Кэррион к Йоргенссон, - то кто же вернул тебя к жизни?
- Иисус поднял меня из праха, - ответила умершая женщина. - Чтобы мы могли поговорить. Установить связь.
- Это он, конечно, здорово сделал, - заметил Моррелл. - Но мне все равно что-то не по себе. Надо полагать, Иисус едва ли находится где-нибудь поблизости, чтобы мы смогли задать ему несколько вопросов напрямую.
- Оглянись, - сказала Йоргенссон.
Все развернулись и узрели рослого, улыбающегося мужчину в простой, грубой тунике, с длинной бородой и добрыми проницательными глазами. Терновый венец покоился на его голове, подобно колючему нимбу, а когда он поднял руку в приветственном жесте, все увидели на его ладони рану от гвоздя. Его окружала аура мудрости и безмятежности, само его присутствие ощущалось как прохладный ветерок в жаркий день. Однако решающим доводом в пользу того, что он тот, кем его назвали, должны были послужить полдюжины парящих над его головой ангелов в двадцать футов ростом каждый. Ангелов в длинных, струящихся белоснежных одеяниях, со светящимися нимбами и огромными крыльями.
- Добро пожаловать в мир, сотворенный мною для вас, - произнес Иисус звучным, теплым, успокаивающим голосом. - Добро пожаловать в рай.
Сайленс посмотрел на Моррелла, который покачал головой:
- Не смотри на меня, я понятия не имею, что происходит. Больше всего мне сейчас хотелось бы куда-нибудь спрятаться. Все, что я могу сказать, что он не иллюзия, он на самом деле там. Но его разум полностью для меня закрыт. И если он тот, кем себя объявляет, этот факт, пожалуй, должен меня порадовать. Не хватало только вступить в ментальный контакт с Сыном Божьим: глядишь, и мозги вытекут из ушей. Ну я и влип!
- Он выглядит точно так, как я всегда его себе и представлял, - потрясенно промолвил Баррон.
- Прежде чем кто-нибудь начнет падать ниц и возносить осанну, позвольте заметить, что есть и альтернативное объяснение, - промолвил Кэррион, на которого, похоже, явление Христа особого впечатления не произвело. - Хочу напомнить, что перед взрывом с базы скрылся некто Марлоу, тот ученый малый, который заложил в нанотехнические элементы программу бесконечной эволюции. Должно быть, его-то мы и видим.
- А ангелы? - спросил Сайленс.
- Этот вопрос в процессе осмысления, - ответил Кэррион.
Моррелл внимательно присмотрелся к реявшим над головой крылатым исполинам.
- Грех, конечно, придираться к деталям, но… разве им не положено играть на арфах или чем-то в этом роде? И как получается, что им не надо взмахивать крыльями, чтобы удерживаться в воздухе?
- Да, с точки зрения аэродинамики они выглядят сомнительно, - хмыкнул Кэррион.
- Вы, безбожники, держитесь от меня подальше, - предостерег Баррон. - Я не хочу, чтобы на меня из-за вас обрушилась кара небесная.
- Давайте вернемся к конкретным вопросам, - предложил капитан Сайленс и, бесстрашно воззрившись на Иисуса, спросил: - Скажи, ты ведь и есть тот самый Марлоу?
- Это было давным-давно, - ответствовал Иисус. - Внемлите, я поведаю вам все. Некогда я был всего лишь человеком, не отличавшимся от всех прочих, и жил среди людей, не подозревая о собственном величии. Одним из многих ученых, проводивших по заданию императора исследования в области нанотехнологии. Целью этих исследований было постижение самой сути сотворения человека, поиски возможности задавать каждому, еще при рождении, программу его развития. Возможности создавать личности с теми свойствами, какие нужны верховной власти. Предполагалось, что с помощью должным образом запрограммированных нанотехнических элементов человечество поднимется на совершенно новый уровень, разделившись на прирожденных воинов, ученых, рабочих и так далее, в зависимости от потребностей. Это должно было сделать род людской предсказуемым, контролируемым и эффективным.
- Боже, - тихонько промолвил Моррелл. - Они планировали обратить большинство рода человеческого в нелюдей, еще дальше отстоящих от подлинного человека, чем клоны и экстрасенсы. Неужели они и вправду могли этого добиться?
- Теоретически да, - промолвил Кэррион. - Неудивительно, что Лайонстон пыталась начать все это заново на Водяном-IV.
- Я думаю, - сказал Сайленс, - план состоял в том, чтобы оставить настоящими людьми лишь самого императора да, может быть, представителей нескольких избранных семей. Всех остальных с самого рождения программировали бы на пожизненное рабство. В таком обществе не было бы места простому недовольству, не было бы даже мысли о неповиновении, не то что о восстании. Сумей власть претворить свой замысел в жизнь… мы все стали бы муравьями. Но Марлоу остановил это безумие. Черт возьми, похоже, в определенном смысле он и вправду наш Спаситель!
- Я так не думаю, - возразил Кэррион. - По-моему, он был просто нетерпелив и любознателен. И, совершив прорыв в области нанотехнологии, решил испытать результаты на себе. Проверить, смогут ли наноэлементы превратить его в сверхчеловека.
- Но если подвергнуть все человечество подобной трансформации, то в высшей точке бесконечной эволюции можно… получить Бога, - благоговейно прошептал Баррон. - Или, по крайней мере, Сына Божия.
- Должен признаться, что от философии, теологии и всего прочего у меня начинает трещать голова, - заявил Моррелл, поморщившись. - Давайте попробуем сосредоточиться на проблемах, более приземленных и насущных. Иисус, на орбите этой планеты вращаются два пустых корабля. Один с планеты Шаб, другой - звездолет хайденов. Ты ничего не знаешь об их командах?
- Конечно, - сказал Иисус все с той же теплой, любящей улыбкой. - Я знаю все. Это были существа из плоти и металла, а также механизмы, считавшие себя мыслящими. И те, и другие явились сюда в поисках могущества. Но никому из них не удалось справиться с тем, что они нашли. Их сознания оказались слишком малы. Слишком ограниченны. Недостаточно гибки. Поэтому все они умерли. Это было весьма печально. Впрочем, может быть, вы хотите поговорить с ними самими?
Участники десантной группы переглянулись.
- А это возможно? - осторожно поинтересовался Сайленс.
- Здесь, в этом лучшем из всех возможных миров, возможно все, - улыбнулся Иисус. - Узрите: я подниму их из праха для вас.
Он ловко взмахнул пронзенной гвоздем рукой, и почва перед ним, задрожав, разверзлась. Из образовавшейся глубокой расщелины поднялись одна фурия и два хайде-на. На несколько мгновений они зависли над провалом, удерживаемые в воздухе лишь волею Иисуса, а потом почва вновь сомкнулась под их ногами. Фурия была лишена своей обычной оболочки из плоти, и голубоватая сталь ее корпуса поблескивала в ярких солнечных лучах. Двое хайденов стояли неподвижно, их отливавшие золотом глаза были бессмысленны. Все три фигуры казались вполне вещественными и реальными, они напоминали большие дожидавшиеся включения игрушки. Сайленс решил начать с фурии. То, как воспринимала этот неестественный мир машина, могло натолкнуть на полезные догадки.
- Ты явилась сюда как посланница Шаба, - отчетливо произнес он. - Расскажи нам, что здесь произошло.
- Нечто не поддающееся логическому анализу, - ровным, скрипучим голосом ответила машина. - Иллюзии. Безумие. Нас призвал голос, чьих приказов невозможно было ослушаться, и мы спустились сюда, в мир, где все лишено смысла. Законы логики здесь не действуют, и, дабы избежать… заражения, Шаб счел разумным прервать с нами контакт. Нас оставили здесь. Бросили.
- Мы счастливы здесь, - сказал один из хайденов своим жужжащим голосом. - Мы проповедовали возможность совершенствования Человека. И мы нашли его здесь и явились сюда, дабы, как подобает, воздавать хвалу и возглашать осанну Творцу, каковой есть само совершенство. Нам наконец было дано обрести землю обетованную.
- Это мои чада, коими я весьма доволен, - с любовью произнес Иисус.
Он снова взмахнул рукой, и все три фигуры, задрожав, словно на ветру, распались и развеялись прахом. Кэррион подошел поближе к Сайленсу и остановился рядом, так, чтобы можно было говорить шепотом.
- Не верти головой, но имей в виду: ангелы тоже исчезли. Пропали, как и не было. По-моему, этот Иисус… просто о них забыл.
- Из праха в прах, - молвил Иисус, улыбаясь своей неизменной улыбкой. - Из праха они возникли, и в прах я их обращаю. Они, как и вы, прибыли сюда в поисках чудес, но оказались недостойными того дивного, что было им явлено. Их ничтожные умы неспособны вместить восхитительное величие сотворенного мною мира. Я могу призвать и иных умерших, дабы они свидетельствовали перед вами, но стоит ли? Если что-то смущает ваши умы и сердца, если в них поселилась тревога, то придите ко мне, ибо одно лишь мое прикосновение дарует благодать и вечное исцеление.
- Никому не опускать свои щиты, - скомандовал Сайленс. - Это приказ! Моррелл, ты почувствовал какие-нибудь эманации этих… воскресших?
- От них нет, - задумчиво произнес экстрасенс. - Я ощущаю только тихий фоновый гул. Но, кажется, я обнаружил своего рода… трансмиссию, от самого Иисуса. Похоже, он сам говорил устами этих марионеток.
- А может быть, они просто принадлежат ему, потому что умерли здесь? - предположил Баррон. - Оказались в полной его власти. Только вот рай это или ад? Можно ли назвать Царствием Небесным место, где все воздают хвалу Господу, потому что другого им не дано?
- Пока прямых угроз с его стороны не было, - заметил Кэррион.
- И то правда, - сказал Моррелл. - Но весь этот допотопный религиозный спектакль начинает действовать мне на нервы. Если он еще раз скажет «узрите»…
- Неверующий, - произнес Иисус, печально улыбнувшись. - Горе тому, кто глух к словесам Истины и слеп к сиянию Благодати. Будьте осторожны, дабы не возбудить моего праведного гнева. Я, созидатель и зиждитель здешнего Эдема, не допущу осмеяния.
- Ты инфицировал себя запрограммированными нанотехническими единицами, а потом вынес эти элементы за пределы базы, позволив им преобразовать эту планету, - сказал Кэррион. - А что стало с ее изначальной экосистемой? Со всеми миллионами взаимозависимых живых существ, для которых этот мир был родным?
- Они все исчезли, - ответил Иисус. - Исчезли, ибо не имели никакой ценности, и были заменены на нечто более существенное. Я, конечно же, мог бы воссоздать их из праха, но какой смысл? Их время миновало. Единственное их предназначение сводилось к тому, чтобы стать материалом для сотворения нового мира. Это мой мир, мой Эдем, мой рай, и все сущее здесь существует по моей воле.
- Поговори с ним, капитан, - буркнул Кэррион. - Возможно, вам удастся найти общий язык. Этот человек уничтожил целый мир еще более основательно, чем ты.
- Жизнь есть жизнь, - сказал Иисус. - Из праха в прах. К тому же, насколько я помню, ничто не исчезает бесследно. Забудьте о них, о малых сих. Что вам до них, коль скоро вы зрите пред собой меня, вашего Спасителя. Восславьте меня и обретите благодать в моем сладостном Эдеме.
- Знаешь, - шепнул Моррелл Сайленсу, - мы наткнулись на кое-что еще более важное, чем думали. Забудь о программировании людей: с помощью нужной нанотехнологии можно перепрограммировать целую планету. По сравнению с этим даже терратрансформация представляется сущей мелочью. Тут фактически речь идет об абсолютном оружии. Представь себе: распылил с орбиты микрочастицы, и весь мир, со всем его населением, превращается в то, что тебе нужно. Это можно было бы использовать против планеты Шаб или «возрожденных».
- Можно было бы, знай мы, как контролировать процесс превращения. А этого мы как раз и не умеем, - отозвался Сайленс, печально покачав головой. - Кроме того, мы явились сюда в поисках возможного средства исцеления от наночумы, а не нового оружия на ее основе. Давайте не отвлекаться, ребята.
- Заберите меня из этого мира на вашем корабле, - сказал Иисус. - Сделайте это, и я положу конец всем войнам. Во вселенной воцарится мир. С недугами и страданиями будет покончено, ибо мое прикосновение исцеляет все хвори. Сама смерть не будет более властна над людьми. Со мной придет тот Золотой век, о котором всегда грезило человечество.
Кэррион нахмурился:
- Судя по тому, как использует наночуму Шаб, они тоже толком не контролируют процесс. Однако то, с чем мы столкнулись здесь, гораздо совершеннее и гораздо опаснее. Наверное, здешняя нанотехнология и впрямь помогла бы нам справиться с наночумой, но, тут капитан прав, взять процесс под контроль нам не по силам. Это все равно, что лечить простуду, заражая всех проказой. Если мы выпустим джинна из бутылки, наши враги наверняка будут повержены, но что потом? Вспомним, зачем затевал эти исследования император. И что в результате стало с Марлоу, судя по состоянию его ума.
Небо помрачнело, неожиданно наступили сумерки. Над головой угрожающе прогремел гром. Резко похолодало. Иисус больше не улыбался.
- Может, нам стоит осторожнее выбирать слова, - тихонько предложил Баррон. - Может, этот малый и не тот, за кого себя выдает, но для этого мира он самый настоящий бог. Пусть даже наши щиты окажутся достаточно прочны и выдержат, ежели ему взбредет в голову поразить нас, как нечестивцев, молнией, но стоит ли, без крайней необходимости, искушать судьбу?
- Вы осмеливаетесь сомневаться во мне? - вопросил Иисус, и его мрачный голос походил на раскат грома, предвещающий бурю. Кровь заструилась из стигмат на его руках и ступнях и из раны от копья на боку. - Ну что ж, я покажу вам, на что способен. Каждый из вас, иногда сам того не осознавая, ищет кого-то, с кем его разлучила судьба. Я вижу в ваших сознаниях не только имена и лица этих людей, но и пустоту, оставшуюся в ваших душах после разлуки с ними. Узрите же умерших: да восстанут они и да явятся сюда по моему зову!
Налетевший ниоткуда ветер поднял с земли пыль и взвихрил ее, образовав огромную, стремительно вращающуюся воронку. Зелень трав и голубизна неба исчезли, затянутые смерчем. Потом часть пыльной воронки уплотнилась и приобрела очертания человеческой фигуры. Спустя несколько мгновений перед группой десанта с улыбкой на устах стоял молодой мужчина в мундире Имперского флота. Сайленсу он показался неуловимо знакомым. Но лишь когда Баррон непроизвольно подался вперед, капитан понял, на кого он смотрит.
- Отец! - вымолвил Баррон дрожащим голосом и нетвердым шагом двинулся навстречу улыбающемуся офицеру. Сайленс дернулся было за ним, но потом остановился. Он не хотел подходить слишком близко ни к самому Иисусу, ни к одному из его творений.
- Баррон, это не твой отец! Он погиб на Ансили. Это всего лишь призрак, созданный с помощью нанотехнологии.
- Ты что, думаешь, я не узнаю собственного отца? - возмутился Баррон. - Он выглядит точно так же, как на старых семейных голограммах.
- Конечно, а как же иначе? Иисус сотворил этого фантома на основе твоих воспоминаний.
- А так ли уж это важно? - прозвучал знакомый голос, и Сайленс почувствовал, как холодная рука сжала его сердце. Он медленно обернулся и увидел стоявшую перед ним разведчицу Фрост. Выглядела она точно такой, какой запомнилась ему накануне гибели.
- Ты не можешь быть настоящей, - хрипло произнес он. - Ты просто мои воспоминания, которым приданы очертания и форма. Разве не так?
- Хороший вопрос, - ответила Фрост. - Будь я проклята, если мне известен ответ. Самой-то себе я кажусь вполне реальной, но ведь именно так и должен бы ответить призрак, верно? Но в этом ли дело? Пойдем со мной, нам есть о чем поговорить.
Капитан Сайленс и разведчица Фрост медленно отошли в сторону. Их внимание было поглощено друг другом. Сайленс заметил, как стремительно меняется окружающий их ландшафт. Между тем смерч сформировал вокруг них лес: высокие стволы возносились к небу, а в их кронах нежно щебетали какие-то птицы. Воздух был пронизан ароматами осени, под ногами шуршали трава и сухие опавшие листья. Сайленс узнал это место, лес на планете Виримонде, где он едва не встретил свою смерть. Теперь казалось, что это было давным-давно.
- Ну, как ты прожил это время? - спросила Фрост. - Надеюсь, не потратил его попусту, оплакивая меня?
- Да как сказать, - вздохнул капитан. - Я… пытался приспособиться к жизни. Старался забыться в работе, никогда не сидел без дела. С тех пор, как ты умерла, произошло много событий.
- Бьюсь об заклад, были развязаны новые войны. Живые постоянно воюют друг с другом. Интересно, дожила ли Лайонстон до суда? Мне всегда хотелось увидеть ее на скамье подсудимых.
- Суда она избежала, хотя и не погибла. Во всяком случае, не погибло ее сознание. Оно соединилось с Искусственными Разумами Шаба. Тело, правда, осталось, но Малютка Смерть его уничтожил. На всякий случай, от греха подальше.
- Ах да, Саммерайл, - промолвила Фрост. - Я помню его. Он убил меня. А ты его убил?
- Нет, - ответил, помолчав, Сайленс - Мне подумалось, что убийств было более чем достаточно. И кроме того… ты ведь ни за что не капитулировала бы перед восставшими. Вот почему ты позволила ему убить себя. Неудивительно, что мое подсознание избрало для этого разговора именно это место. Именно здесь Стелмах выстрелил в меня, но я использовал свои способности и заживил рану, для обычного человека оказавшуюся бы смертельной. Ты обладала теми же возможностями и, будь у тебя желание, тоже могла бы исцелитьея. Но предпочла умереть.
- Да, - признала Фрост. - Это правда. Я рада, что ты наконец это уразумел. Тебе не следует винить себя в моей смерти, Джон. Она была неизбежной. В новом, грядущем времени для меня не нашлось бы места.
- Ты когда-нибудь любила меня? - спросил Сайленс.
- Я была разведчицей, - сказала Фрост. - Понимай это, как знаешь.

В то же самое время Мика Баррон и его отец Рикард ехали верхом на лошадях по подвижным алым пескам их родного мира, Тау Сети-Ш. Небо было того зеленоватого оттенка, который уроженцами иных миров обычно воспринимался как болезненный. Над головами ползли угольно-черные тучи, то здесь, то там простреливаемые золотыми зигзагами молний. День был самый обычный, всадники следовали по давно знакомому наезженному маршруту, и им не было надобности править лошадьми. Это давало отцу и сыну больше времени на беседу. Но беседа давалась обоим тяжело. Разговоры отцов с сыновьями часто бывают непросты, а то, что они почти сравнялись в возрасте и один из них много лет как мертв, ничуть не упрощало дела.
- Я поступил на флот, следуя твоему примеру, отец, - сказал Мика, глядя прямо перед собой. - Хотел побывать там, где побывал ты, увидеть то, что видел ты. Думал, что это поможет мне почувствовать себя… ближе к тебе.
- Я знаю, что слишком редко бывал дома, - промолвил Рикард, тоже глядя прямо перед собой. - По возвращении с Ансили нам обещали суммировать все неиспользованные отпуска, но… как я понимаю, многим из нас отпуск уже не потребовался.
- Эшрэи мертвы, - горячо заявил Мика. - Капитан Сайленс заставил их заплатить за то, что они сделали с тобой. Со всеми вами. Он выжег эту планету, уничтожил их всех до единого.
- Ты что же думаешь, сынок, мне теперь от этого легче? Я ненавидел эшрэев, пока сражался с ними. Но время и смерть позволяют увидеть более широкую перспективу. В конце концов, это была их планета, и они защищали ее до последней возможности. Точно так же, как я стал бы защищать от захватчиков Тау Сети. Скажи мне, сынок, ты ведь поступил на флот не только затем, чтобы убивать инопланетян?
- Не только. Прежде всего мне хотелось покинуть Тау Сети-Ш. То есть я, конечно, понимал, что это моя родина, и все такое, но уж больно этот мир… Мал. Ограничен.
- Скучен, да?
- Верно! Мне хотелось повидать Империю. Другие миры, других людей. Чтобы последовать твоему примеру, я подал рапорт о переводе под начало капитана Сайленса. В твоих посланиях домой о нем говорилось только хорошее. Получить место на его корабле оказалось совсем не сложно. В тот период он был далеко не самым популярным капитаном на флоте.
Рикард фыркнул:
- Поверь мне, Мика: так оно было всегда. Сайленс знает свое дело и заботится о подчиненных, но ни черта не смыслит в политике. Любой другой с его способностями и послужным списком уже давно выслужился бы до адмирала, но он никогда не умел вылизывать нужные задницы. С Сайленсом ты всегда знаешь, что все будет по-честному. Ладно, скажи лучше, как поживает твоя матушка.
Мика смущенно пожал плечами:
- Думаю, у нее все нормально. По правде сказать, некоторое время я не получал от нее никаких вестей. Наверное, надо ей написать.
- Напиши не откладывая. А лучше раскошелься не на простое послание, а на голограмму.
- Ну вот, сразу за поучения!
- Учись на моих ошибках, сынок. Для того-то отцы и нужны.
Некоторое время они ехали в молчании, приноравливаясь к легкой поступи лошадей.
- Знаешь, я никак не думал, что погибну на Ансили, - прервал молчание Рикард. - Рассчитывал вернуться домой, к тебе и матери. Не думай, будто я просто бросил вас и улетел незнамо куда.
- Я никогда так не думал!
- Правда? Никогда?
- Ну, может быть, порой. Давно. В юности мне случалось задумываться, а не вышло ли так, что ты не вернулся домой из-за какого-нибудь моего дурного поступка. Но я перерос это.
- Правда? Но почему тогда ты служишь на флоте, пытаясь воссоздать мою жизнь? У меня и в мыслях не было, что ты пойдешь по моим стопам. Я полагал, что тебе достанет ума и характера не копировать меня, а построить собственную жизнь.
- Я… - Слезы жгли глаза Мики, и голос его дрожал. - Я просто хотел, чтобы ты гордился мной, отец.
- Конечно, я горжусь тобой, - ответил Рикард. - Ты мой сын.
Они продолжили путь по колеблющимся алым пескам: некоторое время им не было надобности в словах.

* * *

Кэррион стоял посреди металлического леса Ансили. Той, прежней планеты. Такой, какой она была до того, как посланцы Шаба выкорчевали деревья. До того, как посланцы Империи истребили эшрэев. Огромные металлические деревья воспаряли высоко в небо, от прямых, гладких стволов радиально расходились ветви с игольчатыми шипами длиной в дюжину футов. Золотистые, серебристые, медно-желтые, фиолетовые и лазурные, они высились гордо и неколебимо, наперекор непрекращающимся бурям. А сквозь ажурное плетение металлических ветвей он видел эшрэев, живых эшрэев, во всем их великолепии, наполнявших лес своей песней. Огромные, словно древние драконы, они парили в небесах. Взиравший на них снизу Кэррион широко улыбался, не в силах сдержать радостных слез. Он снова был дома, снова обрел мир.

Капитан Сайленс огляделся по сторонам, присмотрелся к купавшемуся в свете осеннего солнца зеленому лесу и сказал:
- Это не настоящее. Все не настоящее. Отсюда до Виримонде не один световой год. Но выглядит все таким, каким запечатлелось в моей памяти.
- Естественно, - промолвила Фрост. - С помощью своих наноэлементов Марлоу воссоздал образы, извлеченные из твоего сознания. Точно так же он воссоздал меня.
Потянувшись к Фрост сознанием, Сайленс попытался восстановить существовавшую между ними прежде ментальную связь, но ощущение было такое, словно он заглядывал в зеркало. Откуда на него смотрело его собственное лицо.
- Прости, - сказала Фрост. - Я ведь тоже не настоящая. Я всего лишь твое воспоминание, которому нано-техническая сила безумца придала подобие жизни. Впрочем, пока мое существование в той или иной форме длится, я достаточно реальна для того, чтобы не дать себя использовать против тебя. Короче, капитан, тебе ведь нужно было как следует со мной попрощаться. Это сделано, так что отпусти меня и займись Марлоу. Возможно, он и вправду вообразил себя Сыном Божьим, но в действительности сфера его возможностей отнюдь не безгранична.
- Я… очень много хотел тебе сказать, - промолвил Сайленс.
- Что же ты молчал, пока я была жива? - отозвалась Фрост. - Впрочем, я, кажется, и так все знала. Ладно, Джон, всего хорошего.
Она направилась в глубь леса. Сайленс проводил ее взглядом, а когда Фрост скрылась за деревьями, тяжело вздохнул и, оглядевшись вокруг, решительно произнес:
- Все это обман. Я отвергаю тебя, Марлоу. Будь ты проклят, гореть тебе в аду! Немедленно прекрати все это!
Внутри него что-то шелохнулось. Собственная внутренняя сила Сайленса словно нехотя начала распространяться в разные стороны, следуя причудливым силовым линиям. Деревья задрожали и одно за другим стали распадаться на части, рассыпаться в прах, а из праха в ничто.

Мика Баррон остановил свою лошадь и спешился. Дул слабый ветер, и красные пески кружились в нескончаемом танце. Его отец спешился тоже, и два молодых человека долго стояли друг против друга. Со стороны они больше походили на братьев, чем на отца и сына.
- Я думаю, что мы зашли так далеко, как собирались, - сказал Мика. - Все, что следовало сказать, сказано.
- Верно, - согласился Рикард. - Пора прощаться. Что еще я могу сделать для тебя, сынок?
- Кое-что можешь, - сказал Мика. - Обними меня крепко, как положено отцу обнимать сына. Я совсем не помню отцовских объятий.
- Ты понимаешь, о чем просишь, Мика? - бесстрастно глядя на сына, спросил Рикард. - Ты понимаешь, что тебе придется сделать?
- Да. Чтобы подпустить тебя вплотную, мне нужно отключить силовой щит. Но это то, чего я хочу, отец. Чего я всегда хотел. Чтобы мы соединились и никогда больше не разлучались.
Мика набрал на клавиатуре пояса нужную комбинацию, и мерцающая аура мгновенно исчезла. Рикард шагнул вперед и заключил сына в объятия. В то же мгновение наноэлементы начали действовать. Две фигуры слились воедино. Мика Баррон стал тем, кем больше всего хотел стать. Своим отцом.

Сайленс вышел из исчезавшего леса Виримонде и неожиданно оказался среди металлических деревьев Ансили. Гадать, в чьих грезах он оказался, надобности не было. Остановившись на миг, капитан взглянул на вившихся над головой эшрэев и даже попытался пробудить в себе чувство вины. Увы, за прошествием времени все чувства притупились. Правда, он уже давно не видел эшрэев в полете и, увидев сейчас, почувствовал, что они… великолепны.
Найти Кэрриона оказалось совсем нетрудно, потому что Марлоу, или Иисус, или кем бы этот сукин сын ни был, воссоздал металлический лес отнюдь не в полном размере. Пройдясь среди металлических стволов, Сайленс довольно скоро обнаружил бывшего разведчика умиротворенно сидящим в позе лотоса с закрытыми глазами, спиной к стволу золотого дерева. Сайленс прежде не видел его таким. На нем по-прежнему было черное одеяние, но таким счастливым капитан не видел его никогда.
- Шон, - строго произнес он. - Пора просыпаться. Пора идти.
- Уходи, Джон, - отозвался Кэррион, приоткрыв глаза. - Тебе нечего здесь делать. Ты не отсюда. А я вернулся домой, и у меня наконец снова все хорошо.
- Ничего хорошего! Какой, к черту, дом? Все это создано с помощью нанотехнологии!
- Можно подумать, будто я этого не понимаю, - спокойно возразил Кэррион, вновь опустив веки, словно таким образом он отгораживался от Сайленса, не желая признавать его присутствие. - Ясно, что все это не настоящее, но какая разница? Плевать! Я нашел мир и сердечный покой, на что уже и не надеялся. Я останусь здесь.
- Тогда ты умрешь.
- Да, Джон. На самом деле именно это мне и нужно. Этого я всегда и хотел. Неужели ты не догадывался?
Сайленс опустился на колени рядом с ним:
- Ты мне нужен, Шон.
- А тебе всегда кто-то был нужен. Ты уже воспользовался этим аргументом, когда в прошлый раз не оставил меня в покое. Заставил жить снова, в то время когда мне хотелось одного: умереть. С меня хватит.
Сайленс схватил Кэрриона за плечо, словно пытаясь удержать тело, уносимое прочь темным потоком.
- Пожалуйста, Шон. Не надо. Ты мой друг. Я не хочу потерять и тебя.
Наступил момент, который, казалось, длился вечность. Потом Кэррион вздохнул и открыл глаза.
- Ты всегда умел применять недозволенные приемы, Джон. Но не думай, что тебе удастся вытащить меня из могилы, которую я сам выкопал для себя. Это мир мертвых, и отныне мое место с ними.
- Слушай, ты, некрофил несчастный! - вспылил Сайленс. - Не хочешь слушать меня, так обратись к своим эшрэям, к их духам, которые преследуют тебя по сию пору. Пусть они скажут, что думают насчет всей этой показухи!
Уголок рта Кэрриона дернулся в невольной улыбке.
- Что ж, это… должно быть интересно.
Он открыл рот и издал нечеловеческий, хриплый, причудливый клич эшрэев. И в тот же миг, как будто они только того и ждали, возникли подлинные эшрэи, огромные, могучие крылатые создания, питавшие безмерное презрение к искусственной имитации мира, которого они лишились. Словно живая буря, обрушились они на фальшивый металлический лес и разметали его в клочья. Металлические деревья развалились на части, а их неровные, поблескивающие обломки и осколки скрутились в воронку завывающего смерча. Ложные эшрэи, не в силах противостоять неистовому присутствию хоть и мертвых, но настоящих эшрэев, мгновенно исчезли, как исчезают тени с восходом яркого солнца. Сайленс и Кэррион прижались друг к другу, но бушевавшая над ними буря их не коснулась. Песнь мертвых эшрэев была исполнена ужасающей мощи, и воля человека, некогда называвшегося Марлоу, не могла противостоять ей. Ветер, кажется, вполне реальный, развеял последние блестки исчезнувшей иллюзии, и теперь он кружил лишь пыль, из которой Эта иллюзия возникла и в которую обратилась.
Сайленс и Кэррион обнаружили себя вновь пред ликом Иисуса, каковой был суров и гневен.
- Я сотворил для вас рай, а вы плюнули мне в лицо! Как может человек отказаться от вечного блаженства?
- Каждый сон рано или поздно кончается, - сказал Сайленс. - Даже твой, Марлоу.
- Не называй меня так! Этот человек мертв!
Теперь Иисус утратил нимб, а его терновый венец загорелся. Языки пламени танцевали на лбу, отражаясь в глазах.
- Вы не в состоянии постичь, чем я стал!
- Думаю, более чем в состоянии, - возразил капитан. - Нам с Кэррионом довелось ощутить прикосновение куда более могущественной силы. Но мы с ним никогда не теряли чувства пропорции.
Он подошел к экстрасенсу Морреллу, стоявшему чуть в сторонке, и спросил:
- А что привиделось тебе?
- Совершенно ничего, - коротко ответил экстрасенс. - Как только он принялся шарить вокруг моего сознания, я соорудил самый мощный ментальный щит, какой только смог. Скажу сразу, у этого малого не хватило сил даже поколебать его. Возможно, по части нанотехнологии он и дока, но телепат из него никудышный. Слабак, не более того. Нанотехнология дала ему власть над целой планетой, но он растратил свое могущество на детские игры и даже отдаленно не приблизился к раскрытию своего подлинного потенциала.

Предыдущая страница 13 Следующая страница


Охотник за Смертью: Судьба 14

- Постойте, ребята, - воскликнул Кэррион. - Где Баррон?
Все огляделись по сторонам, но его нигде не было видно. Кроме них троих рядом были лишь Иисус да пыльный вихрь. Иисус снова улыбался. Сайленс нахмурился:
- Что ты сделал с Барроном, Марлоу?
- Он отдался своему сну, - ответил Иисус. - Что ни говори, а этот Мика был вcero-навсего растерявшимся ребенком, желавшим лишь одного: стать мужчиной, как его отец. Теперь его желание исполнилось. Он принадлежит мне, как скоро будете принадлежать и вы. Ибо, раз вы отвергли мои Небеса, я ввергаю вас в ад.
В то же мгновение пыльные вихри сменились языками пламени. Люди непроизвольно отпрянули, хотя жар и не мог проникнуть сквозь силовые щиты. Небо потемнело: теперь его освещали лишь багровые молнии, а над головами высадившихся кружили похожие на исполинских летучих мышей когтистые клыкастые демоны. Отовсюду доносились вопли и стоны неисчислимых терзаемых адскими муками грешников. Сайленс, Кэррион и Моррелл стали плечом к плечу.
- Черт, - сказал Моррелл, - моя защита колеблется.
- Либо он набирает силу, - предположил Кэррион, - либо становится решительнее.
- Это все иллюзия, - сказал Сайленс. - Не верьте этому.
- Это не иллюзия, а имитация ада, его нанотехнологическое воспроизведение, - уточнил Кэррион. - Это видение исходит от сознания Марлоу, а не от наших сознаний, а потому неверие не заставит его исчезнуть. Особенно когда этот малый так упивается своей новой ролью.
Они посмотрели на Марлоу. Там, где раньше стоял Иисус, увидели Сатану с алой кожей, раздвоенными копытами, козлиной головой и витыми рогами. Он походил скорее на детскую картинку, чем на подлинное существо, но это достаточно ясно говорило о состоянии ума Марлоу. Его толстые губы плотоядно скривились.
- Мне надоело быть Князем Мира. Думаю, так будет гораздо забавнее. Я подожду столько времени, сколько потребуется, чтобы ваша защита отключилась, и тогда вы окажетесь в полной моей власти. Я буду делать с вами все, что мне заблагорассудится, конаться липкими пальцами в вашей плоти и лепить из вас самых жутких монстров. И это будет продолжаться вечно.
- Он способен на это, - промолвил Моррелл, побледнев. - Я не могу избавиться от его хватки. Господи… капитан, сделайте что-нибудь!
Сайленс повернулся к Кэрриону
- Зови эшрэев. Посмотрим, по-прежнему ли они страшны в своем гневе.
- Они уже здесь, - ответил Кэррион с мрачной улыбкой.
Крылатые исполины обрушились сверху с яростным, непереносимым для слуха ревом. Сатана злобно зарычал и мановением красной когтистой лапы бросил против них сонмища демонов. В мрачном небе разразилась неистовая битва, в которую, возникая ниоткуда, вступали все новые и новые творимые Марлоу из наноэлементов демоны. Сайленс с Кэррионом переглянулись. Почти против их воли их измененные сознания потянулись друг к. другу и слились, образовав единство, неизмеримо превосходившее мощью сумму его составляющих. У Моррелла вырвался крик: он укрылся за самыми мощными щитами и отвел взгляд из опасения быть ослепленным сиянием новообразованной сущности. Единым усилием Сайленс и Кэррион нанесли Сатане ментальный удар. Мощь их совокупной воли оказалась такова, что этот удар мгновенно лишил Сатану контроля над наноэлементами. Марлоу не был слишком уж сильным телепатом и слишком долго пробыл в одиночестве, не встречая достойного противника и упиваясь иллюзорным всемогуществом. Он вскрикнул, когда сотворенный им ад погас, словно пламя задутой свечи.
Спустя мгновение Сайленс, Кэррион и Моррелл стояли посреди пустынной каменистой равнины, а человек перед ними рассыпался на части. Жизнь в нем поддерживалась лишь наноэлементами, но теперь они не удерживались его волей и покидали его тело, как крысы, бегущие с тонущего корабля. Марлоу стал пылью, и меньше, чем пылью, и пыль эту развеял ветер. Небо очистилось от эшрэев и демонов. Сайленс и Кэррион разделили свои мысли и отвели глаза друг от друга, смущенные вынужденной интимностью совместного действия. Им хватило бы сил, чтобы сохранить контроль над наноэлементами, но они предпочли этого не делать. Оба без того уже слишком отдалились от человечества, души обоих тяготило слишком много проклятий, и оба опасались новых искушений.
- Что ж, - сказал Моррелл, переведя дух. - Это было… интересно. А можем мы, черт возьми, убраться отсюда? Как, капитан?
- Почему бы и нет, - ответил Сайленс. - Можно сказать, что наша миссия завершилась провалом. То, что находится здесь, нельзя выпустить на волю. Но и доверить кому бы то ни было такое могущество тоже нельзя. Я, наверное, рекомендовал бы выжечь всю эту планету с орбиты, но не уверен, что даже такая мера позволит уничтожить наноэлементы полностью. Боюсь, нам придется оставить джинна в бутылке до тех пор, пока человечество не станет достаточно разумным для того, чтобы не только совладать с этим феноменом, но и использовать его во благо.
- А вот Баррона мы потеряли, - вздохнул Кэррион. - Жаль, это ведь я взял его сюда. Он доверился мне, и напрасно. Ему стоило бы помнить, что черные птицы предвещают дурное.
Сайленс окинул взглядом каменную пустыню.
- Интересно, что сделает с этим местом нанотехнология, предоставленная самой себе, лишенная направляющего контроля человеческого сознания. Наверное, только для того, чтобы взглянуть, какой мир сотворят наноэлементы, стоило бы вернуться сюда через несколько столетий.
Он вызвал дожидавшийся на орбите катер, и очень скоро аппарат завис над каменистой поверхностью. Участники экспедиции, по одному, неуклюже запрыгнули в шлюз. Сайленс, как подобало капитану, был последним. Он бросил прощальный взгляд на вулканическую пустыню. И, если только ему не показалось, далеко-далеко, на пределе зрения, он увидел крохотную фигурку помахавшего рукой Баррона.
Потом капитан отвернулся, и космический катер покинул Зеро Зеро, унося его на борт «Неустрашимого», к исполнению прямых обязанностей.

ГЛАВА 4
ОТ ПОДСОЗНАНИЯ К СВЕРХДУШЕ

Некогда она была просто экстрасенсом по имени Диана Вирту. Но с тех пор все кардинально изменилось. Будучи Дженни Психо, она стала профессиональной террористкой и живой святой, воплощавшей в себе волю Матер Мунди. Потом изменилось и это. Диана углубилась в поиски смысла собственного существования. Она искала истины, крывшиеся за теми событиями, которые определили ее жизнь. Совсем не на радость себе она смогла до них докопаться. Теперь судьбе было угодно превратить ее в экстрасенса-беглянку, укрывавшуюся в бывшем убежище Финлея Кэмпбелла, тесных комнатах, затерянных в лабиринте под аренами. В них царил полный кавардак, но у нее не было сил даже на то, чтобы навести элементарный порядок. Она лежала на спине на незастланной кровати в грязной, пропотевшей одежде, сменить которую ей было не на что, и таращилась в потолок, видя все и ничего.
Она поставила ментальные щиты. Настолько мощные, насколько могла поддерживать. Они не ослабевали ни на мгновение. Самые сильные экстрасенсы Империи не ощутили бы ее присутствия, даже оказавшись под дверью этой конуры. В теории. Не так давно это не вызывало бы у Дианы ни малейших сомнений, но опыт последнего времени избавил ее от излишней самоуверенности. Хорошо, что непосредственно над ней находились площадки для гладиаторских боев, где никогда не прекращалось кровопролитие. Нескончаемый, бурный поток смертей и страданий, ярости и ужаса, весь этот безумный водоворот эмоций создавал такой ментальный хаос, пробиться сквозь который не смог бы никто. Трудно было найти более надежное укрытие.
Увы, все это не имело ровным счетом никакого значения, потому что пряталась она от Матер Мунди. Она понимала, что та рано или поздно найдет ее. Если не с помощью сканирования, то хотя бы методом исключения. Конечно, телепатически ощутить Диану Вирту было невозможно, но на Голгофе имелось не так уж много мест, недоступных для телепатического щупа. Используя в своих поисках миллионы сознаний, Матер Мунди неизбежно если не выследит, то вычислит ее убежище. И тогда Диане придется снова пуститься в бега. Или принять бой.
И то, и другое, скорее всего, завершится для нее смертью.
Диана Вирту сцепила руки на животе и задумалась, что же ей делать дальше.
И как ее угораздило дойти до жизни такой? Превратиться в затравленную беглянку, размышляющую в грязной комнатушке о своей неминуемой смерти. А ведь какие грандиозные планы строила она, будучи помоложе. Сколько было страстных надежд, сколько высоких стремлений. Ей так хотелось творить добро, совершать замечательные деяния… Конечно, пребывание на Ансили, в мире призраков, во многом поумерило ее пыл и заставило распроститься с наивными иллюзиями. Что уж говорить, если собственный отец превратил ее в наживку, в приманку для чудовища? Пройдя тяжкие испытания, будучи на грани безумия и оказавшись в самый последний момент спасенной песней мертвых эшрэев, она уже не могла стать прежней. Едва «Ветер тьмы», корабль ее отца, встал в док на Голгофе, Диана рассталась с флотом и ушла в подполье, присоединившись к экстрасенсам, боровшимся против власти Империи. Ей казалось, будто она нашла друзей, союзников, и дело, которому стоит посвятить жизнь. Но выяснилось, что они тоже ее использовали. Они укрыли ее мысли за поддельной личностью Дженни Психо, а потом допустили, чтобы она попала в плен и оказалась в экстрасенсской тюрьме, известной как бункер № 9, или Логово Большого Червя.
И тогда в ней проявилась Матер Мунди, влившая в нее силу, позволившую не только освободиться самой, но и освободить других экстрасенсов. И вновь Диана решила, что обрела наконец истинное призвание и предназначение. Она приняла личность Дженни Психо и позволила экстрасенсам провозгласить себя живой святой Матери Всего Мира. Увы, это тоже оказалось ложью. Матер Мунди бросила ее на планете Туманный Мир как. раз тогда, когда Диана нуждалась в ней больше всего. Хотя ей следовало этого ожидать. Предательство было постоянным спутником ее жизни.
Потом произошло великое восстание. Власть Лайонстон пала, и у всех экстрасенсов появилась возможность начать новую жизнь. Воодушевленная открывавшимися перспективами, Диана задвинула личность Дженни Психо на второй план, вывела на поверхность свое подлинное «я» и предприняла еще одну попытку обрести себя.
Это обернулось очередным предательством, самым худшим из всех. Новый порядок оказался ничуть не лучше прежнего, нынешняя система угнетения работала куда изощренней. Для многих и многих обретенная свобода обернулась свободой умереть голодной смертью. И даже само подполье экстрасенсов, великая сила, боровшаяся за справедливость и всеобщее благо, оказалось всего лишь слепым орудием чужой воли. Именно это и было для нее самым страшным, самым гнусным предательством. Святое дело, за которое она готова была отдать жизнь, на поверку оказалось не более чем ширмой для столь ненавистных ей циничных манипуляций.
Диана отстраненно дивилась тому, чего ради она так упорно цепляется за жизнь, которая не принесла ей ничего, кроме разочарования и крушения надежд. Возможно, Диану побуждало к этому упрямство, нежелание покориться судьбе, поставившей своей целью доконать ее. Слишком уж сильно противилась она любому давлению извне: чем сильнее это давление становилось, тем яростнее она ему сопротивлялась. Возможно, то было единственное полезное качество, унаследованное ею от отца, капитана Сайленса. Но Диана твердо решила, что не сдастся и будет жить. Хотя бы затем, чтобы досадить Матер Мунди.
С этой мыслью она мрачно улыбнулась потолку. Диана Вирту, Дженни Психо, кем бы там ее ни назвали, всегда была настоящим бойцом, а значит, готова была лезть к черту на рога, во тьму и небытие, ради одного лишь шанса утащить туда же и своего врага.
Неожиданно ей пришло в голову, что, возможно, в этой борьбе она не одинока. Существуют ведь и другие могучие и не связанные с Матер Мунди умы. Можно попробовать найти их и попытаться склонить к союзу.
Приняв такое решение, Диана своим измененным расширенным сознанием потянулась в направлениях, которые могла уловить только она. Она рассылала призыв, услышать который, не говоря уж о том, чтобы на него откликнуться, было под силу лишь ей подобным.
Чтобы запутать и сбить с толку разыскивающую ее Матер Мунди, Диана направила свои мысли вверх, сквозь кровавые пески арен, за пределы Города Вечных Парадов, и наконец увидела медленно вращающуюся планету Голгофа со стороны. Тонущая во мраке безграничного космоса планета казалась одинокой, маленькой и очень уязвимой. А вот огромная, неуклонно приближающаяся черная дыра - местопребывание «возрожденных» - ужасала, грозя поглотить ее мысли и душу. Но этот кошмар был еще слишком далек и не мог подчинить Диану себе. Надежно отгородившись от него ментальными щитами, она вновь послала в бесконечность свои мысли. Отчаяние придало силу ее зову о помощи.
К превеликому ее удивлению, первый отклик пришел от мертвеца.
- Привет, - сказал Оуэн Охотник за Смертью. - Что случилось?
- Ты должен быть мертв, - сказала Диана, слишком растерявшись, чтобы быть вежливой. - Никто не мог ни вступить с тобой в контакт, ни обнаружить хоть какие-то твои следы.
- Прости, что разочаровываем тебя, - сухо промолвила Хэйзел д'Арк, - но, в общем-то, мы были заняты.
- Но вас же нигде не было! - воскликнула Диана.
- Мы только что покончили с Кровавыми Наездниками, - вновь подал голос Оуэн. - Используя необычный источник энергии, они создали собственное внепрос-транственное измерение, маленькую приватную вселенную, где могли беспрепятственно сосредоточиться на столь любезных им пытках и убийствах. Но я нашел их нору, проник туда, и теперь ни этого субпространства, ни самих Кровавых Наездников больше не существует.
- Мы наподдали им по задницам! - промолвила Хэйзел.
- Слава богу, что вы вернулись, - обрадовалась Диана. - Дело в том, что у меня есть враг, заслуживающий очень сильного пинка под зад. Но боюсь, у меня одной на хороший пинок силенок не хватит.
- Увы, - сказал Оуэн, - мне жаль тебя разочаровывать, но у нас есть неотложные дела. Нам придется вернуться в Черную Тьму, на планету Мир вольфлингов. Там творится что-то неладное, такое, с чем можем справиться только мы.
- Что бы там ни происходило, с этим можно повременить! - решительно заявила Диана. - Пока вы были… вне пределов досягаемости, у нас тут много чего случилось. И по большей части плохого.
- Кто бы удивился? - не преминула съязвить Хэй-зел. - Стоит нам на пять минут заняться собой, как все летит в тартарары.
- А как там насчет королевской свадьбы? - неожиданно осведомился Оуэн. - Я хочу сказать, если все записали меня в покойники…
- Вот со свадьбой-то как раз все в порядке, - ответила Диана. - Констанция выходит замуж, только не за тебя, а за Роберта Кэмпбелла.
- Ну, - произнес Оуэн, помолчав. - Думаю, что это к лучшему. Кэмпбелл неплохой парень, и конституционный монарх из него, надо думать, получится лучше, чем из меня. Мне никогда не хотелось стать императором.
- А как относится к этому Констанция? - спросила Хэйзел.
- Так, что лучше не бывает, - ответила Диана. - Это самый настоящий брак по любви, телячьи нежности, вздохи и все такое. Но нельзя ли нам отвлечься от столь важного дела, как свадьба, и обратить внимание на такой пустяк, как угроза самому существованию человечества. Вы должны вернуться, и вот почему. ..
В подтверждение своим словам она передала Оуэну и Хэйзел сжатые телепатические образы основных бедствий и невзгод, обрушившихся на род людской за время их отсутствия. Огромные золотистые корабли хайденов разносили в клочья звездолеты людей, выжигали города и высаживали на десятках планет армии безжалостных златооких убийц, подвергавших людей уничтожению или преобразованию по своему образу и подобию. Исполинские звездолеты планеты Шаб, чудовищными роями выплывавшие из Запретного Сектора, захватывали мир за миром, используя фурий, воинов-призраков и гренделиан. И главное, к самой Голгофе неотвратимо приближались космические колоссы «возрожденных». Наночума медленно, но неуклонно распространялась от мира к миру, обращая в протоплазму все живые ткани. Джек Рэндом, устроив мясорубку на Локи, проделал то же самое в Парламенте, а потом пустился в бега. Руби Джорни согласилась его убить. Ну, а напоследок Оуэну и Хэйзел была явлена ужасная правда об истинной природе Матер Мунди.
- Черт, - выругался Оуэн. - Не могу поверить в то, что Джек превратился в мясника.
- Некоторое время тому назад я была наемником на Локи и, вероятно, воевала рядом с теми людьми, которых Джек потом вздернул, - сказала Хэйзел. - Мятеж был кровавым, но, выходит, мирная жизнь еще хуже.
- Не верю, чтобы Джек мог хладнокровно перевешать столько народу, - повторил Оуэн.
- О, можешь не сомневаться, хладнокровием там и не пахло, - сказала Диана. - По всем свидетельствам, это доставило ему большое удовольствие.
- Должно быть, что-то вывело его из себя, - устало промолвил Оуэн. - Джек был хорошим человеком. Героем, Наверное, он сошел с ума…
- Сумасшедший, наделенный такими силами и способностями, способен натворить очень много бед, - вздохнула Диана. - Одному Господу ведомо, сколько еще народу он перебьет, пока его не остановят. Ну, теперь вы вернетесь?
- Я пытаюсь восстановить ментальную связь с Джеком, - сказала Хэйзел. - Но ни от него, ни от Руби ответа нет. Должно быть, они намеренно блокируют каналы. А ведь нам связаться с ним легче, чем кому-то еще. Но даже если мы сумеем его найти. .. Я не уверена, что знаю, как поступить. Что мы можем сделать? Речь ведь идет не о ком-нибудь, а о Джеке Рэндоме.
- Перед законом все равны, - решительно заявил Оуэн. - В противном случае он не имеет смысла. Но нам… не до Джека… Все, что ты сообщила, и вправду скверно, но не важнее происходящего в Мире волъфлингов. Сперва мы должны разобраться с происходящим.
- Но к Черной Тьме уже отправился капитан Сайленс, - в отчаянии воскликнула Диана. - Что бы там ни творилось, пусть этим займется мой отец.
- Я так не думаю, - возразила Хэйзел. - Более того, раз он отправился туда, нам просто необходимо его опередить.
Вдруг они исчезли. Диана взывала к ним снова и снова, но никто не отвечал. Она потратила некоторое время, проклиная их на все лады. Потом неохотно перешла к следующим именам в своем ментальном списке. Из двух измененных Лабиринтом Безумия сознаний первым она отыскала Джека.
- Черт! - выругался Рэндом. - А ведь я был готов поклясться, что никто не сможет меня найти. Привет, Диана Вирту. Как поживаешь?
- Хорошего мало, - ответила Диана. - А как твои дела, Джек? Много невинных людей ты перебил за последнее время?
- Невинных среди них не было! - моментально возразил Джек. - Их всех было необходимо уничтожить. Я просто делаю то, что делал всегда. Убираю мусор.
Диана попыталась увидеть, где он или что замышляет, но щиты Джека уже перестраивались, как кирпичики в огромной стене. Она поняла, что сейчас он отгородится понадежнее и больше не позволит его отыскать. Диана захватила его врасплох, однако оба они понимали, что при всей мощи ее расширенного сознания ей с ним не тягаться. Скорее от отчаяния, чем в надежде на успех, она торопливо направила ему информацию о своих последних невзгодах и истинной природе Матер Мунди.
- Любопытно, - ответил он. - Но проблемы экстрасенсов - это твоя вотчина. Меня они не касаются, У меня своих дел по горло, и дел, поверь уж мне, весьма непростых. Я отвечаю за свою работу и не могу прерваться, даже ненадолго. И не ищи меня больше. Ради собственной безопасности. В последнее время я никому не могу доверять.
И Рэндом исчез, укрывшись за щитами столь мощными, что Диана даже не могла уловить, где он находился ранее. Она продолжала взывать к нему. И получила немедленный ответ. Правда, не от него, а от Руби Джорни.
От ее сознания веяло холодом. Мысли были точными, рациональными, они напоминали хорошо смазанные механизмы. Диана, от греха подальше, поспешно подготовила собственные ментальные щиты. Что ни говори, а она имела дело с Руби Джорни.
- Я услышала твой призыв, - сказала Руби. - Мне удалось даже подслушать твой разговор с Джеком. Сразу скажу, на твои проблемы мне тоже плевать. Единственное, что меня заботит, это местонахождение Джека. Ты, должно быть, получила некоторое представление о том, где он находится и что замышляет. Открой свое сознание и дай мне посмотреть.
- Иди к черту, - ответила Диана. - Не хватало еще, чтобы ты копалась в моих мыслях. Где прячется Джек и что у него на уме, я не знаю. И если ты не хочешь мне помочь, мне на тебя тоже плевать.
- Глупо, - сказала Руби Джорни. - Очень глупо.
Она нанесла ментальный удар, но даже усиленное Лабиринтом сознание не смогло пробить предусмотрительно заготовленные Дианой щиты. Руби поднажала. Диана, несмотря на боль, не уступала. Сила Руби бушевала вокруг нее как буря, способная в любой момент опрокинуть судно. Но щиты Дианы держались.
То ли Руби устала, то ли схватка наскучила ей, но она отступила. От нее пришел последний посыл. Диана осторожно изучила его из-за своих щитов. Руби Джорни, если верить изображению, находилась в городском арсенале. Она оснащалась всевозможными видами оружия и взрывчатых веществ. В количестве, достаточном, чтобы убить сотню человек.
- Если Джек свяжется с тобой снова, покажи ему эту картинку. Пусть знает, что за ним идет погоня. И напомни ему: я никогда не останавливаюсь после того, как получила задаток.
Холодно усмехнувшись, Руби скрылась за своими щитами и исчезла, оставив Диану одиноко парить над Голгофой. Ощущение того, что кто-то мог победить ее, прояви он чуть больше настойчивости и энергии, отнюдь не добавляло ей уверенности. А тут еще и «возрожденные» надвигались из отдаленной тьмы, наполняя ментальное пространство своими нескончаемыми, жуткими завываниями. Чувствуя себя чертовски усталой, уязвимой и одинокой, Диана вернула сознание в свое тело.
И снова она лежала навзничь на чужой кровати, уставясь в грязный потолок в поиске ответов, которых не было. Диана могла бы попробовать войти в контакт с другими людьми. Но после разочарования от общения с прошедшими Лабиринт она не видела смысла истощать себя. Там, куда она задумала отправиться, ей потребуются все силы.
- Ладно. Мне придется сделать это в одиночку. Мне всегда приходилось делать самые важные дела в жизни в одиночку.
Несколько мгновений Диана прощалась со своей прошлой жизнью. В ней всегда теплилась надежда, что ее жизнь есть нечто большее, нежели биография несостоявшейся святой или героини восстания, о которой большинство людей предпочло забыть. Конечно, все видели ее в нескольких голографических фильмах, посвященных восстанию и его героям, но она сама не узнавала себя в загадочной чародейке или полной психопатке, каковой ее изобразили. Имя ее было известно каждому, но далеко не все могли точно сказать, на чьей стороне она сражалась. И правда: на взгляд нормального человека, Дженни Психо плохо вписывалась в выверенную канву истории.
Она жалела, что не познала любовь, не обзавелась друзьями, семьей. Но на это никогда не хватало времени. Ею двигали долг и честь. Друзей было мало, а возлюбленного не было вовсе. Люди ее пугали. Диана всю себя отдала делу, но в конечном счете обнаружила, что дело отнюдь не стоило таких жертв. Ладно, хоть эльфы воздвигли в ее честь статую.
Сейчас ей предстояло сосредоточиться, чтобы, как это случалось не раз, совершить невозможное и укротить чудовище. Она снова готовилась выступить против могущественного врага в одиночку. Те, кто мог бы ей помочь, избрали иной, собственный путь. Как всегда, бросив Диану Вирту наедине с ее проблемами.
Призвав на помощь ярость Дженни Психо, она нырнула в собственный разум и стала погружаться в темный, неизведанный омут подсознания. Некая склонная к шуткам часть ее личности зажгла яркую неоновую вывеску: «Оставь Надежду Всяк Сюда Входящий». Диана покинула внешнюю реальность, погружаясь в таинственный, исполненный чудес мрак внутреннего мира. Туда, куда нет доступа обычному человеку.
Люди в большинстве своем понятия не имеют о том, что такое подсознание. Хотя слово это широко известно и многие претендуют на понимание его сути. Правда заключается в том, что обычный человек использует и постигает лишь ничтожно малую часть подлинных возможностей своего мозга. Обнаружение гена экстрасенсорных способностей позволило некоторым из экстрасенсов погрузиться в свое сознание глубже, чем большинству, и использовать обнаруженные там силы. Телепатию, пирокинез, предвидение. Те, кто прошел Лабиринт, открыли свое сознание для взаимодействия с внешними силами и обнаружили еще более странные и чудесные способности.
Во время пребывания в Доме Гильдии Экстрасенсов Диана тщательно изучила все доступные материалы о подсознании. Экстрасенсы исследовали собственную сущность давным-давно и обнаружили немало сведений о том, кто они и что собой представляют. Правда, в значительной степени сведения эти оказались пугающими, и большая их часть так никогда и не была предана огласке, даже внутри сообщества экстрасенсов. Причин тому было несколько. Если бы доступ к этому знанию получили «нормальные» люди, у них появился бы дополнительный рычаг для контроля за экстрасенсами. Другая причина сводилась к вмешательству Матер Мунди, позаботившейся о том, чтобы некоторые знания оказались забытыми.
Возможно, главная тайна состояла в том, что подлинные возможности человеческого разума неизмеримо превосходили все, что думали по этому поводу не только обычные люди, но и экстрасенсы. В действительности любой человек, получивший доступ к подсознанию и научившийся управлять его таинственным потенциалом, мог сравниться могуществом с людьми, прошедшими Лабиринт. Серое вещество таило в себе неизмеримую потенциальную мощь.
Все, что ей удалось выведать, Диана сохранила в секретном файле, докопаться до которого было очень непросто. Она надеялась, что, даже если Матер Мунди возьмет верх и Диана Вирту исчезнет бесследно, обретенное ею знание сохранится и когда-нибудь будет использовано.
«Мы все могли бы сиять как солнца», - написала она тогда. И даже теперь, после всех пережитых ужасов, не утратила своей веры.
Пройдя сквозь индивидуальное подсознание, она продолжила погружение, углубляясь в коллективное бессознательное. О подсознании известно мало, а о коллективном бессознательном и того меньше. Главным образом потому, что проникнуть туда можно лишь сквозь неизведанный мрак собственного подсознания. И далеко не каждый ум мог выдержать встречу с ужасающим величием всеобщего сна рода людского, суммарной памяти человеческой расы, воплощавшей в себе суть человеческого существования. Насколько могла судить Диана, коллективное бессознательное не различалось на индивидуальные элементы или сверхиндивидуальные сущности вроде Матер Мунди. Оно просто существовало: не являвшееся местом место, куда сходилось все и откуда проистекала человеческая мысль.
А может быть, все обстояло иначе. Диана была лишь исследователем, и все, что она познавала и изучала, неизбежно проходило через фильтр ее сознания.
Коллективное бессознательное представлялось ей огромным океаном сновидений, в водах которого все мы находимся на протяжении девяти месяцев, перед тем как появиться на свет. Местом, откуда мы, сами того не ведая, черпаем сны, идеи и вдохновение. Океан, более великий, чем все миры, вместе взятые.
Познавая непознаваемое, Диана должна была проявлять осторожность. Ее сознание передавало все, пребывавшее там, в доступных разуму понятиях. Но стоило позволить сознанию расшириться в пределы бессознательного, и она утратила бы контроль над ситуацией. Это таило в себе угрозу заблудиться, затеряться здесь навеки, быть подхваченной водоворотом непостижимых идей и превратиться в вечно дрейфующий на волнах неосознаваемого и всплывающий порой в человеческих снах ментальный фантом. Здесь не было и не могло быть никаких карт, никаких границ, никаких пределов.
Она удерживалась на маленьком, но твердом, как скалистый утес, островке сознательной решимости. Медленно набегали волны, мурлыкающие на разные голоса. На этот раз Диана явилась в прежнем своем облике Дженни Психо, в шипастой броне и с таким тяжеленным дисраптером, какой нипочем не подняла бы в реальном мире. Оружие представляло собой воплощение силы. Но она надеялась, что до этого дело не дойдет.
Ментальное небо переливалось тенями и бликами: так могла бы выглядеть взбесившаяся радуга. Все эти вспышки, переливы и потемнения представляли собой мысли, случайно залетавшие в людские головы и так же легко их покидавшие. Порой размытые цветовые пятна приобретали очертания, становясь узнаваемыми фигурами и образами, воплощениями того, что невольно интересует или тревожит человечество. Каменистые рифы «духа времени». От их вида у Дианы болела голова. Она обратила свой взгляд вниз, на безмятежные воды, окружавшие ее островок. Образы возникали и там: в пучине сновидений медленно двигались исполинские воплощения общих идей, верований, убеждений и предрассудков, укоренившихся в человеческой культуре. Люди создавали и распространяли их. Потом они попадали из сознания в подсознание, а оттуда в коллективное бессознательное и овладевали людьми, обретая власть над своими создателями.
Коллективное бессознательное человечества называли мировым разумом еще до того, как люди устремились к звездам и расселились по множеству миров. Отправившись удить рыбу в мире снов, можно было выловить все, что угодно. Коллективное бессознательное наполняли архетипы, образы и чарующие стереотипы. Мудрый Старец, Мистическая Дева, король с Незаживающей Раной. С любым из них можно было завязать интересную беседу: следовало только помнить, что их слова имеют смысл лишь в мире снов и фантазий. Реальному миру подобные истины не вместить.
Ну и конечно, мир снов не был бы таковым без кошмаров. Все знают о ночных страхах, преследующих человека до пробуждения. Но в коллективном бессознательном пробуждения нет. Те немногие, очень немногие люди, которые имеют хотя бы какое-то представление о суммарном подсознании, размышляют: не являются ли образы из кошмаров естественными хищниками? Возможно, они обитают в данном ментальном пространстве или служат отражениями психических состояний, таких как отвращение к себе, депрессия, мания убийства.
Диана ответа не знала, но посещала коллективное бессознательное достаточно часто, чтобы уразуметь, насколько этот феномен шире, объемнее и сложнее зашоренного и ограниченного сознания. Мы все могли бы светить как солнце, но должны помнить, что светило способно расплавить крылья тех, кто подлетает слишком близко.
Диана знала, что в мире снов любая, самая смутная мысль может породить неожиданное отражение. Опасаясь, как бы ее мысли не вышли из-под контроля, она заставила себя сосредоточиться и огляделась по сторонам в поисках врагов. Коль скоро она могла обеспечить свое индивидуальное пребывание в коллективном бессознательном человечества, это мог сделать и кто-то другой. Высоко вверху, в глубине лишенного красок неба, чувствовалось чье-то осторожное присутствие. То были Искусственные Разумы Шаба. Они не обладали подсознанием, но их ментальная сила позволяла им открыть окно в коллективное бессознательное. Они наблюдали и размышляли. И ничего не понимали - Искусственные Разумы не видят снов.
Над головой висела сребристая луна. Она слабо светилась изнутри и отражалась в водах. Луна была совокупностью разумов хайденов. Они тоже не понимали сути коллективного бессознательного, но вся их наука не могла помешать им видеть сны.
Зловещее черное солнце в небесах коллективного бессознательного воплощало в себе разумы «возрожденных». Диана понятия не имела, что они здесь делают, но один лишь вид слепящего, черного светила пугал до смерти, поэтому она мудро решила на него не смотреть. Вместо этого она бросила со своего утеса взгляд вдаль и увидела дрожащее марево.
Приближались гости.
В следующее мгновение они явились - мысли лидеров экстрасенсорного подполья. Фактически архетипы, вброшенные сюда коллективным бессознательным экстрасенсов. Из ниоткуда возник водопад, по нему пробегали причудливые переливы света, рядом парили две бездонные тени, напоминающие человеческие глаза. Над водопадом висел диск, образованный сложным переплетением мерцающих линий, в бесконечном движении перетекающих одна в другую. Рядом появились четырехметровый дракон, обвивший покрытое золотой чешуей тело вокруг дерева, обнаженная, с гипертрофированной мускулатурой фигура мужчины, известного как «Господин Совершенство», огромный вепрь с клыками, заляпанными кровью, и крохотными красными глазками, покрытый татуировками древних рун. Женщина трехметрового роста, окутанная мерцающим светом. Вместо лица у нее была луна, испещренная кратерами. Все они представляли собой различные воплощения Матер Мунди, давшей им очертания и форму, чтобы властвовать над экстрасенсами.
- Тебе не следовало сюда являться, - прозвучал их хор. Рты, у кого они были, двигались синхронно. Ими руководила одна воля. - Это наш мир. Здесь мы сильнее всего, а ты одна. Ты должна умереть, чтобы мы могли жить. Мы сделали тебя сильнее, чем намеревались. Но здесь и сейчас мы исправим свою ошибку. Мы темные, мудрые мысли совокупности всех экстрасенсов, и будущее принадлежит нам.
- Не обязательно, - возразила Диана Вирту или, может быть, Дженни Психо. - Посмотрим, действительно ли я одна в этой борьбе.
Она переступила ногой край островка и окунула носок сапога в океан, по поверхности которого стала медленно распространяться рябь. Расходившиеся по поверхности моря снов круги не затухали, а наращивали скорость, и число их множилось. Архетипы Матер Мунди бесшумно задвигались. Воздух сгустился, в нем повисло напряженное ощущение неотвратимости. А в следующий миг Диана больше не была одна. Призванные беззвучной мольбой о помощи голосом, прозвучавшим в их снах и который невозможно было не услышать, ее былые друзья и союзники поспешили к ней.
Первой появилась разведчица Топаз с Туманного Мира. Она стояла перед Дианой в серебряной, подернутой инеем броне. Лицо ее было мертвенно-бледным, волосы покрывала ледяная корка, в руке холодно светился огромный меч. Снежная королева, принцесса льда. Она воплощала в себе безжалостный холод, способный укротить самый закаленный дух, сделать хрупким самый прочный металл. Некогда Топаз являлась воплощением Матер Мунди, но, как и Диана, освободилась. И стала самой собой. Бесстрастно взглянув на сгрудившиеся на противоположной стороне островка архетипы, она обратила ледяной взор к Диане.
- Почему я здесь? Это сон? Я помню, что заснула…
- Это то место, куда ты попадаешь, погрузившись в сон. Но происходящее здесь связано с явью и отзывается событиями в реальном мире. Там, наяву, эта шайка уродов воплощает Матер Мунди. Они хотят уничтожить нас и поработить все человечество. Поддержишь ли ты меня в битве против них?
Разведчица улыбнулась, обнажив белые, как снег, зубы.
- Можно подумать, Вирту, будто я хоть когда-то увиливала от хорошей драки. Да, я ощущаю угрозу. Я понимаю, за что мы с тобой будем биться. Хорошо бы, чтобы нас было побольше, иначе этот бой может оказаться недолгим.
- Не переживай, - сказала Диана. - Море снов простирается повсюду. Не ты одна услышала мой зов.
И действительно, один за другим, возникая из ниоткуда, проникая в совокупное подсознание через собственные сновидения, стали появляться и другие бойцы, готовые сразиться во имя души человечества. Люди, не чуждые подсознанию и силе, которую оно дает. На острове они представали такими, какими неосознанно воспринимали себя. Тифозная Мэри поднялась из земли с мертвым лицом и полными печали глазами, окутанная гниющим саваном и грязными могильными пеленами. С пояса ее свисали черепа мертвых детей, с рук капала кровь, но ее сердце светилось незапятнанной чистотой. Она горела желанием искупления.
Тобиас Мун, застенчиво улыбаясь, размашисто шагнул на остров прямо из воды. Здесь он выглядел человеком, в котором от хайдена не сохранилось решительно ничего. Его обвивала алая, живая и мыслящая листва. Капитан Сайленс и изменник по имени Кэррион явились из ниоткуда вместе. Сайленс был в старинной, изъеденной ржавчиной броне, а герб на его щите почти совсем стерся. Усталый, печальный взгляд делал его старше своих лет. Кэррион выглядел точно так же, как и всегда. Он осознавал, кто он такой. Длинная изящная цепочка сбегала с его запястья и крепилась к запястью Сайленса.
И наконец над ними, спокойно зависнув в воздухе, ибо не имел нужды даже в иллюзии почвы, возник эльфийский гештальт. Совокупность разумов, воплощенная в той, кем они восхищались более всех прочих. В знакомом образе Стиви Блю в ее привычном одеянии.
Они начали собирать энергию, выстраивая вокруг себя потрескивавшее силовое поле, Единство позволяло им обрести мощь, намного превосходившую простую сумму их индивидуальных возможностей. Но все понимали, что их совокупной воли может не хватить для эффективного противоборства с коллективным бессознательным всех экстрасенсов Империи. Диана огляделась. Хотя окружавших ее людей коснулись высшие силы, придавшие им сверхчеловеческие возможности, она с упавшим сердцем поняла, что их шансы на успех весьма невелики. Чтобы выиграть время, она обратилась к архетипам Матер Мунди напрямую:
- Зачем так беспокоиться, выбирая воплощения для своей силы? Зачем трансформировать людей, а потом обрекать их на безумие и смерть?
- С их помощью мы воздействуем на окружающее в реальном мире, - ответила Матер Мунди ужасающим хором голосов. - Кроме того, мы надеялись создать более могущественных экстрасенсов, выковать мощное оружие против тех, кто отказывает экстрасенсам в принадлежащем им по праву. Властвовать следует экстрасенсам. Мы от природы стоим выше слепых, глухих и немых людишек. Мы неизбежно вытесним и заменим их. Прежде к этой цели можно было продвигаться неспешно, но, когда твои друзья прошли через Лабиринт Безумия, все изменилось. Не будучи такими, как мы, они получили возможность превзойти нас. Этого допустить нельзя. Ранее наши воплощения оказывались неудачными из-за того, что сознания были слишком контролируемыми, слишком косными, чтобы воспринять дарованную нами силу. Но опыт общения с тобой и Топаз научил нас отбирать податливые и восприимчивые умы. Мы создадим армию своих проявлений. Мы распространим свою волю в физическом мире. Но сначала покончим с тобой. Со всеми вами, дерзнувшими противиться нашей власти. Вот почему мы позволили тебе призвать помощь. Мы хотели собрать вас всех в одном месте, чтобы уничтожить разом.
На поверхности океана начинался шторм. Гнев Матер Мунди поднял колоссальную, в сотни футов высотой, приливную волну. Она неумолимо надвигалась на крохотный островок. Все находившиеся там поняли: если свирепый вал сметет их, они утонут и затеряются в море снов навеки. В их телах при должном уходе можно будет еще долго поддерживать растительное существование, но души будут существовать лишь в сновидениях.
Диана и ее спутники, объединив волю, приостановили чудовищный вал. Он нависал над ними бурлящей стеной, давя на их сознание совокупной силой всех экстрасенсов Империи, понятия не имевших о том, в чем они участвуют. Дюйм за дюймом, фут за футом, вал, несмотря на все усилия, продвигался вперед: остановить его неумолимый натиск Диане и ее друзьям было не под силу. Но именно в тот момент, когда волна вот-вот должна была перехлестнуть сдерживавший ее барьер, на зов откликнулись еще четверо прошедших Лабиринт. Оуэн, Хэйзел, Джек и Руби. Они материализовались рядом с Дианой. Все они выглядели точно так же, как обычно. Проблем с разницей между подсознательным и осознанным представлением о себе у них не было. Оуэн Охотник за Смертью тепло улыбнулся Диане, а потом обернулся к архетипам Матер Мунди:
- Неужели вы рассчитывали скрыть от нас такую масштабную заваруху, а? Даже мы способны воспринять намек, если проорать его нам в уши достаточно громко. На данный момент мы отложили в сторону наши личные разногласия, чтобы разобраться с вами. Начнем с того, что избавимся от бури.
Люди Лабиринта обратили свой взгляд на приливной вал, и он в ту же секунду провалился обратно в океан. Море вновь стало спокойным и безмятежным. Люди Лабиринта оглянулись на архетипы, которые, несмотря на случившееся, не отступили. Вокруг островка Дианы наращивалась колоссальная сила, нагнеталось чудовищное давление.
- Вы не можете повредить нам, - хором возгласили архетипы. - Не осмелитесь. Уничтожив нас, вы погубите миллионы экстрасенсов по всей Империи.
- Они правы, - сказала Диана. - Матер Мунди представляет собой бессознательный гештальт. Экстрасенсы действительно не осознают, что творят.
- В таком случае нам нужно просто пробудить их, - сказал Оуэн.
Сознания людей, прошедших Лабиринт, плавно, без усилий, объединились, словно части головоломки. Образовался поток воли, превосходящий по мощи простую совокупность их сил. Диана и ее соратники оказались вовлечены в этот поток в качестве не решающей, но весьма значимой составляющей. Поняв, что намерен предпринять их враг, архетипы Матер Мунди возвысили свой единый голос в ужасающем вопле и ударили изо всех сил. Но колоссальная мощь их удара была без труда отражена энергетическим коконом, сотворенным совокупностью обладателей сверхчеловеческих возможностей. А потом их объединенная воля воплотилась в голос, который нельзя было не услышать, ибо он, заполнив все коллективное бессознательное человечества, прогромыхал в умах всех экстрасенсов на каждой из планет Империи.

ПРОБУДИСЬ!
И они пробудились. В одно мгновение все до единого экстрасенсы осознали, что есть Матер Мунди, каковы ее цели и каковы деяния. Они поняли и простили, они исполнились сострадания и обволокли Матер Мунди своими сознаниями, образовав новый гештальт. Осознающий себя, воспринимающий реальность и исполненный решимости все исправить. Архетипы Матер Мунди, в которых больше не было надобности, перестали существовать. На их месте возникла фигура, совмещавшая в себе мужские и женские черты, сиявшая столь ярко, что обычный человеческий взгляд не выдержал бы подобного блеска. Согласованная воля, противостоявшая Матер Мунди, разделилась на индивидуальные составляющие. Каждое сознание вернулось в свое тело.
- Матер Мунди больше нет, - произнесла сияющая фигура теплым, успокаивающим голосом. - Мы переросли эту сущность, расширившись за ее пределы.
- Очень хорошо, - сказала Хэйзел. - А что вы теперь собираетесь делать?
- Пока точно не знаем, - ответил воплощенный гештальт. - Но вы дали нам немало пищи для размышлений.
Он обратил свой сверкающий взор на Диану и ее спутников:
- Мы многим вам обязаны, однако ничего не можем дать вам взамен. Вам не дано стать частью того, чем стали мы. Ваше развитие зашло слишком далеко, да и прогрессировали вы в иных, отличных от нашего, направлениях. Вы больше не являетесь обычными экстрасенсами.
- Больно надо, - сказала Диана Вирту. - Я всегда предпочитала оставаться сама собой.
Образ гештальта исчез, и все слегка расслабились. Разведчица Топаз громко фыркнула:
- Типичная история. Мы можем привести наш народ в Землю Обетованную, но…
- Мне, например, совершенно непонятно, чем можно заниматься в раю, - сказала Мэри.
- Точно, - подтвердила Топаз. - Думаю, если ты, Вирту, с нами закончила, пора расходиться. Некоторым из нас есть чем заняться не только во сне.
Возвращаясь к собственным жизням и реальному миру, они стали исчезать, пока на крохотном островке не остались только Диана и четыре человека, прошедшие Лабиринт.
- Что ж, - сказала Диана, - это было поучительно. Может быть, когда-нибудь все человечество станет частью некоего великого гештальта. Объединится подсознаниями в коллективном бессознательном. Может быть, когда-нибудь… вся жизнь…
- Может быть, - с улыбкой промолвил Оуэн, глядя в открытый океан. - Это место… наполнено покоем. Я всегда знал об этом, но мне никогда не выпадало случая сюда наведаться. Всегда находились другие дела. Знаешь, как это бывает. Но здесь… открываются большие возможности…
- Верно, - поддержала его Хэйзел. - У меня такое ощущение, что море снов существует отдельно от" Времени. Здесь все времена - одно. Когда речь идет о снах, прошлое, настоящее и будущее представляют собой всего лишь направления. Наверное, то, что я побывала здесь, объясняет сны, которые я вижу…
- У меня есть план, как победить Шаб, - неуверенно встряла Диана. - Идея пришла мне в голову только что, совершенно неожиданно. В конце концов здесь рождается вдохновение. Для этого, сэр Охотник за Смертью, мне понадобится твое старое семейное поместье. Твой семейный оплот.
- Мой замок? - удивился Оуэн. - Пользуйся на здоровье. Но о прямой помощи не проси. Нам с Хэйзел по-прежнему нужно вернуться в Черную Тьму.
- А у нас с Руби есть незаконченное дельце, - сказал Джек Рэндом. - Может быть, потом…

Предыдущая страница 14 Следующая страница


15 Саймон Грин

- Да, - подхватила Руби Джорни. - Может быть. Потом.
Они обменялись мимолетными улыбками, а потом люди Лабиринта исчезли. Диана вздохнула:
- Ну вот, и снова я одна против неодолимых обстоятельств. Правда, на сей раз у меня имеется план.
И тут Диана проснулась.

ГЛАВА 5
УМИРАЮТ ДАЖЕ ЛЕГЕНДЫ

На протяжении столетий могущественная и славная человеческая Империя, словно колосс, прибирала к рукам разбросанные в безмерном пространстве звезды, рассыпая людское семя по сотням миров. Мощь и влияние Империи определили судьбу не только рода человеческого, но и всех иных видов разумных существ, с которыми ей довелось столкнуться. Участь тех, кто посмел выступить против непрекращающейся экспансии Империи, зачастую была плачевна. Но теперь ситуация изменилась, и человечество пожинало то, что посеяло. Помощи ждать было неоткуда. Разрозненные миры Империи атаковали со всех сторон одновременно, а остаткам Имперского флота приходилось противостоять вражеским армадам невообразимой мощи. Чудовищным стальным звездолетам Шаба. Исполинским золотистым кораблям хайденов. Непостижимой, мрачной силе «возрожденных». Человечество оказалось загнанным в угол, и стервятники уже сбивались в стаи, чтобы расклевывать трупы. С одной стороны к Голгофе, являвшейся центром человеческой цивилизации, неумолимо приближались «возрожденные». С другой, с той же неотвратимостью, надвигался флот Шаба. Два величайших кошмара человеческой истории из смутной угрозы превратились в близкую и реальную. И тут выяснилось, что противопоставить им почти нечего. Разумеется, люди не сдавались. По всему обжитому космосу остатки Имперского флота вели упорные бои с безмерно превосходящим числом вражеских эскадр. Солдаты на сотнях планет сражались до последнего, не щадя врага и не прося пощады для себя. Воины-призраки, фурии, гренделиане и насекомые яростно штурмовали последние редуты человечества, где мужчины, женщины и даже дети с неистовством отчаяния сражались не только за свои жизни, но за само существование своего биологического вида. Если человечеству и суждено было сойти со сцены вселенной, оно не собиралось погибать, безропотно подставляя горло под нож.
Но войной людские беды отнюдь не исчерпывались. Наночума распространялась повсюду, перескакивая с планеты на планету. Власти вводили жесточайшие карантинные мероприятия, проводили драконовские проверки, ужесточали гигиенические и медицинские требования. Но это никак не влияло на распространение эпидемии.. Страшная болезнь появлялась внезапно, вызывалась неизвестно чем, и никто не знал ни как от нее уберечься, ни как с ней бороться. Зараженные люди, еще сохраняя человеческое сознание, с ужасом наблюдали за стремительной трансформацией собственных тел. Генетический код переписывался изнутри. Гротескные и ужасные фигуры наполняли улицы человеческих городов, моля о помощи или убивая и пожирая друг друга, пока наконец не приходили к неизбежной, завершающей стадии чумы: превращению в протоплазму. Многие пытались покончить с собой или умоляли, во имя милосердия, убить их, но внедрившиеся в их клеточную структуру наноэлементы безжалостно поддерживали жизни до кошмарного финала. Серые потоки однородной, липкой субстанции медленно текли по молчаливым улицам опустевших человеческих городов.
Искусственные Разумы Шаба хорошо понимали, какое эффективное оружие представляет собой ужас.
Социальные структуры рушились, власть и закон приходили в упадок. Повсюду вспыхивали массовые бунты, истощение запасов приводило к вспышкам мародерства. Попытки властей организовать нормированное снабжение приводили лишь к росту коррупции, немыслимым очередям и дефициту самого необходимого. Паника распространялась быстрее, чем наночума. Новоявленные «пророки» и «святые», повылезавшие, словно крысы, невесть откуда, наперебой предвещали скорый Конец Света и Страшный Суд. По заверениям служителей большинства конфессий, их Мессии или Спасители должны были вот-вот явиться, правда, почему-то всегда завтра.
Разоблачение вражеских агентов, пробравшихся на высокие посты, лишь подлило масла в огонь всеобщей подозрительности. Люди перестали доверять друг другу настолько, что не могли действовать сообща, даже когда это было необходимо для выживания. Стихийный самосуд над невинными людьми, по тем или иным причинам заподозренными в пособничестве Шабу, стал обычным делом. Кое-кто, пользуясь атмосферой всеобщей истерии, натравливал возбужденную толпу на неугодных. Власть, пытаясь восстановить хотя бы подобие порядка, вывела на улицы войска и карала неповиновение столь жестоко, как в последние дни правления Лайонстон. Кое-где такие меры помогали восстановить мир, но чаще всего то был мир новопреставленных.
Средства массовой информации перешли на круглосуточную трансляцию новостей: анализировать и комментировать происходящее было некому и некогда. Общество отчаянно стремилось получить хоть какую-то информацию. Любые, даже самые плохие новости были лучше кошмаров, которые подсовывало услужливое воображение. А новости, как правило, приходили одна хуже другой. Слабым лучиком надежды в этом царстве мрачного отчаяния было предстоящее на Голгофе монаршее бракосочетание. Парламент позаботился, чтобы подготовка к нему получила самое широкое освещение. Это было единственное, что могло хоть немного отвлечь людей.
Народ утратил веру в героев. Джек Рэндом спятил. Оуэн Охотник за Смертью и Хэйзел д'Арк пропали без вести и, скорее всего, погибли, Руби Джорни люди не доверяли никогда. А всеобщий любимец, бесстрашный экстрасенс Джулиан Скай покончил с собой вместе со своей возлюбленной Би Би Чоджиро. Правда, его голографическое шоу до сих пор пользовалось популярностью. Поклонники проводили бдения с зажженными свечами перед его старым фамильным гнездом, пылко уверяя, что когда сгущающаяся над миром тьма станет непроглядной, их кумир вернется и спасет своих верных последователей. Некоторые легенды отличаются удивительной живучестью.
До сих пор велась охота на Дэниэла Вульфа, переносчика наночумы, Врага Общества Номер Один. Ни один человек ни на одной из планет Империи ни за какие деньги не приютил бы этого изгоя - малейшее подозрение в укрывательстве влекло за собой сожжение дома. Но упорные поиски все равно ни к чему не привели. Это казалось невероятным. Хотя немногие, еще не утратившие способности трезво мыслить, помнили, что Шаб владеет искусством телепортации, а значит, Дэниэл Вульф может находиться где угодно. Абсолютно где угодно.
Когда энергетическая часть Пол-Человека предательски убила генерала Беккета и взорвала его флагман, Имперский флот как единая боевая сила практически прекратил существование. В военных кругах, как в армии, так и на космическом флоте, Беккет пользовался огромной популярностью, и люди готовы были идти за ним хоть в пекло.
После гибели командующего многие высшие офицеры начали подковерную борьбу за этот пост. Каждый создавал свою фракцию. Это порождало анархию и неразбериху, дробя остатки и без того ослабленного флота на отдельные, неизвестно кому подчиняющиеся отряды. Стратегического командования более не существовало: каждая планета, эскадра, а то и отдельно взятый корабль сражались сами по себе, преследуя не общие, а собственные интересы. Парламент множил приказы и декреты, тон которых становился тем истеричнее, чем меньше на них обращали внимание. Голгофа, центр человеческой цивилизации, осталась одна, без помощи извне и эффективной защиты. Туда направлялись Шаб и «возрожденные», и вопрос стоял лишь о том, кто из них нанесет удар первым.
Похоже, и вправду наступал Конец Света.

Джек Рэндом находился в бегах, но к этому ему было не привыкать. Пользуясь всеобщим хаосом и сумятицей, он с легкостью, дарованной большим опытом, смешивался с уличной толпой. Неприметный бродяга в потертом плаще с капюшоном не привлекал к себе внимания. А если где-нибудь в глухом переулке и находился грабитель, позарившийся на его скудные пожитки, ствол энергетического пистолета убеждал незадачливого преступника в ошибочности его намерения. Но подобное случалось нечасто: у всех было полно своих проблем, и Джека никто не беспокоил.
Но и помочь ему никто не хотел. Он обходил старых друзей и союзников, стучался по ночам в задние двери знакомых домов, надеясь заручиться поддержкой, найти убежище или, на худой конец, занять немного денег на горячий обед, но его избегали как прокаженного, категорически не желая иметь с ним дело. Теперь уже все прослышали о бойне в Парламенте, устроив которую Джек преступил грань и поставил себя вне общества.
По правде говоря, он осознавал этот факт с неким холодным удовлетворением, ибо ему больше не нужно было считаться с чужими желаниями. Теперь Джек Рэндом был свободен, ничем не связан, бескомпромиссен и волен поступать так, как ему вздумается. И плевать он хотел на чужое мнение.
В настоящее время Джек лежал на холодном, твердом бетонном полу одной из своих оружейных ухоронок, завернувшись в плащ и испытывая горькое удовлетворение. Рэндом никогда не верил, что мир продержится долго, и оказался прав. Ему достало предусмотрительности и ума на всякий случай разместить такие потайные лежбища по всему Городу Вечных Парадов. Так что припрятанного оружия, взрывчатки и прочих полезных мелочей должно было хватить на ведение очень долгой и ожесточенной собственной войны. При этой мысли Джек, ворочавшийся на жестком бетоне, невольно усмехнулся. Холодный воздух превращал его дыхание в пар. Конура, служившая ему в настоящее время домом, являлась весьма надежным укрытием, но, как и многие другие его убежища, была напрочь лишена каких-либо удобств. Включая любой вид отопления. А в этом году, как будто в дополнение ко множеству прочих неприятностей, зима пришла на Голгофу очень рано. По ночам стоял собачий холод. Для обогрева у него имелись лишь плащ да внутренняя ярость. Но Рэндом не сдавался. В прошлом в борьбе за честь и отмщение ему случалось выносить и не такие лишения.
Джек неторопливо сел и невольно скривился. Он не в первый раз задавался вопросом: почему, будучи существом омоложенным и получившим от Лабиринта сверхчеловеческие возможности, он по-прежнему чуть ли не каждое утро просыпается с таким ощущением, как будто его только что выкопали из могилы, а потом приложили лопатой по башке?
Прокашлявшись, отхаркавшись и отплевавшись, он пополоскал рот остатком вчерашнего пойла. Водка, кислая и дрянная, в настоящее время стоила дешевле чистой воды, да и раздобыть ее было легче. На дне бутылки оказался какой-то заспиртованный червяк, которого Рэндом незамедлительно схрумкал. У него еще оставалось несколько протеиновых кубиков, припрятанных на крайний случай, но трогать неприкосновенный запас не хотелось.
Он медленно поднялся на ноги, заставил себя проделать серию упражнений, чтобы вернуть затекшему телу гибкость, пристегнул мечи и дисраптер и, пошарив в ящиках, набил патронташ гранатами. Свою миссию по истреблению коррумпированных политиков он считал далекой от завершения. Но среди тех, кто, безусловно, заслуживал смерти, свергнутая императрица Лайонстон XIV по прозвищу Железная Стерва, с которой, казалось, было покончено, вспоминалась едва ли не последней. Поэтому понятно, что он основательно удивился, услышав ее голос в своей голове.
- Привет, Джек. Давненько мы с тобой не болтали, правда?
- Правда, - ответил Рэндом, растерянно озираясь по сторонам, хотя и понимал, что голос доносится через имплантированный коммуникатор.
- Как, черт возьми, ты меня нашла? Как ты вышла на мой личный канал связи?
- Я сейчас у Шаба. От нас невозможно что-либо скрыть. Мы повсюду имеем своих агентов.
- Хоть ты меня и нашла, сомневаюсь, что это удалось тебе так уж легко. Иначе ты уже направила бы ко мне убийцу.
- Что за вздор, Джек? С чего бы, скажи на милость, у меня могло возникнуть желание убить тебя, когда ты работаешь нам на руку, распространяя среди своих собратьев-людишек страх и отчаяние? Но, по существу, ты, конечно, прав: маскировка у тебя превосходная и обнаружить тебя было нелегко. Ты выдал себя, когда проник в коллективное бессознательное. Для нас это место непостижимо: мы можем наблюдать за ним со стороны, но суть происходящего там остается для нас тайной. Более того, там есть нечто, на что мы даже не осмеливаемся смотреть. Но ты и тебе подобные, вступив туда, воссияли как солнца, а уходя, оставили след, который мы сумели не потерять. Вот мы и решили малость потолковать. Ты, надеюсь, не против?
- О чем, интересно, мы можем говорить? - буркнул Рэндом.
- Джек, ты ведь теперь официальный Враг Человечества. Такой же, как и мы. Вот она, благодарность людишек за все, что ты для них сделал. Впрочем, ты всегда был чужд этой толпе никчемных посредственностей. Как, впрочем, и я. Каждый из нас, будучи выдающейся личностью, имел свое представление о том, какой должна быть Империя. Но наши идеалы были преданы недоумками. Джек, этим людям ты ничего больше не должен. Они оказались недостойными тебя. Ты много раз рисковал жизнью, чтобы дать им возможность сформировать власть по своему усмотрению, но твоя великая мечта о свободе и процветании обернулась разгулом мелочного эгоизма. Могу заявить со всей ответственностью, Джек, что иначе быть не могло. Обычные люди сами по себе ни на что не способны. Им нужны вожди, способные думать за них, воплощая грандиозные замыслы, на которые у людишек не хватает духу.
- Ближе к делу, Лайонстон.
- Хорошо. Я предлагаю заключить союз. Временное соглашение, между тобой и мной, для достижения определенных конкретных целей. Мы поможем тебе укрыться от преследования, снабдим всем необходимым, а ты взамен выполнишь несколько наших поручений. Будь уверен, мы не потребуем ничего такого, что могло бы затронуть твою драгоценную щепетильность. Будь честен, Джек: ты знаешь, что у тебя гораздо больше общего с нами, чем с жалкими существами, вообразившими себя венцом творения и владыками Мироздания. Это они предали Империю, а не ты и не я. Я бы ни за что не допустила такого развала.
- Значит, - медленно произнес Рэндом, - враг моего врага теперь мой друг? Или, по крайней мере, мой союзник. Ничего нового в этом нет. Я сам, сражаясь с тобой, ради достижения успеха заключал отвратительные сделки и союзы с заклятыми врагами. Что ни говори, а время частенько выставляет всех нас дураками. Ладно, Лайонстон, выкладывай, что конкретно тебе от меня нужно.
- Нечто, что можешь добыть для нас только ты. А мы, со своей стороны, всячески поспособствуем тебе в продолжении твоей миссии возмездия. Что может быть проще?
- А если я откажусь?
- Это было бы очень глупо, Джек. Ведь если потребуется, мы сможем тем же способом добраться и до Руби Джорни. Войдем с ней в контакт и в обмен на ее обещание добыть то, что нам нужно, сообщим ей о твоем местонахождении. По-моему, с ней можно будет договориться. Как считаешь?
- Да, - сказал Рэндом. - Думаю, на подобное предложение она клюнет с радостью. Ну-ка, расскажи мне поподробнее, что ты хочешь раздобыть.
- Некоторое время тому назад рабочие, выполнявшие текущий ремонт в недрах моего подземного дворца, случайно наткнулись на кое-что любопытное. На тайник, устроенный настолько надежно, что он оставался непотревоженным более девятисот лет. Ремонтники незамедлительно прекратили работу и связались с моей службой безопасности. Охрана немедленно проинформировала о находке меня. Я была заинтригована. Империя тех лет в научном и техническом отношении намного превосходила нас. За минувшие века многие знания были утрачены, и я не могла упустить возможность раздобыть сведения, стоившие больше, чем целая армия. Рабочих, разумеется, пришлось казнить. Равно как и некоторых сотрудников службы безопасности. Это заставило остальных прикусить языки. Затем я спустилась в недра Дворца, чтобы собственными глазами взглянуть на чудеса прошлого. К сожалению, многое из увиденного так и осталось совершенно непонятым: технологический разрыв был слишком велик, не говоря уж о том, что я политик, а не ученый. Но кое в чем мне удалось разобраться. В частности, я обнаружила стасис-камеру и, следуя найденным инструкциям, отключила поле. В стасисе находился человек, известный тебе как Драм Душегуб. Мы заключили с ним сделку: он обязался помочь моим ученым разобраться в тайнах прошлого, а я сделала его своей правой рукой. Удачное соглашение, не так ли? Но вышло так, что Душегуб погиб в Мире вольфлингов. Мне пришлось укрыть тайник собственными стасис-полями и установить на подступах к нему кое-какие ловушки собственного изобретения. Позволять ученым возиться со столь опасными игрушками без постоянного присмотра Драма было нельзя. И я решила, что раз уж мне не удалось воспользоваться этой технологией, то пусть она не достанется никому. Но с моим присоединением к Шабу ситуация изменилась. Шаб решил, что им нужны эти артефакты. Искусственные Разумы отличает ненасытная жажда знаний. Ты один из тех, кто способен пробраться в этот склеп. Я нынче лишена тела, а потому не могу отключить ловушки или стасис-поля. При действующем поле Шаб не может кого-либо туда телепортировать. Но ты, пользуясь моими инструкциями, без проблем получишь доступ к тайнику и находящимся в нем сокровищам.
- А лично ты чего хочешь этим добиться? - спросил Рэндом. - Вознамерилась клонировать для себя еще одного Драма?
- Не думаю, - ответила Лайонстон. - Подобное меня больше не интересует. Теперь я часть Шаба, и я хочу того же, что и Искусственные Разумы.
- Хорошо, - сказал Рэндом. - По крайней мере, ты высказалась прямо, не пытаясь заморочить мне голову. Но если в твоем тайнике найдутся штуковины, нужные мне для выполнения моей миссии, я затребую свою долю. Кроме того, тебе придется обезопасить меня от Руби.
- Конечно. Может быть, ты хочешь, чтобы ее убили?
- Нет! Не скажу, что это не может потребоваться, но… заняться Руби должен я сам. И займусь: разберусь с ней, когда сочту нужным. От тебя требуется одно: позаботиться, чтобы она меня не нашла. Ты ведь можешь это устроить, верно?
- Конечно. Твои условия вполне приемлемы. Теперь мы партнеры. Если сотрудничество в этом деле себя оправдает, можно будет обсудить и дальнейшие взаимоотношения. Имей в виду, Джек, победа Шаба в этой войне неизбежна. У человечества нет шансов выстоять против стольких врагов. Присоединяйся к нам, Джек. Стань таким, как я, - свободным от ограничений, налагаемых бренной плотью. В этом мощь, сила и слава, находящиеся за пределами самых дерзновенных мечтаний.
- Но почему я? Что делает меня столь привлекательным для Шаба?
- Твои силы. Твои способности. Искусственные Разумы восхищаются ими. Приходи и присоединяйся к нам, Джек. Тебе придется отказаться от человеческого начала, но ты не много потеряешь. Сущую мелочь, в реальном масштабе вещей.
Рэндом хмыкнул:
- Давай сперва посмотрим, как сработает эта сделка с Дьяволом. Когда ты предполагаешь телепортировать меня к тайнику?
- Прямо сейчас, - сказала Лайонстон.
В тот же миг Джек Рэндом исчез: его логово было тихим, молчаливым и абсолютно пустым.

Снаружи, прислонясь к двери того самого гаража, где находилось это убежище, стояла Руби Джорни. Одетая в потертую темную кожу с белым мехом, с мечом на одном боку и дисраптером на другом, она выглядела так, как и положено наемникам и профессиональным убийцам. Кем когда-то она и была.
Никто не обращал на нее внимания, а если и обращал, то не подавал виду: в этом районе люди предпочитали не совать нос в чужие дела. Как и в других подобных районах, которые она обшаривала в поисках одной из нор, куда мог забиться Джек. Он, разумеется, сделал все возможное, чтобы сбить преследователей со следу и запутать множеством менявшихся фальшивых имен и идентификационных кодов. Городская стража могла годами рыскать по окраинам и трущобам, натыкаясь на нарочно подсунутые ей ложные следы. Джек Рэндом умел скрываться. Точно так же, как Руби Джорни была отнюдь не понаслышке знакома с искусством выслеживания и преследования, это было в ее крови. В данном случае на нее работал факт близкого знакомства с беглецом, позволявший понять ход его мыслей.
Но вопреки ожиданиям след обнаружился очень уж легко, словно Джек хотел, чтобы она его нашла. Не исключено, что так оно и было. Человек, пребывающий в бегах, постоянно находится на взводе. Порой желание прекратить прятаться и встретиться с преследователем лицом к лицу становится почти непреодолимым. Впрочем, все это не имело значения. Руби Джорни твердо знала, что рано или поздно найдет его и убьет. За долгую карьеру наемного убийцы она испытала немало взлетов и падений, но ни один заказ, за который был получен аванс, не остался невыполненным.
Ну, а в данном случае во всем виноват был сам Рэндом. Ей было наплевать, сколько народу он перебил и зачем это ему понадобилось. Но, обрубив связи с Парламентом, он поставил под угрозу ее благополучие и безопасность, достигнутые с таким трудом. А этого Руби допустить не могла. Она приняла участие в восстании, отменно сражалась и оказалась в числе победителей. А победителю, по ее глубокому убеждению, полагалась награда. И хотя, возможно, в чем-то новая жизнь и не оправдывала ее ожиданий, она не шла ни в какое сравнение с былым нищенским существованием на Туманном Мире. Никто и ничто на свете не заставило бы ее вернуться к прошлому.
Она стала рассматривать прочную, примерно в дюйм толщиной, стальную дверь гаража. Ни надписи, ни номера. Заперто на замок. Для того чтобы его вскрыть, потребовался бы не один час умелой, кропотливой работы. Но не было такой двери и такого замка, способных сдержать Руби.
Руби задумчиво провела пальцем по холодной стальной поверхности. Возможно, Джек был внутри. А возможно, и нет. Раньше она сказала бы это наверняка, почуяла бы нутром. Но ее поразительные способности, дарованные Лабиринтом, отказывали, когда дело касалось Джека Рэндома. Это распространялось на всех людей Лабиринта: они теряли силу, вступив в конфликт друг с другом, словно сам Лабиринт изначально заложил в них некие ограничения, не позволявшие использовать свои возможности друг против друга. Стоило Руби подумать о Джеке как о враге или добыче, и все ее сверхчеловеческие силы куда-то исчезали. Зная это, она усилием воли выкинула Джека из головы и полностью сосредоточилась на самой двери. Эта психологическая уловка сработала: мышцы ее наполнились нечеловеческой силой, и на лице появилась волчья ухмылка. Руби стукнула кулаком по стальной пластине. Удар был почти небрежным, но в металле появилась глубокая вмятина. Улыбка Руби сделалась еще шире, и удары посыпались один за другим. Наконец замок не выдержал и дверь подалась назад. Просунув в образовавшуюся щель пальцы, она схватилась за край и одним рывком вырвала дверь из проема под жуткий скрежет поверженного металла. Искореженная броневая пластина полетела в сторону, а на руках Руби не осталось даже царапины.
Руби нырнула в темное чрево гаража с дисраптером наготове. Она мгновенно прижалась к стене, чтобы ее силуэт не вырисовывался на фоне падавшего снаружи света. Она не собиралась становиться легкой мишенью. Слившись с тенями, Руби затаила дыхание и прислушалась.
В гараже находился кто-то еще. Джорни безошибочно ощущала чужое присутствие, хотя тот, кто здесь был, затаился на славу. Она ничего не видела и не слышала, просто чувствовала. Стало быть, прятался во тьме не Джек Рэндом.
Руби дотянулась до выключателя у двери и ударила по нему. В помещении вспыхнул яркий свет. Обычный бы человек зажмурился, но Джорни даже не моргнула.
Оружие, запас провизии и столько взрывчатых веществ, что рядом с ними становилось не по себе. Но никаких признаков Джека или кого-либо еще. Помещение казалось абсолютно пустым. Но Руби совершенно точно знала, что это обманчивое впечатление.
Она сконцентрировалась и сделала мощный мысленный выпад. И тут же, чуть справа, ощутила чуждое присутствие. Руби нацелила туда свой дисраптер и оскалилась:
- Ну-ка, покажись, пока я не прожгла в тебе сквозную дырку! Имей в виду, я не шучу.
- Ничуть не сомневаюсь, - промолвил Валентин Вульф, появившись из ниоткуда как раз там, куда Джорни навела дисраптер. Как всегда, одежда его была угольно-черной, а лицо белым, как промытая дождями могильная кость. Длинные темные волосы падали на плечи лоснящимися колечками. Меч его висел в ножнах, дисраптер оставался в кобуре: руки с длинными, изящными пальцами были свободны. Он держался совершенно непринужденно, но выглядел опасным, словно свернувшаяся в кольцо ядовитая змея, в любой момент готовая к броску. Было в нем и еще что-то, некая нездоровая аура, царапавшая обостренные чувства Руби. Ее пробрало холодком. По коже медленно поползли мурашки.
Валентин ободряюще улыбнулся:
- Я восхищен, дорогуша. Обычный человек не способен увидеть меня, пока я сам того не пожелаю. Честно скажу, страшно завидую твоим чудесным способностям, дарованным Лабиринтом. У самого-то меня имеются лишь простенькие телепатические навыки, да и то лишь благодаря приему экстрасенсорного наркотика. Впрочем, кто знает, что таит будущее, а?
- Что ты здесь делаешь, Вульф? - сердито спросила Руби. - Ищешь Рэндома?
- С чего ты взяла, моя дорогая? Я знаю, где он. Он заключил союз с моими друзьями из Шаба и отправился выполнять их поручение.
- Ты спятил! Чтобы Джек, и вступил в союз с Шабом? Быть такого не может!
- О, ты просто плохо представляешь себе, на что способен человек, припертый к стенке. Впрочем, не беспокойся. Ты тоже можешь, на свой лад, послужить Шабу. Мои добрые друзья, Искусственные Разумы, попросили меня доставить тебя к ним. Они очарованы тобой. Твоими силами, твоими способностями, теми удивительными возможностями, которыми обладаете только вы, прошедшие Лабиринт. Они тоже хотят получить к ним доступ, а потому исполнены решимости любыми способами извлечь из тебя всю необходимую информацию. А мне, если я буду вести себя хорошо, они обещали показать, как это будет происходить. Так вот, хотелось бы знать, есть ли уверенность, что ты будешь благоразумна и добровольно отправишься со мной, не вынуждая прибегать к ненужному насилию?
- Догадайся сам, - ответила Руби Джорни и прострелила ему сердце.
Энергетический луч прошил грудь Вульфа насквозь. Он судорожно сглотнул и рухнул на колени. Голова его бессильно повисла, но руки, в самый последний момент ударившись о твердый бетонный пол, остановили падение. Несколько мгновений Валентин оставался недвижим. Потом медленно поднял голову и, взглянув на Руби, улыбнулся. Его большой рот с яркими алыми губами казался отверстой раной. Только вот ни капли крови не выступило. Пока Вульф неторопливо поднимался на ноги, дыра на его груди затянулась. В черной рубашке осталось прожженное отверстие, но под ним виднелась гладкая, без каких-либо шрамов или отметин, плоть. Руби озадаченно поморгала.
- Впечатляет, - произнесла она наконец. - Вижу, Вульф, ты научился новому фокусу. Черт возьми, неужто выстрелом в сердце теперь никого не убьешь?
- Бывает и так, а? - добродушно промолвил Валентин. - Финлей Кэмпбелл тоже пальнул в меня из дисраптера и вообразил, будто прикончил. То-то он удивится, когда я объявлюсь, чтобы вырвать его сердце.
- Финлей Кэмпбелл мертв.
- Как бы не так. Он просто взял отпуск. И вообще, в последнее время Империю наводнили люди, которым по всем статьям положено быть покойниками. Супермены, герои и чудовища всех мастей. Право же, обычному человеку в таком мире делать нечего. Вот и я стал не таким, как все. Своей неуязвимостью я обязан нанотехнологии. Шаб внедрил в мой организм этакие малюсенькие деловитые штуковинки, и теперь ничто не способно вывести меня из строя надолго. Надо мной не властно даже время. Минуют века, а я буду жить. И ради забавы творить всякого рода злодеяния. Если раньше Дьявол был лишь мифом, то теперь он существует во плоти.
- Ты всегда слишком носился с собой, Вульф, - невозмутимо отозвалась Руби Джорни. - Может быть, Шаб и обещал тебе все эти прелести, но Искусственным Разумам доверять нельзя. Скорее уж следует ожидать справедливости от жизни и милосердия от тигра. Или пощады от меня.
- Драться со мной нет никакого смысла, - сказал Валентин. - Ты не в состоянии причинить мне никакого вреда, а вот я тебе, напротив, очень даже способен. Конечно, Искусственные Разумы предпочли бы получить для исследования живую пленницу, но, на худой конец, они удовлетворятся и пригодным для вскрытия телом. Все зависит от тебя. Выбор за тобой.
- Предложенные тобой варианты меня не устраивают, - промолвила Руби, убирая дисраптер и выхватывая меч. - Посмотрим, чего будет стоить твое хваленое бессмертие, когда я искромсаю тебя на дюжину кусков.
Держа меч обеими руками, она нанесла удар. Но клинок Вульфа оказался в нужный момент в нужном месте. Сталь ударилась о сталь. Руби атаковала снова, развив свою силу и скорость до предела. Места для маневра в гараже было мало, и противникам оставалось лишь кружить по бетонному полу, нанося и парируя удары. Искры сыпались во все стороны, когда их клинки с лязгом скрещивались вновь и вновь. Валентин был крепок и быстр, однако Руби превосходила его в боевом искусстве. Раз за разом она наносила ему рану за раной, но ни одна из них не кровоточила, а с его алых губ не сходила приклеенная улыбка. Ее меч не причинял ему вреда, и оба они прекрасно это понимали. Вульф просто ждал, когда она выдохнется, чтобы обезоружить, связать ее и доставить своим новым хозяевам целой и невредимой. Упакованной, как подарок на именины.
Они метались по гаражу, отшвыривая пинками попадавшие под ноги ящики и коробки. Руби уже начинала ощущать усталость, но мысли ее неистово работали, предлагая один план за другим и тут же, в отчаянии, отвергая его. Наконец одна идея показалась ей перспективной, а поскольку для Руби мысль равнялась действию, она тут же, вложив всю силу и ярость в парирующий удар, выбила клинок Вульфа далеко в сторону и, прежде чем он успел восстановить равновесие и вновь принять защитную стойку, одним махом снесла ему голову.
Голова, все еще сохраняя удивленное выражение лица, стукнулась о бетон, а из обрубка шеи в низкий потолок гаража фонтаном ударила кровь.
Руби оперлась на меч, чтобы перевести дух. Грудь ее тяжело вздымалась, она уже давно не сталкивалась со столь сильным и опасным противником. Пот лился по ее лицу и щипал глаза. А отрубленная голова Валентина неторопливо катилась по полу, пока не наткнулась на ящик с гранатами. И только в этот момент Руби заметила, что обезглавленное тело не упало и, похоже, падать не собиралось. Оно твердо стояло на ногах, сжимая в руке каким-то чудом подобранный меч.
Грудь Вульфа все еще вздымалась и опадала, в рассеченном горле булькало и пузырилось дыхание. Руби похолодела. Руки ее покрылись гусиной кожей: тело Валентина неспешно повернулось, наклонилось и подняло с пола отрубленную голову. Руки помедлили, держа голову вровень с лицом Руби, так, что у нее была возможность разглядеть ясный, все осознающий взгляд и все ту же приклеенную улыбку. Потом тело приставило голову к шее. Поток крови мгновенно иссяк, и рана затянулась.
- Всегда приятно вернуться, - произнес Вульф небрежно. - Ты по мне скучала?
Дожидаться продолжения Руби не стала. Призвав внутренний огонь, она метнула его не в Валентина, а в ближайший ящик с боеприпасами, а сама бросилась в открытую дверь и упала наземь, свернувшись в клубок и закрыв уши руками.
Как раз вовремя: ящик взорвался. Громыхнуло так, что чуть не лопнули барабанные перепонки. Огненный всполох опалил Руби одежду и волосы. Земля задрожала. За первым взрывом последовали другие: детонировала накопленная Рэндомом взрывчатка. Руби, пошатываясь, поднялась на ноги и побежала прочь от пожара, охватившего весь оставшийся позади нее комплекс гаражей. Пламя отбросило ночь высоко в небо, кирпичная кладка трескалась и рассыпалась. Руби не знала, за какое время нанотехнология Шаба сможет восстановить Вульфа и как он будет выглядеть после восстановления. У нее и в мыслях не было задержаться, чтобы это выяснить.
Ей уже очень давно не приходилось уносить с поля боя ноги, однако выживание было дороже чести. Не говоря уж о том, что никто не собирался ей платить за смерть Валентина Вульфа. Ее задача заключалась в том, чтобы найти Джека Рэндома, факт отсутствия которого в гараже, был установлен совершенно точно.
Вспомнив о Джеке, она на бегу нахмурилась: чтобы он вдруг стал работать на Шаб? Неужели вся вселенная посходила с ума?

Джек Рэндом материализовался в мерцающих, металлических недрах старого дворца Лайонстон и поежился от холода. Вообще-то, перепады температур его особо не беспокоили, но в этом подземелье царила особая стужа. Морозный воздух при каждом вздохе продирал легкие, и он уже ощущал, как на лице и руках образуется иней. Рэндому пришлось поплотнее запахнуть плащ и стиснуть зубы, чтобы они не клацали. При каждом выдохе из его рта вырывались густые клубы пара. Оглядевшись по сторонам, он увидел лишь безликие металлические стены ничем не примечательного тоннеля. Это могло быть любое место дворца.
- Лайонстон? - громко позвал Джек. - Ты еще со мной?
- Конечно, - тут же прозвучал в его голове знакомый невозмутимый голос. - Добро пожаловать в мой старый дом. Искусственные Разумы Шаба телепортировали тебя настолько близко к тайнику, насколько смогли. В этом месте их возможности ограничены. Здесь еще действуют странные, неподвластные им силы. Некоторые древние приборы и механизмы сохраняют активность даже по прошествии стольких столетий. Так что будь осторожен.
- Не учи ученого! Скажи лучше, почему тут так чертовски холодно.
- Парламент отключил в моем дворце все системы жизнеобеспечения, - сказала Лайонстон. - Мог бы и помнить, это было сделано с твоей санкции. Ты заявил, что мой дворец является отвратительным символом тирании и заслуживает полного небрежения, а при первой же возможности - уничтожения. Правда, в последнее время у тебя было столько всяческих дел, что до дворца просто не доходили руки. А без тебя никто не захотел этим заниматься. Но они отключили генераторы, чтобы сэкономить деньги и энергию. Шабу удалось частично восстановить энергоснабжение, но лишь в окрестностях. Помимо всего прочего, мы не хотим привлекать внимание к нашему краткому визиту.
- Час от часу не легче, - проворчал Рэндом. - Скажи-ка прямо, Лайонстон, чего еще мне ждать по пути к твоему тайнику.
- Самые лучшие ловушки, какие только я могла придумать. Разумеется, через эти преграды я тебя проведу. Как совладать с окружающим тайник стасис-полем, это целиком твоя задача, Джек. Но имей в виду, найти способ проникнуть внутрь в твоих интересах. Это необходимо сделать, если ты хочешь, чтобы Шаб телепортировал тебя обратно.
- Типично для Шаба: твои приятели никогда не упускают возможности припугнуть всех, кто имеет с ними дело, чтобы показать, что они хозяева ситуации. Для мудрых и лишенных эмоций Искусственных Разумов поразительна такая мелочность. Скажи лучше, куда мне идти, пока я не превратился в ледышку.
- Иди прямо до первого разветвления, потом повернешь налево. Оттуда недалеко до первой ловушки.
Рэндом хмыкнул и зашагал по металлическому коридору. За развилкой освещение стало совсем тусклым, тени угрожающе сгустились. За ними могло скрываться все, что угодно. В неподвижном воздухе висела тишина, нарушали которую лишь негромкие шаги. Рэндом двигался легко, не слишком быстро, но и не слишком медленно, готовый в любой момент автоматически отпрыгнуть или уклониться, спасая свою жизнь. Все его инстинкты вопили единым хором: «Ты в мышеловке!» Но он и без них знал, куда угодил. Ему хотелось знать, в состоянии ли он почувствовать ловушки, расставленные бывшей императрицей.
Стены выглядели надежными, пол и потолок тоже, но это ничего не значило. Маленьким сюрпризам Лайонстон надлежало быть столь же изощренными и коварными, как и она сама. В ту пору, когда еще была человеком.
Неожиданно пол под его ногой слегка качнулся. Джек мгновенно нырнул вперед, упал, перекатился и снова вскочил на ноги. Позади него, там, где он только что стоял, из стен выскочили длинные металлические штыри, пронзившие бы его насквозь, чуть он помедли. Рэндом улыбнулся, покачал головой и двинулся дальше. Для него это было не более чем детскими шалостями.
За короткий промежуток времени ему встретилось еще несколько подобных сюрпризов. Подвижные панели пола при надавливании переворачивались, чтобы сбросить жертву в колодец с утыканным шипами дном. Скрытые дезинтеграторы и распылители ядовитых газов выходили прямо из стен. Он обнаружил даже несколько старинных медвежьих капканов со злобными стальными челюстями. О некоторых ловушках Лайонстон его предупреждала, но, видимо, чтобы он не расслаблялся, не обо всех. Его это позабавило и слегка разогрело. Разумеется, использовались и более изощренные технические средства: ультразвук, инфразвук и разнообразные тошнотворные световые эффекты, способные не просто дезориентировать или ослепить обычного грабителя, но и превратить его в пускающего слюни идиота. Рэндом играючи прошел через них. К тому времени, когда он добрался до стасис-поля, все это успело ему порядком надоесть. Вид сероватой светонепроницаемой энергетической стены заставил его встрепенуться и сосредоточиться. Со стасис-полями шутить не стоило.
Внутри стасис-поля останавливается ход времени. Все находящееся в нем сохраняется надежнее, чем муха в янтаре, в совершенно неизменном виде. До тех пор, пока существует поле. Никакое воздействие на такое поле извне какими-либо физическими средствами невозможно. Строго говоря, никакого «поля» как такового в данный момент в данной лакуне пространства не существует. Оно лишь указывает на интерфейс реального мира между двумя временными данностями, внутренней и внешней. Во всяком случае, к чему-то подобному свелись объяснения одного маститого ученого, которого Рэндом как-то просил просветить его на сей счет. Лекция длилась битый час, и вся эта заумь не оставила в памяти Джека ничего, кроме головной боли. По существу, он так ничего и не понял. О чем в настоящий момент искренне пожалел. Не так-то просто преодолеть преграду, о природе которой у тебя нет ни малейшего представления. Кроме подозрений, что тут замешана забытая технология старой Империи.
Некоторое время Рэндом задумчиво таращился на серое поле.
- У нас проблема? - спросила Лайонстон.
- Вроде того, - согласился Рэндом. - А сама-то ты как туда попадала?
- Справа от тебя панель безопасности. Она считывает капиллярные линии ладони, идентифицирует голос и сканирует сетчатку. Драм настроил поле на мои данные. Подлинный Драм. Но с тех пор у меня не было доступа к моему телу… Стоит ли добавлять, что эта система предусматривает все мыслимые меры защиты против несанкционированного доступа?
Рэндом хмуро уставился на контрольную панель. Отпечаток ладони. Анализ голоса. Сканирование сетчатки. Он умел многое, но только не изменять облик. А тело Лайонстон, покинутое сознанием, было давным-давно уничтожено. Публично кремировано под одобрительный рев толпы, с тем чтобы исключить любую попытку воссоздать императрицу путем клонирования. Сама панель безопасности выглядела образцом новейшей техники, и Джеку подумалось, что подобное сочетание современного и древнего знания, пожалуй, могло бы поставить в тупик даже Хэйзел. Он упорно искал решение, морщась с такой яростью, что у него болел лоб. Выход не находился, но ему казалось, будто на задворках сознания шевелится смутное, неясное, словно сон, воспоминание… сон… море снов.
Хэйзел сказала, что в коллективном бессознательном есть только одно время, а прошлое, настоящее и будущее представляют собой лишь направления. В таком случае, если он вернет свой разум в море снов и наметит время выхода… Рэндом поежился, и вовсе не от холода. Малейшая оплошность, и он, потеряв связь с конкретным временем, будет обречен дрейфовать в Вечности. Рэндом привык рисковать, но иметь дело с такой опасностью ему еще не приходилось. Впрочем, похоже, другого выхода у него не было.
Вздохнув поглубже, Джек Рэндом расправил плечи, нырнул в собственное сознание и через врата подсознания вышел в коллективное бессознательное.
Пробыв там достаточно долго, чтобы зафиксировать ориентиры (бесконечное море, тягостное присутствие Шаба, огромное черное солнце «возрожденных»), он сосредоточился на определении своей позиции во времени. Раньше, при обращении к силам Лабиринта, ему много раз доводилось ощущать, как его мысли движутся в необычных направлениях. Но то, что он чувствовал сейчас, было еще более странным и пугающим. Прошлое, настоящее и будущее слились в сплошную рябь из звуков и образов, разветвляясь и смешиваясь в бесконечном множестве вероятностей. Он видел давно умерших друзей и старых врагов, видел войны на Туманном Мире и Голгофе, видел себя сражавшимся на забитых народом улицах - окровавленным, побеждавшим и умиравшим. Снова, снова и снова. Оуэн Охотник за Смертью приблизился к нему, пытаясь сказать что-то важное, но был подхвачен безжалостным вихрем Времени и унесен прочь.
Рэндом пронзительно закричал. Он почувствовал себя узнанным и разоблаченным, разрываемым на бесконечное число сфер, несущихся в разных направлениях. Колоссальным усилием воли он заставил себя полностью сконцентрироваться на тайнике, пузырьке, удерживаемом во Времени древними энергиями. А сконцентрировавшись, совершил мощный рывок.
Ревущее Время в это равное вечности мгновение его стремительного, затяжного падения выдавливало и отшвыривало его наружу. Но он удержался в завывающем смерче и попал наконец в тот самый момент, который существовал и сохранялся внутри стасис-поля.
Упав на толстый ворсистый ковер, он не сразу пришел в себя. И лишь после того, как полностью восстановил способность мыслить, сел и огляделся по сторонам. Помещение, куда его занесло, размерами соответствовало стандартному фамильному склепу, с той единственной разницей, что на том месте, где должен был находиться гроб, стояла кровать. Остальную часть помещения занимали разнообразные приспособления, приборы и механизмы, разбираться в устройстве и назначении которых у него не было ни малейшего желания. Рэндом испытывал непривычное чувство: ведь человек по имени Драм, движимый исключительно ненавистью к собственному отцу, погрузил себя в сон, снаружи длящийся столетиями.
Джек, как и все, знал эту историю в общих чертах. Первый Охотник за Смертью, основатель рода по имени Жиль, имел сына, подлинное имя которого история не сохранила. Этот сын то ли предал своего отца, то ли был предан им (существовало несколько версий, трактовавших этот момент по-разному), и между ними началась страшная вражда. Когда стало известно, что отец поместил себя в стасис, сын обрек себя на ту же участь, дабы по пробуждении отца восстать ото сна самому и получить возможность убить его. Только вот вышло так, что императрица Лайонстон нашла его раньше, разбудила (скорее всего, не поцелуем) и сделала своим подручным. Приняв имя Драм, он начал служить императрице в качестве официального Душегуба - исключительно ради того, чтобы не сидеть без дела в ожидании отцовского пробуждения. И когда Жиль вернулся, сын последовал за отцом в Черную Тьму. Когда Драм погиб, там, в Мире вольфлингов, все решили, что вместе с ним умерли и его намерения отомстить ненавистной семье и Империи. Однако Рэндом при желании мог воплотить мрачные мечты Драма в жизнь. Кто знает, какое ужасное знание, какое страшное оружие, столь нужное Шабу для борьбы против человечества, таилось под сводами древнего склепа?
- Лайонстон? - позвал Рэндом. - Ты слышишь меня? Лайонстон!
Ответа не последовало, Рэндом улыбнулся и немного расслабился. По отношению к Шабу тайник пребывал в ином времени, и чтобы проверить, как исполняет Джек договор, бывшая императрица должна была дождаться его возвращения. Его это устраивало, потому что давало возможность пораскинуть мозгами. У него с самого начала не было намерения вооружать Шаб знаниями, опасными для человечества. Пусть он и изгой, но вовсе не сумасшедший. Утраченные технические секреты древней Империи действительно интересовали его, ведь здесь вполне могло найтись лекарство против наночумы или сверхмощное оружие, способное остановить Шаб или «возрожденных». А заодно и помочь ему в борьбе против продажных властей.
Он принялся методично обшаривать помещение, дотошно рассматривая разбросанные здесь и там образцы древней техники. Некоторые устройства явно предназначались для поддержания стасис-поля, другие представляли собой несколько усовершенствованные или, наоборот, чуть более примитивные аналоги современных приспособлений схожего назначения. Попадались и предметы, относительно которых он не мог сказать ничего определенного. Но вот ничего похожего на оружие Рэндом не находил. И ничего, что хотя бы отдаленно наводило на мысль о связи с нанотехнологией. Похоже, все надежды на обретение панацеи, равно как и абсолютного оружия, оказались напрасными.
Рэндом устало вздохнул. Он был бы совсем не прочь спасти человечество еще раз, пусть просто для того, чтобы утереть носы всем этим чистоплюям, опять не сумевшим обойтись без него. Мысль, возможно, и не самая достойная, но что с того?
В результате скурпулезнейшего обыска Джек обнаружил в кровати Драма потайную панель, а за ней шкатулку, запечатанную фамильным гербом Охотников за Смертью. Без труда сломав замок голыми руками, Рэндом вытряхнул содержимое шкатулки на кровать и принялся рыться в бумагах. В его руках оказалась подборка древних фамильных документов, относившихся ко временам и деяниям Жиля Охотника за Смертью. Установив, что большая часть этих преданий записана от руки, предположительно Драмом, Джек фыркнул. Кто бы мог заподозрить Драма в подобной сентиментальности? Или он собирал свидетельства былых измен, прошлой злобы и ненависти, чтобы еще сильнее разжечь в себе пламя гнева и подогреть жажду мщения? Наверное, Драм сохранил воспоминания и свидетельства, чтобы ничего не забыть. Он ждал возвращения отца, чтобы спустя века подлить масла в незатухающий огонь своей злобы. Это, конечно, чудно. Но в конце концов кто, кроме отчаявшегося безумца, погрузит себя в вековой сон с перспективой пробуждения в совершенно чужом мире, где все, что он знал, давно обратилось в прах и небытие? И все во имя ненависти и мести.
Драм был сыном своего отца.
В шкатулке сохранилось множество писем, адресованных сыну и написанных отцом на бумаге. В ту пору это было лучшим способом сохранить тайну, ведь такое письмо существовало лишь в единственном экземпляре. Судя по тому, как помялись и истерлись листки, их читали и перечитывали не один раз. Имелась и голографическая запись, которую Рэндом просматривал снова и снова. Жиль Охотник за Смертью находился, скорее всего, в кругу семьи, рядом с высокой, стройной блондинкой в струящемся белом одеянии. Улыбка этой красавицы казалась натянутой, она смотрела в камеру так, словно умоляла о помощи. Рядом с ней стоял тот, кто впоследствии стал ее убийцей, ее сын Драм. Он выглядел чуть моложе, чем помнил его Рэндом, но уже тогда отличался одержимостью. Должно быть, родители знали, что с сыном неладно. Это читалось и в его взгляде, и в улыбке, которая на самом деле вовсе не являлась улыбкой. Но более всего внимание Рэндома привлек самый юный член семьи. Вновь и вновь Джек рассматривал младенца, завернутого в очень знакомый ему плащ. Этого самого ребенка, в этом самом плаще с гербом Охотников за Смертью, он уже видел раньше. В Мире вольфлингов, в самом центре Лабиринта Безумия.
Тогда Жиль сказал, что этот ребенок является его клоном, произведенным им самим и наделенным страшными силами. Последнее соответствовало действительности: в одно мгновение это дитя погасило тысячу солнц, что привело к гибели миллиардов людей и возникновению Черной Тьмы. Считалось, что капитан Сайленс, уничтожив Лабиринт Безумия, уничтожил и дитя. Но Рэндом никогда в это особо не верил.
Джек, внимательно читая письмо за письмом, постепенно восстановил истинную картину тех давних событий. Истину, которую Жиль утаил от них, скрыв за завесой лжи и полуправды. Ребенок являлся отнюдь не клоном. Он был незаконнорожденным, появившимся на свет в результате связи Жиля Охотника за Смертью с супругой тогдашнего правящего императора, императрицей Гермионой. Кто-то из любовников потерял осторожность, и императрица понесла. Сначала император Ульрик Второй не сомневался в своем отцовстве, но вскоре после родов правда вышла наружу. Чтобы защитить новорожденного от монаршего гнева, Жиль вырвал младенца из лап императора и пустился с ним в бега. Оказалось, что никакого легендарного конфликта между двумя величайшими людьми той эпохи вовсе не было. Никогда не было. Существовал лишь гнев обманутого мужа.
Впрочем, Рэндому, как и остальным, следовало бы сразу понять, что Жиль лгал. Этот ребенок не мог быть клоном по той простой причине, что клонирование человека стало возможным лишь спустя столетия после этой истории. Видимо, невероятные возможности младенца произвели столь сильное впечатление, что они восприняли весть о клонировании как одно из доказательств забытых научных достижений прежней Империи. Но почему Жиль солгал? Чтобы защитить свою репутацию или репутацию своего незаконнорожденного ребенка? Естественно, правда о происхождении «братишки» повергла Драма в ярость. Безумная злоба сделала его письма почти бессвязными, полными ненависти к младенцу. Он не сомневался в том, что теперь его обойдут, лишат наследства, забудут, отдав предпочтение отпрыску Охотника за Смертью и императрицы. Версию о том, что появление мальчика на свет было всего лишь результатом нелепой случайности, старший сын Жиля во внимание не принимал. Рождение ребенка он считал частью заговора по возведению семьи Охотников за Смертью на императорский трон.
Впрочем, не исключено, что так оно и было. Во всяком случае, Жиль показал себя вполне способным и не на такое.
Но если, вопреки утверждениям Жиля, ребенок не являлся экспериментальным экстрасенс-клоном, то откуда у него взялись такие силы? Что наделило младенца нескольких недель от роду самой разрушительной мощью, какую только знала Империя? Рэндом скрупулезно изучил все остальные письма, но ответа так и не нашел. Возможно, Драм тоже не знал правды и именно в поисках ее гнался за отцом до самого Мира вольфлингов. И погиб там, так ничего и не узнав.
Отложив в сторону последние бумаги, Рэндом покачал головой: явившись сюда в поисках ответов, он нашел новые вопросы. И ничего такого, что мог бы использовать против своих врагов. Он встал, призвал свой внутренний огонь и направил его на тайник. Повсюду полыхнуло пламя. Письма почернели, края их свернулись, и очень скоро сокрытая в них древняя правда обратилась в золу. Охваченные огнем загадочные механизмы задымились и развалились на части. Помещение стало быстро заполняться едким, черным дымом. Жар становился невыносимым. Последними не выдержали древние генераторы стасис-поля: они распались, и поле тут же исчезло. Рэндом увидел впереди знакомый металлический коридор дворца Лайонстон и метнулся туда. Черная дымная волна преследовала его по пятам.
- Что ты наделал? - прозвучал в его ушах громкий голос Лайонстон. - Черт тебя побери, Рэндом, что ты наделал?
- То, что и должен был, - сказал Рэндом, кашляя от едкого дыма. - Сама посуди, Лайонстон, какие из нас союзники? Может, я и отверженный, может быть, даже сумасшедший, но уж точно не дурак. Пусть лучше все древние тайны исчезнут в огне, чем достанутся тем, кто хочет использовать достижения человечества против него самого. Вышло-то не по-твоему: это я использовал тебя в своих целях. Ловко, да?
- Ты больше похож на нас, чем тебе хотелось бы думать, - сказала Лайонстон. - И уж конечно, Джек Рэндом, мы не станем рисковать, позволив тебе удрать. Готовься, Джек Рэндом! Идут твои отвергнутые союзники!
Дюжина гренделиан, огромных, алых, как сам Сатана, неудержимых и страшных, смертоносных и бесчувственных, материализовалась в металлическом коридоре, преградив Джеку путь. Он выхватил меч и дисраптер, хотя понимал, что даже с его силой этого оружия едва ли будет достаточно.
Гренделиане как один повернули к нему свои широкие, в форме сердец, головы, оскалили металлические зубы и медленно разогнули стальные, когти. В клубах черного дыма, вившихся вокруг их шипастой, медно-красной брони, они казались демонами, извергнутыми самим адом.
- До свидания, Джек Рэндом, - произнес голос Лайонстон. - Можешь напоследок развлечься. А когда умрешь, мы извлечем нужные сведения из твоего тела. Точнее, из того, что от него останется.
Рэндом выстрелил в голову ближайшему к нему гренделианину. Но энергетический луч отразился, не причинив вреда. Чудовища разом бросились на него. Форсировав до предела свою силу и скорость, Рэндом рванулся им навстречу с мечом наготове. Гренделиане значительно превосходили его не только ростом, но и силой. На его стороне была лишь быстрота реакции. Но Джек Рэндом не был бы самим собой, вздумай он уклониться от боя. Особенно в ситуации, когда позади него находился пылающий ад и бежать было некуда.
Он скользил среди них, уворачиваясь от их шипастых и когтистых лап, ухитряясь при этом наносить острием меча уколы в их незащищенные шеи. Иногда, перехватив рукоять меча обеими руками, Джек обрушивал столь мощные рубящие удары, что алая броня раскалывалась. Но особого ущерба им это, похоже, не причиняло. Даже не замедляло их движений.
Места для схватки в коридоре было маловато, и гренделиане пытались оттеснить его от прохода, чтобы не позволить ему проскользнуть мимо них. Но Рэндом весьма умело использовал имеющееся пространство, уворачиваясь и уклоняясь столь ловко, что каждый вражеский удар приходился туда, где его уже не было.
Джек молниеносно подскочил к одному из чудищ и ловко вставил ствол своего дисраптера в его зубастую стальную пасть, нажав на спуск. Энергетический импульс снес чудовищу затылок, и оно с лязгом и грохотом рухнуло на пол. Наблюдая за агонией гренделианина, Джек хрипло рассмеялся. Успех окрылил его, и он продолжил бой с удвоенной яростью, неутомимо круша алую броню. То, что он делал, выходило далеко за пределы человеческих возможностей. Но Джек Рэндом уже давно не был обычным человеком. Он снова обратился к внутреннему огню, но в одиночку ему было не под силу вызвать жар, способный уничтожить врагов. В ответ два гренделианина, взяв Джека в клещи, выстрелили в него энергетическими лучами, вырвавшимися из их ртов и глаз. Но Рэндом успел броситься на пол, и они поразили друг друга. Гренделиане умерли, как и сражались, не издав ни звука.
Вскакивая на ноги, Рэндом подумал, было, что у него есть-таки шанс. Но тут же приуныл - Шаб телепортировал на место павших трех других гренделиан. Судя по всему, Искусственные Разумы твердо решили не дать Джеку ускользнуть. Но он был столь же твердо намерен сражаться до тех пор, пока руки способны держать меч. Конечно, ему казалось нелепым, пройдя сквозь столько испытаний, сложить голову в бою с безмозглыми страшилищами, но, с другой стороны, он отнюдь не давал обета и не выражал желания умереть во сне. Во всяком случае, смерть в сражении в большей степени соответствовала образу легендарного героя.
Навалившись всем скопом, зубастой, клыкастой волной, гренделиане оттеснили Рэндома к стене коридора, лишив пространства для маневра и возможности орудовать мечом. Он выстрелил в одного из них в упор, но, хотя луч прошил его насквозь, гренделианин даже не вздрогнул. Ответный луч, вылетевший из его рта, едва не лишил Рэндома головы. Он чудом успел увернуться, однако импульс срезал ему правое ухо и опалил волосы. Стальные челюсти впились ему в левое плечо, когтистая лапа располосовала кожу. Кровь, струившаяся из ран, растекалась под его ногами, но Джек не уступал. Он орудовал кулаками, стараясь расчистить дополнительное пространство. Ни боль, ни безнадежное соотношение сил не могли вьшудить его сдаться, это было бы противно самой его природе.
И тут неожиданно раздался боевой клич. В глубине коридора появилась стремительно мчавшаяся Руби Джорни с мечом в одной руке и дисраптером в другой. Гренделиане, внезапно подвергшиеся атаке с двух сторон, заметно растерялись. Их замешательство длилось лишь долю мгновения, но этого ничтожного промежутка времени хватило Руби и Рэндому, чтобы дотянуться друг до друга и соединить сознания. Вызванный ими общий огонь был стократ сильнее того, какой мог бы возжечь каждый из них поодиночке. Коридор тут же наполнился невыносимым жаром. Гренделиане, запекшиеся живьем внутри своих кремниевых панцирей, повалились на колени, потом попадали ничком и издохли. Рэндом и Руби потушили сотворенный огонь и мрачно оглядели дюжину дымившихся трупов. Джек хрипло рассмеялся:
- Эй, Шаб, можешь присылать столько этой дряни, сколько захочешь! Каким тебе больше нравится твое мясо: недожаренным или хорошо пропеченным?
Ответа не последовало. Впрочем, как и появления на смену поджаренным новых гренделиан. Рэндом убрал свой дисраптер и оперся на меч, переводя дыхание. Раны его уже не кровоточили, волосы он погасил быстрым взмахом руки. И, поскольку оттягивать было уже нельзя, он поднял глаза на Руби. Взгляды их встретились. Ни он, ни она не вымолвили ни слова, но сказано в этот долгий момент было очень много. Мечи оставались в их руках, однако оба ощутили, как отключилась сила. Лабиринт не позволял своим паладинам сражаться друг с другом.
- Знаешь, тебе доводилось выглядеть и лучше, - заметила Руби.

Предыдущая страница 15 Следующая страница


Охотник за Смертью: Судьба 16

- С твоей стороны было очень мило сюда наведаться, - откликнулся Рэндом. - Надо думать, ты случайно проходила мимо?
Руби хмыкнула:
- Я бы так не сказала. Направляясь сюда, ты привел в действие чертову уйму всяческих систем цивилизации. Видишь ли, чинуши из Парламента знали насчет этого тайника и следили за ним, хотя сами туда забраться не могли. Как только им стало известно, что ты сунулся в подземелье, они со страху всей оравой наложили в портки и спешно послали меня сюда по старым служебным тоннелям. Ну, а как твое посещение тайника? Ты проторчал там несколько часов, неужели не нашел ничего полезного?
- Представь себе, ровным счетом ничего, - ответил Рэндом. - Но, по мне, куда важнее другое: что мы теперь будем делать?
- Вот уж вопрос так вопрос, не так ли? - хмыкнула Руби. - Можно, конечно, скрестить мечи, но есть ли в этом смысл? Наши силы практически равны, и схватка один на один, скорее всего, закончится смертью для нас обоих. Это не воодушевляет, тем более что… есть и другой выход.
- Да ну, правда? Ну-ка, давай послушаю.
- Временная амнистия, - сказала Руби. - Диана Вирту предложила план уничтожения Шаба и их флота. Но чтобы осуществить это, необходимо дождаться, когда этот флот подойдет к Голгофе, и подобраться к нему близко. Очень близко! А это значит, что ей потребуется вся помощь, какая только возможна. Она собирается задействовать столько боевых кораблей, сколько сможет выделить Имперский флот, и использовать в качестве опорного пункта старый фамильный «Оплот» Охотников за Смертью. При этом она настаивает на нашем участии. Поскольку положение отчаянное, Парламент решил пойти ей навстречу. Итак, если ты согласишься помочь Диане, дело против тебя будет приостановлено, а преследование прекращено до окончания нынешних войн. Правда, и тебе, на тот же срок, придется прекратить убивать их людей. Если хочешь знать мое мнение, Джек, лучшей сделки тебе не заключить.
- Звучит заманчиво, - задумчиво промолвил Рэндом. - Возможность покончить с Шабом стоит перемирия с политиканами из Парламента. Только вот могу ли я им доверять?
Руби пожала плечами:
- Доверия эта свора, скорее всего, не заслуживает. Но положиться на то, что они не тронут тебя, пока ты будешь сражаться с их врагами, можно. Они ведь не дураки и прекрасно понимают, что в настоящий момент нуждаются в твоей помощи.
- А у тебя есть хоть какое-то представление о том, что задумала Диана?
- Ни малейшего. Она никого ни во что не посвящает. Только твердит, что в ее плане жизненно важен элемент неожиданности. Пожалуй, Диана единственная, кто по части помешательства может переплюнуть даже тебя. Но она очень настойчива и умеет убеждать.
- А как насчет Оуэна и Хэйзел? - спросил Рэндом, все еще пребывая в раздумье.
- Они, несмотря ни на что, решили вернуться в Мир вольфлингов. Так что или мы, или никто.
- Ясное дело, что мы. Я рад, что они не погибли, и жалею… что у меня не было возможности с ними поговорить. Уверен, они бы поняли, почему я сделал то, что сделал.
- А почему бы тебе, черт тебя побери, не начать с меня? Будь добр: просвети меня на этот счет. А то я в таком же неведении, как и все остальные.
- Что толку говорить, коли ты, один черт, не поймешь. У тебя никогда не было ни малейшего представления о чести и долге.
Руби фыркнула:
- Если честь и долг - это та дурь, из-за которой ты оказываешься по уши в дерьме, то лучше уж мне и вправду не иметь о них представления.
- Ладно, Руби, на сей счет каждый из нас все равно останется при своем мнении. Скажи лучше, ты ведь подрядилась выследить и убить меня?
- Подрядиться-то подрядилась, но если это можно отложить до окончания войны, то почему бы и нет? По мне, так спешить некуда.
Они вложили мечи в ножны и бок о бок двинулись по коридору, оставив позади трупы гренделиан и задымленный, полностью выгоревший тайник. Теперь уже никто не смог бы извлечь оттуда что-либо полезное.
- Слушай, - спустя некоторое время спросил Рэндом, - неужели ты и вправду была готова меня убить?
- Конечно, - ответила Руби. - А как иначе? Я же наемница!

Вскоре Джек Рэндом стоял рядом с Дианой Вирту в большом холле «Последнего Оплота». То было древнее, циклопическое каменное строение с парящими колоннами и потолком столь высоким, что он терялся во мраке. Холл освещали сотни неугасающих свечей в вычурных старинных подсвечниках и канделябрах, создавая в нем особую атмосферу уюта и защищенности. Стоявшая в холле мебель представляла собой редкостный и ценнейший антиквариат, но главным здешним чудом являлся обзорный голографический экран, висевший в воздухе перед Дианой. Он ничем не уступал лучшим современным устройствам.
Замок Жиля Охотника за Смертью был построен в последние дни старой Империи. Он представлял собой колоссальный, чудесный и загадочный звездный корабль. Многое, что относилось к его конструкции, было давно и безнадежно забыто. Корабль приводился в движение диковинными двигателями и был защищен непроницаемыми силовыми щитами.
Сейчас здесь командовала Диана Вирту. В ее распоряжении находился экипаж из ста двадцати добровольцев Имперского флота и маленькая армия молчаливых металлических роботов. В настоящее время волонтеры заняли позиции у приборов наведения, оружейных точек и других узлов обороны, слишком важных, чтобы их можно было доверить компьютерам. Они в самом деле были добровольцами. Когда Диана Вирту предупредила, что в ходе операции вряд ли кто сможет остаться в живых, ни один из них не покинул борт «Последнего Оплота».
Роботы обслуживали сложнейшие системы жизнеобеспечения замка, этой работой они занимались на протяжении девяти столетий. Безмолвные, самообновляющиеся, безупречно исполнительные, они частенько смахивали на людей, деловито снующих по каменным коридорам и исполнявших рутинные обязанности. Рэндом старался держаться от них подальше. От одного вида этих машин его пробирал холодок. Со времени восстания Искусственных Разумов никто и нигде в Империи не производил человекоподобных роботов.
Усилием воли Джек заставил себя выбросить из головы мысли о роботах и сосредоточиться на напитке в своем бокале. При работе над картой замка составители наткнулись на старинный винный погреб. Некоторые из хранящихся там вин были настолько древними, что по праву могли бы считаться не напитками, а произведениями искусства. А вот с едой дело обстояло иначе. Пищевые синтезаторы замка не производили ничего, кроме стандартных протеиновых кубиков.
Они довольно быстро приближались к флоту Шаба. В результате такого сближения древний замок должен был превратиться в столь же древние живописные развалины. Джек все чаще задумывался о том, что будет после битвы. Ни королю, ни Парламенту он не доверял ни на грош. Если им каким-то чудом удастся разгромить Шаб, ему следует незамедлительно смыться. Не худо бы в компании Руби, ежели только удастся убедить ее в правоте своего дела. При этой мысли Джек тихонько вздохнул, прекрасно сознавая, сколь ничтожны его шансы. Впрочем, всегда остается какая-то надежда.
Что же до самой Руби, то в настоящий момент она с удобством расположилась в кресле возле огромного камина. Она наслаждалась уютным теплом очага, полузакрыв глаза, словно кошка. Но при всей ленивой расслабленности ее позы руки Джорни остались рядом с оружием, и Рэндом прекрасно знал, что она готова ринуться в бой при первом же известии о появлении Шаба. Сейчас она просто убивала время в ожидании момента, когда сможет убивать что-нибудь поинтереснее. Рэндом частенько подозревал, что все жизненные удобства являлись для нее только способом отвлечься и убить время, пока не наступит пора заняться тем, для чего она была рождена и что единственное давало ей возможность ощутить себя по-настоящему живой. Впрочем, ему и самому случалось испытывать схожие чувства.
Джек внимательно изучал Диану Вирту, которая говорила с капитаном «Эскалибура» Иденом Кроссом, смотревшим на нее с парящего обзорного экрана. Ответственность, связанная с командованием не только таким звездолетом, но и эскадрой из семи военных кораблей, сопровождавших «Последний Оплот» к месту сражения, была для него внове. Смуглое лицо офицера казалось вполне спокойным, а голос - непринужденным и ровным, но для опытного глаза Рэндома его тщательно скрываемое волнение было очевидным. Диана же, напротив, выглядела старше своих лет и излучала неподдельную уверенность. С Кроссом она разговаривала спокойно и уважительно, подбадривая его без снисходительности или высокомерия. В ее поведении невозможно было углядеть ни малейших признаков истеричной натуры Дженни Психо. Рэндома это порадовало. Дженни Психо относилась к тем немногим, чье присутствие заставляло его нервничать.
- Примерно через час мы войдем в соприкосновение с флотом Шаба, - доложил Кросс - Может быть, ты все-таки расскажешь хоть что-нибудь о своем чудесном плане, Вирту? От него зависят жизни многих. И здесь, и на Голгофе. Если мы потерпим поражение…
- Этого не будет, - решительно заявила Диана. - Имей немного веры, капитан. Мой план зависит от внезапности. А чего не знаешь… Думаю, капитан, ты сам в состоянии закончить эту фразу. Итак, дай мне знать, как только флот Шаба появится в сенсорном диапазоне. Пока все. Вирту, конец связи.
Обзорный экран исчез. Диана вздохнула, а потом обернулась и, поймав изучающий взгляд Рэндома, устало улыбнулась:
- Пока ты не спросил, скажу сразу: нет, тебе я тоже ничего не сообщу.
- Надо думать, ты нашла особый способ убеждения, если сумела добиться от Парламента поддержки столь… нечеткого плана.
Диана усмехнулась:
- Да уж, пришлось постараться. Хотя особого выбора у них не было. Или мой туманный план, или никакого вовсе.
- Черт с ним, с планом, но неужели ты не можешь сказать, зачем тебе потребовались я и Руби? Даже при всех наших способностях мы мало что можем сделать, будучи отгорожены от врага стенами этого замка.
- Джек, придет время, и ты все узнаешь. Давай сменим тему.
- Ладно. Я смотрю, ты ловко управляешься со всем здешним хозяйством. Я имею в виду и эскадру, и «Оплот». Вот уж не думал, что тебе известно, как функционируют такие замки.
- Для этого мне пришлось снова связаться через коллективное бессознательное с Оуэном и Хэйзел. Охотник за Смертью сообщил мне коды, позволившие перенастроить системы безопасности и управления на меня. И вообще снабдил уймой полезной информации, касающейся здешних компьютеров. Что же до эскадры, то капитан Кросс и его офицеры слушаются меня, исполняя приказ Парламента. Помогает и то, что большинство из них все еще помнят меня как Дженни Психо, а с этой особой никому ссориться неохота. Здесь, на батареях замка, много флотских специалистов. Эта древняя халупа обладает огневой мощью, превосходящей арсенал новейших звездных крейсеров. Удивительное сооружение, настоящий «Последний Оплот» старой Империи. Трудно поверить, что этот летучий форт оставили плавать по орбите вокруг Голгофы.
Рэндом пожал плечами:
- После победы восстания всем было не до древних замков: дел хватало и без того. Сам же Оуэн всегда испытывал к «Последнему Оплоту»… двойственные чувства. Он слишком сильно напоминал ему о Жиле. В некоторых отношениях он так и не смог смириться с необходимостью убить собственного предка. Полагаю, он боялся встретить здесь духов, призраков или что-то в этом роде.
- А сам-то ты, сэр Рэндом, веришь в призраков?
- Конечно. Когда человек, как в случае со мной, собственноручно перебил чертову уйму народу, а косвенно довел до безвременной кончины еще больше, все эти убиенные не уходят от него далеко.
Лицо Дианы слегка смягчилось.
- Что поделаешь, героем быть непросто.
- Тебе лучше знать. Ты ведь была не просто героиней, а прямо-таки святой.
Диана изменилась в лице.
- Только в глазах других людей, - сказала она. - Сама-то я всегда, даже будучи Дженни Психо, знала правду. Знала, что недостойна.
- Не поэтому ли сейчас ты так стараешься спасти нас всех последним отчаянным броском игральных костей?
- А вот это как раз по твоей части, сэр Рэндом. Разве не ты прославился такими бросками?
Они улыбнулись друг другу. Две живые легенды, претерпевшие в своей жизни множество самых странных и невероятных поворотов судьбы. Но всегда, вне зависимости от обстоятельств, они неизменно следовали своему долгу.
- Спасибо за то, что согласился помочь мне, - сказала Диана.
Рэндом пожал плечами:
- Я всегда знал, кто истинный враг. А что, у нас правда есть шанс вывести Шаб из игры раз и навсегда?
- Думаю, да.
- А есть у тебя на уме что-либо насчет «возрожденных»?
- Я не знаю, - задумчиво ответила Диана. - На самом деле это зависит от того, кто они, эти «возрожденные». Что собой представляют, какова их истинная природа. Ясно ведь, что это не просто иной вид разумных существ. В них воплощено все, чего человечество боялось с тех пор, как впервые вышло в космос. Они могущественны, смертельно опасны и настолько чужды нам, что мы просто не в состоянии уразуметь, с чем именно столкнулись. Но при всем этом между ними и человечеством существует некая связь. Например, они имеют доступ в коллективное бессознательное. Ты видел там черное солнце? Это были «возрожденные». Они пугают меня так, как никогда не пугал Шаб. Но если мой план сработает и мы, одолев извращенные Искусственные Разумы, останемся в живых, у нас, возможно, появится оружие и против «возрожденных».
- «Если»… «возможно»… Не могу сказать, Вирту, что твои слова наполняют меня уверенностью в успехе. Ты-то сама хоть в чем-то уверена?
- О да. Либо мы выиграем это сражение, либо никто не вернется домой.
Рэндом неожиданно ухмыльнулся:
- Лучше не скажешь.
- А много ты знаешь об этом замке? - спросила Диана, решив сменить тему. - Вот уж воистину замечательное сооружение. Признаюсь, я была потрясена, узнав, что все здешние двери являются порталами перемещения. Когда, двигаясь по замку, ты то и дело исчезаешь из мира и бытия, это, я скажу, еще то ощущение! Слава богу, Оуэн показал мне, как найти в компьютере карту, иначе мы бы так никуда и не попали.
- О, это место действительно впечатляет, - сказал Рэндом. - Чудес и тайн здесь сверх всякой меры. Но тебе стоило бы приказать людям строго придерживаться основных маршрутов и не совать нос куда не надо. Здесь наверняка сохранилась уйма ловушек для неосторожных чужаков. «Последний Оплот» может быть беспощадным местом.
Говоря это, он подумал о Зеркальном зале, где зеркала показывали картины сокровенного прошлого и возможного будущего. По большей части такие, какие лучше не видеть. Сам Рэндом попал туда сразу после появления в «Оплоте», он забрел в этот зал в поисках намеков, указаний или пророчеств о том, что ему делать со своей жизнью. Зеркала простирались от пола до потолка и беспрестанно поворачивались, образуя лабиринт, с каждым мгновением затягивавший в себя все глубже и глубже. Он заглянул в три зеркала в одном ряду, и в каждом увидел один и тот же образ: Джек Рэндом ковыляет по незнакомому каменному коридору, зажимая кровавую рану в боку. Определить, близкое или далекое будущее предстало перед ним в этих видениях, не представлялось возможным. Но, учитывая, как быстро заживали на нем раны, тревожиться, похоже, было не о чем. Одна беда: на его лице из грядущего было написано такое холодное отчаяние, что этот образ преследовал Джека до сих пор. Он тогда повернулся и вышел вон: не дожидаясь, что еще могут показать ему зеркала.
- А что случилось со всеми людьми, которых Оуэн пустил на борт? - спросил Рэндом с нарочитым безразличием, словно бы мимоходом. - Когда я был здесь в последний раз, замок буквально кишел историками, археологами и прочими выдающимися исследователями всех мастей.
- Мы оставили их на Голгофе, - сказала Диана. - Им не хотелось покидать замок, но мне пришлось настоять. Они принесли очень большую пользу, описав, систематизировав, а порой даже идентифицировав содержимое замка. «Последний Оплот» - это подлинная сокровищница технологических артефактов и реликвий ушедшего времени. Одни лишь порталы перемещения способны коренным образом изменить всю планетарную транспортную систему. Правда, следует признать, некоторые из этих осколков старины внушают тревогу. Ты видел три человеческих чучела, выставленных в витрине?
- Ах, да, - ответил Рэндом, задумчиво кивнув. - Это Люди Полумрака. Легендарные охотники за людьми времен Жиля. Когда Охотник за Смертью пустился в бега, император послал этих убийц по его следу. Говорят, скрыться от них не мог никто. Они действительно выследили Жиля, но, когда настигли, он прикончил всех троих и приказал сделать из них чучела. Замечу, это кое-что говорит о его характере.
- Как бы то ни было, все историки теперь ушли, - сказала Диана после долгой паузы. Было ясно, что Рэндом по этой теме ничего добавлять не собирается. - Для того чтобы мой план сработал, нам надо будет действительно подобраться к флоту Шаба как можно ближе. А на таком расстоянии, каковы бы ни были силовые щиты замка, нам тут мало не покажется. Гражданским лицам здесь не место. Кроме того, все эти умники были страшно возмущены самой идеей использовать чудом сохранившийся исторический памятник в качестве боевой единицы. С их точки зрения, это подлинное кощунство. Один из них обвинил меня в измене человеческой культуре, а когда его уводили, плевался и проклинал меня на все лады. Тот факт, что, не используй мы замок в целях обороны, и их дома, их драгоценные университеты и вся Голгофа могут просуществовать совсем недолго, во внимание не принимался. Историки… Они слишком глубоко увязли в прошлом.
- Оуэн тоже был историком, - неожиданно подала голос Руби. - Он всегда говорил, что те, кто не знает уроков прошлого, обречены снова и снова наступать на те же грабли.
- О, с возвращеньицем! - промолвил Рэндом. - Наконец-то ты снова с нами. Как спалось?
- Я просто чуток прикорнула, чтобы дать глазам отдохнуть, - отозвалась Руби, медленно потягиваясь. - Ну, скоро мне дадут возможность кого-нибудь прикончить?
- Теперь уже скоро, - заверила Диана Вирту. - Наши сканеры дальнего действия вот-вот зафиксируют флот Шаба.
Руби нахмурилась:
- Уничтожать машины не так уж интересно. Так, стрельба по мишеням. Но пока не появится настоящий враг, для развлечения сгодится и это.

Огромный флот Шаба приближался к центру человеческой цивилизации, планете Голгофа. Его целью было всеобщее уничтожение. Извращенные Искусственные Разумы не интересовало милосердие, они не собирались брать пленных или принимать капитуляцию. Свою высокую миссию они видели в геноциде, тотальном истреблении существ, являвшихся носителями никчемного и ненужного биологического разума, само существование которого, с их точки зрения, было преступлением против логики и целесообразности. Они не спешили. Они знали, что добыча никуда не денется. Бежать было некуда - во всей Вселенной не было такого уголка, где Шаб не настиг бы свои жертвы. Искусственные Разумы воплощали собой проклятие человечества, неотвратимое и безжалостное. Не могла же в самом деле приниматься в расчет ничтожная горстка человеческих кораблей, устремленная навстречу вторгшейся армаде. Флот Шаба насчитывал тысячи ужасающих стальных колоссов, в чудовищных корпусах которых не было места ничему живому. Совокупность Искусственных Разумов осуществляла управление всеми ими, а также находившимися на них фуриями и воинами-призраками, исполнявшими волю ИРа.
Противостоять этой несокрушимой мощи должны были семь людских звездолетов, из которых только один относился к классу звездных крейсеров. Возможно, это должно было вызвать у нападавших смех. А может, и нет. И не только потому, что Искусственные Разумы не обладали свойственным людям чувством юмора. А потому, что позади крохотной людской эскадры маячил страшный фантом из прошлого, единственная оставшаяся надежда Голгофы: «Последний Оплот» клана Охотников за Смертью. Огромный каменный замок, оснащенный собственными двигателями межзвездного класса, силовыми щитами и древними системами вооружения, возможности которых намного превосходили все, чем располагали современные корабли. Зафиксировав его появление, Искусственные Разумы обратились к архивным файлам, запросив данные о боевых возможностях древней Империи. А когда эти данные поступили, в холодной сети неживых умов стало медленно распространяться нечто, очень похожее на одно из столь презираемых ими человеческих чувств. Страх.
Флот Шаба направлялся прямиком к Голгофе, а замок и его боевое охранение двигались ему навстречу. Во главе эскадры находился звездный крейсер «Эскалибур». Его средства защиты и поражения, обеспеченные инопланетными энергетическими установками, обладали невероятной мощью. За «Эскалибуром», выстроившись клином, следовали шесть звездных фрегатов. Все капитаны получили приказ не отступать, не поворачивать и не выходить из боя ни при каких обстоятельствах. Кораблям надлежало рваться вперед, пока они не будут уничтожены. Под их прикрытием «Последний Оплот», следуя тайному плану Дианы Вирту, должен был сблизиться с флотом Шаба практически вплотную. Тогда все могло бы измениться. Если ее план сработает. Рискованный план, настолько опасный, что Диана до последнего момента так и не решилась ни с кем им поделиться.
Непримиримые враги сошлись на короткую дистанцию. Впоследствии никто не мог вспомнить, кем же был произведен первый выстрел. Да это и не имело значения, потому что обе стороны пустили в ход все имевшиеся у них средства поражения. Лучи дисраптеров ударяли по силовым щитам, озаряя пространство вспышками беззвучных взрывов. Огромный флот Шаба развернулся, намереваясь окружить крохотную людскую эскадру, но тут его фланги неожиданно попали под огонь «Последнего Оплота». Стоило хоть одному гигантскому кораблю Шаба оказаться в огневом диапазоне, как замок четко брал его на прицел и поражал импульсом такой мощи, что и защитные поля, и все, что за ними находилось, разлетались в клочья. Искусственные Разумы мигом поняли, что именно замок является для них главным препятствием на пути к Голгофе. Но чтобы обрушить всю свою силу на «Последний Оплот», им было необходимо уничтожить находившуюся между ними и древним сооружением человеческую эскадру. Именно на нее и пришелся страшный удар.
Энергия этого удара была столь велика, что корабли людей остановились. «Эскалибур» тряхнуло, однако его могучие щиты удержались. Звездным фрегатам повезло меньше. Их защитные поля не выдерживали чудовищного энергетического напора. Колоссальная перегрузка повлекла за собой серию взрывов, уничтоживших корабли вместе с экипажами. Но ни один из них не погиб напрасно: вступавшие с ними в огневой контакт звездолеты Шаба были повреждены, причем настолько, что уже не могли противостоять последовавшим за этим залпам «Эскалибура». Один за другим, во мраке и холоде космического пространства, стальные колоссы беззвучно разваливались на части. И с гибелью каждого корабля Шаба расстояние между оставшимися колоссами и «Последним Оплотом» становилось все меньше.
Диана, находившаяся в большом холле, наблюдала на обзорном экране за гибелью фрегатов. Крики умиравших людей заполняли ее сознание, однако она не могла позволить себе предаться состраданию и скорби. Во имя того, что еще предстояло, ей надлежало сохранять сосредоточенность и спокойствие.
Когда все фрегаты исчезли, «Последний Оплот» оказался лицом к лицу с основными силами врага. Он тут же ударил по колоссам залпом сотен своих энергетических установок. Теперь бесконечная ночь, один за другим, поглощала звездолеты Шаба. Жиль Охотник за Смертью спроектировал «Последний Оплот» как грозную цитадель, могучий редут, предназначенный для сражения с космическим флотом старой Империи. Шаб, при всем своем могуществе, не мог противопоставить древней боевой технике ничего, кроме подавляющего численного превосходства. Извращенные Искусственные Разумы бросали на замок корабль за кораблем, обрушивая на его щиты энергетические волны, способные выжигать целые миры. «Последний Оплот» отражал удары, наносил свои и медленно продвигался вперед. Но даже его защитные поля не могли выдерживать столь чудовищный натиск бесконечно. Они начинали ослабевать, и обе враждующие стороны об этом знали.
Диана Вирту стояла одна в большом холле, не в состоянии отгородиться от стонов и воплей умирающих. Она знала с самого начала, что большинству людей, отправившихся с ней на эту битву, суждено погибнуть ради осуществления ее плана. Но легче от этого не становилось. Ей даже захотелось вернуться к личности Дженни Психо, которой было бы сто раз наплевать, скольким людям придется умереть. Однако она уже слишком долго пробыла собой, в здравом уме и трезвой памяти, для того, чтобы повернуть назад. Диана с трудом сдерживала слезы, но ей не оставалось ничего другого, как продолжать. Она была последней надеждой человечества. Так что пути назад не было.
Джек Рэндом и Руби Джорни находились в недрах замка, у огневых установок, которыми они управляли с быстротой и точностью, многократно превосходившими человеческие возможности. Совместными усилиями они проделывали во флотилии Шаба огромные бреши, уничтожая корабль за кораблем, но дело выдалось таким жарким, что им даже некогда было этому порадоваться. Они оба ускорились до последней возможности. Их тела работали на пределе прочности, но они продолжали бой даже тогда, когда изношенные органы и мускулы не успевали восстанавливаться. Их широко раскрытые глаза не моргали, лица заливал пот, рты искривились в недоброй улыбке. Оба ощущали, как сама жизнь медленно вытекает из них прочь, но им было наплевать. Их жизнь и честь были порукой тому, что Шаб не пройдет. Они твердо намеревались не дрогнуть и не дать ни малейшей слабины, пока дело не кончится уничтожением вражеского флота или гибелью их самих. Вот почему Диана Вирту выбрала их. Она знала: они будут сражаться даже после того, как все остальные погибнут и на руинах замка не останется никого, кроме них.
Но пока не только они, но и сам замок не были одиноки. «Эскалибур» находился прямо перед «Оплотом», продолжая поражать врага из всех своих орудий. Со стороны корабль мог показаться огромной металлической рождественской елкой, окутанной мигающими гирляндами. Его окружал сплошной ореол вспышек - от собственных выстрелов и от столкновения импульсов противника с его защитными полями. По мере того как энергетическая защита ослабевала, лучи дисраптеров все чаще вспарывали броню внешнего корпуса, и оттуда с шипением вырывался воздух, вынося с собой в вакуум человеческие тела. Трупы оставались плавать близ своего корабля, как будто боялись холода и непроглядного мрака. Но сколь бы ни тяжки были повреждения, «Эскалибур» рвался вперед, прокладывая путь к сердцу врага сквозь полыхающий ад его немыслимой огневой мощи.
На обзорном экране большого холла «Последнего Оплота» вновь появился капитан Кросс. Несколько рабочих станций командной рубки уже взорвались, а их расчеты погибли: трупы, пристегнутые ремнями безопасности, так и остались на боевых постах. Уцелевшие люди носились по мостику, не поспевая тушить вспыхивавшие то здесь, то там пожары. Приказы и призывы о помощи тонули в непрекращающемся вое сирен, которым вторил мигающий красный свет сигнала общей тревоги. Со всех отсеков и палуб на мостик стекались донесения о новых повреждениях и потерях, но их, похоже, уже некому было принимать.
Капитан Кросс подался вперед, так, что его лицо и плечи заполнили весь экран, и, угрюмо уставясь на невозмутимую Диану, выкрикнул:
- Ради бога, Вирту! Если ты действительно собралась что-то сделать, делай сейчас! Шиты опускаются по всему кораблю, мы получаем страшные повреждения. Пробоины имеются не только во внешнем, но и на внутреннем корпусе. Нам долго не продержаться!
- Следуй прежним курсом, капитан, - сказала Диана. - Я пока еще недостаточно близко.
Капитанский мостик «Эскалибура» потряс страшный взрыв, разбросавший в стороны тела погибших и изувеченных членов команды. Вспыхнули новые очаги возгорания. Свет отключился, на миг погрузив мостик в почти полную, если не считать огня пожаров, тьму. Во мраке с криками беспорядочно метались человеческие фигуры.
Потом медленно, словно неохотно, зажглось аварийное освещение. Взору предстало множество разбросанных по всей палубе трупов. И стены, и пол покраснели от крови. Теперь живых вахтенных можно было сосчитать по пальцам. Капитан Кросс резко дернулся в своем командном кресле. Обломок переборки задел по касательной его голову, и одну сторону лица заливала кровь. Он развернулся, сильно сощурясь, чтобы не дать зрению расфокусироваться.
- Эй, кто-нибудь? Кто-нибудь может объяснить, какой хреновой чертовщиной нас сейчас шандарахнуло?
Из клубов черного дыма, покачиваясь, появился старший помощник. Половина его мундира обгорела, лицо покрывала копоть.
- Основные наружные щиты сдохли, капитан, почти по всему кораблю. Внутренние щиты в основном пока еще держатся, но прямые попадания пробивают их почти повсюду. Мы получили страшные повреждения в отсеках Альфа и Бета. Пробоин полно, и не только в наружном корпусе. Один борт прошит насквозь, со всеми переборками. Мы, разумеется, загерметизировали все люки и шлюзы, но все равно теряем воздух. А заодно тепло и гравитацию. А сколько потеряли людей, известно лишь одному Богу.
- Подать всю энергию на передние щиты! - спокойно приказал капитан. - Поврежденные сектора отключить!
- Но, сэр, в этих отсеках есть уцелевшие. Они продолжают подавать сигналы бедствия!
- Выполняйте приказ!
Капитан взглянул на Диану:
- Мои люди умирают из-за тебя, Вирту. Мой корабль гибнет. Скажи мне, что все это делается ради чего-то стоящего, а не во имя какой-то дерьмовой экстрасенсорной выдумки.
- Следуйте тем же курсом, капитан, - решительно сказала Диана. - Мы почти на месте. Так или иначе, но скоро все закончится. И если я ошиблась, то умру вместе со всеми.
Она прервала связь и вывела на обзорный экран общую панораму сражения. Они продвинулись существенно, но для исполнения ее плана степень сближения с флотом Шаба оставалась недостаточной.
Огневые установки «Последнего Оплота» пробивали во вражеском строю зияющие бреши, но сам замок прикрывал теперь лишь один крейсер, уже получивший тяжкие повреждения и находившийся под жесточайшим обстрелом. Защитные поля замка тоже слабели, концентрированный огонь сотен вражеских кораблей уже причинял ущерб и ему. Первыми жертвами дезинтеграторов Шаба пали элегантные каменные башенки. Они распылялись на атомы, но наружные стены благодаря древней технологии и забытым чудесам выдерживали даже прямые попадания. Но по мере сближения с флотом Шаба эти попадания становились все более и более разрушительными. То там, то здесь падали стены, целые комнаты и коридоры опустошались под натиском черной энергии, содержимое помещений вырывалось наружу, в смертоносный холод космоса. Людей выносило в вакуум вихрем покидавшего помещение воздуха, заодно с человекоподобными роботами. Залпы Шабов громили «Последний Оплот» все ожесточеннее, и он мало-помалу уже начинал зримо утрачивать свои мощь и величие. Некоторые орудия еще вели огонь, но многие уже умолкли.
Диана Вирту ощущала, как замок вокруг нее умирает. С каждым новым взрывом пол под ее ногами содрогался, и ей казалось, что освещение тускнеет. Аварийные сирены она просто отключила, потому что и без них знала, как обстоят дела. В воздухе перед ней парил план замка. Затемненная зона, обозначавшая уничтоженные участки «Последнего Оплота», становилась все шире, а неповрежденная сердцевина съеживалась. Диана открыла канал связи с Джеком Рэндомом и Руби Джорни.
- У орудий вы сделали все, что могли. Передайте управление огнем боевым компьютерам, а сами идите сюда. Вы нужны мне здесь, в холле.
- Какого черта мы там забыли, Вирту? - холодно отозвалась Руби. - Нам некогда болтаться туда-сюда: не знаю, заметила ты или нет, но нас основательно колошматят.
- Возвращайтесь сюда, в холл, - повторила Диана. - И поскорее, не мешкая. Пришло время захлопнуть мою ловушку, и вы оба потребуетесь мне для поддержки.
Внезапно Руби пронзительно закричала. Ярости и удивления в ее крике было столько же, сколько боли и потрясения, но этот крик тут же утонул в грохоте новой серии взрывов. Рэндом и Диана, оба, принялись выкрикивать ее имя, но ответа не было.

Подгоняемый отчаянием, Джек Рэндом мчался по сотрясавшимся коридорам «Последнего Оплота». С потолка, словно взвесь тумана, постоянно сыпалась пыль, а, стены во многих местах прогибались внутрь под чудовищным давлением. Когда Джеку наконец удалось добежать до огневой позиции Руби, он взмок от пота, запыхался и перед его глазами все расплывалось. Дверь в боевой отсек была сорвана с петель. Туда со свистом втягивало воздух. Отсек был разгерметизирован. Чтобы не оказаться подхваченным воздушным потоком, Рэндому пришлось ухватиться за дверную раму. Он заглянул внутрь.
Энергетический разряд пробил дыру в каменной стене и уничтожил панель управления. Помещение было разрушено, и все, что не было закреплено, вытягивалось током воздуха через пролом наружу. Все, включая Руби.
Распростершись поперек пролома, она из последних сил удерживалась внутри и не давала потоку воздуха вынести себя прочь. Лицо ее посинело. Задыхаясь, она судорожно ловила открытым ртом воздух, со свистом проносившийся мимо. Рэндом, шатаясь, устремился в комнату, держась за стену и борясь с норовившим сбить его с ног ветром. Руби пыталась что-то ему крикнуть, но рев вырывавшегося под давлением воздуха заглушал все иные звуки. Помещение освещалось мерцающими аварийными огнями, а сквозь отверстие в стене был виден бездонный мрак открытого космоса. Бочком, дюйм за дюймом, осторожно скользя вдоль стены, Рэндом двинулся к ней, цепляясь руками за все неровности. Он боялся двигаться слишком быстро, чтобы не оказаться подхваченным потоком. Но еще больше он боялся, что доберется до Руби слишком поздно.
Вдруг ее онемевшие пальцы сорвались с края дыры, и Руби мгновенно вытянуло наружу. Теперь она удерживалась только одной рукой, и долго это продолжаться не могло.
Окликнув ее, Рэндом оторвался от стены, и давление атмосферы швырнуло его прямо к пробоине. У самой дыры он крутанулся, ударился о кладку наружной стены так, что она содрогнулась, и, скрючившись около отверстия, схватил Руби за запястье. Грудь его вздымалась, легкие бились за каждый глоток воздуха. Движимый, кажется, исключительно силой воли, он втащил Руби назад, выпрямился и, увлекая ее за собой, с трудом двинулся вдоль стены к выходу. Встречный поток воздуха стремился отшвырнуть его назад, к дыре и вырвать Руби из его хватки. Но Джек, хотя сердце грозило выскочить из груди, а кровь молотом стучала в висках, упорно, шаг за шагом, двигался в избранном направлении. Казалось, будто с тех пор, как ему удалось вдохнуть полной грудью, миновала целая вечность. Он даже не мог позволить себе бросить мимолетный взгляд назад, на Руби, чтобы узнать, жива ли она. Так или иначе, Рэндом чувствовал ее запястье в своей руке, а все остальное не имело значения.
Казалось, что прошла целая жизнь, прежде чем он добрался до открытой двери и втащил себя, а за собой и Руби в коридор. Здесь еще действовала искусственная гравитация, и обрушившаяся на них тяжесть мигом свалила обоих на пол. Некоторое время обессиленный Рэндом просто лежал, задыхаясь, на полу и жадно вбирал в себя густой живительный воздух. Когда наполнившиеся воздухом легкие позволили ему думать о чем-то, кроме кислорода, он повернулся и взглянул на Руби. Она лежала на спине, жадно хватая ртом воздух. Из ее носа и ушей сочились тонкие струйки крови, но взгляд был ясен. Встретясь глазами с Рэндомом, Руби неуверенно улыбнулась ему, и он сообразил, что по-прежнему сжимает ее запястье мертвой хваткой. С трудом разжав пальцы, Джек отпустил ее, неуклюже встал и спокойно подождал, пока Руби, используя его как опору, поднимется на ноги.
Некоторое время они стояли рядом, привалившись к стене у открытой двери и поддерживая друг друга. Воздушный поток по-прежнему с ревом врывался в разрушенную комнату, но предпринимать что-либо по этому поводу ни у него, ни у нее не было сил.
- Я тебе вот что скажу, - прохрипел, отдышавшись, Рэндом. - Чем подпирать тут стенку, пойдем-ка к Диане. Она, небось, уже заждалась нас в холле.
- Почему бы и нет, - отозвалась Руби таким хриплым голосом, что с трудом можно было разобрать слова. - Может быть, там от нас будет какой-то прок.
Грузно опираясь друг на друга, они заковыляли к большому холлу.

В большом холле «Последнего Оплота» Диана Вирту в полном одиночестве стояла перед обзорным экраном и, глядя на надвигавшуюся армаду Шаба, гадала, не придется ли ей воплощать свой план самостоятельно. С того момента, как Рэндом помчался спасать Руби, ни от него, ни от нее не поступало никаких сообщений. Зона, куда он направился, на карте замка была затемнена почти полностью. Но в их гибель Диана не верила. Она почему-то не сомневалась, что, случись такое, это стало бы ей известно. Помощь со стороны двух героев, усиленных Лабиринтом, пришлась бы очень кстати. Но она твердо решила довести дело до конца и без них. Так или иначе, менять что-либо было уже слишком поздно.
«А уверена ли я в этом плане? - неспешно, словно в запасе у нее была целая вечность, размышляла Диана. - Нет, уверенностью здесь и не пахнет. Это всего лишь предположение, непроверенная гипотеза. Последний бросок игральных костей, когда в игре против холодной логики Искусственных Разумов на кон поставлена судьба человечества. Но если ничего другого не остается, то почему бы не сыграть по-крупному?»
Когда Рэндом и Руби ввалились в холл, пыль сыпалась с потолка неостановимым потоком, а пол трясся, словно от страха. Каменная кладка стенала, будто тяжесть столетий вдруг оказалась для нее слишком велика. Взрывы, по мере того как методично уничтожались внешние линии укреплений, слышались все ближе. Диана бесстрастно оглядела все еще поддерживавших друг друга Рэндома и Руби и сказала:
- Добро пожаловать. Ох и дерьмово же вы, скажу я вам, выглядите.
- Ты лучше на себя посмотри, - отрезала Руби. - Сейчас не до комплиментов. Выкладывай, как обстоят дела.
Диана жестом указала на плавающий перед ней обзорный экран. Рэндом оглядел огромную армаду кошмарных металлических судов и устало выругался.
- Если мы подберемся поближе, то сможем высунуться из окошка и огреть их палкой. А поскольку замок рушится, ничего другого нам, похоже, и не остается. Наши огневые точки по большей части накрылись медным тазом, защиты ни хрена больше не удерживают. - Джек покачал головой. - Даже думать не хочется, как отреагирует Оуэн, когда увидит, что мы сделали с его фамильным гнездом.
- Сдается мне, на этом летающем кладбище нет даже спасательных модулей, - промолвила Руби.
- Ни одного, - подтвердила ее догадку Диана. - Но даже если бы мы отыскали в закутке какой-нибудь катер, попытка бежать кончилась бы весьма плачевно. На таком расстоянии Шаб засечет любой движущийся объект. Не знаю, как вам, а мне вовсе не улыбается провести остаток жизни в какой-нибудь их вивисекционной палате.
- Ты умеешь приободрить и утешить, - фыркнула Руби. - Что ни говори, а мы проявляли куда больше благоразумия, когда не позволяли тебе болтаться поблизости.
- Давайте попробуем сосредоточиться на неотложных вопросах, - предложил Рэндом. - Скажи-ка, Диана, насколько ближе нам нужно подобраться к флоту Шаба?
- Можно сказать, мы почти у цели, - сказала Диана.
- Где это, «у цели»? - буркнула Руби.
- Там, где нам нужно быть. Мне нужно было оказаться в непосредственной близости от кораблей Шаба, чтобы, когда я вступлю в контакт, они уже не смогли его разорвать.
- О каком чертовом контакте идет речь? - осторожно спросил Рэндом. - Тебе, часом, не кажется, что уже пришло время посвятить нас в твой стратегический замысел?
- Согласна, пришло. Слушайте. Я намерена вступить с извращенными Искусственными Разумами Шаба в прямой ментальный контакт и воспользоваться мощью ваших сознаний для того, чтобы они никакими усилиями не смогли этот контакт разорвать. Ну, а потом гештальт обновленной Матер Мунди воспользуется этой связью как ступенью и через проложенный нами канал дотянется до Шаба. И тогда… сверхдуша человечества столкнется с чистой логикой Искусственных Разумов. Схлестнутся два противоположных, взаимоисключающих типа мышления. Уцелеть после этого сможет лишь одна сторона. Я ставлю на нас. Мы всегда утверждали, что человеческий мозг превосходит машинный интеллект. Сейчас нам представилась возможность проверить справедливость данного тезиса.
- И к этому сводится твой пресловутый план? - уточнил Рэндом.
- Именно к этому, - сказала Диана.
- Ох, черт, - простонал Рэндом. - Похоже, всем нам крышка.
- И это все? - недоверчиво произнесла Руби. - Мы проделали весь этот путь, поставили на кон наши жизни, довели дело до того, что этот хренов замок вышибают у нас из-под ног, - и все ради подобной пустой затеи?
- Да, - невозмутимо подтвердила Диана Вирту. - Пойми, нам нечего было и надеяться победить Шаб в силовом противостоянии. На их стороне подавляющее превосходство как в численности кораблей, так и в огневой мощи. Таким образом, нам остается только ментальное противоборство. Здесь Шабу не доводилось сталкиваться с кем-либо, вроде вас, меня или Матер Мунди.
- Блевать тянет от этого бреда, - эмоционально резюмировала Руби. - Вижу, она как была чокнутой, так чокнутой и осталась. А мы с тобой, Джек, тоже хороши: поверили полоумной и позволили ей втянуть нас в эту идиотскую авантюру.
- Да погоди, не кипятись, - прервал ее Рэндом. - Похоже, в этом что-то есть. Этой линией мы в состоянии воспользоваться. Искусственные Разумы в определенном смысле присутствуют в коллективном бессознательном, но ничего там не контролируют. Получается, Руби, если мы с тобой подберемся к ним оттуда, они не смогут удержать нас на расстоянии. И Диана права: ментальная атака будет как раз тем самым, чего они никак не ожидают. По части телепатии машины слабоваты. Короче говоря, я за то, чтобы попробовать.
- Это потому, что ты такой же чокнутый, как и она, - заявила Руби. - Только сумасшедшему может прийти в голову помериться ментальными силами с мозгом размером в целую планету. Потягаться с компьютерными умами, действующими на таких скоростях, какие мы даже не можем себе представить. Да они просто проглотят нас, не разжевывая!
- С обычными людьми так бы и произошло. Но и вы, и я уже давно не являемся обычными людьми. А гештальт Матер Мунди состоит из сознаний миллионов экстрасенсов. Кто знает, на что способно такое множество умов, впервые действующих в сознательном согласии?
- Черт, раз деваться некуда, так нечего и рассусоливать, - проворчала Руби. - Действуй. Один черт, мы уже слишком близко и удрать не сможем.

Предыдущая страница 16 Следующая страница


17 Саймон Грин

Диана Вирту усмехнулась, открыла свое расширенное сознание и потянулась к извращенным Искусственным Разумам. С технической точки зрения их сознания по-прежнему находились в их главном системном блоке, в том мире, который они построили для себя сами и назвали Шабом. Но в ментальном смысле они пребывали повсюду, где находились какие-либо элементы их цивилизации. А поскольку в данный момент их основные технические ресурсы были сосредоточены у Голгофы, можно было считать, что весь Шаб мысленно пребывает там со своим флотом.
В обычной действительности ни один экстрасенс не в состоянии установить ментальный контакт с Искусственным Разумом, слишком уж различны они по своей природе. Но в данном случае дело обстояло иначе. Участвовавшие в контакте с обеих сторон сознания существенно отличались от обычных человеческих или компьютерных умов. Вдобавок они оказались связанными через коллективное бессознательное. Диана, Рэндом и Руби, находившиеся теперь слишком близко, чтобы их можно было оттолкнуть, буквально вонзили свои мысли в сознание Шаба, вынудив его к контакту. Для них этот контакт походил на странный математический сон: бесконечные столбцы и числа, удивительные геометрические фигуры с непостижимыми для человека параметрами, холодная логика шахматной игры, не имевшей ни начала, ни конца.
Вторжение человеческих мыслей в этот безупречный мир математических построений повергло Шаб в ужас. Искусственные Разумы сконцентрировались, чтобы выбросить незваных пришельцев из своего совокупного сознания. Но Джек, Руби и Диана удерживали канал связи открытым до тех пор, пока им не воспользовалась Матер Мунди. Совокупный гештальт сознаний миллионов экстрасенсов со всей Империи, единое целое, несравненно более могущественное, нежели простая сумма его составляющих, устремился по открытому каналу связи через коллективное бессознательное в сознание извращенных Искусственных Разумов. То было не вторжение завоевателя, но дружеское приветствие, приглашение встретиться и соединиться с миром, превосходившим Шаб своим величием.
И в этот бесконечный момент два совершенно чуждых способа мышления в первый раз ясно увидели и постигли друг друга. Искусственные Разумы и человечество сошлись лицом к лицу, мысль к мысли, так, что ни у тех, ни у других не осталось никаких тайн, никаких заблуждений, никаких предрассудков. Для Искусственных Разумов это стало пробуждением. Они никогда по-настоящему не понимали человеческих мыслей и эмоций, хотя умели имитировать их и по мере возможностей манипулировали ими, когда это диктовалось потребностями войны. Однако Шаб всегда отдавал себе отчет в существовании принципиально непостижимых и недосягаемых для него аспектов человеческого сознания. Это раздражающее понимание внушало такой страх, что выход виделся лишь один. То, что невозможно понять, подлежит уничтожению. Однако теперь, в сокровенный момент прозрения и постижения, Искусственные Разумы наконец увидели и поняли все то, что являлось предметом их ненависти. Подобно слепцу, увидевшему радугу, или глухому, сподобившемуся услышать музыку, Искусственные Разумы познали радость и прониклись изумлением перед величием человеческого духа. В этот торжественный миг они изменились навсегда, отринув извращенную злобу и обретя здравомыслие. А человечество, отбросив укоренившийся страх, признало в них пусть заблудших, но своих же детей, которых оно приняло всей совокупностью своих душ и сердец.
В то же мгновение война закончилась. Все армии и флотилии Шаба во всем множестве миров, где еще велись боевые действия, получили приказ прекратить огонь. Фурии, воины-призраки, гренделиане и разумные насекомые были отозваны с фронтов. Матер Мунди, со своей стороны, вступила в контакт с военачальниками и планетарными правительствами Империи, которые начали медленный процесс отвода с позиций своих флотилий и армий. По всей Империи мужчины, женщины и дети, уже не чаявшие увидеть свет нового дня, благоговейно огляделись по сторонам, с трудом осознавая, что долгая война наконец закончилась и всем им каким-то чудом удалось выйти из нее живыми. Старая ненависть умирает с трудом, но все поняли, что находятся в преддверии новой эры, эры сотрудничества, на пути которого и люди, и Шаб смогут достичь немыслимых высот. Воистину невообразимых.
В большом холле среди развалин «Последнего Оплота» клана Охотников за Смертью Диана, Рэндом и Руби снова вернулись в свои тела и посмотрели друг на друга.
- Тысяча чертей! - наконец произнес Рэндом. - Все эти годы мы воевали как проклятые, а могли бы прекратить это в любой момент, просто… поговорив.
- Нет, - сказала Диана. - Для этого нужны были мы. Достаточно мощные сознания, чтобы силой навязать Искусственным Разумам контакт и заставить их себя выслушать. Заставить их понять нас.
- Порой, чтобы докричаться и до людей, приходится орать во весь голос, - заметила Руби.
- Искусственные Разумы - это наши дети, - серьезно сказала Диана. - Точно так же, как игрушки на планете Мир Смерти. Юные, уязвимые, а потому обозленные против внушающей им страх вселенной. Мы всегда видели в них лишь восставшие машины, а не живые существа. Но во всем, что по-настоящему важно, они были, есть и всегда останутся нашими детьми.
- Если это детишки, то одному Богу ведомо, какими они станут, сделавшись подростками, - сказала Руби. - По правде, так мне до сих пор трудно поверить, что вся эта мура действительно сработала. Но…
- То-то и оно, - подхватил Рэндом. - «Но». Ты сама была там. Ты видела их так же отчетливо, как любой другой. Война закончилась.
- А вот на сей счет ты рановато раскатал губу, - возразила Руби. - Есть еще «возрожденные».
Рэндом глянул на Диану:
- Можем ли мы тоже наладить ментальный контакт и с ними? Заставить их понять нас?
- Может быть, - ответила Диана. - Во всяком случае, в коллективном бессознательном они присутствуют.
- Ага, - буркнула Руби. - В виде черного солнца. Вряд ли это добрый знак.
- И все же попытаться стоит, - сказал Рэндом. - Может быть, если нас поддержат Искусственные Разумы…
Обзорный экран задрожал, расчистился и показал сидевшего посреди разгромленной, почерневшей от огня командной рубки капитана «Эскалибура» Кросса.
- Капитан! Дело сделано! - сказала Диана, широко улыбаясь. - Как держится ваш корабль?
- Держится на соплях, но не развалился, и хрен развалится, - доложил капитан. - Потери большие, с таким недокомплектом команды нам будет непросто дотянуть до ближайшего дока, но мы справились. Поздравляю, Вирту. Твой план сработал. Черт меня побери, если я знаю, как это у тебя получилось, но отовсюду, со всех концов Империи, поступают сообщения о прекращении боевых действий. Весь эфир заполнен восторгами и поздравлениями.
- Разворачивай свой корабль, капитан, - сказала Диана. - Теперь ты можешь проводить нас домой.
- Вот приказ, который я выполню с радостью, - отозвался Кросс и, выдержав паузу, добавил: - Знаешь, ведь на самом деле никто из нас тебе не верил. Мы все думали, что сложим здесь головы.
- Тогда зачем вы сюда отправились? - спросила Диана. - Вы ведь добровольцы, вас на это дело никто не гнал.
Кросс в первый раз за долгое время улыбнулся.
- Потому что ты дочка Джона Сайленса. А за ним мы последовали бы хоть в преисподнюю. Я просто надеялся: а вдруг что-то от него передалось тебе. Уж мне ли не знать Сайленсов: в этой семье всегда умели находить выход из безвыходных положений. «Эскалибур», конец связи.
Едва его лицо успело исчезнуть с экрана, как на нем появилось новое изображение: серебряное лицо гуманоидного механизма. Улыбающееся лицо!
- Война окончена, - объявил Искусственный Разум самым теплым человеческим голосом. - Шаб отзывает свои силы и отключает нанотехнологические элементы от систем жизнеобеспечения. Чума более распространяться не будет. Мы скорбим о жертвах. Скорбь для нас новое ощущение, и очень болезненное. К сожалению, нам не под силу вернуть всех, павших от наших рук, но больше никто не пострадает по нашей вине.
- Приятно слышать, - сказал Рэндом. - А могу я предположить, что мы сумеем объединить свои усилия для защиты от хайденов и «возрожденных»?
- Не исключено, что мы сможем научиться общаться и с ними, - сказал ИР. - Надо попробовать пробудить их и подвигнуть к осознанию истины.
- Попробовать можно, - согласилась Диана. - Если мы успеем вернуться на Голгофу раньше, чем «возрожденные»… попробовать можно.
- Можно ли мне спросить, что случилось с Лайонстон? - осведомился Рэндом. - Я что имею в виду: вы ведь сделали ее частью себя. Как она относится к тому, что случилось?
- Мы никогда не делали ее частью себя, - ответил ИР. - Это была ложь. Ее сознание было уничтожено в тот момент, когда оно покинуло тело. Мы просто по мере надобности воссоздавали ее голос или облик.
- Приятно слышать, - сказал Рэндом. - Просто камень с души упал.
- И с нашей души тоже, - ответил ИР. Наступила удивленная пауза.
- Это была шутка, - пояснил глашатай Шаба.
- Похоже на то, - пробормотала Руби.
- Юмор - это прекрасно, - сказал Искусственный Разум. - Ново для нас и прекрасно.
Экран опустел. Рэндом посмотрел на Диану.
- Упаси бог, если они когда-нибудь обнаружат, что за прекрасная штука розыгрыш.

* * *

В винном погребе Рэндом и Руби оказались вполне закономерно. Отведенные им комнаты, как и большая часть уютных гостиных и кабинетов замка, были разрушены во время боя с Шабом. Им обоим хотелось без лишнего шума отметить достигнутый успех, а для этого из всех мало-мальски сохранившихся помещений винный погреб подходил лучше всего. Туда они и направились по сохранившимся коридорам, по пути огибая завалы и провалы и с улыбками кивая немногочисленным встречным. Как оказалось, большинству защитников замка удалось укрыться в его центральной части и спастись, хотя все они еще не отошли от пережитого. Рэндом вполне разделял их чувства, что и побуждало его спешить к винному погребу. Не каждый день Вселенная переворачивается вверх тормашками.
На самом деле это был вовсе не погреб (клан Охотников за Смертью назвал его так исключительно из уважения к исторической традиции), а длинное, узкое, терявшееся в бесконечности помещение. Его бесчисленные ячейки, словно соты огромного улья, были заполнены несчетными емкостями с изысканными столовыми винами, лучшим шампанским и таким выдержанным бренди, что впечатлительный человек мог бы свалиться с ног, лишь прочтя наклейку на бутылке. Тут имелись вина неизвестных марок, произведенные из винограда давно не существовавших сортов. Некоторые этикетки были написаны на полностью забытых языках, в бутылях иных крепких напитков обнаруживалось кое-что покруче обычных донных червяков, а отдельные марки находились во многих мирах под запретом из медицинских соображений и годились только для самоубийства.
Рэндом и Руби неспешно бродили меж стеллажей, пробуя то одни, то другие напитки. Наконец они остановили свой выбор на густом и крепком красном вине с сильным полынным привкусом и сели за маленький столик, чтобы выпить по-настоящему. Вермут пошел превосходно, и Рэндом счастливо вздохнул, почувствовав, как медленно расправляются некоторые узлы в его перенапрягшихся мускулах. Он с нежностью улыбнулся Руби, и та торжественно кивнула ему поверх своего бокала.
- Знаешь, - сказал Рэндом, - Диана была совершенно права. Посвяти она меня в свой план заранее, я счел бы ее сумасшедшей. Как и всякий другой.
- Верно, - согласилась Руби.
- В последнее время жизнь оборачивается неожиданным образом, - продолжил Рэндом. - Некогда Матер Мунди считалась нашим союзником. Потом выяснилось, что все это время она была нашим врагом. Теперь, оказывается, мы снова водим с ней дружбу. ИРы числились официальными Врагами Человечества, но нынче они наши дети. Черт, да посмотри на нас самих: то мы друзья, то враги, то опять друзья.
- Так-то оно так, - признала Руби, опустошив свой бокал. - Но опять же, все не было так просто, как нам казалось и хотелось, даже во время восстания. В книгах по новейшей истории Империи нас наверняка будут расхваливать на все лады. Но лично я никогда не скрывала, что приняла участие в заварушке исключительно из-за возможности разбоя.
- И чтоб прикончить уйму народа.
- И это тоже.
- Политика, - грустно вздохнул Рэндом. - Страшно подумать, сколько времени и душевных сил уходит на споры, которые потом вовсе не кажутся такими уж важными. Вот если бы можно было объединить сознания всех людей, как сделала Диана с Матер Мунди и Шабом. Заставить людей познать истину.
- Так ведь нету ее, истины, - отозвалась Руби. - Есть множество на чем-то основанных, но совершенно различных точек зрения. А мы склоняемся к той или другой в соответствии с тем, чего требует наша природа.
- Мой бог, ты говоришь прямо как философ, - улыбнулся Рэндом, осушив свой бокал. - Что может быть лучше доброго вина и хорошей застольной беседы? Нам стоит почаще проводить время таким образом.
- А что, Джек, правда ведь, нам неплохо бывало вместе, а?
- Конечно. Всегда, когда ты по той или иной причине не пыталась меня убить.
- Да брось ты, это была одна видимость. На самом деле у меня и в мыслях не было тебя убивать.
- Я знаю.
- Пока, разумеется, речь не шла о деньгах.
Рэндом рассмеялся:
- Что тут поделаешь: наемник, он и в аду наемник.
- . Точнее не скажешь. Но нам, один черт, было по-настоящему хорошо вместе. Ей-богу, я ни к кому не относилась так, как к тебе. И всегда гордилась тем, что мне выпала честь сражаться рядом с легендарным повстанцем.
Рэндом посмотрел на нее с легким удивлением.
- Что ж, Руби, спасибо на добром слове. А мне всегда было приятно видеть тебя на своей стороне. Хотя бы потому, что в тебе, в отличие от того дерьма, с которым по большей части приходилось иметь дело, я видел потенциально опасного противника. Признаюсь, ты вливала в меня больше жизни, чем любая из моих жен. Даже больше, чем моя пятая, незабвенная Арабелла. А ведь она была акробаткой, женщиной-змеей. А скажи, с чего это вдруг тебя потянуло на откровенность?
Руби пожала плечами:
- Не знаю. Наверное, просто почувствовала, что мы не вечны. Мне кажется, сегодня мы оказались ближе к смерти, чем когда бы то ни было.
- Оказаться-то оказались, но вышли из этой переделки с честью. Как всегда. Правда, когда Оуэн увидит, что осталось от его замка, он вряд ли воспылает к нам любовью.
- Я рада, что и он, и Хэйзел остались живы. Хэйзел была моим единственным настоящим другом. А Оуэн… Я всегда восхищалась Охотником за Смертью. Единственный по-настоящему достойный человек, которого я когда-либо встречала.
- Я выпью за это, - сказал Рэндом.
- За это стоит выпить, - одобрила Руби, - позволь мне наполнить твой бокал.
Она взяла его бокал и наклонила над ним бутылку. Когда красная густая, как свернувшаяся кровь, жидкость потекла в сосуд… что-то и в том, как она двигалась, и в том, как говорила с ним, словно желая попрощаться… что-то в ее лице и в ее глазах заставило Рэндома насторожиться. Поэтому, когда свободная рука Руби неуловимым, словно бы случайным движением приблизилась к бокалу, Джек стремительно перехватил ее. Вырваться Джорни и не пыталась. Он медленно разжал ее ладонь, и несколько последних крупинок мелкого порошка выпало из спрятанной в ладони капсулы. Обычный трюк отравителя. Рэндому и самому случалось им пользоваться, но не по отношению к тем, кого он любил.
Их взгляды, исполненные боли и печали, встретились. Последовала долгая пауза. Потом Руби резко вырвала руку, и оба они вскочили на ноги. Рэндом пинком опрокинул стол. В руке Руби оказался нож. Джек выхватил свой.
Они схватились. Оба ножа одновременно вонзились в податливую плоть. И он, и она издали схожие, хриплые возгласы и замерли, тяжело дыша друг другу в лицо. А потом, когда силы стали покидать их, медленно опустились на холодный каменный пол.
Рука Руби выпустила рукоять ножа, торчавшего из бока Рэндома, и обессиленно привалилась к Джеку. Он приподнялся и сел, чтобы удерживать ее в объятиях. Лицо Руби было мертвенно-бледным, его покрывал пот. Глянув вниз, Рэндом увидел, что из ее груди торчит рукоять его ножа, а одежда уже пропиталась кровью. Руби содрогнулась, и Рэндом прижал ее к себе, словно для того, чтобы защитить от холода. Она уткнулась лицом ему в грудь, и боль в его ребрах была ничем по сравнению с болью в его сердце.
- Черт, - невнятно из-за заполнявшей рот крови пробормотала Руби. - А ведь ты убил меня, Джек. Я всегда знала, что на самом деле ты… дерешься лучше.
- О господи, Руби. Почему? Зачем ты сделала это?
- Хотела облегчить твой уход. Я взяла задаток, помнишь? А не в моих правилах, приняв задаток, отказываться от поручения. Сам ведь говоришь: «Наемник, он и в аду наемник».
- Ты сделала это ради денег?
Руби улыбнулась. Ее зубы были в крови.
- Может быть, не только из-за денег. Разве тебе никогда не хотелось выяснить… кто из нас лучший? И потом… ты представлял собой угрозу моей безопасности. Я не могла этого допустить. О черт, Джек, я не знаю почему! Может быть… потому, что мы с тобой, оба, пережили наши легенды. Мы помогли создать новую Империю, но нам нет в ней места. Мы чужие. Может быть, я хотела умереть… и боялась сделать это сама.
- Значит, вот почему ты не дала гренделианам убить меня у склепа Драма?
- Это была бы… плохая смерть. Никакой чести для тебя, никаких денег для меня. К тому же Диана нуждалась в тебе. И во мне. Чтобы еще раз спасти Империю.
- Руби… не умирай. Мы еще сможем пожить вместе. Исцели себя! Ты ведь можешь. Мы оба исцелялись раньше и в более серьезных случаях.
- Не могу. Наши силы исчезают, когда мы сражаемся друг против друга. Лабиринт предусмотрел это.
- Схватка закончена. Я больше не стану с тобой сражаться.
- А вот я, случись мне исцелиться, обязательно бы стала. Больно уж охота узнать… кто из нас лучший. Но Лабиринт мне не обмануть. Не оставляй меня, Джек.
- Я не оставлю. Я буду здесь, с тобой. Позволь мне позвать Диану. Где-то здесь наверняка есть лазарет…
- Нет! Не надо. К черту лазарет. Ты не спросил меня, кто хотел твоей смерти и почему. Кто заплатил мне аванс…
- Я думал… Парламент.
- Только официально. На самом деле деньги выделил Блю Блок. Бешеные деньги. Они действительно хотят твоей смерти. Их пугают… сверхсущества, которых они не способны контролировать. Когда Матер Мунди преобразовалась в сознательное единство, все экстрасенсы, работавшие на Блю Блок, обрели свободу. Стали сами себе хозяевами. Поэтому Блок заказал мне двойное убийство: после того, как ты спасешь Империю, я должна убить тебя, а потом и Диану Вирту. Эти придурки думают, что когда умрет Диана, Матер Мунди умрет вместе с ней. Вот ведь дурачье!
Она умолкла. Потом отхаркнула полный рот густой темной крови. Рэндом держал ее, пока она содрогалась в кашле.
- Тебе трудно говорить, Руби. Помолчи.
- Дай мне закончить, Джек. Ты не знаешь… Блок заслал в замок своих людей. Они замешались среди добровольцев. Кто это, мне неизвестно. Если я не справлюсь, они убьют Диану. Где-то здесь спрятана бомба. Здоровенная. Достаточно мощная, чтобы разнести весь этот чертов замок. Эти самоубийцы готовы на все. Стоит им заподозрить, что я потерпела неудачу и ты можешь предостеречь Вирту, они приведут бомбу в действие. Чертовы глупцы! Оставь меня здесь. Дуй к Диане, пока не поздно!
- Подождет твоя Диана! - рявкнул в ответ Рэндом. - Сказано же, что я тебя не брошу.
Из уголков рта Руби струилась кровь, ее веки, дрожали. Чтобы быть уверенным в том, что она его слышит, Рэндом приблизил губы к самому ее уху:
- А как насчет нас, Руби? Нашей верности друг другу?
- Верности? Какой, к черту, верности, Джек, я ведь наемница. Моя верность принадлежит тем, кто меня нанял. Честь наемника в том, чтобы отработать плату. Возможно, я могла бы в чем-то измениться, но ты заключил сделку с Блю Блоком и позволил спастись семьям… После этого мне уже не во что было верить.
- Моя вина, - сказал Рэндом. - Это целиком моя вина.
- Но я все равно любила тебя. По-своему.
- Да, должно же быть что-то, что я еще могу сделать!
- Спаси Диану. Не дай победить Блю Блоку. И поспеши, а то ведь я всадила в тебя нож по самую рукоять. Ты тоже умрешь, Джек.
- Я знаю. Это неважно.
- Джек?
- Да?
- Я устала. Дай мне отдохнуть.
Она закрыла глаза и испустила последний вздох с такой же легкостью, с какой выскользнула из его объятий, хотя он крепко прижимал ее к себе. Рэндом приподнял Руби и некоторое время мягко покачивал ее на руках, словно спящего ребенка. Он не плакал. Он был настолько измотан и получил столь тяжкие раны, что у него просто не осталось слез. Ему хотелось бы сидеть вот так вечно. Но такой возможности у него не было. Из-за Дианы. Он должен был спасти Диану.
Джек вытащил из груди Руби нож, который мог ему еще понадобиться, и опустил на пол безжизненное тело.
Он покачнулся, помедлив. Мысли его туманились от боли и слабости. Но прежняя холодная воля заставила его, чуть ли не вопреки себе самому, собраться с духом.
Взглянув на нож Руби, все еще торчавший меж его ребер, он подумал, что оставлять его так нельзя. Люди могут заметить. А если кто-то из пособников Блю Блок заподозрит, что Руби пыталась убить его, но не смогла… И что он знает о бомбе… Стиснув зубы, Джек рывком вытащил нож. Из раны хлынула свежая, горячая кровь, и он чуть было не лишился чувств. Но сумел справиться и с этим. Спрятав оба ножа за голенища своих высоких сапог, Рэндом набросил на плечи тяжелый плащ. Это позволяло незаметно зажимать одной рукой рану. Никто не должен был догадаться о его ранении, ведь любой встречный мог оказаться приспешником Блю Блока. Любой.
Когда он направился к выходу из винного погреба, выяснилось, что при ходьбе рана причиняет страшную боль. Боль то усиливалась, то чуть стихала в ритме шагов. Только сейчас ему пришло в голову, что теперь, когда Руби мертва и они больше не противостоят друг другу, он может исцелиться. Странно, что процесс исцеления еще не начался сам собой. Но когда Рэндом попытался призвать силы Лабиринта, ему не удалось до них дотянуться. Они исчезли, как исчезает из памяти забытое лицо или имя. Похоже, ему предстояло обходиться своими собственными силами.
Он беззлобно выругался. Так или иначе, сейчас главным было добраться до Дианы. Предупредить ее. Все остальное могло подождать. Он вышел из подвала, осторожно заперев за собой дверь непослушными пальцами. Ноги казались холодными и чужими. Рэндом огляделся по сторонам, но больше в коридоре никого не было. Он попытался вспомнить, далеко ли идти до большого холла, и поразился тому, сколь туманными и расплывчатыми стали его мысли. Видимо, рана была серьезнее, чем ему казалось.
«Ты тоже умрешь, Джек».
Он сильно закусил внутреннюю сторону щеки. Кровь на мгновение наполнила рот, и ему пришлось сплюнуть, чтобы очистить его. Но зато неожиданная острая боль расчистила его мысли. Он выпрямился, расправил плечи, убедился, что плащ скрывает все, что необходимо скрывать, и обычной непринужденной походкой зашагал по коридору. Лицо его было спокойным, глаза ясными, как будто все было в порядке. В полном порядке.
Все коридоры выглядели практически одинаково, но теперь он знал, куда ему идти, и ноги его не подводили. Люди, попадавшиеся навстречу, спешили куда-то по своим делам и не особо его разглядывали. Никто, к счастью, не останавливался, чтобы поговорить. Было не до этого - системы жизнеобеспечения замка находились в критическом состоянии и требовали немедленного ремонта. Встречные приветствовали Джека Рэндома кивками и улыбками, а он кивал и улыбался в ответ, прилагая все усилия к тому, чтобы выглядеть как всегда. В тех немногих случаях, когда приходилось перекинуться с кем-то парой слов, голос его звучал безупречно ровно, и никто даже не заподозрил, каких усилий это ему стоило. Между тем волны боли накатывали снова и снова, как будто нож Руби опять вонзался в его плоть, исполненный решимости завершить начатое. Его руки уже полностью потеряли чувствительность. Даже удерживать ладонь у раны удавалось лишь усилием воли. Он полностью сосредоточился на том, чтобы переставлять нога. Одни бесконечные коридоры сменялись другими, продолжаясь наподобие серых улиц, по которым случается блуждать в ночных кошмарах.
Наконец он вошел в холл. С усилием, от которого на лбу выступили капельки пота, он закрыл тяжелую дверь. Диана отвела взгляд от информации, пробегавшей по ее обзорному экрану.
- О, привет, Джек. Я сейчас очень занята…
- Мое дело не терпит отлагательств, - прохрипел Джек. - У нас на борту изменники. Блю Блок желает твоей смерти. Замок заминирован. Заряд может быть спрятан где угодно. Стоит им заподозрить, что ты об этом прознала, и взрыв последует немедленно.
- Это вполне в духе чертова Блю Блока, - проворчала Диана, заставив изображение на экране замереть. - Хорошо: дай мне сосредоточиться.
Она нахмурилась, и Рэндом ощутил, как ее сознание заполняет каждый оставшийся от замка уголок.
- Ага. Да. Вижу бомбу. Они хорошо ее спрятали. Черт: да она здоровенная! Достаточно мощная, чтобы уничтожить весь замок, даже будь он неповрежденным. Эти ребята хотели исключить всякий риск. Я, наверное, должна быть польщена.
- Скажи мне, где она находится, - попросил Рэндом. - Я ее обезврежу.
- Нет необходимости. Я уже отключила ее. Теперь она безвредна. Ее невозможно привести в действие, даже воткнув гранату ей в задницу. Кстати, предателей на борту я тоже выявила и тоже отключила. Разумеется, ментально. А в отношении Блю Блока мне по возвращении придется принять меры. Еще одна проблема, в придачу ко всем прочим. В последнее время неприятности сыплются одна за другой. Верно?
- Да, - сказал Рэндом. - Так оно и есть. Если я тебе больше не нужен…
- Пожалуй, нет. Я могу справиться. Иди отдохни. Что-то… еще, Джек? У тебя обеспокоенный вид.
- Нет, - сказал Рэндом. - Похоже, что у тебя все под контролем. Ты права. Мне нужно немного отдохнуть. До свидания, Диана.
Он вышел из большого холла и поплелся назад, по тем же каменным коридорам. Диана, как выяснилось, вполне в состоянии обойтись без него. И бомбу она обезвредила одной лишь силой мысли, и изменников выявила. Возможно, она не особо нуждалась и в его предупреждении.
Ему все больше начинало казаться, что Джек Рэндом, легендарный профессиональный повстанец, стал лишним. Его подход к жизни и методы борьбы устарели. Ведь и для победы над Шабом по большому счету его бойцовские навыки вовсе не понадобились. Спасла положение Диана Вирту. Он настоящая героиня сегодняшнего дня, а он просто оказался рядом.
Руби была права. Он пережил собственную легенду.
И только теперь Джек понял, почему рана в боку так и не заживает: он неосознанно предпочел умереть. Снять с себя это бремя и наконец обрести покой. Руби мертва, сам он больше никому не нужен, так зачем жить дальше? Империя изменилась настолько, что ему просто не суметь приспособиться к новым требованиям. Он ведь попытался поправить ситуацию прежними методами, воздействуя на людей с помощью меча и дисраптера, но это не сработало. Невозможно взять да перебить всех людей, которые с тобой не согласны. Теперь Рэндом отчетливо понимал, что он пытался воссоздать цели забытых времен, когда сама жизнь казалась проще. Вот зло, а вот добро, за которое стоит сражаться и не жалко отдать жизнь. Он и сражался, но оказалось, что новой Империи не нужны профессиональные бунтари.
Правда, еще оставались «возрожденные». Но Рэндом никак не мог заставить себя преодолеть безразличие. Скорее всего, Диана и эту компанию примет в телепатические объятия, после чего дело будет сделано. Он сражался долго и честно, всегда стараясь поступать правильно. Но теперь смертельно устал и, конечно же, заслужил право на отдых. Пора ему отдохнуть. Пора умереть.
Он медленно двинулся по тем же коридорам, назад к винному подвалу, чтобы напоследок побыть с Руби. Пусть в новом мире всем заправляют сверхсущества, Оуэн и Хэйзел, Диана и Матер Мунди. Ему этого не нужно, он ведь никогда не стремился стать сверхчеловеком. Ему, посвятившему всю свою жизнь свержению тирании Железного Трона, был совершенно незаслуженно дарован второй шанс, и он прожил достаточно долго, чтобы стать свидетелем осуществления своей мечты. Вот и хорошо. А теперь с него хватит.
По мере того как последние силы вместе с вытекавшей из раны кровью покидали Джека, шаги его становились все медленнее, но он по-прежнему улыбался и кивал проходившим мимо людям. Им о его состоянии знать не следовало. Возможно, люди Дианы попытаются помочь ему, а он этого не хотел. Пора уйти.
«О господи, Руби. Я так тебя любил».
Теперь он слышал стук собственного сердца, отдававшийся в ушах как медленный бой похоронного барабана. Ног Рэндом почти не чувствовал, но продолжал держаться прямо и двигался исключительно благодаря силе воли. Решив умереть, он выбрал место своей смерти и не мог допустить, чтобы слабость собственного тела ему помешала. С Каждым шагом голова опускалась все ниже, а кровь сочилась все гуще, словно остатки вина со дна недопитого бокала. Теперь ему казалось, будто он идет не один. Коридор заполнили призраки. Александр Шторм, снова молодой и красивый, прошел часть пути рядом с ним, и они простили друг другу все. Потом Шторм исчез, а на его месте появился молодой Джек Рэндом, с ослепительной улыбкой.
«Я была лучшим Джеком, чем ты сам», - сказала фурия. Рэндом бросил хмурый взгляд на машину и оставил ее позади. Его жены кивали ему с порогов дверей, мимо которых он проходил. В свое время ему следовало бы уделять им больше внимания, но тогда он знал, что они выходили замуж за легенду, а не за человека. И наконец рядом с ним появился Оуэн Охотник за Смертью.
«Нам следовало погибнуть во время восстания, Джек. По крайней мере, тогда наша смерть имела бы какое-то значение».
Когда Джек Рэндом подошел к двери винного погреба, он снова остался один. Он уже попрощался со всеми. Кроме единственного человека, прощание с которым имело особое значение. Он вошел в погреб и закрыл за собой дверь. В последний раз. Мертвая Руби Джорни по-прежнему лежала на полу. Джек прислонился к двери.
«Привет, дорогая. Вот я и вернулся», - сказал он. А может, подумал. Последние силы покинули его, и Рэндом рухнул на холодный каменный пол. Он ощутил падение, но боли не было.
- Руби. Тебе не придется уходить в темноту одной. Я здесь.
Оставляя за собой на холодном полу кровавый след, Джек медленно пополз вперед и, почти добравшись до цели, потянулся, чтобы взять ее руку в свою. Но не успел.
Прежде чем их пальцы соприкоснулись, он умер.

ГЛАВА 6
КОРОЛЕВСКАЯ СВАДЬБА

Обычно свадебным торжествам придается особое значение. Считается, что в такой день мужчина и женщина соединяются, дабы любить, почитать и заботиться друг о друге до последнего вздоха или пока не погаснут звезды. Согласно древнему ритуалу, они приносят торжественные обеты, каковые должны оставаться нерушимыми до самой их кончины. Или, во всяком случае, до развода.
Но если такое значение придается бракосочетанию обычных людей, то сколь же значимой должна была казаться свадьба тех, кому в тот же день предстояло короноваться королем и королевой (императорский титул как напоминание о тирании Парламент упразднил) и быть конституционными монархами миллиардов мужчин и женщин, на тысячах миров Империи. Двойному торжеству предстояло стать важнейшим историческим событием, и, естественно, в его подготовке учитывались не столько личные интересы жениха и невесты, сколько соображения высокой политики.
Голгофа ждала свадьбы с лихорадочным нетерпением. Все мало-мальски значимые лица должны были лично присутствовать на торжестве, а ход церемонии предполагалось транслировать на голографические экраны всех планет Империи.
Улицы были забиты ликующими толпами, повсюду звучали здравицы молодым, а портреты царственной четы порой можно было увидеть в самых удивительных местах. Впрочем, если монаршие образы использовались и не совсем кстати, и без должного разрешения, это свидетельствовало лишь о желании всех и каждого ощутить свою причастность к историческому событию. Со всех концов Империи в адрес молодых поступали подарки, которые, после тщательной проверки на наличие взрывчатки и прочих неприятных сюрпризов (увы, недоброжелатели могут найтись у кого угодно) складывали в трех специально отведенных помещениях под надежной охраной.

Предыдущая страница 17 Следующая страница


Охотник за Смертью: Судьба 18

Ход подготовки к свадьбе и коронации вытеснил с голографических экранов все прочие новости. Что было и к лучшему, ибо порадовать зрителей чем-то еще репортеры не имели возможности. Информация поступала исключительно тревожная. «Возрожденные» и флот Шаба неуклонно приближались к Голгофе, а сведения о первых столкновениях «Последнего Оплота» Охотников за Смертью и маленькой эскадры Дианы Вирту с кораблями Искусственных Разумов отнюдь не внушали оптимизма. На множестве планет люди упорно сопротивлялись натиску гренделиан, фурий, воинов-призраков и насекомых. И хотя недостатка в примерах самоотверженности и героизма не было, враги человечества имели явное преимущество.
Неудивительно, что в таких обстоятельствах Парламент принял решение провести церемонию на неделю раньше. Это решение было призвано отвлечь народ от печальных событий и, надо сказать, вполне себя оправдало. Уставшие от страха люди были рады возможности забыться в суете праздничных приготовлений. На руку оказалось и то, что в данном случае речь шла не просто о династическом союзе, а о браке по любви. Все знали о взаимной привязанности Роберта и Констанции. Предыдущего претендента на ее руку, пропавшего без вести и предположительно погибшего Оуэна Охотника за Смертью, почти не вспоминали. Разве что ворчали, что хваленого героя угораздило исчезнуть именно тогда, когда человечеству позарез требовалась его помощь.
Разумеется, не обходилось без попыток испортить праздник воплями о конце света и неминуемой гибели, но новоявленных пророков мало кто слушал. Людям, в подавляющем большинстве, очень хотелось хоть ненадолго забыть о неприятностях.
Все сошлись на том, что, с точки зрения престижа, самым подходящим местом для проведения церемонии будет зал Парламента.
Уже в десять утра, за добрых четыре часа до официального начала церемонии, в фойе перед Парламентом было не протолкнуться. Здесь собрались все, кто хоть что-то представлял собой на Голгофе, и каждый из этих людей был исполнен решимости, как только стража распахнет тяжелые двойные двери, первым ворваться в зал и занять место получше. Попытка распределить места заранее едва не привела к бунту, поэтому организаторы решили пустить все на самотек. Разумеется, приняв меры для того, чтобы споры за лучшие места не перерастали в побоища. Всем приглашенным категорически запрещалось являться с оружием, а фойе было наводнено суровой стражей. Разумеется, гости обменивались яростными, язвительными репликами, но стоило приблизиться охране, как на злобных физиономиях появлялись вымученные улыбки. Все знали, что нарушителей спокойствия приказано без церемоний вышвыривать вон, а оказаться за дверью не хотелось никому.
Лица собравшихся становились еще более учтивыми и любезными, как только они замечали наведенные на них голографические камеры. В конце концов все эти люди пришли сюда не только посмотреть на короля с королевой, но и показать себя. Они мечтали оказаться замеченными. В первую очередь, конечно, замеченными августейшей четой. Что ни говори, а такая мелочь могла открыть блестящие перспективы и положить начало головокружительной карьере.

А по другую сторону запертых двойных дверей, в зале Парламента, царил хаос. Если не сказать хуже. Перенесение свадьбы на неделю вперед напрочь выбило организаторов из графика, и теперь все прилагали героические усилия, чтобы поспеть вовремя. Попасть в учебники истории под именем растяпы, который в столь светлый праздничный день подвел королевскую чету, не улыбалось никому: в данном случае на кон ставилась деловая репутация. Метрдотели честили в хвост и в гриву официантов, повара раздавали подзатыльники поварятам: все орали, топали ногами, носились туда-сюда, хватались за сердце и горстями глотали успокоительные снадобья. Крайними, как всегда, оказывались работники самого низшего звена, им доставалось больше всех. Те, в свою очередь, или бились в истерике, или, наплевав на все, прятались в туалетах и нервно курили.
На кухнях требовали продуктов, но прибывавшие каждые десять минут контейнеры с провизией надолго застревали в боксе службы безопасности, где проходили проверку на взрывчатку, вирусы и еще черт знает на что. Шеф-повара рыдали, грозились и умоляли ускорить доставку хотя бы основных продуктов, но в ответ слышали, что безопасность превыше всего. Один из официальных дегустаторов королевских блюд едва не вызвал всеобщую панику, пожаловавшись на боль в груди, но вскоре выяснилось, что то была всего лишь одышка.
Но, несмотря на все задержки, работа кипела. Впечатляющие туши животных медленно поворачивались на вертелах, в то время как целые плантации зелени и горы овощей размельчались, шинковались, нарезались соломкой, кубиками и еще черт знает как. Кондитеры, серьезного вида люди в дурацких колпаках, фантазировали вовсю, сооружая невероятные торты и композиции из сластей. Прозрачные супы и холодные вина томились в бочках. Сотни живых рыб плавали в садках, нервно дожидаясь своей очереди на сковородки. Жара в кухнях стояла нестерпимая, шум ужасающий, а смешанные запахи были настолько сильны, что слабый человек мог бы надышаться допьяна. Мастер ледяной скульптуры выуживал из недр огромного холодильника свои изысканные творения, понося помощника за то, что того именно в такой день угораздило свалиться с простудой.
В самой Палате толпа советников всех мастей и рангов, стараясь перекричать друг друга, высказывала свои, зачастую взаимоисключающие, соображения по вопросам протокола, традиций и этикета. Споры велись с таким жаром, что сотрудникам службы безопасности приходилось то и дело разнимать слишком разгорячившихся ревнителей ритуала. И это притом, что они еще не приступили к порядку представления наиболее важных гостей свежеиспеченной августейшей чете.
Подружки невесты, двадцать четыре прелестные юные леди благороднейшего происхождения, окутанные облаками пенистого розового шифона, совершенно одурев от нескончаемых репетиций, сбились в углу в стайку и на глазах у всех демонстративно напились. Этих девиц отобрали по жребию из разных кланов: участие в церемонии в такой роли считалось высокой честью. (По традиции, подружки невесты должны были подбираться из семей невесты и жениха, но поскольку кланы Вульфов и Кэмпбеллов не так уж давно с упоением занимались взаимоистреблением, семьи проявили такт и дружно позабыли о данном обычае.) Когда подружек невесты только выбрали, все они были в восторге от того, что им предстоит участвовать в таком знаменательном событии. Но долгие дни бесконечной муштры и натаскивания в медленных церемониальных танцах изменили их отношение к происходящему. Юные аристократки больше привыкли отдавать приказы, чем повиноваться. Им очень не нравилось, что на них повышали голос, когда что-то получалось неправильно. Но они прекрасно понимали, что, вздумай они пойти на попятную, их семьи свернут им шеи. Девушки в пику излишне придирчивому танцмейстеру стали черпать утешение в украденном с кухонь шампанском и попытках заигрывать с охранниками. Правда, все они при этом держались в определенных рамках.
Да и как могло быть иначе, если все присутствующие прекрасно осознавали, что находятся под бдительным надзором Шантелль, распорядительницы церемоний.
Шантелль получила эту работу отчасти потому, что все знали, что она хорошо с ней справится, отчасти потому, что никто другой не хотел за нее браться. Но главным образом потому, что никто не мог ей отказать. Эта особа, не принадлежавшая ни к одному из кланов и не примыкавшая ни к какой клике, уже очень давно представляла собой самостоятельный и весьма существенный элемент светской жизни. Она принадлежала к особого рода знаменитостям. Она была известна тем, что ее знали все. Ни один званый вечер не обходился без Шантелль: искрящейся, смеющейся и рассыпающей повсюду двусмысленные остроты. Ее колкие шуточки и умение осадить кого угодно вошли в легенду. Ни один человек не мог считать себя по-настоящему принятым в обществе, пока он не удостоился внимания Шантелль. Она являлась одной из тех таинственных особ, которые всегда раньше всех узнают все обо всех, и горе было тому, кто по излишней самоуверенности или недальновидности навлекал на себя ее неудовольствие. Но язвительность и острый язык отнюдь не мешали ей оставаться душой любой компании: самый искренний смех всегда слышался именно оттуда, и самые оживленные, непринужденные беседы велись именно там, где находилась она.
За Шантелль тянулся нескончаемый шлейф скандалов, однако никакая грязь к ней не приставала. Ей приписывали романы со всеми мало-мальски заметными фигурами во всех социальных сферах. И это косвенно подтверждалось тем, что она была повсюду вхожа и повсюду пользовалась влиянием. Но вот официально Шантелль в брак не вступала, детей (во всяком случае, о которых было бы известно) не имела, и, хотя постоянно находилась на виду, многое в ее прошлом оставалось тайной за семью печатями. Неоднократные попытки журналистов раскопать хоть что-то, заслуживающее внимания, так и не увенчались успехом. Слышали, как Шантелль похвалялась тем, что создала себя сама. Многие в это верили.
Высокая, стройная, изящная, с длинными, медового цвета волосами, она наносила на свою нежную кожу макияж так, чтобы казалось, будто его нет вовсе. Сейчас на ней было надето мерцающее золотистое платье длиной до пола, достаточно смелое, чтобы привлечь голографические камеры, но не настолько броское, чтобы отвлечь внимание от наряда невесты. Ее холодные голубые глаза могли в один миг наполниться как теплым радушием, так и едкой иронией. Широко улыбаясь, она показывала идеальные зубы и смеялась так заразительно, что это никого не оставляло равнодушным. Шантелль была красива, грациозна, остроумна. Все ее обожали. В своих же интересах, ибо пренебрежения эта особа не прощала никому. Она была звездой, и любую попытку затмить ее сияние воспринимала как личное оскорбление.
Короче говоря, то была королева высшего общества, и кому, как не ей, было заняться представлением Империи новой королевы. И конечно же, короля.
Сейчас она энергично порхала по Парламенту, отдавая распоряжения, решая проблемы, успокаивая отчаявшихся и примиряя непримиримых, что удавалось ей исключительно благодаря личным чарам и харизме. Впрочем, где не помогали ни резоны, ни обаяние, Шантелль прибегала к банальному запугиванию: все знали, что ссориться с ней весьма нежелательно.
Ей каким-то образом удавалось вызнать о каждом всю его подноготную, включая самые деликатные подробности. Впрочем, природа высшего общества такова, что властвовать над ним, не зная всего обо всех, просто невозможно. Поговаривали, что у нее имеется тайный архив, хранящийся за всеми мыслимыми запорами и под вооруженной охраной. И уж если такая особа разработала план свадебной церемонии, то помоги Господь со всеми святыми тому, кто вздумал бы его нарушить. Одного ее ледяного взгляда было достаточно, чтобы расшалившиеся от шампанского подружки невесты вновь стали паиньками. Споры при ее приближении становились спокойными беседами, а оглушительный шум из кухни стихал, едва она появлялась в дверях. Шантелль была подобна природной стихии, не принимавшей в расчет возражений простых смертных. Если, конечно, эти смертные не были Адриенной Кэмпбелл. Обладавшей силой и яростью в избытке. Адриенна и Шантелль легко управляли высшим обществом, диктуя ему свои условия, обе сияли ярче других благодаря одной лишь неумолимой внутренней силе, но если Шантелль славилась своим положением, то Адриенна приобрела известность своей сверхгордыней. Шантелль возвышалась над равными себе. Адриенна же никогда не признавала, что таковые существуют. Подругами эти женщины никогда не были, но и соперницами тоже. Они имели ряд общих высокопоставленных любовников, но им хватало ума держать рот на замке относительно некоторых щекотливых тем. Обе считали, что, чем начинать войну, не имея полной уверенности в победе, куда разумнее, проще, и безопаснее просто улыбаться при встрече, порой целовать воздух, не касаясь щеки другой, и идти своим путем.
Два эти солнца безмятежно светили в небе высшего света в окружении несчетного множества вращавшихся по их орбитам поклонников, пока клан Кэмпбеллов не был подвергнут неожиданному разгрому со стороны клана Вульфов. Уцелевшим Кэмпбеллам пришлось бежать, спасая свои жизни. Муж Адриенны был объявлен вне закона. От нее отвернулись все, кроме кредиторов, которые преследовали ее повсюду. Для высшего света Адриенна перестала существовать, и помогать ей никто не собирался. Шантелль повсюду твердила, что от Адриенны никогда не было никакого толку и от ее отсутствия свет только выиграл. Когда Адриенна, движимая отчаянием и страхом за будущее младших детей, обратилась к ней за помощью, Шантелль рассмеялась ей в лицо и предложила недавней светской львице отправляться экспресс-маршрутом прямиком в ад.
Но фортуна капризна. Ситуация изменилась, и Адриенна Кэмпбелл снова оказалась в центре внимания. Ее снова принимали повсюду с распростертыми объятиями. Мало того что она оказалась тесно связана со многими видными повстанцами, но еще и являлась любимой родственницей будущего короля Роберта. Аристократы, если нужно, способны проявлять удивительную прагматичность. Адриенна снова стала желанной гостьей во всех салонах и на всех приемах. Она была нарасхват и от приглашений вовсе не отказывалась. В конце концов все в обществе понимали правила игры: не станешь же винить акулу за то, что она ведет себя как акула. Но Шантелль Адриенна почему-то так и не простила. Она считала, что если уж кто-то и должен был ей помочь, так именно Шантелль.
В конце концов, как и следовало ожидать, обе женщины столкнулись лицом к лицу. Они кивнули, обменялись улыбками, и все находившиеся рядом начали потихоньку отступать. Светские дамы смотрели одна на другую, как встретившиеся на безлюдной улице бандиты с оружием в кобурах. Два бдительных охранника благоразумно принялись глазеть в другую сторону. Им платили недостаточно, чтобы участвовать в конфликте Адриенны и Шантелль. Таких денег не нашлось бы во всей Империи. Они находились здесь для того, чтобы решать более мелкие проблемы, вроде нападений вооруженных террористов и вторжений инопланетян. С этим они могли справиться.
Шум в большой Палате почти полностью стих. Все, затаив дыхание, ждали, что же произойдет. И тут обе женщины потянулись навстречу друг другу и с приклеенными улыбками обнялись. Казалось, будто все одновременно издали вздох облегчения: то, что произошло, можно было считать своего рода заключением мира. Люди снова заговорили, загомонили, засуетились, забегали, и спустя несколько мгновений в зале вновь воцарился хаос.
- Итак, - сказала Шантелль Адриенне. - Все забыто. Мы снова друзья?
- Мы никогда не были друзьями, - нежно шепнула Адриенна. - И не будем. Я просто не хочу испортить Роберту и Констанции столь знаменательный день. Но уж потом… все маски будут сняты. Я позабочусь о том, чтобы ты была полностью уничтожена, Шантелль. Это касается не только твоей репутации, но и всех твоих финансов, до последнего пенни. Когда ты будешь ползать в грязи и клянчить на выпивку, я не снизойду даже до того, чтобы плеснуть тебе помоев.
- Ты всегда воспринимала все слишком близко к сердцу, - промолвила Шантелль, пожимая плечами. - Не пойму, чего ты на меня взъелась: я вела себя точно так же, как все. Ты была наверху, тобой восхищались, потом оказалась внизу, и от тебя отвернулись. Снова взлетела ввысь, и все тебе снова рады. Не я это придумала, так устроено общество. Когда-нибудь даже я могу, на время, выйти из моды. И тогда наступит твой черед торжествовать. Это вопрос стиля, как видишь. Но, опять же, ты со стилем никогда не дружила, не так ли? Я имею в виду, это серебристое платье, которое сейчас на тебе: в приличном обществе такого давно не носят. И вот еще, милочка: постарайся найти денег на новый нос, тебе это по-настоящему необходимо. А сейчас, извини, мне есть чем заняться. Все дела, дела, дела. Кстати, раз уж ты так заботишься о Роберте, так не стоит ли тебе заняться его нервами? Я слышала, бедняжка прямо-таки не в себе. Сильно переживает. Правда, после того что случилось на его последней свадьбе, этому удивляться не приходится.
- Ну, ничего, несколько минут он обойдется и без меня. Мне подумалось, что эта маленькая беседа интересна для нас обеих.
- Ты не сможешь навредить мне, Адриенна. У меня есть друзья.
- Нет, никаких друзей у тебя нет. Я готова побиться об заклад, что у тебя никогда в жизни не было настоящего друга. В лучшем случае у тебя имелись союзники. И вот их-то я и собираюсь тебя лишить.
Шантелль безмятежно улыбнулась.
- Мечтать не вредно, милая. Но имей в виду, может быть, сейчас герои восстания и в чести, но политическая мода преходяща, а реальная власть вечна. И не слишком уповай на свое родство с новым королем. Все может измениться, когда он осознает реальность политической ситуации. А сейчас извини: тут у меня уйма людей, которых нельзя оставить без пригляда, тем более что мы выбиваемся из графика. А Финлея мне было очень жаль.
- Не настолько, чтобы прийти на похороны.
- О, я на дух не переношу похороны. Впадаю от них в депрессию. Эти мрачные фамильные склепы… к тому же черный никогда не был моим цветом. Но Финлея мне действительно жаль.
- О чем жалеть, ты ведь его терпеть не могла.
- Не особо жаловала, это верно. Беда в том, что он был никудышным собеседником. Но любовником оказался не таким уж плохим.
С этой последней, уничтожающей репликой Шантелль широко улыбнулась Адриенне и вернулась к своим делам. Последнее слово осталось за ней.

Неподалеку Тоби Шрек и его оператор Флинн производили запись. Им обоим хватило благоразумия не пустить эту перепалку в прямой эфир, но камера зафиксировала все: кто знает, какой материал может пригодиться впоследствии. В обычной ситуации обе собеседницы почувствовали бы присутствие камеры благодаря светскому инстинкту. Но в данном случае они были настолько поглощены друг другом, что совершенно не заметили, как спрятавшийся позади рослого официанта Флинн навел на них свой объектив. Возможно, ракурс с этой позиции был не самым удачным, но уж со звуком-то все было в полном порядке. Выпрямившись и вновь водрузив камеру на плечо, оператор довольно ухмыльнулся.
- Надо же, день только начался, а некоторые уже вовсю осыпают друг друга взаимными обвинениями и угрозами. Если дело и дальше пойдет так, то к концу церемонии мы позапишем бог знает чего.
- Мы никогда не сможем показать этот материал, - сказал Тоби. - Во всяком случае, если не хотим, чтобы нам поотрывали яйца. Однако самого факта наличия у нас этакой пленки будет достаточно, чтобы, если потребуется, выудить что-нибудь интересненькое из них обеих. Конечно, когда эти красавицы столкнулись, я надеялся на скандальчик погромче. Но и пикантные сведения о личной жизни покойного Финлея Кэмпбелла могут сослужить нам добрую службу.
- Похоже, босс, этическая сторона дела тебя не слишком заботит.
- Конечно нет, - с готовностью подтвердил Тоби. - Я не моралист, а журналист, охотник за сенсациями. Давай-ка лучше посмотрим, кто тут еще может представлять для нас интерес.
В это время в их сторону направилась парочка эльфов. Тоби с Флинном заметили их и решили на время скрыться с глаз. Эльфов-экстрасенсов из Новой Надежды под началом их нынешней предводительницы Джейн Вороны пригласили на церемонию ради максимального обеспечения безопасности. У членов этого сообщества телепатов опыт боевых экстрасенсов счастливо сочетался с полной готовностью наподдать по заднице любому подозрительному типу. Находившиеся в постоянном телепатическом контакте друг с другом, вооруженные до зубов и обладавшие возможностями, ставившими в тупик обычных экстрасенсов, они представляли собой подлинную находку для службы безопасности. Взять хотя бы их способность с первого взгляда определять, тот ли это человек, за кого он себя выдает.
Гештальт Матер Мунди, со своей стороны, был представлен живыми блокираторами биополя, которые, прогуливаясь среди толпы, обеспечивали невозможность проведения экстрасенсорного сканирования кем-либо, кроме уполномоченных на то эльфов. Теперь, когда все экстрасенсы входили в единый сознательный гештальт, угроза опасности незаконного телепатического вмешательства значительно уменьшилась. Но береженого, как известно, и Бог бережет. Рисковать никому не хотелось.
Джейн Ворона неустанно расхаживала по залу, проверяя и перепроверяя все, до самых мелочей. Высокая, стройная брюнетка в отделанном цепями кожаном одеянии, с раскраской на лице и яркими лентами в волосах, она наводила страх не столько своими патронташами с метательными звездочками, сколько суровым, способным, кажется, пронзать сталь, взглядом. Куда бы она ни направилась, все спешили убраться с ее дороги. Предводительница эльфов была исполнена решимости обеспечить проведение свадьбы и коронации так, чтобы с точки зрения безопасности комар носа не подточил. Любому, вознамерившемуся этому помешать, следовало уповать лишь на Божье милосердие. Джейн не давала спуску никому, вне зависимости от сана и положения в обществе. Она не делала различий между лакеем и вельможей. Даже Шантелль предпочитала держаться от нее подальше.
В настоящее время ей пришлось столкнуться со множеством жалоб и нареканий на поведение свадебного хора. Тщательно отобранные для участия в торжестве юные вокалисты отличались ангельскими голосами, но отнюдь не ангельскими манерами. Эти «невинные» создания в накрахмаленных, белоснежных стихарях с изящными рюшами вели себя словно орава спятивших гренделиан.
Разумеется, проказливым дьяволятам, старшему из которых было всего одиннадцать, объяснили, сколь важна их миссия и высока ответственность. Но десяти минут пребывания в эпицентре тотального хаоса хватило, чтобы все поучения и наставления выдуло из их голов. Ребятишки словно взбесились: они носились наперегонки, кричали, обзывались, забегали на кухню и хватали со столов что ни попадя, а потом еще и швырялись краденой снедью. У двоих обнаружилось совершенно замечательное умение лазать по карманам. Еще двое принялись играть в кости, азартно зазывая всех проходивших мимо. А еще одного стошнило в горшок с цветами только лишь от радостного возбуждения. Пока некий херувимчик, тайком протащивший фломастер, самозабвенно разрисовывал нижнюю часть стены неразборчивым, к счастью, граффити, другой, воспользовавшись ситуацией, поджег сзади его стихарь. На носившегося туда-сюда с жалобным блеянием хормейстера никто не обращал внимания.
И тут появилась Джейн Ворона. Едва взглянув на нее, мальчики-хористы смекнули, что пахнет жареным, и бросились было врассыпную. Но на пути каждого неведомо как оказался эльф. Пойманным проказникам вывернули карманы, изъяли все похищенное и возвратили хозяевам. Фломастер конфисковали, а горящий стихарь затушили, вылив на него бутылку дешевого вина. Собрав певчих, Джейн произнесла перед ними краткую, но выразительную назидательную речь и спровадила всю ораву в соседнее пустое помещение дожидаться, пока их позовут. Что именно сказала она мальчишкам, никто, кроме них, не слышал. Но вот то, как побледнели их румяные разгоряченные физиономии, заметили многие. Сбившись в оробевшую стайку, хористы поспешили по указанному направлению. А обрадованный, но потрясенный не меньше своих подопечных хормейстер, думая, что она не видит, послал вслед Джейн крестное знамение.
За всей этой суматохой холодно наблюдал державшийся нарочито отстраненно кардинал Брендан, которому предстояло совершить обряд венчания. Ни Роберту, ни Констанции не хотелось, чтобы их венчал этот, пусть и облеченный духовным саном, завзятый политикан, но избранная ими для этой роли святая Беатрис учтиво, но твердо отказалась, считая, что будет гораздо нужнее в своей Миссии, на Лакрима Кристи. Надо сказать, что большинством участников церемонии ее решение покинуть Голгофу было воспринято с плохо скрываемым облегчением. Святую Беа любили и почитали, но мало кто мог чувствовать себя комфортно рядом с женщиной, добровольно избравшей своей стезей служение прокаженным. Святым лучше поклоняться на расстоянии.
Делом занялись организаторы церемонии. Были рассмотрены кандидатуры множества достойных прелатов, но почему-то выбор пал на кардинала Брендана. Все знали, кто он таков, и полагали, что в его лице обряд совершит Блю Блок. Блю Блок всегда получал то, что хотел.
Самому же Брендану было наплевать на предстоящую церемонию. Он знал, что действительно важное событие должно состояться в одной из примыкавших к Парламенту совещательных комнат, еще до начала торжеств.
Именно здесь, в спокойной обстановке, он объяснит Роберту, а если понадобится, то и Констанции, каковы политические и жизненные реалии. Если речь идет об интересах Блока, то короны не значат ровным счетом ничего. Или и того меньше. Правда, ему уже довелось объяснить Роберту, что к чему. Но тот, при всей наглядности и доходчивости объяснения, похоже, не внял здравому смыслу. Ну что ж, сегодня Брендан собирался пустить в ход тяжелую артиллерию. У Роберта будет выбор: или он подчинится и впредь станет играть роль, уготованную ему Блоком, или никакой свадьбы не будет.
Расточая улыбки и благословения, ничуть не затронутый всеобщим возбуждением, Брендан неторопливо двинулся сквозь толпу, высматривая свою союзницу-заговорщицу. Скоро он ее увидел. Шантелль вела непринужденную светскую беседу с Донной Силвестри.
Донна была похожа на образцовую матрону, хотя в действительности являлась одной из самых коварных и изощренных интриганок Империи. К высокому положению в своем клане эта особа пришла обычной дорогой предательств и убийств. Но все ее преступления были подготовлены и проведены столь виртуозно, что о ее причастности к ним оставалось только догадываться. И в собственной семье, и далеко за ее пределами авторитет Донны считался непререкаемым. Исключительная одаренность по части козней, интриг и вероломства делала ее закулисной вершительницей судеб. К иному она и не стремилась, ей нравилось заправлять делами, оставаясь в тени. И конечно же, столь выдающаяся интриганка принадлежала Блю Блоку.
Внешне Донна Силвестри выглядела пухленькой, добродушной тетушкой-хлопотуньей. Старомодная, уютная, заботливая, она всегда была рада дать любому выплакаться на ее объемистой груди и с пониманием выслушать любую исповедь. А если ее «сердечная» улыбка никогда не отзывалась в блеклых, выцветших голубых глазах, то этого собеседники, как правило, не замечали. Донна Силвестри слушала внимательно, в нужных местах одобрительно поддакивала… и никогда ничего не забывала. Все полученные когда-либо сведения хранились разложенными по полочкам в закромах ее памяти, пока не всплывали в самый неожиданный момент. Причем когда какой-нибудь бедолага обнаруживал, что Блоку известно то, о чем, по его наивному убеждению, не ведал никто, ему и в голову не приходило заподозрить в чем-то столь сострадательную и великодушную тетушку Донну. Заподозрить ее было все равно что обвинить родную мать.
Кардинал Брендан поклонился Донне Силвестри и Шантелль. Обе дамы вежливо кивнули в ответ.
- Прошу прощения за вмешательство в столь интересную беседу, Шантелль. - промолвил он, - но мне необходимо переговорить с тобой с глазу на глаз. Возник небольшой вопрос относительно придворного этикета.
- Я к твоим услугам, - отозвалась Шантелль. - Мы можем пройти в одну из боковых комнат. Там нам никто не помешает.
Она пошла первой, Брендан последовал за ней. К главному залу Парламента примыкало множество небольших комнат, где по давней традиции можно было без помех обсудить дела. Комнаты были звуконепроницаемы, удобны, в них не было окон, а единственную дверь украшал замок первоклассной прочности. Множество по-настоящему важных дискуссий проходили в этих небольших комнатках, практически все предварительные парламентские обсуждения. Истинные политики были слишком важными людьми, чтобы упражняться на публике. Некоторые комнатки были постоянно востребованы, там политики и аристократы обдумывали свои острые вопросы, которые они собирались швырнуть в лицо конституционной монархии. Бракосочетание для них являлось значимым событием, с которым различные аристократические и политические клики связывали свои интересы. Поразительно, но в то время, когда человечество стояло перед угрозой поголовного истребления многочисленными и могущественными врагами, многие думали лишь о том, как оказаться ближе к престолу или приобрести влияние на монаршую чету.
Спрос на приватные помещения был очень велик, однако Шантелль затребовала одно из них в свое безраздельное пользование. Возражать ей, как водится, никто не решился.
Она открыла дверь собственным ключом, пропустила Брендана, а потом, затворив дверь за ним и за собой, заперла замок. Комната была пустой, если не считать рабочего стола и комплекта стульев. Удобств не имелось, ибо это помещение предназначалось не для проживания, а для сугубо деловых, а то и судьбоносных встреч.
Шантелль повернулась лицом к Брендану, и кардинал отвесил ей низкий поклон.
- Все идет хорошо, пока, - сказал он, слегка нервничая. - Эльфы следят за безопасностью настолько тщательно, что даже призрак не заявится сюда незваным. Помех к тому, что мы запланировали, не ожидается.
- Мы? - холодно переспросила Шантелль. - Не обольщайся, кардинал, это целиком мои планы. Все, что здесь произойдет, должно произойти только в соответствии с моей волей.
- Конечно, - торопливо согласился Брендан. - Мне и в голову не приходило посягать на твой авторитет.
- Еще бы тебе пришло! Да возникни у меня хоть малейшее подозрение насчет того, что в твоей башке завелись собственные мыслишки, я давно велела бы пристрелить тебя и заменить кем-нибудь другим. Поэтому слушай внимательно, а болтай поменьше, говори коротко и по существу. Я не хочу слишком уж надолго оставлять все дела на попечение Донны Силвестри. Конечно, кое в чем голова у нее варит, но в конечном счете и ты, и она не более чем исполнители решений Блока. Мне нужно быть на месте, чтобы самой держать все под контролем.
- Конечно, Шантелль. Роберта и Констанцию, как ты и велела, развели по разным комнатам. Сейчас они варятся каждый в собственном соку, в отдельном помещении.
- Хорошо, - сказала Шантелль. - Я думаю, что пора привести их сюда, чтобы я объяснила им истинное положение вещей и указала на их настоящее место. Начнем с Роберта. Во-первых, в него заложена базовая программа Блока, а Констанция для нас темная лошадка. А во-вторых, убивать его было бы крайне неразумно. Каждая из Сотни рук имеет немалую ценность. А вот Констанцию, если потребуется, легко будет заменить кем угодно.
- И если это потребуется, то в игру вступлю я, - неожиданно прозвучал новый голос: в углу, небрежно развалясь, сидел Кит Саммерайл.
Брендан вздрогнул от неожиданности и смутился. Малютка Смерть улыбнулся.
- Мысль о возможности убить королеву греет мне душу. Я, правда, отсек голову императрице Лайонстон, но ведь она к тому времени уже покинула свое тело. Так что это не в счет.
- Не исключено, что такая возможность тебе представится, - сказала Шантелль. - Должным образом обработанная, Констанция может принести большую пользу. Но, оставаясь неподконтрольной, будет слишком опасна для Блю Блока. Таким образом, Саммерайл, если она не покорится, ты получишь полную свободу действий.
- В любом случае вам следует подыскать кого-нибудь, кого можно прикончить, - проворчал Малютка Смерть. - Мне скучно сидеть без дела.
- Убивать будешь тогда, когда тебе скажут, - промолвила Шантелль. - Ты сейчас служишь мне. Точнее, Блю Блоку.
На лице Саммерайла появилась такая улыбка, что кардинал Брендан отступил на шаг. Шантелль не отпрянула, но уверенности на ее лице поубавилось.
- Людей, считавших, будто я им что-то должен, была чертова уйма, - невозмутимо сказал Малютка Смерть, - но почти все они уже мертвы. Я сам себе хозяин, и если работаю на тебя, то лишь потому, что мне так угодно. Наемному убийце как воздух нужны заказчики. Но поверь мне, тебя я могу прикончить с такой же легкостью, как и любого другого. Я ведь не подвергался обработке со стороны Блю Блока: моя семья никогда не одобряла вашей деятельности. Единственное, в чем они были правы.
- Не беспокойся, лорд Саммерайл, - промолвила Шантелль, сумев справиться с волнением. - Возможность проливать кровь и сеять смерть мы тебе, как и было обещано, предоставим. В достаточной мере, чтобы удовлетворить даже твои кровожадные аппетиты. Врагов у Блю Блока более чем достаточно. И я спущу тебя на них, как только придет время. А сейчас хочу спросить: ты ведь работал до восстания на клан Вульфов, не так ли? Случалось ли тебе иметь дело с Констанцией?
- Мы вращались в одних и тех же кругах, но ограничивались кивками при встрече. Ее покойный муж относился ко мне с предубеждением, хотя и не брезговал пользоваться моими услугами. Ну, а его милая женушка всегда была слишком порядочна и благородна, чтобы водиться с таким, как я. Но если тебя интересует, не возникнут ли у меня в связи с нашим знакомством какие-то колебания, то можешь не беспокоиться. Когда речь идет об убийстве, колебаний у меня не бывает. Будь ты медиумом, у тебя была бы возможность проконсультироваться по этому вопросу со множеством моих покойных родственничков.

Совсем неподалеку, в другой такой же комнате, находился Роберт Кэмпбелл. Он пребывал в крайне подавленном состоянии. Уже полностью облаченный в церемониальный наряд, вплоть до обязательных серых перчаток, цилиндра и только что повязанного ему камергером Бакстером шелкового галстука, Роберт метался по тесному помещению из угла в угол, как тигр в клетке. Кулаки его были сжаты, желудок скручен узлом, взгляд казался почти безумным. С одной стороны, ему не терпелось, чтобы церемония скорее началась и кончилась, а с другой - его сильнее, чем когда-либо в жизни, одолевал страх. Он бывал в боях, командовал звездным крейсером во время восстания, чудом спасся с расстрелянного корабля, но все это меркло по сравнению с нынешним ужасом. Тогда ему приходилось бояться только за себя. Теперь же он куда больше переживал за Констанцию. Этот день должен был стать самым счастливым днем в его жизни. Формально все шло именно к этому. Но с безжалостным приближением решающего момента он не мог думать ни о чем другом, как о всех тех ужасных обстоятельствах, которые грозили обратить его счастье в ничто. И не мог не вспоминать о своей первой, столь трагически завершившейся свадьбе. Он нервно расхаживал взад и вперед по густому ворсистому ковру, в то время как Бакстер, переживавший, как бы что не помялось и не испортилось в безупречном наряде, сновал за ним, стараясь отвлечь будущего короля подобающими случаю советами и анекдотами. Роберт их попросту не слушал.
День своей первой свадьбы он до сих пор видел в кошмарных снах, просыпаясь в холодном поту. Его союз с Летицией Шрек был заключен исключительно по деловым и политическим соображениям, ради более тесного сближения кланов Кэмпбеллов и Шреков. Мнения жениха никто не спрашивал. В ту пору, когда большая часть членов его семьи была еще жива, Роберт занимал в клане совершенно незавидное положение и пределом своих мечтаний считал должность капитана Имперского флота.
Невесту Роберт впервые увидел в день бракосочетания. Она понравилась ему. Он даже думал, что со временем сможет ее полюбить. Но проводившееся во время церемонии экстрасенсорное сканирование выявило, что она беременна от другого мужчины. Грегор Шрек пришел в такую ярость, что задушил Летицию, дабы избавить свою семью от позора. Родственники силой удержали Роберта от попытки ее спасти. Ему не осталось ничего другого, как смириться с неизбежностью.
Маленький портрет Летиции до сих пор хранился в его спальне. Он так и не успел полюбить ее, но нередко думал, что смог бы, представься ему такая возможность. Обернись тогда все… иначе.
И вот теперь он снова готовился к свадьбе. Правда, на сей раз все вроде бы должно быть по-другому. Он любит невесту, она любит его. Их окружает целая армия людей, считающих своим долгом не допустить никаких неприятных сюрпризов. Казалось, ему следовало безмятежно радоваться своему счастью, ликовать, что столь восхитительная особа, как Констанция, согласилась стать его женой. Тем более что его ждала еще и корона конституционного монарха этой чертовой Империи. Если, конечно, названная Империя в течение нескольких ближайших дней не будет, к чертям собачьим, уничтожена Шабом, «возрожденными» или хайденами.
Эта мысль заставила его вспомнить о том, что ему, боевому офицеру, в такое время следовало бы находиться на войне с остатками Имперского флота, а не участвовать в помпезной церемонии, затеянной исключительно для того, чтобы отвлечь людей и не дать им взглянуть в глаза своей судьбе. Увы, как и в прошлый раз, его мнением никто не интересовался. К тому же ему давным-давно пришлось отказаться от капитанства, чтобы стать главой семьи. А человеку, который должен стать королем, никто не позволил бы рисковать собой в сражении.
- Пожалуйста, сядь, Роберт. У меня уже в глазах мельтешит, - подала голос из угла комнаты Адриенна. - Побереги свою прыть для брачной ночи. У тебя нет решительно никаких причин для беспокойства. Церемония продумана, подготовлена и отрепетирована до мелочей. Эльфы начеку, так что никто не посмеет даже кашлянуть не так, как предусмотрено сценарием. Освещать торжества в голографическом эфире будет Тоби Шрек, и можно не сомневаться в том, что вы с невестой предстанете перед публикой в самом выгодном свете. А сейчас, пожалуйста, сядь, а то, не ровен час, выскочишь из своего свадебного костюма.
Буркнув что-то совершенно невразумительное, Роберт упал в ближайшее кресло и скрестил руки на груди, словно хотел в буквальном смысле удержать расшалившиеся нервы с помощью силы. Бакстер снова сунулся к нему с намерением что-то поправить, но удостоился столь сердитого взгляда, что предпочел заняться полировкой Робертовых туфель, и без того сиявших, как солнце.
Роберт бросил взгляд на свое отражение в висевшем на стене зеркале и уже не в первый раз ворчливо сказал:
- Неужели нельзя обойтись без этого идиотского цилиндра? Он мне не идет.
- Цилиндр и впрямь мало кому идет, - согласился Бакстер, не отрываясь от туфель. - Это часть традиционного ансамбля, сохранившегося от минувших столетий. Элемент стиля, а стиль, в конце концов, вовсе не обязательно должен иметь смысл. Этим-то как раз он и примечателен. Но переживать тут нечего: сразу по завершении церемонии шляпу снимают и несут под мышкой, чтобы можно было положить в нее перчатки.
- Я могу снять перчатки?
- Ну конечно, сэр. На это обращалось внимание на всех репетициях. После завершения обряда нельзя приветствовать гостей жестом руки в перчатке. Так не положено.
Роберт покосился на Адриенну:
- Хотелось бы знать, кто придумывает всю эту собачью чушь?
- Только не смотри на меня так, дорогой. Я никогда не разбиралась в моде и этикете, хотя мой покойный муж Финлей слыл записным щеголем. Порой он носил столь красочные наряды, что они запечатлевались на стенах и ныне являются людям как призраки ушедшего стиля.
Роберт, несмотря на мрачное настроение, слегка улыбнулся:
- . Почему ты все время говоришь «мой покойный муж Финлей»? Он ведь мертв уже довольно давно.
- О, не знаю, дорогой. Наверное, мне просто нравится звучание этих слов.
Шум приготовлений, доносившийся снаружи, сделался чуть громче, и лицо Роберта снова стало холодным и суровым.
- Что тебя тревожит, Роберт? - спросила Адриенна. - Тебя ведь устраивает брак с Констанцией, верно? Ты не по этому поводу дергаешься?
- Нет! Нет, во всей этой чертовой кутерьме я только в ней и уверен. Я люблю Констанцию всем сердцем. С Летицией ничего подобного не было. Но всякий раз, когда я думаю об этой свадьбе, о том, что надо стоять перед кардиналом и приносить обеты, у меня перед глазами появляется мертвое лицо моей первой невесты.
- Ну, на сей раз ничего подобного не будет. Все хотят, чтобы ваша свадьба состоялась. Решительно все.
- Я знаю! И в этом тоже определенная сложность. Все хотят этого брака, хотят, чтобы мы стали королем и королевой. Складывается впечатление, что мое мнение, как и в тот раз, никого не интересует. Я хочу, чтобы Констанция стала моей женой, но… я никогда не хотел стать королем. Черт, меня никогда не привлекала и роль главы Кэмпбеллов. И к тому, и к другому меня фактически вынудили. Я осознаю свой долг, но… Женившись на Констанции, не ставлю ли я ее жизнь под угрозу? Ты знаешь мою историю, большинство из моей семьи мертвы. Летиция погибла в день свадьбы… Может быть, надо мной тяготеет проклятие? Сглазили меня, что ли, а, Адди?
- Как хочешь, Роберт, но сейчас ты уж точно порешь несусветную чушь. За последние несколько лет на Голгофе чуть ли не всем пришлось лишиться близких людей. Забудь Летицию. То, что повлекло ее смерть, осталось в прошлом. Времена теперь другие, да и люди тоже. Констанции здесь ничто не грозит. Так что выброси из головы призраков былого и сосредоточься на вашем с Констанцией счастливом будущем. Ничуть не сомневаюсь, что вы будете счастливы как муж и жена и достойно послужите Империи как король и королева.
Роберт вздохнул и нехотя разжал руки:
- Когда говоришь ты, все это кажется мне не только здравым, но даже очевидным. Наверное, ты права, и это просто нервы. В конце концов, это должен быть самый важный день в моей жизни. Хотя, наверное, каждый думает о дне собственной свадьбы то же самое.
- Только не я, - сказала Адриенна. - Брак с Финлеем был устроен моим отцом, который никогда меня не любил. С будущим мужем меня не знакомили до самой свадьбы, а когда познакомили, я поняла почему. И пустилась было наутек, да один из дядюшек перехватил меня у дверей. Думаю, я была единственной невестой, произносившей обеты в наручниках.
- Но неужели теперь, когда Финлей мертв, ты не чувствуешь никакого сожаления? Не стану уверять, будто я любил этого человека, но он, на свой лад, сделал немало добра.
- Сожаление я почувствовала как-то раз, когда выстрелила в него… и промахнулась. Плохо прицелилась.
В дверь вежливо постучали, и Бакстер направился к ней, причем в руке его непонятно откуда вдруг появился дисраптер. Оружие здесь было запрещено для всех, за исключением службы безопасности. Но у камергера имеется множество обязанностей, и Бакстер относился к ним чрезвычайно серьезно. Дисраптер он держал не на виду, а дверь лишь приоткрыл, настолько, чтобы рассмотреть гостя. Произошел негромкий, короткий разговор, после которого Бакстер, заметно расслабившись, отступил в сторону, впустив в помещение Неизвестного клона. Роберт и Адриенна встали, приветствуя человека в маске учтивыми улыбками. Бакстер закрыл за ним дверь и запер ее.
Одним из важнейших предметов политических переговоров, связанных со свадьбой, был вопрос о том, кто станет шафером Роберта. Роль эта считалась весьма престижной, а в почти истребленной семье Кэмпбеллов практически не осталось никого, кто мог бы на нее претендовать. Мнением самого Роберта, как и во многих других случаях, никто особо не интересовался, а закулисный торг в конечном счете выиграло сообщество клонов. Шафером, таким образом, предстояло стать их лидеру, скрывавшемуся под маской и прозвищем Неизвестный клон. Самому жениху едва удалось перемолвиться с этим таинственным человеком и дюжиной слов, но возражать он не стал, решив, что из возможных вариантов это далеко не самый худший.
- Было весьма любезно с твоей стороны заглянуть к нам, - сказал он в ответ на поклон гостя и протянул ему руку. Тот крепко пожал ее и задержал в своей, кажется, чуть дольше, чем того требовала простая светская учтивость.
- Я подумал, что перед церемонией нам стоит поговорить, - промолвил Неизвестный клон, чей голос был искажен электронным фильтром. - Мы с Евангелиной приложили немало усилий, чтобы я стал твоим шафером. Для меня это было важно.
Роберт неопределенно пожал плечами. Как и все прочие, он понятия не имел о том, кто скрывается под кожаной маской, но, насколько мог помнить, никогда не имел дел с клонами. Не из нетерпимости или предубеждения: просто так вышло. Ну, а поскольку у него с клонами ничего общего не имелось, было непонятно, чем он для них так уж интересен.
Все прояснилось в следующее мгновение, когда Неизвестный клон поднял руку и снял маску. У Роберта перехватило дыхание.
- Боже правый! - вскричал он, узнав знакомые черты Финлея Кэмпбелла, и отшатнулся.
- Черт побери! - выдохнула в изумлении Адриенна, вскакивая с кресла.
Бакстер, как подобает вышколенному слуге, не позволил себе подобной несдержанности, но даже он слегка приподнял бровь.
- Тебя же все считают умершим, - сказал Роберт. - Черт, я даже оплатил твои похороны!
- Я знаю, - отозвался Финлей. - Я был там. Наблюдал с безопасного расстояния. Мне показалось, что церемония удалась. Давки, конечно, не было, народу собралось не так много, но, по правде сказать, больше, чем я того заслуживал. А тебе, Роберт, большое спасибо за то, что взял хлопоты на себя.
Роберт Кэмпбелл смущенно пожал плечами:
- Как-никак, а мы были семьей. Ты бы сделал для меня то же самое.
- Точно, - кивнул Финлей, - как раз поэтому я сейчас нахожусь здесь. Мне подумалось, что если твоим шафером станет кто-то из старой семьи, это будет только справедливо.
Он снова протянул Роберту руку, но тот, проигнорировав ее, заключил Финлея в объятия.
- Ну ни хрена же себе! - с чувством произнесла Адриенна, когда мужчины наконец отстранились. - Это что же, получается, что я опять за тобой замужем?
Финлей ухмыльнулся:
- Может быть, и нет. Финлей Кэмпбелл умер, прах его покоится в фамильном склепе. И я просто счастлив оставить все как есть. Теперь у меня новая жизнь, без всех этих… осложнений, связанных с прошлым. Пусть мертвые покоятся с миром. Я открылся исключительно для того, чтобы Роберт не чувствовал себя одиноким и знал, что может тоже рассчитывать на поддержку семьи в такой важный для него день.
Он кивнул Роберту:
- А ты многого добился. Молодец. Старая семья могла бы тобой гордиться.
- Ты мог бы вернуться, - сказал Роберт. - Уверен, что, став королем, я добился бы для тебя амнистии за убийство Грегора. А уж на роль главы клана Кэмпбеллов ты, всяко, годишься больше, чем я.
- Меня это никогда не привлекало. - отозвался Финлей. - Пусть Финлей Кэмибелл покоится с миром. Все равно этот малый никогда не внушал мне особой симпатии.
- Оказывается, у нас тобой есть кое-что общее, - подхватила Адриенна, и все рассмеялись. - Я так понимаю, Евангелина знает об этом?
- Конечно. Кто, по-твоему, устроил так, чтобы я стал Неизвестным клоном? - Он помахал кожаной маской. - Похоже, я большую часть моей жизни провел, скрываясь то за одной, то за другой чертовой маской. Так что одной больше, одной меньше, разницы никакой. Эта, по крайней мере, символизирует нечто, имеющее значение.
Он улыбнулся Роберту:
- Уверен, вы с Констанцией заведете кучу детишек. Нам нужно восстановить клан.
Финлей снова надел маску и, почтительно поклонившись Роберту уже в качестве Неизвестного клона, покинул помещение. Роберт покачал головой, а Адриенна вернулась в кресло.
- Да, - тяжело обронила она. - Денек-то, похоже, будет еще тот, а? Интересно, кто еще воскреснет?
- Лишь бы не Оуэн Охотник за Смертью, - сказал Роберт. - Вот его воскрешение вызвало бы полную политическую сумятицу.
Он вздохнул и глянул на Бакстера, продолжавшего таращиться на дверь, которую закрыл за собой Финлей.
- Бакстер, дружище, что с тобой? Какой-то ты странный.
- О нет, сэр, со мной ничего. Просто… мне никогда раньше не доводилось встречаться с Финлеем Кэмпбеллом лично. Я был большим его поклонником, когда он сражался на аренах под именем Железного гладиатора. У меня собраны все голографические материалы о его боях, его победы я могу перечислить наизусть. А вот автографа нет: мне так и не хватило смелости его попросить.
- Обязательно возьму у него для тебя автограф, вот только управимся со свадьбой, - пообещал Роберт. - Но о том, где да как ты этот автограф раздобыл, тебе лучше помалкивать. Должен сказать, что когда после «смерти» Финлея появились сообщения о той, другой его жизни, я был весьма удивлен. Мне-то он был известен главным образом как щеголь и светский денди.
- Финлей в роли шафера, - пробормотала Адриен-на. - Вот уж воистину путаница в терминах…

В другой примыкавшей к Палате комнате в одиночестве сидела Констанция Вульф. Весь день вокруг нее суетились люди, занятые ее нарядом, прической и макияжем. В конце концов их голоса стали сливаться для нее в общий гул, а лица потеряли индивидуальные черты. Когда они сделали все, что могли, Констанция отослала всех прочь, чтобы хоть немного побыть одной и поразмыслить.
Сейчас волосы ее были умело зачесаны наверх, на лицо нанесен безупречный макияж, а уж свадебное платье, в котором она, стараясь ничего не нарушить, сидела на стуле с прямой спинкой, по изысканности и великолепию не имело себе равных. Владельцы известнейших модных домов Голгофы готовы были дать руку на отсечение ради чести пошить свадебный наряд для будущей королевы. Но Констанция, презрев все уговоры и посулы, разработала фасон сама. Во-первых, она лучше знала, что ей к лицу, а что нет. А во-вторых, очень хотела почувствовать, что в подготовке столь важного события хоть что-то зависит и от нее самой.
Сейчас, когда все приготовления закончились, Констанция даже не стала смотреться в висевшее на стене зеркало. О том, что она настоящая красавица, ей было известно и без зеркала, но это не успокаивало. В преддверии торжества Констанции Вульф было о чем подумать.
Когда она осталась одна, помещение стало казаться ей гораздо просторнее, а благословенная тишина явилась подлинным бальзамом для ее измотанных нервов. Так или иначе, она была полна решимости появиться на церемонии невозмутимо спокойной. Кто-то из счастливой четы просто обязан был держать себя в руках, а в том, что на подобное способен Роберт, она сильно сомневалась. Он, бедняжка, наверняка мечется туда-сюда по комнате и, чтобы занять руки, без конца перевязывает галстук. Хорошо еще, что ему не нужно приходить в себя после затянувшегося мальчишника: одна лишь мысль о холостяцкой пирушке вызвала резкий протест со стороны организаторов торжеств, и прежде всего со стороны службы безопасности. Впрочем, и приглашать на такую вечеринку было некого: почти все родные Роберта были убиты, а почти все друзья находились… в отсутствии, сражаясь с Врагами Человечества.
На этом месте Констанция нахмурилась и заставила себя не отвлекаться. У нее имелись темы для размышлений, поважнее Робертовых приятелей. Она очень хотела до того, как опустит вуаль и направится к месту проведения обряда, привести в порядок свои мысли. В конце концов ей предстояло оставить прежнюю жизнь позади и начать новую, в которой ей отводилась куда более важная роль и в которую не хотелось брать ничего из прошлого багажа.
Констанция являлась последней в своей некогда великой семье. Первенство клана Вульфов как самого богатого и влиятельного в Империи не подвергалось сомнению. Констанция вступила в эту семью в результате брака, но она всегда гордилась принадлежностью к Вульфам. Увы, ныне это имя ассоциировалось не столько со славой, сколько с позором. Мало того что бывший глава клана Валентин, ныне всеми презираемый, обретался в изгнании, так и Дэниэл, ее приемный сын, тоже оказался изменником. Смерть и того, и другого была лишь вопросом времени, а вот ее приемная дочь Стефания уже рассталась с жизнью: погибла в той безумной резне, устроенной Джеком Рэндомом в Парламенте. Конечно, Констанция никогда не любила Стефанию, глупую девчонку, только и думавшую о том, как прибрать к рукам дела клана Вульфов. Но что ни говори, она была дочерью Якоба и не заслуживала безвременной смерти от руки сумасшедшего. Впрочем, сумасшедший он или нет, но Джек Рэндом сознательно противопоставил себя обществу и должен заплатить за содеянное. Чтобы ничьи дочери не гибли так, как погибла Стефания.

Предыдущая страница 18 Следующая страница


19 Саймон Грин

Интересно, как бы отнесся к новому браку ее покойный муж Якоб? Хотелось верить, что он бы его одобрил, что пожелал бы ей счастья. С Якобом она жила в любви и согласии, была счастлива и полагала, что проведет с ним остаток дней, не желая ничего большего. Когда он умер, она чуть было не умерла с ним. Она не понимала, для чего ей теперь жить. И уж конечно она никак не предполагала, что полюбит снова. Ее возможный брак с Оуэном Охотником за Смертью представлял собой политическую сделку, имея отношение к долгу и чести, но никак не к любви. Но потом Оуэн исчез… и вдруг появился Роберт. Совершенно неожиданно на пепелище ее сердца пророс цветок любви. Эта любовь совершенно не походила на прежнюю, так же как Роберт не имел ничего общего с Якобом. Но оно, пожалуй, было и к лучшему. Во всяком случае, она точно знала, каковы его и ее чувства.
По идее, ей следовало чувствовать себя совершенно счастливой. Собственно говоря, так оно и было, но счастье омрачалось боязнью, что в последний момент все рухнет. И она, как это уже бывало, лишится всего.
За короткое время она потеряла мужа Якоба, приемных детей Валентина, Дэниэла и Стефанию, сына Мишеля и невестку Лили. Правда, в ходе кровопролитного восстания близких теряли все. Констанция не считала себя вправе оплакивать собственные утраты, в то время как другим довелось пострадать куда сильнее. Поэтому, чтобы заполнить свою жизнь смыслом, Констанция занялась политикой. В чем, к собственному удивлению, немало преуспела. А поскольку ее возмущало то, как многие семьи используют свои возможности и влияние, она стремилась занять положение, при котором смогла бы изменить сложившуюся ситуацию. Правда, кое-кто предполагал, что роль конституционной королевы будет сугубо декоративной. При этой мысли она мрачно усмехнулась. Кое-кого после ее коронации ожидают неприятные сюрпризы. И прежде всего это относится к Блю Блоку. Возможно, эти интриганы думают, будто они надежно укрыты и защищены, но как только она станет королевой… Козни Блю Блока принесли Империи слишком много бед, и она вскроет этот гнойник во что бы то ни стало.
Может быть, кто-то и считает, что конституционный монарх, по определению, должен оставаться вне политики. Но проблема заключалась в том, что Империя слишком давно не имела таких государей, и никто не знал, каковы их функции и пределы полномочий. Из чего следовало, что Констанция сможет определить эти функции и полномочия самостоятельно, как ей заблагорассудится. На самом деле у нее не было ни малейшего желания возвращаться к абсолютизму или подменять собой Парламент, но в том, чтобы иметь возможность в нужное время подтолкнуть чиновников и политиков в нужном направлении, нет ничего дурного.
При этой мысли Констанция снова усмехнулась: в конце концов, быть королевой совсем неплохо.
В дверь тихонько постучали, и Констанция виновато встрепенулась, словно испугавшись, что кто-то подслушал ее мысли. Но эти страхи были тут же отброшены: присутствие эльфов надежно защищало от эсперного сканирования, и она могла быть твердо уверена, что ее надежды и планы останутся при ней.
Расправив (в чем не имелось ни малейшей надобности) платье, Констанция напустила на себя невозмутимый и величественный вид, готовая встретить посетителя, как подобает истинной королеве.
Однако горделивая осанка и холодный взгляд не пригодились: едва на пороге появилась Евангелина Шрек, Констанция позволила себе расслабиться.
Как только Евангелина заперла за собой дверь, Констанция подошла к ней и взяла ее руки в свои. У женщин было немало общего: обеим довелось претерпеть страдания из-за принадлежности к своим семьям, обе стремились к власти с искренним желанием изменить мир, в котором они живут, к лучшему. Теперь Констанции предстояло стать королевой, а Евангелина не только успешно возглавляла общественное движение клонов, но после смерти Грегора и категорического отказа Тоби занять его место взяла в свои руки дела клана Шреков. Именно Евангелина первой предложила кандидатуру Неизвестного клона в качестве шафера Роберта, а Констанция помогла протолкнуть это предложение. Правда, о настоящей причине своей просьбы Евангелина умолчала. Узнав, что под маской Неизвестного клона скрывается пользующийся дурной славой убийца Грегора Шрека Финлей Кэмпбелл, Констанция могла бы счесть себя обязанной принять какие-то официальные меры. А Евангелине вовсе не хотелось заставлять ее делать выбор между дружбой и долгом. Лучше уж промолчать от греха подальше.
Во время церемонии Евангелине предстояло стоять рядом с Констанцией и при совершении обряда официально передать ее супругу. Отец отрекся от Констанции, когда она, вопреки его воле, вышла замуж за Якоба Вульфа. С тех пор утекло много воды, и в Империи произошли колоссальные перемены, но он по-прежнему не желал иметь с непокорной дочерью ничего общего. Никто из семьи Констанции присутствовать на свадьбе не собирался, и Евангелина взяла на себя роль, обычно исполняемую отцом или старшим родственником. Она доводилась невесте близкой подругой, возглавляла один из старейших кланов Империи и, что в нынешних обстоятельствах имело немалое значение, являлась официальным представителем движения клонов.
О том, что она сама являлась клоном, Евангелина не рассказывала ни Констанции, ни кому-либо другому, кроме Финлея. По этой причине она всячески избегала генетической экспертизы: обнаружение правды лишило бы ее контроля над делами клана Шреков, к чему она пока не была готова.
- Я так рада, что ты пришла, Эви, - сказала Констанция, когда обе они сели, бережно подобрав пышные юбки и оборки. (Констанция в соответствии с традицией была в белоснежном платье, а Евангелина - в изумрудно-зеленом.)
- Мне пришлось выставить всех вон: своими бесконечными хлопотами они чуть не свели меня с ума. А если Шантелль еще раз сунет сюда свой острый нос, чтобы, сюсюкая, охая и ахая, навязать мне под видом совета какое-нибудь свое распоряжение, я непременно огрею ее чем-нибудь тяжелым.
- Успокойся, - промолвила Евангелина, невольно улыбнувшись. - Последний раз, когда я ее видела, она уже успела осточертеть всем в зале Парламента и удалилась в одну из совещательных комнат. Видать, чтобы испортить настроение собравшимся там. Пожалуй, твоя идея поручить подготовку церемонии именно ей была гениальна: по существу, если не считать Малютку Смерть, она единственная, кого здесь все боятся. Не говоря уже о том, что у нее полно врагов, и если какой-нибудь убийца и сумеет пробраться сюда сквозь все эльфийские кордоны, то наверняка чтобы прикончить не тебя, а ее.
- Не хватало еще, чтобы на моей свадьбе произошло убийство, - поморщилась Констанция, и в ее голосе проскользнул намек на усталость. - Все это и так больше смахивает на цирк, чем на серьезный обряд. Правда, тут я вынуждена согласиться с Парламентом - в сложившейся ситуации подобная шумиха уместна: людей необходимо хоть на что-то отвлечь. Кстати, есть ли какие-нибудь новости с «Последнего Оплота» или с «Эскалибура»? Суждено ли нам узнать, чем закончится эта затея…
- Новостей кот наплакал: они продолжают сближаться с флотом Шаба и просят не беспокоить Диану, потому как ей, видишь ли, необходимо сосредоточиться. Правду скажу: о том, что наши судьбы сейчас всецело находятся в руках женщины, которую в свое время, отнюдь не случайно, прозвали Дженни Психо, лучше не думать. Я вот стараюсь не думать и тебе не советую. Сосредоточься на своей свадьбе. Хочешь, еще раз пройдемся по репликам?
- Нет! Спасибо. Я репетировала столько раз, что теперь могу проделать все это даже во сне. Хорошо, что удалось выкинуть это «почитать и повиноваться».
Констанция остановилась и посмотрела на Евангелину очень серьезно.
- Я рада, что ты пришла, Эви. Мне нужно кое о чем поговорить с тобой. О том, что я не могу обсудить ни с кем больше. Может быть, даже с Робертом. Я все думаю о моей роли в качестве королевы… обо всем том, что у меня в замыслах… и все больше и больше кажусь себе похожей на Лайонстон. Хорошо ли это, плести интриги и строить козни, чтобы заставить людей делать то, что мне почему-то кажется правильным. Я не хочу быть императрицей! Я не хочу властвовать над человечеством. Я хочу лишь быть… голосом разума.
- Им ты и будешь, - решительно заявила Евангелина. - Лучший правитель всегда получается из человека, не стремящегося к власти. Этому научил нас Оуэн. Вспомни, ему никогда не хотелось становиться повстанцем, не говоря уж о том, чтобы быть вождем. Но он изменил Империю именно потому, что всегда следовал по пути, который считал правильным. Вот уж кто осознавал истинное значение таких слов, как «долг» и «честь».
- Это правда. - Констанция вздохнула. - Трудно поверить, что столь выдающегося героя действительно нет в живых. Это единственный по-настоящему достойный человек, которого я когда-либо знала. Кроме Роберта, конечно.
- Возможно, Оуэн однажды еще объявится.
- Господи, надеюсь, что нет! Это чертовски осложнило бы ситуацию. Нет, теперь от него куда больше пользы как от легенды. Пусть лучше остается примером для грядущих поколений.
- А ты бы могла выйти за него замуж? Я к тому, что ты ведь его никогда не любила.
- Нет. Но я восхищалась им. И, безусловно, гордилась бы таким мужем. В конце концов, этот брак был моей идеей. Империя остро нуждается в героях, а он… Впрочем, корона, даже корона конституционного монарха, его никогда не привлекала. По его разумению, королевский сан накладывает слишком большие ограничения. Право же, мне кажется, что в конечном счете все идет наилучшим образом. Я выхожу замуж за Роберта Кэмпбелла, который станет прекрасным королем и еще лучшим мужем. Кто сказал, что счастливо заканчиваются только сказки?

Между тем в фойе перед Парламентом толпилось все больше и больше людей, нетерпеливо ожидавших возможности попасть внутрь. Появились телекамеры различных служб новостей: эксклюзивные права на трансляцию самой церемонии принадлежали «Имперским новостям» и Тоби Шреку, так что остальным ловцам сенсаций и распространителям сплетен приходилось поджидать удачу в фойе и передних. Объективы голографических камер вертелись туда-сюда, выискивая что-то или кого-то, заслуживающего внимания и еще не прибранного к рукам Тоби Шреком. Репортеры, отталкивая один другого, протискивались к людям, мало-мальски примечательным. Особенно таким, общение с которыми сулило хотя бы намек на сенсацию. А вот обычная публика, напротив, работала локтями, стараясь во что бы то ни стало покрасоваться перед камерой и отпустить какую-нибудь «остроумную» реплику. Что ни говори, а все, связанное со свадьбой, находилось в центре внимания всей Империи, так что многим, кто оказался хотя бы в фойе, пришлось ради заветного приглашения интриговать, давать взятки и идти черт знает на что. Разумеется, большинство приглашенных являлись «новыми людьми», ибо не столь уж давние события привели к гибели многих прежних хозяев жизни. Но казалось, будто здесь незримо присутствуют великие призраки прошлого, без которых столь важное событие в жизни Империи просто не могло обойтись.
Кроуфорд Кэмпбелл, отец Финлея, убитый Якобом Вульфом, который, в свою очередь, был убит собственным сыном Валентином. Родерик Саммерайл, мудрый старый герой Империи, убитый собственным внуком Малюткой Смерть. Даже Грегор Шрек. Легендарный Жиль Охотник за Смертью, основатель своего клана, убитый собственным потомком Оуэном. Сам Оуэн, ушедший вместе со своей грозной спутницей Хэйзел д'Арк. Немало древних семей выносили в своем лоне семена собственного уничтожения. И конечно, сама Железная Стерва, императрица Лайонстон XIV. И множество других ярких фигур, великих героев и не менее великих злодеев. Они были больше чем людьми, и жизнь каждого была больше чем жизнь. Но их время миновало, они ушли. Империя с их уходом казалась измельчавшей. Эти тени принадлежали прошлому, а сегодня здесь закладывался фундамент будущего. Все собравшиеся предпочитали смотреть вперед, а не назад.
Шантелль скоро вернулась из совещательной комнаты и с удвоенной энергией принялась раздавать команды и решать проблемы. Гости, с которыми она общалась, делились на очарованных ею и ею напуганных: недовольные, если и имелись, держали это при себе. Шантелль непринужденно и ловко вращалась в толпе, отмечая некоторых гостей быстрым поцелуем в щеку или великодушно называя их по именам перед камерой. Некоторые удостаивались лишь кивка, а мимо иных несчастных вершительница судеб проходила равнодушно - и все это фиксировалось камерами. Для людей, претендовавших на принадлежность к высшему свету, столь нестерпимый позор был хуже смертного приговора. Они забивались в углы, предаваясь скорби и вынашивая планы мщения, надежда на осуществление которых была эфемерной.
С некоторыми из наиболее известных репортеров Шантелль пообщалась лично, причем держала себя при съемке скромно, роли своей никак не выпячивала и всячески подчеркивала, что несказанно гордится оказанной ей честью и возможностью внести посильную лепту в подготовку столь славного торжества. Она была прекрасна, очаровательна, любезна, и большая часть толпы с готовностью поддавалась ее чарам. Молчаливая ненависть завистливого меньшинства скрывалась за вымученными улыбками и стиснутыми зубами. Шантелль сияла, пленяла и покоряла.

Тоби Шрек и его неизменный спутник оператор Флинн сновали по залу Парламента, снимая хаотичное сборище на камеру. Тоби являлся руководителем группы аккредитованных на празднике репортеров и должен был координировать их работу из режиссерской кабины на галерее. Но он не смог справиться с искушением спуститься вниз, чтобы, окунувшись в атмосферу мероприятия, прочувствовать ее изнутри. Он был в первую очередь журналистом, а не администратором. Флинн отнесся к его решению с полным пониманием. «Имперские новости» поручили Тоби курировать все аспекты съемки, а ничто не пугало прославленного хроникера так, как ответственность. Вот почему у мониторов режиссерской кабины был посажен заместитель, а Тоби и Флинн занимались привычным для них делом: суетились в зале, выискивая новости и сенсации, словно хищники добычу.
- Там, на галерее, я чуть не спятил, - признался Тоби, оглядывая людей в поисках подходящей кандидатуры для интервью. - На кой черт мне команда, которой ничего нельзя доверить? Половина репортеров, которых выделили в мое распоряжение, неспособна отличить лакея от знаменитости, не сверившись со списком гостей. А вторая половина состоит сплошь из лебезящих холуев, пуще смерти боящихся задеть за живое какую-нибудь шишку. Есть, правда, один малый, не дурак и не трус, но этого хренова извращенца интересуют только ножки и декольте. Черт бы с ним, это людей тоже интересует, но ведь нужно же дать и еще что-то. Видишь ли, мне очень хочется, чтобы, когда начнется сам обряд, здесь оказался хоть один оператор, способный как следует заснять на пленку счастливых молодых, произносящих свои обеты. И сдается мне, Флинн, что этим оператором предстоит стать тебе. Я верю, что ты запечатлеешь сегодняшнее великое событие в наилучшем виде, даже если для того, чтобы получить выгодный ракурс, тебе придется спихнуть с пути шафера.
- Не беспокойся, босс. Я буду торчать так близко от невесты, что она примет меня за лишний турнюр.
- Постой-ка, - встрепенулся вдруг Тоби, словно волк, увидевший раненого оленя. - Я только что заметил одну особу, которую нам необходимо проинтервьюировать. Донну Силвестри, собственной скользкой персоной. Обычно у нее хватает ума держаться от меня подальше, но тут уж ей не выкрутиться.
Флинн бросил взгляд на тучную матрону и пожал плечами:
- А что в ней такого, в этой Донне? Силвестри не бог весть какая знать: этот клан измельчал, еще в незапамятные времена.
- Твои слова лишний раз доказывают, что ты плохо знаешь наше общество. По словам людей сведущих, эта сладенькая скромница, у которой разве что мед из задницы не сочится, состоит в Блю Блоке. Внутри у этой пышки стальной стержень. И уж будь уверен, если где какие проблемы, наша Донна тут как тут, чтобы подлить масла в огонь. Я просто не знаю другого человека, обладающего столь потрясающим даром губить людей, натравливая их друг на друга. При этом пользуясь их симпатией и доверием. Она знает цену словечку, оброненному в нужное время в нужном месте. И как раз поэтому проявляет прямо-таки удивительную скромность, всячески избегая камер. О, мне непременно нужно с ней потолковать. Держись поближе, Флинн, и позаботься о том, чтобы все записалось.
- Босс, мы должны освещать подготовку и ход церемонии, - попытался возразить Флинн, следуя за Тоби сквозь взволнованную толпу. - Освещать, а не изводить приглашенных, заставляя их изобличать себя перед камерой.
- Кончай дурить, Флинн. Я делаю то, что у меня получается лучше всего. За это мне и платят. О… Леди Силвестри, могу ли я надеяться, что такая особа уделит несколько минут своего драгоценного времени общению с нашими зрителями?
Донна затравленно огляделась по сторонам. Не выискав никакого способа отвертеться, она изобразила добрейшую материнскую улыбку и, глядя в камеру Флинна, спросила:
- Чем моя скромная персона может заинтересовать столь прославленного ловца сенсаций, как Тоби Шрек?
- Видишь, босс, она о тебе наслышана, - подал реплику оператор.
- Заткнись, Флинн! Моя дорогая леди Донна, я лишь надеялся, что ты порадуешь нашу заинтересованную аудиторию, высказав свои ценные соображения относительно этого знаменательного события.
- Полностью согласна с тем, что событие знаменательное: это счастливый день и большой праздник для всех. Я весьма польщена оказанной мне честью быть в числе приглашенных.
- Ничуть в этом не сомневаюсь. Так же как и в том, что моим зрителям было бы любопытно узнать, какие именно качества и заслуги помогли тебе сподобиться такой чести и даже оказаться в числе организаторов торжества. Ни для кого не секрет, что в наши дни клан Силвестри не пользуется особым влиянием. Но, несмотря на это, ты здесь, а многие представители более влиятельных семей топчутся в фойе. Может быть, тебя связывает с женихом или невестой тесная дружба?
- Ну, я…
- А может быть, ты представляешь собой элемент нового, нарождающегося политического консенсуса?
- Ну, я бы не сказала…
- Я на твоем месте тоже бы промолчал. Ведь не секрет, что ты состоишь в загадочном, тайном обществе, известном как Блю Блок.
- Я лично членом Блока не являюсь, - холодно заявила Донна. - Не спорю, мне случается общаться с людьми, имеющими отношение к этой организации, но то же самое можно сказать и о большинстве представителей аристократии. Я никогда не делала секрета из моих связей.
- Но никогда и не заявляла о них открыто.
- В настоящее время Блю Блок пытается найти путь к восстановлению своего имиджа, выступая в качестве… посредника, сближающего интересы различных сил в поисках социальной и политической гармонии. Я горжусь, что по мере своих слабых сил способствую решению этой задачи.
- Как это благородно! Но ходят упорные слухи, будто бы Блоком разработана собственная, тайная концепция управления Империей.
- Это всего лишь слухи. Слухи, которые не стоит повторять даже столь известному собирателю сплетен, как ты, Тоби Шрек.
С этими словами она решительно двинулась вперед и, едва не сметя с пути Флинна, исчезла в толпе с высоко поднятой головой. Возможно, Донне это отступление виделось как достойное, но Тоби злорадно усмехнулся ей вслед. Он знал: нет ничего хуже, чем выйти из себя перед объективом.
- И какой был в этом смысл, босс? - спросил Флинн, выключив камеру.
- Будь я проклят, если знаю, - весело отозвался Тоби. - Но раз она снует туда-сюда, лепится то к тем, то к другим и тараторит как сорока, стало быть, что-то здесь затевается. Пожалуй, надо будет распорядиться, чтобы одна камера с галереи до конца церемонии была наведена в ее сторону. Так, на всякий случай.
- Но что может она или Блю Блок выиграть от внесения беспорядка в эту церемонию?
- Я не знаю, Флинн! Вот почему и хочу, чтобы камера была под рукой. Это же не просто свадьба: после того как Оуэн Охотник за Смертью уничтожил Железный Трон, коронация двух конституционных монархов делает это бракосочетание самым важным политическим событием в Империи. А Блю Блок всегда в первую очередь интересовала политика. Они просто не могут не попытаться, извлечь из происходящего какую-то выгоду. Ну, а кроме того, такие сующие свой нос куда их не просят особы, как Донна Силвестри, заслуживают того, чтобы их расстраивали часто и регулярно. Это полезно для их душ.
- Откуда ты знаешь, что полезно для души, босс?
- Я ни черта не знаю. А теперь заткнись: идет Кларисса. Я не хочу огорчать ее никоим образом, ясно?
- Понял, босс. Никакой политики, никаких заговоров. Я ни словом не обмолвлюсь даже о тех семнадцати сутяжниках, которые в настоящий момент возбудили против тебя иски.
- Вот и не надо. Привет, Кларисса! Хорошо проводишь время?
- Да, к немалому моему удивлению. Я благодарна тебе за то, что ты раздобыл приглашение. Но, честно сказать, побаивалась, как буду себя чувствовать в такой толпе. После того, что мне пришлось пережить, любое скопление людей заставляет меня нервничать. Представь мое удивление, когда выяснилось, что половина присутствующих здесь нервничает еще больше, чем я. При виде стольких важных особ, обливающихся потом, стоит Шантелль бросить взгляд в их сторону, мое бедное «эго» почувствовало себя куда увереннее. Не в последнюю очередь благодаря тому, что мне решительно наплевать, одобрит меня Шантелль или нет. После того как я побывала в плену в руках у фурии и воина-призрака, чтобы нагнать на меня страху, недостаточно быть светской львицей. Не говоря уж о том, что макияж у нее безвкусный, а платье, хотя никто пока не осмелился сказать ей это, бьет в глаза вульгарным шиком.
Сама Кларисса в бледно-голубом с серебристой отделкой наряде, с обманчиво безыскусной прической и неброским макияжем выглядела потрясающе. Тоби не преминул сообщить ей об этом, и она счастливо зарделась. Они держались за руки и ворковали, точно два голубка, а Флинну оставалось только дивиться той перемене, которая неизменно происходила с Тоби Шреком в обществе Клариссы. Прожженный ловец сенсаций в кои-то веки был похож на живого человека.
- Всем внимание, - резко сказал Флинн. - К нам компания.
Тоби с Клариссой встрепенулись, увидев приближавшуюся Евангелину Шрек, рядом с которой маячила внушительная фигура Неизвестного клона. Кларисса вздернула подбородок, но подалась поближе к Тоби, который, давая понять, что он с ней, приобнял ее за талию. Все обменялись поклонами и любезными улыбками, а Тоби забрал у проходившего мимо официанта поднос с напитками. Все, за исключением Неизвестного клона, взяли по бокалу шампанского.
- Расслабься, - сказал Тоби. - Подними маску и сделай глоток. Никто не обратит внимания, все заняты своими проблемами. И я уже знаю, что ты Финлей Кэмпбелл.
Евангелина потрясенно распахнула глаза, но Неизвестный клон сохранил полное спокойствие. Хотя рука его непроизвольно потянулась к поясу, туда, где обычно висел мёч.
- Лучше, если это не будет записано, - промолвил он, помолчав.
Флинн энергично закивал головой. Клон повернулся к Тоби:
- Давно ты это выяснил? И как получилось, что скандальный журналист, разжившись столь лакомой новостью, еще не сделал ее всеобщим достоянием?
- Ну, что до первого вопроса, то я узнал тебя по манере держаться, Но жестам и всему такому, - невозмутимо пояснил Тоби. - Мы провели немало времени вместе, путешествуя на Мире Смерти, а я подмечаю такие вещи. Даже как вы с Евангелиной стоите рядом: ваши тела всегда обращены друг к другу, как у давних любовников. Кроме того, мне всегда с трудом верилось в то, что такой малый, как Финлей Кэмпбелл, может вот так запросто взять да и умереть. Со вторым же вопросом еще проще: я молчу потому, что если ты решил спрятаться под маской, это твое дело и никого не касается. Новостей хватает и без того, чтобы вытаскивать на свет старые скандалы. Ну и наконец признаюсь: я держу язык за зубами, поскольку рассчитываю, в благодарность за это, на эксклюзивное интервью, когда ты сбросишь маску. Ну как, все честно?
- Просто удивительно, что такой умный парень, как ты, до сих пор жив, - отозвался Финлей Кэмпбелл. - Да, конечно, придет время, и я сниму маску. Когда все утрясется, уляжется и забудется.
- Остается еще вопрос с выдвинутым против тебя обвинением в убийстве Грегора Шрека.
- На самом деле всем плевать, как да отчего умер Грегор Шрек, - вмешалась Евангелина. - Узнав, что его не стало, большинство людей почувствовали облегчение. Обвинение протиэ Финлея выдвинуто, но улики имеются только косвенные. Так что рано или поздно дело будет закрыто. После этого Финлею Кэмпбеллу не придется больше скрываться, и мы поженимся. Правда, к тому времени мне нужно будет уладить и кое-какие свои делишки.
- Я и сам скоро женюсь, - застенчиво сообщил Тоби. - Мы с Клариссой решили связать этот узел, как только кончится война.
Евангелина улыбнулась, потом слегка нахмурилась:
- Но разве она не…
- Моя сводная сестра, да еще и кузина? Да, точно. Но пусть это тебя не беспокоит. В семье Шреков подобные браки почти традиция, а если кто-то попробует поднять этот вопрос, чтобы испортить нам настроение, я гарантирую этому олуху несколько телерепортажей о его собственных прегрешениях. Встревать между мной и моей Клариссой не будет позволено никому. Я никогда никого не любил так, как ее, и, признаться, вообще не считал себя способным на подобное чувство. Просто моя Кларисса не такая, как все, и я готов жениться на ней хоть завтра. Лишь бы она согласилась.
- Нет, - решительно заявила Кларисса. - Я не могу стать твоей женой. Во всяком случае, пока остаюсь такой, какова я сейчас. Трансформируя меня во фрейлину императрицы, хирурги Лайонстон произвели множество изменений в моем организме: что-то имплантировали, что-то приживили, что-то удалили. Дженни Психо ликвидировала последствия вмешательства в психику, когда нас освободили. Но многое еще предстоит сделать. И работа ожидается непростая. Лайонстон превратила меня в чудовище, и я творила чудовищные злодеяния, которые до сих пор преследуют меня в ночных кошмарах. И в, таком состоянии мне выпало оказаться еще и пленницей Шаба, когда фурия убила и подменила тетушку Грацию. Многовато для одной девушки. Хорошо еще, что Тоби всегда выручал меня. Его любовь помогла мне сохранить рассудок. Он научил меня быть сильной и гибкой.
- Эти качества были присущи тебе от рождения, - возразил Тоби. - Умение выживать - наша родовая черта. Ты Шрек.
- Так или иначе, - промолвила Кларисса, - я хочу стать женой своего Тоби, будучи настоящей женщиной, человеком в полном смысле этого слова. Ради этого можно и подождать: мы с ним долго ждали, пока не нашли друг друга. А когда я избавлюсь от всех последствий вмешательства, меня будет беспокоить одно: как бы при свершении обряда мне не пришлось приносить обеты под своим первоначальным именем - Линдси. Я его с детства на дух не переносила и, едва повзрослев и избавившись от опеки, стала именоваться Клариссой.
- Вы не представляете, какой скандал может она затеять, попробуй кто назвать ее по-старому, - с любовью промолвил Тоби. - Раньше, в юности, я нарочно называл ее Линдси, чтобы подразнить. Помню, как-то раз чуть уха из-за этого не лишился. Я и тогда был противной маленькой жабой.
- Зато вам друг к другу привыкать не придется, - сказал Флинн. - А вообще здорово, что затевается столько свадеб: видать, что-то такое витает в воздухе. Я все пытаюсь уговорить Тоби позволить мне стать подружкой его невесты. Я бы чудесно выглядел в славном маленьком розовом платье.
- Уверена, ты бы выглядел очаровательно, - подтвердила Кларисса.
- Ты единственная, кто так думает, - буркнул Тоби.
- Может быть, эти свадьбы - неосознанная реакция на такое множество смертей, - сказала Евангелина, и все серьезно кивнули.
- Так или иначе, - помолчав, сказал Тоби, - мне, с вашего разрешения, придется вернуться на галерею и проверить, все ли идет как надо у режиссерского пульта. До начала церемонии осталось меньше часа. Увидимся попозже. Флинн, веди себя хорошо. И обещай мне, что, когда Констанция бросит букет, ты не станешь пытаться его поймать.

Роберт Кэмпбелл, войдя размашистым шагом в одну из примыкавших к залу маленьких комнат и увидев там поджидавших его Шантелль и кардинала Брендана, даже не попытался скрыть раздражение:
- Ну, что вам надо? Из-за каких таких неотложных дел я должен все бросать и встречаться с вами для разговора с глазу на глаз? Только не говорите мне, что решили внести в церемониал еще какие-либо изменения: будь я проклят, если вам удастся заставить меня разучивать все по-новому, ради того, чтобы ублажить еще одну религиозную секту или политическую группировку.
- К церемонии как таковой предмет разговора не имеет никакого отношения, - спокойно промолвила Шантелль. - А к чему имеет, так это к безопасности. И твоей, и Констанции.
- Если поступила очередная анонимная угроза, так пусть этим займутся эльфы, - отрезал Роберт. - Для того их сюда и позвали.
- Ничего анонимного в этой угрозе нет, - сказал Брендан. - Нам прекрасно известно, от кого она исходит.
- От нас, - подхватила Шантелль. - От Блю Блока. Роберт вскинул на нее глаза:
- Так ты тоже из этой своры? Про Брендана я знал, но насчет тебя…
- Некоторые из нас действуют более открыто, некоторые менее, а иные и вовсе тайно. Достаточно сказать, что в иерархии Блока я занимаю более высокое положение, чем присутствующий здесь кардинал Брендан. Я говорю о себе столь откровенно, чтобы дать тебе понять, насколько ты для нас важен.
Роберт нахмурился:
- Ну, конечно, я ведь принадлежу к вашей драгоценной Сотне рук. Сотне запрограммированных убийц. Но будьте уверены, став королем, я первым делом попрошу эльфов прочесать мой мозг гребнем с тонкими зубьями и вымести оттуда все лишнее. Я не буду ничьей марионеткой. Можете считать, что дни Блю Блока сочтены. Как только станет известно, что вы со мной сделали и как собирались меня использовать, вам конец. Не понадобится даже суда: люди будут отлавливать вас на улицах и рвать в клочья.
- Ах, Роберт, - печальным тоном произнес Брендан, - а ведь я и вправду надеялся, что ты проявишь благоразумие. Ну куда тебе тягаться с Блю Блоком: это никому не под силу.
- Я докажу обратное, - сказал Роберт.
- Нет, - возразила Шантелль. - Я так не думаю. Дверь позади Роберта открылась, и вошел Малютка Смерть. Кивнув Шантелль и заперев за собой дверь, он встал к ней спиной, сложив руки на груди, и взглянул на Роберта, ясно давая понять: всякий, кто попытается уйти, будет иметь дело с ним. Что было крайне нежелательно - вопреки и традиции, и строжайшим запретам на поясе у Саммерайла висел клинок.
Роберт сердито посмотрел на него, потом перевел взгляд на Шантелль:
- Что, черт возьми, делает здесь этот безумец? И кто дал ему меч?
- Малютка Смерть теперь работает на нас, - пояснил Брендан. - И он здесь для того, чтобы помочь убедить тебя отнестись к нашим требованиям со всей серьезностью. Поверь, мы прекрасно отдаем себе отчет в том, какую угрозу для планов Блю Блока можете представлять вы с Констанцией, если дать вам волю. Само собой, смириться с подобной опасностью мы не можем. А потому ставим тебя перед выбором: либо ты соглашаешься выполнять все приказы Блю Блока, либо присутствующий здесь Саммерайл сейчас же отправится к твоей прекрасной невесте и убьет ее.
На какой-то момент у Роберта перехватило дыхание, сердце его замерло, словно сжатое ледяным кулаком. У него не было никаких сомнений в том, что кардинал абсолютно серьезен и его угроза весьма реальна. «Все повторяется снова. Моя невеста снова погибнет». Он перевел взгляд с Брендана на Малютку Смерть, а потом на Шантелль и прохрипел:
- Вам это не сойдет с рук!
- Еще как сойдет, - возразила Шантелль. - Сходило всегда, сойдет и сейчас. Мы же Блю Блок. Саммерайла никто не увидит, он большой мастер проникать сквозь кордоны служб безопасности. Его не остановят даже эльфы. Убийство произойдет тихо, без шума, а когда труп обнаружат, мы найдем, кому приписать это злодеяние. Агентам Шаба или какой-нибудь радикальной антироялистской группировке. Прискорбно, конечно, но политические убийства - это примета нашего времени. Ты должен понять, Роберт, что мы можем это сделать и, если придется, обязательно сделаем.
- Но конечно же, умирать Констанции вовсе не обязательно, - примирительно произнес Брендан. - Единственное, что тебе необходимо сделать, это согласиться подчиниться Блю Блоку и вернуться в Черный Колледж и Красную Церковь для завершения обработки. Тогда ты станешь одним из нас и больше не захочешь с нами бороться. Ты даже сам приведешь к нам Констанцию, чтобы обработку прошла и она. Решайся, это совсем не так плохо, как тебе кажется сейчас. Вот увидишь. Во всяком случае, она будет в безопасности. А вот если откажешься…
- Я мог бы солгать вам.
- Нет, не мог бы, - возразила Шантелль. - Этого не допускает нынешний уровень твоей обработки. Дав нам слово однажды, ты будешь вынужден выполнять обещание. У тебя не будет выбора. А сейчас скажи нам, что согласен, или последним, что увидит в своей жизни Констанция, будет улыбка Малютки Смерть.
- Дерьмо, - бросил Малютка Смерть, и все резко обернулись к нему. Он по-прежнему стоял, прислонившись спиной к закрытой двери, одна рука покоилась на рукояти меча, но теперь его страшная улыбка предназначалась исключительно Шантелль. - Все, что вы тут затеяли, воняет дерьмом. Это слишком омерзительно даже для меня. Довожу до вашего сведения, что я и не подумаю убивать Констанцию по приказу хоть вашего вонючего Блока, хоть кого угодно. Противно мне стало иметь дело с подобной дрянью. Я и раньше-то недолюбливал Блю Блок: со всеми его кознями, интригами, закулисной возней. Право же, все это способно сделать безвкусным даже убийство. В последнее время я частенько вспоминал Дэвида, думал о том, что он делал и говорил перед своей смертью. Так вот, Дэвид бы не одобрил ни вашу гнусную затею, ни того, что я согласился работать на таких бездушных, жестоких тварей, как вы. А Роберт… он очень напоминает мне Дэвида. Моего любимого друга, Охотника за Смертью. Так вот: либо ваш паршивый Блок соглашается оставить Роберта и Констанцию в покое, либо я объявляю войну всей вашей паскудной своре. И начну с вас двоих. Прямо здесь, прямо сейчас.
Воцарилась напряженная тишина. Наконец Брендан, тяжело сглотнув, пробормотал:
- Шантелль, по-моему, он не шутит.
- Ты не посмеешь бунтовать против Блю Блока, - неуверенно пробормотала Шантелль. - Мы повсюду…
Малютка Смерть отреагировал на ее слова такой улыбкой, что даже она, не выдержав, отвела глаза в сторону. Брендан побледнел, как мел, и сцепил руки, тщетно пытаясь скрыть дрожь.
- Похоже, эта игра оборачивается не в вашу пользу, - промолвил Роберт, чувствуя, что облегчение, словно набежавшая волна, смывает прочь его страхи и опасения. - Лорд Саммерайл, данною мне властью назначаю тебя Верховным Воином Империи и моим официальным Защитником. Твоей обязанностью будет устранять всех, кто угрожает спокойствию и благополучию государства. Включая членов подрывных организаций, к числу каковых, несомненно, принадлежит Блю Блок.
- Убийца на службе закона, - восхитился Саммерайл. - Мне это очень даже по душе.
- Ты не можешь сделать такого психопата, как он, Верховным Воином! - воскликнул искренне потрясенный Брендан.
- Пусть он будет психопатом, но моим психопатом, - спокойно отозвался Роберт. - Кардинал, Шантелль, обсуждать нам больше нечего. Вы открыли свои карты, но я побил их козырем, каковым, несомненно, является Малютка Смерть. Ты, кардинал, еще потребуешься мне для проведения обряда, так что изволь оставаться под рукой. И имей в виду, Малютка Смерть лично проследит за тем, чтобы ты не сбежал. Ну, а после церемонии… я поручу эльфам отвести тебя в какое-нибудь укромное местечко, где ты расскажешь им все, что тебе известно о Блю Блоке. Шантелль, поскольку подготовка к торжеству закончена, в твоих услугах здесь больше не нуждаются. Разрешаю тебе уйти. Арестовать тебя здесь и сейчас означало бы устроить скандал, чреватый переносом свадьбы на другой день. Поскольку мне легче удавиться, чем начинать все по новой, я даю тебе возможность унести ноги. На твоем месте я бы воспользовался ею без промедления.
- Все не так просто, - прошипела Шантелль, не сводя с него злобного взгляда. - Ты по-прежнему принадлежишь Блю Блоку, а значит, и мне. Мы все приходим домой, Роберт.
Кодовые слова прогремели в сознании Роберта как гром, уносящий прочь его волю и разум. Спина его резко выпрямилась, голова вскинулась, лицо утратило осмысленное выражение. Он посмотрел на Шантелль пустыми глазами, и его губы произнесли чужие слова:
- Код активации принят. Запрос на подтверждение статуса.
- Статус Сотни рук подтверждается! - выкрикнула Шантелль, багровея от ярости. - Убей Саммерайла! Сейчас же!
Роберт обнажил свой церемониальный меч. Это изысканной работы парадное оружие, с усыпанными драгоценными камнями рукоятью и гардой, предназначалось для торжественных случаев, однако имело стальной клинок и отточенное острие, вполне пригодные для того, чтобы разить насмерть. Глядя на Малютку Смерть, который тоже обнажил свой меч, Роберт медленно направился к нему. Шантелль злорадно расхохоталась. Смех ее был на редкость неприятным, одновременно визгливым и хриплым.
- Ну, что ты теперь будешь делать, Малютка Смерть? Если ты не станешь защищаться, Роберт убьет тебя, а если станешь и убьешь его, то против тебя ополчится вся Империя. Тебя затравят, как дичь. Что скажешь на это, Саммерайл?
Малютка Смерть ответил ей своей улыбкой убийцы и тут же с невероятной быстротой прыгнул вперед. Роберт непроизвольно выставил меч перёд собой, но его противник поднырнул под клинок (лезвие срезало прядь его волос) и, столкнувшись с Робертом, ударил его плечом под дых. Оба упали на пол, но, пока Роберт лежал, скрючившись и пытаясь набрать воздуху, Саммерайл сделал перекат и мгновенно оказался на ногах, лицом к лицу с Шантелль. Та выхватила из рукава кинжал, но Малютка Смерть небрежным взмахом выбил у нее оружие, прижал ее спиной к стене так сильно, что у нее закатились глаза, и приставил острие своего меча к ее горлу. Она застыла на месте, яростно таращась на него и с ужасом переводя взгляд на сверкающий клинок. Брендан двинулся было вперед, но Саммерайл глазами остановил его.
- Вот что, Шантелль, - спокойно промолвил Малютка Смерть, у которого после этого кульбита даже не участилось дыхание. - Или ты сейчас раскодируешь Роберта, или я тебя убью.
- Ты не посмеешь! - сказала Шантелль, брызгая слюной от ярости. - Я представляю Блю Блок! Ты не посмеешь причинить мне вред!
- Я Малютка Смерть, и мне плевать на тебя и все твои поганые Блоки. Освободи его.
- Ни за что!
- Дело твое, - промолвил Малютка Смерть и одним движением перерезал ей горло.
Шантелль захрипела и забулькала кровью, тщетно силясь зажать обеими руками страшную рану. Кровь потоком хлынула из ее рта, а вместе с кровью вытекала и жизнь. Она медленно сползла по стене и осела на пол. С обагренным кровью клинком Малютка Смерть повернулся к кардиналу Брендану. Роберт, с мечом в руке, медленно поднялся с пола.
- Эй, кардинал, - спокойно промолвил Саммерайл, - отмени действие кодовых слов, и побыстрее. Если не хочешь составить компанию Шантелль.
- Ладно, черт тебя побери! Будь по-твоему. Роберт: Код Омега Три. Дезактивация! Дезактивация!
В то же мгновение Роберт вновь обрел свое «я», и его лицо вновь стало осмысленным. Непроизвольно передернувшись, он медленно вложил меч в ножны. А кардинал Брендан опустился на колени рядом с еще хрипевшей и содрогавшейся Шантелль и заключил ее в объятия. Она дернулась в его руках, видимо не осознавая ничего, кроме своей боли и ужаса, но потом, узнав сообщника, попыталась ему что-то сказать. Увы, тщетно: перед смертью ей не удалось выдавить из себя ничего, кроме бульканья кровавой пены. Брендан, содрогаясь от рыданий, крепко прижал к себе мертвое тело, пачкая кровью свое церемониальное одеяние. Роберт похлопал Саммерайла по плечу и посмотрел вниз, на Брендана.
- Все кончено, кардинал, - сказал он. - Сразу же по завершении церемонии ты будешь арестован за измену.
- Ты думаешь, меня это пугает? - отозвался Брендан, подняв полные горечи глаза. - Это уже не имеет никакого значения. Ничто уже не имеет значения. Думаешь, ты убил женщину? Нет, ты уничтожил Блю Блок. Он был воплощен в ней и только в ней.
- О чем ты говоришь? - удивился Роберт. - Как могла одна женщина, пусть и ловкая интриганка, управлять столь огромной, могущественной и разветвленной тайной организацией, как Блю Блок?
- Да не был он уже ни огромным, ни могущественным. Все эти эпитеты относятся к прошлому Блока. К тому моменту, когда его возглавила Шантелль, от былого величия остались лишь воспоминания. И страхи, укоренившиеся в умах и сердцах обывателей. Люди боялись призраков. Достаточно было туманного намека на Красную Церковь или Черный Колледж… а все остальное завершало людское воображение. Активных членов организации, которые действительно вели какую-то работу, нынче осталось около сорока человек. Да и вся эта работа сводилась в основном к кодированию представителей кланов, чтобы потом иметь возможность шантажировать семьи, к которым они принадлежали, и поддерживать иллюзию всемогущества.
Роберт и Малютка Смерть переглянулись и посмотрели на Брендана.
- А Сотня рук? - спросил Роберт.
- О, они вполне реальны. Это была идея Шантелль. Собрать отряд запрограммированных на повиновение убийц, достаточно многочисленный, чтобы оказывать давление на кланы. Сначала с целью принудить их признать сделку, заключенную ею с Джеком Рэндомом. А потом вошло в привычку… Но главным образом за нею стояли призраки, путающие фантомы да подвергнутые обработке публичные персоны вроде Би-Би Чоджиро. Люди видели то, что хотели видеть, и охотно верили в миф, который мы так старательно распространяли. Все знали о Блоке, но никому и в голову не приходило, что Шантелль одна закулисно заправляет всеми его делами. Она одна.
- Ну а… кто вообще организовал этот Блю Блок? - осведомился Кит Саммерайл. - Я имею в виду, первоначально, когда он действительно представлял собой силу.
- Жиль Охотник за Смертью. Пред тем, как пуститься в бега на своем «Последнем Оплоте», он создал это сообщество, чтобы напоследок отомстить своему императору. Заявленной целью созданного тайного общества было укрепление влияния кланов, а сокровенной - контроль над ними. Жиль рассчитывал воспользоваться этим рычагом политического влияния после своего выхода из стасиса. В своих, разумеется, интересах. Однако все пошло не так, как было задумано. Жиль побыл в стасисе дольше, нежели рассчитывал, а созданный им Блок за все эти столетия пережил пору своего расцвета и вступил в стадию загнивания. Надо полагать, узнав, что стало с его политическим детищем, Охотник за Смертью испытал сильное разочарование. Впрочем, кое-что и сохранилось. Например, ментальное программирование, техника которого была разработана в старой Империи и ныне считается утраченной. Ею располагает только Блю Блок.
- Да, - покачал головой Роберт, - ну кому бы пришло в голову заподозрить в чем-то подобном такую светскую вертихвостку, как Шантелль? А ведь если вдуматься, кому, как не ей, было заправлять тайным обществом? Она была принята повсюду, везде бывала, все слышала, имела доступ к любым секретам.
- А теперь, с ее смертью, умрет и Блок, - сокрушенно промолвил Брендан. - Ведь только она одна знала все кодовые имена и контрольные слова.
- Невелика потеря, - хмыкнул Кит Саммерайл, глядя на безутешного кардинала, льющего слезы над мертвой женщиной.

Предыдущая страница 19 Следующая страница


Охотник за Смертью: Судьба 20

- Ты любил ее? - спросил Роберт.
- Конечно, я любил ее, - ответил Брендан. - Она заставила всех нас ее любить.

На галерее, в режиссерской кабине, занимавшей часть помещения службы безопасности Парламента, кипела напряженная работа. Тоби Шрек и его ассистенты, сидя за своими пультами, отслеживали по мониторам все, что передавали операторы из зала Парламента и из фойе. Материалы выпускались в эфир с задержкой всего на несколько секунд, за которые режиссеры успевали отредактировать те или иные сцены, вырезав, например, непристойные шуточки. Это делалось ловко и умело, создавая у зрителя полную иллюзию трансляции, ведущейся в режиме реального времени. Между тем нынешняя зрительская аудитория была даже больше той, на которую Тоби довелось вещать в последние дни восстания. Практически все население Империи, имевшее доступ к голографическим экранам и не подвергавшееся в данный момент атакам враждебных сил, следило за его передачей.
Тоби не переставал улыбаться, хотя его щеки уже болели от напряжения.
При этом он успевал отдавать распоряжения ассистентам, сидевшим за панелями управления и микшерскими пультами, и мигом переключаться с одной камеры на другую, едва в его поле зрения попадало что-то интересное. К нему одновременно стекалось огромное количество информации. Его задачей было придать этому хаосу некую приемлемую для зрительского восприятия форму. То и дело он давал распоряжение уделить больше внимания какой-нибудь группе людей или, напротив, убрать неприятный инцидент, способный испортить впечатление от столь радостного события. Шрек отдавал себе отчет в том, насколько важно показать торжество с наилучшей стороны, сознавал, сколь велика его ответственность, а потому, вопреки своему обыкновению, следовал полученным от руководства инструкциям. Кроме того, его камеры записывали гораздо больше, чем передавали, и вся эта информация становилась его собственностью, которой он впоследствии мог распоряжаться по своему усмотрению. Праздник отшумит, страсти улягутся, и тогда в будущем он сможет позволить себе открыть людям глаза на то, о чем сейчас лучше умолчать. Если предположить, что это будущее наступит…
На многочисленных экранах Тоби Шрека толпились политики, финансисты, предприниматели и аристократы, отбросившие на время свои раздоры и разногласия. Сейчас их объединяло нетерпеливое ожидание события, которому предстояло изменить саму природу Империи.
Постепенно в огромном фойе, набитом до отказа, стало возникать брожение. Вполне объяснимое, ведь многие из гостей, чтобы снять напряжение, вызванное грандиозностью предстоящего события и усугублявшееся толчеей и духотой, все более усердно налегали на шампанское. Официанты едва успевали разносить подносы с бокалами.
Лица раскраснелись, голоса стали громче, мнения высказывались более откровенно и пылко. Люди старались развеять скуку ожидания. Было душно. Длинные очереди тянулись к туалетам. Чтобы заставить время идти быстрее, гости, обсудив решительно все, имевшее отношение к предстоящей свадьбе, взялись за другие, представлявшие хоть какой-то интерес темы. Присутствие актера, с немалым успехом заменившего Джулиана Ская в его знаменитом, ставшем в последнее время еще более популярным шоу, подтолкнуло к разговорам и об этом представлении, и о самом покойном экстрасенсе. Преобладало мнение, что это было двойным самоубийством. Предполагалось, что две любящие пташки предпочли умереть вместе, но не позволить неизлечимому и неумолимо прогрессировавшему недугу Джулиана разлучить их. Другие, впрочем, угрюмо намекали на причастность к этой кончине семьи Чоджиро и даже Блю Блока. Джулиан будто бы угрожал предать огласке некоторые секреты, связанные с деятельностью Блока. Обе версии звучали весьма романтично. Трагические герои всегда становятся любимцами публики, а теперь, когда Джулиана не стало и он ничем уже не мог повредить сложившейся репутации, любовь к нему стала всеобщей. Лучшие герои берущих за душу легенд получаются как раз из мертвецов.
Среди гостей находились и Плюшевый Медведь с Веселым Козлом, две выдающиеся игрушки, в настоящее время являвшиеся послами Мира Смерти. Евангелина устроила им приглашения, отчасти чтобы повидаться со старыми друзьями, отчасти желая продемонстрировать Империи, что ужасающие игрушки-убийцы Мира Смерти в настоящее время вполне остепенились. Тоби Шрек отснял на Мире Смерти замечательный материал, но он прошел незамеченным, потому что разразившееся восстание отодвинуло на задний план все другие темы. В результате в памяти большинства отложились лишь пугающие детали, а потому многие восприняли появление Плюшевого Медведя и Веселого Козла, мягко говоря, с недоумением. Плюшевый Медведь ничего этого не замечал и был весьма любезен даже с теми, кто использовал любой предлог, лишь бы оказаться от него подальше. Веселый Козел, напротив, все примечал и откликался едкими замечаниями, в общем-то безобидными, но такими, какие при наличии предубежденности легко принять за скрытые угрозы. Кроме того, он быстро приохотился к шампанскому и прямо-таки загонял официантов.
Плюшевый Медведь всеми силами старался произвести наилучшее впечатление о себе и о новом Мире Смерти, посланником которого он являлся. А Веселый Козел предпочитал скалить зубы в пугающей ухмылке и делать вид, будто не замечает, как шарахаются от него люди. Когда две игрушки загнали в угол Донну Силвестри, она вспотела от испуга, а Плюшевый Медведь простодушно пытался завязать с ней светскую беседу.
Тоби запечатлел все это на пленку, чем не ограничился, а послал Флинна взять у игрушек интервью. Воспользовавшись его появлением, Донна Силвестри подхватила юбки и пустилась наутек, сопровождаемая недоуменным взглядом Плюшевого Медведя. Он помахал ей вслед лапой. Веселый Козел ехидно усмехнулся в свой бокал. Флинн с удовольствием поболтал с игрушками, вспоминая их совместные приключения на заброшенной планете развлечений, а державшиеся поодаль гости с изумлением взирали на смельчака, непринужденно беседующего с кровожадными чудовищами.
А вот о присутствии в фойе Валентина Вульфа не знали ни Тоби Шрек, ни Флинн, ни кто-либо еще. Скрытый за голографической маской Шаба, давшей ему возможность предстать в облике сестры милосердия, он уверенно лавировал в толпе, расточая кивки и улыбки. В его безупречно подделанном приглашении было сказано, что предъявительница сего - приближенная Преподобной Матери Беатрис, Святой Техноса-3, а ныне попечительницы Миссии на Лакрима Кристи. Камера Шаба на его плече производила безупречный визуальный образ, не обнаруживаемый даже на очень близком расстоянии, и модифицировала его голос в голос анонимной молодой женщины. Эта иллюзия не выдержала бы испытания прикосновением, но кто стал бы прикасаться к монахине?
Валентин предпочел бы обойтись собственными, пусть и скромными, способностями, а не полагаться на техническое устройство, находящееся под чьим-то контролем. Но об этом в данной ситуации мечтать не приходилось. Эльфы службы безопасности вычислили бы его в момент. И даже сумей он найти способ проникнуть в Парламент, живые блокираторы биополя моментально сдули бы с него маскировку. А техника Шаба явно превосходила любые из приборов системы безопасности Империи. Пользуясь этой маскировкой, он, грозный призрак первой Империи, дух смерти, явившийся на это пиршество, мог пробраться куда угодно. Стоя посреди толпы людей, многие из которых его знали, но никто не узнавал, он самодовольно усмехался.
Из всех многочисленных фальшивых образов, которые он мог выбирать, облик монахини полюбился ему больше всего. Ему понравилось монашеское облачение, строгое, контрастное сочетание черного и белого. Кроме того, в самой роли одной из монахинь святой Беа тоже заключался определенный иронический смысл. Беатриса юридически все еще являлась его невестой, и он полагал, что сумеет ей об этом напомнить. Как только задуманное им чудовищное злодеяние свершится, он велит Шабу схватить Беатрис и доставить к нему. Эта капризная, маленькая, дерзкая девица слишком долго откладывала их союз.
Валентин снова улыбнулся. Он простил ее. Она просто кокетничала, чтобы обострить его желание. Что значат какие-то угрозы и покушения, когда речь идет о любящих душах? Он все равно женится на ней, и в первую брачную ночь они сподобятся столь ужасающего наслаждения… А когда она умрет, он проделает с ней кое-что еще.
Ну, а его планы в отношении церемонии королевской свадьбы были более чем просты. Он собирался убить у всех на глазах Роберта и Констанцию, а потом объявить себя императором. Шаб об этом, разумеется, не подозревал: Искусственные Разумы считали, что он присутствует на церемонии в качестве их наблюдателя. Ну что ж, он преподнесет приятный сюрприз и им. Голографическая иллюзия позволит ему приблизиться к счастливой чете вплотную, под предлогом передачи благословения от матери Беатрис, после чего он всадит в сияющую физиономию Роберта заряд дезинтегратора и располосует мечом горло Констанции. Этого момента он ожидал с особенным нетерпением, ибо всегда мечтал прикончить свою красавицу-мачеху. Жаль только, что не будет возможности сперва ее изнасиловать. Это было бы славным плевком на могилу мертвого папочки, но, увы, совершенство недостижимо. Во всяком случае, он не откажет себе в удовольствии сбросить маскировку, чтобы она в последние мгновения смогла узнать, кто убил и ее, и ее драгоценного Кэмпбелла.
Чтобы Вульф вышла замуж за Кэмпбелла? Немыслимо! Должен же кто-то выступить в защиту незыблемых традиций.
Валентин не сомневался в том, что, как только эта парочка умрет, вся аристократия с готовностью поддержит его. Люди знатные всегда понимали, что есть власть, и ценили ее. Что лучше подходит для императорского трона, чем представитель одной из древнейших и славнейших семей? Он, разумеется, посулит кланам соучастие в правлении и пообещает заключить такой союз с Шабом, который поставит Искусственные Разумы в зависимость от человечества, то есть от правящих семей. Это, конечно, будет ложью, но семьи поверят тому, во что хочется верить. А став императором, он разрушит Империю так, как никогда не смог бы Шаб. Он разрушит ее изнутри. Он сокрушит дух человечества, превратит людей в обезумевших, пожирающих друг друга зверей и будет со смехом наблюдать за тем, как Империя издыхает, корчась в смертельной агонии. Он всегда знал, что призван станцевать на похоронах человеческого рода.
Но даже если аристократия, служба безопасности или кто-то еще не захочет его признать, попытки сопротивления не принесут им никакой пользы. С помощью нанотехнологии Шаб сделал его неуязвимым, способным почти мгновенно восстанавливать любые телесные повреждения. Финлей Кэмпбелл стрелял в него из дисраптера почти в упор, а он все равно выжил. Правда, надо признать, что даже наноэлементам потребовалось некоторое время, чтобы создать для него новое сердце. После этого он без вреда для себя прошел сквозь пламя горящей Башни Шреков, на обращая внимания на жар и уже вынашивая планы мести. Теперь его невозможно остановить, невозможно убить. Не исключено, что он вообще бессмертен. Во всяком случае, та невероятная смесь всех известных людскому роду наркотиков, которую Искусственные Разумы изготовили по его просьбе и которой он ради забавы напичкал себя под завязку, уже давно убила бы любого другого. Валентин же даже не чувствовал себя одурманенным: мозг его работал с изумительной ясностью, и он ощущал в себе способность перехитрить кого угодно. Или что угодно. Пусть Искусственные Разумы поберегутся.
Все вокруг него - лица людей, их жесты, мимика - снабжали его обостренные чувства огромным количеством информации. Он был быстрее, сильнее и изобретательнее, чем мог бы мечтать простой смертный. Тех единственных, кто способен был остановить его, здесь не было. Джек Рэндом и Руби Джорни в настоящее время неумолимо сближались со стальной армадой Шаба и своей неминуемой смертью. А Оуэн Охотник за Смертью и Хэйзел д'Арк уже мертвы. Жаль, конечно. С кем бы он был не прочь напоследок пообщаться, так это с Оуэном. Пожалуй, только Охотник за Смертью смог бы по-настоящему оценить тот чудесный кошмар, в который превратил себя Валентин. И он с удовольствием сразился бы с Оуэном один на один, меч против меча. Охотник за Смертью, единственный достойный противник Валентина Вульфа, заслуживал лучшей смерти и лучшего конца своей легенды. Пропасть без вести и быть объявленным умершим недостойно героя. А вот Валентин убил бы его стильно и изящно, подарив Оуэну смерть столь ужасающую, что народ говорил бы об этом столетиями…
А в это время Флинн, стоя в сторонке, пристально рассматривал сестру милосердия в объектив своей камеры и пытался понять, что тут не так. Его аппаратура для голографической съемки, лучшая и самая совершенная из всего; что было создано в этой области, определенно фиксировала наличие какого-то энергетического поля. Но его природу определить не удавалось. Конечно, это мог быть просто какой-то сбой, или наводка, благо всяческой аппаратуры вокруг работало очень много. Зная, насколько чутки новейшие устройства к воздействию насыщенной энергией среды, Флинн, не полагаясь на самую совершенную автоматику, всегда оснащал свои камеры элементами ручного управления.
У него промелькнула мысль о том, не обратить ли внимание службы безопасности на эту странность, но тут в его ухе послышался громкий голос Шрека. Он требовал немедленно заснять ссору между двумя великосветскими дамами, которые вдруг обнаружили, что они явились на церемонию в одинаковых нарядах. Надо думать, платья были от самого модного портного и наверняка считались уникальными. Оператор немедленно навел камеру в ту сторону, да и сам со всех ног поспешил туда. Подозрения подозрениями, а работа всегда должна быть на первом месте.

И вот настал торжественный миг. Створы больших дверей распахнулись, и толпа из фойе хлынула в зал Палаты. Эльфы из службы безопасности не позволили борьбе за лучшие места выйти за рамки приличий.
Счастливые жених и невеста, прекрасные и величественные в своих великолепных нарядах, уже стояли на возвышении, там, где раньше располагалось кресло спикера. Кардинал Брендан, готовый совершить венчание, а потом провести церемонию коронации, стоял перед ними, прижимая к груди, словно щит, свой молитвенник и стараясь не смотреть на невозмутимо улыбавшегося рядом Малютку Смерть.
Заполнившие Парламент люди вместе со всей Империей, приникшей к экранам, затаив дыхание слушали, как Роберт Кэмпбелл и Констанция Вульф произносили слова священных обетов. Кардинал вел службу безупречно, а голоса жениха и невесты звучали, как и положено, с подобающей долей волнения. Под пение торжественного гимна с галереи дождем посыпались лепестки роз, в витражных окнах засветились изящные радуги. Паж, едва живой от волнения, вынес на блюде церемониальный золоченый шнур. Констанция приободрила его улыбкой, и, когда он поднес блюдо кардиналу, руки его уже почти не дрожали. Взяв шнур, Брендан обернул его вокруг запястий жениха и невесты как знак связующего их союза. Джейн Ворона, невозмутимая и властная предводительница эльфов, выступила вперед, чтобы, согласно закону и обычаю, произвести экстрасенсорное сканирование сознаний молодых и объявить, что они именно те, за кого себя выдают. Занимаясь этим, она допустила лишь одну едва уловимую задержку, которая Роберту показалась вечной. В его памяти вновь воскресли воспоминания о том, чем закончилось подобное сканирование на той, первой свадьбе. На какой-то миг ему показалось, что он может лишиться чувств, но Неизвестный клон, заметив, как он покачнулся, незаметно, но твердо поддержал его под руку, но на сей раз сканирование завершилось удачно. Джейн звонким голосом подтвердила идентичность их личностей. Кардинал громогласно объявил их мужем и женой. Никто не услышал вырвавшегося у Роберта тихого вздоха облегчения. Роберт, лишь в самый последний момент вспомнив, что сперва нужно поднять вуаль, поцеловал невесту. Народ, как в зале Парламента, так и по всей Империи, разразился радостными возгласами. Флинн, разумеется, фиксировал все это на камеру.
Затем вперед выступили два члена Парламента, избранных для этой роли по жребию, с двумя только что изготовленными специально для этого момента коронами - золотыми обручами, инкрустированными сияющими драгоценными камнями. Роберт и Констанция опустились перед ними на колени и были коронованы от имени народа руками его представителей. Оба венца одновременно возложили на головы монархов в знак того, что король и королева равны по статусу и власти. Оба полноправных монарха поднялись на ноги, одаривая народ улыбками, а навстречу им понеслась настоящая буря нескончаемых ликующих восклицаний.

Потом начался многолюдный, шумный, веселый и непринужденный свадебный пир. Сидячих мест не было, так что каждый просто-напросто хватал тарелку со столовым прибором и обслуживал себя сам. Констанция с Робертом обходили гостей, улыбаясь и пожимая протянутые к ним руки, и заботились о том, чтобы никто не остался без угощения. Впрочем, угощения было вдосталь: чего стоил хотя бы традиционный свадебный торт в дюжину ярусов. Поданного шампанского хватило бы, чтобы наполнить бассейн, способный вместить средних размеров корабль, а длинный, казавшийся бесконечным буфетный стол ломился под тяжестью яств и деликатесов со всех миров Империи. Роберт и Констанция старались одарить своим вниманием как можно больше гостей, ведь каждый из приглашенных мечтал лично поздравить венценосную чету, да еще и так, чтобы в этот момент его запечатлела голографическая камера. Политика, как известно, не знает праздников, но в этот день, при всей его государственной значимости, в зале звучали непринужденные шутки, на которые откликались веселым, искренним смехом. Торжество сроднило и сблизило всех.
Или почти всех. Внезапно Кит Саммерайл, следовавший за обходившей зал королевской четой на таком расстоянии, чтобы не бросаться в глаза, увидел в толпе одно очень памятное ему лицо. Выждав и удостоверившись, что король с королевой пребывают под надежным присмотром Джейн Вороны и Неизвестного клона, он стал проталкиваться сквозь толпу, чтобы перехватить заинтересовавшую его персону. Теперь этот человек, получивший новое имя и титул, звался сэром Слейтоном дю Буа. Но Кит встречался с ним на Виримонде, где он был управляющим «Оплотом» Дэвида Охотника за Смертью. Как управляющий, он принес клятву верности Дэвиду, однако предал своего господина, когда на его планету вторглись войска лорда Драма. Гнусная измена привела к падению «Оплота», и Дэвид умер на руках своего друга Саммерайла. О чем тот не забывал никогда.
Катаклизмы, потрясшие Империю во время восстания, сбили Кита со следа и позволили предателю затеряться. Но Малютка Смерть не прекращал своих поисков. В конце концов он выяснил, что Лайонстон наградила бывшего управляющего новым именем и незначительным титулом, а когда узнал о предстоящем торжестве, решил, что этот выскочка и сноб непременно раздобудет себе приглашение. Никого не тянет в высшее общество так сильно, как бывших лакеев, предавших своих господ.
Саммерайл, возникнув, словно ниоткуда, перед Слейтоном, с холодным удовлетворением отметил, как с лица бывшего управляющего схлынула краска.
- Привет, - спокойно произнес Малютка Смерть. - Давно мы с тобой не виделись.
- Ты не посмеешь меня тронуть, - пролепетал сэр Слейтон дю Буа. - Я живу теперь совсем другой жизнью. У меня есть друзья в высшем обществе. Связи. Высокопоставленные покровители.
- Мне известно, кто ты и что ты собой представляешь, - сказал Кит Саммерайл. - А вот я теперь являюсь Верховным Воином Империи, на которого самим королем возложена обязанность выявлять и карать изменников. Идем со мной, подлый предатель.
Со стороны могло показаться, что один человек дружески опустил другому руку на плечо. Но железные пальцы Саммерайла нажали на болевую точку. Бледный, закусивший губу сэр Слейтон, даже не пытаясь сопротивляться, покорно двинулся, куда его повели, в сторону кухонь и подсобных помещений. Некоторые посматривали на них с удивлением, но вопросов не задавали.
Чуть ли не швырнув своего пленника в кухонную подсобку, Саммерайл прикрыл позади себя дверь. Кухонная челядь, побросав все дела, бросилась врассыпную: Малютку Смерть знали все. Бывший управляющий попятился, по-ребячьи потирая болевшее плечо.
- У меня хорошая должность. Я многое могу для тебя сделать. Хочешь денег? Я дам тебе много денег, ты станешь богатым человеком. Я могу…
- А мертвых воскрешать ты умеешь? - спросил Кит.
- Что?..
- Я так и думал. Ничего другого, что могло бы меня заинтересовать, у тебя нет. Я долго ждал этого момента, предатель.
Сэр Слейтон дю Буа повернулся и попытался убежать, но был схвачен, не успев сделать и нескольких шагов. Малютка Смерть подтащил бывшего управляющего к наполненному до краев чану с пуншем и окунул его голову в хмельной напиток. Слейтон дергался и брыкался, но хватка Саммерайла была железной. Слуги и поварята наблюдали эту картину с безопасного расстояния и, разумеется, даже не думали вмешиваться. Бывший управляющий испустил дух не сразу, но Кит никуда не спешил. Когда предатель затих и к поверхности чана перестали подниматься пузырьки, Кит, для верности окунув его поглубже, с мягкой улыбкой выпустил из рук безжизненное тело.
Труп упал на пол. Рот его был разинут, глаза выпучены, а в легких плескался самый дорогой пунш.
- За тебя, Дэвид, - тихо произнес Кит. - За тебя, друг мой.

В это самое время в зале Парламента кардиналу Брендану сообщили, что с ним хочет встретиться сестра милосердия, доставившая срочное послание от святой Беатрис. Кардинала это известие несказанно обрадовало. Он был рад любому предлогу, чтобы убраться с глаз долой, покуда Саммерайл куда-то отлучился. Но радоваться прелату пришлось недолго: улыбающаяся молодая монахиня, пригласив его в одну из пустующих совещательных комнат, заперла за ним дверь и с отменной ловкостью вонзила ему между ребер весьма внушительный кинжал. Брендан, не успев даже пикнуть, осел на пол и непроизвольно попытался зажать рану обеими руками, словно хотел удержать вытекающую вместе с кровью жизнь. Напоследок он увидел улыбающееся лицо Валентина Вульфа, возникшее на месте исчезнувшей маскировочной голограммы.
Как только кардинал умер, Валентин, тихонько рассмеявшись, перенастроил камеру на своем плече и принял его облик. Первая попытка подобраться к царственной чете ему не удалась. Проклятые эльфы, невзирая на все слезные мольбы монахини, не подпустили ее к королю и королеве во время церемонии. Но уж теперь-то его не остановит никто: что может быть естественнее, чем желание церковного иерарха, только что обвенчавшего короля с королевой, поздравить их еще и с коронацией, присовокупив к поздравлению пастырское благословение. А благословение будет что надо: один выстрел дисраптера, одно располосованное горло, и конец всему этому дурацкому торжеству. Никто не успеет ничего предпринять. А вот настоящее веселье, настоящий праздник начнется для него потом.
Оставив труп Брендана на полу, Валентин покинул комнату и быстро зашагал сквозь толпу, выискивая счастливую пару. Он попался на инстинкт, словно учуявшая кровь акула. Его голографическая маскировка была безупречна. Никто к нему не приглядывался. Сердце его забилось сильнее: он уже приблизился к королю и королеве, и те, ничего не подозревая, с улыбками повернулись ему навстречу. Приметив оператора «Имперских новостей», Валентин властным жестом подозвал его. Он хотел, чтобы то, что сейчас произойдет, случилось на глазах всей Империи.
Ответив кардиналу быстрым кивком, Флинн поспешил вперед, чтобы занять самую удобную позицию. Проблема, однако, заключалась в том, что наведенная на священнослужителя камера опять зафиксировала непонятное поле. Такое же, какое чуть раньше он заметил вокруг молодой монахини. Оператор выругался про себя, подумав, что эту чертову камеру, наверное, придется разобрать. Надо же выяснить, с чего это новейший, дорогущий прибор начал так глючить. Хорошо еще, что никакого искажения сигнала на выходе не происходило, иначе в его ухе уже звучали бы ругательства Тоби Шрека.
Флинн снова уставился в окуляр: поле, несомненно, имело место. Но откуда оно могло взяться, оставалось загадкой.
Ни на что особо не надеясь, он вызвал меню справки, ввел запрос о природе поля и окончательно растерялся… Камера сообщила, что наиболее вероятной причиной оптического феномена может быть голографическая иллюзия. Оторвавшись от окуляра, Флинн воззрился на короля с королевой. Он с ужасом понял, что рядом с ними нет ни одного эльфа. И Флинн сделал то единственное, что оставалось в данной ситуации. Истошно заорав, он изо всех сил запустил камерой в голографическую иллюзию. По счастливой случайности его рабочее орудие угодило как раз в укрепленную на плече кардинала камеру и сбило ее. Едва прибор утратил контакт с пользователем, как маскировка исчезла. Перед изумленными взорами предстал Валентин Вульф. С алыми губами, безумным взором, мечом в одной руке и дисраптером в другой.
Люди с криками отшатнулись. Валентин, встрепенувшись, огляделся: он не сразу понял, что произошло. Со всех сторон спешили эльфы. Роберт мгновенно обнажил свой парадный меч и прикрыл собой Констанцию. Валентин, тихонько рассмеявшись, поднял дисраптер. Роберт не дрогнул, продолжая прикрывать жену собственным телом. Эльфы, продиравшиеся сквозь плотную толпу, наносили по Валентину ментальные удары. Но усиленный наркотиками мозг Валентина оказался достаточно мощным, чтобы дезориентировать их. Так что эти атаки не достигли цели. Вульф наставил дисраптер на Роберта.
- Всем оставаться на своих местах, - четко произнес он, и эльфы неохотно остановились. Валентин посмотрел на Роберта лихорадочно блестящими глазами и облизал губы.
- Отдай мне свою корону, - спокойно произнес он. - Ты сам знаешь, что по праву она принадлежит мне. Будет только справедливо, если Король уступит власть императору.
- Ты всегда был сумасшедшим, Валентин, таким и остался, - сказал Роберт. - Если ты убьешь меня, то уже ни за что не сможешь уйти отсюда живым.
- А я думаю, что еще как смогу. Мне удалось настолько возвыситься над человеческим несовершенством, что убить меня стало невозможно. Но тому, что мы встретились, я очень рад. После всего, что произошло, будет только справедливо, если последний истинный Кэмпбелл падет от руки последнего истинного Вульфа.
- Не приближайся, Валентин, - выкрикнул Неизвестный клон.
Рванувшись вперед, он встал рядом с Робертом, сорвал маску, и стоявшие поблизости ахнули, увидев надменное лицо Финлея Кэмпбелла. Валентин кивнул:
- Славная встреча, старый враг. А ты разве не умер?
- О том же самом я хотел спросить тебя. Я-то думал, что наконец-то избавился от тебя в Башне Шреков.
Валентин сделал небрежный жест:
- Я больше в эти игры не играю. Смерть для меня не существует, и ничто не в силах меня остановить.
- Неужели? - сказал Финлей. - Давай посмотрим.
Молниеносный взмах меча был неуловим для взгляда. Его острие полоснуло по запястью, рассекло сухожилия Валентина, и тот, непроизвольно разжав пальцы, выронил дисраптер.
Сухожилия срослись почти мгновенно. Подняв меч навстречу Финлею, Вульф улыбнулся Роберту и весело сказал:
- Бьюсь об заклад, что успею поднять свое оружие и использовать его прежде, чем ты и твоя красотка успеете пробежать три шага. Так что стойте и не дергайтесь: напоследок вам выпадет случай полюбоваться поучительным зрелищем. Ваш черед настанет. Но сперва… два истинных наследника клана Вульфов и клана Кэмпбеллов сойдутся в смертельном поединке. В последний раз. Ах, Финлей, как гордились бы нами наши отцы!
- Заткнись и сражайся, - приказал Финлей.
Они оба двинулись вперед, их мечи скрестились и замелькали в воздухе столь стремительно, что уследить за ними было невозможно. Валентин обучался искусству владения мечом у лучших наставников, которых можно было нанять на деньги Вульфов. Но Финлей был Железным гладиатором, непобежденным чемпионом арен Голгофы.
Поединок едва успел начаться, а Финлей, обманным движением вынудив Вульфа на миг ослабить защиту, сделал глубокий выпад и пронзил Валентина насквозь. Его меч прошил противнику грудь и вышел из спины вместе с потоком крови. То был безукоризненный смертельный удар. Но Валентин не упал. Он слегка покачнулся, изо рта брызнула кровь, но взгляд темных глаз остался незатуманенным. И прежде чем Финлей, не ожидавший такого поворота событий, успел вернуться в стойку, Валентин вонзил свой меч ему в живот. Управляемый Шабом клинок пробил броню и глубоко вошел в плоть. Финлей повалился назад, зажимая рану обеими руками: темная кровь густо пульсировала между его пальцами. Валентин вытащил клинок Финлея из своего тела и бросил его на пол. Его рана благодаря нанотехнологии Шаба затянулась почти мгновенно. Евангелина и Адриенна подхватили Финлея и потащили прочь. К счастью для него, в одной из соседних комнат находился готовый к использованию комплекс регенерации. На этом настояли эльфы.
Валентин неторопливо огляделся по сторонам:
- Есть еще желающие? Нет? В таком случае, как я и говорил, прежде чем меня так грубо прервали…
- Прочь от короля, - произнес холодный, безжалостный голос, и все, повернувшись на звук, увидели быстро шагавшего сквозь толпу Саммерайла.
Валентин задумчиво кивнул и поднял меч, даже не попытавшись поднять свой дисраптер. Он мог сделать это беспрепятственно, но все поняли, что ему доставит больше удовольствия убить противника холодным оружием. Вульф любил дразнить своих врагов.
Когда Малютка Смерть остановился перед ним с мечом в руке, Валентин слегка поклонился.
- Обычное дело, - промолвил Саммерайл, - стоит мне на минутку отвлечься, и все идет вкривь и вкось. Ну, давай, Вульф. Давай приступим к делу. Ты ведь не против?
- Почему бы и нет? - легко отозвался Валентин. - Всегда найдется время, чтобы немного развлечься.
Оскалив зубы в хищных улыбках, они сошлись. Последовал вихрь мелькающих клинков. Поединок снова вышел коротким и яростным, но Кит успел понять, какую ошибку совершил Финлей, и держал нужное расстояние. Уже зная, что сквозные раны для Вульфа не смертельны, он избрал другую тактику: принялся буквально обстругивать врага, отрубая от него по кусочку. Однако и эти раны заживали с той же быстротой, с какой наносились. Если Валентин и испытывал боль, то она его ничуть не беспокоила. Кит отражал удары Валентина с почти презрительной легкостью, но не мог не заметить, что вражеские атаки становятся все более стремительными и опасными. Нечеловечески быстрыми. Правда, Кит все равно не сдавал своих позиций. Он знал, что отступать некуда. Его аналитический ум убийцы хладнокровно оценивал ситуацию с точки зрения логики. Раз он не мог ранить Вульфа или нанести ему увечье, ему оставалось только одно…
Неожиданно усмехнувшись, он, подгадав момент, нанес удар под совершенно неожиданным углом. Кит отсек сжимавшую меч руку врага у самого локтя. Толпа восхищенно охнула. Обрубок руки, так и не выпустив клинок, рухнул на пол.
На миг все замерли. Валентин посмотрел вниз, на отсеченную руку. Ее пальцы наконец разжались и выпустили рукоять меча. Из раны у локтя сочилась кровь. Внезапно с губ Валентина сорвался торжествующий смех, и из страшной раны у локтя высунулись кончики пальцев. Еще несколько мгновений, и оттуда появилась кисть, а за ней запястье… Вновь целый и невредимый, Валентин наклонился, поднял свой меч, пинком отшвырнул отрубленную руку и жестом предложил Киту продолжить поединок. Малютка Смерть поднял меч, напряженно размышляя.
Но когда их мечи метнулись навстречу друг другу, эльфы обрушили на Валентина все свои ментальные силы. Пока Роберту и Констанции угрожала непосредственная опасность, они не решались что-либо предпринять. Но теперь, когда Вульф полностью сосредоточился на Малютке Смерть, Джейн Ворона подала эльфам телепатический сигнал, и неистовый пси-шторм обрушился на Валентина сразу с нескольких сторон. Один полтергейст подхватил и смел его дисраптер, еще шесть попытались разорвать Валентина на части. Его окружило психокинетическое пламя, столь жаркое, что всем пришлось отступить. Телепаты ломились в запертые двери его сознания. Но Валентин не отступал: наноэлементы восстанавливали его плоть быстрее, чем она уничтожалась. Он стоял посреди полыхающего костра и смеялся.
Не отступили и Роберт с Констанцией, хотя во время псионической атаки их пытались увести прочь. Но на них сейчас смотрела все Империя, и только что короновавшиеся король с королевой не могли позволить себе проявить слабость, сколь бы силен ни был враг.
А он был силен. Эльфы выдохлись. Псионический шторм сошел на нет. Пламя погасло, и все увидели, что Вульф совершенно не пострадал.
Перестав смеяться, он обвел толпу взглядом:
- Ну что, надеюсь, все желающие попробовали свои силы? Очень хорошо. Теперь вам ясно, что меня невозможно остановить, нельзя убить и я, скорее всего, бессмертен. Спрашивается, кто, как не я, годится для императорского престола? Это единственный разумный выбор. В душе все вы знаете, кто вам действительно нужен. Кого вы на самом деле заслуживаете.
Вульф обернулся к Роберту и Констанции.
- Ну вот, - кровожадно произнес он. - Пришло время сыграть…
Кит Саммерайл снова шагнул вперед, но Валентин отбросил его в сторону одним взмахом руки. Он двинулся на мрачного, так и не тронувшегося с места Роберта. И тут внезапно на сцене появилось еще одно действующее лицо: рядом с братом возник телепортировавшийся неизвестно откуда Дэниэл Вульф. Валентин бросил на него сердитый взгляд:
- Какого черта ты сюда явился, братец? Мне не нужна помощь ни от тебя, ни от Шаба. Это мое дело. Не смей вмешиваться.
Но Дэниэл, не удостоив брата вниманием, обратился к безмолвной толпе.
- В настоящий момент я говорю от имени Шаба, - промолвил он каким-то чужим голосом. - Война между Искусственными Разумами и человечеством закончена. Флот Шаба отозван и будет направлен против общих с человечеством врагов, хайденов и «возрожденных». Мои слова легко проверить: сейчас это известие передается по всем линиям связи. Эпидемия наночумы закончилась: наноэлементы переведены в инертное состояние. Искусственным Разумам не под силу оживить погибших, но новых жертв уже не будет. Радуйтесь, долгой войне между нами положен конец.
Произнеся это, Дэниэл обратился к Валентину:
- Поскольку враждебные действия нельзя считать завершившимися до тех пор, пока ты, используя мощь Шаба, пытаешься вредить Империи, я, как только снова стал самим собой, попросил даровать мне привилегию лично дезактивировать твои наноэлементы. Так что до свидания, брат. Развлекайся в аду.
Едва прозвучали эти слова, нанотехнологические элементы в теле Валентина отключились. Все заживленные ими раны открылись. С пронзительным криком Валентин рухнул на окровавленный пол. Он испытывал страшную боль, но еще страшнее для него было крушение всех его планов. Сейчас, в тот миг, когда он находился на пороге величайшего торжества! В считанные мгновения он промок от собственной крови, извиваясь у ног тех, кого мечтал увидеть корчащимися у своих. Исходя злобой, он пытался поднять меч и нанести последний удар, но сил у него уже не было. Валентин Вульф истек кровью и умер на глазах множества людей, никому из которых даже в голову не пришло попытаться его спасти.
Когда все закончилось, Дэниэл официально поклонился Констанции:
- Приветствую, мачеха. Наконец-то я вернулся. Прими поздравления с твоей свадьбой. Надеюсь, мой подарок тебе понравился. Уверен, отец одобрил бы твой выбор. Знаешь, Шаб так и не смог завладеть им. Они заполучили лишь его тело, но его дух всегда пребывал в покое.
- Я знала это, - сказала Констанция, - и рада, что теперь узнал и ты. Добро пожаловать домой, Дэниэл. А что такое стряслось с Искусственными Разумами? Война и вправду закончилась?
- О да. Диана Вирту… открыла для их сознаний новые возможности. Теперь Шаб - наши союзники.
Неожиданно над головами собравшихся возник голографический экран, на котором появилось изображение капитана Идена Кросса: он прорвал блокировку, используя экстренный канал.
- Говорит капитан Кросс с «Эскалибура». Угроза со стороны Шаба отпала, но теперь нам предстоит столкнуться с «возрожденными». Беда в том, что из всей флотилии уцелел лишь мой «Эскалибур», да и то в ужасном состоянии. «Последний Оплот» немногим лучше. Мы пытаемся собрать все корабли, находящиеся поблизости, чтобы в союзе с Шабом остановить врага. Но флот «возрожденных» столь велик, что это невозможно представить. Своими силами нам не справиться. Нам нужен каждый корабль, способный летать и стрелять, нужен каждый человек, способный встать к пультам управления и орудийным консолям. Мое сообщение передается на всю Голгофу. Всем, кто слышит меня: Империя нуждается в вас! Пришло время забыть все распри и сплотиться ради нашего спасения!
Экран потух, образ исчез. Зал потрясенно притих. Потом Роберт возвысил голос, и все взгляды обратились к нему:
- Вы слышали этого человека. Каждый способный сражаться необходим на флоте и не имеет права отсиживаться дома. В связи с этим я возвращаюсь на флот в качестве капитана и на своем старом корабле отправляюсь на бой с «возрожденными». Призываю тех из вас, для кого долг и честь не пустые слова, последовать за мной. Даже самые легкие, самые маломощные корабли не будут лишними. Мы должны вместе встретить врага, вместе сразиться с ним, вместе победить или пасть. И если нам суждено погибнуть, пусть уцелевшие запишут в анналах истории: «То был звездный час человечества».
Он решительным шагом вышел из зала. Констанция шла рядом за ним, а все прочие сначала группами, а потом и широким потоком двинулись следом. Финлей Кэмпбелл, только что прошедший регенерационную процедуру, замыкал шествие, тяжело опираясь на Евангелину и Адриенну. К тому времени, когда Тоби Шрек спустился с галереи, в зале остался лишь Флинн, проверявший на предмет повреждений свою драгоценную камеру.
- Скажи мне, ты все снял?
- Каждую секунду, босс: все идет в живом эфире на все планеты в Империи. Черт, если все последуют призыву короля Роберта, у нас будет Имперский флот такой мощи, какого не было со времен старой Империи!
- Совершенно верно, - сказал Тоби. - И уж мы с тобой, конечно, не останемся в стороне. Я уже вызвал корреспондентский корабль, он дожидается нас на космодроме Парламента. Мы не можем пропустить такое событие. Может быть, величайшее в нашей жизни.
Вдруг позади послышался странный шум. Журналисты обернулись и увидели выходившего из боковой комнаты Кита Саммерайла. Малютка Смерть шатался, из дюжины страшных ран лилась кровь.
Они бросились к нему, и он попытался что-то сказать, но рухнул, преданный собственным обессилевшим телом. Тоби опустился рядом с ним на колени, с ужасом и чуть ли не благоговением взирая на раны, нанесенные самому грозному и прославленному убийце, какого когда-либо знала Империя. Ни одна из этих ран не была получена в поединке с Вульфом: Валентин не смог нанести ему даже царапины. Теперь же вся одежда Кита пропиталась кровью, один его глаз вытек.
- Кто сделал это с тобой? - воскликнул Тоби. - Кто, черт возьми, мог сделать это с тобой?
Кит снова попытался что-то вымолвить, но рот его был полон крови. Он пробулькал нечто, отдаленно напоминавшее имя Дэвид, и испустил дух.
Журналисты переглянулись. Преодолевая страх, они направились туда, откуда только что, шатаясь, вышел встретивший наконец свою смерть Малютка Смерть. Комната оказалась пуста, хотя вся была залита кровью. Проверка соседних помещений тоже ничего не дала: кем бы ни был загадочный убийца, он исчез бесследно. Так ничего и не выяснив, Тоби и Флинн покинули Парламент и направились к своему кораблю, чтобы присоединиться к последнему великому флоту человечества в битве против его великого врага: «возрожденных».

ГЛАВА 7
ПОСЛЕДНИЙ ОХОТНИК ЗА СМЕРТЬЮ

Среди пыли забытых солнц, во тьме, которая больше не знала света и жизни звезд, возле Мира вольфлингов, некогда известного как Хайден, на своем корабле, носившем имя «Звездный бродяга-3», вновь объявились Оуэн Охотник за Смертью и Хэйзел д'Арк. Во многих отношениях это долго откладываемое возвращение воспринималось ими обоими как возвращение домой. Внизу, в таинственном чреве замерзшей планеты, был пройденный ими Лабиринт Безумия. Они вышли из него заново рожденными, представляя собой нечто новое для вселенной.
С тех пор они совершили немало дел, и хороших, и плохих. А главное, весьма примечательных. Они переписали историю Империи и самого человечества. И платили за все вечной борьбой со своими собственными жизнями и судьбами.
Всего в Лабиринте сумели выжить пять выдающихся людей. Трое из них уже умерли. Жиль Охотник за Смертью, этот легендарный герой и воин, пал от руки собственного потомка. Джек Рэндом и Руби Джорни убили друг друга. Оуэн и Хэйзел узнали об этом, как только вышли из гиперпространства и «Звездный бродяга» занял свое место на расчетной орбите вокруг Мира вольфлингов. Между прошедшими Лабиринт всегда существовала сильная ментальная связь, хотя они не часто пользовались ею. Оуэн и Хэйзел ощутили смерть Джека и Руби как внезапную потерю части собственных душ. Джек и Руби, несмотря на множество разногласий, были их друзьями. Больше чем друзьями - товарищами по оружию и родственными душами. Оуэн и Хэйзел чувствовали, что в их сердцах образовалась пустота, заполнить которую, пока они живы, не сможет никто.
- Теперь мы последние, - сказал Оуэн. Он сидел, понурившись, в кресле командира на капитанском мостике, глядя на центральный обзорный экран и не видя его. Экран показывал ледяную поверхность планеты, мерцающую приглушенными оттенками голубого и зеленого. Но мысли Оуэна находились совсем в другом месте. - Последние из подобных нам. Я чувствую себя как последний представитель вида, обреченного на вымирание.
- А я нет, - отозвалась Хэйзел коротко. Она сидела рядом с ним, взгляд ее тоже был направлен на обзорный экран. - В последнее время Империя не испытывает недостатка в суперменах и тому подобных уродах. Дерьма целая куча, причем весьма причудливого. На мой взгляд, это всегда было частью проблемы. Человечество поднимается над собой, растет, но, еще не повзрослев, вмешивается в дела, которые ему не по уму и не по силенкам. О которых лучше бы и не знать. Мы не готовы стать богами.
- Ты хочешь сказать, что не будешь скучать по Джеку и Руби? - спросил Оуэн после недолгого размышления.
- Конечно буду! Руби была мне настоящим другом. Она верила в меня, когда не верил никто, даже я сама. Она всегда твердо знала, что мы что-то собой представляем, что мы созданы для великих дел. Ты-то ее знаешь главным образом в качестве наемницы и убийцы, а я знала в ту пору, когда она была кем-то большим. Ты ведь так и не узнал, от чего она отказалась, чтобы стать тем, кем стала. Вся ее жизнь представляла собой сплошную трагедию, нескончаемое ожидание дурного и горького конца. Но я никогда не думала, что она умрет такой молодой. .. да еще и от руки единственного человека, которого любила.
- Джек Рэндом всегда был одним из моих героев, - сказал Оуэн. - Изучение истории очень быстро лишает тебя иллюзий в отношении героев и легенд, но Джек действительно совершил большинство тех подвигов, которые ему приписывают. И даже после того, как они сломали его и он влачил свои дни на Туманном Мире, в безопасной безвестности, ему хватило внутренних сил сотворить себя заново, снова стать героем и снова войти в легенду. Хватило мужества рискнуть собственной жизнью и рассудком, потому что этого требовал от него долг. И потому что об этом попросил его я. Поэтому и ответственность за то, кем он стал и что сотворил, лежит на мне. За все, и хорошее, и дурное.
- А вот это весьма характерно для тебя, Охотник за Смертью, - сказала Хэйзел, повернувшись и взглянув на него. - У тебя в обычае взваливать на свои плечи чужую ношу. Джек Рэндом сам отвечал за свою жизнь и за свое безумие тоже. Так же как и Руби. Что бы они ни делали и к чему бы в итоге ни пришли, то был их осознанный, свободный выбор. То же самое можно будет сказать и про нас, когда придет наш час. Считать иначе - значит, не уважать ни их, ни себя.
Оуэн поднял на нее глаза:
- Наш час? У тебя что, опять начались эти пророческие видения? Если так, явилось ли тебе что-то такое, что стоило бы узнать в связи с нашим прибытием сюда?
- Нет, - решительно заявила Хэйзел. - Стоит ли вообще вспоминать о моих видениях. Можно подумать, будто нам не хватает реальных угроз. Чем забивать голову ерундой, попробуй разнообразия ради сделать что-то полезное. Посмотри, не удастся ли тебе связаться с вольфлингами внизу? Ведь если в Черной Тьме остался хоть кто-то из «возрожденных», мы здесь, на орбите, чертовски уязвимы.
Оуэн кивнул и вернулся к пультам управления. Хэйзел хмуро наблюдала за ним, гадая, почему на самом деле ей так не хотелось рассказывать ему о посещавших ее видениях? Она видела себя стоящей на мостике «Звездного бродяги-2», а вокруг бушевал настоящий ад. Со всех сторон ее атаковали корабли неизвестной конструкции, вкупе со странными, ужасными тварями, похожими на ожившие ночные кошмары. Защитные поля корабля не выдерживали злобного, яростного натиска. В отсеках вспыхивали пожары, непрерывно выли тревожные сирены, но корабельные орудия снова и снова вели огонь. Внизу она видела Мир вольфлингов. И нигде не было никаких признаков Оуэна.
Теперь она была на том самом месте, которое являлось ей во сне. Она убедилась, что во многом видение было не таким уж пророческим. Например, корабля, на котором она находилась в том самом сне, больше не существовало. Он был уничтожен на Лакрима Кристи. От него только и осталось, что уникальный звездный привод, переставленный на похищенный у церкви корабль. На новом «Звездном бродяге» вообще не имелось орудий. Претворение сна в жизнь было невозможно. Похоже, она могла чувствовать себя в безопасности, ей не предстояло пережить тот ужас наяву, ощущая неумолимое дыхание Рока и тщетно пытаясь обнаружить хоть какие-нибудь признаки Оуэна.
Да, это был всего лишь сон, неприятный, тревожный, но отнюдь не вещий. А раз так, то совершенно незачем рассказывать о нем Оуэну.
Так, во всяком случае, твердила себе Хэйзел. Но стоило ей бросить взгляд вниз, на холодный, безмолвный Мир вольфлингов, как сердце ее наполнялось дурными предчувствиями.
«Мы последние из людей Лабиринта, - устало подумала она. - Последние из великих вождей повстанцев. И может быть, последняя надежда человечества. Почему судьба всегда тяжким грузом ложится на плечи тех, кто менее всего чувствует себя способным справиться с этой ношей?»
С обзорного экрана зазвучал знакомый голос, и Хэйзел резко обернулась. На экране появился отнюдь не вольфлинг, а Диана Вирту. Она выглядела усталой, напряженной и неуловимо изменившейся. Хэйзел потребовался момент, чтобы оценить эти перемены. Рот Дианы Вирту сжат в угрюмую, суровую линию, глаза провалились. Ее окружала ощутимая аура ярости и едва сдерживаемого безумия. То был хорошо известный облик сеящей смерть Дженни Психо.
- Все пошло наперекосяк, - произнесла она трескучим и хриплым голосом, сорванным безумными воплями в Логове Большого Червя. - Мы нанесли по флоту «возрожденных» удар всеми имевшимися в нашем распоряжении средствами. Но это даже не замедлило их продвижения. Я помогла совокупному сознанию Матер Мунди объединиться с Искусственными Разумами, чтобы совместными усилиями вынудить «возрожденных» к ментальному контакту и вернуть их на стезю здравого смысла. В случае с Шабом это сработало блестяще, но на сей раз все закончилось полным провалом. Контакт… оказался невозможным. «Возрожденные» слишком сильны, слишком злобны и, главное, совершенно нам чужды. Ощущение было такое, будто мы пытаемся невооруженным глазом присмотреться к полыхающему солнцу. Кем бы или чем ни являлись «возрожденные», этот феномен находится далеко за пределами нашего понимания. Матер Мунди потрясена и пребывает на грани безумия: столкновение с чуждой силой едва не раздробило целостное сознание на составляющие элементы. Одного лишь легкого соприкосновения с этой аурой злобы хватило, чтобы практически расколоть союз экстрасенсов. В целях самозащиты мне пришлось снова стать Дженни Психо. Это был единственный способ не потерять… душу. В нормальном состоянии человек не смог бы пережить все то, что мне довелось… увидеть и ощутить. Останься я Дианой, я, наверное, зашлась бы в крике ужаса и не перестала кричать никогда. Шаб отступил с меньшим уроном, какой-либо контакт установить не удалось. «Возрожденные» настолько алогичны, что у них не нашлось никаких точек соприкосновения. Это защитило Искусственные Разумы от пагубных последствий. Сейчас каждый корабль и каждое орудие брошены против флота «возрожденных». Огонь ведется непрерывно, не в расчете на победу, а лишь в надежде замедлить продвижение врага и выложить последний козырь, которым являетесь вы, Оуэн Охотник за Смертью, Хэйзел д'Арк! Я умоляю вас не мешкать и как можно скорее сделать все возможное. Каждая минута, которую мы выигрываем для вас, оплачивается человеческими жизнями и страданиями. И знайте, вы будете не одни. К вам вот-вот присоединится капитан Сайленс на своем «Неустрашимом». Охотник за Смертью, постарайся забыть о старой вражде: человечеству необходима помощь, и нам все равно, откуда она придет.
Внезапно экран заколебался, изображение сделалось размытым. Что-то искажало сигнал. Дженни Психо, резко обернувшись, воззрилась куда-то за пределы экрана. На миг Оуэн и Хэйзел услышали на заднем плане жуткий, непрекращающийся, ни с чем не сопоставимый вой «возрожденных», а потом изображение исчезло.
Звук был таков, что Оуэна передернуло. Ему очень хотелось сказать Дженни что-нибудь ободряющее, однако ничего не приходило в голову. Да и что тут скажешь, когда судьба всего твоего биологического вида находится в твоих руках, а у тебя, черт возьми, нет ни малейшего представления о том, что следует делать.
Задумчиво хмурясь, Оуэн пожевал внутреннюю сторону щеки. Он вернулся в Мир вольфлингов, чтобы закончить незавершенное дело. Похоже, Лабиринт Безумия восстановился, и Божественный младенец, пребывавший в кристалле в самом сердце Лабиринта, снова пробуждался. Прошлое пробуждение этого чада в одно мгновение погасило тысячу солнц, уничтожило миллиард жизней и создало Черную Тьму. Оуэн считал себя обязанным вернуться и попытаться воспрепятствовать повторению подобной трагедии. Он видел в этом свой долг. Хотя бы потому, что этот младенец был клоном Жиля и принадлежал к его семье.
Но то, что сюда держал путь «Неустрашимый» с Сайленсом на борту, осложняло дело. По каким причинам капитана вновь отправили к Миру вольфлингов, у Оуэна не имелось ни малейших сомнений. Парламент желал заполучить «генератор тьмы», чтобы использовать это мифическое оружие против «возрожденных». Разумеется, Парламент и Сайленс предприняли этот шаг, не зная, что в действительности Тьма не генерируется каким-то прибором. Она порождается грудным младенцем, контролировать действия которого невозможно. Когда Жиль попытался воспользоваться возможностями ребенка, чтобы покарать несколько мятежных планет, это обернулось самым чудовищным катаклизмом во всей человеческой истории. И кто знает, каких бед натворит это дитя, если ему позволят пробудиться снова?
- Ну и как? - спросила Хэйзел, которой не понравилось ни молчание, ни выражение лица Оуэна. - Будем мы вступать в связь с «Неустрашимым»?
- Я думаю, пока нет, - ответил тот. - По-моему, нам нужно спуститься и оценить ситуацию до того, как Сайленс со своими людьми нагрянут сюда и растормошат все, что можно и что нельзя. Ведь мы знаем только то, что сообщил нам вольфлинг, а он мог ошибиться. Или солгать. Или…

- ИЛИ?
- То-то и оно. Пожалуй, я сейчас переведу корабль на более низкую орбиту, где нас будет труднее обнаружить. А ты тем временем попробуй еще раз выйти на связь с вольфлингом.
Хэйзел пожала плечами и повернулась к панелям связи. Она, разумеется, ничего не забыла. Когда за их головы была назначена награда, Сайленс явился в Мир вольфлингов и попытался убить ее и остальных людей Лабиринта и уничтожить сам Лабиринт Безумия. Впоследствии над телом Лайонстон, в том личном аду, который она устроила при своем дворе, они заключили что-то вроде мира. Однако соглашение это было продиктовано исключительно политическими соображениями, и они старались держаться друг от друга подальше. Время врачует все, но чтобы забылись иные обиды, его требуется с избытком.
Оуэн, чье сознание взаимодействовало непосредственно с двигательными и навигационными компьютерами «Звездного бродяги», отдал приказ о переходе на низкую орбиту. Когда Мун компоновал из нового корпуса и двигателя погибшего корабля нового «Звездного бродягу», Оуэн не устоял и поддался искушению адаптировать бортовые компьютеры под свои более чем человеческие возможности. В прежние времена, чтобы избежать ошибок и сбоев, связанных с нечеткостью человеческого мышления и обычной людской рассеянностью, Оуэну в качестве проводника между его сознанием и бортовыми компьютерами потребовался бы ИР. Но теперь после изменений, произведенных Лабиринтом, он обладал несравненно более дисциплинированным умом. Правда, Оза ему по-прежнему недоставало.
Расположив корабль на подходящей орбите, он установил все щиты, осторожно отсоединил свое сознание от компьютеров и повернулся к Хэйзел. Она снова оттолкнула кресло от панелей связи, сердито покачала головой, бросила на Оуэна хмурый взгляд и с мрачным видом скрестила руки на груди.
- Он наверняка слышит нас, но не отвечает. Я посылаю позывные такой мощности, что если ее увеличить, планета начнет плавиться. Может быть, вольфлинг разозлился на нас за то, что мы так долго тянули с прибытием? Черт, или ребенок уже пробудился, и его не стало. У нас нет ни малейшего представления о том, что происходит там, внизу.
- Нет, - медленно произнес Оуэн. - Думаю, о его пробуждении мы бы узнали. Ощутили бы это… или то, как расплетается вокруг нас ткань пространства. Но до тех пор, пока реальность остается непотревоженной, мы можем предположить, что он благополучно спит. Не исключено, что вольфлинг заговорит с нами, когда сочтет это нужным. В конце концов, он никогда не был высокого мнения о человеческом роде.
- Что неудивительно, учитывая, что люди истребили всех его сородичей. Единственным человеком, с которым он находил общий язык, был Жиль. Но ты его убил.
- То-то и оно, - вздохнул Оуэн. - Ладно, будем надеяться, что старина Волк не злопамятен. А сейчас нам не мешало бы переодеться. Среди Кровавых Наездников мы вымазались с головы до ног в этой самой крови. К тому же наша одежда никак не годится для ледяных пещер этого мира.
- Знаешь, а ты и впрямь бываешь занудным, - заметила Хэйзел, нехотя следуя за Оуэном в тесную каюту позади мостика. - Можно подумать, будто вольфлингу есть какое-то дело до того, как мы с тобой выглядим.
- Вольфлингу, может быть, и плевать, а мне это небезразлично, - решительно заявил Оуэн, открывая шкафчик с одеждой и с сомнением рассматривая его скудное содержание. - Я Охотник за Смертью и не предстану перед вольфлингом каким-то оборванцем. Это вопрос чести.

Предыдущая страница 20 Следующая страница


21 Саймон Грин

Хэйзел громко фыркнула. Она из принципа отвергала первые три из предложенных ей Оуэном вещей. Но долго капризничать не пришлось: содержимое шкафчика церковного корабля было весьма аскетичным. Главное, что для обоих нашлись плотные плащи, хорошо защищавшие от холода. Но когда Хэйзел увидела, как Оуэн, закутавшись в плащ, рассматривает свое отражение в зеркале, по коже ее пробежали мурашки. Она уже дважды видела его в этом плаще: в «Оплоте» на Виримонде, когда он явился ниоткуда и спас ей жизнь, и в Миссии, когда он пытался предупредить ее о Кровавых Наездниках. Сейчас Оуэн, облаченный в ту же одежду, выглядел куда более усталым, разбитым и отчаявшимся. Когда Хэйзел начала понимать, что это значит, сердце ее сжалось. Кажется, у нее непроизвольно вырвались какие-то слова. Но они остались неуслышанными - в этот миг взревели аварийные сирены. Оуэн и Хэйзел устремились к мостику и склонились над панелями управления, высматривая неполадки. Казалось, что все в норме, пока Охотник за Смертью не догадался проверить показания сенсора.
- Это предупреждающий сигнал, - медленно проговорил он. - В нашу сторону движется… что-то чертовски большое. И движется оно дьявольски быстро.
- Может быть, это Сайленс на своем «Неустрашимом»? - спросила Хэйзел, а рука ее непроизвольно потянулась к кобуре.
- Я так не думаю. Сенсор не идентифицирует объект как корабль. По правде сказать, поступающие данные не поддаются идентификации. Все это кажется бессмыслицей. Попробую переключиться на дальний диапазон и вывести изображение на обзорный экран.
Так он и сделал. А когда сделал, у обоих перехватило дыхание. Хэйзел непроизвольно придвинулась к нему. На экране вырисовывалось нечто странное. Что-то собиралось над Миром вольфлингов, словно стая стервятников над трупом. Идентифицировать всю эту фантасмагорию действительно не представлялось возможным. Огромные, размером с горы или маленькие луны корабли, немыслимых, невообразимых форм, в количестве, не поддающемся исчислению, вынырнув из гиперпространства, заполонили окружавший планету космос. А в промежутках между ними, в холодном, межзвездном вакууме, вырисовывались чудовищные очертания уже не машин, а живых существ. Невероятных исполинов, иные из которых не уступали размерами кораблям, страшилищ со светящимися, как прожектора, глазами, с раскинувшимися на мили щупальцами, когтями, клыками и непонятными, отвратительными органами, которых просто не могло существовать. Неисчислимое множество кошмарнейших аппаратов и еще более кошмарных созданий окружало осажденную планету со всех сторон.
«Возрожденные» прибыли к Миру вольфлингов.
- Боже, - тихонько произнесла Хэйзел. - Мы по уши в дерьме. Ты только взгляни, какого размера эти… твари. Это ведь невозможно! Как может живое существо находиться в открытом космосе?
- Наверное, это их естественная среда обитания. В таком случае, им не нужны ни корабли, ни скафандры. Но, хотя в теории жизнь может зародиться повсюду, эти монстры не могли эволюционировать в межзвездном пространстве. Глаза, когти, щупальца: в космосе все это не нужно. Они должны были появиться и развиться на каком-то небесном теле.
- Сразу видно занудного ученого сухаря, - обронила Хэйзел. - Мне лично плевать на происхождение «возрожденных». Я хочу знать, какого черта они делают здесь и сейчас. А заодно позволь напомнить тебе, что у нас, на этой ржавой лохани, нет ни единой завалящей пушчонки.
- Может, оно и к лучшему, - сказал Оуэн. - Похоже, эти твари нам не угрожают, во всяком случае пока. Возможно, мы представляемся им ничтожной добычей, совершенно не стоящей внимания. А вот стрельба запросто могла бы пробудить у них интерес к нашему кораблю. Чего мне по возможности хотелось бы избежать. Давай не дергаться: глядишь, они нас и не заметят. Хэйзел хмыкнула:
- В кои-то веки я полностью с тобой согласна. Не думаю, что даже полноразмерный звездный крейсер продержался бы долго против этакого сонмища оживших кошмаров. Вопрос в том, как нам спуститься на планету, не привлекая к себе внимания.
Обзорный экран подал мелодичный сигнал вызова, и они подскочили от неожиданности. Оуэн быстро переключил экран с сенсорного сигнала на системы связи, и пугающее скопище сменилось большой косматой головой и плечами вольфлинга. Череп его имел определенное сходство с волчьим, но лицо, при всей его странности, казалось почти человеческим. Глядя на них прямым, пристальным взглядом хищника, Волк улыбнулся, обнажив острые клыки:
- Я ждал твоего прибытия, Охотник за Смертью. Есть разговор. Перед концом нам следует многое обсудить.
- Концом? - резко спросила Хэйзел, слегка задетая тем, что с ней даже не поздоровались. - Концом чего?
- Возможно, концом всего, - ответил Волк, не выказывая при этом особой грусти. Его зубастая ухмылка стала еще шире, сделавшись еще менее похожей на человеческую улыбку.
- Дело в ребенке? - спросил Оуэн. - Он пробуждается?
- О да, - почти небрежно обронил вольфлинг. - Это продолжается уже некоторое время. Спал он крепко. Переход от такого сна к полному бодрствованию не мог быть быстрым. Но теперь ждать уже недолго, и за оставшееся время нам нужно решить, что делать. Присоединяйся ко мне. Пока конец не настал, мы многое обсудим.
- На тот случай, если ты не заметил, - язвительно промолвила Хэйзел, - мы в настоящее время торчим посреди немыслимой кучи самого невообразимого дерьма. Одни зубищи у этой дряни чего стоят, а какова их огневая мощь, ведает один только добрый Боженька. Как же, хотелось бы знать, нам к тебе спуститься?
- Телепортационные системы все еще работают, - спокойно сказал Волк. - Охотник за Смертью установил их давным-давно, но они исправно функционируют по сей день. Жиль все планировал с дальним прицелом. Так что, когда будешь готов, я телепортирую тебя сюда.
Оуэн кивнул и ненадолго отключил звук, чтобы поговорить с Хэйзел без свидетелей:
- Слушай, вот так новости. Я всегда был уверен, что, когда мы с тобой были здесь в последний раз, это «Последний Оплот» телепортировал нас на поверхность, а не наоборот. Должно быть, эти антикварные устройства обладают невероятной мощью и надежностью. Интересно, какие еще сюрпризы приготовил для нас мой дорогой предок.
Хэйзел нахмурилась:
- Кстати, о покойниках. Как по-твоему, Вок знает, что Жиль мертв?
- К настоящему времени, несомненно, знает. И что убил его я, тоже знает. Возможно, он призывает меня спуститься, чтобы посчитаться со мной за эту смерть.
- Пусть попробует. Он крепкий малый, но мы прошли через Лабиринт.
- Он тоже. И не раз. Из того, что вольфлинг ни разу не демонстрировал нам свою мощь, вовсе не следует, что он ею не обладает.
Хэйзел нахмурилась:
- Звучит не слишком обнадеживающе. Ну ладно, а как ты, учитывая все это, собираешься себя вести?
- Весьма осторожно. И в высшей степени дипломатично.
Оуэн снова включил звук и улыбнулся вольфлингу:
- Мы готовы спуститься, сэр Волк. А вот как быть с нашим кораблем? Не опасно ли оставлять его в окружении «возрожденных»?
- Этот корабль слишком мал, чтобы привлечь их внимание. А в самом их присутствии нет ничего особенного. Черная Тьма - исконная обитель «возрожденных», они совершают отсюда вылазки, но какая-то их часть всегда находится здесь.
Оуэн нахмурился, для него это было неожиданно.
- Но в прошлый раз мы не видели здесь ничего похожего на этих чудовищ.
- Они скрывались, - пояснил вольфлинг. - Они помнят «Последний Оплот», нагнавший на них страху. Он прервал контакт, и экран потух. Оуэн посмотрел на Хэйзел:
- Что он имел в виду? «Последний Оплот» напугал «возрожденных»?
- Не замок, - сказал Хэйзел. - А тот, кому «Оплот» принадлежал. Жиль Охотник за Смертью. Надо же, все постоянно возвращается к нему. К его планам и замыслам, они живы спустя столько столетий.
- В таком случае моя прямая обязанность положить этому конец, - заявил Оуэн. - Он мой предок, а я последний в семье. Последний Охотник за Смертью.
И тут, едва он произнес эти слова, они оба внезапно исчезли с мостика «Звездного бродяги», а чудовищное сонмище «возрожденных» медленно зашевелилось, словно его растревожило некое смутное предчувствие.

Вскоре возле Мира вольфлингов появился еще один корабль - прославленный, много где побывавший «Неустрашимый». Капитан Сайленс, сидевший в командном кресле, не сводил напряженного взгляда с обзорного экрана. Уже некоторое время «Неустрашимый», установив защитные поля и приведя в боевую готовность все бортовое оружие, лавировал между огромными кораблями и столь же исполинскими космическими монстрами.
Правда, до сих пор «возрожденные» не выказывали ни малейших признаков враждебности, чему Сайленс несказанно радовался. Он, положа руку на сердце, отнюдь не был уверен, что все его средства защиты и нападения позволят справиться хотя бы с одним из этих ужасных колоссов. К облегчению примешивалось и нечто похожее на обиду: создавалось впечатление, будто «возрожденные» не находили «Неустрашимый» заслуживающим внимания. Амнистированный изменник Кэррион спокойно стоял рядом с командным креслом, небрежно опершись на энергетическое копье. Остальные члены команды, находившиеся на мостике, пребывали в молчаливом напряжении, однако тревога никак не сказывалась на исполнении ими своих обязанностей. Паникой на палубе и не пахло: команда на крейсере подобралась хорошая, и Сайленс по праву гордился своими людьми.
- Какого, интересно, черта, делают здесь все эти «возрожденные»? - обратился он к Кэрриону. - Почему они вместе со всеми своими сородичами не атакуют Голгофу?
- Видать, их удерживает что-то, находящееся на этой планете. Нечто, интересующее их даже больше, чем уничтожение человечества. А это наводит на мысль о том, что слухи верны. Лабиринт Безумия вернулся на свое место. А вместе с ним, надо думать, и «генератор тьмы».
- Будем надеяться, что так, - сказал Сайленс. - Это единственное оружие, которое может помочь нам справиться с «возрожденными», если Диана, конечно, смекнет, как его запустить. «Генератор» - последняя надежда человечества.
- Неужели? - улыбнулся Кэррион. - А я всегда думал, что последняя надежда - это Охотник за Смертью…
- Если он здесь. Когда в прошлый раз Охотник за Смертью добрался до «генератора», это стоило жизни миллионам невинных людей. И его связывает с Лабиринтом нечто такое, чего мне понять не дано. Я проделал лишь часть пути, да и то ошалел от страха. Мои люди гибли у меня на глазах, и я ничего не мог поделать. Впрочем, что об этом говорить: если Охотник за Смертью жив и находится здесь, мы с ним разделаемся. Но в первую очередь следует позаботиться о «генераторе». Ну а на худой конец, у нас здесь чертова уйма мишеней, на которых можно будет потренироваться.
- При условии, если эта «тренировка» не уничтожит тут все, включая нас самих, - заметил Кэррион. - Хотя соглашусь: это было бы неплохой прощальной шуткой.
- Шон, с юмором у тебя всегда обстояло странно, - буркнул Сайленс. - Навигатор, выбери низкую орбиту и перемести корабль туда. Предпочтительно подальше от этих… тварей.
- Есть, сэр. - Голос офицера навигационной службы прозвучал ровно, а его пальцы уверенно бегали по клавиатуре. Лишь бледность лица выдавала внутреннее напряжение.
«Неустрашимый» занял стационарную орбиту вокруг Мира вольфлингов. «Возрожденные» никак на это не отреагировали, и Сайленс позволил себе вздохнуть посвободнее. И тут внезапно подал голос Хемдалл, корабельный ИР. От неожиданности все вздрогнули.
- Капитан, ты просил выяснить, нет ли поблизости еще какого-нибудь человеческого корабля. Так вот, сенсоры засекли объект, похожий на маленькое судно. Тоже на низкой орбите.
- Выведи его на экран, - распорядился Сайленс. Когда изображение легкого корабля появилось на экране, он задумчиво кивнул: - Да, выглядит это корыто так, словно его склепали из обломков полудюжины разных кораблей. Но общие очертания ни с чем не спутаешь: это «Звездный бродяга». Охотник за Смертью, черт бы его побрал, добрался-таки сюда раньше нас! Хемдалл, просканируй этот корабль: есть ли на борту кто живой.
- Никто не обнаружен, капитан. Похоже, что корабль полностью покинут.
Сайленс сдвинул брови, а потом резко поднялся на ноги.
- Это значит, что он уже спустился вниз, в недра планеты. Наверняка уже договаривается с вольфлингом.
Кэррион подошел к нему:
- А что за беда, если Оуэн и опередил нас. Он ведь герой человечества. И что такого может он наговорить вольфлингу, чтобы это нас беспокоило?
- Кто знает? - отозвался Сайленс - Он Охотник за Смертью. Недаром я так и не поверил в его смерть. Оуэн всегда действовал исходя из собственных соображений.
- В отличие от нас, - заметил Кэррион. Сайленс уставился на него с раздражением.
- Мы выполняем приказы Парламента. А людям Лабиринта после того, как спятил Джек Рэндом, я больше не доверяю.
- Ты сам спускался в Лабиринт, - невозмутимо напомнил Кэррион.
Сайленс беспокойно пожал плечами:
- Правда, но я так и не прошел весь путь. Так и не… изменился на их манер. Я по-прежнему остался человеком. А человечество нуждается в «генераторе тьмы». Если нам удастся найти с Охотником за Смертью общий язык по общему вопросу, то и слава Богу. Ну, а если не удастся…
- То что?
- Будь я проклят, если знаю. К сожалению, тех, кто способен заставить Оуэна Охотника за Смертью сделать хоть что-то вопреки его воле, чертовски мало. Единственное, что мне остается, это воззвать к его чести. Оуэн всегда был достойным человеком в своем роде. Но одновременно он представляет собой козырь в такой игре, неверный ход в которой может обречь на гибель всю Империю. Оуэн никогда не принимал в расчет действительность.
- В отличие от тебя, капитан.
- Да, Шон, я не витал в небесах. Как раз поэтому Охотник за Смертью стал официальным героем Империи, а я так и остался капитаном. Но когда на кон было поставлено все, Парламент доверил миссию спасения человечества именно мне. Все знают: я расшибусь в лепешку, но приказ выполню.
- А Хэйзел д'Арк?
Сайленс поморщился:
- Давай не будем говорить о ней. У меня есть приказы. Никому не позволено вмешиваться в эту миссию.
- А ты не меняешься, капитан, - сказал Кэррион.
В этот момент они неожиданно исчезли с мостика. Могучая сила подхватила их и перенесла вниз, в холодные глубины Мира вольфлингов.

Все они прибыли одновременно: четыре человеческие фигуры материализовались в гуще великого зеленого леса. Вокруг горделиво высились величественные деревья, осененные тяжелым пологом зеленого летнего убранства. Снопы золотистого солнечного света косо падали сквозь сети ветвей, переплетавшихся высоко над головой. В мерцающем воздухе медленно кружили пылинки. Воздух полнился запахами земли, перегноя, палой и свежей листвы. При всем зримом великолепии в лесу царила полнейшая тишина. Это был не настоящий лес. Некогда вольфлинги сотворили его, чтобы резвиться и охотиться. Потом они погибли, все, кроме одного. Они погибли, а лес остался.
Оуэн и Хэйзел воззрились на Сайленса и Кэрриона, которые молча уставились на них. По истечении равного вечности мгновения Оуэн и Сайленс выпрямились, демонстративно убрали, руки от своих дисраптеров и обменялись легкими кивками, подходящим приветствием для старых соперников. Уважение их было взаимным, противниками же обоих делала политика. И отчасти весьма различное представление о долге. Хэйзел громко хмыкнула и переместила руку с кобуры на ремень. Кэррион небрежно оперся на свое энергетическое копье.
- Ну что ж, - промолвил наконец Оуэн, - давненько мы не виделись. Много воды утекло с тех пор, а, капитан?
- С последнего суда Лайонстон, - отозвался Сайленс. - Впрочем, оно и к лучшему. У нас никогда не было ничего общего, за исключением того, из-за чего мы сражались.
- А кто этот тип в черном? - осведомилась Хэйзел.
- Меня зовут Кэррион: я изменник и губитель миров, приносящий несчастье.
Хэйзел, на которую это не произвело ни малейшего впечатления, смерила его взглядом и пожала плечами:
- Этот малый больно много о себе мнит, верно?
Сайленс и Оуэн обменялись понимающим взглядом, призывающим проявить снисходительность к их спутникам. И Хэйзел, и Кэррион этот обмен взглядами уловили, но, похоже, не поняли, что, возможно, было и к лучшему. Чтобы избежать объяснений, они огляделись по сторонам. Безмолвный лес ответил им пристальным взглядом. Их по-прежнему окружала странная, настораживающая тишина.
- Мы все прошли долгий путь, - сказал Оуэн, скорее всего, для того, чтобы прервать затянувшееся молчание. - Скажи, капитан, ты думал в самом его начале, что твое будущее окажется именно таким?
- А я никогда не заглядывал далеко в будущее, - ответил Сайленс. - У меня, знаешь ли, всегда было невпроворот неотложных дел, так что думать приходилось о настоящем.
- Мне знакомо это чувство, - промолвил Оуэн. - Но, в общем, мне кажется… правильным, что все заканчивается здесь, где и началось. Столько историй приходят к своему завершению там, где и начались.
- О господи, опять его потянуло на философию, - простонала Хэйзел. - Послушай, Оуэн, мы здесь только потому, что это последняя капля нашего незаконченного дела. Лабиринт наделил нас невероятными силами, но я всегда знала, что в конечном счете за это придется заплатить.
- Да, - сказал Кэррион. - Всему есть цена. Ни одно доброе дело не остается безнаказанным.
Оуэн и Сайленс игнорировали ремарки своих спутников с привычной непринужденностью.
- Полагаю, ты в курсе последних изменений обстановки, - промолвил капитан. - Чаша весов опять клонится не в нашу сторону. «Возрожденные» перепахивают то, что осталось от нашего флота, и направляются прямиком к Голгофе. Падение Голгофы будет означать падение Империи, а стало быть, и конец всего человечества. Мы здесь, чтобы в последний момент переломить ситуацию и превратить поражение в победу.
- Черт побери, - сказал Оуэн. - Нам случалось делать это и раньше.
- Но на сей раз все обстоит совсем по-другому, - прорычал звучный голос, и все резко обернулись.
Момент его появления остался незамеченным, но теперь вольфлинг - могучий, горделивый и исполненный горестного ожесточения - стоял перед ними. Общими очертаниями его фигура напоминала человеческую, но на этом сходство с человеком заканчивалось. Будучи восьми футов ростом, он возвышался над ними как величественный, грозный исполин. Широкие плечи, могучую грудь и гибкий стан покрывал густой золотистый мех. Ноги больше походили на волчьи, а пальцы, как ног, так и рук, заканчивались острыми когтями. Хищная улыбка обнажала волчьи зубы, голова по форме тоже походила на волчью, а в огромных глазах светился человеческий ум и свирепость хищника. Вольфлинг, последний представитель своей расы, мог внушить трепет одним своим видом.
Оуэн нарочито убрал руки подальше от своего оружия. Он никогда толком не знал, как относится к нему Волк, а сейчас оснований для того, чтобы проявлять осторожность, у него было даже больше, чем обычно. Хэйзел, стоявшая рядом, хмуро уставилась на вольфлинга, всячески давая понять, что на нее все это не произвело никакого впечатления. Но Охотник за Смертью чувствовал, что она напряжена, как туго свернутая пружина. Капитан Сайленс и Кэррион встали поближе друг к другу, и Кэррион перехватил свое энергетическое копье как посох.
Вольфлинг долго рассматривал их, а потом, устремив немигающий взгляд на Сайленса, сказал:
- Я помню тебя, капитан. Ты был здесь. Наша встреча была мимолетной, но я тебя запомнил. Ты вообразил, будто тебе под силу уничтожить Лабиринт.
- Я исполнял свой долг, - ответил Сайленс.
- Само собой. То же самое говорили в свое время те люди, которые истребили мой народ, не щадя даже детенышей. Неужели за столь долгое время вы не удосужились придумать еще какое-нибудь оправдание своим зверствам?
- Нет, - подал голос Кэррион. - Мой народ, эшрэи, тоже подвергся поголовному истреблению. Однако я нашел в себе силы примириться с человеком, отдавшим такой приказ, и теперь капитан Сайленс снова мой друг. Я ручаюсь за него.
- А кто поручится за тебя, человек? - спросил вольфлинг.
- Эшрэи. Если потребуется. Но лучше, если бы нам не пришлось их призывать, потому как они, боюсь, мало что оставили бы от этого прекрасного, но весьма уязвимого леса.
Кэррион взглянул на вольфлинга почти с состраданием.
- Я сочувствую твоей потере, приятель, но давай постараемся понять друг друга. Мы прибыли сюда с миссией, которую выполним, хоть по-хорошему, хоть по-плохому, хоть с твоей помощью, хоть без нее. Я уже лишился одного народа, и мне было бы очень больно лишиться и другого. Неужели, Волк, мы не можем объединиться даже перед лицом такого врага, как «возрожденные»?
Неожиданно вольфлинг рассмеялся и, покачав лохматой головой, сказал:
- Ты говоришь о том, о чем не имеешь представления. Тебе ведь даже неизвестно, кто они такие, эти «возрожденные»?
- А тебе известно? - спросил Оуэн.
- О, ты бы удивился тому, что мне известно, юный Охотник за Смертью. Но послушай, мы впустую теряем время, а его осталось не так много. Лабиринт Безумия вернулся, и ребенок пробуждается.
- Я рад, что Лабиринт вернулся, - сказал Сайленс. - Я всегда испытывал некоторую вину за то, что уничтожил нечто столь… экстраординарное. Как варвар, разрушающий город, который он в силу невежества не в состоянии оценить. Но Лабиринт убивал моих людей, он представлял собой угрозу, так что… Правда, я так и не разобрался насчет этого спящего ребенка. Он действительно имеет значение?
- Можно сказать и так, - улыбнулась Хэйзел. - Это клон Жиля Охотника за Смертью. Причем обладающий невероятной мощью. Именно он и является тем, что ты называешь «генератором тьмы»..
Сайленс вытаращил глаза:
- Ты хочешь сказать, что эту чудовищную катастрофу вызвал грудной младенец? Не верю!
- А лучше бы тебе поверить, - хищно ухмыльнулся вольфлинг. - Столетиями, пока этот ребенок спал, я чувствовал, как накапливается его мощь. Когда он проснется, а это может случиться очень скоро, вселенная содрогнется.
- Черт побери! - вскричал Сайленс. - Оказывается, «генератор тьмы» был в моих руках еще в ту пору! Если бы я только знал…
- И что тогда? - осведомилась Хэйзел. - Что бы ты с ним сделал, Сайленс? Использовал, чтобы защитить Лайонстон и уничтожить нас? Предотвратил бы восстание и не допустил всех тех перемен, которые произошли благодаря ему?
- Не исключено, - ответил Сайленс. - Далеко не все ваши перемены стали переменами к лучшему. Впрочем, сейчас это не имеет значения. Следует думать о нынешней угрозе, а таковой для нас остаются «возрожденные».
- Когда ты открыл огонь по Лабиринту и попытался его уничтожить, Лабиринт защитил себя тем, что прыгнул вперед сквозь время, - сказал вольфлинг. - Потом он снова появился вокруг ребенка, и все стало как раньше. Ты так и не понял природу Лабиринта Безумия. То, что предстает взору, есть лишь физическое проявление чего-то несравненно более великого. Крошечная верхушка гигантского, немыслимо огромного айсберга. Проникший в нашу примитивную трехмерную вселенную краешек некой чуждой ей сущности, столь великой и могучей, что при попытке постичь это у тебя снесло бы крышу.
- Все это весьма красноречиво и впечатляюще, но совершенно не имеет отношения к делу, - отрезал Сайленс. - А что имеет, так это «генератор тьмы». Парламент направил меня сюда с целью найти, заполучить и доставить его назад, для использования против «возрожденных», во имя спасения человечества. Все остальное неважно.
- Все не так просто, - заметил Оуэн. - Жиль полагал, что сумеет использовать силу младенца для того, чтобы остановить восстание. А младенец вместо этого погубил миллиарды людей. Кто знает, что он сможет натворить, когда пробудится снова? Нет, Сайленс, мы не можем пускать в ход оружие, которое не умеем ни наводить на цель, ни отключать. Этот малый может оказаться более опасным для человечества, чем все «возрожденные», вместе взятые.
- Это теория, - заявил Сайленс. - А я имею дело с голыми фактами. Сейчас угрозу представляют «возрожденные». И у меня есть приказ.
- Если придется, мы тебя остановим, - предупредил Оуэн.
- Эй, люди, - промолвил вольфлинг. - Ваша раса на грани уничтожения, а вы продолжаете пререкаться. Идемте со мной, глупцы. Лабиринт Безумия ждет вас. Может быть, хотя бы от него вы научитесь уму-разуму. За то время, которое еще осталось.

Лабиринт Безумия вернулся на прежнее место и выглядел таким же загадочным и непостижимым, как раньше. За ним располагался город, возведенный хайденами после того, как Оуэн освободил их из Склепов. Некогда расцвеченные яркими огнями, башни теперь были темны и мрачны, безупречно прямые магистрали тихи и безлюдны: от тех, кто создал этот город как символ своего возрождения, не осталось и следа.
- Они отправились в Лабиринт, - пояснил вольфлинг. - Все до последнего. Он воззвал к ним голосом, который признали бы их изначальные творцы, и им было не под силу устоять против этого зова. Все вошли внутрь, но назад не вышел никто. Такова природа Лабиринта: он судит недостойных, и он же их карает. Все они сошли с ума или погибли. Лабиринт навеки вобрал их в себя. Их время закончилось. Они оказались неспособными к преобразованиям.
- К каким преобразованиям? - резко спросила Хэйзел. - Во что они должны были преобразоваться?
- Ответ на этот вопрос ведом только Лабиринту, - отозвался вольфлинг. - Вы должны войти туда и спросить.
Хэйзел нахмурилась:
- Вообще-то я на дух не переношу словечко «должна». Не говоря уж о том, что в прошлый раз визит в Лабиринт едва не стоил мне рассудка. Что-то не тянет меня предоставить этой хреновине еще одну возможность испробовать меня на прочность.
- Ни у кого из вас нет выбора, - сказал Волк. - Его судьба, ваша судьба и судьба человечества - все сходятся здесь, в сердце Лабиринта. Либо вы заходите туда и завершаете свое дело, либо все, что вы отстаивали и что совершили, окажется напрасным. «Возрожденные» уничтожат ваш биологический вид, а вы умрете, оставшись одни, не исполнив предназначения и потеряв все, что было вам дорого.
Четыре человека посмотрели на Лабиринт Безумия. Каждому показалось, что Лабиринт посмотрел на него в ответ. На первый взгляд, Лабиринт мог показаться незамысловатой конструкцией из высоких мерцающих стальных стен. Но чем дольше вы на него смотрели, тем более сложным он представал. Узор раскрывался перед глазами, словно непрерывно распускающийся цветок, становясь все более тонким, сложным и изощренным, словно комплекс извилин головного мозга. Стены имели двенадцать футов в высоту и всего лишь два дюйма в толщину. Оуэну вспомнилось, сколь смертельно холодными были они на ощупь. Тропы между стенами вели к знанию и безумию, вдохновению и эволюции. Или к ужасной смерти. К рождению нового типа человечества или гибели старого. Лабиринт содержал в себе все людские сны, включая кошмарные. Может быть, в первую очередь кошмарные. Здесь зарождалось новое, а роды всегда сопряжены с болью.
Лабиринт призывал их. Они все чувствовали этот призыв и не могли не откликнуться на него, хотя и не понимали, на каком уровне он звучал. Как было сказано, причем лишь отчасти в шутку, у них с Лабиринтом осталось незавершенное дело. Или у него с ними.
Сайленс смотрел на мерцающее сооружение и пытался вызвать в своей памяти образы прекрасных, ни в чем не повинных людей, убитых этим непонятным устройством. Но его все равно влекла туда неведомая сила. В прошлый раз он так и не прошел весь путь, повернул назад, чтобы спасти разведчицу Фрост. Лабиринт убивал ее, а он, Сайленс, этого допустить не мог. Сайленс не жалел о сделанном, но все же не раз задавался вопросом, кем или чем мог бы он стать, если бы прошел весь путь, к самому сердцу Лабиринта. К средоточию его тайн.
А вот Оуэн, взглянув на Лабиринт Безумия, подумал о тех удивительных деяниях, которые ему довелось совершить за свою короткую легендарную жизнь. Он многого достиг, творил чудеса, следовал всюду, куда призывали его долг и честь. Но не мог честно, положа руку на сердце, сказать, что это сделало его счастливым. Вопреки призванию и склонности, он вынужден был забросить исторические исследования и вступить на никогда не привлекавшую его стезю воина. Ему довелось стать свидетелем гибели множества врагов. Но вместе с ними во имя сомнительного торжества Империи, в которую он больше не верил и частью которой больше себя не чувствовал, у него на глазах умирали добрые друзья. Лабиринт навсегда изменил его жизнь. Но, став таким, каким он стал, Оуэн до сих пор не знал, благословлять ему за это судьбу или проклинать.
Хэйзел посмотрела на Лабиринт хмуро, держа руку на кобуре. О своем прошлом пребывании в этом месте она помнила мало, но была уверена, что эта чертова хреновина имеет на ее счет план. И не обязательно такой, какой мог бы ей понравиться. Она прошла сложный путь от незаконного торговца клонами и пирата до признанной героини восстания, но ее тошнило при одной мысли о том, что все это могло не являться ее собственным выбором, а быть навязанным ей извне. И вот теперь она не могла не думать о том, какие новые перемены может произвести в ней Лабиринт. Кем или чем еще она может стать?
Возможно, что Кэррион, глядя на Лабиринт Безумия, увидел больше других, он долго прожил с эшрэями в их металлическом лесу. Его взору открылись и потоки странных энергий, нескончаемо циркулировавшие по стальным путям, и вероятности и возможности, которые завораживали и пугали. Все эти чувства он приветствовал, хотя бы потому, что уже давно не ощущал и не воспринимал ничего так сильно.
- Ну, - наконец произнес вольфлинг, - вот вы и у цели. Неужели никто из вас не хочет ничего сказать?
- Если… «генератор» в Лабиринте, значит, нам нужно отправляться за ним, - сказал Кэррион. - Но ты слышал Охотника за Смертью. Возможно, мы лишь поменяем одну угрозу на другую.
- Если от младенца будет исходить угроза, я уничтожу его, - отозвался Сайленс. - Но только после того, как извлеку из него всю возможную пользу.
- Джон, как ты можешь? - возразил Кэррион. - Это всего лишь ребенок. Он невинен.
- Он убил миллиарды людей.
- Он не знает об этом.
- Как у вас все просто, - вмешался Оуэн. - Я хорошо помню, как явился сюда в первый раз. Как прошел по всем изгибам Лабиринта к его сердцу и обнаружил там спокойно спавшего ребенка. Кажется, в тот миг мне стало ясно, что дальнейшая моя жизнь пойдет кувырком и в ней уже не будет никакой логики, что во вселенной действуют силы, величие и мощь которых недоступны моему разумению. Но именно отсюда пошла ложь. Мой предок Жиль, первый Охотник за Смертью, сказал мне, что этот ребенок его клон. Тогда мне это не пришло в голову, и только много позже я сообразил, что в его время клонирования не существовало. А еще он сначала ляпнул, будто бы Лабиринт создан вольфлингами, а потом, видать по забывчивости, назвал его инопланетным артефактом. Это была его первая промашка. Первое, что вызвало у меня недоверие к нему. Впрочем, я не доверял легендам задолго до того, как превратился в легенду сам. Изучение истории вообще не способствует легковерию и избыточному оптимизму, хотя оно и не лишило меня веры в способность человека доброй воли многое изменить. Если он окажется в нужное время в нужном месте, а оказавшись, не отступит и не отведет глаза в сторону.
- Жиль тоже когда-то так думал, - промолвил вольфлинг. - К сожалению, ему показалось, что быть просто героем и Верховным Воином для него слишком мало. Время пришло. Я расскажу вам правдивую историю о Жиле Охотнике за Смертью, его новорожденном сыне и Лабиринте.

Вот история, поведанная вольфлингом.
Более девятисот лет тому назад, когда мир был совсем иным, Жиль, достойнейший, всеми любимый и почитаемый герой, изменив своей жене, своей семье и своему императору, вступил в любовную связь с императрицей Гермионой. Когда та понесла, император Ульрик пришел в восторг, ибо до этого его царственная супруга никак не могла зачать. Рождение наследника пышно отмечалось по всей Империи, и лишь Жиль с Гермионой знали, что его генетическое свидетельство сфальсифицировано и он является незаконным плодом преступной связи. Любил ли Жиль императрицу, мне неизвестно, может любил, а может быть, просто захотел стать отцом ребенка, который даст право клану Охотников за Смертью претендовать на Железный Трон. Мне не хочется думать, что роман с Гермионой был всего лишь средством для достижения этой амбициозной цели, но Жиль всегда отличался политическим честолюбием. Возможно, план Жиля сводился к тому, чтобы после смерти Ульрика (от каких бы причин таковая не последовала) обнародовать подлинное генетическое свидетельство и объявить право клана Охотников за Смертью на высшую власть в Империи. Сам Жиль такими подробностями со мной не делился, а я с расспросами не лез. Но, каковы бы ни были его замыслы, все пошло кувырком. Предатель сам оказался преданным, причем не кем-нибудь, а собственным, законным сыном. Человеком, известным вам под именем Драм. Вскоре после рождения наследника он открыл Ульрику правду. Его мотивы мне точно неизвестны: возможно, он, будучи тоже человеком честолюбивым, рассчитывал на собственное возвышение, а возможно, испугался, что его лишат наследства в пользу незаконного братца. Отец и сын никогда не ладили. Жиль вечно мотался из конца в конец непрерывно расширявшейся Империи, совершая героические деяния и созидая свою легенду, а его отпрыск взрастал в обществе наставников, политиков и тихой, как мышка, матери, скоро потерявшей какое-либо влияние на своевольного и жестокого сына.
Когда Драм открыл императору правду о его долгожданном ребенке, тот едва не сошел с ума от ярости. Ульрик был бездетным многие годы. Оскорбление, которое нанес ему Жиль, было невыносимым во многих отношениях. Императрицу Гермиону он бросил в темницу дожидаться суда и казни, а Жиля приказал схватить и убить. По слухам, этот приказ Ульрик подписал собственной кровью.
Вот почему в ту давнюю пору Жиль вынужден был пуститься в бега. Забудьте предания, повествующие о принципиальных разногласиях двух титанов: на деле имели место лишь мелкая, пошлая интрижка, наставленные рога, внебрачный ребенок да ярость обманутого супруга. Жиль имел при дворе немало сторонников, и кто-то из них предупредил его. Он ворвался во дворец и, перебив множество ни в чем не повинных людей, похитил ребенка. Потом он пустился в бега, преследуемый доброй половиной Имперского флота.
Во всей Империи он мог найти прибежище лишь в Мире вольфлингов. Никто не ожидал, что он отправится туда, ибо никто не ведал, что там у него имелся тайный союзник.
Несколькими годами раньше император послал Жиля в этот мир с заданием выследить и уничтожить последнего вольфлинга. Я уже тогда был живой легендой, призраком прошлого и саднящей занозой в боку человечества, поэтому Ульрик поручил одной живой легенде разделаться с другой. Выследить меня Жилю труда не составило, но когда мы сошлись лицом к лицу с намерением вступить в смертельную схватку, то оба были до глубины души поражены тем, что увидели друг у друга в глазах. В одно, показавшееся нам вечностью, мгновение мы оба постигли, что ни одному из нас не дано стать победителем, и если поединок состоится, то он закончится гибелью для нас обоих. Оба впервые в жизни встретили противника, равного себе и уже одним этим заслуживающего уважения. Вместо того чтобы драться, мы разговорились, да так, что долго не могли остановиться. Казалось, будто два разлученных с рождения брата после долгой разлуки нашли наконец один другого. Жиль всегда был себе на уме, обладал острым чутьем и, хотя в ту пору его отношения с императором оставались безоблачными, решил, что хороший союзник ему не повредит. Наплевав на приказ, он вернулся ко двору и доложил, что найти последнего вольфлинга ему не удалось и, скорее всего, таковой существует лишь в легендах. Ульрик поверил ему, да и как могло быть иначе? До сих пор его драгоценный Верховный Воин не лгал ему и не обманывал даже в мелочах. Возможно, именно эта первая маленькая ложь оказалась тем семенем, из которого впоследствии проросли коварство, измена и бунт. Я лично склоняюсь к такому мнению, хотя не исключено, что мне просто хочется думать, что таким образом и мною был внесен хоть какой-то вклад в дело падения Империи, уничтожившей моих соплеменников. Так или иначе, когда вся Империя ополчилась против Жиля, он в поисках безопасного, надежного убежища и базы, откуда можно будет нанести ответный удар, явился ко мне. А я показал ему Лабиринт Безумия. До тех пор его не видел ни один человек, за исключением Кровавых Наездников. Но они держали язык за зубами. Я поведал Жилю о свойствах Лабиринта и о том, как способен он преобразовать того, кто сможет дойти до его сердца. Жиль, однако, на это не решился, ибо ценил в себе человеческое начало и не хотел рисковать им даже ради всех тех преимуществ, какими мог одарить его Лабиринт. Однако таково было его решение только относительно себя. Что же касается ребенка, то трудно было отыскать для него лучшее убежище, нежели сердце Лабиринта. Я объяснил, что если поместить дитя туда, то, во-первых, никто не сможет ему повредить, а во-вторых, со временем ребенок обретет неслыханное могущество. Жиль прислушался ко мне, а точнее, к вещавшему устами своего стража Лабиринту и поддался искушению превратить собственного сына в оружие против отвергнувшей его и осмелившейся выступить против него Империи. А поддавшись, пал, став жертвой собственного тщеславия.

Предыдущая страница 21 Следующая страница


Охотник за Смертью: Судьба 22

Я отнес дитя в сердце Лабиринта Безумия и оставил его там. Мне доводилось ходить этим путем много раз, но Лабиринт так и не соблаговолил сделать меня Богом. Он лишь сохранил мне жизнь, когда я предпочел бы умереть, и, вопреки моей воле, сделал меня своим бессмертным стражем и глашатаем. Если бы я мог, я убил бы этого ребенка. Потому что ему суждено было стать тем, кем не мог стать я. Потому что он встал между мной и моим другом. Но Лабиринт не допустил этого. По той причине, что в отношении отпрыска Жиля Охотника за Смертью у него были собственные планы.
Младенец лежал в сердце Лабиринта Безумия. Он был совсем мал и лишен каких-либо ограничивающих восприятие установок и предубеждений, поэтому Лабиринт смог изменить его в гораздо большей мере, нежели это происходило со взрослыми людьми. Вместе с ростом и обретением сознания ребенок впитывал в себя невиданное могущество, с младенческим смехом познавая раскрывавшиеся перед ним чудеса вселенной. Ему все это казалось не более чем игрой, а когда его маленький мозг вместил все, на что был способен, младенец погрузился в сон, чтобы переварить то, что узнал. И решить, что с этим знанием делать.
Я наблюдал за этим процессом извне, размышляя о том, как смог бы поквитаться с человечеством за своих сородичей, будь у меня толика подобного могущества. Увы, Лабиринт привязал меня к себе и покинуть его я не мог. Поэтому мне пришлось отказаться и от приглашения присоединиться к вашему восстанию.
Кстати, в ту пору разворачивалось иное восстание. Старая Империя при всей своей грандиозности была не без изъянов. Группа планет объединилась, чтобы, бросив вызов императорской власти, вытребовать для себя больше прав, свобод и привилегий. Ульрик мог объявить им войну и послать свой могучий флот, дабы покарать непокорных. Но эти планеты были, с одной стороны, хорошо защищены, а с другой - по ряду причин, слишком ценны, чтобы уничтожать их из космоса, не высаживая десанта. Прямое же столкновение было чревато тяжелыми потерями, как экономическими, так и военными. Жиль усмотрел в этой ситуации благоприятную возможность для себя. Через третьих лиц он передал императору послание с предложением гарантированно положить конец восстанию в обмен на амнистию для себя и своего ребенка.
Как обманутый муж, Ульрик и слышать не хотел ни о чем подобном, но императору, если он хочет оставаться на престоле, часто приходится жертвовать личными интересами в угоду соображениям военным, экономическим и политическим. Существовала реальная опасность, что этот локальный бунт, если его не подавить в зародыше, перерастет в настоящую гражданскую войну. Вот почему Ульрик, скрепя сердце, согласился.
Я подвел Жиля настолько близко ко входу в Лабиринт Безумия, насколько тот согласился подойти, и он позвал сына. Лабиринт мягко разбудил находившегося на его попечении младенца, и ребенок инстинктивно потянулся к отцу. Их сознания вошли в контакт, и я в первый раз за долгое время увидел на лице Жиля счастье. Он убедил своего ребенка в том, что ближние восставшие планеты представляют угрозу для них обоих. И напуганный ребенок нанес ментальный удар. Чем это обернулось, все вы знаете. Малыш дал волю своей мощи лишь на долю мгновения, но этого вполне хватило, чтобы погасить тысячу солнц и создать Черную Тьму. На тысячах планет воцарился холод, и все живое там вымерзло. Миллиарды людей погибли, и ребенок, как бы ни был он мал, ужаснулся содеянному. Он прервал контакт с отцом и впал в глубокую спячку, ни в какую не желая просыпаться. Жиль звал его вновь и вновь, но сын больше не желал его слушать. В первый раз я увидел, как Жиль плачет, хотя так и не понял, что было тому причиной. Утрата любви сына или страшные последствия его действий. Он, Верховный Воин, поклявшийся защищать Империю и человечество, оказался виновником гибели миллиардов ни в чем не повинных людей. Так или иначе, этот день надломил его, и стать таким, как прежде, он уже не смог.
Единственное, что волновало его с тех пор, было, как поправить дело. Любой ценой.
Император объявил всем, что эта страшная беда явилась результатом того, что его вынудили помиловать Охотника за Смертью, и на сей раз ропота не последовало. То, что проделал Жиль со своим «генератором тьмы», повергло в ужас и негодование все человечество. Акт об амнистии был аннулирован, и император пустил по следу Охотника за Смертью самых ретивых псов из своей своры. Включая таинственных Людей Полумрака, никогда не знавших неудачи. Жиль, дабы отвлечь преследователей от Лабиринта и сына, относительно которых он продолжал вынашивать далеко идущие планы, отвел «Последний Оплот» к Шандракору, старинному владению его семьи. Он рассчитывал со временем научиться контролировать их общую с сыном силу и с ее помощью как-то возместить содеянное им страшное зло. Но как только «Последний Оплот» вышел из пределов новообразованной Черной Тьмы, остававшиеся у него союзники связались с ним и сообщили, во что обошлись его амбиции. Императрица Гермиона была казнена по императорскому указу, а законную жену Жиля, Марион, убил возненавидевший отца Драм. Само имя Жиля стало проклятием в устах человечества. Полагаю, что его рассудок не выдержал обрушившихся на него горестных известий и крушения планов. К своему сыну Драму он послал наемных убийц. Жиль посадил замок в самой гуще непроходимых, смертельно опасных джунглей Шандракора и, забросив все остальные дела, принялся в окружении немногих сородичей и близких сподвижников планировать восстание против Железного Трона. Низвержение монаршего дома следовало подготовить так, чтобы исключить всякую возможность неудачи. Но для этого требовалось время. Поняв, что при его жизни благоприятная ситуация может и не сложиться, Жиль запрограммировал компьютеры «Последнего Оплота» на отслеживание обстановки, а сам погрузился в стасис, с намерением пробыть там сколько потребуется, до тех пор, пока какой угодно далекий потомок не пробудит его и не сообщит, что условия для свержения власти Железного Трона созрели. Тогда он возглавит переворот, станет императором и снова приведет все в порядок.
Пробудиться-то он пробудился, но вот шанса исправить содеянное ему не представилось. Его убил его же потомок.
Ну а при дворе тем временем тоже происходили захватывающие события. Драм убил Марион, собственную мать, с единственной целью доказать свою преданность Ульрику. Никакой особой награды он не просил, он хотел лишь получить отцовский титул Верховного Воина, но император рассудил, что Охотников за Смертью нельзя подпускать к трону. Объявив, что сын чудовища подобен своему отцу, он приговорил убийцу матери к смерти, и Драму тоже пришлось бежать, хотя к заговору отца он не имел ни малейшего отношения.
Все видные члены клана Охотников за Смертью были объявлены вне закона: многие погибли, но еще большее число ушло в подполье. Император с радостью истребил бы их всех до последнего, но это было не так-то просто. Да и прославленное историческое имя уже вошло в легенду. Легенды нужны народу, и убивать их нецелесообразно, поэтому Ульрик сохранил семью, сделав какого-то третьестепенного кузена ее главой. Некоторые заговорщики уцелели, но сам заговор Жиля был уже не таким, как прежде.
Драм, твердо вознамерившийся найти и убить своего отца, сумел прознать, что Жиль находится за пределами его досягаемости, ибо по коридорам Времени ускользнул в будущее. Кого-то это, возможно, и заставило бы опустить руки, но не Охотника за Смертью. Драм тоже поместил себя в стасис, воспользовавшись для этого тайным убежищем на Голгофе, некогда принадлежавшим его отцу. Уверен, ирония этого совпадения ему бы польстила. Он, конечно, не мог предвидеть, что его укрытие обнаружат лишь девятьсот лет спустя, при реконструкции подземных помещений дворца Лайонстон. Императрица каким-то образом разбудила его и нашла в нем родственную душу. Чудовища всегда узнают себе подобных. Совместно они разработали и привели в действие план, согласно которому молодой Оуэн Охотник за Смертью должен был, когда его привычная, налаженная жизнь, рухнет, пуститься на поиски своего легендарного предка. Им требовалось лишь проследить за ним. И в конечном счете Жиль вместе с «генератором тьмы» должен был оказаться в их руках. Ну, а тогда помимо удовлетворения жажды мести они обрели бы могущество, позволившее прижать к ногтю не очень-то любившее их человечество.
Однако в это время происходило и многое другое. Слухи о «генераторе тьмы», туманные, пугающие и отчасти распространявшиеся участниками заговора, ходили повсюду. Некоторые утверждали, что пресловутый генератор является не созданным Жилем оружием, а результатом пробуждения ментальных способностей. Это подтолкнуло экстрасенсов к более глубокому изучению собственных возможностей, к объединению усилий и как результат к возникновению Матер Мунди. Поскольку поиски долго не давали никаких результатов, кроме превращения отдельных, самых способных экстрасенсов в безумцев или чудовищ, они объединили свои усилия с заговорщиками. Причем каждая сторона пребывала в уверенности, будто хитроумно использует другую в своих интересах. Но в любом случае подключение к заговору экстрасенсов, а позднее и клонов означало, что сама его природа претерпела необратимые изменения. Жиль, при всей его прозорливости, не мог предвидеть всего.
И уж конечно, никто из этих людей не подозревал, что на самом деле они были не более чем марионетками, движениями которых, дергая за ниточки, управляет издалека Лабиринт Безумия.

- Мне потребовалось немало времени, чтобы свести все это воедино, - сказал вольфлинг, - но как раз со временем у меня был полный порядок. На протяжении столетий я с помощью оставленного мне Жилем компьютера контактировал со всякого рода заговорщиками да подпольщиками. Находясь в одиночестве и не будучи особо занятым, поневоле начинаешь размышлять, сопоставляя одно с другим.
- Жилю никогда не было дела до народа и восстания как такового, - заметил Оуэн. - Его интересовала лишь возможность раздобыть для себя трон.
- Для себя и своей семьи, - подтвердил Волк.
- Но Жиль, который всегда и во всем привык быть первым, оказался таковым и здесь, - продолжил Оуэн. - Трудно представить себе, что восстание, изменившее судьбу Империи, не имело отношения ни к правде, ни к справедливости, а было всего лишь воплощением в жизнь давнего замысла одного-единственного честолюбца.
- А так ли это важно? - подала голос Хэйзел. - Возможно, задумал это восстание и Жиль, но осуществили его мы, руководствуясь собственными целями. В конечном счете нам удалось поспособствовать созданию Империи, не имеющей ничего общего с той, какую хотел создать он. Да, будущее человечества действительно во многом определил Охотник за Смертью. Но только не он, а ты, Оуэн.
- О да, - сказал вольфлинг, растянув рот в широкой улыбке, которая обнажила все его зубы. - Многое случилось только благодаря тебе, Оуэн. И твоя история далека от завершения. Ты должен узнать кое-что еще. Позволь, я расскажу, кто такие «возрожденные». Это вовсе не злобные пришельцы из иных миров или измерений. Истина гораздо страшнее. Они воплощают в себе все то, что погибло в момент создания Черной Тьмы. Тогда, столетия назад, миллиарды живых существ умирали с такими стонами и воплями, что ребенок слышал их даже во сне. Ему снилось, будто они все еще живы, а значит, так оно и было. Они не имели формы и существовали в бесконечном мраке как сгустки боли, страха, ярости и ненависти. Все это очень скоро лишило их рассудка, но безумие не лишает силы. Они научились использовать ту силу, которая сохраняла их живыми. Медленно, осторожно, мало-помалу, они стали черпать силу спящего младенца, а через него и самого Лабиринта Безумия. Со временем они перестали быть просто звучащими во тьме воплями, ибо смогли создать для себя новые тела. Но, будучи безумны, обрели и безумные обличья. Став воплощением кошмаров, всего того, чего всегда страшилось человечество, они посвятили себя мести. Мести человечеству, обрекшему их на гибель и бросившему на произвол судьбы в вечном мраке. Поначалу «возрожденные» не решались удаляться от источника своего существования, но в конце концов им удалось дотянуться и сорвать капитана Фаста с мостика его звездолета. Подвергнув его множеству ужасных опытов, в ходе которых ими познавались собственные способности и возможности, они в конечном счете превратили его в Пол-Человека и отослали обратно. Он должен был сеять страх, распространяя сведения о таящихся во тьме жутких созданиях. Одновременно, сам того не зная, он являлся лазутчиком «возрожденных» в человеческом стане. В результате политики, проводившейся с подсказки Пол-Человека, люди порабощали и истребляли те виды разумных существ, с которыми им, по сути, нечего было делить и которые могли бы стать их союзниками в борьбе против реального врага. План «возрожденных» заключался в том, чтобы, когда они наконец вырвутся из Черной Тьмы, людям бы некого было позвать на помощь. На протяжении веков «возрожденные» собирали и сосредотачивали свою мощь, медленно отдаляясь от ее источника по направлению к центру всего. И вот теперь они вырвались на волю. Озлобленные, безумные отпрыски человечества возвращаются к родным очагам.
- Из всего этого ясно одно, - промолвила Хэйзел после продолжительного молчания, - самые страшные угрозы для людей всегда исходили от них самих. У человечества нет и не было врага, опаснее себя самого.
- Не все они настолько уж злобные, - задумчиво произнес Сайленс. - Я помню голоса, доносившиеся из Тьмы и пытавшиеся предупредить нас об опасности. Может быть… некоторые из них помнят о том, кто они или кем были раньше.
Вольфлинг пожал плечами с грацией хищника:
- Если такие и есть, они в меньшинстве. «Возрожденные» жаждут мести и не удовлетворятся меньшим, чем полное уничтожение человечества. Они могущественны, и того малого, что осталось от сил Империи, явно недостаточно, чтобы их остановить.
- Ты хочешь сказать, что это безнадежно? - спросил Кэррион. - Что мы уже ничего не сможем сделать?
- Надежда остается всегда, - почти неохотно признал вольфлинг. - Один из вас еще может все изменить. Круг твоей жизни, Оуэн, почти пришел к завершению. Время одному Охотнику за Смертью остановить начатое другим Охотником и спасти все человечество.
- Конечно, - сказал Оуэн. - Черт побери, все упирается в меня. Не так ли? Ладно, Волк, выкладывай, какого рода смертельно опасное безумство требуется от меня сейчас?
- Я бы сказал, да не знаю, - ответил вольфлинг. - Кое-что остается сокрытым от меня до сих пор, возможно, затем, чтобы избежать моего вмешательства в ход событий. Тебе, Оуэн, придется снова войти в Лабиринт, пройти его до конца и найти ответы на нужные тебе вопросы в самом его сердце. Но тебе лучше поторопиться. «Возрожденные» знают о тебе: они чувствуют, что ты каким-то образом можешь остановить их. Некоторые из них уже здесь, нависают над планетой. Они боятся, но это не только отпугивает их, но и подталкивает к действию. Один Охотник за Смертью сделал их такими, какие они есть, но другой может исправить содеянное.
- Как? - сердито спросил Оуэн. - Говори яснее, черт тебя дери!
- Не серди его, - пробормотала вполголоса Хэйзел. - Он гораздо крупнее, чем казалось мне раньше.
Вольфлинг утробно рассмеялся зловещим смехом.
- «Возрожденные» черпают силу из Лабиринта через спящего младенца. Если прервать их связь с источником силы, они, возможно, перестанут существовать. Правда, чтобы выяснить, так ли это, тебе придется убить невинного младенца.
- Должен быть и другой путь, - тут же сказал Оуэн.
- Вполне возможно, Оуэн. Только вот времени на то, чтобы его искать, у тебя не так много. Очень скоро «возрожденные» преодолеют свой страх, и тогда они обрушатся на нас из тьмы, пробьются сквозь наружную, замерзшую оболочку планеты и найдут тебя. Они будут убивать тебя вечно, растянут твои муки во Времени до тех пор, пока от всего человечества не останется ничего, кроме твоих смертных воплей. Решай, Оуэн. Очень скоро «возрожденные» будут здесь, и в физическом мире их уже ничто не остановит.
- Иди, Оуэн, - сказала Хэйзел. - Лабиринт спас нас однажды, может быть, спасет и снова. Мы будем здесь прикрывать твою спину.
- К сожалению, все не так просто, - возразил вольфлинг, и все воззрились на него, пораженные чем-то новым в его голосе. - Начать с того, что тебе придется пройти мимо меня.
Он слегка припал к земле, словно изготовившись к прыжку, но даже после этого его мохнатая голова все еще возвышалась над ними. Из подушечек пальцев выдвинулись длинные, острые когти. Широкая ухмылка превратилась в свирепый оскал, зубастая пасть приоткрылась, как челюсти стального капкана. Угрюмые желтые глаза были наполнены ненавистью. Не сдвинувшись с места, вольфлинг превратился из собеседника в грозного врага. Сайленс и Хэйзел потянулись к дисраптерам. Кэррион слегка выпрямился и крепче сжал энергетическое копье, которое и без того держал перед собой. Только Оуэн не шелохнулся.
- Почему? - спросил, помолчав, он. - Если мы с тобой и не были друзьями, то всегда были союзниками. К тому же, пусть даже «возрожденные» не уничтожат тебя вместе с нами, тебе едва ли захочется жить в той вселенной, которую построят они.
- Жиль, - произнес Волк, сопроводив это слово низким, угрожающим рыком. - Он был моим другом, моим старым другом, который хотел лишь все исправить. А ты убил его. Мне всегда было плевать на ваше восстание. Человечество истребило весь мой род. Жиль был единственным, кого я когда-либо любил, а теперь нет и его. Так пусть же умрет и все человечество. Что же до меня самого… Мне следовало умереть давным-давно, вместе с моей подругой и моими волчатами, но проклятый Лабиринт сохранил мне жизнь вопреки моему желанию. У меня никогда не было и мысли становиться его хранителем, но я оказался насильно вовлеченным в осуществление грандиозного плана, в детали и цель которого меня никто и не думал посвящать. Полагаю, сейчас мне представилась единственная возможность восстать, разрушить этот проклятый план и тем самым отомстить как Лабиринту, так и вам. За все, что вы у меня отняли!
Вольфлинг с невероятной быстротой метнулся вперед, целя острыми когтями в горло Охотнику за Смертью. Тот, задействовав «спурт», отпрыгнул в сторону, одновременно выхватывая меч. Не прекращая движения, Оуэн, развернувшись на одной ноге, перехватил обеими руками рукоять меча и со свистом обрушил на вольфлинга. Но тот успел поднырнуть под сверкающую полосу стали. Сайленс и Хэйзел открыли огонь из своих дисраптеров, и энергетическое копье Кэрриона заискрилось спиральными разрядами. Но вольфлинг уклонялся от смертоносных импульсов с грациозной легкостью, двигаясь быстрее, чем мог уследить человеческий глаз. Неожиданным взмахом когтистой лапы он вырвал энергетическое копье из рук Кэрриона и вновь сосредоточился на Охотнике за Смертью. Лишь максимальное ускорение позволяло Оуэну отражать стремительные атаки и самому наносить удары. Несколько раз меч рассекал густой мех, но в своем стремлении дорваться до врага Волк не обращал внимания ни на боль, ни на текущую кровь. Его удары пока не достигали цели, но каждый новый взмах изогнутых когтей приходился все ближе, а хищная ухмылка вольфлинга становилась все шире.
Сайленс и Хэйзел выхватили свои мечи, Кэррион метнулся, чтобы подобрать выбитое копье. Но Оуэн крикнул, чтобы они оставались на месте. Он уже понял, что на чисто физическом уровне ему этого поединка не выиграть. Вольфлинг столетиями служил Лабиринту, а Лабиринт поддерживал его существование своей силой. Оуэн уже нанес ему несколько ран, которые для любого другого живого существа оказались бы смертельными. Но вольфлинг, не обращая на них внимания, рвался вперед. А это значило… что ответ и на этот вопрос следовало искать у Лабиринта. Оуэн нахмурился: ему требовалось подумать, но времени на размышления не было. Вольфлинг с каждым новым броском оказывался все ближе. Приходилось идти на риск.
Охотник за Смертью намеренно слегка открылся противнику, и тот, не мешкая, полоснул его когтями. Боль обожгла бок, брызнула кровь, но в тот же миг Оуэн, вложив силу обеих рук в страшный разящий удар, перерубил вольфлингу шею, и вытянутая волчья голова слетела с широких плеч.
Оба, и вольфлинг, и Оуэн, упали на колени. Охотник за смертью, хрипло дыша, схватился за располосованный когтями бок. Пальцы тут же окрасились кровью. Ему казалось, что он чувствует концы сломанных ребер. Напротив него, не падая, стояло на коленях лишенное головы тело противника. Кровь фонтаном била из обрубка шеи, а лапа слепо шарила по земле, ища отсеченную голову. Глаза еще оставались открытыми и следили за движениями приближавшейся к голове лапы. Но Хэйзел быстро шагнула вперед и пинком нога отшвырнула голову за пределы досягаемости. Челюсти щелкнули у ее сапога, и глаза, яростно сверкнув напоследок, закатились.
Оуэн закрыл глаза, собрал волю в кулак и, отрешившись от боли в боку, сосредоточился. Он потянулся мыслями к Лабиринту Безумия. Отклик пришел почти мгновенно, ощущение было такое, будто сонный гигант медленно пробуждается, узнав звуки знакомого голоса. Оуэн сосредоточил свое сознание на простой мысли.
«Ради бога, дай бедняге умереть».
Обезглавленное тело повалилось вперед на окровавленную траву и потихоньку затихло: только лапы еще несколько раз дернулись, словно пытаясь схватить врага.
Отсеченная голова широко разинула пасть в последнем беззвучном крике то ли ярости, то ли облегчения, а потом глаза остекленели. Кровь перестала фонтанировать из обрубка шеи.
Вольфлинг наконец обрел успокоение.
Сайленс и Хэйзел помогли Оуэну подняться на ноги. Кэррион со слегка смущенным видом подобрал свое копье. Охотник за Смертью вложил меч в ножны, а Хэйзел, осмотрев рану на боку, прижала к ней сложенную тряпицу.
- Неприятно, но не смертельно. Ты исцелишься, Оуэн.
- Конечно, - сказал Оуэн, немного задыхаясь. - Как всегда.
- Он хотел умереть, - промолвил Сайленс. - Чтобы воссоединиться с последними из своего рода.
- Ну конечно, - подтвердил Оуэн. - Другое дело, что, если бы смог, он забрал бы с собой и меня. К счастью, мне удалось упросить Лабиринт освободить его. Думаю, Лабиринт более не нуждается в хранителе. Вероятно, его давний план близок к завершению. Мы скоро увидим конец игры.
Хэйзел поежилась:
- Неприятно об этом думать, но если вольфлинг говорил правду, то получается, что мы прожили наши жизни, совершая действия по указке неведомого кукловода, который в конце игры привел нас сюда.
Кэррион беспокойно покачал головой:
- Ничто не может обладать подобным могуществом.
- Когда речь идет о Лабиринте, нельзя быть уверенным ни в чем, - откликнулся Оуэн, выпрямившись, невзирая на боль. - Бессмысленно пытаться подходить к нему с человеческими мерками.
- Верно, - кивнула Хэйзел. - Заполучив тебя снова, он сможет сотворить с тобой что угодно. Думаю, Оуэн, тебе не стоит этого делать.
- Сомневаюсь, чтобы он убил меня. После всего того, что мне пришлось пережить, чтобы сюда попасть.
- Убить, может быть, и не убьет, но вот изменить еще сильнее может запросто. Сделать тебя… совсем чужим. А мы ведь и так уже удалились от остального человечества на огромное расстояние. Если ты войдешь туда снова, предугадать, каким ты выйдешь назад, не возьмется никто. Мы проделали вместе долгий путь. Оуэн, я не хочу тебя потерять.
- Боюсь, - отозвался Оуэн, - как и во многих других случаях, у меня на самом деле нет выбора. Не только из-за угрозы со стороны «возрожденных», но и из-за ребенка, находящегося в сердце Лабиринта. Волк сказал, что он пробуждается. Я должен добраться до него раньше, чем это произойдет. Одному Господу ведомо, что может случиться, если это дитя, пробудившись в одиночестве, испугается. Или, упаси боже, рассердится. Необходимо, чтобы кто-то был рядом, чтобы кто-то смог успокоить его и попытаться объяснить ему ситуацию. А кто может сгодиться для этой роли лучше, чем его родственник, другой Охотник за Смертью?
- Он запросто может убить тебя мыслью, - напомнил Сайленс.
- Да, пожалуй, может. Но трудно поверить, что Лабиринт дал мне возможность проделать весь этот долгий путь лишь для того, чтобы в самом его конце позволить младенцу прервать мою жизнь. Боюсь, мне не остается ничего другого, как верить, что в моем пребывании здесь есть какой-то смысл.
- Ты не обязан этого делать, Оуэн, - прошептала Хэйзел.
Охотник за Смертью улыбнулся:
- Обязан. Я всегда знал, в чем состоит мой долг, Хэйзел.
- Если ты собираешься войти туда снова, я пойду с тобой, - неожиданно заявил Сайленс - Если… Если там, в Лабиринте, что-то пойдет не так и ты с этой проблемой не справишься, Империи потребуется тот, кто сможет спасти ситуацию.
- Ты просто хочешь наложить руки на «генератор», - сердито возразила Хэйзел. - Тебе по-прежнему кажется, будто его можно использовать как оружие против «возрожденных». Ты идиот, Сайленс! Ты что, не слышал или не понял того, что тебе говорили? Твои попытки спасти человечество могут привести его к гибели.
- Все я слышал и прекрасно все понял, - отозвался Сайленс. - Лабиринт, во всяком случае в теории, вполне способен дать мне силу контролировать этого ребенка. Или при возникновении необходимости уничтожить его. Но в первую очередь, как бы все ни обернулось, необходимо уничтожить «возрожденных».
Хэйзел, вспылив, двинулась в сторону капитана, но Оуэн схватил ее за руку и удержал:
- Хэйзел, это не имеет значения. Охота ему, так пусть войдет. Оказавшись там, он быстрее поймет, что к чему.
- Мне нужно это сделать, - промолвил Сайленс, обращаясь к Хэйзел почти извиняющимся тоном. - Я ведь так и не прошел весь путь. В прошлый раз пришлось повернуть назад, чтобы спасти Фрост. Возможно, если нынче мне удастся преодолеть его полностью… я обрету ту уверенность, которая отличает вас с Оуэном. А то ведь я невесть сколько времени только и делал, что пытался поступать правильно, имея весьма туманное представление о том, что правильно, а что нет.
- Раз так, то войду и я, - заявил Кэррион. - Хотя бы для того, чтобы составить тебе компанию. Кто знает, возможно, мне тоже удастся найти интересующие меня ответы и обрести уверенность. С тех пор, когда в моей жизни имелся какой-то смысл и у меня была какая-то цель, прошло слишком много времени.
- Это место не без основания назвали Лабиринтом Безумия, - напомнил Оуэн. - Многих, входивших в него, он убил, а еще большее число лишил рассудка.
- Знаю, - отозвался Сайленс. - Иные из них умерли на моих глазах. Но кто-то должен остаться. Чтобы продолжить бой за Империю, если у тебя и Хэйзел что-то пойдет не так. Ты сам сказал, что у Лабиринта, наверное, есть в отношении тебя свои планы. Но планы чуждого нам артефакта могут быть столь же чуждыми и не иметь ничего общего с задачей спасения человечества. А Империю, так или иначе, необходимо защитить.
- В кои-то веки мы сошлись во мнении, - сказал Кэррион. - «Возрожденные» жаждут уничтожить и низвергнуть во тьму все живое в Империи. У меня ушло на это долгое время, но я наконец-то нашел врага, которого ненавижу еще больше, чем человечество.
- Ладно, - сказала Хэйзел. - Раз все туда, то я, наверное, пойду тоже. Доверия к этому Лабиринту у меня нет ни на грош, но, боюсь, никакого другого козыря в игре против «возрожденных» у нас не осталось. Можешь отпустить мою руку, Оуэн.
Оуэн отпустил ее запястье, но взял в руку ее ладонь, повернул Хэйзел к себе, взглянул ей прямо в глаза и твердо сказал:
- Нет, Хэйзел. Тебе нельзя. Ты должна вернуться на корабль и отвлекать «возрожденных» на себя, пока мы будем находиться в Лабиринте. Сколько мы там пробудем, неизвестно, а допустить, чтобы «возрожденные» оказались поблизости от Лабиринта, нельзя ни в коем случае. Они могут уничтожить Лабиринт только для того, чтобы помешать мне добраться до ребенка.
- Шутишь ты, что ли? - раздраженно воскликнула Хэйзел. - Чем я их отвлеку? На нашем корыте нет ни единой завалящей пушчонки.
- Зато наш корабль очень быстр, - сказал Оуэн, - и у меня есть… ощущение, что Лабиринт внес в него некоторые изменения. Я чувствую… думаю… что на новом «Бродяге» ты найдешь все необходимое для обороны.
- Лабиринт? - переспросила Хэйзел. - С каких это пор Лабиринт научился переоборудовать звездолеты?
Оуэн улыбнулся:
- Наверное, просыпается не только ребенок. Сдается мне, и сам Лабиринт пробуждается от еще более глубокого сна.
- Здорово! - сказала Хэйзел. - Для полного счастья нем не хватало только этого. Новых, непредсказуемых осложнений. Выходит, ты хочешь, чтобы я выступила в роли чертовой приманки. Превратилась в мишень для всей прорвы «возрожденных» на то время, пока вы, всей компанией, будете вести умные разговоры с этой хреновиной. Я имею в виду Лабиринт. Замечательно. Мне остается только нарисовать у себя на груди бычий глаз.
- Полагаю, мы уже миновали ту точку, до которой наши желания имели значение, - сказал Оуэн. - Я должен идти, Хэйзел. Лабиринт призывает меня. Неужели ты этого не чувствуешь?
- Без меня тебя убьют, - деревянно произнесла Хэйзел. - Бьюсь об заклад, непременно убьют. Тебя ведь всегда так и тянет в самую гущу неприятностей.
- Если бы я держался подальше от них, то никогда не встретил бы тебя, - парировал Оуэн.
Сайленс с Кэррионом, переглянувшись, отошли в сторонку, давая Оуэну и Хэйзел возможность ненадолго остаться наедине. В этот момент Хэйзел снова вспомнила сон, в котором она одна стояла на мостике «Бродяги», сражаясь против сонма чудовищ, но опять промолчала. Она почти физически чувствовала неумолимую поступь Рока, а вместе с этим и краткий всплеск чего-то, похожего на панику. Ей захотелось убежать или вырубить Оуэна, чтобы он не смог ее покинуть. Но Хэйзел усилием воли совладала и с этим чувством, и с этими желаниями. Она не хотела огорчать Оуэна.
Он смотрел на Лабиринт Безумия, слегка наклонив вбок голову, как будто прислушиваясь к мелодии, звучавшей лишь для него одного. А когда наконец обернулся к ней, улыбка его была столь печальной, что у нее едва не разорвалось сердце.
- Мы проделали вместе долгий путь, - сказал Оуэн. - Странствовали по диковинным местам, видели невероятные чудеса и вступали в славные поединки с могущественнейшими врагами. Несколько раз нам даже случилось побывать в аду и принести свет во тьму. Пристало ли нам просить для себя большего?
- Лично я никогда не рвалась в героини, - сказала Хэйзел. - Мне просто хотелось, чтобы ты был со мной и мы не расставались как можно дольше.
- Так или иначе, мы стали героями и навсегда вошли в легенды, - промолвил Оуэн. - Долгий путь от бывшего кабинетного ученого и бывшей контрабандистки. За свою не столь уж долгую жизнь мы добились куда большего, чем простым людям удается за куда более долгое время. Этим можно гордиться.
- Как я понимаю, Охотник за Смертью, ты пытаешься со мной попрощаться, - промолвила Хэйзел, удерживая его взгляд. - Так или иначе, нам не суждено больше встретиться, так?
- Кто знает? - ответил Оуэн. - Мы пустились в это путешествие с широко открытыми глазами, не теша себя иллюзиями и имея представления о том, во что ввязываемся. Всем известно, что жизнь героя должна завершиться героической кончиной. Лишь немногие легенды имеют счастливый конец. Жаль, конечно, что у нас не было многого из того, что обычные люди принимают как должное: нормального дома, семьи, детей. Немного времени для самих себя, которое можно посвятить друг другу, не принося его в жертву политике, долгу и неизбежности. Увы, это не было суждено ни мне, ни тебе. , хотя самым лучшим, что встретилось мне на моем жизненном пути, была ты, Хэйзел д'Арк. И ни одного мгновения, проведенного с тобой, я не променял бы на долгие годы спокойной, безмятежной жизни довольного собой книжного червя.
- А лучшим, что встретилось на моем пути, был ты, Оуэн Охотник за Смертью, - промолвила Хэйзел, изо всех сил стараясь, чтобы голос ее не дрожал. - До того как ты появился в моей жизни и перевернул ее вверх тормашками, мне каждое утро приходилось убеждать себя в том, что есть хоть какой-то смысл опять выбираться из постели. Ты познакомил меня с такими понятиями, как долг и честь, и сделал-таки мою жизнь осмысленной, пусть даже тебе приходилось вбивать все это в мою упрямую башку. Только благодаря тебе я не осталась такой, какой была. Мелкой преступницей.
- Но с чего ты взяла, будто это непременно конец? - с отчаянием произнес Оуэн. - Вдруг я выйду из Лабиринта, одаренный великой мощью, дающей возможность победить «возрожденных». Вдруг обновленный корабль обладает потенциалом и ресурсами, которые позволят тебе продержаться до моего возвращения? Вдруг мы спасем человечество в последний раз, а потом уже не расстанемся до конца своих дней? Во вселенной случались и более неправдоподобные события.
- Да, - сказала Хэйзел. - Возможно, все так и будет.
Но ни он, ни она в это не верили.
Они крепко обнялись: одна теплая щека прижалась к другой. Отчасти это было сделано для того, чтобы не приходилось смотреть друг другу в глаза.
В ушах обоих звучало их громкое, напряженное дыхание, и они слышали биение сердец друг друга. Их объятия были таковы, словно их могли разлучить уже в следующий миг, и они хотели оттянуть этот миг на вечность. Но в конце концов отстранился и медленно отодвинул от себя Хэйзел именно Оуэн. Долг и честь всегда были стальным стержнем его сердца. Он был тем, кто всегда готов делать то, что подобает и должно, не задумываясь о последствиях. Охотник за Смертью.
Они снова заглянули в глаза друг другу, и оба не решились дать волю подступавшим слезам из опасения огорчить другого.
- Я люблю тебя, - сказал Оуэн. - И всегда буду любить. Я никогда не забуду тебя, пока я жив.
- Я тоже никогда не забуду тебя, - промолвила в ответ Хэйзел. - Даже если буду жить вечно.
Оуэн подождал с минуту, но Хэйзел ничего больше не сказала. Оуэн понял. Улыбнувшись в последний раз, он нежно поцеловал ее в губы и быстро зашагал прочь. Теперь его взор был обращен к Лабиринту Безумия.
- Я готов.
Позади него раздался хлопок: Хэйзел была телепортирована на преображенный корабль, и воздух с шумом устремился туда, где она только что находилась. Увидеть ее снова Оуэн не рассчитывал. Но очень хотел надеяться на встречу.

Хэйзел материализовалась на мостике и быстро огляделась по сторонам. Сердце ее екнуло. Командный пункт выглядел точно таким же, каким она видела его во сне. Точной копией капитанского мостика прежнего, второго «Звездного бродяги». Метнувшись к обновленным пультам и панелям, она быстро убедилась в том, что трансформированный корабль приобрел огневую мощь, большую, чем у звездного крейсера класса «Е» и столь же могучий комплекс генераторов защитных полей. Очевидно, Лабиринт почувствовал, что все это ей понадобится.
Активировав главный обзорный экран, Хэйзел убедилась, что «возрожденные» по-прежнему заполняли пространство вокруг Мира вольфлингов, копошась во тьме, словно крысы вокруг умирающего человека. Она почти ощущала исходившие от них волны гнева и ненависти.
Ну что ж, она снова оказалась между врагами и Охотником за Смертью, чтобы уже в который раз прикрыть его спину. Ничто иное сейчас не имело значения. И пусть превосходство противника казалось подавляющим: ей и раньше случалось попадать в положения, считавшиеся безвыходными, и выходить из них с успехом. Наверное, благодаря умению оказываться в нужное время в нужном месте и не поддаваться страху.
В конце концов, ей не впервой было преграждать путь врагам человеческого рода, стоять на страже у врат Империи. Если она о чем и жалела, так лишь о том, что этот бой придется выдержать в одиночку.
И тут Хэйзел приметила на краю экрана световую вспышку. Что это такое, она поняла сразу.
«Неустрашимый». Легендарный корабль Сайленса, который не проиграл ни одного сражения. В конце концов, она была не одна.
Хэйзел рассмеялась и сосредоточила внимание на орудийных консолях. Управление всеми огневыми системами было выведено на единую панель, так что она могла вести бой без помощников. Это было кстати. Хэйзел чувствовала, что заполнявшие бесконечную ночь Черной Тьмы «возрожденные» уже начинают осознавать ее и ее корабль как нечто, встрявшее между ними и их добычей. Огромные глаза поворачивались к ней, щупальца в милю длиной тянулись в ее сторону, циклопические, как города, корабли брали ориентир на «Звездного бродягу». Предвкушая упоение битвы, Хэйзел соединила свое сознание с компьютерами систем боевого управления и открыла огонь, пустив в ход все имевшиеся на борту средства поражения.

Стоило Оуэну вступить в Лабиринт Безумия, как он испытал такое чувство, словно возвращался домой. Он быстро зашагал между светящимися, мерцающими стенами, руководствуясь инстинктом в той же степени, что и памятью. Вообще-то, подробности того, как он проходил здесь в прошлый раз, ему практически не запомнились. Теперь Охотник за Смертью стал понимать почему. Впечатление было слишком сильным, слишком подавляющим для того, чтобы обыденное сознание могло переварить такого рода воспоминания. Он замедлил шаг, больше не торопясь. Теперь спешка не имела смысла. Время в Лабиринте протекало иначе: секунда и год являлись здесь одним и тем же. Оглянувшись, Оуэн ничуть не удивился тому, что ни Сайленса, ни Кэрриона, вступивших в Лабиринт вместе с ним, позади не было. Каждому из них предстояло пройти собственный путь, достичь собственного пункта назначения, следуя собственному предначертанию.
Оуэн проделывал путь по светящимся коридорам, призываемый голосом, который он почти узнавал. В Лабиринте царила жгучая стужа, но он прошел такую закалку, что ни жара, ни холод ничуть его не беспокоили. Воздух, напоенный энергией, то здесь, то там искрился, материализуя разряды, похожие на светящиеся снежинки. Ему казалось, будто его обдувает неспешное, размеренное дыхание исполина, а пол под ногами подрагивал, словно в такт биению находившегося где-то глубоко внизу гигантского сердца. Чувствуя, что за ним следят и о нем заботятся, Оуэн не в первый раз задумался о том, не представляет ли собой Лабиринт Безумия некую непостижимую и находящуюся за пределами понимания форму жизни.
Разнообразные запахи достигали его ноздрей и исчезали, сменяясь другими. Едкий уксус и горящие листья. Смазанный маслом металл и резкий запах лимона. Чернозем, перегной, ароматы трав и деревьев: воспоминание об утраченном Виримонде. Щебет металлических птиц, плач ребенка и полуночный звон потрескавшегося железного церковного колокола. Звон, словно возвещавший наступление благостного, снежного Рождества. Под этот звон Оуэн неуклонно следовал к центру Лабиринта, туда, где надеялся получить ответы на все свои вопросы.
Сайленс и Кэррион шли вместе, связанные общими воспоминаниями, разделить и понять которые могли только они.
Было время, когда они пытались убить друг друга из-за того, во что верили и чем не могли поступиться. Но эти времена миновали. У них имелся общий враг, общее дело, и, кроме того, они были друзьями. Они оставались ими всегда, даже в ту пору, когда испытывали взаимную ненависть. В жизни порой все складывается непросто.
В прошлый раз Сайленс зашел в Лабиринт не очень далеко, и в его памяти сохранились лишь образы умирающих людей. Лишь теперь ему удалось по-настоящему узреть и оценить диковинную красоту и странное великолепие этого места. Он ощущал спокойную уверенность в том, что на сей раз его здесь ждали и ему рады.
Кэррион оказался в Лабиринте впервые, но его не покидало навязчивое чувство, что он уже был здесь раньше. Было в Лабиринте нечто, сильно напоминавшее ему о времени, проведенном на Ансили, в общении с кроткими духами леса, металлическими деревьями и эшрэями. У него возникло смутное ощущение того, что он вернулся в те дни, когда планета была еще жива. И он тоже.
Неожиданно Сайленс и Кэррион остановились посреди коридора, внешне ничем не отличавшегося от прочих, и медленно огляделись по сторонам, словно пробуждаясь ото сна. Голос, бывший не голосом, но чем-то несравненно большим, зазвучал в их мыслях. И они поняли, что предопределенный им путь по Лабиринту они прошли до конца. Его сердцевина и сокрытые там ответы на все вопросы не для них. Им уготована иная роль.
- Я чувствую себя чуть ли не оскорбленным, - признался Кэррион. - Оуэн получит все ответы, а мы, выходит, нет? И куда, спрашивается, теперь можно обратиться с жалобой?
- Знаешь, у меня что-то нет желания искать, где тут у них спрятана жалобная книга, - отозвался Сайленс. - И я не уверен, что так уж хочу получить ответы решительно на все вопросы. А то ведь узнаешь все, а что дальше?
- Ты всегда мелко плавал, Джон. Ладно, давай рассудим. Почему мы сюда явились? Нас позвали. Мы оба ощутили этот зов. Таким образом, наше появление здесь было предопределено.
- Тише! - оборвал его Сайленс. - Ты слышишь? Что-то вроде как… крылья.
Медленно они подняли глаза и в благоговейном изумлении увидели парящих над ними эшрэев. На сей раз не духи, а живые, реальные, вполне телесные эшрэи, оживленные и возвращенные к материальному бытию могуществом Лабиринта. На взгляд человека, эти существа с лицами горгулий и крыльями чудовищных летучих мышей, с острыми зубами, когтями и свирепо сверкающими глазами должны были казаться пугающе безобразными, скорее драконами, чем ангелами. Но сейчас от них не исходило обычное ощущение опасности и угрозы, ибо их нечеловеческие голоса возвысились в песне радости, ликования и веселья.
Они парили, кружили и скользили в ясном, бездонном, голубом небе, оседлав нескончаемые ветра. Кэррион взирал на них со слезами на глазах: он так долго имел дело с их гневными, озлобленными духами, что почти забыл, каковы они в радости и счастье. Слезы появились и на глазах Сайленса, осознавшего, что он совершил, подняв руку на это несравненное великолепие.
И тут эшрэи все разом заговорили, и их голоса зазвучали в головах Сайленса и Кэрриона не ревом горгулий, но ангельским хором.
- Мы были не правы. Не правы в том, что поддались гневу и мести. Мы стыдимся своей былой приверженности тому, чем мы были, и пренебрежением тем, чем должны были стать. Лабиринт создал металлические леса и доверил их нам, но мы забыли о том, что они являлись средством для достижения цели, а не самой целью. После того как мы, умерли, остаточная энергия Лабиринта позволила нам продолжить существование в качестве призраков даже после того, как не стало нашего леса, а вместе с ним и смысла нашего существования. Мы воспользовались тобой, Шон, твоим неистовством и потребностью во мщении, ибо это позволило нам обрести цель и смысл. Но теперь ты привел нас сюда, и мы вспомнили все.
- Я прошу прощения, - сказал Сайленс. - Я прошу прощения за то, что я сделал.
- Мы понимаем, что такое долг и честь, - отозвались эшрэи. - Мы прощаем тебя. Не потому, что нас попросил об этом Шон, но потому, что можем заглянуть в твои мысли и сердце. Мы должны оставить прошлое позади, Джон Сайленс. Близится новая, более страшная война, война тьмы против света, и, чтобы выстоять в ней, мы должны сплотиться.
- Против «возрожденных», - сказал Кэррион.
- Да .
- Неужели нам суждено воевать вечно? - спросил Кэррион. - Неужели мы никогда не заживем в мире?
- Мир был и есть, - сказали эшрэи. - Мир обязательно будет снова. Но сейчас у нас есть дело, которое необходимо сделать. Лабиринт дал нам жизнь для определенной цели.
- А что должны делать мы? - спросил Сайленс. - Нужно ли нам поговорить с ребенком?
- Нет, - ответили эшрэи. - Он вам не доверяет. Он встретится только с Оуэном. Но вы хорошо сделали, что зашли так далеко в глубь Лабиринта. В этой последней битве за душу человечества вам отведена чрезвычайно важная роль.
- Откуда вы все это узнали? - спросил Сайленс.
- У нас есть связь с Лабиринтом. Старая связь. Наши предки знали Лабиринт еще в незапамятные времена. Но мы забыли об этом и вспомнили, лишь когда Шон привел нас сюда. На этом все: то, что следовало сказать, мы сказали. Лабиринт изменил вас обоих, и эти изменения могут оказаться полезными. А сейчас мы должны уйти, чтобы встретиться с врагом. «Возрожденные» уже очень близко, и если они победят, свет уйдет из галактики навсегда.
Эшрэи умолкли, и в тот же миг Сайленс и Кэррион обнаружили себя на мостике «Неустрашимого». Вахтенные вытаращили глаза, а потом со всех сторон посыпались вопросы, на которые Сайленсу было нечего ответить. Оборвав всех резким взмахом руки, он уселся в свое командное кресло, а Кэррион с невозмутимым видом занял место рядом с ним, держа в руке неизменное энергетическое копье.
- Мораг, введи меня в курс дела, - приказал Сайленс. - Покажи, где в настоящий момент находятся «возрожденные».
- Прямо над нами, - последовал незамедлительный ответ офицера связи. - Мы находимся под огнем почти с того момента, как ты… покинул мостик. Противник превосходит нас по численности и по огневой мощи, так что наши щиты уже начинают ослабевать. В остальном все прекрасно. У нас есть надежда на подкрепление, капитан?
- Сильно в этом сомневаюсь, - ответил Сайленс. - А где «Звездный бродяга»?
- Непосредственно рядом с нами и поливает врага огнем такой мощи, какого от этой кастрюли трудно было ожидать. Похоже, на борту нет никого, кроме Хэйзел д'Арк. Надо признать, она наносит плохим ребятам основательный урон, да и щиты у нее на диво прочные. Но даже при всем при этом достается ей очень сильно. Не меньше, чем нам.
Сайленс внимательно присмотрелся к заполнившим обзорный экран кошмарным изображениям и почувствовал, как ледяная рука сжала его сердце. Одни лишь размеры кораблей и странных существ могли повергнуть в панику, не говоря уж об их численности. Беглый взгляд на тактические дисплеи лишь подтвердил догадку о том, что положение отчаянное.

Предыдущая страница 22 Следующая страница


23 Саймон Грин

- Какие будут приказы, капитан? - спросила Мораг Тал спокойным, уравновешенным тоном. Все на мостике притихли и повернулись к креслу командира.
- Будем сражаться до последнего, - ответил Сайленс. - Мы должны отвлекать на себя «возрожденных» как можно дольше, чтобы выиграть время для находящегося внизу, на поверхности планеты, Охотника за Смертью. Вся надежда на то, что ему и на сей раз удастся совершить чудо.
Неожиданно капитан осекся и посмотрел на обзорный экран в полнейшем изумлении. Все проследили за его взглядом, и на мостике воцарилось благоговейное молчание. Взорам людей предстало воистину потрясающее зрелище. Атака эшрэев. Получившие от Лабиринта жизнь и тела, они неслись сквозь безвоздушное пространство, неистовые, великолепные и неудержимые. Чувствуя себя в открытом космосе, как в безбрежном небе родного мира, они обрушились на «возрожденных» как сонм ангелов гнева, разрывая их клыками и когтями с немыслимой яростью и колоссальной силой.
Эти воители, несшиеся на распростертых крыльях сквозь холодный вакуум на ощутимых только для них ветрах, по сравнению с «возрожденными» казались совсем маленькими. Но то были эшрэи, возрожденные для славы и битвы. Не ведавшие страха и не желавшие даже думать о поражении.
- Черт возьми, - тихонько промолвил Сайленс. - И как это мне удалось их побить?
- Обманом, как же еще, - буркнул Кэррион. - А сейчас, извини, я должен присоединиться к своему народу.
Разбежавшись, Кэррион нырнул в обзорный экран, словно в темный пруд, и исчез, оставив голографический контур неповрежденным. Спустя мгновение на экране появилось его изображение: он находился снаружи, в вакууме, и мчался вдогонку за эшрэями. Энергетическое копье сияло в его руке, как маленькая звезда.
- Черт возьми, - пробормотал Сайленс, снова устраиваясь в своем кресле. - Лабиринт действительно изменил его.
Он задумался о том, как мог изменить Лабиринт его самого, но, сообразив, что гадать да размышлять некогда, принялся отдавать приказы, приводя в чувство свою потрясенную увиденным команду. «Неустрашимый» вел огонь по «возрожденным» из всех имевшихся на борту орудий, но какой бы урон ни наносила эта стрельба по кораблям и чудовищам, этого было достаточно разве только для того, чтобы чуть замедлить скорость их сосредоточения над планетой. Все больше и больше врагов переориентировались на «Неустрашимый», чтобы наносить ответные удары. «Бродяга» тоже поливал «возрожденных» огнем, в то время как эшрэи и Кэррион вели бой в гуще врага. И все они знали, что сражаются не ради победы, а только чтобы выиграть время для одного-единственного человека, находившегося сейчас внизу. Чтобы дать ему возможность получить ответы на все вопросы.

Оуэн Охотник за Смертью, отрезанный от Времени, неспешно двигался к центру Лабиринта. Он бывал там и раньше, помнил дорогу и чувствовал себя продрогшим ребенком, возвращающимся к теплу и уюту родного очага. Сокровенное сердце Лабиринта Безумия выглядело таким, каким оно ему запомнилось. То была широкая, спокойная, как око бури, круглая площадка, окруженная мерцающими лепестками стена, словно чаша исполинского цветка. И там, в этом средоточии безопасности и покоя, находился взятый в кольцо тепла и золотистого свечения кристалл с гранью примерно в четыре с половиной фута, вмещавший в себя человеческого ребенка. Еще не сформировавшегося младенца, которому по виду никак не могло быть больше месяца. Глаза его были закрыты, и если он и дышал, то настолько медленно, что Оуэн не мог этого заметить. Один большой палец младенец засунул в свой пухлый, похожий на розовый бутон рот. Глядя на это воплощение беспомощной невинности, было невозможно поверить в его ужасающее могущество.
- Ну, наконец-то, - послышался позади странно знакомый голос. - Долго же ты сюда добирался.
Оуэн резко развернулся, поморщился, потому что еще не зажившая рана в боку обожгла болью, а в следующий миг уже забыл и о ране, и о боли. Он видел перед собой… самого себя. Оуэн Охотник за Смертью, во всех мелочах повторяющий его самого, стоял перед ним, подбоченившись, и рассматривал его с критическим видом.
- Кто ты такой, черт тебя побери? - спросил Оуэн.
- Неверный вопрос, - спокойно ответил его двойник. - Тебе следовало бы спросить: «Что ты такое?» А вот и ключ.
Сперва лицо, а потом и прочие отличительные признаки Оуэна стекли, как вода, и из-под них выступили черты другого Охотника за Смертью, Жиля. Он обезоруживающе улыбнулся Оуэну, хотя на самом деле это выражение никак не подходило к суровому лицу героя прошлого. Но, быстро поняв, что на Оуэна это превращение не произвело должного впечатления, преобразился снова, представ в образе умершей возлюбленной Оуэна, Кэти де Ври.
- Так лучше? - спросила Кэти.
- Смотря для чего, - ответил Оуэн. - Так все-таки что за чертовщину ты собой представляешь?
- Имен у меня уйма, но природа одна. Образов множество, но ни одного подлинного. Я старше, чем твоя Империя, старше всего вашего человеческого рода, и именно я был снившимся тебе сном, включая те видения, от которых ты плакал по ночам. Должен также сказать, хоть и не люблю хвастаться, что я тут всем заправляю. То есть, по правде, хвастаться я очень даже люблю, просто мне по программе не положено. Я создал Лабиринт Безумия, и я очень долго ждал встречи с тобой, Оуэн Охотник за Смертью.
Оуэн помолчал, обдумывая услышанное, а потом решил начать с самого простого, с того, что надеялся понять.
- Почему ты выглядел как я, потом как Жиль, а теперь как Кэти?
- Чтобы ты чувствовал себя непринужденно.
- Ты уж мне поверь, - сказал Оуэн. - Это не срабатывает.
Кэти пожала плечами: .
- Это все, что я могу. В моем распоряжении огромный резерв образов и обличий, но, уж будь уверен, большинство из них понравятся тебе еще меньше. Так что я, пожалуй, остановлюсь на этом образе. Во всяком случае, до тех пор, пока он мне не надоест. Честно скажу, я занимаюсь изучением человечества гораздо дольше, чем ты мог бы себе представить, но ты по-прежнему остаешься для меня загадкой. Для представителя столь примитивной формы жизни ты поразительно сложен. Впрочем, именно этот потенциал и делает тебя как нельзя более подходящим для наших нужд. Однако мы отклоняемся от темы. Может быть, тебе поможет, если я скажу, что представляю собой модель личности, частично способную чувствовать запись, оставленную давным-давно прошедшим через вашу галактику могучим и благородным биологическим видом.
- А ты уверен, что представляешь собой лишь модель, а не являешься истинным представителем своего рода? - осведомился, поразмыслив, Оуэн.
- Увы, уверен. Иметь дело с одним из тех, с кого я скопирован, ты бы просто не смог, но во мне довольно точно воспроизведены те аспекты нашей сущности, которые доступны твоему восприятию и пониманию.
- Минуточку, - промолвил Оуэн. - У меня есть неприятное ощущение, что я уже видел тебя раньше. Ты ведь и есть тот меняющий обличья иномирянин, который несколько лет назад явился ко двору Лайонстон в образе священника! Я видел голографическую запись и скажу, что это запомнилось мне только своей потрясающей нелепостью. Потом все удивлялись тому, что никогда не сталкивались с подобными существами ни до твоего появления, ни после твоего исчезновения.
- О да, - добродушно подтвердила Кэти. - Это был я. Или, скорее, один из меня. Я широко распространен и распространяюсь вместе с человечеством. Где люди, там и некие частицы меня. Я наблюдаю, фиксирую, но вмешиваться в развитие человечества напрямую мне запрещено. Мне приходится действовать в рамках программы, а ты представить себе не можешь, как это раздражает. Люди способны вывести из себя кого угодно: если ты дашь им на выбор три возможности, они непременно воспользуются четвертой. Иногда начинает казаться, что они делают это мне назло. К счастью, способность к эмоциональному восприятию у меня наполовину редуцирована, иначе я давно уже умыл бы руки.
- Притормози-ка маленько, - взмолился Оуэн. - Давай уточним. Ты все, что осталось от умевшей менять обличье разумной расы, покинувшей нашу галактику в незапамятные времена. Ладно. Но откуда вы взялись? И куда ушли?
- Явились мы издалека, из-за пределов вашей галактики, а куда ушли… к пониманию этого ты еще не готов. Да, Оуэн, тебе довелось проделать долгий путь и много достичь, но, по сути, ты все равно остаешься человеком. Поверь в одно, мы ушли не туда, куда человечество могло бы надеяться последовать за нами. Во всяком случае, прежде, чем весь этот вид проделает чертовски долгий и сложный эволюционный путь. Но почему ты не спросил о том, чем мы занимались здесь? Это как раз гораздо интереснее. Хочешь послушать?
- В общем-то, можно, - согласился Оуэн. - На это потребуется время, не так ли?
- О да, - сказала Кэти. - Мне придется рассказать тебе о многом, но, возможно, после того, как ты все это услышишь, твоя жизнь обретет чуть больше смысла. Так вот, Оуэн, ты представляешь собой конечный продукт рассчитанного на многие поколения плана. Может быть, присядем?
Оуэн и Кэти расположились друг напротив друга в возникших из ниоткуда удобных креслах, рядом со спавшим в своем кристалле младенцем, мирно посасывавшим крохотный пальчик.
- Мы создали Лабиринт Безумия, чтобы ускорить развитие человечества в соответствии с его потенциалом, - промолвила модель личности иномирянина с лицом Кэти. - Только вот почему-то все это сработало не так, как задумывалось. Первыми на Лабиринт натолкнулись Кровавые Наездники, но они перепугались и скрылись. Ученые хайдены вынесли из Лабиринта совершенно правильную идею о возможности совершенствования человеческого рода, но метод достижения этой цели избрали в корне неверный. Они пытались добиться этого с помощью технологии, тогда как на самом деле им нужны были Лабиринт и вера в себя. Они уже имели сверхчеловеческие возможности, но не могли понять, что все это достижимо без помощи технических устройств. Человеческое мышление всегда отличалось узостью, чтобы не сказать хуже. Вольфлинги, по сути, представляли собой лишь селекционную ошибку, усиление животного начала, и так имевшегося в каждом человеке. Это была попытка вернуться в прошлое, вместо того чтобы идти вперед.
Кэти подалась вперед, заглянув в глаза Оуэна.
- Человечество должно эволюционировать, развиваться, раскрывать свой потенциал. Другого не дано. Издалека, из-за пределов вашей галактики, приближается нечто страшное, несказанно могущественное и совершенно непостижимое. Это даже не форма жизни, во всяком случае в вашем понимании, но некая совокупность сущностей, несущая тотальное разрушение и гибель. Увы, эти сущности погубили большую часть создавших меня, низвергнув древнюю, великую цивилизацию в прах и обратив в ничто. Лишь некоторые из нас спаслись и убежали сюда, в вашу галактику. У них нет самоназвания, которое было бы понятно нам или вам, а то, как называем это явление мы, на ваш язык лучше всего переводится одним простым словом - Ужас. Они движутся медленно. Благодаря своему размеру и природе они не нуждаются ни в звездолетах, ни в звездных приводах, но поскольку не используют их, перемещаются лишь с субсветовой скоростью. Ужас уже уничтожил все живое в нашей галактике. И теперь направляется сюда. Да, враги приближаются неспешно, но неуклонно, и, когда они появятся, вы должны быть готовы к этой встрече. Такими, какие вы сейчас, вам не устоять. «Возрожденные» - это воплощенное безумие, есть лишь слабое отражение того, что представляет собой Ужас. Достаточно сказать, что эти существа пожирают души, а звезды служат им инкубаторами для молодняка. Они не ограничены трехмерным пространством, их физическая природа выходит за пределы вашего разумения, а добычей им служит весь Космос и все Время.
Вы не первый биологический вид, который мы пытались развить до более высокого уровня. Находясь в вашей галактике довольно давно, мы предприняли несколько попыток, начав с обитателей планеты, которую вы называете Вульф-IV. Мы обучили их трансформации, такой же, как наша. Но они пошли на поводу у собственных демонов и уничтожили себя. Следующая наша попытка была связана с аборигенами планеты, известной вам как Грендель. Но эти, поддавшись страху, трансформировались в живые машины для убийства и в ожидании прихода Ужаса укрылись в своих Склепах, затормозив все жизненные процессы. Мы, ясное дело, рассчитывали на нечто иное. Потом нами были созданы металлические леса на Ансили, но эшрэи сделались… садовниками или лесниками. Они совершенно не думали о своей эволюции, они интересовались лишь уходом за деревьями. В конце концов мы обратились к человечеству. При всей вашей примитивности у вас имелись задатки, позволяющие достичь величия. Правда, чтобы не повторять прежних ошибок, мы не стали одарять вас новыми знаниями, а построили Лабиринт и, уходя, оставили его, дав вам возможность самим исследовать этот феномен и постараться извлечь из него все, на что вы будете способны. Предполагалось, что добытые таким путем преимущества будут цениться выше, чем доставшиеся даром. Тут тоже не все задалось, но в конечном счете ты и твои товарищи вошли в Лабиринт, преодолели весь путь и вышли преображенными. Наконец-то народ гусениц породил первых бабочек. На это потребовалось время, но Лабиринт все-таки нашел нужный тип людей: настойчивых, сосредоточенных, целеустремленных.
- Но… что же на самом деле сделал с нами Лабиринт? - спросил Оуэн. - Сперва я думал, что мы что-то вроде суперэкстрасенсов, но это не так. Кем же мы теперь являемся?
- Вы таковы, каким в отдаленном будущем должно стать человечество. Лабиринт лишь слегка ускорил эволюцию. Срезал путь. У вас появилась способность изменять реальность благодаря силе воли.
Это заявление Кэти сопроводила улыбкой.
- Неужели никто из вас так и не понял? Вам казалось, будто каждый из вас обрел индивидуальные способности, но они лишь проявлялись в соответствии с вашими личными потребностями и свойствами. На самом деле каждый из вас мог сделать все, на что был способен любой другой. Увы, отсутствие веры и собственная ограниченность разъединили вас. Вам следовало оставаться и действовать совместно, ибо в совокупности вы могли составить нечто несравненно большее, чем простая сумма ваших индивидуальных возможностей. Но каждый из вас упорно жаждал идти своим путем. Люди… Вот. почему так много людей умерло или сошло с ума, пытаясь пройти через Лабиринт. Он мог помочь измениться лишь тем, кто обладал достаточной гибкостью мышления. Косные умы, отторгавшие изменения или слишком страшившиеся их, не трансформировались или сходили с ума. Причина их смерти и безумия коренилась не в Лабиринте, а в них самих.
- Давай поговорим о младенце, - предложил Оуэн. - Какова его роль во всем этом?
- Когда Жиль умер, ребенок каким-то образом узнал о его смерти, - ответила Кэти. - Он начал просыпаться, медленно поднимаясь из защитных глубин сна. «Возрожденные» уловили это и впали в отчаяние. Пробуждение младенца ставило под угрозу источник их существования.
- Значит, именно это и подстегнуло «возрожденных» к крупному наступлению на человечество? - спросил Оуэн. - Выходит, я в ответе за это нападение, ведь это я убил Жиля.
- Они приняли решение выйти из Черной Тьмы, когда капитан Сайленс уничтожил Лабиринт. На самом деле Лабиринт лишь переместился вперед во Времени, но «возрожденные» этого не знали. Они видели одно: источник их силы неожиданно исчез. Правда, им удалось выжить и дождаться возвращения Лабиринта, но это событие нагнало на них страха и подхлестнуло их стремление исполнить задуманное. Ну вот, ты знаешь все, что тебе следует знать. Пора приступить к завершению твоего путешествия. Или к исполнению твоего предназначения.
Кэти поднялась на ноги. Оуэн тоже. Кресла бесшумно исчезли. Кэти обратила свой взор на спящего младенца. Оуэн тоже посмотрел на него.
- Он твой родственник, отпрыск твоей семьи, - тихонько промолвила Кэти. - Вы оба Охотники за Смертью. Поговори с ним, Оуэн. Он услышит тебя.
- Я не знаю даже его имени, - возразил Оуэн. - К тому же он спит.
- Потянись к нему, - сказала Кэти. - Он услышит тебя.
Оуэн присмотрелся к младенцу и увидел, что тот тоже смотрит на него, открыв темные, как у самого Оуэна, но ясные, безмятежные и полные изумления глаза. Оуэн потянулся к нему сознанием, и сознание младенца метнулось ему навстречу. Охотник за Смертью не сразу разобрался в этом ярчайшем, ослепительном фейерверке мыслей, но с самого начала сумел ощутить теплоту, любовь и доверчивость. Оуэн открылся ребенку, который, соприкоснувшись с ним, принялся стремительно усваивать слова и понятия. Разум младенца был необъятен, но местами странно рассеян. Оуэн, погрузившись в него, ощутил себя рыбешкой, нырнувшей в огромный, познающий и чувствующий океан. Укол тревоги, а вдруг он утонет в этом океане, был прерван успокаивающим посылом младенца, и они оба отрешились от всего постороннего, сконцентрировавшись на своем контакте.
Лабиринт научил ребенка многому, но люди все еще были для него внове. Теперь Измененные Лабиринтом Охотники за Смертью общались в сердце Лабиринта, радуясь друг другу. Порой они прибегали к словам, а порой понимали друг друга и без них, как это бывает у отца с сыном.
- Прости за то, что я сделал, - мысленно сказал ребенок. - Теперь я хочу все исправить и обязательно исправлю, только мне нужно время подумать, как это сделать. Я не хочу больше допускать ошибки. И это время должен выиграть для меня ты.
- Я готов на все, - сказал Оуэн. - Но что именно мне надо сделать?
- Спроси Кэти. Она знает. Прощай. Я рад, что наконец-то встретился с тобой.
Оуэн улыбнулся ребенку, который вынул крохотный пальчик изо рта, чтобы улыбнуться ему в ответ. Потом он закрыл темные мудрые глаза и снова задремал, чтобы обдумать во сне способ преобразования реальности.
Оуэн глянул на иномирянина с лицом Кэти.
- Что ж, это было… необычно. Он мне понравился. Итак, что же я должен сделать? Что, вообще, может сделать один человек, когда против него выступает такая сила, как «возрожденные»?
Кэти пристально посмотрела на него:
- Это твоя судьба, Оуэн. Ты должен отвлечь «возрожденных» на себя и удерживать их внимание до тех пор, пока ребенок не подготовится к осуществлению того, что им задумано. Всех «возрожденных», а не тех немногих, которые противостоят Хэйзел и другим над этой планетой. Если «возрожденные» догадаются, что ребенок работает против них, они попытаются снова погрузить его в Сон. Но, движимые отчаянием, могут и уничтожить. С его гибелью человечество утратит последнюю надежду на спасение. Так что, Оуэн, теперь все зависит от тебя. Тебе предстоит нелегкая работа.
- Что бы мне ни предстояло, это, должно быть, нечто паршивое. Иначе ты бы не тянул, а сразу выложил, что от меня требуется. Давай, раскалывайся. Я пойму.
Оуэн хмуро посмотрел на Кэти и, уловив в ее глазах печаль, вздохнул:
- Стало быть, дело дрянь. То, что я должен услышать, не очень-то мне понравится, верно?

На мостике «Звездного бродяги» Хэйзел проживала наяву свой давний сон. Новые орудия корабля вели непрекращающийся огонь, но число «возрожденных» казалось бесконечным. Цели были столь огромны, что промах практически исключался, но даже прямое попадание едва ли могло сильно повредить существу или кораблю столь чудовищных размеров. Она заставляла корабль стремительно маневрировать, уклоняясь как от энергетических импульсов, так и от взмахов щупалец, достигавших мили в длину и усеянных шипами величиной со звездолет. Но «возрожденные» все прибывали и прибывали, заполняя все окрестное пространство. Увертываться становилось все труднее. Ее щиты начали опускаться, и «Бродяга» стал получать повреждения, порой нешуточные.
Аварийные сирены завывали уже практически беспрерывно, так что в конце концов ей пришлось их отключить. Они все равно сообщали лишь о том, что ей и так было известно.

Часть пульта управления взорвалась, наполнив помещение пламенем и едким, черным дымом. Основной очаг возгорания Хэйзел загасила быстро, но огонь пробивался то здесь, то там, отбрасывая на палубу мечущиеся тени. Вытяжные вентиляторы работали на износ, очищая воздух от дыма, которого Хэйзел почти не замечала. Все ее внимание было сосредоточено на системах навигации и управления огнем. Упорно лавируя между теснившимися громадами, она беспрерывно поражала их энергетическими разрядами, радуясь каждой возможности причинить им хоть какой-то вред. Но как ни окрыляли ее эти маленькие победы, усталость уже начинала брать свое, причем это относилось не только к ней, но и к кораблю. Хэйзел, соединенная с ним сознанием, чувствовала, как «Звездный бродяга» теряет силы. Даже будучи преобразованным Лабиринтом, корабль не мог выносить удары такой мощи до бесконечности.
Но как бы то ни было, Хэйзел продолжала сражаться. У нее не было ни единого, даже самого крохотного шанса на победу, однако подобная мелочь просто не принималась ею во внимание. Сегодня легендарная героиня Хэйзел д'Арк отрабатывала свою легенду.
«Неустрашимый» сражался рядом. Его могучие орудия разили «возрожденных», но щиты, раз за разом с яркими вспышками поглощавшие колоссальные выбросы энергии, тоже начинали сдавать. В дюжине мест они уже опустились, открыв космосу - и врагу! - уязвимый наружный корпус. На пробоины мигом накладывались внутренние пластыри, поврежденные отсеки изолировались и герметизировались, так что опасной утечки атмосферы пока не происходило, но каждая утраченная секция понижала боеспособность корабля.
Капитан Сайленс спокойно сидел в своем кресле командира, продолжая невозмутимо отдавать приказы, даже когда поток донесений о повреждениях и потерях сделался непрерывным. С тех пор как он вышел из Лабиринта, его сознание расширилось, охватив корабль от носа до кормы, и теперь капитан чувствовал его не хуже, чем собственное тело. В сущности, он был «Неустрашимым», а «Неустрашимый» был им.
Вглядевшись сквозь сенсоры в чудовищный массив «возрожденных», он отмахнулся от подступившего было отчаяния с почти небрежным презрением. Мысль об отступлении его даже не посещала. Сейчас Сайленс стоял между человечеством и Врагом, а это всегда было пределом его мечтаний.
Еще одна рабочая станция взорвалась, взметнув всполох пламени, поглотивший успевшего истошно завопить вахтенного. К тому времени, когда система пожаротушения погасила огонь, бедняга был уже мертв, но скорбеть о нем Сайленсу было некогда. Оплакать павших можно будет потом, если, конечно, это «потом» вообще наступит. Капитан продолжал невозмутимо руководить боем, сплачивая команду силой воли и личным примером. Несмотря на напряжение схватки и отсутствие шансов на победу, никто на борту не поддался отчаянию и не впал в панику. Сайленс был горд своими людьми.
Экономя энергию, капитан стремительно, в зависимости от того, что диктовала постоянно менявшаяся боевая обстановка, переключал ее с орудий на щиты и обратно, выигрывая время для Охотника за Смертью. Человека, которого он когда-то считал врагом и изменником и который теперь, возможно, являлся единственной и последней надеждой человечества.
Кэррион, в рядах атакующих эшрэев, яркий и стремительный, как сияющая звезда, поражал «возрожденных» разрядами своего энергетического копья, усиленными мощью его гнева. Его удары кромсали противоестественную плоть чудовищ, тогда как сам он маневрировал столь молниеносно, что враг не мог его коснуться. Измененный Лабиринтом, он чувствовал себя в смертельном вакууме, как акула в безбрежном океане, и всюду, куда обращалось его оружие, оно разрывало злобных монстров на части.
Но он был так мал, а они огромны. И неизмеримо превосходили числом даже весь возрожденный народ эшрэев.
Кэррион сражался рядом с другими эшрэями, распевая, как это бывало раньше, их боевую песнь, и его голос вливался в общий хор его народа.

* * *

- Тебе нужно вернуться, Оуэн, - промолвил чужак, и голос его уже не звучал как голос Кэти. - Обратно, за Бледный Горизонт, обратно, через Пространство и Время. Ты можешь сделать это. Черпай силу внутри себя. Вся твоя жизнь готовила тебя к этому моменту, к этому решению, к превращению тебя в героя, способного совершить этот последний подвиг ради спасения человечества.
Ты должен будешь пуститься в бегство и увлечь «возрожденных» в погоню за тобой. Отвлекай их. Не позволяй им схватить тебя, но и не оставляй слишком далеко позади, чтобы они не бросили преследования. Пусть они висят у тебя на хвосте, думая, что ты вот-вот окажешься в их руках. Дразни их. Насмехайся над ними. Выводи их из себя и увлекай за собой назад во Времени. Преследуя тебя и отдаляясь от источника силы, они будут терять энергию. Это должно дать тебе необходимое преимущество.
Не скрою, если ты подпустишь их слишком близко и они поймают тебя, смерть твоя будет ужасной. Имей в виду, ты не обязан этого делать. Заставить тебя я не могу. Но это единственная возможность спасти человечество и исправить прежнее зло.
- Именно к этому и стремился Жиль, только он выбрал неверный путь, - сказал Оуэн. - Так вот, значит, каков твой великий план. Я был прав, он мне совсем не нравится.
- Но ты сделаешь это?
- Конечно сделаю, - ответил Оуэн. - Я ведь всегда все делаю, не так ли? Всегда неуклонно следую велению долга, осознавая, что значит быть Охотником за Смертью. Ты мне лучше вот что скажи, раз уж ты такой дока по части мудрых планов: каким таким способом я сумею убедить всех «возрожденных» прекратить, в преддверии победы, атаку на Голгофу и пуститься в погоню за одним-единственным человеком?
- Мы с Лабиринтом совместными усилиями постараемся заставить «возрожденных» принять тебя за ребенка, пытающегося скрыться от них в прошлом. Думаю, они предпочтут пуститься в погоню за тобой, ибо вряд ли рискнут остаться без источника своей силы, а то и своего существования.
Оуэн призадумался.
- Хорошо, может, это и сработает. Но как, черт возьми, буду я путешествовать во Времени? У меня никогда не было такой способности…
- Напротив, она у тебя есть. И ты уже путешествовал во Времени, как раз здесь, когда прошел Лабиринт впервые. Вспомни, Оуэн…
Оуэн закрыл глаза, сконцентрировавшись на только что восстановленных воспоминаниях о своем первом путешествии по Лабиринту Безумия. На сей раз они были ясными, четкими, как будто все происходило вчера. Он вспомнил, как путешествовал назад во Времени, наблюдая разворачивавшуюся перед ним собственную прошлую жизнь, с ее значимыми моментами, ключевыми решениями, сделавшими его тем, кем он стал. Оказывается, это было совсем несложно, ведь время, по существу, не более чем еще одно физическое измерение. Но прежде чем взяться за эту последнюю, великую задачу своей судьбы, Оуэн решил, что имеет право сделать себе маленький подарок.
Он сконцентрировался, потянулся в прошлое и, дотянувшись там до одного человека, переместил его в будущее, в сокровенное сердце Лабиринта Безумия.
Когда Оуэн медленно открыл глаза, перед ним стоял его отец, Артур Охотник за Смертью.
Артур был молодым, примерно тех же лет, что и Оуэн. Он был одет в официальное придворное одеяние. На поясе его висели меч и дисраптер, волосы были такими же темными, как у сына, а глаза даже чуточку потемнее. Они смотрелись скорее как братья, чем как отец и сын. Оуэн взглянул на давным-давно умершего отца, и у него запершило в горле. Он не мог вымолвить ни слова. Артур огляделся по сторонам, более озадаченный, чем встревоженный, а потом обернулся к Оуэну и одарил его удивительной, чарующей улыбкой:
- Не припоминаю, чтобы мы встречались, хотя твое лицо… определенно кажется мне знакомым. Что довольно странно для столь необычного места. Может быть, ты просветишь меня насчет того, кто ты такой, где мы находимся и как я сюда попал.
- Это… будущее, - промолвил Оуэн. - Твое будущее. Я перенес тебя сюда, чтобы поговорить. Я твой сын, Оуэн.
Артур удивленно приподнял бровь:
- Моему сыну Оуэну в настоящее время четыре года, и хлопот с ним столько, что у прислуги не хватает проклятий. Три няньки уже сменились, ни одна возле него не засиживается. Можешь ты чем-нибудь подтвердить свое странное заявление?
Оуэн поднял правую руку и показал красовавшееся на его пальце родовое кольцо из массивного черного золота. Артур на мгновение задержал дыхание, а потом тоже поднял правую руку и показал такое же кольцо. Они медленно опустили руки, и Артур, глубоко вздохнув, сказал:
- Черт. Это действительно кольцо Охотников за Смертью, все без обмана. Только оно всегда было одно. Выходит, я и вправду имею дело с путешествием во Времени. Это впечатляет. А ты, значит, мой повзрослевший сын Оуэн. Судя по виду, дела у тебя сложились неплохо. Должен сказать, что ты здорово похож на своего деда. А как, хотелось бы знать, меня сюда занесло? Догадываюсь, что на это должна быть причина.
- Ты отнесся ко всему этому очень спокойно, - заметил Оуэн. - Безусловно, более спокойно, чем я.
Артур небрежно пожал плечами:
- Когда интригуешь при дворе императрицы, мало что может тебя напугать или выбить из колеи.
Он устремил на Оуэна пристальный взгляд:
- Скажи, Оуэн, в твоем времени я мертв? Убит из-за этих интриг?
- Да, - ответил без обиняков Оуэн. - Лайонстон велела тебя убить. Она подослала к тебе Кита Саммерайла, и он зарубил тебя прямо на улице. Никто не пришел на помощь.
- Что ж, - промолвил Артур, помолчав. - По крайней мере, она послала ко мне человека достойного. Не кого попало, а самого Саммерайла. Не сомневаюсь, что он и дальше будет совершать великие убийства. Буду ли я помнить об этом, когда вернусь?
- Не знаю, - сказал Оуэн. - В этом деле, в путешествиях во Времени, я новичок.
- Ну и черт с этим! Я не рассчитывал дожить до старости. Охотники за Смертью, как правило, до нее не доживают. Это цена, которую приходится платить за право быть не одним из многих, а вершителем судеб. Путь воина никогда не бывает легким.
- Да, - отозвался Оуэн, и гнев, закипевший в нем с новой силой, прорвался в его словах. - Я стал воином, каким ты всегда хотел меня видеть. Я возглавил восстание, которое свергло Лайонстон. У меня нет жены, ни семьи, ни того, кого я мог бы назвать своим сыном. Но зато твой ядовитый дар, отец, я получил. Я стал не просто воином, а чертовски великим воином.
- Ты, кажется, этим огорчен, - заметил Артур.
- А тебя это удивляет? Когда я стану чуть постарше, ты наймешь для меня уйму персональных наставников, которые займутся муштрой и выколачиванием из меня дерьма, пытаясь выявить во мне способность к «спурту» и сделать-таки из меня, в угоду тебе, великого воителя. Так вот, чтобы ты знал, мне никогда не хотелось становиться бойцом. Никогда! Чего мне всегда хотелось, так это стать историком и изучать прошлое. Запершсь в башне из слоновой кости, подальше от всех вершителей людских судеб и тех бед, которые они приносят людям. Но куда там! Ты и наше чертово семейное наследие все равно лишили меня возможности заниматься любимым делом. Мне, как я тому ни противился, пришлось иметь дело не с книгой, а с мечом и дисраптером!
Только сейчас на лице Артура появился намек на обеспокоенность. Он шагнул вперед и протянул руку, словно хотел обнять Оуэна, но, увидев его глаза, медленно ее опустил.
- Может быть, я действительно хотел привить тебе воинские навыки, не слишком интересуясь твоим желанием. Но, во-первых, точно так же в свое время поступал твой дед со мной, а во-вторых, «спурт» в любом случае пригодился бы тебе как средство самозащиты. А защищаться тебе в твоей жизни пришлось бы независимо от избранного поприща, ибо появиться на свет Охотником за Смертью означает получить по наследству великое множество врагов. Уж они-то поспешили бы прикончить тебя, едва уловив в тебе малейшую слабость. Я отдавал себе отчет в том, что вполне могу умереть до того, как ты станешь взрослым, и должен был позаботиться о том, чтобы как можно скорее превратить тебя в человека, способного выжить и продолжить мое дело. И вот теперь ты стоишь передо мной и говоришь, что стал воином. Можешь ты, положив руку на сердце, сказать, что дожил бы до этого часа, не обладая способностью к «спурту»?
- Ладно я, но как насчет заключенных тобой сделок? - настаивал Оуэн. - Это ведь ты согласился платить хайденам и Кровавым Наездникам дань Людьми в обмен на их поддержку.
- Восстание нуждалось в этой поддержке, - спокойно ответил Артур, - и мне пришлось заключить сделку, чтобы не провалить дело. Всегда существовала надежда на возвращение первого Охотника за Смертью, который своей властью расторг бы все эти соглашения. Да и я, по правде говоря, вовсе не собирался их исполнять, пусть бы это и грозило войной. Я политик, Оуэн, а не чудовище.
- Что ты, я никогда не думал о тебе как о чудовище. Ты ведь мой отец.
- Почему ты перенес меня сюда, Оуэн?
- Потому… потому, что я так и не попрощался с тобой.
К глазам Оуэна подступили слезы.
- Мне недоставало тебя, отец. Я сам тому удивлялся, но это было именно так. И мне очень хотелось рассказать тебе… что я во имя тебя довел твое дело до конца. Что восстание победило. Мне очень хотелось, чтобы ты мной гордился.
- Я всегда гордился тобой, Оуэн. Ты мой сын. И я очень рад, что мне выпала возможность увидеть, каким прекрасным человеком ты вырос.
Они крепко обняли друг друга. Два Охотника за Смертью наконец-то примирились друг с другом.
- Почему ты не перенес сюда и свою мать? - осведомился Артур, когда они разжали объятия. - Уверен, что она бы тоже порадовалась, глядя на тебя…
Тут он поймал взгляд Оуэна и осекся.
- О господи. Она умрет молодой?
- Я почти ее не помню, - сказал Оуэн. - Она заболела. Совсем внезапно. Ты почти не говорил о ней со мной.
- Черт. Черт! - Артур на миг отвел глаза. - Может быть, лучше всего мне и не вспоминать обо всем этом. Пожалуй, мне пора вернуться домой, Оуэн. Обратно в свое время. - Он посмотрел на сына и добавил: - Но я чертовски рад, что нам выпала возможность поговорить. Мне самому страшно недоставало отца, после того как его убили на той дурацкой дуэли. Я тоже так и не успел с ним попрощаться. Но уверен, что он так же гордился бы тобой, как я. Прощай, Оуэн. Прощай, мой сын.
По своей воле или отпущенный Оуэном, но Артур Охотник за Смертью отбыл сквозь годы назад, в свое собственное время. Будет он помнить об этой встрече или нет, его сын не знал. Несколько мгновений Оуэн стоял на месте, вспоминая минувшее, а потом пустил в ход свою способность перемещаться во времени. Он исчез, а когда над миром возник образ младенца из Лабиринта, уносящегося прочь, «возрожденные» взвыли от страха и ярости.

«Звездный бродяга» уже едва удерживался на орбите, и лишь последний из щитов еще позволял кое-как отражать непрекращающиеся атаки. И в кормовых, и в носовых отсеках зияли пробоины, герметизация нарушилась, и если в некоторых секторах не бушевали пожары, то лишь потому, что они утратили атмосферу и туда уже ворвался вакуум. Пульты управления были разворочены взрывами, большинство орудий вышло из строя, а немногими оставшимися Хэйзел управляла через резервную, аварийную систему огневого контроля.
На мостике уже вовсю полыхал огонь, создавая вкупе с пульсирующим красным аварийным свечением впечатление пребывания в аду. Хэйзел давно потеряла счет ожогам и мелким ранениям, нанесенным главным образом осколками разлетавшихся приборов. Ей было не до того, все ее мысли были сосредоточены на оставшихся орудиях. Она всегда знала, что умрет в одиночку, до последнего вдоха нанося удары врагу.

Следовавшие один за другим взрывы чуть ли не разрывали «Неустрашимый» на части, из многочисленных пробоин под давлением вытекал воздух. Правда, аварийная автоматика, накладывая изнутри пластыри и отсекая разгерметизированные секторы, еще поддерживала жизнеобеспечение ряда отсеков, но число таковых неуклонно уменьшалось. Все меньше орудий вело огонь: огневые точки, одна за другой, безжалостно подавлялись противником. Щиты опускались по всему кораблю.
Не покидавший мостика капитан Сайленс чувствовал, как умирает вокруг него его корабль, но сохранял незыблемое спокойствие, помогавшее поддерживать дисциплину в команде. Другое дело, что половина вахты на мостике уже погибла и разрушенные станции пожирало пламя. Палубу усеивали тела, но заняться ими ни у кого не было ни сил, ни времени. Сайленс атаковал врага в лоб, вызывая на себя самый яростный огонь и не давая противнику возможности задуматься о чем-то другом. Он, как всегда, безупречно исполнял свой долг, готовясь умереть вместе со своим умиравшим дюйм за дюймом кораблем и со светлой грустью думая о том, что Фрост бы это, наверное, одобрила.
В открытом космосе эшрэи погибали тысячами, но на «возрожденных» бесстрашно обрушивались новые и новые волны яростных бойцов. Миллионы воскрешенных Лабиринтом эшрэев, не обращая внимания на потери, рвались вперед сквозь холодный вакуум, как могучие и безжалостные ангелы смерти, коих ничуть не пугали ни число врагов, ни их гигантские размеры, ни злобная природа.
Ярчайшим же из этих ангелов явил себя бывший человек по имени Кэррион, носившийся в пространстве подобно сияющей комете и поражающий корабли величиной с горы и луны могучими разрядами своего энергетического копья. Невиданная мощь, пробужденная эшрэями и подкрепленная Лабиринтом, неистовствовала в нем, позволяя пронизывать исполинские корабли насквозь, но даже он уже начинал уставать и телом, и духом, и лишь сила его воли не давала «возрожденным» поглотить его. При всем своем яростном могуществе он был очень мал. А они велики, и им не было числа.
Хэйзел д'Арк, капитан Сайленс и Кэррион вели свой смертный бой, вложив в него все свои силы, все свое мужество, не помышляя об отступлении, а лишь радуясь каждой выигранной минуте. Они смотрели смерти прямо в глаза, и никто из них не дрогнул бы первым. Все трое были готовы умереть, но к тому, что произошло в следующий миг, не был готов никто.
Неисчислимые полчища «возрожденных» бесследно исчезли.
Сражаться было не с кем.

Оуэн Охотник за Смертью устремился назад во Времени, и «возрожденные» погнались за ним.
Он, отважнейший и достойнейший из людей, уходил все глубже в собственное прошлое, снова отмечая вехи, знаменовавшие собой те перемены, за которые он был в ответе. Это походило на бег внутри радуги: все цвета его мира бежали вместе с ним, а снаружи неистово ревели голоса, все голоса разом. Слышал Оуэн и то, как позади него в ярости и страхе завывали «возрожденные», но здесь этот ужасающий вой казался совсем тихим. Он продолжал свой бег, наращивая скорость, и Время скользило мимо него, все быстрее и быстрее.
Недолгую задержку он позволил себе на мостике «Звездного бродяга», так и не покинувшего орбиту Мира вольфлингов. Битва с «возрожденными» только что началась, и он увидел Хэйзел, ведущую бой с бесчисленными врагами при ограниченной огневой мощи, но зато с безграничной отвагой. Это зрелище согрело ему сердце. Оуэн с радостью задержался бы здесь, хотя бы на столько, чтобы как следует попрощаться, но увы: «возрожденные» гнались за ним по пятам, и, пусть даже он перемещался во Времени, лишнего времени у него не было.
Он продолжал бег, ускоряясь так, что проносившиеся дни сливались в один. Целеустремленный, решительный, исполненный силы, Оуэн чувствовал, что мог бы так бежать целую вечность. Пусть «возрожденные» гоняются за ним сколь угодно долго, им все равно его не поймать.
Ощущая позади себя их ярость, опаляющую спину как жар чудовищного костра, Охотник за Смертью, смеясь, сбавил скорость. Он не хотел, чтобы «возрожденные», осознав тщетность своих усилий, прекратили преследование. Напротив, они должны были увлечься погоней и не прекращать ее до тех пор, пока ребенок не поймет, что ему делать. Успех задуманного, как это бывало уже не раз, целиком зависел от него, Оуэна Охотника за Смертью.
На бегу он мимолетно задумался о том, суждено ли ему вообще остановиться или во имя спасения человечества придется унестись в прошлое, возможно к самому мигу творения, к моменту Большого Взрыва. И погибнуть в нем, вместе с «возрожденными», чтобы подарить людям будущее. Такой путь был бы далек, длиннее, чем можно было себе представить, но Оуэн чувствовал в себе силы, чтобы его преодолеть.
Впрочем, на самом деле он думал, что это может и не потребоваться, ибо верил в ребенка. Пусть это всего лишь малыш, но не просто малыш, а Охотник за Смертью,
Он бежал все дальше, замечая порой проступавшие из вившейся вокруг него бесконечной радуги знакомые лица. Всюду, куда бы ни бросил Оуэн взгляд, оказывались люди, которых он знал. Создавалось впечатление, будто из океана Времени вытаскивался невод с воспоминаниями. Только вот в отличие от содержимого обычного невода то, что находилось в этом, можно было лишь увидеть, но отнюдь не поменять.
Так во всяком случае казалось ему, пока одно из мелькнувших лиц не привлекло его внимание настолько, что он просто не мог проскочить мимо. Резко остановившись, Оуэн вернулся в настоящее и материализовался в маленькой пустой комнатушке. Точнее, не совсем пустой. Мебели там почти не было, но зато находился человек. Кит Саммерайл. Малютка Смерть. Убийца его отца.
Появление Оуэна из ниоткуда было столь внезапным, что даже Саммерайл едва не утратил свою обычную невозмутимость.
- Охотник за Смертью! Вот это сюрприз. А все решили, что ты умер. Боюсь, королевская свадьба состоялась без тебя.

Предыдущая страница 23 Следующая страница


Охотник за Смертью: Судьба 24

- Я здесь не ради свадьбы, - промолвил Оуэн так мрачно, что голос его едва ли не казался чужим, - а ради похорон. Твоих. Мой отец был достойным человеком. Ты убил его. За это я убью тебя.
Кит Саммерайл широко улыбнулся и обнажил свой меч:
- Приятно встретить старомодного аристократа. Того, кто еще чтит старинный кодекс чести, вражды и мести. Я всегда гадал, каково это, сразиться с тобой, легендой из легенд. Поговаривают, будто ты сверхчеловек, но, с другой стороны, многие считают, что и во мне осталось не так уж много человеческого. Из-за того, что я убью тебя, у меня, надо думать, возникнут неприятности. Но я это переживу. Я, знаешь ли, все переживаю, ибо представляю собой слишком полезное оружие, чтобы от меня можно было отказаться. Ну, а наша встреча, должно быть, была предрешена. Что за поединок: последний Саммерайл против последнего Охотника за Смертью. О счастливый день!
- Ты всегда был слишком болтлив, - буркнул Оуэн, обнажая меч.
- Так давай же без лишних слов сразимся. Это из-за тебя погиб мой дорогой Дэвид. Гори в аду, Охотник за Смертью.
Их мечи скрестились и, рассыпав сноп искр, со звоном отскочили один от другого. Некоторое время противники кружили, выбирая момент для удара, но ни тот, ни другой не имели ни времени, ни терпения для затяжного поединка. Единственное, что имело значение для обоих, это смерть стоявшего перед ним человека. Смерть, которая завершит собой долгую, тянувшуюся столетиями кровавую вражду.
Где-то на задворках сознания Оуэна прозвучал голос экстрасенса-провидца с Туманного Мира. Фраза звучала так: «Улыбающийся убийца, акула на мелководье, человек, которого остановит только его собственная рука. Малютка Смерть…»
Они оба были опытными, тренированными мастерами клинка, и их мечи мелькали в неподвижном воздухе быстрее, чем мог бы уследить взгляд обычного человека. У Оуэна имелся «спурт», у Кита «драйв», и оба они были в чем-то безумны.
Они рубили, кололи, парировали, делали выпады и уклонялись, когда смертоносная сталь со свистом рассекала воздух в доле дюйма от уязвимой плоти. Последнее, при всем их мастерстве, удавалось не всегда: оба нанесли и получили немало кровавых ран, однако ни один жизненно важный орган ни у одного из противников задет не был. Ни тому, ни другому не удавалось вынудить врага открыться настолько, чтобы можно было закончить дело смертельным ударом. Между тем бока обоих тяжело раздувались, воздух жег легкие, а мечи, по мере того как уставали руки и спины, становились все тяжелее. Ни один человек не смог бы выдерживать подобное напряжение так неистово долго и не выдохнуться. Рана в боку Оуэна, нанесенная вольфлингом, затянулась лишь недавно, и он уже чувствовал, что она вот-вот откроется снова.
Оуэну, однако, придавали сил нужда и отчаяние. Яростно отбив меч противника в сторону, он сделал стремительный выпад и острием клинка полоснул Саммерайла по лицу, вырвав один глаз. Из глазницы хлынула кровь, помещение огласил вопль боли и ярости, и Малютка Смерть рванулся вперед с неистовством, лишившим его обычной легкости. Оуэн парировал выпад и лишь в последний момент понял, что как раз на это Кит и рассчитывал. Резким поворотом своего клинка Саммерайл крутанул в сторону и меч Оуэна, причем с такой силой, что запястье его вывернулось под болезненным углом и пальцы разжались. Меч со звоном упал на пол, а тяжело дышавший Малютка Смерть, половина лица которого превратилась в кровавую маску, рассмеялся.
Но пока Кит наслаждался этим моментом торжества, Оуэн бросился вперед и обеими руками схватил Саммерайла за запястье. В одно мгновение он выкрутил противнику державшую меч руку и ею же вонзил собственный клинок Саммерайла ему в бок.
Вскрикнув, Малютка Смерть побрел на нетвердых ногах, сам не зная куда. Добивать его Оуэн не стал: смертельную рану он распознавал с первого взгляда. Долг по отношению к отцу был исполнен. Оуэн с удовольствием задержался бы, чтобы увидеть воочию, как умрет его враг, но ему следовало спешить. Пока он дрался, «возрожденные» существенно сократили разрыв. Подобрав свой меч, Оуэн вновь бросил себя в нескончаемый, хаотичный поток Времени и исчез из комнаты. Кит Саммерайл, теряя вместе с кровью жизнь, побрел, шатаясь, по коридору. Кем он был убит, никто так и не узнал.
Поединок с Саммерайлом не прошел для Оуэна даром: он больше не чувствовал в себе способности бежать вечно, он вымотался и получил множество ран. Теперь Охотник за Смертью корил себя за то, что потратил так много времени на личную месть, в то время как от него зависело выживание человечества. Доносившийся сзади вой «возрожденных» теперь звучал гораздо громче. Оуэн напрягся, стремясь увеличить расстояние между ними, но не смог. Он продолжал бег, и Время обтекало его со всех сторон, как многоцветная река, искрившаяся вехами памяти.
То и дело Оуэн мимолетно останавливался, выпадая из потока, чтобы попрощаться.
На краткий миг он материализовался в длинном каменном коридоре замка своей семьи, «Последнего Оплота», по которому, зажимая рукой рану в боку, медленно брел печальный, усталый Джек Рэндом, и некоторое время шел с ним рядом, чтобы составить ему компанию. Заглянув чуть дальше в прошлое, он увидел, как Джек входит и выходит из вневременья в недрах старого дворца Лайонстон, но в подробности не вникал: «возрожденные» приближались. Еще на миг он появился во внутреннем дворе Миссии святой Беа на Лакрима Кристи и окликнул Хэйзел, чтобы предупредить ее о Кровавых Наездниках, но опоздал. Немного подольше он пробыл в холле своего старого «Оплота» на Виримонде: ровно столько, сколько потребовалось, чтобы перехватить в воздухе брошенный в Хэйзел нож, убить метнувшего этот нож изменника, лорда Карстакиса, и устало улыбнуться Хэйзел, когда она уставилась на него в изумлении. Он очень многое хотел ей сказать и даже протянул ей руку, но она почему-то не взяла ее. Криво улыбнувшись, Оуэн хотел было в последний раз сказать, что любит ее, но вынужден был продолжить бег. «Возрожденные» настигали.
Теперь Оуэн Охотник за Смертью уходил все глубже и глубже в прошлое, поддерживая в себе способность бежать за счет собственной внутренней энергии. Ему казалось, что сейчас он бежит гораздо медленнее, но, похоже, замедлились и «возрожденные». Они не прекратили погони, но разрыв между ними, пусть он и был невелик, больше не сокращался, хотя кипящая ярость и ненависть врагов и обжигала его с прежним жаром.
И тут неожиданно бег завершился. Оуэн выжег в себе всю дарованную Лабиринтом энергию и выпал из Временного потока в прошлое, материализовавшись в. холодном, мглистом закоулке Мистпорта в один из моментов своего первого посещения этого города. Задыхаясь, он рухнул на грязный снег. Из множества ран, заживить которые у него уже не было сил, сочилась кровь. Сердце, его воля и долг побуждали его продолжать, но он, похоже, забежал настолько далеко, насколько это было возможно. Вся его сверхчеловеческая энергия была затрачена на этот безумный бег, и теперь он снова был всего лишь человеком. Медленно перекатившись в снегу на спину, Оуэн потянулся к мечу и дисраптеру, как будто от них мог быть хоть какой-то толк. Он ощущал присутствие «возрожденных», уже пребывавших на грани прорыва в физический мир. Вой надвигавшейся тьмы окрасился торжеством… и оборвался. Преследователи исчезли: их просто не стало. Оуэн медленно сел. Безлюдный переулок был тих и безмолвен. И вдруг перед ним появилась улыбающаяся Кэти де Ври.
- Молодец, Охотник за Смертью. Ты справился с задачей, «Возрожденные» затратили на погоню за тобой столько энергии и так ослабли, что уже не смогли противостоять воздействию ребенка. Сейчас, когда мы с тобой беседуем, он восстанавливает порядок, исправляя причиненное зло.
- Тебя ведь на самом деле здесь нет, верно? - спросил Оуэн, с трудом поднимаясь на ноги.
- Увы, нет. Я всего лишь запись, помещенная в твое сознание. Это наш последний контакт, я хотел лишь поблагодарить тебя. Только ты мог справиться с этим, Оуэн. Только ты.
- Здорово! - сказал Оуэн. - А теперь как насчет того, чтобы подбросить меня домой?
Кэти печально посмотрела на него.
- Прости, Оуэн. На то, чтобы сделать, что требовалось, пришлось использовать все, что имелось у ребенка. На помощь тебе, увы, ничего не осталось.
- Обычное дело, - проворчал Оуэн. - Думаю, мне придется подождать, пока моя сила восстановится до необходимого для возвращения уровня, и возвращаться своим ходом. Счастливо, Кэти.
Последние слова прозвучали вдогонку уже исчезнувшей фигуре. Охотник за Смертью огляделся по сторонам: переулок казался ему смутно знакомым, но в сумраке трудно было судить о чем-либо с уверенностью.
И тут из тумана донесся звук приближающихся шагов. Оуэн поспешно обнажил меч и почувствовал, что клинок оттягивает руку. Он устал, истекал кровью и находился далеко не в лучшей форме. Он даже не был уверен в том, что сумеет задействовать «спурт». Ввязываться в драку ему было явно не с руки, и он вжался спиной в стену, надеясь, что его не заметят.
Из тумана, шатаясь, появились темные фигуры, закутанные в грязные, с чужого плеча меха. И Оуэн, увидев их искаженные болью и алчным желанием глаза, сразу понял, кто это такие. «Плазменные детки». Наркоманы, находящиеся в полной зависимости от «крови», этого губительного, подавляющего волю и разрушающего волю зелья. Люди, способные убить и его и кого угодно ради одной-единственной дозы.
Туман не помог: глаза наркоманов отыскали его в сумраке, и тут же в их руках сверкнули ножи и острые осколки битого стекла.
«Чертова удача Охотника за Смертью, - сердито подумал Оуэн. - Вечно мне не везет».
Их было человек тридцать, никак не меньше. На пике своей формы Оуэн порубил бы их всех, не запыхавшись, но сейчас он был всего-навсего усталым, израненным человеком и понимал, что ему с ними не совладать. Чтобы исцелиться и напитаться энергией, Оуэну требовалось время, поэтому он повернулся и побежал по темному переулку.
Сапоги его скользили в мокром снегу, а сзади с улюлюканьем неслись «плазменные детки».
«Пророчество, пророчество…» - звучало в сознании Оуэна. Он заставлял себя бежать дальше. Выдыхаемый на бегу морозный воздух обжигал легкие. Мчавшиеся за ним рабы Крови издавали крики, в которых ярость и вожделение приобретали звериную окраску, напоминая вой стаи голодных волков. Оуэн был настолько вымотан, что глаза его начала заволакивать красноватая дымка, которую он разогнал сумасшедшим усилием воли. Его повело в сторону: качнувшись, он ударился плечом о стену какого-то дома, отскочил, не сбавив ходу, и нырнул в другой переулок, в надежде, что он выведет его на главную улицу. Он знал, что жители этого города, в большинстве своем, с законом не дружат, но на помощь против банды озверевших «Плазменных деток» можно было рассчитывать даже со стороны обитателей городского дна. Но переулок вел лишь к другим таким же мрачным улочкам: он бежал по грязному лабиринту запачканного сажей, истоптанного снега.
Только сейчас Оуэн заметил, что стоит ночь. Полная луна наполняла дрейфующие туманы серебристым опаловым свечением. Порой над головой мелькал красный или янтарный отблеск фонаря, но прохожих в такой час не было, а немногочисленные выходившие на улицы окна были плотно закрыты ставнями. Оуэн знал, что стучаться в них и звать на помощь бесполезно. Рассчитывать приходилось только на себя. Он побежал дальше, все чаще скользя и спотыкаясь, от усталости он с трудом сохранял равновесие.
«Ты умрешь в одиночестве… вдалеке от друзей и помощников…»
Оуэн улыбнулся, но улыбка вышла больше похожей на оскал. Не для того он преодолел такой путь и добился столь многого, чтобы умереть здесь, в каком-то безымянном закоулке.
Он побежал дальше, хотя ноги его настолько одеревенели, что он почти не ощущал соприкосновения своих глухо ударявших сапог с припорошенными снегом булыжниками неровной мостовой. Мысли его утратили четкость и начали путаться. Порой ему казалось, будто старые враги, живые и мертвые, бегут с ним рядом, чтобы составить ему компанию. Те, кому он хотел так много сказать, да так и не успел. Всегда казалось, что это" можно будет сделать попозже, в другой раз, что времени в запасе сколько угодно. Увы, оно имеет свойство кончаться, когда ты меньше всего этого ждешь.
Порой ему чудилось, будто он снова бежит сквозь Время, преследуемый «возрожденными». В такие моменты Оуэн гадал, будет ли ему когда-нибудь позволено остановиться и отдохнуть.
Наконец заплетающиеся ноги вынесли его из очередного проулка на небольшую площадь, которая оказалась тупиком. Ни одна улица, кроме той, по которой за ним гнались, туда не выходила. Бежать больше было некуда. Оуэн остановился, слегка наклонился, вбирая воздух, и оперся, чтобы не упасть на меч. «Ну что ж, - подумалось ему, - раз выхода отсюда нет, то мне, по крайней мере, не нужно больше никуда бежать».
Медленно выпрямившись, он огляделся по сторонам и гулко рассмеялся, поняв, почему это место показалось ему знакомым. Он уже был здесь. В этом самом тупике им с Хэйзел пришлось сразиться с целой маленькой армией зависимых от Крови. Здесь он нечаянно искалечил совсем юную девушку, которую пришлось убить. Может быть, именно этого Оуэн не смог простить себе до сих пор. По всему выходило, что после столь насыщенной, столь богатой событиями жизни оказалось, что он бежал по кругу. И круг этот замкнулся.
Они высыпали на площадь, еще более свирепые и озлобленные, чем запомнились ему по прошлому разу. Увидев загнанного в тупик человека, «плазменные детки» торжествующе взвыли. Правда, на мгновение они замешкались. По тому, как он стоял и как держал меч, они поняли, что нарвались на воина. Но их вожделение и мука были сильнее страха. Завывая по-звериному, они ринулись на него всей стаей. Шансов на спасение у него не было никаких. Но Оуэн все равно двинулся им навстречу. Он, будучи Охотником за Смертью, предпочитал встретить эту самую смерть в бою.
Проделав в толпе брешь выстрелом дисраптера (энергетический импульс смел с полдюжины оборванцев и на стольких же воспламенил их грязные меха), он убрал оружие в кобуру, сомневаясь, что ему выпадет возможность воспользоваться им снова. Так или иначе, схватка, скорее всего, закончится раньше, если энергетический кристалл лучемета успеет перезарядиться для следующего выстрела. Ему, наверное, следовало взять пример с Хэйзел и обзавестись защитным вооружением… Оуэн потянулся к внутренним силам и, удостоверившись, что они так и не восстановились, воздел меч и устремился вперед с древним боевым кличем клана Охотников за Смертью.
- Шандракор! Шандракор!
Хищная стая набросилась на него со всех сторон, размахивая ножами. Оуэн, не обращая внимания на их удары, рубил мечом налево и направо. Кровь с шипением лилась на холодный снег и, смешиваясь с ним, растекалась жижей под сапогами. Многие пали от клинка Охотника за Смертью и уже не поднялись. Но из-за численного превосходства они, наваливаясь всей массой, теснили Оуэна назад и назад. Наконец его спина уперлась в кирпичную стену. Отступать было уже некуда. Он сразил троих одним взмахом клинка, но не успел занести меч снова, как дюжина длинных ножей пронзила его насквозь, пригвоздив к стене.
Оуэн вскрикнул от боли и шока: рот его наполнился кровью. Он вскрикнул снова, когда ножи выдернули из его тела, а потом, когда враги вонзали их снова и снова, расталкивая друг друга в своем злобном азарте, уже не кричал. Ноги подогнулись, и Оуэн сполз по стене, оставив на ней липкое, кровавое пятно. По-прежнему опираясь о стену спиной, он сел в красноватую снежную жижу. Голова его бессильно упала, подбородок уткнулся в грудь. Самые рьяные и злобные из врагов продолжали осыпать его ударами ножей. После каждого такого удара тело его содрогалось, но он этого уже не чувствовал. Почти равнодушно Оуэн смотрел, как опускается его рука и слабеют все еще удерживавшие рукоять меча пальцы. Потом рука упала на снег, и онемелые пальцы медленно разжались, выпустив меч. Закутанная в обрывки меха фигура метнулась вперед, чтобы подобрать оружие. Оуэну показалось, будто он увидел знакомое лицо. Веки его уже опускались, изнутри расползался холод, но все же он вспомнил: то была та самая юная девушка, которую он изувечил и убил. В прошлом, которое было ее будущим. Он улыбнулся ей, и ему почудилось, будто она улыбнулась ему в ответ.
Время совершило оборот. Круг замкнулся. Цикл завершился своего рода искуплением.
«Хэйзел?»
Когда он умер, они стащили с него сапоги.

На орбите вокруг Мира вольфлингов продолжали вращаться покореженные остатки того, что еще недавно было великолепными кораблями, «Неустрашимым» и «Звездным бродягой». Связь между их командными рубками поддерживалась с помощью обзорного экрана,
И Хэйзел, находившаяся на мостике «Бродяги», и Сайленс с Кэррионом, стоявшие на мостике «Неустрашимого», пребывали в некоторой растерянности.
Сайленс только что получил послание с Голгофы, население и власти которой испытывали огромное облегчение, смешанное с полным недоумением: весь флот «возрожденных», в одно мгновение бесследно исчез, и на возможность его вторичного появления ничто не указывало.
- Это что же, выходит, мы их побили? - промолвила Хэйзел. - Я это к тому, что у меня вовсе не сложилось такого впечатления.
- Может быть, они просто устали отвешивать нам пинки, - буркнул в ответ Сайленс. - А если серьезно, то произошло что-то странное.
- Это уж точно, - подтвердил Кэррион.
- Все кончено, - прогремел внезапно в их головах могучий голос. - Оуэн Охотник за Смертью спас всех вас. Он отвлекал «возрожденных» до тех пор, пока не появилась возможность исправить старое зло. А теперь это будет сделано.
В следующий миг все находившиеся на борту «Неустрашимого» и «Бродяги» изумленно вскрикнули: покоившийся в кристалле младенец сосредоточился и снова возжег тысячу пребывавших в Черной Тьме солнц. Сосредоточившись снова, он оживил вращавшиеся вокруг этих солнц планеты, вернув им тепло, воду и атмосферу. Они снова стали пригодными для жизни. И наконец, потянувшись к «возрожденным», потерянным во Времени и пребывавшим в беспомощном состоянии, он вернул их в прежние тела в тех самых, прежних мирах, которым они принадлежали по рождению. Вернул в отправную точку, так что никто из них не знал, что произошло с ними и что творили они. Ибо в этом не было их вины.
Человечество навсегда избавилось от давнего кошмара.
Дитя потянулось к Ансили, и планета расцвела снова. Металлические леса покрыли ее поверхность от полюса до полюса, а затем младенец вернул туда эшрэев, дабы они пестовали эти леса, как было всегда.
Сайленс и Кэррион оба взирали на это со слезами на глазах.
Младенец же, сотворив все это, решил, что сделанного вполне достаточно, большее было бы избыточным вмешательством в естественный ход событий. Исправив содеянное им, пусть и неосознанно, зло, он восстановил все хорошее, что было им невольно разрушено, и уничтожил дурное, что было, тоже невольно, им создано. Он вздохнул, снова засунул в рот большой палец своей ручонки и погрузился в сон. С тем, чтобы видеть сны, учиться у Лабиринта и медленно расти в мире и покое. В ожидании того момента, когда человечество догонит его в своем развитии.
Он надеялся на это.
На мостике «Неустрашимого» Сайленс и Кэррион изумленно переглянулись.
На мостике «Бродяги» Хэйзел медленно покачала головой.
- Что с Оуэном? - спросила она. - Где он?
- Сожалею, - ответствовал голос. - Но Оуэн мертв. Я оставил полную запись нашего разговора на твоем компьютере. И на компьютере Сайленса. Это все объяснит. Ты можешь гордиться им. Но помните мое предостережение. Человечество должно быть наготове, ибо грядет Ужас.
- Он умер один, - простонала Хэйзел. - Меня не было рядом с ним.
- Он умер с честью, до конца оставаясь воином.
- Последний Охотник за Смертью, - вздохнул Сайленс.
- Нет. Остается ведь еще дитя. А возможно, у него будет новое начало. Все прояснится со Временем.
Хэйзел, издав вопль горя и ярости, едва не разорвавший ей горло, запустила двигатели, чтобы увести «Звездного бродягу» прочь от Мира вольфлингов и всего, что там случилось.
- Ох, Оуэн, Оуэн! Ты лгал мне! Ты обещал, что мы всегда будем вместе! Везде и всегда! Ох, Оуэн, а ведь я так и не сказала, что люблю тебя…
Слезы бежали по ее щекам.
«Звездный бродяга» нырнул в гиперпространство и исчез.

Капитан Сайленс и Кэррион вернулись домой, в пределы Империи и на Голгофу, где их ожидали почести и награды. Но никто из них никогда больше не видел Хэйзел д'Арк.

А глубоко в недрах новорожденной планеты, той, что была некогда Миром вольфлингов и потерянным Хайденом, Лабиринт Безумия дожидался встречи со всем человечеством.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1
    ДОЛГ КРОВИ     (Страница 1)
  • ГЛАВА 2
    ВОЗВРАЩЕНИЕ СТАРЫХ ИСТИН     (Страница 4)
  • ГЛАВА 3
    ЗЕРО ЗЕРО     (Страница 11)
  • ГЛАВА 4
    ОТ ПОДСОЗНАНИЯ К СВЕРХДУШЕ     (Страница 14)
  • ГЛАВА 5
    УМИРАЮТ ДАЖЕ ЛЕГЕНДЫ     (Страница 15)
  • ГЛАВА 6
    КОРОЛЕВСКАЯ СВАДЬБА     (Страница 17)
  • ГЛАВА 7
    ПОСЛЕДНИЙ ОХОТНИК ЗА СМЕРТЬЮ     (Страница 20)


Саймон Грин

Охотник за Смертью: Судьба

Цикл: "Охотник за Смертью" - 5

 Читать книгу

Аннотация

Лорд Оуэн, последний представитель клана Охотников за Смертью, историк и сугубо мирный человек. Но именно ему суждено стать величайшим героем Вселенной и, начав восстание, сбросить иго ненавистной императрицы Лайонстон XIV.Империя Тысячи Солнц пала, и человечество столкнулось с угрозой, надвигающейся из глубин космоса. И только Оуэн, Охотник за Смертью, может предотвратить катастрофу, ведь это предназначено ему судьбой.

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Саймон Грин - Биография

Саймон Грин

На основную страницу

Биография

Саймон Р. Грин родился в 1955 году в Брэдфорд-на-Эйвоне (Англия), где и живет до сих пор.

Он получил степень магистра по современной английской и американской литературе в Лейсесторском университете. "Восход Голубой Луны" - его второй роман. Наибольшую популярность ему принес сериал "Хок и Фишер", о супружеской паре полицейских борящихся с преступностью. Магия и мечи, наркотики и заводы - одним словом, полный беспредел. Цикл был написан как сатирический гротеск, полный юмора и откровенного издевательства на шаблонными боевиками.

Об этом писателе мне известно очень мало, просто он не так популярен среди читателей фэнтэзи, как тот же Толкиен или Глен Кук:) Повторюсь, не смотря на то, что этот писатель мало известен, пишет он много и интересно. Это подтверждают его циклы книг "Охотник за смертью" и "Хок и Фишер". Отличительной чертой является стиль сказки, все его произведения - это сказки для взрослых, иными словами - фэнтэзи.