Саймон Грин - Охотник за Смертью: Честь

1 Саймон Грин

Когда нет больше ничего, остается честь

Глава первая. Склеп

На славном корабле «Звездный Бродяга-2»

- Охотники за скальпами! - с отвращением процедила Хэйзел Д'Арк. - После всех великих свершений, всех испытаний, выпавших на нашу долю, мы кончили тем, что превратились в заурядных охотников за скальпами!
- По-моему, наше нынешнее занятие ничуть не хуже прежних, - невозмутимо возразил Оуэн. Высокий, стройный и мускулистый, с темными волосами и еще более темными глазами, он развалился в самом удобном из стоявших в холле кресел. - К твоему сведению, мы охотимся не за скальпами, а за преступниками. А выслеживать военных преступников - более чем важное дело. Мне лично больше нравится быть охотником, чем добычей - по крайней мере не так действует на нервы. Думаю, некоторые перемены и тебе пойдут на пользу. Для разнообразия неплохо встать на сторону закона.
- Это дело принципа! - отрезала Хэйзел. - Мы привыкли к другому. Мы возглавляли армии! Мы сбросили Империю! Вспомни, сколько раз нам приходилось рисковать собственными задницами. И все для того, чтобы в конце концов выполнять самую грязную работу для Парламента…
- Как подумаю об этом, блевать хочется.
Несколько мгновений Оуэн, растерянно молчал. Он был готов побиться об заклад, что Хэйзел не имеет даже самого отдаленного понятия о принципах и, с разбегу споткнувшись о принцип, не догадается, что это такое. Однако он быстро овладел собой и закрыл дискуссию, пустив в ход сокрушительный, хотя и не слишком тактичный аргумент:
- Если мне не изменяет память, все это - твоя собственная идея.
Хэйзел бросила на друга испепеляющий взор, потом медленно повернула голову и уперлась глазами в стену. Сегодня она опять пребывала в сквернейшем настроении и простой логикой ее было не пронять.
Оуэн испустил тяжкий вздох, однако у него хватило здравого смысла сделать это не слишком демонстративно. По правде говоря, он тоже считал, что им с Хэйзел не слишком пристало заниматься поисками преступников, но более достойного выбора на сегодняшний день не было. Возглавив Восстание, Оуэн не задумывался о том, что станет делать, когда оно завершится. У него просто-напросто не хватало времени размышлять об этом - он всегда был по горло занят тем, чтобы избежать смерти. К тому же он никогда всерьез не верил, что доживет до желанной победы. Тех, кто поднимался на борьбу против Императрицы Лайонстон XIX, известной также под именем Железной Суки, зачастую подстерегал быстрый конец.
Когда Оуэн оглядывался назад, в прошлое, ему казалось, что всю жизнь он только и выбирался из одной переделки - и сразу попадал в другую. Действовать против своих собственных планов и намерений ему приходилось так же часто, как и в соответствии с ними. Всю жизнь вокруг него возникали заговоры и хитросплетения, но о существовании большинства из них он лишь догадывался, замечая быстро исчезающие тени, которые эти интриги бросали на его путь. В конце концов у Оуэна создалось впечатление, что все его замыслы, смелые кампании и сверхъестественная сила, которую он унаследовал от Безумного Лабиринта, вели к одной цели - борьбе против Железного Престола. Этому противостоянию он предавался с невероятным упорством, оставаясь неуязвимым в любых схватках даже тогда, когда любой другой спасовал бы перед их натиском.
В результате его объявили героем и спасителем рода человеческого. Наверное, никто не был удивлен этому больше, чем он сам.
Оуэн был готов к поражению. Готов к смерти, причем к самой мучительной. Но он остался жив, победил Империю, господство которой длилось более тысячи лет, свергнул престол и стал свидетелем краха практически всех политических и социальных структур, в которые некогда верил. Здесь-то и начались серьезные проблемы.
Тело Императрицы Лайонстон еще не успело остыть, как на добычу со всех сторон налетели стервятники. Не отгремели последние битвы - а различные группировки повстанцев уже начали яростно спорить о том, какая именно система должна встать на место старой. Даже те немногие, кто дожил до победного конца, не могли прийти к соглашению.
Оуэн полагал: все, что в старой Империи было разумного, должно остаться незыблемым; разумеется, при этом необходимо провести политические реформы и восстановить попранную справедливость. Хэйзел, напротив, хотела смести старую систему до основания и подвергнуть суду военного трибунала членов Семей, виновных в преступлениях против человечества. Джек Рэндом настаивал на равных демократических правах для всех, включая клонов, эсперов и прочих. Руби Джорни хотела получить обещанную часть награбленной добычи.
В самом скором времени к спору присоединились представители подпольных организаций клонов и эсперов, а также различных политических групп всех сортов и оттенков и невероятного количества религиозных сект. Все намеревались идти своим путем. К счастью, они слишком устали, чтобы незамедлительно начать новую войну. Дискуссия зашла в тупик, так как планы и стремления каждого из ее участников не совпадали. На данный момент ежедневными делами Империи по-прежнему управлял Парламент, обладавший хоть каким-то опытом. Никто, разумеется, не доверял ему ни на йоту. Впрочем, в подобном недоверии не было ничего нового.
Мужчины и женщины, прежде бывшие союзниками и принесшие клятву стоять друг за друга до самой смерти и после нее, ныне вступили в яростные словесные баталии, не в силах прийти к согласию по вопросам догмы и первенства. Оуэн полагал, что этому не следует удивляться. Помимо всего прочего, он был историком. Он знал, что у повстанческих отрядов всех времен неизменно есть нечто общее - вражда между собой. Все они без конца твердят о свободе и справедливости, забывая, что для разных людей эти слова имеют совершенно различное значение.
А потом Рэндом, в разгаре самой отчаянной битвы, заключил с аристократическими Семьями соглашение, в соответствии с которым они должны были лишиться господства, но сохранить себе жизнь. Столкнувшись с неуклонно растущими победоносными армиями, жаждущими их крови, великие Дома объединились и предложили добровольно расстаться со своей властью и привилегиями, если им взамен будет даровано право на существование. Они, так сказать, вели политику кнута и пряника, где пряником было обещание без боя отказаться от всех прежних благ, а кнутом - угроза полностью разрушить экономическую базу Империи и ввергнуть цивилизованный мир в пучину варварства. Никто не сомневался, что Семьи в состоянии выполнить эту угрозу в полной мере.
Рэндом, придя к соглашению с ними, спас миллиарды жизней, но не дождался ни слова благодарности. Простые люди негодовали, лишившись права на месть, и в результате, повстанцы обвинили прославленного героя в том, что он изменил своим политическим убеждениям. Семьи ненавидели Рэндома за то, что он лишил их высокого положения и богатства. В конце концов Рэндом был вынужден нанять секретаря, в обязанность которого входило разбирать письма, полные злобы и смертельных угроз.
В момент, когда ситуация усложнилась до крайности, из тени вышла организация Блю Блок, вознамерившись объединить Семьи и взять над ними руководство, а всех прочих уничтожить. Блю Блок был секретным оружием Семей, их последней защитой, которую они собирались применить против Императрицы, пожелай она действительно лишить Кланы власти и статуса. Младшие сыновья и дочери каждого из Домов в обязательном порядке вступали в Блю Блок, где их учили хранить верность Семьям до самой смерти и после нее. К несчастью, Блю Блок превратился в организацию, превыше всего ставящую собственные цели.
В секретных школах безликие и безымянные инструкторы вдалбливали младшим сыновьям и дочерям, которым впереди не светили ни титулы, ни богатства, что Семьи как класс гораздо важнее любого Дома, взятого в отдельности. В результате их преданность Блю Блоку многократно превысила преданность собственным Кланам. Наставники передавали своим подопечным и другие знания, подчас невыразимые словами, но это до поры до времени оставалось в секрете.
В соответствии с соглашением Блю Блок решили передать в распоряжение Джека Рэндома. Поскольку во всей этой заварухе только он вышел сухим из воды и в свете строгого общественного мнения остался практически неуязвим, Кланы сами испугались того, что втайне породили. Трепеща перед Блю Блоком, они преклонили колени, а гнев и планы кровной мести затаили глубоко в себе. Открыв ящик Пандоры, Оуэн, Хэйзел, Джек и Руби ужаснулись тому, скольким несчастьям и бедам он стал виной. Это заставило их объединиться, но не дало ответа на вопрос, что делать дальше. Рэндом беспрестанно встречался с разными людьми, изо всех сил стараясь контролировать ситуацию. Хорошо еще, что большинство их них не отказывались его слушать - хотя легендарный Джек Рэндом пользовался всеобщим уважением, его характер мало кому был по нутру. Оставшееся время он посвящал реорганизации тех самых вооруженных сил, с которыми недавно прекратил сражаться. Данная мера предосторожности была необходима на случай нападения на Империю кого-нибудь из ее многочисленных врагов. А потенциальную угрозу для Империи, ослабленной в результате внутренних раздоров, в первую очередь представляли ИРы из Шаба и проснувшиеся от векового сна хэйдены, как, впрочем, и многие другие.
Тем временем Руби Джорни не упускала ни единой возможности поживиться за счет тех, кто послабее, причем к числу ее жертв принадлежали целые корпорации. При всяком удобном случае она окружала себя роскошью, в которой всегда мечтала купаться. Политика ничуть ее не интересовала. Неизменными спутниками ей служили разбой и грабеж, поэтому с теми, кто грабежом не занимался, ей было не по пути. Едва обнаружив это, она принималась незамедлительно подыскивать себе другую компанию. Именно поэтому в проходящих переговорах Руби участия не принимала, чему остальные участники были только рады.
Оуэн и Хэйзел были уполномочены Парламентом охотиться за сбежавшими военными преступниками. Официально им следовало ловить злодеев и передавать в руки народного суда. Однако в частном порядке героям Восстания дали понять, что в некоторых случаях предпочтительней убивать негодяев при попытке к бегству. Оуэн и Хэйзел не стали возражать, но меж собой договорились, что решать, как и когда возникнет необходимость прибегать к подобному варианту, они будут по собственному усмотрению. Если при новом порядке, который пытался создать Джек, вообще может существовать надежда на стабильность, то залогом ее должно стать наказание истинного зла. А к особо опасным преступникам в первую очередь следовало отнести презренного Валентина Вольфа, правую руку Императрицы и палача Виримонда. Оуэн с Хэйзел понимали, что охотиться за столь страшными и неуловимыми преступниками, как Вольф, равносильно самоубийству. Во всяком случае, более опасных людей Империя на своем веку еще не видела.
Заветной мечтой Оуэна было вернуться к прежнему образу жизни. Однако после триумфального завершения Восстания все, в том числе и его брат, наперебой стали стремиться извлечь из славы легендарного Дезсталкера хоть какую-нибудь пользу. Политические партии лезли из кожи вон, чтобы перетянуть его на свою сторону. Надеясь выставить прославленного героя в качестве ведущей фигуры и использовать его имя и меч в своих интересах, они при всяком удобном случае посылали к нему своих представителей. Случалось, что за очередность попасть к Оуэну на прием у порога его апартаментов дело едва ли не доходило до драки.
Помимо того, его принялись атаковать средства массовой информации, жаждущие получить бесчисленные интервью и приобрести эксклюзивные права на написание биографии. Им нужны были снимки, подробности некоторых событий и ответы на чрезвычайно личные вопросы. Не говоря уже о договорах, подтверждающих согласие на издание книг.
Одна компания, опираясь на авторитет Оуэна, Хэйзел, Джека и Руби, была одержима идеей выпустить серию фигурок всех участников Восстания. Сам же Оуэн мечтал лишь о том, чтобы его наконец оставили в покое. Хотя заявлял он об этом откровенно и громко, слушать его никто не хотел. В конечном счете, ему пришлось сбежать на Голгофу на «Звездном бродяге-2». Однако это обернулось для него первой из многих последующих миссий в качестве прославленного охотника за преступниками, уполномоченного Парламентом очистить Империю от особо опасных элементов.
Повсюду за Оуэном следовала Хэйзел. Она заявила, что больше не может сидеть сложа руки. Пусть поиск преступников - не бог весть какая увлекательная работенка, но даже она ей необходима как воздух, чтобы не засохнуть от бездействия. Оуэн уже не первый раз подмечал, какой тоскливой занудой становится Хэйзел всякий раз, когда не видит перед собой врага. Надо сказать, что она совсем не принадлежала к тем натурам, которые могут довольствоваться созерцанием лилий в саду. Наоборот, против мирного и созидательного образа жизни Хэйзел восставала всеми фибрами души. Когда военные действия закончились, жизнь ее стала бесцветной и скучной. Если прежде она могла, на худой конец, вволю напиться и устроить дебош в каком-нибудь баре, то теперь исчезла даже возможность оттянуться. Все знали, кто она такая, и до смерти боялись ляпнуть что-нибудь невпопад, дабы ненароком не вызвать ее недовольства.
Словом, когда Рэндом уполномочил Хэйзел пуститься в погоню за сбежавшими военными преступниками и, возможно, даже чинить над ними расправу, она запрыгала от радости и принялась уговаривать Оуэна присоединиться к ней. Правда, позже, когда об этом заходила речь, она пыталась представить все с точностью до наоборот. Надо сказать, это вполне в духе Хэйзел, которая никогда не могла отказать себе в столь маленькой радости, как возложить ответственность на кого-то другого.

- Мы только что вышли из подпространства и в настоящий момент находимся на орбите Виримонда, - прогудел в голове Оуэна голос ИРа Озимандии. - Системы маскировки работают нормально. Никак не могу взять в толк, Оуэн, с чего это вдруг тебе взбрело в голову сюда вернуться. Вряд ли у тебя здесь друзья, скорее совсем наоборот. Я бы даже сказал, что с той минуты, как мы здесь приземлимся, вероятность того, что нас изрешетят пулями, с каждой секундой будет возрастать в геометрической прогрессии.
- Ворчун ты несчастный, - беззвучно произнес Оуэн, чтобы его не услышала Хэйзел. Она не одобрила бы того, что он разговаривает с ИРом, которого на самом деле уже не было в живых. - Подобные приключения тебе всегда были не по нутру, Оз. Здесь высадилась наша очередная жертва - вот почему мы тут. Валентин Вольф вместе со своими дружками-аристократами сшивается где-то в этих краях. Новая власть не прочь увидеть всю компанию на скамье подсудимых или на виселице. А еще лучше и то, и другое. Кроме того, я всегда говорил, что рано или поздно вернусь домой на Виримонд.
Некогда Оуэн Дезсталкер был Лордом планеты Виримонд, но в один прекрасный день лишился этого статуса. Императрица Лайонстон объявила Оуэна вне закона и назначила награду за его голову. Те люди, которые прежде его охраняли, теперь повернули оружие против него. Оуэну оставалось только уносить ноги. Однако вряд ли у него был бы шанс уйти от преследования, не появись вовремя Хэйзел. Именно она спасла его аристократическую задницу, о чем впоследствии не уставала напоминать.
С тех пор они не разлучались. Он в нее влюбился как мальчишка. Однако сам был далеко не уверен в том, что она питает к нему подобные чувства. Впоследствии Лордом на Виримонде стал двоюродный брат Оуэна, Дэвид, но он погиб вскоре после начала атаки Виримонда, которую предприняла имперская армия под командованием Валентина Вольфа. Тогда Вольф был якобы призван отыскать убийцу миллионов беззащитных людей и виновника откровенного разрушения того, что называлось чудесным пасторальным раем.
Теперь же Валентин вернулся на Виримонд, как преступник на место преступления или собака к помеченному месту. Вернулся на Виримонд и Оуэн. Вернулся за тем, чтобы с некоторым опозданием восстановить справедливость.
Вспомнив обо всем этом, Оуэн тихо вздохнул. Пока длились его странствия в качестве мятежника, в глубине души он неустанно пестовал единственную мечту: в один прекрасный день вернуться домой, к прежней жизни скромного историка. Однако тот Оуэн остался в далеком прошлом. За все эти годы он сильно изменился. Изменился во всех отношениях, так, что сам себя едва узнавал. К тому же, если верить докладам о глобальном разрушении Виримонда, надежды на то, что там его ждет дом, практически не было.
- Включи систему сенсорного сканирования, - едва слышно велел он ИРу, - наведи ее на мою прежнюю Резиденцию и посмотри, какие силы ее охраняют.
- Тебя, как всегда, подставили, - ухмыльнулся ИР. - Замок окружен армией весьма внушительных размеров. Насколько я могу судить, там обретается в настоящее время не кто иной, как сам Валентин со своими приспешниками. Это вполне в его духе - меньше чем на лучшее он никогда не соглашается. А если принять во внимание те сведения, которые ты получил перед вылетом на Голгофе - хотя я считаю, лучше б ты о них не знал, - то здесь, куда ни плюнь, повсюду ученые со своей мудреной аппаратурой. Хотя с виду все шито-крыто.
- Кончай разглагольствовать, Оз. Говори лишь то, что мне нужно знать.
- Наглей ты, да и только.
Вряд ли Оуэн мог точно сказать, где и когда оказался с ним рядом Оз. Прежде Озимандия был семейным ИРом, который перешел к Оуэну от покойного отца. Однако он оказался шпионом Императрицы и, следуя заложенной в него тайной программе, собрался подчинить себе волю Оуэна - для этого нужно было внедрить в его подсознание определенные контрольные слова. Дезсталкеру не оставалось ничего, кроме как уничтожить ИРа, что он и сделал, прибегнув к приобретенным в Лабиринте пси-способностям. Вернулся Оз лишь спустя некоторое время. Вернее сказать, вернулся голос, который звучал в голове Оуэна и утверждал, что принадлежит ИРу Озимандии. Несомненно было только то, что голос этот обладал такой же осведомленностью и так же умел действовать на нервы, как некогда и сам Озимандия. Между тем помощь семейного ИРа могла сейчас очень пригодиться, поэтому Дезсталкер вполне мирился с тем, что время от времени слышит этот голос. К тому же выбора у него все равно не было.
Кроме всего прочего, Оуэну порой очень не хватало Оза.
- Ну что, мы снижаемся или нет? - протрубил Оз. - Замаскированы мы по всем параметрам. Правда, никто не может сказать, как долго продержатся щиты хэйденов против установленной здесь системы безопасности Валентина. Хоть спутники с виду совершенно обыкновенные, вроде бы осуществляющие контроль над погодой, оснащены они высокочувствительными сенсорами. Твоя не слишком современная яхта по боеспособности им в подметки не годится. Когда Валентин говорит «не суйся», он слов на ветер не бросает.
- Держи курс по орбите, - твердо приказал Оуэн. - Прежде чем совершить посадку, мне бы хотелось получить сведения относительно грунта. Просканируй окрестности моей Резиденции в радиусе десяти миль и доложи, в каком положении находится местное население.
- Уже сделано. Здесь больше нет местного населения.
- Что?
- Я просканировал всю территорию на пределе чувствительности сенсоров. Внутри Резиденции нет ни одной живой души, равно как в сотнях миль за ее пределами. Я не хотел тебя огорчать, Оуэн.
Дезсталкер молча покачал головой. Он читал доклады о разрушении, которое учинил на Виримонде Валентин, смотрел репортаж Тоби Шрека, слушал интервью с несколькими случайно уцелевшими жителями планеты, которым удалось вовремя ее покинуть… Однако ему всегда казалось, что эти сведения значительно преувеличены. Не укладывалось в голове, что на свете может найтись человек, готовый ради собственного удовольствия уничтожить население целой планеты. Вряд ли на такое способен даже Валентин Вольф. Этому не хотелось верить еще и потому, что где-то глубоко внутри гнездилось желание вернуться домой. Оуэн представлял себе, как будут счастливы люди его родной планеты, когда наконец к ним вернется настоящий Лорд. Он хотел попросить у них прощения за то, что так долго отсутствовал, оставив их на произвол судьбы. Хотел уверить, что теперь, когда он вернулся, у них все пойдет иначе. Он возьмет на себя заботу об их безопасности и защите и не позволит никому причинить им вред.
Они никогда не будут больше страдать из-за того, что он участвует в каком-то восстании, завоевывая звание героя. Ему так много нужно было сказать.. Поэтому он не допускал мысли, что все эти люди мертвы.
- В чем дело? - осведомилась Хэйзел. - Что-то не так?
- Нет, - ответил Оуэн, - все в порядке. Просто задумался. Меня захватили мысли о прошлом. О том, что здесь когда-то было.
- О нет, - прервала его Хэйзел, - это твоя вечная проблема. Ты постоянно витаешь в воспоминаниях.
- В той жизни мне все было понятно, - продолжал Оуэн. - Тогда все было проще. Мне были понятны мой мир, моя Империя и место, которое я там занимал. Хотя не исключено, что так мне только казалось. Теперь же все, во что я верил, разрушено и уничтожено. Я потерял все, о чем прежде заботился и что опекал. И к тому же не могу вернуться на свою планету - Валентин Вольф превратил ее в груду развалин Виримонда больше нет.
- Но этого нельзя утверждать наверняка, пока мы не высадимся и не увидим все собственными глазами, - парировала Хэйзел. - Во-первых, сведения могут быть преувеличены. Во-вторых, сенсоры могут ошибиться. Сомневаюсь, что Валентин Вольф уничтожил здесь все и вся.
- А если действительно так, что тогда? Если все, что о нем говорят, окажется правдой?
- Тогда мы выпотрошим чертово сердце Вольфа, после чего та же участь постигнет всех его дружков.
Слова Хэйзел невольно вызвали легкую усмешку на губах Оуэна.
- У тебя, по обыкновению, все просто: белое и черное, хорошие и плохие. Нет такой проблемы, которая могла бы поставить тебя в тупик. Ты всегда найдешь на нее прямой и убедительный ответ. Остается только один вопрос. Как быть с тем, что говорил тот парень на брифинге? Помнишь? В мире еще есть силы, которые хотели бы провести над Валентином Вольфом всенародный суд. Стало быть, он им нужен живым. Пусть даже только потому, что на этом деле они могут сорвать большой куш.
- Я в курсе, - ответила Хэйзел. - И на каждую фракцию, которая хотела бы взять Вольфа живьем, могу назвать десять других, которые куда больше хотели бы увидеть у его тела рой жужжащих мух. Причем это не только подпольные организации клонов и эсперов, которым Валентин Вольф некогда оказывал существенную помощь и играл в их деятельности не последнюю роль. Стоит разнестись слухам об их связи с Вольфом, как бывшие подпольщики лишатся и без того скромной общественной поддержки, не говоря уже об авторитете. Но у него есть и другие враги. Кое-кто в прошлом заключал с Вольфом сомнительные сделки. Теперь же его партнеры обрядились в откровенных сторонников Восстания. Думаю, они не слишком обрадуются, если вдруг всплывут их темные делишки.
- Именно поэтому нам нужно доставить ублюдка живым, - твердо заявил Оуэн. - Правда, необязательно в целости и сохранности, но непременно живым. Я не собираюсь кому-то подыгрывать. Не собираюсь плясать под чью-то дудку. И для того чтобы мне верили, я обязан доказать это на деле. Я не позволю себе убить его только потому, что мне так хочется.
- Ладно, черт с тобой и твоей несчастной совестью, - сказала Хэйзел. - Попробуем взять его живьем. А как быть с остальными?
- Дать им хорошего жару. Перебить всю эту братию, и дело с концом.
- Вот теперь я тебя узнаю. Наконец ты говоришь дело! - воскликнула Хэйзел.
Откинувшись на спинку кресла, Оуэн скрестил пальцы рук перед собой и, уставившись на них, задумчиво произнес:
- Видишь ли, Валентин не всегда был монстром. Я помню его с детства. Мы ходили в одни и те же кружки, посещали одни и те же вечеринки. С виду он казался вполне… нормальным. Ни малейшего намека на того психопата, в которого он превратился потом. Такой же ребенок, как большинство других, разве что более тихий. Словом, почти такой, как я. И хотя настоящим другом он мне не был, помнится, зачастую мы неплохо проводили время. Потом наши пути разошлись. Он превратился в Вольфа, а я - в Дезсталкера. Мы не виделись с ним уже много лет. И я не перестаю задавать себе один и тот же вопрос: как могло случиться, что из двоих столь похожих друг на друга детей получились двое совершенно не похожих друг на друга взрослых?
- Люди меняются, - заметила Хэйзел, - не важно, хотят они того или нет. Жизнь пишет сценарий, а нам лишь изредка выпадает возможность импровизировать.
- Браво, Хэйзел, - Оуэн поднял на нее взгляд, - довольно глубокая мысль.
- Хватит меня опекать, Дезсталкер. У меня своя голова на плечах. Случалось, что я даже читала книжки - когда нечего было делать. Я просто хочу сказать, что пока мы переустраивали Вселенную, она то же самое делала с нами. Посмотри на себя - ты уже далеко не тот, каким был всего несколько лет назад. И слава Богу! Тот Оуэн Дезсталкер, которого я некогда спасла от верной смерти, совсем не похож на легендарного героя Восстания, перевернувшего вверх дном всю Империю.
- Знаю. Именно это меня и беспокоит.
- А вот беспокоиться совсем ни к чему, - заметила Хэйзел. - Потому что тот Оуэн был на редкость мрачным занудой. Оуэн удивленно поднял глаза.
- Зачем же ты с ним связалась?
- Я сумела разглядеть, на что он способен. Кончики его губ слегка дернулись.
- Я тоже много думал о тебе и пришел к такому же выводу. После этих слов Оуэн вновь нахмурился.
- Что, черт возьми, с тобой происходит? Могу поклясться, что в жизни еще не встречала человека, который вроде тебя по всякому поводу впадал бы в депрессию.
- Вспомнил о Финли Кэмпбелле. Все-таки нам следовало взять его с собой.
- Кажется, это мы с тобой уже обсудили. Он одержим идеей убить Вольфа. Поклялся честью и кровью во что бы то ни стало отомстить Валентину. Если мы хотим, чтобы у нас был выбор, такого человека, как Финли Кэмпбелл, нельзя даже близко к себе подпускать. Он ведет себя, как сущий… сумасброд. Его уже пытались использовать в качестве охотника за преступниками, но он всегда приносил только трупы. Причем иногда даже по частям. Недавно я слышала, будто его подружка, Евангелина, пытается приобщить его к политике. Не дай Бог, Финли окажется в Парламенте. Вот все, что я могу сказать по этому поводу.
- Но он сражался рядом с нами. Он такой же герой Восстания, как мы с тобой. И Валентин истребил всю его Семью. Я считаю, что несправедливо держать его в стороне от нашего предприятия.
- Оуэн, мы едва знаем этого человека. Ты говоришь, что хочешь взять Валентина живым. Будь с нами Кэмпбелл…
- Да, понимаю. Но если у нас будут секреты от людей, которые считаются нашими товарищами, то они вправе поступать с нами точно так же. Кто знает, что они могут скрывать от нас?
- Черт, - выругалась Хэйзел, - у каждого есть свои секреты! О том, что это значит, Хэйзел поняла лишь после того, как сказала - и, ощутив неловкость, затаила дыхание.
Промычав что-то в ответ, Оуэн повернулся к экрану главного дисплея, где его ждало сообщение, полученное после сенсорного обследования местности. Хэйзел слегка расслабилась и, чтобы не привлекать к себе внимания, постаралась незаметно овладеть ритмом дыхания. Она кое-что недоговаривала Оуэну. Отчасти потому, что ей не хотелось его огорчать, а отчасти потому, что она по-прежнему была убеждена, что свои дела должна решать сама. После того как она прошла через Безумный Лабиринт в Мире Вольфлингов, который бесповоротно изменил ее, у Хэйзел появились проблемы со снами. Поначалу ее просто мучили навязчивые образы. Однако со временем сны стали все больше досаждать ей в состоянии бодрствования. Она уже не могла от них просто отмахнуться - за ними определенно что-то скрывалось. Причем что-то важное. Теперь сны снились ей каждую ночь. Они были яркими и отчетливыми, но Хэйзел не могла понять, относятся они к прошлому или к будущему. Казалось, будто в темные ночные часы, когда защитные силы человеческого организма максимально ослаблены, у нее в голове начинало разворачиваться Время. В ее мозгу постоянно прокручивались то одни, то другие сюжеты, отделаться от которых она при всем желании не могла.
Тогда, на Аисте, ей приснилось вторжение в Империю за несколько часов до того, как оно произошло на самом деле. Прошлой ночью ей привиделись один за другим три сна. В первом явились Кровожадные Пришельцы, злые обитатели темных миров Магии. Дело происходило где-то за пределами Вселенной, куда еще никогда не ступала нога человека. Страшные существа пытались похитить Хэйзел, чтобы продолжить свои бесконечные эксперименты. Они изучали человеческую сущность и хотели проникнуть в природу человеческих страданий. К счастью, ее спас Оуэн. Проделав путь длиной в бесчисленное количество световых лет, он убил вождя Кровожадных Пришельцев. Еще долго Хэйзел преследовали их взгляды - зоркие, пытливые и сверлящие до самого сердца. В руках Пришельцы что-то держали. Что-то острое.
Затем ей приснилась Резиденция Оуэна на Виримонде. Она вольготно разгуливала по пустым каменным коридорам замка с таким видом, будто оказалась там в первый раз. Внутри было холодно, как в склепе. По стенам сочилась кровь, оставляя пятна на старинных гобеленах и изысканной работы коврах. Хэйзел казалось, что где-то далеко внизу происходит нечто страшное.
И наконец, в третьем сне она стояла на капитанском мостике «Звездного Бродяги-2». Со всех сторон их атаковали вражеские корабли. Несмотря на отчаянные попытки Хэйзел дать противнику отпор, оборона трещала по всем швам. Ревели сигналы тревоги. Оружейная система «Звездного Бродяги-2» не умолкала ни на минуту. Оуэна нигде не было видно.
Что это? Прошлое, настоящее и будущее? Вполне возможно. Но являются ли эти сны пророчеством - или обычным предупреждением? Означают ли они, что во власти Хэйзел изменить ход вещей, переписать историю и бросить вызов судьбе? Или она попросту сходит с ума?
В свое время она прибегла бы к запрещенному наркотику под названием Кровь; наркотик помогал решить многие проблемы. Но теперь все обстояло иначе. Казалось, она переступила какую-то грань. Тело Хэйзел претерпело столь радикальные изменения, что данное средство вряд ли могло бы воздействовать на ее внутреннюю химическую лабораторию. Кроме того, Кровь принадлежала к тем наркотикам, к которым быстро привыкали. Будь все трижды проклято, если Хэйзел позволит кому-то или чему-то вновь взять над собой власть. Причем это в той же степени касалось и ее слабостей, поддаться которым она считала самым последним делом.
- Как думаешь, что там, внизу, замышляют Валентин со своими дружками? - чтобы отвлечься от своих мыслей, спросила Хэйзел.
- Они думают о том, как вытряхнуть из меня душу, - ответил Оуэн, продолжая изучать сведения, что мелькали на смотровом экране.
Бегущая строка передвигалась чересчур быстро, и обычный глаз был не в состоянии ее прочесть. Подобные пустяки не тревожили Оуэна с Хэйзел. Они привыкли к тому, что всякий раз в системе случаются какие-то сбои, и не придавали тому особого значения.
- Он укрепил силовые щиты Резиденции… Скорее всего у Валентина не было доступа к мощной аппаратуре; любопытно, как тогда ему удается избежать сконструированных хэйденами сенсоров? Кто снабдил его столь современной техникой?
- Надо будет при первой возможности его расспросить, - ответила Хэйзел.
- Вопросов слишком много, - продолжал Оуэн, отключив наконец смотровой экран. - Например, мне хотелось бы знать, почему он вернулся сюда? Почему избрал мой прежний дом? Что такое важное стремится заполучить, раз провоцирует меня преследовать его, рискуя жизнью?
- Наверняка у него есть какая-то цель, - заметила Хэйзел. - Иначе какого черта ему было тащить с собой такую уйму народу. Представляю, как пришлось потрудиться, чтобы убедить их сюда приехать. К тому же если верить слухам о некоем фантастическом оборудовании, которое он здесь установил, то за него тоже кто-то должен был заплатить. Если тебя интересует мое мнение, то лично я считаю, что тут замешаны наркотики. Все, что связано с Валентином, на деле всегда оборачивается темными делишками с наркотиками.
- Или местью. В конце концов он Вольф. Оз говорит, что его система безопасности настолько прогрессивна, что ничего подобного хэйденам даже и не снилось. .
Хэйзел подозрительно взглянула на Оуэна.
- Ты что, опять слышишь голоса?
- Я бы не стал выражаться столь резко. Ведь мне слышится всего один голос.
- Можно подумать, что есть большая разница!.. Если на то пошло, ты вполне можешь заявить, что свергнул Империю только потому, что тебе приказал это сделать дьявол. Эта версия пройдет у большинства народа на ура.
- Но это всего лишь мой бывший ИР…
- Тогда почему его не слышу я? Почему, кроме тебя, его вообще никто не слышит? Ты же собственноручно уничтожил эту гадину после того, как он предал нас в Мире Вольфлингов. Или ты сомневаешься?
- Я думал, он мертв. Видишь ли, теперь во многих вещах я стал не так уверен, как прежде. В конце концов, ты сама знаешь, через какие нам пришлось пройти передряги. Если рассудить здраво, то нас уже давно не должно быть в живых. И то, что мы спаслись, заставляет о многом задуматься. Разве не так?
Хэйзел сразу не нашлась что ответить. Они молча смотрели друг на друга, пока неловкое, несколько затянувшееся молчание не было прервано оглушительным воем сирен. Пол под ногами закачался, как будто снизу по кораблю ударил огромный молот.
- Оз! - закричал Оуэн. - Что, черт возьми, происходит?
- Только не говори, что я тебя не предупреждал, - спокойно заявил голос Оза. - Система безопасности Валентина пробила ваши защитные щиты, и теперь вооруженные спутники разряжают в вас свое содержимое. А такого добра, надо сказать, у них навалом. Главные силовые щиты пока еще держатся. Но только пока. Даешь добро, чтобы открыть ответный огонь?
- Конечно, черт тебя подери. Действуй! Расчисть небо от ближайших спутников и как можно скорее дай нам место для посадки.
- Координаты посадки?
- Неподалеку от Резиденции. В нескольких минутах ходьбы.
- Прогулка для здоровья не помешает, - одобрительно подхватил Оз. - А то ты стал набирать лишний вес.
- Послушай, - вмешалась Хэйзел, - что происходит?
- Валентин нас обнаружил. А голос в моей голове теперь решил, что он моя мать. Мы сейчас быстро идем на снижение. Держись за что-нибудь покрепче и моли Бога, чтобы посадка оказалась мягкой.
- Что за чертовщина! - возмутилась Хэйзел, - Для начала я хотела бы сделать несколько выстрелов.
- Не беспокойся. Автоматизированная оружейная система работает безукоризненно.
- Дезсталкер, ты все-таки неисправимый зануда!
С этими словами она бросилась в боевую рубку и припала к панели оружейной системы. Оуэн не стал мешать - не мог отказать ей в такой малости. Хэйзел есть Хэйзел. Ее медом не корми, дай потешиться каким-нибудь оружием. Она не знала большего удовольствия, чем собственноручно что-нибудь разрушить, уничтожить или подорвать.
Оуэн откинулся на спинку стула. Хорошо еще, что корабль оснащен приличным оружием. Его предшественник просуществовал относительно недолго и большую часть времени провел в погоне, курсируя между мирами. Неоднократно горел и попадал под обстрел, пока в конце концов не потерпел крушение в диких джунглях Шандракора. Когда началось строительство новой крейсерской яхты, Оуэн настоял, чтобы в нее установили двигатель от старого судна. Кроме того, он потребовал, чтобы новый корабль был до предела оснащен современным оружием. Поэтому хэйдены постарались втиснуть в него столько боевого снаряжения, сколько тот мог в себя вместить. Подобная предусмотрительность была для Дезсталкера залогом победы, поскольку обращаться в бегство в его расчеты не входило.
Вдруг корабль вновь накренился. Впечатление было такое, будто нечто невообразимо крупное прорвалось сквозь его энергетические щиты. Тотчас замигали аварийные огни. Оуэн напрягся, ожидая услышать пронзительный вой сирены, извещающий о повреждении корпуса. И хотя его не последовало, Оуэн все же решил, что лучше занять место в боевой рубке. И тут же обрушился на Хэйзел, требуя объяснений.
- Откуда, черт побери, мне знать, - резко парировала Хэйзел, не сводя глаз с контрольной панели. - Такого мощного оружия в жизни не видала. По крайней мере среди того, что сделано людьми.
Оуэн сел в кресло рядом с ней и принялся изучать данные дисплеев. Главные щиты, хотя и сильно разбиты, все еще продолжают держаться. В некоторых местах пострадала внешняя обшивка, но, к счастью, повреждения большей частью оказались поверхностными. Все-таки хэйдены знали, как строить корабли.
- Этого не должно было случиться, - наконец произнес он. - Хэйдены уверяли меня, что мы выдержим любой натиск, кто бы нас ни атаковал. Будь то даже имперский звездолет.
- Следовало потребовать от них подтверждения в письменной форме, - довольным тоном заметила Хэйзел, разбив в пух и прах вражеский спутник. - А тебе не приходило в голову, что Валентин тоже мог заключить с хэйденами сделку? Или, скажем, обратиться к Шабу? Или, в конце концов, к своим врагам? Продать все человечество ради собственной выгоды - вполне в духе Валентина Вольфа. Как бы там ни было, наш корабль летит вверх тормашками и быстро теряет защиту. Сейчас нам не помешали бы чисто практические предложения. И чем быстрее, тем лучше. А заодно и молитвы.
- Черт возьми, сделай же что-нибудь, Оз, - обратился Оуэн к ИРу. - Брось всю силу, что у нас есть, к защитным экранам и посади корабль как можно быстрей. Будем надеяться, что спутники запрограммированы на работу в строго определенной зоне. Возможно, если мы спустимся ниже, нас оставят в покое. А потом будем молить Бога, чтобы не напороться на очередной сюрприз от Валентина. Например, в виде защитных наземных сооружений.
- Ну, ты выдал прямо настоящий план, - заметила Хэйзел. - Можно звездолет посажу я?
- Нет, - твердо произнес Оуэн. - Я уже один раз видел, как ты это делаешь. Пусть лучше делом займется Оз.
- Вечно испортишь настроение в самый ответственный момент!
С грохотом прорезая плотные слои атмосферы, «Звездный Бродяга-2», окруженный кольцом яркого пламени, ушел от преследования. Как и предполагал Оуэн, диапазон наведения спутников был ограничен. Наземных ловушек, по счастью, не оказалось. Неужели Валентин рассчитывал на то, что его липовые спутники обескуражат незваных гостей? Как ни странно, но, судя по всему, дело обстояло именно так. Надо сказать, что с любым другим звездолетом расчет Вольфа вполне мог бы сработать. Если после спутниковой атаки «Звездный Бродяга-2» едва уцелел, то будь на его месте какой-нибудь другой звездолет, от него не осталось бы даже мокрого места.
Оз уменьшил крутизну спуска и выбрал место для посадки неподалеку от Резиденции. Оуэн облегченно вздохнул и слегка расслабился.
- У Валентина, верно, завелись весьма состоятельные дружки, - начал он было размышлять вслух. - Любопытно, какие еще припасены сюрпризы?
- Вряд ли приятные, - резонно заметила Хэйзел. - Наверняка что-то из разряда ночных кошмаров. Ты же знаешь Валентина. Но что бы там ни было, мы справимся.
- Боюсь, ты его недооцениваешь, - сказал Оуэн. - Будь все так просто, как с виду кажется, Валентин не стал бы тем, кто он есть. Он попросту не выжил бы, если бы оставлял врагу шанс. Нет, у этой бестии наверняка что-то припасено. Даром, думаешь, он здесь обосновался? Должно быть, с самого начала знал, что за ним приду именно я. Наверняка он зря времени не терял и позаботился о том, чтобы устроить мне должный прием.
- Нет на свете такого удара, который мы не смогли бы отразить, - спокойно произнесла Хэйзел. - Если бы ты не давил мне на психику, я бы в конце концов разобралась с чертовыми спутниками. Но больше ничего подобного не повторится. Увидишь, нам никто не сможет причинить вреда. Мы и не в таких переделках бывали.
- Самонадеянности, определенно, тебе не занимать, - заметил Оуэн. - Боюсь, как бы потом не пришлось лить слезы…
Неожиданно его прервал дискретный сигнал, извещающий о том, что «Звездный Бродяга-2» собирается совершить посадку. Оуэн с Хэйзел принялись внимательно изучать сенсорные дисплеи ближнего и дальнего действия. Вопреки всем ожиданиям, посадка прошла, как говорится, без сучка, без задоринки. Прежде чем приступить к высадке, Оз ознакомил их с таблицей контрольных замеров обстановки за бортом.
- Воздух относительно чист. Температура воздуха довольно низкая для данного времени года, хотя в пределах нормы. Никаких признаков жизни не обнаружено. Словом, обстановка за бортом вполне безопасная и можно начинать выгружаться. Считай меня сентиментальным глупцом, но в память о старом добром прошлом я посадил звездолет точно на том месте, где вы с Хэйзел впервые встретились.
- Заткнись, Оз.
Они спустились к переходной камере. Прислонившись к стальной переборке, Оуэн терпеливо ждал, пока Хэйзел укомплектуется очередной партией оружия и снарядов. Сколько бы девушка ни хвасталась своей неуязвимостью, все равно она чувствовала себя на людях не в своей тарелке без целого арсенала оружия, которого вполне хватило бы на небольшой патрульный отряд.
Оуэн вспомнил первую встречу с Хэйзел Д'Арк. Вспомнил, какое она тогда произвела на него впечатление и какие мысли породила.
Тяжело раненный, он пытался спастись бегством от предавших охранников, но они подбили его звездолет. Самого же его подстрелили в нескольких милях от Резиденции. Истекая кровью, он ковылял прочь от обломков горящего корабля. Из последних сил добравшись до ближайшего дерева, Оуэн прислонился к нему спиной, чтобы встретить свой смертный час стоя.
Когда, казалось, шансов выжить не осталось, откуда ни возьмись появилась Хэйзел. Словно воинственная валькирия, она помогла Оуэну оторваться от преследовавших врагов и вместе с ней покинуть Виримонд на борту первого «Звездного Бродяги». С тех пор Оуэн здесь больше ни разу не был. Его с головой захлестнуло Восстание, и о том, чтобы вернуться на Виримонд, не могло быть и речи. Однако все это время Оуэн в глубине души жил только этой мечтой. Пока он был мальчишкой, его отец, занятый бесконечными интригами, объездил едва ли не всю Империю. Поэтому детство Оуэна прошло на дюжине разных планет. Однако Виримонд был его личным пристанищем. Здесь он мог укрыться от произвола Семьи. Отсюда он начал отсчет своей судьбы воина, о которой никогда прежде не помышлял. Именно это место он считал своим домом.
- Ну, давай поторапливайся. Мне не терпится устроить тут небольшое представление. Прошло уже несколько часов, а я до сих пор никого не прикончила. Уже руки чешутся!
Хэйзел есть Хэйзел. Ей нужна жизнь во всей ее полноте, причем чем опаснее, тем лучше… Эта мысль заставила Оуэна невольно улыбнуться.
- Что это тебя вдруг развеселило? - подозрительно осведомилась Хэйзел.
- Ничего. Просто Оз сказал, что мы приземлились точно в том месте, где впервые произошла наша с тобой встреча.
- Ты чересчур сентиментален, Дезсталкер. Тем хуже для тебя. Давай дергай люк. Мне не терпится поскорей запылить ноги. Не для того я проделала весь путь, чтобы топтаться на месте.
- Неужели у тебя никогда не бывает ностальгических настроений? Наверное, в твоей душе нет ни одной сентиментальной струнки.
- За что я безмерно благодарна Богу.
Оуэн открыл люк и, ожидая вкусить давно знакомые ароматы земли, цветов и трав, сделал глубокий вдох. Однако вместо этого его легкие наполнились горячим, сухим и пыльным воздухом, и он закашлялся. Молча переглянувшись с Хэйзел, Оуэн осторожно ступил на землю некогда принадлежавшей ему планеты. Небо было темным и мрачным, а день - серым и безжизненным. Некогда здесь цвели бесконечные поля, чередующиеся буйными лесами. Теперь же, насколько хватал глав, повсюду простиралась безлюдная пустошь. Ни полей, ни щедрого урожая, ни даже пограничной каменной стены нигде не было видно. Повсюду грязь, мрак и пыль вперемежку с пеплом.
На секунду Оуэн даже решил, что попал на другую планету - никогда цветущий пасторальными пейзажами Виримонд не являл собой столь жалкую картину. Между тем какое-то внутреннее чувство подсказывало ему, что он не ошибся.

1 Следующая страница


Охотник за Смертью: Честь 2

- Черт, - тихо выругалась Хэйзел. - Мне очень жаль, Оуэн.
- Деревья, кажется, были вон там. - Оуэн хотел поднять руку, чтобы указать место, где они росли, но та ему не повиновалась. - Прямо вон там. Теперь их нет. Ни одного дерева. Ничто даже не напоминает о том, что они или мы здесь когда-то были. Такое ощущение, что они унесли с собой мое прошлое. И во всем виноват я сам.
- Скажи, черт тебя побери, как тебе удалось такое натворить? - спросила Хэйзел.
- Я был Лордом этой планеты. Все и вся здесь принадлежало мне. Мне надлежало заботиться о своих гражданах. Но я сбежал и оставил их без защиты. Когда пришли шакалы Императрицы, меня здесь не было. А мой народ во мне нуждался.
- Чушь собачья, - сказала Хэйзел. - Они вышвырнули тебя вон! Против тебя восстала твоя собственная охрана. Ты был объявлен вне закона. Любой житель планеты, будь то мужчина или женщина, с радостью продал бы твою голову, учитывая назначенную за нее цену. Потом Лордом Виримонда стал твой двоюродный брат Дэвид, но, когда пришли имперские войска, он не смог спасти жизнь даже себе. А ведь он был один из них. И они все равно его убили.
- Ты права, Хэйзел, - признал Оуэн. - Хотя мне от этого не легче. В те трудные времена я обязан был быть со своим народом. - Тогда тебя прикончили бы так же, как и всех остальных. Ты что, жалеешь, что остался жив?
- Возможно. Все равно тот, прежний Оуэн, уже мертв. Я потерял его где-то по пути победоносного шествия Восстания к Императорскому Двору. И того, кем я был, мне сейчас очень не хватает.
- Только давай не начинать все сначала. Измениться - еще не значит умереть.
- Для Виримонда это именно так. Это была плодородная аграрная планета. Урожаев, собранных со здешних полей, равно как и продуктов животноводства, хватало, чтобы накормить всю Империю. Кто, скажи, будет кормить их сейчас? Посмотри, Хэйзел. Мир уничтожен.
- Ты можешь начать все с нуля. Внеси в почву соответствующие микроорганизмы, посади хорошие семена - и край зацветет пуще прежнего. Не сразу, конечно, а спустя некоторое время.
- Может, ты и права. Но все равно это будет другой мир. Не тот, который я знал.
Хэйзел раздраженно покачала головой.
- Ты неисправим, Дезсталкер. О чем бы ты ни говорил, все сводится к твоей персоне. Типичный аристо. Кстати сказать, Виримонд не единственный мир, который был разрушен сторонниками Императрицы. Именно поэтому мы с тобой сражались на стороне Восстания. Разве ты не помнишь?
Оуэн натянуто улыбнулся.
- Знаю. Полагаю, я не имею права распускать нюни. Мои люди потеряли все, у меня же по крайней мере осталась месть. Я могу за них отомстить. Валентин заплатит за все, что он сотворил. Я добьюсь его смерти, и она не будет легкой.
Хэйзел одобрительно хлопнула Оуэна по плечу.
- Вот это мне уже больше нравится. Когда все остальное рушится, всегда остается месть.
- Тебе не слишком трудно доставить удовольствие, Хэйзел.
- Это только ты так считаешь. - Она расплылась в широкой улыбке, которая невольно заразила и Оуэна.
На какое-то мгновение они замолчали. Вокруг стояла тишина, мертвая тишина, которую не нарушало даже дуновение ветерка. Герои медленно обвели взглядом местность, но никаких признаков жизни не обнаружили. Неожиданно Хэйзел что-то насторожило.
- В чем дело? - спросил Оуэн.
- Не хочу показаться циничной, но… здесь ведь должно быть море человеческих трупов… или хотя бы их останков… Однако я вижу лишь непролазную грязь. Долгие мили грязи.
- Вот именно, - медленно произнес Оуэн. - Никак не возьму в толк, кто мог прислать сюда очистительную бригаду. Погоди минуту.
Оуэн обратился к ИРу:
- Оз, куда делись людские тела?
- Если б я знал! Согласно отчетам, на этом самом месте состоялось главное сражение между крестьянами-арендаторами и силами врага.
- Просканируй местность. Отыщи хотя бы несколько трупов.
- Сканирую. Удивительное дело, Оуэн. Я обнаружил только несколько разложившихся останков животных, но ни одного человеческого. В каком бы то ни было виде. Этого объяснить я никак не могу.
- Что же, черт побери, случилось с телами погибших? Неужели сюда успел нанести визит Шаб, чтобы запастись свежим кормом для своих Воинов-Призраков?
- Вряд ли, - ответил Оз. - Несмотря на безобразное состояние Имперского Флота, подобное событие ни за что не осталось бы без внимания. Соответствующие службы непременно доложили бы о нем.
Их разговор прервала Хэйзел, потребовав у Оуэна рассказать, что сообщил ему Оз. Оуэн передал ей суть в двух словах.
- Предлагаю пробираться к моей прежней Резиденции. Вытащим оттуда вонючего выродка за шкирку и зададим интересующие нас вопросы.
- Полагаю, я должна это воспринимать как приказ, - заявила Хэйзел. - Не возражаешь, если, пока ты будешь его расспрашивать о том о сем, я вставлю ему в ухо дуло пистолета?
- Разумеется, нет. Чувствуй себя как дома.
Оуэн побрел через море вспененной грязи в сторону Резиденции. Из-за серой мглы, которая, ко всему прочему, создавала ощущение мрачной таинственности, трудно было оценить, на каком расстоянии от замка они находятся. Однако Оз утверждал, что дом Оуэна размещался всего в двух милях от них, а стало быть, они с Хэйзел еще вне зоны досягаемости замковых сенсоров. Если только Валентин не усовершенствовал и их. Хотя, честно говоря, Оуэну теперь на это было ровным счетом плевать. Пусть Валентин знает, что к нему приближается смерть. Не важно, что их с Хэйзел всего двое, а противников - неизвестно сколько. Сейчас Дезсталкера не в силах остановить даже целая армия.
Осознав в себе эту силу, Оуэн насторожился. Последние дни он много размышлял о приобретенных им паранормальных способностях, которые вселяли в него все больший ужас. Его беспокоило, в кого он превращался. Что же происходит с его сущностью? Казалось, изменения, которые он претерпел в Безумном Лабиринте, с каждым днем продолжают развиваться. Поначалу у него просто появились преимущества по сравнению с другими, потом они переросли в некие удивительные способности. С каждым днем он все больше терял человеческую сущность. И чем больше понимал это, тем больше ему становилось не по себе. Возможно, поэтому Оуэн так отчаянно цеплялся за свою прежнюю веру в честь и справедливость.
Сколько воды утекло с тех пор, как он был на Виримонде в последний раз!.. Судьба круто изменила ход событий. Оуэн потерял все. Был объявлен преступником, и за его голову назначили немалую награду. Что ему оставалось, кроме как уступить воле Клана и стать воином? Между тем он здорово преуспел на этом поприще. Где бы он ни появлялся, везде хотел восстановить справедливость, пытался поступать по совести и чести. Однако когда эта заваруха подошла к концу, на его руках осталось слишком много крови… Большей части тех, кто заслуживал смерти, но не только. На каждого убитого им злодея приходилось по сотне обычных солдат, которые просто выполняли приказ, веря в то, что поступают правильно. Они защищали коррумпированную Империю, считая, что это лучше, чем сражаться на стороне повстанцев. Мужественные люди погибли только потому, что волей случая оказались между Оуэном Дезсталкером и его судьбой. Сколько жизней таких безликих солдат на его совести!..
Среди них была девочка, совсем ребенок, которую он покалечил и убил в грязных трущобах Миста. Конечно, это был несчастный случай. Девочка сама пыталась убить Оуэна. Но вышло иначе. Он убил ее слепо, в боевом запале, а в результате еще одно юное тело обагрило своей кровью снег. Этого он никак не мог себе простить и вряд ли когда-нибудь простит. Если и есть цель у смертоносного воина, то заключалась она в том, чтобы положить конец системе, производящей на свет таких детей. А может, и в том, чтобы защищать подобных ей людей от таких, как он сам.
По крайней мере другого предназначения для себя Дезсталкер не видел.
Он мельком взглянул на Хэйзел, уверенно шагающую рядом. Длинные рыжие волосы непокорно развевались вокруг ее заостренного лица - симпатичного, только не с общепринятой точки зрения. Впрочем, и сама Хэйзел Д'Арк никогда не признавала ничего традиционного. По крайней мере все общепризнанное она всегда старалась избегать. Когда Оуэн увидел ее впервые, она показалась ему красавицей. Прошло немного времени, и он в нее влюбился. Влюбился тайно, так что никто об этом не знал. При этом она отнюдь не походила на воображаемую избранницу, с которой он мечтал построить семью и продолжить старинный род Дезсталкеров. Тем не менее Оуэн любил Хэйзел. Невзирая на все «но», а может быть, и благодаря им. Она была веселой и неугомонной, честной и самой смелой женщиной из всех, которых он знал. А уж если ей в руки попадало какое-нибудь оружие, то Хэйзел превращалась в настоящего дьявола. Оуэн не уставал ею восхищаться, хотя и тщательно старался это скрыть - она бы не преминула воспользоваться своим преимуществом. Хэйзел никогда не теряла уверенности в себе, если у Оуэна появлялись сомнения. Всегда проявляла осторожность, когда он о таковой забывал. И всегда помнила, за что они борются.
Знал Оуэн и то, что стоит ему упомянуть о любви, как Хэйзел тотчас разделает его под орех. Она не раз давала ему понять, что не доверяет таким чувствам, как любовь. От них человек становится уязвимым. К тому же они непосредственно связаны с такими понятиями, как обязательства, доверие и откровенность, которым в ее жизни места нет.
Несмотря на то что Оуэну приходилось довольствоваться лишь теплотой и дружбой, которые ему предлагала Хэйзел, он не терял надежды. Как бы там ни было, они вместе. Пусть больше ни на что он рассчитывать не мог, все равно - большего счастья у него еще в жизни не было.
- Зачем идти пешком? - вдруг возмутилась Хэйзел. - Наверняка в звездолете остались грависани. Я точно помню, как их туда загружали перед отлетом.
- На грависанях нас непременно засекут сканеры Резиденции, - терпеливо пояснил Оуэн. - Если же мы отправимся пешком, то для большинства сканеров останемся невидимыми. Этой способностью мы обязаны Лабиринту; кстати сказать, весьма полезный побочный эффект, о котором никто не подозревает. Итак, мы пойдем пешком и, если повезет, проскользнем сквозь защитные поля Валентина незамеченными.
- Терпеть не могу ходить пешком, - заныла Хэйзел. - У меня начинает болеть спина. Если бы Бог хотел, чтобы мы ходили пешком, он не подарил бы нам антигравитацию.
- Расслабься и любуйся пейзажем, - предложил Оуэн.
- Да пропади он пропадом, этот пейзаж!
- Прогулка пешком весьма полезна для здоровья.
- Так же как разумность и воздержанность в еде, но я ненавижу и то, и другое. Послушай, Дезсталкер, хочу тебя, пока не поздно, предупредить: либо я перестреляю в твоей Резиденции кучу народу, либо нам несдобровать.
- Что-что, а это я тебе могу гарантировать, - ответил Оуэн. - Во всяком случае, в Резиденции нам не встретить ни одного друга.

Резиденция Дезсталкеров представляла собой величественный каменный замок, расположенный на вершине горы. Разрушенные и обгоревшие в некоторых местах бледно-серые стены несли на себе отметины от лучевого оружия, оставшиеся после обстрела замка имперскими силами. Тогда был захвачен Лорд Виримонда Дэвид Дезсталкер. Теперь замок претерпевал оккупацию другого Лорда - Валентина Вольфа с подручными. Если Вольфа привели на Виримонд какие-то свои цели, то остальные следовали за ним лишь потому, что ничего другого им не оставалось. Это была их последняя надежда свергнуть повстанцев и вернуть себе былую власть. Причем ни один из них не был согласен на уступки. Чтобы стать, как прежде, полноправными Лордами и хозяевами, им нужна была вся власть целиком…
Кроме того, Валентин крепко держал дружков в своих руках, хотя сами они до поры до времени старались об этом не думать. Какая причина могла заставить аристократов сплотиться вокруг такого, как Валентин? Безумец, подонок, негодяй, с которым опасно иметь дело… Однако он владел оружием невероятной потенциальной силы, и упустить подобный шанс аристократы не могли. Правда, сблизившись с Валентином, они поклялись жизнью, что в свое время изыщут способ его перехитрить, чтобы наконец избавиться от его власти. Все это говорило о невероятной степени отчаяния, до которой они докатились.
Вальяжно раскинувшись в глубоком кресле Лорда перед большим обеденным столом бывшей Резиденции Дезсталкеров, Валентин с нескрываемым наслаждением наблюдал за тем, как резвятся его дружки. Судя по раскиданным пустым бутылкам из-под вина и остаткам роскошной снеди, за обедом было выпито и съедено немало. Изрядно нагрузившиеся аристократы с громким хохотом швыряли во все стороны остатки пищи и крушили мебель. Лорд Сильвестри метал ножи в старинные фамильные портреты членов Клана Дезсталкера; целясь им в глаза, он попадал гораздо чаще, чем промазывал. Лорд Романов, содрав со стены гобелен и обернувшись в него, словно в шаль, важно расхаживал по комнате, время от времени прикладываясь к бутылке бренди. Лорд Картакис каким-то замысловатым образом вышагивал взад-вперед по столу; вероятно, он считал, что танцует, так как при этом напевал мотив непристойной песенки, то и дело сбиваясь с тональности.
Снисходительно улыбаясь, Валентин смотрел на беснующихся аристократов как на распущенных детей, не вмешиваясь в их веселье. Пребывая в замке довольно долго, они успели разрушить почти все, что можно. Наблюдая за тем, как глумятся над ценностями Дезсталкеров, Валентин испытывал несказанное наслаждение. С таким же удовольствием он воображал себе, как в один прекрасный день подобным образом разделается и с самим владельцем.
Валентин Вольф сидел в кресле, закинув одну ногу на подлокотник, а вторую на стол. Одет он был, как всегда, в черное. Бледное, как смерть, лицо окаймляли темные, пропитанные масляно-ароматическим составом локоны. Коварный изгиб рта подчеркивали огненно-красные губы, брови с ресницами были густо накрашены. Словом, Валентин во всей красе являл собой образ отъявленного злодея, которым всегда мечтал стать. И, конечно, наркотики, знаменитые наркотики… Не зря говорили, что Валентин потребляет все, что можно вколоть, вдохнуть или проглотить. Нет на свете такого химического препарата, который бы он не дегустировал. Стоило науке изобрести что-нибудь новенькое, как Валентин чуть ли не первым испытывал его на себе. Пропитав тело до мозга костей, наркотики стали необъемлемой частью обмена веществ, служили основным топливом для работы мозга. Сам же Валентин относился к подобной стимуляции как к искусству и постоянно стремился его совершенствовать. Поскольку он считал, что идеального результата еще не добился, то продолжал вести в этом направлении неустанные поиски.
Последним его экспериментом в данной области был редкий эсп-наркотик. Привыкали к нему практически сразу. Процент летальных исходов среди тех, кто его принимал, был хоть и небольшим, но все же внушающим опасения. Однако Валентина это ничуть не смутило. Никакой угрозы жизни это зелье для него не представляло; отправить на тот свет такого бывалого наркомана могла разве что азотная кислота. Благодаря новому изобретению эсперов у Валентина пробуждались небольшие телепатические способности. Он ни на миг не терял контроля над автономной нервной системой, с мыслями же творилось нечто странное и невообразимое. Поглощая одну дозу за другой, Валентин обретал комплексное равновесие исключительно за счет силы воли. Подобно хэйденам, он воспринимал себя как первого представителя новой породы гуманоидов, считал, что в его лице алхимия совершила на эволюционной лестнице шаг вперед. Или по крайней мере в сторону.
Валентин продолжал наблюдать за тем, как Карлос Сильвестри швыряет ножи в представителей Клана Дезсталкеров. Вырывая у великих людей прошлого один глаз за другим, он словно пытался доказать всем и каждому, что ничуть не боится их единственного потомка - непобедимого Оуэна Дезсталкера. Сильвестри был мужчиной высокого роста, длинноногим, длинноруким и на редкость угловатым, с лицом круглым и пухлым, как у ребенка. В его одежде переливались все оттенки красного - цвет его Клана, который явно ему не шел. Волосы на голове он сбривал наголо, а остальную растительность тщательно выщипывал. Карлос Сильвестри прекрасно владел ножом и мечом и в фехтовании, пожалуй, мог бы стать непревзойденным противником - будь он настолько смел, насколько ему хотелось казаться. Увы, Сильвестри всегда был человеком чрезвычайно осторожным, предпочитал не пачкать руки, а действовать через каких-нибудь мелких сошек, наблюдая за происходящим со стороны. Он не мог простить Финли Кэмпбеллу убийство своего лучшего друга, Вильяма Сент-Джона, и потратил кучу времени и денег на то, чтобы отомстить убийце. Однако кого бы он ни нанимал, чтобы убить Кэмпбелла, никому этого сделать не удалось. Появление на общественной арене Блю Блока нанесло могуществу Сильвестри катастрофический удар, между тем Финли вновь обрел власть и влияние. Поэтому Карлосу не оставалось ничего другого, как примкнуть к Валентину, своей последней надежде на спасение. И хотя все сложилось далеко не так, как ему хотелось, этот поступок по крайней мере добавлял чуть больше страсти в каждый из ударов ножа.
Улыбнувшись, Валентин перевел взгляд на Питера Романова, багроволицего толстяка, красовавшегося в изорванном гобелене. Питер не скрывал широты и неуемности своих аппетитов, а, напротив, гордился ими. Вероятно, поэтому он до предела услаждал все органы чувств, но, сколько ни старался, никогда не мог утолить свой ненасытный голод. Если слуги не потворствовали ему, он их убивал, заменяя более покорными. Потомственный аристократ, Питер был избалован почестями и властью, поэтому режим Рэндома, лишивший его этих привилегий, пришелся ему не по нутру. Смириться с тем, что давал обычный бизнес, Питер не мог. И стал искать личность, способную вернуть все на свои места, установить в стране надлежащий порядок. Человека, умеющего смотреть в будущее и вершить судьбы поколений. Лучшего союзника, чем Валентин, он не нашел. В отличие от прочих у Вольфа по крайней мере были большие планы. Глядя на то, как Вольф потворствует своим слабостям, Питер не мог не испытывать откровенного восхищения - в этом вопросе Валентин его даже переплюнул.
И, наконец, четвертым в компании был смуглый мужчина невысокого роста, которого звали Атос Картакис. Всех поражала ослепительная улыбка и неуемный темперамент Картакиса. Оскорбления он никогда не прощал и смывал кровью. Излюбленным видом спорта для него стали поединки. Причем он никогда не останавливался, ему непременно нужно было добить противника. Поэтому люди старались по возможности обходить молодого Лорда Картакиса стороной, а оказавшись поблизости, соблюдать в словах предельную осторожность.
Клан Картакисов был немногочисленным. Его представителей всегда отличала способность тратить деньги быстрее, чем те поступали. От своих предков Атос унаследовал большие долги и, не теряя времени зря, принялся добавлять к ним собственные. Кредиторы нередко предпочитали смотреть на это сквозь пальцы, лишь бы не попасть ему под горячую руку и не угодить на дуэль. Однако все знали, как на самом деле обстоят дела, а Картакис знал, что все знают. Когда Блю Блок заключил с Рэндомом соглашение, у Картакиса рухнула последняя надежда. Лишившись былой власти, он остался ни с чем. Поэтому все, что осталось у него от души, он заложил Валентину.
Глядя, как резвятся дружки, Валентин не без удовольствия размышлял о том дне, когда они ему больше не понадобятся. Замышляя для них медленную и изощренную смерть, он перебирал в памяти все мыслимые и немыслимые способы убийства. Валентин уж было начал красочно рисовать себе наиболее излюбленные из них, когда на стене зазвенел мелодичный звонок переговорного устройства. Что бы это значило? Ведь людям было приказано без острой необходимости не прерывать трапезу!.. Пожалуй, нужно дать ливрейному лакею хорошую трепку, дабы другим неповадно было, решил про себя Валентин. Шикнув на разгулявшихся аристократов, чтобы те замолчали, он включил голоэкран. Тотчас на нем появилась толстая, зловещая физиономия бывшего Лорда Грегора Шрека. Изобразив кивком головы некое подобие приветствия и не утруждая себя излишними любезностями, Шрек сразу перешел к делу:
- У тебя неприятности, Вольф. Парламент послал на Виримонд свои силы. Они хотят выяснить, что ты здесь затеял.
- Неужели? - как обычно, невозмутимым голосом произнес Валентин. - И какую же сюда выслали армию?
- Хуже, чем армию. Послали Дезсталкера и Д'Арк.
Быстро переглянувшись, трое аристократов тревожно зароптали. Махнув рукой, Валентин потребовал тишины, после чего, растянув рот в мерзкой улыбке, взглянул на изображение Шрека.
- Выходит, к нам решил пожаловать наш дорогой Оуэн… Что ж, милости просим. Представляю, какое у него будет лицо, когда он увидит, во что превратилось его жилище. И когда же нам ждать в гости знаменитого воина со своей амазонкой?
- Скорее всего они с этой сучкой уже на планете. У нас последнее время нарушена связь. Сообщения приходят с некоторым опозданием.
- Вряд ли Дезсталкер уже здесь, - вмешался в разговор Картакис. - Система безопасности не могла пропустить их корабль. К тому же мы должны были получить предупреждение от сенсоров…
- Не пори чепухи, - осек его Валентин. - Может, ты не понял: речь идет об Оуэне Дезсталкере. - Он вновь повернулся к экрану. - Как там у тебя? Контролируешь ситуацию?
- Конечно. Ты даешь товар, а мои люди его переправляют. - При этих словах Грегор криво усмехнулся. - Скажи мне кто раньше, что я докачусь до торговли наркотиками, в жизни не поверил бы.
- А по-моему, у тебя настоящее призвание, - лениво очищая ногти кончиком ножа, произнес Сильвестри.
- Хорошо еще, что на меня не охотятся поборники справедливости, - усмехнулся Грегор. - По крайней мере я не лишился Башни Шрек и своего народа.
- Все равно ты уже не Лорд, - заметил Романов, слизывая с пальцев куриный жир. - Мы не позволим Блю Блоку и предателю Рэндому лишить нас того, что принадлежит нам по праву.
- И вновь станем Лордами, - решительно заявил Картакис. - Пусть даже для этого нам придется перестрелять всех, кто думает иначе.
- Слишком много шума от маленького щенка, - осек его Грегор, вспомнив, что их разделяет существенная разница в возрасте. - Мы сражались как могли. Но все потеряли. Теперь у нас осталась последняя надежда - план Вольфа. И да поможет нам Бог, если нам не удастся его завершить.
- А если удастся, я сам превращу вас в богов, - спокойно заявил Валентин. - Мы вернем себе славу, добьемся даже большего могущества, чем имела Лайонстон. Но это все в будущем. А сейчас, Грегор, давай поговорим о делах насущных. Как продвигается заговор?
- Число сторонников растет с каждым днем. Многие аристократы и политики желают предоставить нам людские ресурсы и деньги, дабы ускорить претворение твоего плана в жизнь. Я уже не говорю о тех, кто сам готов оказать активную помощь и сражаться, когда придет время. Но я настоятельно их предупредил, чтобы до поры до времени не высовывались. Мятежники и их ненаглядный Парламент, верно, думают, что положение под контролем, однако их драгоценный новый режим стоит на песке.
- И в этом зыбучем песке закончится их мирская слава, - подхватил его мысль Валентин. - Я всегда питал слабость к хорошим метафорам. А теперь, Грегор, будь умницей, исчезни. Я должен кое-что обдумать. Надо же достойно встретить таких дорогих гостей, как Оуэн и Хэйзел Д'Арк.
- Смотри, будь осторожен, - предупредил Грегор. И выключил видеоэкран.
- Пусть придут, - сказал Сильвестри. - Мы сможем с ними справиться.
- Мы-то сможем, - вмешался Картакис, - а вот насчет тебя я сомневаюсь.
Карлос Сильвестри внезапно залился краской.
- Хочешь увидеть, на что я способен? - держа по ножу в каждой руке, с вызовом заявил он.
- Расслабься, - успокоил его Романов, пытаясь отыскать что-нибудь съестное в остатках обеденной снеди. - При нашей охране и системе безопасности мы можем безболезненно пересидеть осаду целой армии, пока та не вымрет с голоду.
- Возможно, в другой раз ты был бы прав, - заметил Сильвестри. - Но только не сейчас. Пойми, мы имеем дело с Дезсталкером и Хэйзел Д'Арк. Уж я наслышан об их подвигах. Знаете, как они сражались на улицах Голгофы? Там, где они прошли, камня на камне не осталось! Поговаривают, что их убили, а они потом сами себя воскресили.
- Слухи, - отмахнулся Картакис. - Люди любят все приукрасить.
- Как бы эти слухи не обернулись для нас правдой, - произнес Валентин. - Только не надо волноваться, господа. Давайте дадим им возможность прийти. Пусть получат, что хотят. А получить они здесь не смогут ничего, кроме смерти. - Он тихо засмеялся над своей шуткой.
Остальные не оценили его юмор - как, впрочем, случалось не раз. Подобно химическому составу тела, чувство юмора Валентина претерпело своеобразную эволюцию и потому было доступно пониманию далеко не каждого.
Глубоко вздохнув, Валентин встал, давая понять, что обед официально закончен. Тщательно промокнув красные губы салфеткой, он направился к выходу. Вслед ему раздались тревожные возгласы аристократов.
- Что-нибудь еще, господа?
- Наркотик, - холодным тоном произнес Картакис. - Нам нужен наркотик.
- Конечно! Как я мог забыть? Вам пора уже принять очередную дозу, не так ли? Непростительная оплошность с моей стороны!
Прошествовав обратно к столу, Валентин достал из кармана склянку с таблетками. Трое мужчин, три бывших Лорда и хозяина своей судьбы, уставились на пузырек с голодным вожделением. Они понимали, что попались на крючок: в это время дня Валентин мог делать с ними все что угодно.
Эсп-наркотик был открыт случайно небольшой группой ученых, которые занимались поиском совершенно другого вещества. Особенно удивительным для них оказалось то, что при постоянном применении новый препарат способствовал появлению хоть и небольших, но все же вполне реальных телепатических способностей.
Не успело появиться на свет очередное зелье, как контроль над ним и учеными тотчас прибрал к своим рукам Лорд Драм по прозвищу Душегуб, сам приохотившийся к зелью. Неизвестно, к чему привели бы его далеко идущие планы и мечты, не распорядись судьба их пресечь. После смерти Лорда Драма контроль за наркотиком и производящей его лабораторией захватил Валентин. Конечно, применение препарата было чревато некоторыми последствиями. Во-первых, зависимость возникала практически сразу: после первой же дозы человек был обречен либо принимать его до конца жизни, либо умирать ужасной и мучительной смертью. Во-вторых, для некоторого числа людей первый прием наркотика оказывался и последним.
Впрочем, Валентин не долго сомневался и пригласил участвовать в массовом производстве наркотика трех бывших Лордов. Однако для начала он заставил их испробовать губительного зелья. К счастью, первая проба не оказалась для них роковой, поэтому вскоре они стали подумывать о переустройстве мира. Распространение наркотика столь сокрушительной силы приведет к неограниченной власти и возможности подчинить себе всех и каждого, кто хоть раз испробовал эту отраву. Причем особо строптивых не слишком трудно перехитрить - всегда можно подсыпать наркотик незаметно. В конце концов, без еды и питья еще никто не обходился, а для надлежащего эффекта достаточно одной дозы.
Едва Валентин выдал каждому из присутствующих по таблетке, как все трое поспешно их проглотили. Он не упустил случая лишний раз им напомнить о том, кто стал хозяином в древней Резиденции Дезсталкеров. Хорошо еще, что ему хватило учтивости не сопроводить вышесказанное торжественной улыбкой. Валентин взял над ними власть раз и навсегда. Пусть признаваться себе в этом не хотелось, все трое знали это наверняка. С каким бы удовольствием каждый из них прикончил Валентина! Однако осмелиться на это уже не мог никто: умрет он - умрут и они.
- Надеюсь, обед доставил вам удовольствие, - добавил Валентин. - Во всяком случае, сегодня он несколько отличался от обычного.
Сильвестри, Романов и Картакис уставились на объедки, пытаясь понять, на что намекает Валентин.
- Нет, нет, - произнес Валентин, отвечая на немой вопрос, - стал бы я переводить на столь невзыскательных гостей свои особые концентраты! Зато мне пришла в голову отличная идея: угостить вас последним истинно натуральным продуктом плодородной планеты Виримонд. Полагаю, он вам пришелся по вкусу.
Все трое далеко не сразу поняли, что он имеет в виду - на планете уже давно не осталось никакой пиши. Вдруг глаза Сильвестри широко распахнулись, и краска сошла с лица. Инстинктивно он поднес руку ко рту.
- Трупы… жители Виримонда… неужели мы ели мертвечину?
- Именно, - подтвердил Валентин. - Причем с большим аппетитом. А теперь, господа, мне пора. Желаю всем приятного чаепития.
Отвесив сдержанный поклон и не скрывая довольной улыбки, Валентин Вольф вышел из комнаты, чтобы целиком предаться плану, который он готовил для встречи Оуэна Дезсталкера и Хэйзел Д'Арк.

* * *

Замок Дезсталкеров был воздвигнут на огромном гранитном мысе. С трех сторон от него простиралась равнинная местность. Позади находился отвесный берег высотой несколько сотен футов, который заканчивался острыми скалами, безжалостно омываемыми волнами во время прилива. Данное расположение замка служило целям безопасности: во-первых, при таком размещении легче обеспечить его защиту, а во-вторых, врагу трудно проникнуть внутрь. Однако, выбирая место для Резиденции, Оуэн руководствовался совсем иными соображениями: ему просто нравился открывающийся из замка вид, о мерах безопасности он тогда вовсе не думал.
Как никогда не думал о том, что будет пробираться в свой собственный дом, словно взломщик. Поэтому, оказавшись вместе с Хэйзел Д'Арк у входа Резиденции, Дезсталкер остановился, чтобы хорошенько пораскинуть мозгами. О том, чтобы прорываться в замок со стороны фасада, не могло идти и речи. Пусть замковая следящая система им не страшна, так как Лабиринт наделил их особой способностью не регистрироваться сенсорами. Однако от обычного человеческого глаза не убережешься, а убеждений Хэйзел об их неуязвимости Оуэн отнюдь не разделял. Итак, взвесив все «за» и «против», они пришли в выводу, что единственный разумный выход - проникнуть в замок с тыла. Значит, нужно вернуться немного назад и осторожно спуститься к подножию скалы, по которой хлещут бурные волны. Проделав этот путь, Оуэн с Хэйзел наконец оказались перед голой гранитной горой, отвесно вздымающейся на несколько сотен футов вверх.
- Помнится, там наверху жили птички, - глядя на вершину скалы, произнес Оуэн. - Или кто-то, с виду очень на них похожий. Они парили на крыльях ветра, выписывая в воздухе причудливые круги, и издавали такие жалобные звуки, которые невозможно даже себе представить. А теперь их нет. Эти сволочи уничтожили даже несчастных птиц.
- Стало быть, у нас есть еще один повод для мести, - заметила Хэйзел. - Лишний гнев нам совсем не помешает. Особенно сейчас, когда надо разогреть тело, карабкаясь по бесконечной холодной стене.
- Ты права, здесь жутко холодно, - согласился Оуэн. - Я уж даже не мечтаю о том, чтобы когда-нибудь согреться.
Медленно и осторожно он начал взбираться по гранитной скале, а спустя некоторое - время его примеру последовала Хэйзел. Как ни усердствовал вокруг злой ветер, он был не в силах оторвать их от стены, и если чем-то и мог им досадить, то только тем, что заставлял глаза слезиться.
Преодолев первую сотню футов, Оуэн твердо дал себе зарок не оглядываться назад до тех пор, пока они благополучно не завершат восхождение. Какой бы великолепный вид ни открывался со стены, Дезсталкер не имел большой охоты любоваться пейзажами с подобной высоты. И все же взбираться по отвесной скале оказалось совсем нетрудно. Он мог поклясться, что инстинкт помогает находить выступы и уступы для рук и ног там, где их прежде не было, как будто они возникали перед ним исключительно по мере надобности. Уже не в первый раз Оуэн ловил себя на том, что его тело само знает, что делать, и не нуждается в приказах ума. Размышляя об этом во время подъема, Оуэн отмечал в себе все новые и новые умения, которые стали появляться после того, как он прошел Безумный Лабиринт. До чего же он не похож на того Дезсталкера. каким некогда был! Способности возникали и исчезали, и далеко не всегда он подозревал о них заранее, а зачастую обнаруживал их только тогда, когда в них возникала необходимость. Но, сколько бы Оуэн ни размышлял о природе подобных явлений, проникнуть в их суть ему до сих пор не удалось.
Он оглянулся и посмотрел на Хэйзел. Казалось, передвигаться вверх по гладкой стене ей легче, чем мухе по оконному стеклу.
- Я знаю, о чем ты думаешь, - как ни в чем не бывало, сказала Хэйзел.
- Ты вроде бы скалолазанием прежде никогда не занималась, - заметил он. - Или я не прав?
- Нет, сейчас лезу впервые в жизни. Такое впечатление, что ноги и руки действуют совершенно самостоятельно. Как только подумаешь обо всем этом, просто жуть берет. Интересно бы знать, что еще мы с тобой умеем делать такого, о чем пока не подозреваем. Лично я всегда мечтала о полете…
- Не советую пробовать прямо сейчас, - произнес Оуэн. - Скалы, что остались внизу, выглядят не слишком гостеприимно.
- Это точно.
Некоторое время они продолжали восхождение молча. Как ни странно, ни один из них даже не сбился с привычного ритма дыхания.
- Ты никогда не думала обо всем этом? - наконец спросил Оуэн. - Я имею в виду то, что мы теперь умеем делать. Кем мы стали? Ведь мы же не эсперы. По моей просьбе меня обследовали их лучшие специалисты из Подполья. И знаешь, что они сказали? Что не имеют ни малейшего понятия о том, как мне все это удается.
- А я вообще стараюсь об этом не думать, - заявила Хэйзел. - И отношусь ко всему, как к дару судьбы. Благодаря ему мы выжили там, где другие наверняка погибли бы страшной смертью. Нам помогли свергнуть Империю. Так почему мы должны сомневаться? Разве зря говорят, что дареному коню в зубы не смотрят?
- Если кто-то имеет четыре ноги и питается сеном, это еще не означает, что он конь. Эсперы, например, несмотря на все свои возможности, по сути, остаются людьми. Это одна из предпосылок нашего участия в Восстании. Но тем, что произошло с нами, мы обязаны некому вражескому устройству. Кто знает, для чего оно было изобретено. Какого результата с его помощью изначально предполагалось достичь?
- Трансформации, - медленно произнесла Хэйзел. - Оно… сделало нас совершеннее, чем мы были прежде. Такова была его функция. По крайней мере это я точно помню.
- А что значит «совершеннее»? Кто дал этому определение - мы, люди, или те, другие?
- Откуда, черт побери, мне знать? Ведь у нас ты - голова, а мое дело - действовать.
- Понимаешь, Хэйзел, - вздохнул Оуэн, - я устал от вопросов, на которые нет ответов. Или, вернее сказать, от ответов, которые не дают мне спокойно спать. Лабиринт был нашей единственной надеждой пролить свет на это дело. Но его больше нет. Он разрушен. А с ним рухнули и все наши надежды узнать, что именно с нами сделали и зачем.
- Непонятно только, почему это тебя так мучает.
- Потому что меня беспокоит то, чем я могу стать, - сказал Оуэн. - Я с ужасом думаю, что могу потерять свою человечность. Ты никогда не размышляла о том, что в конечном счете мы станем не больше похожи на обыкновенных мужчин и женщин, чем хэйдены, Вампиры или ИРы из Шаба? Не думала, что мы можем так сильно отдалиться от человеческого начала, что позабудем, кем и зачем родились на свет?
- Погоди, Оуэн, - прервала его Хэйзел. - Ты просто сам себя пугаешь. Я по-прежнему верю в то же, что и раньше. По-прежнему люблю и ненавижу то же, что и раньше. Я такая же, как была. С той разницей, что теперь у меня появились способности, благодаря которым гораздо легче добиться цели.
Хэйзел продолжила карабкаться наверх, а за ней последовал и Оуэн.
- Думаю, все не так просто, - наконец произнес он. - Если взять какое-то небольшое изменение, то, конечно, это сущий пустяк. Но если все сложить вместе… Я хочу сказать, что у меня нет ни малейшего представления о том, что такое наша с тобой сила. Как она действует? Зачем нам даются какие-то необычные способности? Мы не властны над своей силой. Она управляет нами, и мы ее пленники.
- Если ты решил и меня запугать, считай, что тебе это почти удалось. Так что давай ставить точку. Наш случай особенный, о нем не пишут в учебниках. Поэтому будем, разбираться во всем по ходу дела. Тем более что выбора у нас все равно нет.
- Опасно применять новое оружие, не проверив его. Могут быть побочные эффекты, о которых мы даже не подозреваем. Вдруг мы растрачиваем наши жизни? Сжигаем будущие годы? Ведь энергия, которая идет на подпитку силы, откуда-то берется. Свеча, которая горит вдвое ярче, сгорает вдвое быстрей. А мы с тобой горим ярче солнца.
- Господи, ты сегодня просто невыносим. С таким настроением впору в петлю лезть! Лично я в полном порядке. И чувствую себя лучше, чем обычно. Кто знает, может, мы стали бессмертными.
- И вот что еще меня беспокоит… Почему Лабиринт наградил нас разными способностями?
- Что же странного? - парировала Хэйзел. - Мы разные люди.
- Да, но… кое-что из того, что мы делаем, очень роднит нас с эсперами. Джек и Руби приобрели способность форсажа. Джиль научился телепортироваться. Я стал владеть тем, что весьма смахивает на телекинез. Но как, черт побери, тебе удается делать то, что ты делаешь? Откуда у тебя во время боя берутся столько не похожих друг на друга Хэйзел?
- Понятия не имею. Я просто их зову, и они приходят. А после того как дело сделано, ни одна из них долго не задерживается. Так что я не успеваю их ни о чем расспросить. Джиль считал, что мои двойники - не кто иной, как я сама, но из других жизненных линий. То есть я могла бы стать каждой из них, сложись обстоятельства иначе.
- Но различные жизненные пути - это всего лишь теория, - заметил Оуэн. - Существование других измерений никем не доказано. Не говоря уже о том, что никому не удавалось войти с ними в контакт. Возможно, все твои «я» - не что иное, как плоды твоего собственного воображения, воплощенные с помощью внутренней силы.
- Ничего подобного, - твердо отмела его предположение Хэйзел. - Я видела некоторых из этих «я» и могу тебя заверить, что не имею столь богатого воображения.
- Да, но…
- Оуэн, я ничего не знаю! И вообще сейчас не время и не место об этом разглагольствовать. Так что сворачивай дискуссию и пошевеливай своей задницей, чтобы мне не пришлось всю дорогу подталкивать ее снизу.
Остаток пути они проделали молча. Гранитная стена завершилась большим круглым отверстием, которое вело к громадным пещерам, располагающимся в основании замка. Когда Оуэн жил в Резиденции, в этих пещерах он держал личные звездолеты и прочие транспортные средства. Если предположить, что Валентин со своими дружками воспользовался этими помещениями подобным же образом, что вполне логично, то проход к ним должен оказаться по-прежнему пустым. К тому же Оуэн знал потайной ход, который от главной пещеры вел прямо в хозяйскую спальню.
- Потайной ход? - переспросила его Хэйзел.
- Ну да. Я им воспользовался, когда мои люди повернулись против меня.
- А кроме тебя о нем больше никто не знает?
- Это семейная тайна. Единственный человек, которому я ее открыл, был Дэвид. Но он унес ее в могилу.

Предыдущая страница 2 Следующая страница


3 Саймон Грин

Тихо и осторожно ступив на выступ открывшейся им круглой расщелины в стене, они припали к холодному камню. Обратившись в слух, Оуэн попытался уловить малейшие признаки возможной тревоги. Когда же он удостоверился, что их присутствие осталось незамеченным, то жестом дал Хэйзел понять, что собирается проникнуть внутрь. Она кивнула.
Чтобы успокоить нервы, Оуэн сделал глубокий вдох. Теоретически к запаркованным в пещерах звездолетам может быть приставлена вооруженная охрана. Однако скорее всего ее нет - ни одному нормальному человеку не придет в голову охранять летательную технику в столь недоступном для врага месте. Однако Валентин недооценил Оуэна с Хэйзел, которые в определенном смысле уже не вписывались в рамки обыкновенных людей. Крепко схватившись за край гранитного выступа, Оуэн одним быстрым и легким движением перемахнул через него. Спустя мгновение он уже стоял на ногах, держа наготове бластер и ища глазами мишень.
Вокруг все было тихо. Ничего и никого, кроме стоящих в ряд четырех роскошных яхт и нескольких прочих средств персонального передвижения. Охраны нигде не видно. Крадучись перемещаясь по кафельному полу, дабы не издавать лишнего шума, Оуэн старательно прислушивался к едва слышным звукам. Меж тем уловить мог лишь собственное дыхание. Опустив оружие, он позволил себе немного расслабиться.
- Здесь все чисто, Хэйзел.
Не успел он и глазом моргнуть, как девушка оказалась с ним рядом. Держа бластер в одной руке и гранату - в другой, она подозрительно осматривалась.
- Должен же здесь быть кто-то… Глупо держать столь дорогостоящие корабли без присмотра.
- А кто, собственно говоря, собирается их красть? - резонно осведомился Оуэн. - Кроме Валентина и его частной армии, в живых здесь никого не осталось.
- А как насчет системы безопасности?
- У Оза еще сохранились секретные коды доступа ко всем компьютерам системы безопасности. Как раз сейчас он занимается тем, чтобы не дать им возможности зафиксировать наше появление. Он действует согласно плану, разработанному на парламентской сессии. Так что тебе, Хэйзел, не мешало бы почаще бывать на брифингах.
- Да ну? Разве тебе не нравится мне разъяснять, что к чему? Если я лишу тебя подобного удовольствия, ты мне этого никогда не простишь. - Она медленно сделала полный оборот вокруг своей оси, осмотрев все темные углы и закоулки. - Что-то здесь не так. Будь на моей совести столько мерзостей, сколько накопил на своей Валентин, я бы позаботилась о том, чтобы все входы и выходы тщательно охранялись.
- Он, верно, целиком положился на систему безопасности. Надо сказать, что я установил здесь все по последнему слову науки и техники. К тому же будь у меня обыкновенный звездолет, нам бы ни за что не удалось пройти мимо липовых спутников Валентина.
- Я об этом уже думала, - заметила Хэйзел. - А что, если от них поступил сигнал о том, что они открыли по нам огонь?
- Думаешь, о нашем прибытии уже известно Валентину? Вряд ли. Скорей всего он решил, что после столь бешеной спутниковой атаки наш звездолет вышел из строя и сгорел в плотных слоях атмосферы.
- Возможно, именно так и мыслил бы нормальный человек. Но когда имеешь дело с таким типом, как Валентин Вольф, предугадать ничего нельзя. Он параноик. Сущий дьявол во плоти. И мозги у него работают совсем не так, как у остальных.
- Хэйзел, положись на меня. Это мой дом. И я знаю, что делаю. А теперь, во избежание всяких нелепых случайностей, убери, пожалуйста, свое оружие, пока оно не наделало лишнего шума. Я хотел бы здесь все осмотреть.
- А что тут смотреть, - заявила Хэйзел. - Пещера как пещера.
- Это лишь одна из нескольких пещер, - заметил Оуэн. - Мы держали в остальных пещерах разные ненужные вещи. Когда Семья долго живет на одном месте, ты не представляешь, как много накапливается всякого хлама. И, конечно, выбросить его не подымается рука - чего доброго, прослывешь у потомков варваром. А кто может сказать, что со временем та или другая вещица вновь не войдет в моду? Или не пригодится?.. Все они аккуратно перечислены в каталоге. Но он теперь неизвестно где. Дэвид собирался провести генеральную чистку дома, но, думаю, вряд ли успел это сделать. Так или иначе, я буду чувствовать себя спокойнее, если лично проверю здесь все. Не люблю сюрпризов.
Оуэн отправился к дальней стене пещеры. Наскоро обведя глазами гладкий потолок, Хэйзел устремилась за ним вслед. Она старалась держаться подальше от космолетов, так как они могли быть снабжены сигнализацией, срабатывающей на определенном расстоянии.
Однако Оуэн продвинулся не слишком далеко - вход во вторую пещеру преграждало мерцающее силовое поле. Он резко остановился. По его напряженной позе Хэйзел заподозрила что-то неладное и, держа на изготовку оружие, быстро поравнялась со своим спутником. За прозрачным силовым полем ей предстала столь ужасающая картина, что при виде ее у девушки невольно вырвался стон. Снизу доверху пещера была набита трупами жителей Виримонда. Они лежали не на столах или плитах, не в каком-то благопристойном порядке, а были свалены как попало, будто бревна. Судя по показаниям датчика на стене, морозильное устройство поддерживало в пещере температуру около нуля по Кельвину. На Оуэна с Хэйзел смотрели мертвые лица - замороженные глазницы, казалось, сияли едва ли не живым человеческим блеском.
- Итак, - наконец произнес Оуэн, - по крайней мере теперь мы знаем, что они сделали с телами.
- Оуэн…
- Не надо. Я хочу проверить остальные пещеры.
Исследуя одну пещеру за другой, они обнаружили, что те также до отказа заполнены замороженными трупами. Оуэн пытался прикинуть, сколько там находится тел, но сделать это из-за больших размеров помещений ему не удалось. Число мертвых было чересчур велико. Перед входом в последнюю пещеру он остановился. Казалось, силы в один миг покинули его.
- У меня такое чувство, будто я должен что-то сделать… Только вот что? Это мои люди. Они остались моими, даже несмотря на то что умерли.
От беспомощности он крепко стиснул кулаки. Чтобы выразить свое сочувствие, Хэйзел подошла к нему ближе, надеясь как-то облегчить его состояние.
- Полагаю, для тебя это мало что значит, - промолвил Оуэн. - В конце концов, ты и не такое видала, занимаясь охотой за клонами.
- Я никогда не видела трупов, - призналась Хэйзел. - Правда, у меня бывают ночные кошмары. Как думаешь, зачем эти трупы Валентину?
- Не знаю. От этого выродка можно ждать чего угодно.
В словах Оуэна сквозили холод, горечь и гнев, как он ни старался их в себе подавить. Ощутив его состояние, Хэйзел содрогнулась. Какое-то время она не решалась заговорить.
- Вольф сумасшедший, но на всякого безумца всегда можно найти управу, - после некоторого молчания произнесла она. - Наверняка он не зря заморозил тела. Думаю, на то у него была причина.
- Именно это меня больше всего беспокоит. - Разжав наконец кулаки, Оуэн сделал глубокий вдох и немного расслабился. - Когда доберемся до подонка, я заставлю его мне ответить. А если ответы мне не понравятся, то придется освежить его память. Я буду лупить эту сволочь головой об стенку до тех пор, пока у него мозги из ушей не полезут.
- Отлично. Именно так мы и будем действовать, - кивнула Хэйзел.
Оуэн прошествовал к задней стене пещеры, используемой для парковки звездолетов, и открыл потайную дверь. Взору открылся узкий каменный коридор, постепенно поднимающийся вверх. Внутрь туннеля проникал тусклый свет.
- Отсюда мы выйдем к другой потайной двери, за которой некогда располагалась моя личная спальня, - сказал Оуэн. - А оттуда сможем попасть в любое место замка. Итак, Хэйзел, держи наготове меч, автомат оставь в покое. Услышав стрельбу, охранники набегут со всех сторон. А я вовсе не хочу войны. Мне нужен только Валентин.
В другое время Хэйзел не упустила бы случая отчитать Оуэна - любому понятно, что можно делать при данных обстоятельствах, а чего нельзя. Однако разговоры могли его отвлечь, поэтому она решила промолчать. Проскользнув вслед за Оуэном в туннель, Хэйзел закрыла за собой дверь. В тишине, которая царила внутри, их шаги казались громовыми. Неожиданно Оуэн остановился и стал вертеть головой по сторонам.
- В чем дело? - тихо спросила она.
- Здесь что-то не так, - ответил Оуэн.
- Я ничего не вижу.
- Я тоже. Но я чувствую. А ты?
Хэйзел сосредоточилась, пытаясь задействовать все доступные ей отделы мозга. Вдруг Оуэн резко сбил ее с ног. Рухнув на пол, Хэйзел затаила дыхание. Через мгновение упал наземь и сам Оуэн. Едва он успел рукой придавить Хэйзел к полу, как пространство туннеля прорезал шквал лучевых зарядов. По всей видимости, оружейные порты были установлены повсюду, потому что огонь велся со всех сторон. Не успей Оуэн с Хэйзел вовремя принять горизонтальное положение, от них бы осталась горка мяса и лужица крови.
- Хорошенький же у тебя потайной ход, - прошептала Хэйзел, стараясь как можно плотнее прижаться к твердому каменному полу.
- Должно быть, они пытали Дэвида перед смертью, и он им признался, - сказал Оуэн. - Давай постараемся отползти назад, к двери.
- Еще чего! - возмутилась Хэйзел. - Ползать - не в моих правилах. Подождем, пока кончатся заряды. Пока оружие будет перезаряжаться, мы как раз успеем добежать.
- Во-первых, оружейные установки перезаряжаются по очереди, поэтому прекращения огня нам скорее всего не дождаться. А во-вторых, угол прицела у них постепенно уменьшается. Так что хватит спорить - ползем к выходу.
Они повернули назад и на четвереньках принялись быстро - насколько это было возможно - пробираться к двери. Казалось, лучевые заряды вот-вот резанут по их спинам. Они неслись прямо над головами, постепенно снижаясь и наполняя туннель запахом ионизированного воздуха. Оуэн, как ни старался, не мог прибавить скорости - мешала одежда, которая под ним сминалась и тормозила движение. Но еще труднее приходилось Хэйзел, которая, помимо всего прочего, шаркала по полу своим арсеналом. Вспомнив об этом, Оуэн обернулся. Как раз в этот момент проносившийся мимо лучевой заряд скользнул ей по плечу. Ткань рукава вмиг испарилась, на обнаженном участке кожи появился изрядный ожог, пошел запах паленого мяса. Хэйзел скривилась от боли, но, не издав ни звука, продолжала двигаться дальше.
Собрав всю свою силу, Оуэн стал еще быстрее перебирать конечностями, наконец, добравшись до конца туннеля, вскочил на ноги и толкнул дверь. Но та не поддалась. Тогда он навалился на нее всем телом… Стальная махина осталась неподвижна. Вскипев от ярости, Оуэн подпрыгнул в воздух и ударом ноги сбил ее с петель. Тяжелая дверь с шумом рухнула. Оуэн вновь посмотрел на Хэйзел. Та подняла голову, пытаясь узнать, что произвело столь сильный грохот. Как раз в этот самый момент Оуэн увидел, как очередной лучевой заряд мчится прямо ей в лоб.
Казалось, для Оуэна время замедлило свой ход. Он видел, как медленно ползет энергетический луч по воздуху. Видел, как тот приближается к голове Хэйзел. И, протянув свою золотую руку вперед, он поместил ее между лучом и Хэйзел. Искусное творение хэйденов блестяще справилось с задачей - заряд отразился от руки. Произвел этот жест Оуэн не задумываясь и с таким видом, будто ничего проще в своей жизни не делал. Когда опасность миновала, время вновь пошло обычным ходом. Схватив за руку Хэйзел, Оуэн опрометью бросился прочь из туннеля в большую пещеру. Не заботясь о шуме, они кубарем выкатились наружу и, прежде чем упасть наземь, пробежали еще несколько шагов - для пущей безопасности лучше держаться от проклятого коридора как можно дальше. Какое-то время они лежали молча, стараясь отдышаться.
- Ну что? - произнес Оуэн. - Ты и теперь будешь считать нас неуязвимыми?
- О, заткнись, Дезсталкер. Ты всегда до отвращения прав!.. - Она подняла раненую руку и, слегка скривив губы от боли, исследовала ожог. - Плохо. Но скоро заживет. Спасибо, что меня спас.
- Пустяки, - ответил Оуэн.
- Но ты меня просто поразил, - взглянув на искусственную руку Дезсталкера, начала она. - Всякий лучевой заряд вмиг расплавляет стальное покрытие, а от твоего золотого протеза он отскочил, как от стенки.
- Хэйдены знают свое дело. - Оуэн несколько застенчиво пошевелил металлическими пальцами. - Сейчас мне следовало бы сидеть с учеными и изучать, как сделана эта штуковина. Но вечно не хватает времени. То и дело приходится куда-то спешить, зачем-то нестись. Верно, такова уж участь героя Восстания.
- И охотника за преступниками.
- Вот именно. Кстати о преступниках - у меня есть еще одна идея, как добраться до нашего дорогого Валентина.
- Выкладывай. Правда, твоя последняя идея не слишком мне пришлась по вкусу. В ней было мало жару.
- Пожалуй, то, что я хочу предложить, тоже вряд ли тебе понравится. Но здесь нам оставаться нельзя. Раз сработала оружейная система, то почти наверняка были приведены в действие все сигналы тревоги. Поэтому с минуты на минуту тут появятся охранники. Тьма вооруженных до зубов охранников.
- Вот и отлично. Пусть явятся, - ответила Хэйзел. - Пусть заявятся все до единого. Я хоть смогу немного развеяться. А то последнее время сплошные разочарования.
- И все же тебе опять придется пропустить развлечение. Если мы с тобой начнем с ними разбираться, Валентин с дружками успеет отсюда улизнуть. А я скорее разнесу весь замок в пух и прах, чем позволю ему уйти. На этот раз Валентину придется ответить за свои преступления. Ответить кровью.
- Ну, ты молодец! Всегда знаешь, чем меня завлечь, - сказала Хэйзел. - Ладно, будь по-твоему, Дезсталкер. Я, конечно, потом пожалею, но все же рискну спросить… Так в чем на этот раз заключается твой расчудесный план?
- Есть еще один потайной ход. Тот, о котором я не сказал Давиду. Дезсталкер никогда не выкладывает свои секреты до конца, кое-что следует припасти на черный день.
- Тут есть какой-то подвох, - воскликнула Хэйзел. - Уверена, что здесь что-то не так.
- Да. Вход в потайной коридор находится в конце первой пещеры. С левой стороны. Поэтому, чтобы попасть туда, нам придется каким-то образом преодолеть груду трупов.
- Хорошенькое дельце, нечего сказать. И как, скажи на милость, ты себе это представляешь? Выволакивать тела по одному, чтобы расчистить путь?
- Нет. Слишком долго. Не успеем мы начать, как сюда нагрянет стража. Нам придется пробираться сквозь трупы ползком. Во всяком случае, другого выхода нет.
- Ни за что! - решительно заявила Хэйзел.
- Хэйзел…
- Ты что, спятил? Ты хоть понимаешь, о чем говоришь? Прокладывать себе дорогу по трупам! На четвереньках ползти по мертвым телам! Нет, Оуэн, этого вынести я не смогу! Я лучше останусь и буду сражаться.
- Хочешь пасть смертью храбрых?
- И не подумаю!
- Но ты же работала в лаборатории клонирования!
- Да, но собиралась с этим покончить еще до того, как встретила тебя. Я не могу этого сделать, Оуэн. Там жуткий холод.
- Ничего, Хэйзел, выдержим. Зато ни одному охраннику даже в голову не придет искать нас среди трупов.
- Потому что только псих способен на такое. Пойми, Оуэн, я не могу. Просто не могу. Это все равно что залезть в морозилку лаборатории клонирования, которая набита расчлененными трупами. Как представлю, меня оторопь берет! Сущий кошмар! Сродни тем, что мне снятся по ночам.
- Нет, это не одно и то же. Потому что здесь с тобой рядом буду я. Ты должна это сделать, Хэйзел. Один я без тебя не справлюсь.
- До чего же ты хитрая бестия, Дезсталкер! Вечно ведешь со мной свою грязную игру. А я, как всегда, клюю на твою удочку. - Хэйзел сделала глубокий, прерывистый вдох и медленно выдохнула. - Ладно. Давай начнем. Пока я до конца не поняла, куда ввязалась, и не послала тебя к чертям собачьим.
- Иди за мной. Я покажу дорогу.
- Попробуй только заблудиться!
Оуэн взял курс к пещере, краем глаза наблюдая за Хэйзел. Та шла с каменным лицом, устремив взгляд вперед, словно перепуганный насмерть ребенок. Никогда прежде Оуэн не видел Хэйзел в таком состоянии. Не видел в ней столь откровенного страха.
- Выходит, - начал подбирать нужные слова Оуэн, - ты в самом деле подумывала уйти из лаборатории клонирования.
- Ну да, - согласилась Хэйзел, - слишком жуткая работенка за такие жалкие деньги.
- Какой же я глупец! Уж было решил, что дело каким-то боком касается нравственности.
- Я бы попросила в моем присутствии не выражаться, Дезсталкер.
Они остановились у входа в пещеру. За мерцающим силовым полем на них смотрели мертвые лица.
- Черт возьми, кое-кто за это поплатится.
- Прибереги свое настроение для поднятия бойцовского духа, который очень скоро пригодится. На той стороне коридора нас ждет встреча с личной армией Валентина.
- Нашел, чем меня испугать, - фыркнула Хэйзел. - К численному перевесу противника я уж давно привыкла. Ладно, Дезсталкер, кончай разглагольствовать, открывай чертову дверь. Ты ведь сможешь это сделать?
- Сейчас попробую.
Оуэн внимательно обследовал силовое поле, после чего запросил ИРа:
- Оз, у тебя сохранились отмены команд, установленных в моей Резиденции?
- Разумеется. Все коды отмены команд для всех систем замка. В том числе и тех, которые были к ним присоединены после того, как мы отсюда уехали. Если, конечно, Дэвид или Валентин со своими дружками их не заменили.
- Вряд ли. Дэвиду это было ни к чему, а Валентину скорее всего не хватило времени. Давай, Оз. Попытайся изолировать эту систему. Сними с входа в пещеру силовое поле. А после того как * мы в нее войдем, верни все на место. Причем так, чтобы не сработал ни один сигнал тревоги.
- Скромные же у тебя запросы, Оуэн, - проворчал Оз. - Тебе еще крупно повезло, что у меня мозг суперсовременного образца. Что бы ты делал, не умей я сотворить обыкновенного чуда? Но, прежде чем я к нему приступлю, должен обратить твое внимание на то, что к морозильным установкам пещеры у меня доступа нет. Они были установлены изолированно от остальных систем. А температура в пещере, в которую ты собираешься проникнуть, близка к абсолютному нулю. Чтобы ты мог себе представить, это все равно что открыть люк и ступить в открытый космос. На твоем месте я бы этого делать не стал. Человек здесь на удивление скоро превратится в безжизненную глыбу льда - если, конечно, не успеет прежде умереть от шока.
- Мы с Хэйзел уже не люди - мы способны на большее. И много раз могли в том убедиться. Открывай пещеру.
Раздался резкий щелчок, подача энергии прекратилась, и силовое поле исчезло. Вырвавшийся из пещеры морозный воздух, будто густой туман, стал заволакивать все вокруг. Оуэна с Хэйзел окатил лютый холод, и они невольно отшатнулись. Ни запаха, ни признаков смерти или разложения не ощущалось - в пещере было чересчур холодно.
Оуэн и Хэйзел нерешительно стали двигаться вперед. При каждом вдохе холодный воздух, проникая в легкие, вызывал жгучую боль. Ближе всех к ним оказался труп женщины, одетой как крестьянка. На теле у нее зияли обуглившиеся и почерневшие раны от энергетического оружия. Лицо превратилось в сущее месиво; половины его, по существу, не было. Оуэн в нерешительности протянул к ней дрожащую руку, которая тряслась отнюдь не от холода.
- Если она настолько холодна, насколько я думаю, то, коснувшись тела, ты тотчас обморозишь руку, - заметила Хэйзел.
- Мне казалось, что я испытал все на свете, повидал столько смертей и страданий, что пережить подобное ничего не стоит… Я был не прав.
- Если умрут чувства, - произнесла Хэйзел, - значит, умерла какая-то часть тебя - та, которая делала тебя человеком. Но, как бы дурно тебе ни было, ты ведь не собираешься отступать?
- Конечно, нет. Я должен это сделать. Он уничтожил мой мир.
Достав бластер, Оуэн нацелил его на груду мертвых тел и выстрелил. Энергетический луч прорвался сквозь замороженные трупы, прорезав туннель шириной добрых три фута. Казалось, гигантский червь, преследуя непонятную и страшную цель, проел нору в куче мертвецов. Убрав оружие на место, Оуэн повернулся к Хэйзел.
- Проберемся немного вперед по туннелю, после чего ты прикроешь вход в него телами, дабы замести следы. Я пробурил достаточный проход, чтобы добраться до другой стороны пещеры.
Хэйзел на мгновение задержала на нем взгляд.
- Тебя ничто не может остановить, так, Дезсталкер?
- Да. Я знаю, для тебя это трудно, Хэйзел. Но, видишь ли… ты мне нужна. Сделай это для меня.
- Хорошо. Только ради тебя. Потом будешь у меня в неоплатном долгу. - Она сердито взглянула на туннель. - Однако уже темнеет… Если мы окажемся внутри, то как узнаем, в каком направлении двигаться?
- Я знаю, где находится потайная дверь, - заверил Оуэн, - и могу нащупать ее вслепую. Следуй за мной и не волнуйся. Уверяю тебя, здесь мы с тобой ни за что не заблудимся. Пошли.
Отвернувшись, Дезсталкер решительно ступил в усыпальницу мертвых. Мертвящий холод резанул его с остротой ножа. Оуэн так сильно задрожал, что громко застучали зубы. Когда морозный воздух проник в глотку и легкие, ему показалось, будто он проглотил лезвие бритвы. Ресницы и брови вмиг покрылись инеем. Мороз прихватил жидкость глазного яблока, и глаза тотчас заломило от боли. Стиснув зубы, Оуэн отчаянно заморгал и, опустившись на колени, собрался войти в проделанный им коридор. Несмотря на то что бластер был выставлен на максимальную ширину рассеивания, туннель получился узким и пробираться по нему можно было лишь на четвереньках. Во время движения раздавался неприятный гулкий звук, словно под ним были не мертвые тела, а твердый бетон. Прорезав их с аккуратностью хирургического ножа, луч бластера обнажил внутренности, цвет которых был преимущественно серым, с небольшой примесью розового и фиолетового - от дикого холода померкла даже естественная окраска.
Оуэн неустанно пробирался вперед. Человеческая плоть оказалась столь ледяной, что, касаясь ее, он обжигал руки. Инстинкт требовал немедленно убираться вон, однако Оуэн решительно отказывался его слушать. Еще крепче стиснув зубы, он полз дальше и дальше. Руки всякий раз примерзали к обледеневшим трупам, и ему приходилось прилагать немалую силу, чтобы отодрать их, зачастую вместе с кусками собственной плоти. Никакой боли Оуэн не чувствовал и знал: рано или поздно раны непременно затянутся. К тому же чем больше охлаждалась его кожа, тем меньше прилипали руки. Тело уже довольно неплохо адаптировалось к ужасному холоду, а температура его снизилась до уровня, при котором любое другое живое существо не смогло бы остаться в живых. Глаза Оуэна широко распахнулись и застыли в одном положении. Но, как ни странно, он перестал дрожать, а при дыхании из носа больше не шел пар. Оуэн пробирался все глубже и глубже в царство мертвых и чем дальше углублялся в туннель, тем темнее становилось вокруг.
Он слышал, как за ним ползет Хэйзел, однако когда он с хрипом выдавил из себя ее имя, ответа не последовало. По всей вероятности, от холода у нее свело голосовые связки. Так или иначе, обернуться и узнать, все ли в порядке, Оуэн все равно не мог - туннель был слишком узок. И ему ничего не оставалось, кроме как Держать курс к потайной двери.
Внутри стало совершенно темно. Последние отблески света из главной пещеры и лучи, исходящие от силового поля, давно уже перестали освещать путь, и путники погрузились в беспросветный мрак. Слышались лишь хруст и треск трупов, которые Оуэн передвигал с места на место. Казалось, мертвее, возмущенные присутствием среди них живых, зашевелились. Тому, что вокруг ничего не видно, Оуэн был только рад. При мысли о том, что какой-нибудь мертвец вдруг откроет глаза, его охватывал дикий ужас. Случись такое на самом деле, он, пожалуй, тронулся бы рассудком. Есть такие вещи, от которых любой нормальный человек сойдет с ума. Почти уверив себя в том, что из темноты может появиться чья-то мертвая кисть и схватить его за руку или ногу, Оуэн постоянно оставался настороже.
Ему казалось, что мертвые тела давят сверху все сильнее и сильнее. И чем больше он об этом думал, тем больше его охватывала клаустрофобия. Оуэн уже стал сомневаться, что выбрал правильный курс. А если он сбился с пути? В кромешной тьме, царящей вокруг, невозможно отличить одно направление от другого. Вдруг они с Хэйзел, окончательно заблудившись в царстве мертвых, просто ползут по кругу? Ему казалось, что ужасное путешествие слишком затянулось. Казалось, он навечно угодил в ловушку и теперь погребен в аду. Уже давно пора добраться до потайной двери… Но он здесь не один, рядом Хэйзел - эта мысль согревала ему душу и придавала силы двигаться дальше.
Время от времени Оуэн резко останавливался, цепляясь за чьи-то скрюченные пальцы. Они были твердыми, как металл, и он, нащупывая их вслепую, порой был вынужден их ломать. Несмотря на то что из-за непроглядной темноты Оуэн не видел тела погибших, он представлял себе, насколько они обезображены. Позы явственно свидетельствовали о мучительной смерти, которую приняли жители Виримонда, отчаянно сражавшиеся против захватчиков. Мысли о том, что претерпели его люди, всколыхнули в душе Оуэна очередную волну гнева, которая подогрела его изнутри и прибавила скорости движениям.
Наконец он добрался до дальней стенки пещеры, и его руки уперлись в твердый металл. Из-за холода он медленно соображал и не сразу понял, что достиг желанной цели. Мысли в голове текли вяло, но когда осознание наконец вернулось к нему, Оуэн позвал Оза и попросил его открыть потайную дверь.
Бесшумно скользнув в сторону, стенная панель отворилась. В лицо ударил яркий свет, ослепив замороженные и потому не закрывающиеся глаза. От боли и радости из груди у Оуэна вырвался победный крик, который больше походил на хриплое карканье вороны. Он выкарабкался в коридор и тотчас рухнул на пол без сил. Тепло окутало его тело, повалил пар.
Вырвавшийся из камеры мертвых холодный воздух застилал пространство коридора густым туманом. Пока Оуэн беспомощно лежал на полу, внутри его организма творилось нечто невообразимое. Извивавшийся в теле холод, прежде чем сдать свои позиции, решил над ним вдоволь поиздеваться. Оуэну казалось, что внутри орудуют тысячи кинжалов. Однако где-то в глубине еще тлели угли гнева и, дюйм за дюймом растапливая лютый лед, возвращали телу жизнь. Первыми зашевелились пальцы. Сгибаясь и разгибаясь, они хрустели, словно сухие ветки под ногами. Когда тепло проникло в одеревеневшие мышцы, тело, медленно пульсируя, стало постепенно обмякать и расслабляться. С каждой минутой боль становилась все чудовищней, но Оуэн был ей рад - после долгого пребывания в царстве мертвых к нему возвращалась жизнь.
Заставив себя подняться на ноги, Оуэн стал искать глазами Хэйзел. Только тогда до него дошло, что она не выбралась из туннеля вслед за ним, а все еще остается внутри, среди мертвецов. С трудом передвигая ноги, каждое движение которых сопровождалось громким треском, Оуэн направился обратно к двери. Позвал Хэйзел по имени… Никто не откликнулся. Яростно отбиваясь от наседающего тумана, он попытался вглядеться в темноту туннеля, однако и тут его постигла неудача - глаза оказались не способны что-либо разглядеть. Он вновь выкрикнул ее имя, но его голос вмиг поглотили холод и мрак. Тогда Оуэн обратился к своему подсознанию, пытаясь установить с Хэйзел ментальную связь, но та ускользала от него. Вероятно, из-за того, что ею давно не пользовались, связь оказалась ослабленной. Как он мог оставить Хэйзел одну в холоде и мраке, в этом царстве смерти? Нужно во что бы то ни стало отправиться обратно в туннель и спасти Хэйзел.
Что-то внутри него восставало против этого решения. Вернуться в туннель он почему-то не мог. Не мог и все. Холод и мрак, равно как весь прочий ужас, едва не лишили его жизни. Только сумасшедший стал бы испытывать судьбу дважды. Но чем больше он об этом думал, тем больше понимал, что бросить Хэйзел на произвол судьбы тоже не может. Он должен вновь погрузиться в кромешный ад. Другого выхода нет. Ей требовалась помощь.
Сделав глубокий вдох, Оуэн окунул голову по плечи в морозный воздух туннеля. Тот принял его в свои неприветливые объятия, словно давно знакомый враг. Однако все эти ощущения прошли мимо сознания Оуэна, так как оно целиком было поглощено мыслями о Хэйзел. Ему стоило большого труда заставить себя ползти через адский туннель во второй раз. Но он полз и полз, одержимый единственной целью. Вдруг чья-то рука больно схватила его за кисть. Дыхание перехватило. На мгновение ему почудилось, что со всех сторон его окружили мертвые и что он угодил в их холодный ад, дабы остаться там навсегда… Когда же он понял, что ледяная рука принадлежит Хэйзел, сердце радостно забилось у него в груди.
Оуэн попытался приободрить девушку словами; но вместо этого из горла у него вырвались лишь хриплые звуки. Схватив Хэйзел за руку, он рванулся что было сил к двери и вскоре выволок ее в коридор, где царили тепло и свет. Девушка пыталась помогать ему руками и ногами, но была способна совершать лишь жалкие подергивания. Когда же она наконец рухнула на теплый пол, то по звуку казалось, что упало бревно. Веки у Хэйзел смерзлись и потому не открывались, зубы были намертво стиснуты, на лице застыло выражение злости и вызова.
Став на колени, Оуэн принялся растирать девушке руки - просто ради того, чтобы что-то делать. Холод начал покидать тело Хэйзел. Недавно пережив то же самое, Оуэн знал, что она чувствует, и пытался ей чем-то помочь. От ее задеревеневшей одежды вздымался густой пар. Под действием теплого воздуха покрывавший волосы иней быстро таял и испарялся. Однако сковавший тело холод отступал медленно, дюйм за дюймом. Бормоча имя Дезсталкера, Хэйзел очнулась и увидела, что он нянчится с ней, как с ребенком.
Приподнявшись, она оттолкнула Оуэна. Теперь он знал наверняка: девушка окончательно пришла в себя. Медленно покачав головой, Хэйзел попыталась собраться с мыслями. По всей видимости, в голове у нее творилась сущая неразбериха.
- Я заблудилась. Туннель шел по прямой, а я… сбилась с пути. И осталась одна в кромешном мраке. Среди мертвецов. Потом за мной пришел ты. - Она обняла себя руками и сильно задрожала. - Такое чувство, что я никогда не смогу согреться. Могильный холод будет преследовать меня до конца дней.
- Это пройдет, - успокоил ее Оуэн.
- Да, конечно. Мы уже не люди - мы больше, чем люди. Кажется, так ты говорил? У нас нет человеческих страхов и… слабостей.
- Хэйзел…
- Со мной все в порядке. Правда.
- Не сомневаюсь.
Помогая друг другу, они встали на ноги. По просьбе Оуэна Оз закрыл потайную дверь, преградив морозному воздуху путь в коридор. Туман постепенно рассеялся. Оуэн огляделся, пытаясь узнать обстановку некогда принадлежащего ему дома. Много воды утекло с тех времен, как он был здесь в последний раз.
- Итак, Дезсталкер, - начала Хэйзел, - в какую сторону нам теперь двигаться?
- Погоди минуту, - отозвался Оуэн, - я что-то запамятовал…
- Ну, давай же, шевели мозгами. Ведь это твой замок, твоя Резиденция.
- Да, конечно. Но, видишь ли, замок очень большой. И так далеко я никогда не забирался. Наведываться в подсобные помещения мне не было никакой нужды. Для этого у меня хватало слуг.
- Типичный образ жизни никчемных богачей. Теперь понятно, почему тебя вышвырнули отсюда твои же люди.
- Это не они меня вышвырнули. За мной охотилась верховная власть, которая действовала согласно так называемому стратегическому военному плану.
- Ладно. Послушай, уж не хочешь ли ты сказать, что заблудился?
- Вниз по коридору и направо, - подсказал Оуэну голос Оза. - Оттуда ты попадешь прямо в новую лабораторию Валентина.
- Разумеется, нет, - приободрился Оуэн. - Сейчас мы пойдем прямо, затем повернем направо. Так мы попадем в лабораторию Валентина. Если повезет, то ты там сможешь всласть кого-нибудь попытать.
- Не ценишь ты старину ИРа, - заметил Оз, когда Оуэн с Хэйзел двинулись вперед по коридору. - Совершенно не ценишь.
- Откуда ты узнал, что там находятся лаборатории Валентина? - поинтересовался Оуэн, стараясь говорить как можно тише, чтобы не слышала Хэйзел.
- Я неплохо обучен логически мыслить, - ответил Оз. - Чтобы разместить новое оборудование, которое якобы имеется у Валентина, нужно много свободного места. А эта комната для него - как раз то, что надо.
- Что бы я без тебя делал, Оз?
- Страшно подумать, - откликнулся тот. - Теперь держи ухо востро. Здесь в любой момент тебя может поджидать встреча с охранниками.
Оуэн передал его слова Хэйзел, и они прибавили шагу. Вынужденное напряжение мышц невольно подогрело их тела и помогло стряхнуть последние остатки холода. Оуэн почти целиком оправился от пребывания в камере смертников; Хэйзел, вероятно, тоже. По крайней мере, бросив на нее мельком взгляд, он заметил, что она стала больше внимания уделять окружающей обстановке. А увидеть внутреннее убранство замка в самом деле стоило. По стенам были развешаны гобелены, портреты и голограммы, отображавшие те или иные эпизоды из долгой истории Клана Дезсталкеров. Более важные события, запечатленные на дорогих настенных полотнах и коврах, украшали верхние этажи здания - там их всегда можно было представить гостям из аристократического круга. Одна мысль о том, что Валентин мог с ними сделать, повергла Оуэна в мрачное состояние духа. Покуражиться над семейным достоянием Дезсталкеров такому выродку, как Валентин Вольф, доставило бы немалое удовольствие. К примеру, он мог собрать все в кучу и сжечь - просто ради удовольствия повеселиться и поплясать вокруг костра. Явственно представив себе эту картину, Оуэн невольно ускорил шаг. Она породила в нем очередную волну ярости, хотя и менее значительную по сравнению с тем гневом, который он и без того питал к Валентину. Меж тем Оуэн крепко держал свои эмоции в узде, дабы они не мешали ему исполнить ответственную миссию и в то же время были наготове в тот момент, когда ему придется встретиться с кровным врагом лицом к лицу.
Вот тогда для Валентина наступит час расплаты.
Следуя в указанном Озом направлении, Оуэн с Хэйзел неожиданно остановились. Путь им преградила стальная дверь чисто функциональной конструкции, которая явно не вписывалась в старинный интерьер. Она оказалась заперта. Хэйзел тотчас припала к ней и принялась с нескрываемой жадностью изучать замок. Хэйзел с замками были давними друзьями. Или врагами - все зависит от того, как на это посмотреть. Оуэн приложил к двери ухо и внимательно прислушался. Спустя минуту он попытался поработать с встроенным в нее механизмом, но вдруг услышал шипение выходящего под давлением газа. Оуэн выпрямился и задумчиво нахмурил брови. В его Резиденции не было ничего такого, что могло бы издать подобный звук. Никакого оборудования не устанавливал там и Дэвид. Что же еще припас для них Вольф? Какие еще ужасы поджидают их в некогда принадлежавшем Дезсталкеру доме?
Оуэн посмотрел на Хэйзел, которая никак не могла оторваться от замка.
- Ну что, получается?
- Дело дрянь. Без моих инструментов здесь можно провозиться добрых полчаса. А то и больше.
- Слишком долго, - категорично заявил Оуэн.
- Знаю! - ответила Хэйзел. Она выпрямилась и бросила на дверь сердитый взгляд. - В конце концов, мы можем прострелить замок.

Предыдущая страница 3 Следующая страница


Охотник за Смертью: Честь 4

- Слишком шумно. Не говоря уже о том, что это скорее всего приведет в действие сигнал тревоги.
- Ну хорошо, - теряя терпение, произнесла Хэйзел. - Что ты предлагаешь?
Улыбнувшись ей, Оуэн сделал шаг вперед и резким движением ноги долбанул по двери. Замок разлетелся на части, в дверной коробке образовалась глубокая вмятина, и дверь, сорвавшись с петель, плюхнулась на пол, издав при этом довольно громкий звук. Хэйзел взглянула на Оуэна.
- Ну, ты даешь!
Держа оружие наготове, они переступили порог комнаты и оказались в лаборатории. Никто их там не поджидал. Единственным обитателем комнаты оказался лаборант, одетый в грязный комбинезон и соединенный встроенным в затылок кабелем с компьютерным устройством. Он сидел, уставившись в экран монитора. Оуэн с Хэйзел опустили бластеры. Парень был настолько погружен в свой собственный мир, что, даже если бы они его подстрелили, он бы этого не заметил.
Это довольно большое помещение в свое время использовалось как винный погреб. Теперь же здесь едва ли не до потолка громоздились какие-то непонятные устройства, по особым признакам объединенные в несколько групп. Ни одно из них особым изяществом не отличалось. Напротив, все механические агрегаты были довольно грубой конструкции; предназначались станки для раздавливания, перемалывания и сортировки поступающего в них сырья. Чтобы проследить путь движения материалов, Оуэн обвел взглядом комнату. Сырье подавалось по трубопроводу. Начинался процесс в наиболее крупных станках, прикрепленных скобами к стенам и соединенных между собой множеством цветных проводов. Оттуда содержимое трубопровода поставлялось в сложную фильтрующую систему, которая, в свою очередь, сливала продукцию в контейнеры. Все остальное оборудование работало непосредственно от компьютерного управления.
Оуэн взглянул на Хэйзел, та в ответ пожала плечами. Для него этого было достаточно. Так бывает, когда один в чем-то сомневается и спрашивает совета у другого. Только в данном случае Оуэн с Хэйзел поняли друг друга без слов.
Оуэн устремился к лаборанту, который, не чуя беды, продолжал общаться с компьютером. Дезсталкер вырвал у него из затылка кабель, развернул к себе стул и приставил дуло бластера ко лбу лаборанта. Тот не сразу понял, в чем дело, и в глазах у него запечатлелось откровенное недоумение. Когда же он увидел Оуэна, выражение лица у парня стало на редкость жалким. Хэйзел подошла к бедняге с другой стороны и для острастки одарила его грозным взглядом, от которого тот едва не намочил штаны. В какой-то момент Оуэн ощутил себя злодеем, мучающим невинного щенка, но быстро подавил в себе это чувство. Парень принадлежал к людям Валентина, а значит, был виновен.
- Привет, - произнес Дезсталкер отнюдь не доброжелательным тоном. - Слушай меня. Я Оуэн Дезсталкер. А тот кошмар во плоти - Хэйзел Д'Арк. Ты по уши в дерьме, парень. Поэтому, если хочешь продлить свое жалкое существование хотя бы до суда, отвечай мне четко и ясно. Все, что знаешь. Кивни, если согласен на мои условия.
Парень старательно кивнул. По крайней мере настолько, насколько ему позволяло это сделать дуло бластера. Когда он услышал имя Дезсталкера, краска сошла с его лица, а на лбу выступила испарина. В глубине души Оуэн был польщен, он никогда не подозревал о том, что может внушать такой ужас.
- Кто ты такой? - прорычал он лаборанту. - И что тут творится? С какой целью установлено это оборудование? Говори сначала в общих чертах, потом в подробностях.
- Меня зовут Пьер Тригнент, - начал лаборант едва слышным голосом. - Умоляю вас, господин, я слишком мелкая рыбешка. Я здесь никто. Вам нужны те, кто отдает приказы. А я всего лишь исполняю то, что мне говорят.
- Не волнуйся, доберемся и до них, - заверила его Хэйзел. - А ты лучше отвечай, о чем тебя спрашивают. Что ты тут делаешь?
Тяжело сглотнув, Тригнент опустил глаза. Он собрался солгать, и Оуэн почувствовал это. Наклонившись вперед, Дезсталкер уставился на свою жертву в упор. Парень попытался увернуться от его взгляда, но безуспешно: скрыться было некуда.
- Если ты солжешь, - предупредил Оуэн, - я сразу об этом узнаю. Мне ничего не стоит получить ответы от кого-нибудь другого. Но могу тебя заверить: ты этого уже не увидишь.
- Да, мой господин, но…
- Я уже давно здесь не господин. Однако я все еще Дезсталкер. А теперь выкладывай все, что знаешь. Не то придется тебе разъяснить, что к чему.
- Это перерабатывающий завод, мой… сэр Дезсталкер. Мы берем исходное сырье, разбиваем его на основные химические составляющие, выделяем нужный нам осадок и складируем продукт для дальнейшей транспортировки с планеты.
- И что же это за исходный материал? - поинтересовался Оуэн. - И какой, черт побери, продукт получается на выходе?
- Эсп-наркотик, - неохотно ответил лаборант. - Мы производим эсперовский наркотик.
Оуэн с Хэйзел переглянулись. Они слышали об этом наркотике, еще когда вместе с эсперами обретались в Подполье. Однако им говорили, что его производство держится в строгом секрете. Если кто-то и мог докопаться до него, то только Валентин. Чтобы тайна изготовления отравы не выплыла наружу, лучшего места для размещения оборудования, чем Виримонд, трудно придумать. Валентин еще долго мог бы скрываться от правосудия, если бы по чистой случайности Парламент не обнаружил его на этой планете. Оуэн медленно кивнул. Теперь многое прояснилось. Из всего вышесказанного непонятно было одно: почему лаборант все еще трепещет от страха…
- Из чего вы его добываете? - спросил Оуэн. - Из какого исходного сырья?
- Пожалуйста, не надо. - Тригнент захныкал и расплакался, как ребенок. - Пожалуйста, поймите. Я лишь выполнял приказы. Откажись я их выполнять, меня бы прихлопнули.
- Если ты мне не ответишь, то тебя убью я, - пригрозил ему Оуэн. - Итак, говори, из чего его добывают?
- Из трупов, - произнес Пьер Тригнент. - Из мертвецов Виримонда.
Наступило довольно продолжительное молчание. Нарушали его лишь звуки медленно работающего оборудования, перемалывающего последнюю партию сырьевого материала.
Оуэн сильно зажмурился, но перед глазами у него продолжали мелькать то перерабатывающие станки, то образы мертвых жителей Виримонда, которых, как бревна, свалили в пещере и заморозили, чтобы их плотью можно было воспользоваться по мере надобности. Когда же он вновь открыл глаза, перед лаборантом уже стояло воплощение холодного гнева. Лишь мельком взглянув на него, парень затрепыхался еще сильнее. Вдруг его неожиданно прорвало. Он выпалил все что знал и, казалось, испытал облегчение от того, что наконец смог выплеснуть накопившуюся внутри него грязь наружу.
- Лорд Вольф приехал сюда, потому что здесь было очень много трупов, а значит, много сырья. Эсп-наркотик и прежде добывали из человеческих тканей. Так же как эсп-глушители, которые вырабатывают из мозгов мертвых эсперов. Чтобы получить небольшое количество продукта, требуется бездна исходного сырья. Вот почему эсп-наркотик всегда оставался чрезвычайно редким, а тайна его изготовления хранилась за семью замками. Воспользовавшись удобным случаем, Лорд Вольф решил открыть на Виримонде массовое производство. Переработав сотни тысяч трупов, он получил более качественный . наркотик и в большем количестве, чем когда-либо раньше. Оказалось, что процесс его изготовления довольно прост. Он осуществляется под контролем всего нескольких человек. В мои обязанности входит лишь наблюдение. Пожалуйста, поверьте, я здесь никто. Я просто выполнял то, что мне говорили.
- Значит, наблюдал за тем, как из моих людей делают наркотик… Причем столь губительный по своей силе, что порабощает всякого, кто его применит. - Оуэн говорил очень тихо, но в голосе его явственно ощущалась угроза. - Я много ужаса повидал на своем веку. Участвовал во многих войнах, во многих сражениях. Брел через лужи крови и груды трупов. Убивал столько, что от усталости ныли руки. Видел, как проливалась кровь хороших и плохих людей, но более хладнокровного зрелища, чем это, еще не встречал. Уничтожать мертвых… чтобы создавать яд для живых. Превращать человечество в сырье для наркотика. О мои люди… мои бедные люди…
Он отвернулся, но из-за спины было видно, как вздымаются его плечи. Хэйзел участливо приблизилась к нему. Заметив их замешательство, Тригнент кинулся к двери. Оуэн молниеносно обернулся и выстрелил ему в спину. Пронзив тело Тригнента на уровне груди, луч словно пригвоздил его к дверному косяку. Какое-то время мертвое тело лаборанта удерживало вертикальное положение, затем сползло вниз и распласталось по полу.
Оуэн тряхнул головой, словно не желая верить тому, что только что услышал. Хэйзел подошла к нему ближе, но он, махнув рукой, отстранил ее. Изнутри его раздирали ужас, тоска и гнев. Сейчас, когда он чувствовал острую потребность отомстить за свою боль, другим чувствам в его душе не оставалось места.
- Я не мог его не убить, - наконец произнес он.
- Он был виновен ничуть не меньше других.
- Да. Но я не поэтому его убил. А потому, что мне нужно было это сделать. Непременно нужно было кого-то наказать. Помимо самого себя. Они были моими людьми. Я был обязан находиться здесь и защищать их.
- Оуэн, опять ты за свое! Тебя бы самого пристрелили как преступника. Тогда все без исключения повернулись к тебе спиной.
- Не важно. Это был мой долг. Оз?
- Да, Оуэн.
- Пусть эти мерзкие машины заглохнут. Все до единой. Сделай это для меня. Чего бы это ни стоило, Оз.
- Да, Оуэн.
- А теперь, - объявил Дезсталкер, - пошли искать Валентина и его дружков. Пора расправиться с этой братией. Будем убивать их всех подряд.

Когда начальник охраны Вольфа появился на экране переговорного устройства, вид у него был на редкость встревоженный. В надлежащем порядке он доложил Валентину о том, что на территорию замка пробрались двое неизвестных. Таковыми оказались легендарный Оуэн Дезсталкер и небезызвестная Хэйзел Д'Арк. Каким-то образом парочке удалось попасть в пещеры с космолетами, а оттуда проникнуть непосредственно в замок.
После донесения начальника охраны в большом зале замка воцарилась гробовая тишина. Сильвестри обронил нож. Романов побледнел. С последним глотком вина Картакис поперхнулся и, залившись кашлем, едва не отправился на тот свет. Отстранившись от всех посторонних звуков, Валентин Вольф сосредоточенно глядел на экран. От него не укрылась нервозность начальника охраны, которая, казалось, с каждой минутой нарастала. Тот явно что-то недоговаривал. Что-то еще более неприятное.
- Уж не хотите ли вы сказать, - едва ли не задушевно начал Валентин, - что все наши многочисленные и чрезвычайно дорогостоящие меры безопасности не смогли остановить двух человек?
- В сущности, так, господин. Но это не просто люди. В конце концов…
- Я знаю, кто они такие. И чего можно от них ждать. Именно поэтому я нанял вас и ваш отряд. Похоже, это далеко не все дурные вести, которые вы намерены мне сообщить. Так что же случилось еще?
Начальник охраны и без того был как в воду опущенный, а после этого вопроса стал еще мрачнее.
- Процесс производства продукции остановлен. В компьютерную систему управления внедрились посторонние команды и вывели ее из строя.
- Итак, поправьте меня, если я не прав - хотя лично я считаю, что ошибки здесь быть не может, - произнес Валентин. - Насколько я помню, вы говорили мне, что подобная возможность абсолютно исключена. Верно?
- Да, господин. Строго говоря, постороннее вмешательство совершенно невозможно. Ничего подобного не должно было случиться.
- Но случилось.
- Да, господин.
- Вы уволены, - бросил Валентин. - Получите расчет. Перед тем как уйти, не забудьте передать своему заместителю, чтоб ничего подобного больше не повторилось. О рекомендации и не мечтайте - вы ее не заслужили.
Закрыв экран, Валентин откинулся на спинку стула. Сильвестри поднял нож, который недавно уронил.
Валентин вдруг тихо хихикнул - смех, который ничего хорошего не сулил.
- Дорогой Оуэн, - продолжал он, - откуда только ты узнал, что найдешь меня здесь? Я так тщательно заметал за собой все следы. А ты все равно тут как тут. Явился, словно незваный гость, чтобы вновь испортить мне настроение. Тебе всегда хотелось отравить мне удовольствие. И все же я смею надеяться, что моя маленькая вендетта тебе придется по вкусу. В конце концов, если есть драматическое действо, то должен быть и зритель - иначе некому оценить представление по достоинству.
Сильвестри вынул из настенного полотна нож, вонзившийся в глаз одному из предков Дезсталкеров.
- Не боюсь я никакого громилу Дезсталкера. Пусть придет. Вместе со своей сучкой.
Романов содрал с себя старинный гобелен, в который был обернут, как в шаль
- Кажется, ты до сих пор не осознаешь всей серьезности нашего положения, - нахмурившись, произнес он. - Не представляешь, с кем имеешь дело. И потому не боишься. А лично я знаю, что Дезсталкер чрезвычайно опасен. Все слухи о нем - отнюдь не вымысел. Не зря говорят, что нет дыма без огня. Этот тип и в самом деле умеет делать то, что другим кажется невозможным. В отличие от вас, господа, я сильно сомневаюсь, что наши силы безопасности способны не то что остановить, но даже замедлить марш ходячей легенды. Поэтому я решил позаботиться о себе сам и кое-что для этого подготовил. Так сказать, небольшой сюрприз специально для Дезсталкера. А теперь прошу меня простить, господа, я должен удалиться. Впрочем, не важно, простите вы меня или нет. Я все равно удаляюсь, так как мне надо кое-что распаковать.
Гордо подняв голову, он вышел. Растянув рот в саркастической усмешке, Валентин вяло зааплодировал ему вслед.
- Сюрпризы, - произнес он. - Да, я обожаю сюрпризы. Если уж на то пошло, то я сам приготовил для нашего дорогого Дезсталкера парочку подарков.
- И все же внезапная смерть нашего врага была бы лучше всего. - Картакис говорил трезво и рассудительно. - Дезсталкер вряд ли обрадуется, когда увидит, во что превратился его дом.
- А мне плевать, - с вызовом заявил Сильвестри, - я его не боюсь.
- Ну да, конечно. Просто ты обожаешь разжигать страсти, - не повышая голоса, продолжал Картакис. - Если прежде это давало нам некоторые преимущества, то в данный момент подобное безрассудство я позволить себе просто не могу. Мы должны все тщательно взвесить. Выработать план действий. У нас есть люди и ресурсы. По крайней мере у Дезсталкера нет с собой армии, на которую он мог бы опереться.
- Армия ему ни к чему, - заметил Валентин. - У него есть Хэйзел Д'Арк.
- Как я погляжу, ты чересчур спокоен, - бросил Валентину Картакис. - Тебе известно что-нибудь такое, чего не знаем мы? Или ты просто заправился лишней дозой пилюль?
Валентин расплылся в улыбке.
- У меня есть план. Тщательно продуманный план, который вряд ли придется нашему гостю по вкусу. Благодаря этому плану мы сможем воспользоваться слабостями Дезсталкера. Единственное, что от вас требуется, это взять на себя его спутницу. А пока, господа, прошу меня простить. Мне пора привести свой план в действие. Смею вас заверить, что, наблюдая за страданиями нашего героя, вы получите несказанное удовольствие.
Поднявшись с места, он элегантно отвесил двум аристократам поклон и вышел из комнаты со столь беспечным видом, будто в жизни его совершенно ничего не заботило. Сильвестри и Картакис проводили Валентина недоуменными взглядами.
- Этот человек находится не в той реальности, в которой живем все мы, - заметил Сильвестри.
- Представляю, в чем заключается его план, - начал было Картакис. - Наверняка этот тип своего не упустит. Бросит нас и сбежит, как крыса с тонущего корабля. Если мы хотим выжить, то должны все сделать сами. В наших силах остановить врага. Для этого лишь нужно… что-нибудь придумать…
- Я совершенно никого не боюсь…
- Да сколько ты будешь твердить одно и то же! Кого ты хочешь этим одурачить?
- Кого угодно, но только не меня, - сказал Оуэн Дезсталкер.
Аристократы обернулись. В дверном проеме во всей красе стоял тот, который задолго до своего прихода возмутил их спокойствие. В руке он держал меч, лицо было мрачным и грозным, глаза - холодными и неподвижными; словом, с головы до пят он являл собой образ того Дезсталкера, о котором слагали легенды. Рядом с ним прислонившись к дверному косяку, стояла Хэйзел Д'Арк, держа наготове огромный лучевой пистолет.
Взглянув на них, Картакис почувствовал, как его прошиб холодный пот. Он много раз участвовал в дуэлях, смотрел смерти в лицо и плевал ей в глаза, но такой ужас ощутил первый раз в жизни. Под халатом у него был спрятан бластер, и Картакис вполне мог бы им воспользоваться. Однако он трезво оценивал положение: любая попытка его достать может стоить ему жизни. Если только враг на какой-то момент не утратит бдительности…
- Итак, Сильвестри, - произнес он таким спокойным тоном, на какой в тот момент оказался способен, - ты всегда хвастал тем, что можешь расправиться с Дезсталкером. Давай, не стесняйся. Докажи это на деле.
Оуэн с интересом посмотрел на Сильвестри. Тот бросил на Картакиса испепеляющий взгляд, после чего обернулся к Дезсталкеру.
- Ты меня не запугаешь, Дезсталкер, - уверенным и громким голосом произнес он. - Слыхал я о твоей сверхъестественной силе. Но для меня это пустой звук. Нечто вроде того, что прячет за спиной трус. Что скажешь, Оуэн? Слабо сразиться со мной один на один? Как обычный человек, а не какой-нибудь монстр? Что, кишка тонка? Потому что ты знаешь, что тогда от тебя в два счета останется мокрое место.
- Пожалуй, с этим типом пора кончать, - заметила Хэйзел. - Только скажи, и я вышибу из него глаза вместе с мозгами.
- Нет, погоди, - оборвал ее Дезсталкер, - хочу доставить себе маленькое удовольствие. - Поглядев на Картакиса, он добавил: - А ты сиди смирно и не вмешивайся. Слышишь? Хэйзел это может не понравиться.
- Даже не собираюсь, - довольно искренне заверил их Картакис.
Откинувшись назад, он выставил вперед руки, чтобы ненароком не вызвать у неприятеля подозрения. Меж тем про себя стал тщательно обдумывать план дальнейших действий.
Оуэн медленно вышел на середину обширной комнаты, краем глаза оглядывая некогда принадлежавшую ему обстановку. Не иначе, как нынешние обитатели дома приложили немалые усилия, чтобы привести ее в столь безобразный вид. Однако на лице Оуэна не дрогнул ни один мускул. Он ничем не выдал ни гнева, ни горечи, разве что взгляд его стал еще холоднее, чем прежде. Легкой пружинящей походкой двинулся навстречу ему и Карлос Сильвестри, держа в каждой руке по острому ножу. Своим видом он вполне мог привести любого противника в трепет, но только не Оуэна. В сравнении с неумолимостью Дезсталкера Сильвестри выглядел по меньшей мере жалко. Шансы у него были нулевыми, и все присутствующие об этом знали. Оба вышли на середину комнаты, чтобы сразиться в честном поединке.
Держа наготове холодное оружие, чтобы пустить его в ход, как только появится подходящая возможность, двое мужчин сошлись в рукопашном бою. Теоретически их поединок можно было назвать схваткой, однако практически все выглядело несколько иначе. Для ближнего боя ножи наиболее подходящее оружие, но дотянуться ими до противника на расстоянии практически невозможно. Если, конечно, не прибегнуть к метанию, что грозит риском остаться безоружным. С другой стороны, меч может нанести удар издалека, что служило явным преимуществом. Зато в ближнем бою он уступал ножу, так как из-за длинного клинка быстро орудовать им крайне неудобно.
Первым начал атаку Сильвестри. Его правая рука передвигалась с такой молниеносной быстротой, что глаз едва успевал следить за ее движениями. Оуэн ловко парировал удары. Когда же Сильвестри пустил в ход> левую руку, которая, мельтеша ножом с не менее головокружительной скоростью, нацелилась на незащищенный живот противника, Оуэн был вынужден отскочить назад. Блестящий клинок прошел в дюйме от тела Дезсталкера. Он быстро занес меч влево, и не сносить бы Сильвестри головы, не успей тот в последний момент пригнуть ее к полу. Противники вновь сошлись в кольцо, как и прежде, спокойные, собранные и чрезвычайно хладнокровные.
На сей раз Сильвестри выполнял отвлекающий маневр правой рукой, ожидая, когда Оуэн пойдет в наступление. При первой возможности он выкинул левую руку вперед и метнул нож Оуэну в правый глаз. Меч Дезсталкера был внизу и не успел бы отразить удар - об этом знали оба противника. Предвкушая победу, Сильвестри едва не засиял от ликования. Однако на помощь Оуэну пришла его золотая рука. Преградив путь ножу в полете, она отшвырнула его в сторону, и тот упал на стол, не причинив никому вреда. Воспользовавшись мгновенным замешательством противника, Оуэн сделал широкий взмах мечом и точным, . прицельным ударом снес ему голову. Упав, та покатилась - по полу к ногам Картакиса. Аристократ издал брезгливый звук и импульсивно отодвинул ноги в сторону. Зашатавшись, обезглавленное тело сделало несколько шагов вперед и свалилось на пол.
- Ну что, тебе уже лучше? - спросила Оуэна Хэйзел.
- Немного, - ответил Дезсталкер, который за время поединка даже не сбился с привычного ритма . дыхания.
И в этот самый момент раздались громкие дребезжащие звуки серводвигателей. Все обернулись и увидели стоящего в дверях Питера Романова. На нем был надет увесистый экзоскелет - своеобразное металлическое сооружение, окружающее и поддерживающее со всех сторон тело. Предплечья защищали прямоугольные силовые поля, издающие грозное жужжание. Оуэн уже видел такие штуки на докерах, разгружавших тяжелые грузы в космопорту. Носить на себе экзоскелеты неудобно, к тому же на них уходит уйма энергии, поэтому практического применения в сражениях они не нашли. Однако Оуэн не мог отказать противнику в находчивости - для встречи с такими людьми, как они с Хэйзел, экзоскелет мог оказаться неплохим решением.
- Ну, монстры, идите сюда! - воскликнул Питер Романов. - Наконец мы сразимся на равных. Человеческий мускул не может воспроизвести столь быстрых движений, на которые способен сейчас я. Теперь у меня есть сила, которой хватит на десятерых простых смертных. И все исключительно благодаря моей технике. Я вырву ваши руки вместе с костями. Снесу головы с плеч. А ваши кишки отдам на съедение собакам - для них это будет большой праздник.
Стараясь ответить под стать собеседнику, Оуэн принялся подыскивать подходящие слова, однако ход его мыслей прервала Хэйзел.
- Теперь моя очередь, Дезсталкер, - твердо произнесла она. - Дай тебе волю, сама не получишь никакого удовольствия.
- Милости прошу, - великодушно ответил он, - будь как дома.
Хэйзел направилась к Питеру Романову, поджидавшему ее в дверях, и остановилась от него на расстоянии вытянутой руки. Вокруг нее то появлялись, то исчезали ее двойники, но на этот раз Хэйзел твердо решила обойтись без их помощи. У нее созрела замечательная идея, и она не имела ни малейшего желания делиться удовольствием с кем-то еще, будь то даже ее собственные версии из других измерений. Достав из ножен метательное оружие, Хэйзел криво улыбнулась Романову, от чего тому стало не по себе. Готовясь предстать перед лицом противника, Романов прикидывал разные варианты этой встречи. Ожидал от врага любого действия, но только не того, что выкинула Хэйзел.
Быстро потянувшись к столу, она схватила первый попавшийся недоеденный фрукт. Сдавила его изо всей силы, так что между пальцев потек липкий сок, а оставшуюся мякоть швырнула в Питера Романова. Все это она проделала с такой невероятной быстротой, что тот не успел выставить вверх руки, как липкое месиво уже пробило его защиту. Попадание было точным - фруктовая мякоть угодила в самое сердце обнаженного серводвигателя, укрепленного на левой руке Романова. Произведенный этим эффект стоил того, чтобы на него посмотреть. Посыпались искры, и короткое замыкание вывело из строя сразу несколько двигателей.
Взревев, как взбешенный бык, Романов рванулся вперед - чересчур быстро для человека его роста и веса. Хэйзел вскочила на стол и вновь оказалась вне досягаемости. Схватила какую-то оставшуюся на столе еду, смяла ее в руке и с той же ловкостью метнула в цель. Размахивая руками взад-вперед, Романов отчаянно пытался защитить себя силовыми экранами, но безуспешно. Куда ему было тягаться с Хэйзел Д'Арк, скорости и отточенности движений которой можно было только позавидовать? Второй бросок закоротил еще несколько сервомоторов, и те, беспомощно взвыв, замолчали навсегда. Хэйзел сардонически расхохоталась.
Вконец обезумев от гнева, Романов схватил обеими руками стол и вмиг перевернул его. Проделав в воздухе сальто, Хэйзел прямо со стола приземлилась на плечи противника и сильно стиснула ногами ему шею. Он стал задыхаться, а когда попытался руками оторвать от себя девушку, Хэйзел двумя руками вцепилась ему в голову
- Давай-ка внесем между нами ясность, - спокойно заявила она. - Ты мне надоел, и я собираюсь сорвать твою голову с плеч. Если ты сейчас же не заглушишь свои вшивые серводвигатели, я это сделаю прежде, чем ты успеешь обратиться за помощью в ад.
Ясно?
Дважды объяснять Романову не пришлось. Сквозь шум силовых щитов он явно слышал, как вышли из строя еще несколько двигателей. И к тому же понимал, что с передавленным горлом долго не протянет. Поэтому, недолго думая, отключил силовые щиты, после чего умоляюще посмотрел на Оуэна.
- Я бы хотел сдаться. Пожалуйста.
Довольная победой, Хэйзел улыбнулась и немного ослабила хватку.
- На твое усмотрение, Дезсталкер, - обратившись к Оуэну, произнесла она. - Если хочешь его прикончить, он целиком в твоем распоряжении.
- О черт, - отозвался Оуэн. - У бедняги такой трогательный и жалкий вид, что убивать его не поднимается рука. Пусть подождет до суда. Мне нужен только Валентин.
- В таком случае я тоже был бы не прочь сдаться, - произнес Картакис.
Он аккуратно отстегнул пояс, на котором крепился меч, и бросил его на пол. После чего двумя пальцами извлек из потайной кобуры бластер и отправил его вслед за мечом. Хэйзел в одобрение слегка кивнула.
- Ладно, подтягивайся сюда, к господину Замкнуло. И без моего приказа не вздумай даже пикнуть.
- Ни за что, - ответил Картакис.
Освободив шею Романова от тисков своих ног, Хэйзел спустилась на пол. Выждав, пока Хэйзел выпустит врага, и устремив на аристократов холодный, пронизывающий взгляд, Оуэн спросил:
- Где я могу найти Валентина Вольфа?
- Он вышел отсюда незадолго до вашего прихода, - ответил Картакис. - Сказал, что собирается подготовить для вас сюрприз. Но какой именно, не сказал. А мы не спросили. Валентину Вольфу никто не задает вопросов.
- Я нашел его, - раздался в ушах Оуэна голос Оза. - Я все еще подключен к системе безопасности Резиденции. В данный момент Валентин Вольф находится в центре безопасности и пытается запустить в компьютер какой-то странный пакет программ. Только не спрашивай меня, что это за программы. Понятия не имею. Ничего подобного я еще не видел.
- Меня не интересует, что он там делает, - сказал Оуэн. - Чем бы он ни занимался, я все равно его прикончу. Хэйзел, оставайся здесь и сторожи этих двоих. Оз отыскал Валентина.
- Опять все берешь на себя! - возмутилась Хэйзел. - Я не хочу, чтоб ты рыскал по замку в одиночку. Мы же напарники.
- Знаю, - отозвался Оуэн, - но мне нужно сделать это самому.
Хэйзел неохотно кивнула в знак согласия.
- Только не задерживайся, чтобы мне не пришлось тебя искать.
- Ладно. Смотри за этой парочкой в оба. И не поддавайся на провокации. Доверять им ни в коем случае нельзя.
- Разумеется, - подтвердила Хэйзел. - Ведь они Лорды.
Обменявшись с Хэйзел улыбкой, Оуэн развернулся и ушел. Она же медленно продефилировала по комнате и прислонилась к перевернутому столу. Картакис немного придвинулся к брошенному им на пол оружию, но, заметив на себе прицельный взгляд Хэйзел, тотчас замер.
- Стоит вам, дорогие мои Лорды, проявить инициативу, - начала она, - как за мной дело не станет. Я позабочусь о том, чтобы придумать для вас что-нибудь веселенькое.
Лорды переглянулись и с этого момента больше не двигались с места.

Оуэн стремительно шел по пустым каменным коридорам, неумолимо движимый единственной целью добраться до центра безопасности. Он был готов разделаться с каждым, кто попадется ему на пути или попытается помешать. На, как ни странно, он никого не встретил. Куда же подевалась стража? Размышляя над этим вопросом, Оуэн немного замедлил шаг. За все время пребывания в замке они с Хэйзел видели всего нескольких охранников двух аристократов и единственного лаборанта. Где остальные? И что за неприятный сюрприз готовит для него Валентин? Нахмурившись, Оуэн прибавил шаг. Он не любил загадок и неизвестности. И страстно хотел лишь одного - увидеть окровавленный труп Валентина. Пусть Оуэн не сумел спасти своих людей, зато он сможет за них отомстить.
Он двигался быстрее и быстрее и вскоре перешел на бег. Громко стуча ногами по толстому ковровому покрытию до боли знакомых коридоров, Оуэн не заботился уже ни о чем, кроме одного. В его душе не осталось места ни боли, ни чувству вины - ее переподняла неуемная жажда мести.
Наконец он добрался до одинокой стальной двери, которая преграждала путь к тому, что некогда служило центром безопасности. Немного усмирив пыл, Оуэн остановился и стал ее изучать. Толщина двери достигала дюйма. Снаружи не было видно никаких механизмов, которые могли бы выполнять роль замка. И, разумеется, охраняли дверь потайные взрывные устройства, срабатывавшие на дюжину различных действий. Однако Оуэна это ничуть не встревожило.
Он стал сосредоточенно думать. Его сознание все больше и больше погружалось внутрь себя, пока не достигло тайных глубин подсознания. И тогда что-то в нем проснулось и стало раскручиваться, пока наконец не вырвалось из своих границ. Необычайный по силе ментальный импульс в один миг сорвал стальную дверь с петель, и та с грохотом рухнула внутрь комнаты. Потайные взрывные устройства уже приготовились атаковать нарушителя, но Оуэн, отправив очередной мысленный посыл, успел их обезвредить. Внутри его существа ярким пламенем горела сверхъестественная сила, готовая вырваться наружу по первому приказу. Едва Оуэн вошел через пустой дверной проем в комнату, как услышал тихий ироничный смех. В дальнем конце помещения, вольготно развалившись во вращающемся кресле, сидел Валентин Вольф, приветствуя вероломного нарушителя лицемерными аплодисментами. Одет он был, как всегда, во все черное, и его силуэт мог бы вполне затеряться во мраке комнаты, если бы не мертвенно-бледное лицо, которое, казалось, висело в воздухе само по себе.
- Браво, браво! Великолепный выход, Оуэн! У тебя и впрямь появилась склонность к драматическому действу. Не иначе, как все это время пошло тебе на пользу. Ты всегда был таким правильным… Занудой, одним словом.
Оуэн сделал несколько шагов в сторону Валентина и огляделся. Вокруг было множество компьютеров, мониторов и терминалов, но ни одного оператора или охранника. Валентин находился в комнате в гордом и, очевидно, невозмутимом одиночестве. Между Оуэном и Валентином не было никакой преграды. Ничто не мешало Дезсталкеру вершить свою месть.
- Вставай, Вольф! - холодным, но твердым, не терпящим возражений тоном произнес Оуэн.
- Все кончено. Твоя песенка спета.
- О, не надо быть таким предсказуемым, Оуэн, - сложив руки на груди, Валентин откинулся на спинку кресла.
Неужели мы действительно должны вести себя на потребу публики? Играть традиционные роли бескорыстного героя и отъявленного злодея? Признайся, мы с тобой имеем много общего. Нас вполне можно назвать братьями по духу.
- Нет у меня с тобой ничего общего, Вольф, - решительно заявил Оуэн.
- Неужели? Разве ты, будучи мятежником, вел себя как-то иначе, чем я? Что, собственно говоря, ты не делал из того, что делал я? Могу уверенно сказать, что при всех моих стараниях мне далеко до того, что натворил ты.
- Ты повинен за смерть на этой планете. За то, что истребил ее население.
- Да, должен признать, ты прав. Но сколько народу полегло по твоей милости на Мисте и Голгофе? Сколько погибло хороших солдат, которые всего лишь следовали приказам и выполняли свой долг? Солдат, которые были далеки от политики и просто защищали закон? У тебя руки по локоть в крови. На твоей совести бездна страданий и смертей. Но не стоит из-за этого себя глодать. Мы выше таких вещей, как честь и совесть. Мы с тобой уже не такие, как все, а представители более высокой расы. И, стало быть, никакие человеческие слабости и условности довлеть над нами не могут.
- Это не имеет никакого отношения к тому, что мы сделали, - ответил Оуэн. - Равно как к тому, почему так поступали. Я убивал, когда не было другого выхода. Боролся за то, чтобы положить конец смертям. Ты же это делал исключительно для удовольствия.
- Уж не хочешь ли ты сказать, что убить меня тебе не доставит удовольствия?
- Напротив.
- Пойми же, рамки обычных условностей к нам больше не относятся. Мы можем делать необыкновенные, наводящие ужас вещи и ограничивать их разве что собственным воображением. И мы будем их делать, Оуэн. Мы должны, потому что мы можем!.. Ты увяз в прошлом, в том состоянии, в котором был до того, как тебя вывели из спячки. Ты до сих пор цепляешься за разные мелочи. Тебе все еще не дают покоя такие понятия, как долг, честь и закон. Закон нужен для маленьких людишек. Честь - тем, кто боится превзойти самого себя. А долг у каждого исключительно перед самим собой. Мы должны исследовать предоставленные нам возможности и стать теми, кем можем стать. Уклониться с этого пути - все равно что предать свою новую сущность.
- Я чересчур много потерял и многое был вынужден бросить, - ответил Оуэн. - Мне слишком дорога моя человеческая сущность. И я вовсе не хочу ее терять.
- О, поверь мне, Оуэн, - Валентин непроизвольно пожал плечами, - слишком тосковать по ней тебе не придется. Ты и сам будешь удивлен тому, как мало она для тебя значит. Но сейчас, как я погляжу, толковать с тобой об этом не имеет никакого смысла. Ты еще не готов воспринять истину. Когда ты продвинешься так же далеко, как я, то обретешь более ясный взгляд на вещи. И все же я был обязан попытаться это сделать. Потому что видел в нас с гобой очень много общего. А теперь мне действительно пора. Я должен идти.
- Я лично так не считаю, - сказал Оуэн. - Насколько я помню, из комнаты есть только один, выход, и он заблокирован. Поэтому для начала тебе неизбежно придется пройти мимо меня. А вот этого сделать тебе ни за что не удастся.
- Может, да. А может, и нет. Когда мне нужно выполнять сложную умственную работу, я всегда полагаюсь на других. Ведь как-никак я Лорд. У меня тут для тебя кое-что есть. Одна особа, которая весьма не прочь тебя повидать. И ждет не дождется, когда же это случится. Ты уехал и бросил ее. А она, мне кажется, затаила на тебя нечто вроде злобы. Тебе никогда не везло с женщинами, Оуэн. - Вольф кивнул головой в сторону открытой двери, ведущей в смежную комнату. - Пойди туда, дорогой, и убедись сам.
Из смежной комнаты донеслись звуки медленных, спотыкающихся шагов. Оуэн учуял резкий запах явно органического происхождения. Источник его наверняка находился не в центре безопасности, заполненном до отказа технической аппаратурой. Из смежной комнаты разило запахом консервантов, заглушающим сладковатое зловоние разложения и гнили. По спине Оуэна побежали мурашки. Его охватило дурное предчувствие.
Вскоре в комнату вошла мертвая женщина и, дрожа, остановилась возле Валентина. Она была практически голой, но в руке держала меч. Учитывая то, что она некоторое время пролежала в земле, можно было сказать, что похоронные работники Виримонда сделали все возможное. Меж тем ее бледная, с синюшным оттенком кожа была испещрена надрезами, из-под которых проглядывались имплантированные компьютерные датчики и сервомеханизмы. От впалых грудей до самого паха виднелся шов после вскрытия, сильно натянутые стежки которого местами порвались. На ребрах все еще зияла единственная, но ставшая смертельной рана. На безжизненных губах, насильственным образом приоткрытых и обнаживших красивые зубы, застыла неподвижная улыбка, не излучавшая ни малейшей радости. Глаза глубоко провалились в глазницы, а белки окрасились цветом темной мочи. Прямые светлые волосы за время пребывания в могиле стали еще длиннее. И все же Оуэн ее узнал, и сердце у него сжалось от ужаса.
- Кэти…

Предыдущая страница 4 Следующая страница


5 Саймон Грин

- Принимай ее, Дезсталкер, - произнес Валентин Вольф. - Свою бывшую возлюбленную Кэти Деврайс. В память о том времени, когда ты был молодым и беззаботным. Да, она и в самом деле была шпионкой Императрицы. Ее приставили к тебе, чтобы следить за каждым шагом. И ты ее убил в целях самообороны. Да, она твоя первая любовь, которая умерла у тебя на руках - уверен, весьма трогательная сцена. И вот твоя пассия вновь к тебе вернулась. Считай, что это мой маленький подарок тебе.
Видишь, Оуэн, как мне пришлось ради тебя потрудиться. Словом, я выполнил свое домашнее задание. И изучил все движения твоей души. Поэтому, как только я сюда приехал, первым делом откопал тело твоей милой Кэти, а мои люди вмонтировали в него технологию Призрачного Воина. На всякий случай - вдруг ты опять меня выследишь и начнешь мешать. Итак, мои голубки, полагаю, вам есть, что сказать друг другу. Поэтому я, пожалуй, оставлю вас наедине. Кстати, Оуэн, хочу тебя предупредить. Если ты все же сумеешь собраться с силами и убьешь свою возлюбленную еще раз… Так вот, на этот случай я подготовил для тебя другой маленький сюрприз. Не благодари меня, не надо. Чего только не сделаешь для брата!
Он сделал знак рукой, и тело мертвой женщины, выставив на изготовку меч, подалось вперед. Оуэн непроизвольно попятился, а псевдо-Кэти напористо двигалась на него. Он попытался что-то сказать, но во рту все пересохло, и язык не повиновался. Он знал, что Кэти умерла и перед ним лишь безжизненное тело, нафаршированное множеством компьютерных механизмов и приводимое в действие заложенными в них программами. Оуэн все это знал, но был не в состоянии поднять свой меч. Его слишком глубоко потрясло убийство Кэти, и он был далеко не уверен, что сможет повторить его еще раз. Поэтому, не оказывая никакого сопротивления, он медленно отступал назад, к открытой двери, чем, в свою очередь, не преминул воспользоваться Валентин. Довольно хихикая, Вольф прошмыгнул мимо них в коридор и, не прекращая ехидно смеяться, помчался по нему без оглядки, оставив Оуэна и его бывшую возлюбленную, так сказать, выяснять отношения наедине.
Меж тем программа, заложенная в компьютеры центра безопасности, медленно заканчивала свой отсчет - это был последний подарок, припасенный Валентином для Дезсталкера.

Хэйзел Д'Арк по-прежнему сторожила двух аристократов в большом зале, и эта работа ей порядком наскучила. Она сидела на стуле спиной к стенке, так что никто не мог проскользнуть незамеченным. Перед ней молча сидели Романов и Картакис, не делая никаких движений. При желании Хэйзел могла переговорить с Оуэном через имплантированный датчик, однако зная, как тот не любит, когда его прерывают посреди важного дела, решила без крайней надобности к этому средству связи не прибегать. Поглядывая на аристократов, она закинула ногу на ногу - просто так, чтобы хоть чем-то себя занять, внутренне желая лишь о том, чтобы Оуэн поскорее разделался с Валентином. Конечно, не исключено, что он в последнюю минуту вновь смягчится и решит доставить Вольфа на суд живьем. Хотя маловероятно. Хэйзел была почти уверена, что ничего подобного не произойдет. По крайней мере не сейчас, когда Оуэн одержим желанием убить Валентина. Сменив ноги, Хэйзел вновь скрестила их и тяжело вздохнула. Какая скучища!
И лишь потом, мельком взглянув на двух аристократов, она поняла, что Романов исчез. Его экзоскелет по-прежнему сидел на стуле, а самого обладателя внутри не было. Хэйзел тотчас вскочила на ноги, одновременно вооружившись мечом и бластером, и принялась рыскать глазами по комнате. Как, черт подери, она могла его проглядеть? Как ему удалось выбраться из брони незамеченным? Если, конечно, экзоскелет не оснащен специальным устройством, позволяющим пользователю украдкой из него выйти. В таком случае Романов мог его покинуть, только спрятавшись за спроектированной им голографической иллюзией. А поскольку в данный момент Романова не было, значит, он должен находиться где-то в комнате, скрываясь за какой-то еще голограммой, которая делала его невидимым. Потрясающе!
Держа меч перед собой, Хэйзел сделала полный оборот вокруг оси. Навострив уши, она старалась услышать малейший шорох, но в зале царила полная тишина. Меж тем Романов наверняка был в комнате. Она стрельнула глазами в Картакиса, и тот, повинуясь ее выразительному взгляду, тотчас откинулся на спинку стула.
Вдруг ее резко обхватила чья-то рука и, сдавив горло, перекрыла доступ воздуха. Она принялась яростно отбиваться, но безуспешно. Сколько ни старалась, она не могла отцепить от себя руки Романова. Чтобы вырваться из мертвой хватки, человеческой силы было недостаточно. Это был один из немногих приемов, которые могли бы иметь успех в поединке даже со столь сильным противником, как она. В конце концов, и у Хэйзел была своя ахиллесова пята. Она принялась раскачивать головой взад-вперед, увлекая за собой тушу Романова и кляня себя за то, что позволила ему улизнуть. Меж тем нехватка воздуха становилась катастрофической. А Хэйзел хотела во что бы то ни стало разделаться с Романовым до того, как вернется Оуэн. В противном случае ей такой возможности не представится.
Хэйзел резко наклонилась вперед, и Романов перелетел через ее голову. Услышав, как он с грохотом бухнулся на пол, Хэйзел схватила бластер и выстрелила в экзоскелет. Тот с громким шумом взорвался, полыхнув ярким пламенем. Голографическое изображение исчезло, меж тем сам Романов уже поднимался на ноги, готовясь вонзить в соперницу небольшой, однако довольно грозного вида нож. И она сильно пожалела, что в свое время не обыскала его.
Романов был человеком довольно крупных размеров, но Хэйзел случалось сражаться и не с такими. К тому же преимущество теперь было на ее стороне. Романов, казалось, это почувствовал и, раскрыв ладонь, бросил нож на пол. Хэйзел немного расслабилась. Ей следовало бы знать, что ни один аристократ не станет рисковать своей шкурой в мало-мальски честной схватке.
Сделав жест мечом, Хэйзел велела Романову идти на место и садиться на стул. И едва она отвела клинок в сторону, как тотчас поняла, что совершила ошибку: тот, кто утаил одно оружие, вполне может утаить и другое. Воспользовавшись удачным моментом, Романов согнул руку, и из потайного чехла ему в ладонь упал еще один нож. Не успела Хэйзел и глазом моргнуть, как тот уже направлялся ей прямо в живот. Другому на ее месте грозила бы неминуемая гибель. Но только . не Хэйзел. Она далеко не вписывалась в обычные мерки и давно уже была не такой, как все. Хотя атака врага оказалась молниеносной и внезапной, Хэйзел, проявив невероятную быстроту реакции, силу и сноровку, сумела ее отразить. Хлестнув мечом по ножу, она отшвырнула его в сторону, а Романов, оказавшийся не в состоянии остановиться, всей тушей навалился прямо на острие поджидавшего его меча.
Лицо его исказилось от боли, колени подогнулись, и тело стало медленно сползать вниз. Нож он бросил на пол, а сам обеими руками схватился за клинок меча, словно собирался вырвать из своего тела кусок стали, ставший для него роковым. В тот самый момент, когда он из последних сил цеплялся за меч, Хэйзел поняла, что потеряла из виду Картакиса. Оглянувшись назад, она отчаянно дернула за рукоятку меча, пытаясь его освободить. А Картакис, воспользовавшись ее замешательством, уже был на ногах, держа в руке свой нож. Она, было, схватилась за оружие, но рука Картакиса уже направилась вперед, совершая чертовски искусный бросок. Хэйзел знала, что при всем желании отбить этот удар не успеет. И все же попыталась это сделать. Время, казалось, замедлило свой ход. Нож летел в воздухе, устремляясь прямо ей в левый глаз. Хэйзел поняла, что близится ее смерть. Поняла, что вот-вот погибнет в одиночестве, вдали от друзей и помощи. О Оуэн, если б ты мог…
И, тотчас материализовавшись перед ней из тонкой материи воздуха, Дезсталкер отшвырнул нож в сторону. Блеснув в воздухе, тот бумерангом отскочил обратно к хозяину и вошел ему в горло по самую рукоятку. Картакис слегка подался вперед, словно отвешивая Оуэну с Хэйзел поклон, после чего замертво упал на пол. Издав последний вздох, мертвое тело Романова упало на спину, и Хэйзел теперь смогла беспрепятственно освободить свой меч. Немного переведя дыхание, она обернулась к Оуэну, чтобы поблагодарить его за спасение. И только тогда заметила, как странно тот выглядит.
На нем была рваная и окровавленная одежда, совершенно не та, которая была на нем сегодня. Лицо его выглядело усталым и изможденным, а сам он глубоко и тяжело дышал, как будто запыхался от долгого бега. Судя по его виду, можно было заключить, что он прошел через ад, где ни один шаг не давался без боя. Хэйзел читала в глазах товарища решимость, отчаяние и неизбывную тоску.
Улыбнувшись, Оуэн протянул ей руку, словно рассчитывал на ответный жест. Убрав оружие, - Хэйзел потянулась к его руке. И только тогда поняла, что он протягивал ей левую - не золотую руку, которую для него давным-давно изготовили хэйдены, а настоящую, из плоти и крови. Хэйзел поколебалась, задержав свою руку в воздухе, а Оуэн улыбнулся, как будто понял, что надеялся зря. Он открыл рот, пытаясь что-то сказать, и Хэйзел, шестым чувством осознав, что он собирается ей сообщить нечто жизненно важное, бросилась к нему навстречу… Но он ушел. Исчез так же, как и появился, чтобы вернуться к отчаянной битве, которую ему пришлось прервать, чтобы спасти Хэйзел тогда, когда никто, кроме него, ей помочь не мог.
Хэйзел огляделась. Зал был пуст, если не считать двух мертвых аристократов и едва тлеющего экзоскелета. Неужели это и впрямь был Оуэн, который явился неизвестно откуда, чтобы прийти ей на помощь? Но почему у него две человеческие руки? Может, это другой Оуэн, из какого-нибудь другого измерения, вроде тех многочисленных Хэйзел, которых она иногда призывала к себе на помощь? Если так, то почему у него был такой грустный вид? И тогда Хэйзел решила воспользоваться имплантированным датчиком связи.
- Оуэн, ответь мне. Ты в порядке? Оуэн? Оуэн!

Призрачный Воин, сотворенный из останков Кэти, бросился на Оуэна с мечом. Дезсталкера раздирали гнев и негодование, меж тем ни страха, ни беспокойства не было. Для человека, который в свое время сражался один на один с гренделианином, одинокий, вооруженный одним мечом Призрачный Воин особой угрозы не представлял. И как бы щедро псевдо-Кэти ни награждала его ударами меча, отражать их для него не составляло малейшего труда. Подумать только! Осквернить могилу женщины, к которой Оуэн в свое время питал особые чувства, и только для того, чтобы сыграть с ним злую шутку… чтобы в очередной раз сделать ему больно. Дезсталкер не хотел еще раз убивать Кэти. Достаточно того, что ему пришлось это сделать в первый раз. Но позволить глумиться над своей прошлой любовью он тоже не мог. И был вынужден положить этому конец. Если бы сейчас он мог добраться до Валентина, то разорвал бы его на части голыми руками.
Вдруг мертвый изодранный рот открылся и заговорил голосом, отдаленно напоминающим голос Кэти. Оуэна попросту решили одурачить обыкновенными звуковыми сигналами, записанными на пленку, но он вовремя раскусил этот трюк.
- Не делай мне больно, - говорила мертвая женщина, почерневшими губами старательно изображая артикуляцию звучащих слов. - Пожалуйста, не убивай меня. Я не хочу опять умирать. Я знаю, что уже не такая, как была, но это все равно я. Кэти. Твоя возлюбленная. Валентин вернул меня к жизни. Вернул с того света. У него появились новые друзья. И могущественные враги. Ты будешь поражен, когда узнаешь, что он теперь умеет делать. Умоляю, Оуэн, пощади меня.
- Заткнись.
- Ладно. Если так, то позволь тогда мне убить тебя, и мы умрем вместе. Навсегда будем лежать рядом друг с другом в теплой земле. Сделай это для меня, Оуэн, прошу тебя.
- Ты говоришь совсем не так, как Кэти. - Оуэн перестал пятиться назад и остановился. - Твой голос ничуть не похож на ее
- Побывав на том свете, люди меняются.
- Не настолько. Кэти никогда ничего не просила. Будь ты трижды проклят, Валентин.
Словно внезапно прозрев, Оуэн разразился бранью. В душе восстали гнев и злость, пробудив в нем небывалую силу, которая вскипела огнедышащим вулканом. Едва она вырвалась наружу, как от полуразложившегося тела Кэти и его электронной начинки остались мелкие кусочки. Наблюдая за тем, как они падают, Оуэн не испытывал ни капли жалости. Он знал, это была не Кэти.
- Оуэн? - раздался голос из имплантированного датчика. - Ответь мне! Ты в порядке? Оуэн? Оуэн!
- Да, в порядке, - наконец отозвался он. - Но Валентин сбежал. Нам нужно обыскать весь замок. Запри своих Лордов и направляйся ко мне, в центр безопасности.
- Лорды мертвы, - ответила Хэйзел тоном, в котором сквозили извиняющиеся нотки, - они пытались сбежать.
Оуэн хотел было сказать резкую фразу, однако не решился. Что-то в ее голосе его насторожило.
- У тебя все в порядке?
- Конечно, - заверила его она. - Вполне. Жди меня, я скоро буду.
Переходя из комнаты в комнату, из одного коридора в другой, Хэйзел и Оуэн тщательно обыскивали замок. На это ушло немало времени. Они могли бы воспользоваться системой безопасности, но Валентин заблаговременно ввел в нее соответствующую программу, и определить его местонахождение было невозможно. Вольф всегда просчитывал ходы заранее и тщательно планировал свое отступление. Поэтому все их попытки найти его оказались тщетными - ни Валентина, ни каких-либо признаков пребывания его людей они не обнаружили. Судя по всему, Валентина Вольфа уже давно не было в замке.
В завершение осмотра Хэйзел и Оуэн оказались в спальне Оуэна. Потайной коридор по-прежнему был открыт, но Хэйзел уговорила Оуэна не возвращаться по нему в пещеры, через которые они проникли в замок. Она отчетливо понимала, что Валентин сбежал и что его нет не только в доме, но даже на Виримонде. Однако не мешала Оуэну продолжать поиски, потому что видела, что ему это необходимо. Остановившись в спальне Оуэна, они огляделись, не зная, что предпринять дальше. Присев на край кровати и свесив ноги, Хэйзел улыбнулась, ощущая, как медленно погружается в пучину мягкого матраса.
- Какое чудное местечко было у тебя, Дезсталкер! Неужели все это принадлежало тебе?
- Когда я был Лордом, мне принадлежала вся планета со всем содержимым, - сказал Оуэн. - Теперь ни планеты, ни людей больше нет. Остались лишь кое-какие воспоминания.
- Могу поспорить, что по крайней мере с этой комнатой у тебя связаны весьма недурные воспоминания, - усмехнулась Хэйзел.
- В некотором смысле, да, - согласился Оуэн. - Когда я был Лордом, у меня была возлюбленная. Ее звали Кэти. Мы были счастливы здесь.
Хэйзел села прямо. Оуэн еще никогда не рассказывал ей о своих женщинах.
- И что же произошло с этой Кэти?
- Она оказалась шпионкой Императрицы. А когда я был объявлен преступником, пыталась меня убить. Поэтому мне пришлось убить ее.
- Ты убил любимую женщину? - не веря своим ушам, переспросила Хэйзел. - Черт, это просто ужасно!
Оуэн уставился на голографический портрет родоначальника Клана Дезсталкеров.
- Его я тоже убил. А он был моим самым почитаемым предком. Кажется, на моей совести чересчур много смертей. И очень многие из них я не могу себе простить. Может, тебе лучше подыскать другого напарника?
Хэйзел встала с кровати и приблизилась к Оуэну.
- Ты не мог поступить иначе. У тебя не было выбора.
Оуэн покачал головой:
- Убив Джиля, я предал свой род. Предал свое имя и честь Семьи.
- Нет, - твердо произнесла Хэйзел. - В свое время он был Первым Мечом Империи, защитником человечества. Но потом, вместо того чтобы его защищать, стал им править. Он предал всех нас.
- Он и в самом деле был живой легендой, - продолжал Оуэн. - Истинным героем. И слухи, которые ходили о его подвигах, по большей части не были преувеличением.
- Ну да, особенно если учесть созданный им Генератор Черной Пустоты. Взрыв в тысячу солнц. Одному Богу известно, сколько миллиардов жизней он уносит с собой. Такому убийцу нет равных во всей истории человечества.
- Но он не имел в виду ничего дурного. Он всегда стремился к хорошему. Просто… заблудился.
- Черт, - выругалась Хэйзел, взяв Оуэна под руку. - Такое случается с каждым. Мы все иногда сбиваемся с пути. Но ты убил только человека, Оуэн. Легенда продолжает жить.
- Я не могу больше вернуться домой, - с горечью произнес Оуэн.
- Ты не мог этого сделать и раньше. Ты слишком изменился И, большей частью, к лучшему.
Оуэн выразительно приподнял бровь.
- Только большей частью?
- Черт побери, аристо. Как у тебя это получается? Научи меня так двигать бровью.
- Иди ты к черту, крестьянское отродье. На несколько минут в комнате воцарилась тишина - каждый из них погрузился в собственные размышления.
- Оуэн, - в конце концов прервала молчание Хэйзел. - Ты не замечал последнее время в себе каких-нибудь новых паранормальных проявлений?
- Нет, не замечал, - ответил Оуэн. - А почему ты спрашиваешь?
- Любопытно, не научился ли ты вызывать своих альтернативных двойников, вроде того, как это делаю я?
- Конечно, нет. Я не мог бы такого не заметить.
- Знаешь, что в таких случаях мне больше всего хочется выяснить - нельзя ли задержать на время какую-нибудь из моих версий и задать ей парочку конкретных вопросов?
- Ну так задержи, - предложил Оуэн. - Я сам был бы не прочь услышать ответы. Мне кажется… Он неожиданно запнулся и нахмурился.
- Что еще на этот раз? - спросила Хэйзел. - Валентин, - ответил Оуэн. - Он сказал, что подготовил мне сюрприз.
- О черт, - выругалась Хэйзел. - Уж не собираешься ли ты обыскать весь замок еще раз?
- Думаю, что лучше это все же сделать. Так называемые маленькие сюрпризы Валентина ничего хорошего не сулят. И, как правило, заканчиваются плачевно.
- Оуэн, - Дезсталкер неожиданно услышал голос Оза, - нам нужно поговорить. Срочно.
- Не сейчас, Оз. Мы заняты.
- Если ты меня не выслушаешь, то скоро тебе заниматься уже ничем не придется. Я кое-что нашел в центре безопасности. Счетчик, работающий в обратном режиме.
- Счетчик времени в режиме вычитания? - насторожился Оуэн. - К чему он подключен?
- В этом-то и загвоздка. Я пока не нашел. Валентин всегда защищает свои программы не одним, а целой серией паролей. Вычислить их - дело непростое. В данный момент я занимаюсь сканированием всего замка, пытаясь… Кошмар!
- Судя по выражению твоего лица, у тебя дурные вести, - заключила Хэйзел. - Что стряслось?
- Оз обнаружил счетчик обратного времени. А потом он сказал «Кошмар!».
- Значит, нам действительно грозит опасность, - произнесла Хэйзел.
- Оз, - твердым тоном обратился Оуэн, - будь любезен, объясни, что значит твое «Кошмар!».
- Это бомба, - ответил тот, - установленная глубоко под зданием Резиденции. Чертовски опасная. По своей мощности она способна расщепить весь замок на атомы. Если она взорвется, то на месте твоей Резиденции останется кратер, в котором с лихвой может уместиться целая Луна.
- Узнаю почерк Валентина, - произнес Оуэн. - Эта бестия будет мстить до последнего. Дескать, если у него отняли игрушку, то пусть и другим она не достанется. Как бы там ни было, ты можешь обезвредить бомбу?
- О кошмар! - ответил Оз.
- Ты опять изменился в лице. Что еще? - осведомилась Хэйзел.
- К сожалению, - начал Оз, - для того чтобы обнаружить и обезвредить бомбу, мне придется запускать другую программу…
Вдруг стальные решетки на окнах захлопнулись, и одновременно с ними закрылся потайной вход. В завершение всего сработал замковый механизм единственной в комнате двери, и Хэйзел с Оуэном оказались в ней запертыми. Вооружившись мечом и бластером, Хэйзел стала разъяренно озираться по сторонам.
- Оуэн, что, черт возьми, тут происходит?
- Валентин запустил программу самоликвидации, подсоединив ее к механизму, который срабатывает при всякой попытке обезвредить бомбу. А поскольку он почти наверняка изменил все пароли, то можно с полной уверенностью утверждать, что мы не успеем через компьютерную систему открыть эту комнату прежде, чем взорвется бомба. А когда замок взлетит на воздух, решать никаких проблем уже не придется.
- Бомба? - удивилась Хэйзел. - Что еще за бомба? Никто не говорил о бомбе. Откуда ты о ней узнал?
- Оз сообщил, - ответил Оуэн. - Помнишь о счетчике обратного времени?
- Черт с ними, с паролями, - сказала Хэйзел. - Я вытащу нас отсюда сама.
И прежде чем Оуэн успел ее остановить, она достала бластер и пальнула им по решетке ближайшего окна. Несмотря на ее бурные протесты, Дезсталкер силой повалил напарницу на пол, на доли секунды опередив лучевой снаряд, который, отскочив рикошетом от решетки и не причинив ей ни малейшего вреда, направлялся прямиком в Оуэна с Хэйзел. Им пришлось прижаться к ковровой дорожке, ожидая, пока выпущенный из бластера луч, поочередно отражаясь от окна и стенки, вконец не истощится.
Когда опасность миновала, Оуэн посмотрел на Хэйзел.
- Прошу тебя, больше этого не делай. Здесь повсюду установлены стальные решетки, даже внутри стен. Такое укрепление здания было предусмотрено для защиты его от разрывных снарядов. И если бы ты так чертовски не поторопилась, я бы успел тебя предупредить.
- По какому праву ты повышаешь на меня голос, Дезсталкер? Если на то пошло, то это твоя Резиденция. Так сделай же Что-нибудь! Вытащи нас отсюда.
Оуэн чувствовал, что Хэйзел поддается панике, но решил эту тему не поднимать: у них было слишком мало времени.
- Оз, что показывает счетчик? Сколько осталось?
- Две минуты и семь секунд.
- О кошмар!
- Вот, и я то же самое сказал. Только это не помогло.
- Что? Говори! - упорствовала Хэйзел, глядя Оуэну в лицо. - Что? Что?
Оуэн напряг все свои извилины. Не может быть, чтобы не было выхода. Проделать такой путь, столько всего достичь - и в конце концов попасться в такую примитивную ловушку. Не может быть, чтобы они так глупо погибли.
- Мне не нравится выражение твоего лица, - не унималась Хэйзел.
- А как насчет твоей неуязвимости? Ты ощущаешь себя непотопляемой сейчас?
- Неужели дела так плохи?
- Хуже не бывает. У нас осталось всего две минуты. Если мы не выберемся из комнаты, через две минуты бомба вознесет нас прямиком на тот свет. А что ты скажешь? Не можешь повторить трюк Джиля с телепортацией?
- Нет. Ты убил его раньше, чем он успел рассказать, как ему удается это делать.
- Правильно. Вини меня. Я виноват. А тебе не кажется, что если продолжать разглагольствовать…
Он резко замолчал, и они поглядели друг другу в глаза. Странное спокойствие неожиданно охватило их.
- Это все, да? - сказала Хэйзел. - Конец всему? Я знала, что обречена умереть молодой, но никогда не думала, что это случится вот так. В такой беспомощности.
Оуэн обнял Хэйзел за плечи, и она прижалась к его груди.
- Черт, - выругался он. - С момента нашей встречи жизнь нам давала время взаймы. Рано или поздно это должно было кончиться. И… я рад, что все это время мы провели вместе. Как ни странно, я думаю, что более счастливым не был никогда в жизни
- Да, - поддержала его Хэйзел. - Это было нечто вроде чертовски увлекательного путешествия, правда? И если нам суждено уйти из жизни, то по крайней мере мы это сделаем вместе.
Усевшись на краю кровати, они прижались друг к другу. И утонули в поцелуе, медленном и истовом, словно в их распоряжении была целая жизнь. После чего, словно два давних друга, просто преклонили друг к другу головы.
- И все же, я думаю, еще не все потеряно, - вдруг произнесла Хэйзел. - Помнишь, как на Мисте нам удалось устоять против отскочившего лучевого снаряда? Как ты считаешь, может, нам и сейчас повезет?
- Постой, постой… - Резко выпрямившись, Оуэн вдруг оживился. - Давай продолжим эту мысль. Мы выстояли перед тем снарядом, потому что держались вместе. Мысленно мы были связаны. И именно поэтому выжили.
- Нет, это мне никогда не нравилось, - рассердилась Хэйзел. - Я не хочу быть с кем-то связанной. Терпеть не могу, когда кто-то влезает в мои мысли.
- Хэйзел, сейчас не время скромничать. Ты что, предпочитаешь умереть?
- Черт, конечно, нет. Ладно. Давай попробуем.
Она протянула к нему руку, и Оуэн взял ее своей настоящей рукой. Сознание каждого, следуя давней ментальной связи, объединяющей всех выходцев из Безумного Лабиринта, направилось друг к другу. Ими двигала некая неведомая сила, пока они не слились воедино, в один разум, управляемый единой волей. Но это было еще не все. Случилось нечто большее. Нечто такое, что заставило их объединенное сознание покинуть телесные оболочки. В один миг эта нематериальная субстанция, пронзив напольные и стенные перегородки Резиденции, оказалась у компьютеров, которые Валентин установил в комнате, расположенной по соседству с центром безопасности. Когда их сознательный дух парил над мерцающими мониторами, что-то его насторожило. Оуэн с Хэйзел уже давно не были обыкновенными людьми - им не потребовалось и секунды, чтобы вмешаться в работу компьютерной системы. Введя новые данные, они остановили программу. Бомба была обезврежена до поступления очередных инструкций. Во избежание прочих неприятных сюрпризов Оуэн с Хэйзел быстро просмотрели всю память компьютеров, но, к счастью, ничего подозрительного не обнаружили. На этом их миссия была закончена. Движущая сила, которая объединила и связала разумы воедино, исчезла. Они покинули компьютерную комнату по отдельности, и каждый врозь вошел в свое тело. Вновь привыкая к функции дыхания, Оуэн с Хэйзел недоуменно посмотрели друг на друга. Решетки на окнах исчезли, и дверь комнаты отворилась сама собой.
- Ну и ну, - произнесла наконец Хэйзел. - Такого со мной… никогда не происходило. Это было… нечто особенное.
- А что я тебе говорил? - отозвался Оуэн. - Лучшее, что мы делаем, мы всегда делаем вместе.
- Очень может быть. Пошли отсюда, Оуэн. Здесь царит дух смерти.
- А Валентин сбежал, - констатировал Оуэн. - Но я все равно его найду. И заставлю расплатиться за все, что он сделал с моим домом и моими людьми. Клянусь, даром ему это не пройдет. Я подготовлю Валентину такую смерть, что сам ад ему покажется раем.

Глава вторая. Еще один день в Парламенте

«Звездный Бродяга-2» вышел в гиперпространство и взял курс к орбите Голгофы, родины и резиденции Парламента Империи. Однако сейчас заботы власти не волновали Оуэна с Хэйзел. Виримонд отнял у них слишком много сил. После физических и психологических ударов, которые им пришлось вынести за время пребывания в Резиденции Дезсталкеров, они могли лишь сидеть в креслах и время от времени безучастно отвечать на инструкции главного космопорта. Указав координаты посадки, Оуэн предоставил ее компьютерной системе.
Если говорить, положа руку на сердце, Оуэн в некотором смысле побаивался своего звездолета. Конечно, хэйдены, этот загадочный народ, постарались, чтобы «Звездный Бродяга-2» по возможности напоминал своего предшественника. Однако они не могли устоять против искушения его усовершенствовать. Теперь, чтобы открыть или закрыть двери, не нужно было прилагать никаких физических усилий. Достаточно было всего лишь представить, как ты к ним приближаешься, и те срабатывали автоматически. То же самое касалось и синтезаторов пищи. Чтобы поесть, Оуэну не требовалось заказывать определенную пищу - замечательные устройства знали все его желания наперед. Однако то, что управление полетом тоже осуществлялось столь необременительным образом, было уж слишком. В практике Оуэна была пара случаев, когда он пытался посадить космический корабль в состоянии полного смятения, но о них лучше не вспоминать. С тех пор он дал зарок впредь на себя ответственность за посадку не брать. Поэтому выполнить эту задачу он поручил компьютерам, а сам решил посвятить себя более полезному делу. Например, посидеть и помолчать.
Оуэн наблюдал за тем, как меняются краски за окном звездолета. Снизу медленно вырастал темно-синий мир, вид которого навевал почти ностальгические настроения. Последний раз Дезсталкер был на Голгофе, когда на ней пылали страсти. Восстание переживало последние минуты агонии, и на планете невозможно было сыскать человека, который бы не считал Оуэна своим врагом. На этот же раз Дезсталкер прибывал на Голгофу совсем в ином качестве, хотя миссия его была ничуть не менее важной, чем прежде. Между тем Оуэну прежние времена были куда больше по душе. Тогда он твердо знал, кто его враги и где их искать.
Оуэн перевел взгляд на Хэйзел, которая сидела рядом с довольно грозным видом. Даже тогда, когда Хэйзел Д'Арк пребывала в расслабленном состоянии, казалось, что она вот-вот вскочит и разорвет кому-нибудь глотку. Но Оуэн к этому уже давно привык и не обращал на ее странности никакого внимания.
- Итак, - бросила Хэйзел, каким-то образом почувствовав на себе его взгляд, несмотря на то что сама даже не подняла глаз. - Куда мы отправимся дальше? У тебя есть планы?
- Разве я обязан думать за двоих? - мягко запротестовал Оуэн. Подобный разговор у них возникал далеко не в первый раз. - А что скажешь ты? Не может быть, чтобы у тебя не было какой-нибудь идеи.
- У меня тьма идей, - ответила Хэйзел, - но у тебя всегда не хватает духа их реализовать.
- Потому что все твои идеи имеют пагубную тенденцию: если они не сосредоточены вокруг насилия или убийства, то непременно касаются кровавого разбоя или похищения. Больше этим мы заниматься не можем. Мы с тобой уже не мятежники и не преступники. Теперь мы представляем власть и официально служим закону.
- Какая скучища! - возмутилась Хэйзел. - В последнее время, Дезсталкер, ты стал невыносимым занудой.
- А знаешь, что мы будем делать дальше? - оживившись, спросил Дезсталкер. За время общения с Хэйзел у него выработался иммунитет к ее колкостям. - После того как мы приземлимся и отчитаемся перед Парламентом, мы сразу же отправимся по горячим следам за Валентином. Он далеко не уйдет.
- Ты это уже раньше говорил, - парировала Хэйзел, - а ему все равно удавалось смыться. Сколько я помню Вольфа, он всегда находился не там, где его ожидали встретить. Именно поэтому ему до сих пор удается избежать возмездия. Знаешь, Дезсталкер, ты лучше расслабься и отдохни. Нам надо подзарядить аккумуляторы. А что касается Валентина… Уверена, он очень скоро заявит о себе какой-нибудь вопиющей выходкой. Вот тогда мы и устроим на него очередной налет.
Оуэн не мог сдержать улыбки.
- Что я слышу? В тебе заговорил голос разума. Видать, дела наши совсем плохи.
- Думаешь, я ничего не вижу? - фыркнула Хэйзел. - Нам нужно временно выйти из игры, Дезсталкер. Виримонд выбил нас из колеи.
- Да. Прямо скажем, гостеприимством он не отличался. После немного затянувшегося молчания Хэйзел подняла на Оуэна глаза и спросила предупредительным и деликатным тоном:
- Оуэн, почему ты никогда прежде не говорил мне о Кэти? Я имею в виду, что у тебя была возлюбленная. Ведь она наверняка много значила в твоей жизни.
- Да, - ответил Оуэн. - А не рассказывал о ней я только потому, что не было повода. Вряд ли ты смогла бы понять наши с ней отношения.
- Все равно следовало рассказать, - не унималась Хэйзел. - А я бы уж постаралась понять. Кто она такая, эта Кэти? Как вы познакомились?
Оуэн довольно долго молчал, и Хэйзел уж было решила, что отвечать он не собирается. Когда же наконец Оуэн заговорил, голос его звучал спокойно и бесстрастно - иначе повествовать о столь болезненной теме он не мог. Как бы там ни было, но за все время рассказа он даже ни разу не поднял на Хэйзел глаз.
- Ее звали Кэти Деврайс. Очень красивая, всю свою сознательную жизнь Кэти была своего рода придворной. В Доме Удовольствий ее обучили быть предупредительной и чуткой, угадывать и исполнять все возникающие у гостей желания и способствовать появлению новых. Во время Зимнего Бала на Голгофе она была особенно хороша. Настоящая королева бала. Поэтому, когда нас друг другу представили, я подумал, что более очаровательного создания в своей жизни еще не встречал. Мы танцевали и разговаривали. Она внимательно слушала все, о чем я ей рассказывал, и даже понимала то, что другие зачастую понять не могли. По крайней мере мне казалось, что к моим россказням она проявляет неподдельный интерес. Даже мои шутки Кэти находила довольно забавными. Словом, она была само совершенство. В результате я выкупил ее контракт за огромные деньги, и она стала моей любовницей.
Конечно, на деле оказалось, что до совершенства ей было очень далеко. Застольные манеры, мягко говоря, оставляли желать лучшего. По утрам она отнюдь не являла собой образец очарования и привлекательности. И ко всему выяснилось, что она агент Императрицы, приставленный ко мне шпионить. Кэти докладывала на Голгофу обо всем, что я делал и говорил. Об этом поначалу узнал Оз. Он предупреждал меня, но я отказывался слушать. Кроме того, я был чрезвычайно далек от политики. Можешь представить, какими скучными были ее донесения!.. Мы были счастливы. Я даже не помню, чтобы у нас когда-нибудь возник спор, не говоря уже о ссоре. Мы провели вместе семь лет. Иногда мне кажется, что такого счастья у меня больше никогда не будет. Думаю, в глубине души я всегда знал, что рано или поздно его у меня отнимут.
Я очень ее любил. Разве я мог когда-нибудь подумать, что убью ее собственными руками? Воткну нож ей в ребра и проверну внутри. А потом буду держать ее на руках, пока она не истечет кровью.
- О Господи, Оуэн…
- Я бы ее спас, если бы мог.

Предыдущая страница 5 Следующая страница


Охотник за Смертью: Честь 6

- Но ведь она пыталась убить тебя!
- Порой мне кажется, что она меня убила. Я никогда не спрашивал, любит ли она меня, - боялся услышать не тот ответ. Возможно, если бы я его получил, она не унесла бы с собой в могилу часть моей души.
- Хватит, Дезсталкер, кончай разводить сантименты. Будешь продолжать в таком духе, мне придется собраться с силами и буквально выбить эту дурь из твоей головы.
Оуэн слегка улыбнулся.
- Неужели ты решишься?
- Можешь не сомневаться. Никогда не занимайся самобичеванием. Оуэн. В мире всегда найдутся люди, которые охотно это сделают за тебя. Не лишай их такой замечательной возможности. Кэти безвозвратно ушла в прошлое. А потому давай не будем оглядываться назад. Нужно жить и идти вперед.
- Но ты же сама затеяла этот разговор, - мягко заметил Оуэн. - Одного не могу понять. С чего это вдруг тебя так заинтересовало мое романтическое прошлое? Хотя, если порыться в твоем, там наверняка откроется много неожиданного. До сих пор не могу забыть случай на Мисте, когда Вампир по имени Эббот оказался одним из твоих бывших дружков.
- Это была моя ошибка.
- И, говорят, не первая и не последняя.
- Интересно, кто же это говорит? - сверкнув на него глазами, осведомилась Хэйзел.
- Практически все. Журналисты из светских новостей питают к тебе особое расположение. У тебя был ежедневно обновляющийся сайт в «Матрикс Нет».
- Надеюсь, ты не читал эту муть?
- Нет, конечно. Только разглядывал картинки.

* * *

Когда они наконец высадились в столице Голгофы, где до сих пор размещался Парламент Империи, Оуэна с Хэйзел атаковала толпа репортеров. Они представляли все главные издания, равно как и второстепенные, выславшие на Голгофу своих внештатных сотрудников. Подвиги таких героев, как Оуэн и Хэйзел, всегда становились объектом пристального внимания. Отчеты о том, как те действовали и что обнаружили на Виримонде, каким-то образом просочились в журналистские круги, возбудив их интерес до крайности. Поэтому репортеры ожидали прибытия героев на Голгофу с огромным нетерпением и, когда это событие произошло, буквально оцепили Оуэна и Хэйзел, не давая им прохода. Со всех сторон репортеры выкрикивали какие-то вопросы, а фотографы размахивали камерами над головами, стараясь отыскать наилучший ракурс. Пытаясь продвинуться к Оуэну с Хэйзел, интервьюеры расчищали себе путь локтями, а те, кого оттискивали назад, переходили на кулаки. Однако подойти слишком близко к Хэйзел и Оуэну никто из них не решался. Они знали, чем это может кончиться, и, надо сказать, порой это знание доставалось очень дорогой ценой. Нет, никого из журналистов Хэйзел пока еще не убила, как бы ни чесались у нее к этому руки.
Оуэн спокойно ждал, пока среди журналистов улягутся страсти и определится очередность. Хэйзел, яростно стреляя глазами по сторонам, то и дело руками нащупывала оружие. Большинство обращенных к ней вопросов носили предвзятый характер и касались исключительно ее отношений с обожаемым всеми Дезсталкером, но отнюдь не этот факт выводил ее из себя. Однажды во время интервью она хотела отшутиться, однако ее ответы напечатали, делая вид, будто приняли их за чистую монету. Хэйзел, недолго думая, решила отлупить всех причастных к этому делу, но другие в это время сняли акт ее расправы на пленку. С тех пор Хэйзел дала себе зарок ничего журналистам не говорить. Другими словами, она отвечала им односложно и отказывалась давать какие-либо комментарии. Хотя Оуэн находил всю эту затею исключительно забавной и всякий раз не упускал случая перед камерой подмигнуть зрителям, Хэйзел от этого было не легче.
Когда один из репортеров коснулся последнего фильма о Дезсталкере, напряжение достигло наивысшей отметки. - Едва Восстание победоносно пришло к завершению, как буквально через неделю на голоэкраны Голгофы обрушился шквал документальных лент - полнометражных фильмов, наскоро смонтированных из короткометражных, весьма различающихся между собой по качеству отснятого материала. Однако во все времена голым историческим фактам люди предпочитали приятные сердцу истории о любви. Поэтому вскоре на смену документальным лентам пришел первый художественный фильм о Дезсталкере. Насыщенный действием примитивный сюжет сделал свое дело и принес несметные доходы всем заинтересованным лицам, за исключением тех, чьи судьбы были в нем отражены. За ним последовали многие другие ленты, показывающие события с различной степенью достоверности. Что бы в них ни изображалось, будь то завоевание приза Тоби Шреком или дикая фантастика, создатели которой подчас не удосуживались удостовериться в правильности имен, публика поглощала все без разбору.
Последним и самым популярным в этой киновакханалии оказался фильм, претендующий на биографическую точность в изображении событий из жизни Дезсталкера. Образ Оуэна был наделен чертами святости и бескорыстия, меж тем как его помощница Хэйзел Д'Арк выглядела в фильме кровожадной психопаткой - если ее неуемную жажду крови что-то и сдерживало, то лишь собачья преданность Оуэну.
Оуэну и Хэйзел прислали приглашения на премьеру, и они отправились на просмотр, ни сном ни духом не ведая, что их ждет. Оуэн хохотал до колик в животе, поэтому очень скоро билетеру пришлось попросить его выйти, дабы не мешать смотреть фильм остальным. Хэйзел, вцепившись руками в подлокотники кресла, все же набралась духу досмотреть этот бред до конца. А когда он закончился, открыла по экрану огонь. К счастью, пока тушили пожар, Оуэну под шумок удалось выволочь ее из зала, не дожидаясь, пока это сделают блюстители порядка. А потом ему пришлось провести с Хэйзел разъяснительную работу. Разоружив напарницу, Оуэн прижал ее к полу и сидел на ней верхом до тех пор, пока та не пообещала не убивать всех, кто причастен к созданию данного фильма. Во время своей воспитательной акции Оуэн прибегал к разным аргументам. Наиболее веским из них оказалось то, что подобное поведение Хэйзел может лишний раз убедить публику в достоверности изображенного на экране.
Стоило одному репортеру поднять вопрос об этом фильме, как остальные тотчас шарахнулись от него во все стороны, чтобы, чего доброго, не пострадать вместе с ним. Реакция Хэйзел была мгновенной. Она схватила висящую в воздухе камеру и прицельным броском угодила репортеру аккурат между глаз. Бедняга упал без сознания. Оуэн быстро подскочил к Хэйзел сзади и прижал ее руки к туловищу. Наблюдая за происходящей сценой со стороны, репортеры старались сохранять безопасное расстояние. Когда же Оуэну удалось более или менее утихомирить Хэйзел, журналисты стали медленно продвигаться вперед, обступая валявшееся без сознания тело коллеги. Из соображений здравого смысла никто болезненной темы больше не касался. Однако, к сожалению, речь зашла о коммерции.
Массовый зритель продолжал проявлять к знаменитостям острый интерес. Несмотря на то что в свет вышло невероятное количество сериалов и документальных лент, утолить неуемный аппетит публики пока не удалось. Кроме того, она с той же ненасытной алчностью раскупала всякий хлам, тем или иным образом связанный с данными фильмами или их героями. Поэтому на рынок хлынула бездна подобного рода продукции. На всю эту дребедень, начиная с исключительной безвкусицы и кончая откровенной пошлостью, Оуэн с Хэйзел смотрели сквозь пальцы. Пока к ним поступали проценты, они попросту закрывали на это глаза. Но больше так продолжаться не могло.
- А мы это видели? - осведомился Оуэн и тут же пожалел о своем вопросе, потому что репортер достал и передал ему маленькую пластиковую фигурку.
- Таких у нас выпущена целая серия, - приветливо пояснил тот. - Они отражают всех основных действующих лиц Восстания. И чрезвычайно популярны среди публики. Особенно фигурка Императрицы. Люди любят над ней поизмываться.
Достав еще несколько фигурок, он протянул их Оуэну с Хэйзел. Фигурки отливали яркими красками, а изображенные на них герои, все, как один, отличались подчеркнуто выпуклыми формами. Казалось, все они на одно лицо. По крайней мере Оуэн не смог в них узнать никого из своих знакомых и перевел вопросительный взгляд на Хэйзел.
- Разве мы давали разрешение?..
- Понятия не имею, - ответила та, метнув свирепый взгляд на огромный бюст фигурки, которая, по всей вероятности, изображала ее, - мы подписывали уйму всяких документов. Я уже потеряла им счет.
- По крайней мере эти безделушки достаточно безобидные, - продолжал Оуэн. - Безвкусные, но хотя бы безобидные…
- Как бы там ни было, надо проверить, - заявила Хэйзел. - Наверняка на этой дребедени кое-кто сорвал хороший куш. А если так, то я была бы не прочь получить свою долю. А где тут Руби? - поинтересовалась она у репортера.
- Вон та, что обвешена оружием, - ответил тот.
- Ничего подобного, - отрезала Хэйзел. - Руби при всем желании не сможет взять с собой столько оружия - вес перетянет ее назад, и она упадет. Должна вам заметить, что при таких размерах груди ей ни за что не удержаться на ногах. И вообще, разве у женщин бывает такая грудь? Если, конечно, не брать в расчет девочек из Дома Удовольствий…
- И много у вас еще такого товара? - спросил Оуэн у репортера, возвращая ему фигурки.
- Да, сэр Дезсталкер. Коробочки для ленча, афиши, игры… Все это сейчас имеет огромный спрос.
Репортер достал пакет и, выудив из него две долговязые куклы, протянул их Оуэну и Хэйзел. По крайней мере телосложение кукол более или менее соответствовало пропорциям нормальных людей, а одежда довольно точно воспроизводила оригиналы, чего нельзя было сказать о лицах. Репортер нажал на кнопки, встроенные в спины кукол, и куклы заговорили. Та, что изображала Оуэна, начала выкрикивать: «Боритесь за справедливость!», а жалкое подобие Хэйзел завопило: «Убивать! Убивать! Убивать!»
У Хэйзел хватило духу сдержаться, она уже научилась распознавать провокации и не поддаваться им. Оуэн чуть было не расхохотался, но вовремя осекся, не слишком убедительно сымитировав кашель. Вконец разочарованный репортер решил, что наступило время достать свой основной козырь. Если и это не произведет впечатления на Хэйзел, ему придется проглотить свое удостоверение, тем самым признав профессиональную несостоятельность. Убрав куклы обратно в пакет, он аккуратно извлек из него последние образцы.
- И наконец вот это, - прокомментировал он, демонстрируя две мягкие игрушки, наряженные в костюмы Оуэна и Хэйзел.
- Мягкие игрушки? - Тон Хэйзел предвещал надвигающуюся бурю, - Они превратили нас в мягкие игрушки?
Все присутствующие затаили - дыхание и стали прикидывать, куда им придется бежать, когда грянет гром. В любом случае камеры сделают прекрасные снимки - если, конечно, уцелеют. От затянувшегося напряженного молчания репортер покрылся испариной.
- А ведь они довольно симпатичные, - произнес Оуэн.
- Тебе нравятся эти страшилы? - удивилась Хэйзел.
- Не скажу, что я горю желанием положить их рядом с собой на подушку, но я был бы не прочь сохранить их на память об этой акции. Представляешь, какие доходы?
Его аргументы подействовали на Хэйзел, и она быстро успокоилась.
- Пожалуй, ты прав. К тому же от подобных игрушек всегда без ума дети. Одно Рождество, и мы обеспечены на всю оставшуюся жизнь.
Оуэн улыбнулся про себя. Если не знаешь, как успокоить Хэйзел, заведи с ней разговор о деньгах. Это правило Дезсталкер применял всякий раз, когда ему нужно было сбить напарницу с толку.
Постепенно журналисты стали понимать, что ничего интересного встреча с героями Восстания им не сулит, и разочарованно вздохнули. Некоторые даже принялись убирать камеры. Репортер-провокатор, агент по игрушкам, с угрюмым видом начал засовывать образцы в пакет. Толпа уж было собралась расходиться, но вдруг прибыл представитель Парламента, и в предвкушении предстоящего зрелища заскучавшие журналисты оживились.
Перед присутствующими появился типичный парламентарий. Самоуверенный, если не сказать нахальный, чиновник, одетый явно не по доходам. О статусе курьера свидетельствовала венчавшая его голову традиционная красная повязка и исключительно злобный настрой. Когда он устремился к Оуэну с Хэйзел, журналисты расступились перед ним. Первым делом чиновник вскинул голову вверх и бросил взгляд свысока, словно давая понять, какую роль в данном спектакле отводится играть героям Восстания. После этого, не взяв на себя труда даже представиться, приступил к заранее заготовленной речи.
- Сэр Дезсталкер и мисс Д'Арк. Вам приказано прибыть на вечернюю сессию Парламента и отчитаться о своей миссии на Виримонде. Я уполномочен сообщить, что Парламент выражает крайнее неудовольствие по поводу того, что ни один из бунтующих Лордов не был доставлен вами живым, не говоря уже о том, что вы позволили отъявленному злодею Валентину Вольфу избежать правосудия. От вас потребуется дать подробные объяснения столь непростительным упущениям в своей работе. Разумеется, о вознаграждении не может быть и речи.
Телекамеры вновь зажужжали, и репортеры навострили уши. Едва они увидели парламентского курьера, как сразу поняли, что скоро грянет буря.
Ради того, чтобы утихомирить присутствующих, Оуэн решил слегка урезонить чиновника.
- Мы положили конец порочной практике на Виримонде, - спокойным тоном произнес он. - Склепа больше не существует. Мертвые отомщены. Мы уничтожили в зародыше самый опасный вражеский оплот Империи. По-моему, неплохо для одного дня работы.
Представитель Парламента самонадеянно фыркнул.
- То, что вы смогли или не смогли сделать помимо предписанных вам инструкций, к делу отношения не имеет. Важно одно: вы не выполнили требований Парламента.
Оуэн с Хэйзел переглянулись.
- Только после тебя, - великодушно произнесла Хэйзел.
- Благодарю, - сказал Оуэн.
Сделав шаг вперед и улыбнувшись заносчивому чиновнику, он нанес ему крепкий удар. Бедняга беспомощно растянулся на взлетно-посадочной площадке и, слегка подергиваясь, остался лежать.
Одарив журналистов широкой улыбкой, Оуэн произнес:
- Учитесь, как надо разговаривать с такими людьми. Если не все усвоили, могу повторить еще раз.
Репортеры в один голос заявили, что прекрасно поняли с первого раза, и, поблагодарив за урок, принялись наперебой расспрашивать Оуэна и Хэйзел обо всех неизвестных подробностях последней миссии. Прежде всего их интересовало, о каком таком Склепе шла речь и почему он стал оплотом врага. А также какие виды имел на него небезызвестный Валентин Вольф. Групповое интервью очень скоро переросло в кулачный бой. Журналисты были столь одержимы стремлением получить у героев дня факты, что ради этого готовы были перегрызть друг другу глотки. Воспользовавшись возникшим замешательством, Оуэн с Хэйзел решили тихо скрыться. Парламентский представитель, казалось, зашевелился, и Хэйзел - исключительно ради того, чтобы не остаться перед ним в долгу - больно пнула его ногой.
- Видишь, а ты думала, что они наконец образумились и принялись носить бронекостюмы, - произнес Оуэн.
- Должно быть, этот парень новенький.
- Если он не усвоит хороших манер, стать стареньким ему не придется. Дай-ка я проверю, не было ли при нем каких-нибудь письменных предписаний.
Оуэн опустился на колени и принялся тщательно обыскивать чиновника, который время от времени издавал стон. Наконец Оуэн нащупал у него несколько запечатанных приказов, на которых значилось имя Дезсталкера.
Хэйзел нахмурилась.
- Вот так штука. Почему на подобных документах никогда не указывают мое имя?
- Они просто тебя побаиваются, - заверил ее Оуэн.
Вскрыв восковые печати, он быстро ознакомился с содержанием бумаги, которая, в угоду моде, была написана обыкновенной ручкой и чернилами.
- Проклятие! Для нас организовали очередной парад. Прямо сейчас, по дороге в Парламент. Терпеть не могу парады.
- Зато люди их обожают, - пожав плечами, ответила Хэйзел, пока Оуэн засовывал приказы в карманы парламентского курьера. - От тебя немногое требуется. Просто улыбайся и помахивай рукой. И при этом старайся выглядеть как истинный герой. Не забывай целовать детишек и дружески гладить их по головке. Только не вздумай выкинуть какую-нибудь глупость.
Оуэн тихо засмеялся.
- Как мне надоела эта чушь собачья! Тебе, я знаю, нравятся всякие публичные почести, а я мечтаю лишь о том, чтобы меня оставили в покое. Терпеть не могу толп народу. Терпеть не могу, когда на меня пялятся. И ненавижу давать автографы. Помнится, последний раз после этого занятия у меня целую неделю болела рука.
- А ты просто расслабься и постарайся получить удовольствие. Мы это заслужили. Так пусть нас боготворят, раз им хочется.
- Ладно, - покорно согласился Оуэн. - Все равно другого выхода у меня нет. Когда эта пытка закончится, мы отчитаемся в Парламенте о проделанной работе. Потом, стоически борясь с искушением расстрелять это скопище придурков, ответим на массу глупых вопросов. И только тогда мы отправимся домой и немного поспим.
- Вот именно, - подхватила Хэйзел. - Кажется, я могла бы не просыпаться целую неделю.
- А знаешь, этот тип прав, - продолжал Оуэн. - Это была не самая удачная наша миссия.
- Брось, как бы там ни было, мы отомстили за твоих людей. Помни это и перестань себя терзать. А сейчас пора идти. Поклонники нас заждались.
Тщательно изучив опыт прошлых парадов, организаторы мероприятия решили предоставить Оуэну и Хэйзел грависани. Теперь герои парили над главной улицей города на достаточном от обезумевшей толпы расстоянии, так что никто не мог достать их руками. Случалось, что увлекшаяся общением с поклонниками Хэйзел чересчур страстно выражала им свое расположение, однако столь благие с ее стороны порывы подчас заканчивались несчастными случаями. Во избежание неприятностей организаторы парада сочли, что будет гораздо безопасней для каждой из сторон, если героев держать подальше от толпы.
Оуэн улыбался и махал рукой, как автомат. Стараясь по возможности отгородиться от шума и гвалта на улице, он изо всех сил пытался сосредоточиться на отчете, с которым ему предстояло выступить перед Парламентом. Ему никогда не нравилась толпа. Когда на него смотрело много народу, он ощущал нервозность и неловкость. Помнится, как-то раз, еще в той жизни, когда он был историком, ему нужно было прочитать доклад перед собранием ученых. Тогда он заперся в туалете и просидел там до тех пор, пока за ним не пришли. Теперь обстоятельства изменились. В его руках была власть и судьбы людей. И все это знали. Он прошел сквозь огонь войны, сражался с полчищами имперских сил и ни разу не испытывал колебаний.
Несмотря на это, Оуэн по-прежнему чувствовал себя среди толпы неуютно. По-прежнему ненавидел, когда на него таращили глаза.
Не спасало положения и то, что Хэйзел наслаждалась парадом, будто только о нем и мечтала всю жизнь. Расплывшись в лучезарной улыбке, она махала рукой и вертела головой, предоставляя всем и каждому разглядеть ее во всех ракурсах. Какая-то группа фанатов скандировала ее имя. Когда же Хэйзел удостоила их своим вниманием, те приветствовали ее громким визгом. Причем среди них были и женщины. Кто-то бросал ей розы на длинных стебельках. Хэйзел ловила их, не обращая внимания на шипы, а в ответ посылала воздушные поцелуи. Толпе это нравилось. Оуэн делал вид, что ничего не замечает. Однако роз ему никто не кидал.
Восстановление города шло полным ходом. Во время войны было разрушено и повреждено много домов, и их реконструкция еще продолжалась. На стенах зданий работали ремонтники. Они не упускали случая бросить в адрес Хэйзел какую-нибудь непристойность. Та отвечала еще более крепким словцом, чем приводила их в неописуемый восторг. То здесь, то там щелкали камеры, подчас сталкиваясь друг с другом, когда их хозяева стремились получить наилучший ракурс.
От улыбки у Оуэна уже ныла челюсть. Кроме того, он не переставал поглядывать по сторонам. Любовь толпы - хорошо, но бдительность прежде всего. Не исключено, что за окном какого-нибудь ремонтируемого здания скрывается снайпер. К тому же, несмотря на то что жители города оказывают им столь радушный прием, среди них довольно много и тех, кто скорее предпочел бы видеть Оуэна и Хэйзел в гробу. Если кого и могло одурачить ликование толпы, то только не Оуэна. Он прекрасно знал, что за этим стоит. После того как Империя понесла столь многочисленные потери с обеих сторон, появилось много материала для пересадки органов и тканей. Люди, которые прежде были вынуждены выстаивать непомерно длинные очереди и подчас умирать, не дождавшись операции, теперь обрели новую надежду. И все это благодаря мертвецам, которые на совести Оуэна и Хэйзел.
У льстивого почитания толпы существовала и еще более темная сторона. Воодушевленные сверхъестественными способностями Оуэна и Хэйзел, многие из простого люда задались целью во что бы то ни стало «усовершенствовать» себя. Все это привело к граничащему с безумием буму в пересадочной хирургии. Исправить положение Оуэн не мог при всем желании, хотя неусыпно следил за развитием этой тенденции. Неужели он спас человечество от Императрицы Лайонстон только затем, чтобы превратить его в жалкое подобие хэйденов?
Казалось, конец парада никогда не наступит. Между тем они все-таки добрались до старинного дома, в котором размещался Парламент. Поскольку в течение нескольких веков Парламент слыл чисто формальным органом власти и никто его серьезно не воспринимал, занимаемое им здание находилось в захолустье. Благодаря такому расположению огонь Восстания практически не коснулся его, хотя строение существенно обветшало.
Едва Оуэн с Хэйзел приблизились к дому Парламента, как толпу оттеснила вооруженная охрана. Герои парада беспрепятственно выбрались из грависаней и поспешно скрылись в вестибюле. Когда тяжелые дубовые двери плотно закрылись, Оуэн облегченно вздохнул. Не важно, что предстоит встреча с враждебно настроенным Парламентом, - это его беспокоило значительно меньше, чем истерическая толпа.
Служащие сопроводили Оуэна с Хэйзел в дальнюю Палату, где дожидались начала вечерней сессии те, кому было предписано предстать перед Парламентом. Нынешний орган власти привлекал на свои заседания гораздо большее число диссидентов, нежели Двор Императрицы. Хорошо еще, что не под страхом смертной казни. Если тебе и грозила тут смерть, то скорее всего от скуки.
Все знали, что нынешний Парламент унаследовал у своего предшественника обычай заседать каждый день. Однако в повседневный орган управления Империей он превратился большей частью по чистой случайности. Его конкуренты, постоянно воюя между собой, истощили в этой борьбе все свои силы, поэтому единственным действенным органом остался Парламент. Таким образом, сами того не желая, конкурирующие с ним организации сослужили ему хорошую службу. Постоянных членов Парламента насчитывалось двести пятьдесят человек. Их избирателями были люди, имевшие определенный годовой доход и пожелавшие участвовать в голосовании. Не имевший доселе реальной власти, новый Парламент отнесся к новому статусу с немалым энтузиазмом. Кое-кто жадно включился в работу, стремясь показать, на что способен. Другие забились в свою скорлупу и не желали оттуда выбираться; их пугала сама мысль о работе. Большинство из депутатов попросту воспользовались возможностью и продали себя по максимально выгодной цене. Надо сказать, что недостатка в организациях, фракциях или просто могущественных лицах, желающих оказывать влияние на постоянных членов Парламента, не было. А следовательно, назрела острая необходимость поддержания порядка внутри и вокруг здания Парламента.
За пределами Парламента шла воистину ожесточенная борьба. Различные фракции решали споры между собой посредством грубой силы. Число жертв росло с каждым днем. В ход шли мечи, бластеры, бомбы и даже яд. За исключением утренних и вечерних часов пик, власти даже не пытались восстановить порядок. Каждая из воюющих сторон легко бросала другой обвинение в терроризме, несмотря на то что сама не гнушалась пользоваться теми же методами. Оуэн и Хэйзел пришли было к выводу, что пора вмешаться, однако Джек Рэндом быстро их отговорил. Это дало бы фракциям повод объединиться за пределами Парламента на почве общей цели: убийства Оуэна Дезсталкера и Хэйзел Д'Арк.
Единственным конкурентом Парламенту как руководящему органу власти выступили суды военного трибунала, возглавляемые лидерами различных подпольных организаций мятежников. Во времена коррумпированного правления Лайонстон Империю захлестнула волна жестокости. В стране, которой управляла Железная Сука, убийством и пыткой никого было не удивить. Когда Лайонстон свергли, лидеры Подполья откопали документы Императорского Двора и узнали имена самых отъявленных убийц и палачей. Так началась долгожданная кампания мести. Голограммы и адреса преступников были показаны по головидению, и люди самостоятельно принялись чинить расправу. Бывших аристократов выволакивали из роскошных домов и убивали прямо на улицах. Многих из них уже постиг ужасный конец к тому времени, как остальные решили сдаться властям. Суды над ними начались спустя всего несколько часов после падения Лайонстон. Их транслировали по головидению, поэтому жители имели возможность проследить, как в Империи восстанавливается справедливость. Один суд сменялся другим, и, казалось, им не было конца, несмотря на то что осужденных ежедневно отправляли на виселицу. Публичные казни привлекали к себе толпы народу. Чтобы удостовериться, что негодяи действительно понесли наказание, людям хотелось увидеть это собственными глазами.
Суды военного трибунала получили огромную власть и отвлекали на себя общественное внимание, поэтому Парламент относился к ним довольно ревниво. Но не настолько, чтобы вмешиваться, - было понятно, что люди жаждут мести даже больше, чем справедливости.
Оуэн и Хэйзел вошли в дальнюю Палату, за которой располагался зал заседаний. Палату от зала заседаний отделяли массивные дубовые двери, которые по традиции, ведущейся с давних времен, открывались только изнутри. Пользуясь своей привилегией, члены Парламента взяли за правило заставлять людей подолгу ждать. Данную практику они позаимствовали у Лайонстон, преследуя определенную цель: каждый должен знать свое место. Хотя об этом, разумеется, никто никогда не упоминал.
В Палате, которая, как обычно, кишела народом, стоял приглушенный шум. Люди завязывали знакомства, заключали сделки или вели переговоры. Здесь не использовали голограмм: каждый был обязан присутствовать лично. Последнее время среди клонов и пришельцев развелось слишком много самозванцев, поэтому люди хотели быть уверенными, с кем именно имеют дело. А чтобы никто не мог выдать себя за другого, в потайных местах были установлены эсп-глушители.
Когда в Палате появились Оуэн с Хэйзел, все замерли. Оуэн и Хэйзел, молча окинув толпу взглядом, отвесили присутствующим почтительный, хотя и сдержанный поклон. Через секунду шум возобновился так же внезапно, как и утих. Члены Парламента не горели желанием разговаривать с Оуэном Дезсталкером и мисс Д'Арк - это было небезопасно. Когда Оуэн и Хэйзел двинулись к центру зала, все инстинктивно расступались перед ними.
- Теплый, как всегда, прием, - сказал Оуэн, не заботясь о том, что его могут услышать.
- Неблагодарные ублюдки, - подхватила Хэйзел, озираясь по сторонам в надежде увидеть поблизости какого-нибудь кретина, которого могла бы обидеть ее фраза.
- У них есть причины недолюбливать нас, - продолжал Оуэн. - Герои и знаменитости, по их представлениям, должны иметь безупречную репутацию. А мы, боюсь, их слегка разочаровали.
- Какая жалость! - произнесла Хэйзел. - Но меня никогда не считали героем. Поэтому, если меня заденут дважды, духу моего здесь не будет. А если трижды, то перед тем как уйти, я разнесу к чертям весь этот дом.
- Спокойно, спокойно, - пробубнил Оуэн, безучастно улыбаясь, чтобы не вызывать подозрений. - Не поддавайся на провокации. Они воспримут это как признак слабости.
Хэйзел фыркнула:
- Тот, кто сочтет меня слабой, может глубоко об этом пожалеть.
- Только не хватайся за меч, черт побери! Здесь нельзя никого убивать. Дуэли запрещены. К тому же не успеешь ты вытащить меч, как со всех сторон набежит полусотня охранников. Мы не до такой степени неуязвимы. Так что настоятельно советую вести себя прилично.
- Ты никогда не упустишь лишней возможности меня отчитать!.. К тому же я вполне справлюсь с полусотней охранников.
- Да, очень может быть, - вздохнул Оуэн. - Но дело совсем не в этом. Нам нужно произвести хорошее впечатление.
- С каких пор нам стало это нужно?
- С тех пор, как нам не удалось взять Валентина Вольфа и доставить на суд.
- А что, если я все-таки кого-нибудь слегка прибью?
- Только в случае крайней необходимости. И не под объективами голокамер. Нам и так хватает дурной славы.
- Такого количества камер я здесь прежде никогда не видала, - оглядевшись, произнесла Хэйзел. - Либо Парламент раскопал что-то весьма любопытное, либо кто-то сообщил им о нашем прибытии.
О, привет!
Оуэн не успел ничего сказать, как Хэйзел нырнула в толпу. Та расступалась перед ней достаточно быстро, не позволяя Хэйзел прокладывать себе путь локтями. Следуя за ней, Оуэн тихо рассыпался в извинениях. Ему приходилось проделывать это довольно часто, и он постепенно привык. Знакомым лицом оказался Тобиас Шрек, который, как всегда, находился в обществе своего оператора Флина. Поприветствовав их вслед за Хэйзел, Оуэн искренне улыбнулся - в первый раз с тех пор, как переступил порог Парламента. Во время Восстания Тоби Шрек был репортером-документалистом и обладал невероятной способностью оказываться в нужное время в нужном месте. Флин сопровождал его повсюду. Он помогал запечатлеть важнейшие события на голокамеру и пустить их в эфир. За время Восстания в их коллекции набралось множество боевых эпизодов, в которых принимали участие Оуэн и Хэйзел. Они сумели даже заснять сцену свержения Императрицы Лайонстон и разрушение Железного Престола.
За последнее время Тоби практически не изменился. Круглый, как мячик, всегда покрытый испариной и сияющий ослепительной улыбкой, одет он был по последней моде. Но несмотря на то что искусно скроенный костюм был продуман до мелочей, чтобы скрыть недостатки фигуры, он ему не шел. Тоби гораздо увереннее себя чувствовал в свободной военной форме, и это сразу бросалось в глаза. Флин был таким же худощавым и долговязым, как и прежде. Тихий и застенчивый, с обманчиво честным лицом, во время работы он всегда предпочитал держаться на втором плане - довольно полезное качество, особенно тогда, когда вокруг стреляют
Что же касается его личной жизни, то тут дело обстояло совсем иначе.
- Отлично выглядишь, Тоби, - бодро начала Хэйзел, пнув пальцем в его более чем круглый живот. - Неужто сбросил несколько фунтов?
- Если бы, - посетовал в ответ Тоби. - С тех пор как меня выдвинули на руководящую должность, почти весь день приходится просиживать за рабочим столом - вместо того чтобы быть в гуще событий, где идет настоящая борьба!
- Не слушайте вы его, - вступил в разговор Флин. - Помнится, когда он снимал сцены боя, то только и делал, что скулил. Тоби метнул на приятеля сердитый взгляд.
- Твоя прямота до добра не доведет. Из-за нее ты до сих пор сидишь в операторах, а я уже попал в руководство. Будешь перечить мне при свидетелях - попрошу кого-нибудь из Налогового Управления повнимательнее изучить твою декларацию о доходах за прошлый год.
- Но-но, полегче, - парировал Флин.
- Ты и впрямь хорошо выглядишь, Тоби, - поспешил вставить свое слово Оуэн, пока не началась обычная перебранка.
- Лучше бы ты этого не говорил, - ответил Тоби. - Я сам знаю, как выгляжу. Как думаешь, почему раньше я все время носил военную форму? Потому что любой приличный костюм выглядит на мне как ворованный.
- Ну, что новенького в руководстве? - осведомилась Хэйзел. - Кажется, Парламент затевает нечто особенное. Может, что-то такое, о чем нам не помешало бы знать?
- Вот именно, - подхватил Оуэн.
- Уйму всего, - беззаботно выпалил Тоби. - Однако я в таком же неведении, как и вы. Я здесь только потому, что мне до смерти захотелось хоть ненадолго окунуться в настоящую жизнь. Честно говоря, последнее время на меня напала жуткая тоска. А за эти дни все резко изменилось. Мои с Флином фильмы произвели фурор. Их признали классическим историческим материалом и наверняка буду крутить еще очень долго. Публика по-прежнему проявляет к моей работе острый интерес. Я даже не ожидал, что мне так скоро придется стричь купоны - причем столь внушительных размеров, что бухгалтеры компании не в состоянии их скрыть от Налогового Управления. Теперь нам с Флином при желании можно больше не работать. Вот только загвоздка в том…
- В чем же? - спросила Хэйзел.
- Мы слишком молоды, чтобы отправляться на пенсию, - ответил Флин. - Не представляю, чем себя занять.
- Это точно, - согласился Тоби. - Однако меня всю дорогу преследует неприятное ощущение, будто все самое лучшее в жизни я уже совершил. И все, что я буду делать дальше, непременно получится, хоть ненамного, но хуже. Из-за этой чертовщины я стал ощущать свой возраст. Мне сейчас позарез нужна хорошая тема. Что-нибудь такое, во что я мог бы вцепиться зубами. Что-нибудь по-настоящему значимое.
- Мы поднимаем Империю из руин, - начал Оуэн. - Восстанавливаем ее практически с нуля. Перемены в социальной и политической структурах происходят практически каждый день. Неужели ты не можешь найти для себя достойной темы?
- О, что касается свежих событий, то в них недостатка нет. История вершится каждый день. Но это слишком кровавые, откровенные, честные и скучные факты. Какой в них интерес? Катастрофически не хватает драмы. Даже отъявленные злодеи куда-то подевались.
- Ну. уж этого я бы не сказал, - заметил Оуэн.
- Валентин Вольф все еще разгуливает на свободе.
- Ах да, - спохватился Тоби.
- Я слыхал, вы предприняли еще одну вылазку за ним. С удовольствием послушаю ваш отчет. Вы единственные, кто может внести свежую струю в тоску повседневной жизни. Остальные куда-то исчезли. Джек Рэндом с головой ушел в политику. Руби последнее время почти не выходит из дому. Правда, не исключено, что они сегодня появятся здесь. Кажется, они что-то пронюхали. Господи, совсем забыл сказать!.. У меня отснят большой материал о том, как вы четверо сражались во время Восстания. Материал, который не был в прокате и неизвестно, когда будет. Разве что тогда, когда всех нас не будет в живых.
- Да, - подхватила Хэйзел.
- Очень может быть. А до того времени кое-что лучше держать в секрете. Людям ни к чему знать все.
Они обменялись одобрительными кивками. Никто не стал упоминать о молодом лже-Рэндоме, который оказался киборгом, работающим на отшельников - ИРов из Шаба. Кроме того, были и другие, более мрачные секреты. Восстание оказалось далеко не таким честным делом, каким они его себе представляли.
- Итак, - сказал Тоби, внезапно прервав затянувшееся молчание, - что вы скажете на предложение издать свою официальную биографию? Не волнуйтесь, писать вам ничего не придется. Для этого у нас есть специальные люди. Вы лишь надиктуйте историю своей жизни на диктофон, а мы подберем соответствующий видеоматериал. При желании можно всегда состряпать связки в тех местах, которые вы пожелаете упустить. Грех упускать деньги, пока есть такая возможность, - кто знает, сколько времени люди будут проявлять к вам интерес.
- Чем быстрее он у них иссякнет, тем лучше, - произнесла Хэйзел. - Никаких биографий, Тоби. В конце концов, имеем же мы право на что-то личное. Кроме того, массовая публика большую часть нашей жизни скорее всего не воспримет.
- Я тоже в этом уверен, - кивнул Оуэн. - Давайте лучше сменим тему. Скажи, Тоби, как твои дела? Чем занимаешься? Есть что-нибудь интересное?
- Это у него-то интересное? - громко фыркнул Флин. - Какое там! Вся его жизнь проходит на службе. Торчит за столом с утра до ночи, а потом еще берет работу домой. Типичный управленец. А я вкалываю только в специально отведенное для этого время и, как только оно истекает, не вспоминаю о работе до следующего утра. Тебе, босс, тоже следовало бы поумерить свой аппетит. Бери пример с меня. Будет гораздо меньше головной боли.
- Ты начисто лишен тщеславия, Флин, - заметил Тоби.
- Что верно, то верно. И этим горжусь. А ты из-за своих амбиций то и дело попадаешь в беду. Они правят всей твоей жизнью. А в результате - начинающаяся язва и мешки под глазами. У меня же появился великолепный любовник. - Флин расплылся в довольной улыбке и, обращаясь к Оуэну и Хэйзел, добавил: - Вы обязательно должны с ним как-нибудь познакомиться. Его зовут Клэренс. Клэренс Дюбуа. Работает расследователем на Джона Эйвона, одного из членов Парламента. Если хотите знать, Клэренс делает за него всю работу, с которой тот потом выступает на сессиях. Но это еще не самое главное. Клэренс - красавчик, а готовит так, что пальчики оближешь. Из свежих ребрышек и овощей умеет сделать пищу богов. Беда только в том, что у него двенадцатый размер ноги. Не поверите, до чего трудно оказалось подобрать ему обувь на высоком каблуке.
- Кажется, любовь тебя преобразила, - заметила Хэйзел. - Ты положительно стал более болтлив.
- Еще как, - вступил в разговор Тоби. - Последнее время у Флина рот почти не закрывается. Про этого Клэренса он мне все уши прожужжал… Ну а как вы поживаете, . голубки?
- Бывали времена и получше, - ответил Оуэн.
- Но мы все же не унываем, - твердо заверила собеседников Хэйзел. - А как ты, Тоби? Как дела на личном фронте? Есть достойные фигуры на горизонте?
- Последнее время я именно этим и занимаюсь, - не слишком охотно признался Тоби. - Женитьба для меня вышла на первое место. Видите ли, с годами я не становлюсь моложе, а наследников у меня до сих пор нет. Поэтому Семья не на шутку обеспокоилась о продолжении рода и усиленно на меня давит - учитывая то, что дядя Грегор был вынужден удариться в бега, Грейс начисто решила похоронить себя в старых девах, а Евангелика отреклась от Семьи. Если в ближайшее время я не позабочусь о наследниках, род будет прерван. С другой стороны, кто захочет выйти замуж за Шрека? Спасибо дяде Грегору, который так замарал наше имя, что нас теперь обходят стороной.
- Ничего подобного, - твердым голосом заявил Флин. - Ты прежде всего Тоби-трубадур, обеспеченный и знаменитый журналист, а только потом Шрек. Трудишься не покладая рук, но надо и меру знать. Работа не заменит тебе хорошей девушки. Или юноши.
Увлекшись разговором с Тоби, которого от обсуждения пикантной темы бросило в краску, Оуэн не заметил, как к ним подошел молодой аристократ. Когда тот приблизился практически вплотную, Хэйзел тайком схватила Оуэна за руку, одновременно нащупывая бластер. Оуэн неторопливо обернулся и оказался лицом к лицу с незнакомцем. Тот официально поклонился, намеренно отведя руку от своего меча. Одет он был хорошо, но неизобретательно. Длинные, металлического цвета волосы уложены в старомодную прическу, а по-женски красивое лицо ничего не выражало.
- Прошу прощения за беспокойство, сэр Дезсталкер, - начал молодой человек. - Мне поручено сообщить, что кое-кто в этом зале желает с вами познакомиться.
- Кто же это?

Предыдущая страница 6 Следующая страница


7 Саймон Грин

- Леди Констанция Вольф. Она хочет поговорить с вами. Дело очень срочное и важное для вас обоих. Позвольте вас проводить к ней?
- Констанция Вольф? - настороженно переспросила Хэйзел. - Что-то не припомню. А кем она приходится Валентину?
- Мачехой, - ответил Оуэн. - Она вышла замуж за отца Валентина, Якоба, когда тот уже был на склоне лет. Теперь, когда Валентин бежал, Дэниэл пропал, а Стефания себя дискредитировала, Констанция возглавила Клан Вольфов. Прежде мне никогда не доводилось с ней встречаться. И я очень сомневаюсь, что у нас найдутся общие темы для разговора. Но между тем все же лучше узнать, чего она хочет. Вдруг ей известно что-нибудь такое, что нам может пригодиться. Никогда нельзя сбрасывать со счетов такую возможность.
- Смотри в оба, - предупредила его Хэйзел. - Как бы там ни было, она все равно Вольф.
Улыбнувшись, Оуэн кивком попрощался с Тоби и Флином, и молодой аристо сопроводил его через толпу к месту, где ожидала Констанция Вольф. Как обычно, она находилась в окружении многочисленных поклонников, которые представляли все слои имущественного класса - от сливок высшего общества до просто очень богатых. Констанции едва исполнилось двадцать, и она была очень красива. Казалось, самой природой ей было предназначено вращаться в тех кругах, где ценят женскую красоту. Высокая и светловолосая, Констанция своим обликом походила на богиню. Однако, несмотря на несмолкающее вокруг веселье, точеное личико молодой особы оставалось холодным и безучастным. Иногда она улыбалась, но улыбка выходила натянутой и формальной. Увидев Оуэна, Констанция встрепенулась, и на мгновение ему даже показалось, что в глубине ее голубых глаз появилось нечто, похожее на облегчение. Она извинилась перед своими поклонниками и двинулась Оуэну навстречу.
Оуэн поприветствовал ее кивком головы, а Констанция в ответ сделала реверанс. Не поворачивая головы, она дала жестом понять, что молодой аристо может идти. Тот отвесил поклон и неохотно отошел, присоединившись к небольшой группе поклонников. Те при его появлении снизили тон разговора, так как, по-видимому, принялись обсуждать нечто достаточно личное, не переставая время от времени бросать на Оуэна неприязненные взгляды.
Оставшись с Оуэном наедине, Констанция облегченно вздохнула.
- Это Перси Фьюри, - начала она. - Он меня обожает, и я бесстыдно этим пользуюсь. Видите ли, после смерти моего мужа Якоба мне слишком часто приходится слышать от разных мужчин признания в любви. Так что даже самые искренние из них весьма трудно принимать всерьез. Когда ты богат и имеешь высокое положение в обществе, то становишься предметом всеобщего обожания. Вы и не представляете, сколько лести меня окружает. Но я всегда любила только одного человека, м. моего дорогого Якоба, и после его смерти ничего не изменилось. Однако в наше беспокойное время, когда Империя пребывает в вихре перемен, одинокой женщине тяжело прожить без могущественных покровителей и друзей. Поэтому мне приходится терпеть их вокруг себя и время от времени поощрять улыбкой или кивком. Пока они думают, что у них есть шанс меня обольстить, я могу пользоваться их расположением. Моих врагов они считают своими врагами, а стало быть, я могу рассчитывать на некоторую защиту, если не сказать безопасность. Надеюсь, вас не слишком шокирует моя искренность, сэр Дезсталкер?
- Нисколько, - ответил Оуэн, который на удивление был ею очарован. - Подобная откровенность - довольно редкое явление в наш век и тем более в наши дни. Возможно, вы столь же откровенно объясните, что, собственно, я могу для вас сделать.
- Умоляю, разберитесь с Валентином! Он всегда был позором Клана Вольфов. У меня есть основания полагать, что он убил своего отца.
- Правда? - Оуэн поднял бровь. - Этого я еще не слышал. Хотя не скажу, что очень удивлен. Я всегда считал, что Валентин способен на нечто подобное.
- В настоящее время я представляю Клан Вольфов, - продолжала Констанция. - Несмотря на то что я стала его членом не с рождения, а лишь в результате замужества, возглавить его, кроме меня, некому. Однако управлять Кланом, на котором лежит такое пятно, весьма трудно. И, хотя мои люди продолжают лояльно относиться ко мне, равно как и к моей Семье, терпение их не безгранично. Мне нужна ваша помощь, сэр Дезсталкер.
- Чем же я могу вам помочь? Должно быть, вы заметили, что я не слишком популярен среди властей предержащих. Если у меня и есть какое-то влияние, то оно строго ограничено.
А если вам нужен личный охранник, то позвольте заметить, что после завершения Восстания многие бравые воины остались не у дел. Так что личную охрану вы можете обеспечить себе без особого труда.
- Нет, вы не так меня поняли. - Констанция нахмурилась и медленно покачала головой. - Я вовсе не этого от вас прошу. Мне неловко говорить, сэр Дезсталкер, но, пожалуйста, простите меня и позвольте начать издалека.
- Да, конечно. Только, прошу вас, называйте меня Оуэном. Я не из тех, кто чтит формальности. Констанция невольно улыбнулась.
- Да, я слышала. Очень хорошо. Это значительно упрощает дело. Зовите меня Констанцией.
На мгновение она отвернулась, чтобы собраться с мыслями, а когда вновь взглянула на Оуэна, лицо ее выражало спокойствие и решительность.
- Моя жизнь сложилась не так, как я себе представляла. Уверена, вы понимаете, что я имею в виду. Когда я выходила замуж за Якоба Вольфа, то думала, что навсегда определила свой жизненный путь. Я собиралась родить и вырастить наших детей и до конца дней быть ему верной спутницей жизни. Но вдруг его не стало. Его убили, и на нашу Семью посыпался удар за ударом. Кончилось тем, что я осталась одна. Мне пришлось самой нести ответственность за свою жизнь, к чему я совсем не привыкла. Меня никогда не учили этому. Поэтому я вынуждена была приобретать опыт по ходу дела. Удивительно, на что бывает способен человек, когда обстоятельства вынуждают его. Так произошло со мной. Я научилась отвечать за себя и свою жизнь. Я быстро повзрослела. Когда за порогом тебя ждут нищета или смерть, а порой и то, и другое вместе, приходится быстро взрослеть. Тяжелая жизнь закалила меня. Но она также сделала меня безжалостной и жестокой. Словом, такой, какой мне быть не очень хотелось бы. Видите, Оуэн, как много у нас с вами общего. Именно поэтому я хочу, чтобы вы на мне женились.
Оуэн остолбенел. Когда он шел на встречу с Констанцией, то прикидывал в голове самые разные варианты их разговора. Ожидал услышать все что угодно, только не то, что услышал. Искушение повернуться и уйти, растворившись в толпе, было слишком велико, и подавить его стоило немалого труда. Спасаться бегством вообще было не в его правилах, не говоря уж о том, что это выглядело бы дурным тоном. Поэтому Оуэн не без усилия заставил себя закрыть рот и тяжело сглотнул.
- Почему я? - наконец выдавил он. Пожав плечами, Констанция ответила:
- Вполне понятно, что я должна выйти замуж. После долгих раздумий я пришла к выводу, что лучшей кандидатуры, чем вы, мне не найти. У нас очень много общего. Мы оба - выходцы из старинных и почитаемых родов. К тому же мне нужен человек, которого не коснулись зло и коррупция. К сожалению, пороки захлестнули почти весь наш класс. Мне нужен тот, кому я могла бы доверять. Конечно, я понимаю, это будет не любовный союз. Но мы с вами обязаны вступить в хороший брак и продолжить свой род. Вы снова сможете прославить свою Семью. А я буду гордиться тем, что стала одной из Дезсталкеров.
Констанция замолкла и выжидающе посмотрела на Оуэна. В такой переделке он еще не бывал и в первый раз в жизни растерялся.
- Я знал Якоба Вольфа, - после несколько затянувшегося молчания наконец произнес он. - У моего отца… были с ним какие-то дела. Сколько помню, я никогда его особенно не интересовал.
Констанция улыбнулась.
- Якоба вообще мало кто по-настоящему интересовал. Он был тяжелым человеком. Иначе и быть не могло. Но я знала другого Якоба. С этой стороны он никогда никому не открывался, даже собственным детям. А может, в первую очередь им. У него был сильный и неколебимый характер. Он всегда стоял насмерть за свои убеждения. Почти как вы, Оуэн.
- Постойте, постойте! - Оуэн протестующе замахал руками. - Меньше всего я похож на Якоба Вольфа. Что-что, а это нам с вами известно наверняка. Я никогда не хотел стать воином. Я был тихим ученым и оставался бы им до сих пор, если бы Лайонстон в свое время не объявила меня преступником. Меня захлестнула волна Восстания. Ее отголоски вынуждают меня идти тем же путем по сей день.
- То, что к подобным достижениям вас привели столь горестные обстоятельства, лишь делает вам честь, - возразила Констанция. - Но Восстание закончилось. Чем же вы намерены заниматься дальше) Вернуться к жизни простого историка вы не сможете - все равно что бабочке вновь обратиться в гусеницу. Пусть охота за преступниками сейчас отвечает вашей насущной потребности, однако на этой профессии нельзя строить свою жизнь. Нравится вам или нет, для многих людей вы стали символом чести. Они мечтают, чтобы вы возглавили Империю. А значит, вам придется заняться политикой. В противном случае вы выиграете бой, но проиграете сражение. Не затем же вы прошли через ужас войны, чтобы вместо Лайонстон на престол попал еще больший злодеи?
- Нет, - согласился Оуэн, - этого я не хочу. Однако меня совершенно не интересует власть. И никогда не интересовала.
- Именно такие, как вы, и становятся лучшими политиками, - парировала Констанция. - Тех, кто рвется к власти, надо гнать в три шеи. Политика - дело долга, а не желания. Вы нужны Империи.
- Если б вы знали, сколько раз мне приходилось это слышать, - произнес Оуэн, - от самых разных людей. Правда, у каждого из них различные представления о том, что я буду делать, когда приду к власти. Я лично всегда думал, что, как только закончится Восстание, мне удастся освободиться от этого бремени. Ни трон, ни корона меня совершенно не интересуют. Я мечтал отойти от всего, что связано с кровью и смертью, и вновь предаться привычной жизни. Но я ошибся. Долг будет преследовать меня до последнего вздоха, как старика у моря, который, единожды поймав рыбу, больше не смог оставить это занятие.
- Или как в легенде о красных башмаках, - кивнув ему в ответ, подхватила Констанция, - которые способны превратить вас в первоклассного танцора. Да только надев их один раз, уже никогда нельзя их снять, равно как нельзя перестать танцевать. Когда я впервые услышала эту историю, то для себя решила: если мне когда-нибудь придется оказаться в таком положении, то я буду танцевать настолько красиво, насколько это возможно. Тогда не придется вспоминать о нависшем надо мной проклятии - я буду целиком поглощена танцем. Идите в политику, Оуэн. Становитесь государственным мужем. Совершите какой-нибудь новый и восхитительный поворот в своей судьбе. Я смогу быть вам неплохим советчиком. Смогу направлять вас и знакомить с нужными людьми. Мы с вами составили бы хорошую партию
- Вами движет нечто большее, чем восхищение мной, - осененный внезапной мыслью, произнес Оуэн. - Помимо того, что вы желаете отделаться от Клана Вольфов, у вас наверняка есть более серьезные соображения. Вы чего-то боитесь. Чего-то вполне определенного. Чего же именно?
- Прекрасно, Оуэн. Вы не обманули моих ожиданий и оказались на редкость проницательны. Блю Блок обрел реальную власть и подчинил себе Кланы. Он диктует, а все остальные слушают и выполняют. Он выдвигает предложения, и все остальные тотчас с ним соглашаются. Я не доверяю Блю Блоку. Не доверяю тому, что им движет. И хочу освободиться от его влияния. Я также хочу, чтобы от него освободились все Семьи. Но они разобщены и охвачены страхом. Им нужен герой, за спиной которого они могли бы объединиться. Они готовы принять вас, даже несмотря на вашу позицию во время Восстания. Потому что понимают - вы боролись не столько против Кланов, сколько против Лайонстон. А вендетту они уважают и всегда с пониманием относились к амбициям. В конце концов, вы такой же, как они, потомственный аристократ.
- Нет! - резко прервал ее Оуэн. - Я совсем не такой, как они. Я сражался не только ради того, чтобы свергнуть Лайонстон. Я боролся против самого порядка, на котором держалась ее власть. Я видел зло и ужасы, в которых повинны Семьи. Видел, какую ужасную жизнь приходилось влачить народу ради того, чтобы горстка избранных аристократов купалась в роскоши.
- Вы изменились. Но и они тоже. Так помогите же им. Верните Кланам истинное предназначение. Помогите стать такими, какими им следует быть. А предназначено им быть руководящей силой Империи, чтобы вернуть ей былую мощь и могущество.
- Даже не знаю, Констанция, что вам сказать. Большинство считает, что сейчас аристократу место в гробу,
- Но в вашей власти изменить это положение, Оуэн, - парировала Констанция. - У аристократии слишком большой положительный потенциал, нельзя позволить ему кануть в Лету. Мы унаследовали от предков самое лучшее. Наша порода постепенно оттачивалась, совершенствуясь с каждым новым поколением. Неужели вы хотите, чтобы род Дезсталкеров прервался? А если нет, то вам нужно жениться на таком же, как вы, аристократе. Чтобы было кому передать фамильное наследство. В противном случае вы предадите свой Клан. - Она посмотрела на Оуэна изучающим взглядом. - Мы представляем довольно большую силу даже сами по себе. А вместе могли бы создать Семью, которая стала бы непобедимой.
- Нет, - замотал Оуэн головой, - я вас совсем не знаю. Я не люблю вас.
Она улыбнулась.
- У нас будет возможность узнать друг друга получше. Но то, что я о вас слышала, пришлось мне по душе.
- Видите ли, Констанция. Я всегда считал, что должен жениться по любви или не жениться вовсе. Мне нужен настоящий брак, а не выгодная сделка.
- Любви, Оуэн, я вам обещать не могу. Не уверена вообще, что смогу когда-нибудь полюбить. Мой брак был обговорен без моего участия, и когда мы с Якобом стали мужем и женой, я совершенно его не знала. Но чтобы поддерживать друг друга и быть друзьями, нам не обязательно любить. Хотя, возможно… со временем придет и любовь. - Кокетливо склонив голову набок, Констанция задумчиво смерила его взглядом. - Или в вашей жизни уже есть любовь? В средствах массовой информации нередко встречаются прямые намеки на ваши отношения с Хэйзел Д'Арк. Довольно опасная особа. В том, что она герой Восстания, ни у кого сомнений нет. Но вы должны отчетливо представлять себе, что никогда не сможете на ней жениться. Вы выходцы из разных кругов, и это будет всегда довлеть над вами. Что бы там ни пели в песнях, любовь не сможет ее укротить.
- Хэйзел и не говорила, что любит меня, - запинаясь, произнес Оуэн, словно сомневался, стоит ли говорить с Констанцией на эту тему. - Мы были близки настолько, насколько могут вообще быть близки два человека. Везде, куда ни бросала нас судьба, мы сражались бок о бок. Смотрели смерти в глаза и дальше больше, чем смерти. Но, несмотря на это, она никогда не говорила, что любит меня.
- Я могу родить вам детей, - продолжала Констанция. - Вырастить их и сделать частью Клана Дезсталкеров. Разве она может сделать это для вас?
- Нет, - твердо ответил Оуэн. - Полагаю, не может. Что ж, прекрасно, Констанция. Я согласен. Мы поженимся. За время отсутствия у меня накопилась масса дел. Надеюсь, вы в состоянии взять на себя все необходимые хлопоты, связанные с организацией свадьбы?
- Разумеется, - согласилась Констанция, - я обо всем позабочусь сама. Если хотите, можете поцеловать меня прямо сейчас.
Она приблизилась к нему вплотную и поцеловала. Это был очень ласковый, даже несколько робкий поцелуй. Но Оуэн почувствовал, что вместе с ним меняется вся его жизнь, как будто он предал себя власти будущего, которое весьма смутно себе представлял. Казалось, завершилась очередная глава его жизни и началась другая. Он был почти уверен, что принял правильное решение.
Немного отпрянув, они некоторое время продолжали смотреть друг на друга, при этом руки Оуэна несколько задержались на бедрах Констанции. Она глядела на него открыто, словно не испытывала ни тени смятения или сомнения, вверяя свою судьбу в его руки. Наконец Констанция отступила назад. Она улыбнулась ему и, согласно этикету, сделала реверанс, после чего двинулась в сторону толпы, оставив Оуэна одного. Окружающие стали разглядывать его с особым интересом, и он это чувствовал. Хотя в данный момент думал только о том, как ему преподнести эту новость Хэйзел Д'Арк.

В поисках более или менее уединенного местечка Хэйзел забрела в бар. Переливающаяся кафельная плитка, длинная деревянная стойка и многочисленные ряды бутылок выглядели уютно. Отыскав среди присутствующих Джека Рэндома и Руби Джорни. Хэйзел присоединилась к их компании. Пребывая в дружеском молчании, все трое пили, однако никто из них не выглядел особенно счастливым. На Джеке был синий комбинезон, который выгодно подчеркивал его крепкую фигуру. Джека наградили множеством разных медалей, но он никогда их не носил. Руби сверху была облачена в белый мех, а под ним, как всегда, в черную кожу. Объясняя подобное пристрастие, она говорила, что это помогает ей не забывать, кем она была. Однако это не мешало ей обвешивать себя всякого рода ювелирными украшениями из золота и серебра; стоило Руби слегка пошевелиться, как коллекция из драгоценных металлов приходила в движение и начинала клацать и бренчать. Все трое пили самое крепкое бренди, которое отыскали в баре. У каждого была своя бутылка, и никто из них не разменивался на такие мелочи, как бокалы. Бармена явно шокировало столь бесцеремонное обращение с хорошим бренди, но ему хватило здравого смысла промолчать. Он прекрасно понимал, с кем имеет дело, и потому действовал по принципу: хочешь жить - держи язык за зубами.
- Один из минусов, которые мы с вами приобрели в Лабиринте, - с грустью в голосе произнес Джек, - приходится заливать в себя чертовски много выпивки, чтобы от нее был хотя бы малейший толк. А без нее не обойтись. Посмотришь, какое чудо мы сотворили с нашей Империей, и сразу понимаешь, что созерцать столь ужасное зрелище на трезвую голову нельзя.
- Вот именно, - подхватила Руби. - Однако есть и плюсы. По крайней мере мы можем позволить себе самый качественный алкоголь. Но, сказать по правде, то, что мы сейчас пьем, не слишком отличается от дерьма, что я употребляла прежде.
- Ты, Руби, в этом деле ничего не смыслишь, - сказал Джек. - Неправда, - возмутилась та, - просто я говорю откровенно!
Между ними едва не возникла очередная перепалка, и Хэйзел, чтобы предотвратить ее, быстро направила разговор в другое русло.
- Итак, ребята, чем вы занимались, пока мы с Оуэном гонялись за преступниками? Наверно, все дела, дела?
- Да уж, дел нам хватает, - ответил Джек. - С тех пор как я стал проводить в жизнь программу нейтрализации аристократии, мне от нее отбою нет. Всякий раз, стоит какому-то аристо лишиться поддержки, он тотчас мчится ко мне, да еще норовит притащить с собой брата. А у меня своих проблем выше головы. Например, как сделать новую политическую систему централизованной и управляемой практически одним лицом. Люди возлагают на меня массу надежд. Благодаря Восстанию легенды обо мне достигли грандиозных размеров. Людей смущало наличие двух Джеков Рэндомов, и они решили, что герой должен быть один. Поэтому приписали все слухи мне. А в них большей частью чистый вымысел и ни грамма правды. Но никто из них не знает меня таким, каков я есть на самом деле, просто верят этой проклятой легенде. И, верно, поэтому думают, что я могу им чем-то помочь, разрешить их проблемы. А когда понимают, что сделать этого я не в состоянии, им еще хватает наглости на меня злиться! - Джек сделал большой глоток из бутылки. - Хотя, насколько я знаю, легенды обо мне не идут ни в какое сравнение со слухами, которые ходят о Руби. Я сам видел, как при виде нее люди начинают креститься.
- И правильно делают, - быстро подхватила Руби. - В половине случаев мне даже не приходится расплачиваться за покупки. Я просто вхожу в магазин, с грозным видом показываю пальцем на то, что мне нужно, и они уже готовы мне все отдать. Могу поспорить, что за этот бренди нам здесь тоже не придется платить. Думаю, достаточно одного хорошего взгляда, чтобы бармена бросило в жар.
- Ловлю тебя на слове, - произнесла Хэйзел.
При этих словах она бросила взгляд на Оуэна, который все еще говорил с Констанцией Вульф, что явно не прибавило ей настроения.
- Интересно было бы знать, о чем это он беседует с Очаровательной Мисс Совершенство? - продолжала она. - Терпеть не могу, когда Оуэн болтает со всякими аристо. Он слишком легко поддается влиянию.
- А в чем, собственно, дело? - осведомилась Руби. - Почему ты беспокоишься? Боишься, что его уведут от тебя?
- Ничуть, - фыркнула Хэйзел. - Нас связывают столь крепкие узы, что другим и не снились.
- Ну да, конечно, - поддакнула Руби. - Надеюсь, ты уже затащила его в постель?
- Не твое дело!
- Значит, еще нет.
- Для него это слишком много значит, - продолжала Хэйзел. - Он относится к таким вопросам чересчур серьезно. Если это произойдет, он сразу заведет разговор о доверии, начнет строить планы относительно дальнейшей совместной жизни. А я к этому пока не готова.
- Хотел бы я дожить до того времени, когда ты станешь готова, - заметил Джек.
- Тебе бы тоже не мешало заткнуться, - оборвала его Хэйзел.
- И все же, детка, советую тебе поторопить события, - спокойным голосом проговорила Руби, - а то как бы не пришлось жалеть. Глядишь, кто-нибудь уведет его у тебя прямо из-под носа. Я сама была бы не прочь за ним приударить. Классное телосложение, отличная задница и ко всему такой невинный взгляд. Как посмотрит на меня, сразу руки начинают чесаться.
- Держи-ка ты свои руки подальше от него, - твердо произнесла Хэйзел. - Всякий, кто положит глаз на Оуэна, будет лететь далеко и долго. Гарантирую.
- Скажи, ты любишь его? - не унималась Руби.
- У нас… взаимопонимание.
- Взаимопонимание не согреет по утрам в постели. Просто ты боишься идти на сближение, Хэйзел. Панически страшишься брать на себя какие-нибудь обязательства. У тебя с этим всю жизнь были проблемы.
- Особенно приятно услышать это от человека, который сам ни разу не связывал себя ни с кем никакими обязательствами.
- Мы говорим не обо мне, - так же спокойно продолжала Руби, - а о тебе. И об Оуэне. Ты же знаешь: он не будет вечно вертеться вокруг тебя. Вас свела война, но она кончилась. Он - самое лучшее, что тебе уготовила судьба, Хэйзел. И ты будешь последней дурой, если упустишь его. Я права, Джек?
- Меня лучше не спрашивайте. Я до сих пор не могу разобраться, какие у нас должны быть отношения. И, несмотря на то что я был неоднократно женат, ни в одном из браков отношения не складывались. Работа профессионального мятежника пожирает тебя целиком, больше ни на что не остается времени. Ты не можешь уделить кому-то достаточно внимания, как бы сам того ни хотел.
- Но ведь все закончилось, Джек, - промолвила Хэйзел.
- Думаешь, я этого не заметил? - Он поднес бутылку к губам, однако неожиданно поставил ее на место. - Я был человеком, который противостоял Системе. Любой Системе. Я знал точно, кто я и что должен делать. Знал свое предназначение перед лицом Лайонстон и коррумпированной Империей. Теперь и с той, и с другой покончено. Что мне делать дальше, я не знаю. Меня это чертовски беспокоит.
- Тебе всего лишь нужно обучиться вести войну другого рода, - вступила в разговор Руби, - которая называется политикой.
- Я слишком старый пес, чтобы обучаться новым трюкам, - сказал Джек. - В результате мне приходится торчать на проклятых встречах, совещаниях и прочих мероприятиях, стараясь примирить заклятых врагов, пока те не вцепились друг другу в глотки. Конца и края этой хреновине не видно. И я нередко задаю себе вопрос: есть ли вообще от этой деятельности хоть какой-то толк? - Он глубоко вздохнул. - Пожалуй, я был бы не прочь податься в охотники за преступниками вроде вас с Оуэном, но меня никак не покидает ощущение, что, стоит мне выпустить из-под контроля то, что сейчас творится в Империи, все здесь развалится к чертям. Видите ли, народ мне доверяет. Для него я - легендарный профессиональный мятежник. Человек, который в конце концов предоставил им свободу. Не могу же я взять и сказать им, что меня воротит от их каждодневных проблем.
- Понимаю, - глубокомысленно кивая, подхватила Руби. - Нас испортил успех. Возьмем, к примеру, меня. В конце концов я получила богатство, о котором всю жизнь только мечтала. Такое богатство, что я не могу его толком оценить. Когда мне присылают счета, просто диву даешься, какие в них огромные цифры - никогда не знала, что такие вообще бывают. А делать-то для этого мне приходится совсем не много. Отыскать какого-нибудь богатенького преступника, выяснить, где тот припрятал награбленное добро, и конфисковать его. После чего передать Парламенту и получить комиссионные. Собственно говоря, всю основную муторную работу выполняют за меня компьютерщики - их в моем распоряжении предостаточно. Так вот, они отслеживают место, где ублюдки прячут деньги и драгоценности, после чего в дело вступаю я. Нагрянув как снег на голову, я беру негодяя, что называется, тепленьким. Во время ареста почти никто не оказывает сопротивления. Если мне удалось прорваться через охранную систему, сражаться, как правило, не приходится. Бывает, что стоит мне войти, как некоторые тут же начинают рыдать.
- Да ты, как я погляжу, везде успеваешь, - заметил Джек. - Только скажи, пожалуйста, с каких это пор ты стала заниматься арестами? Насколько я помню, прежде за тобой ничего подобного не водилось.
- Ну ладно, если ты уж так настаиваешь, то придется уточнить. До ареста, как правило, дело не доходит. Я просто врываюсь в дом и убиваю мерзавцев на месте. Все равно их дни сочтены. Самое большее, им удалось бы протянуть свое жалкое существование до суда. А мне при этом пришлось бы взвалить на себя массу бумажной волокиты, от которой меня тошнит. Поэтому я не вижу никакого смысла в том, чтобы обременять себя ненужной работой. Главное, впрочем, в другом - в том, что я теперь при деньгах. Даже более того. Их у меня столько, что не потратить за всю жизнь. Большой дом, прислуга, предметы роскоши и комфорта… Но оказалось, что от всего этого быстро устаешь. Дорогие вещи превращаются в побрякушки. Даже накричать на слуг мне уже не доставляет былого удовольствия. Какой смысл кричать на людей, которые за это от тебя же получают деньги? Но самое ужасное, что меня то, и дело преследует подозрение, будто я становлюсь мягкотелой и бесхребетной. А ведь нашему брату надо всегда держать ухо востро.
- Что правда, то правда, - тяжело вздохнув, согласился Джек. - Хорошо, когда мечты сбываются. Беда в том, что рано или поздно приходится просыпаться.
- Очень мудро, нечего сказать, - хмыкнула Руби. - Только что ты имеешь в виду?
- Будь я проклят, если знаю, - пожал плечами Джек. - Зато звучит здорово и как раз по теме. - Кинув в сторону Оуэна, Джек добавил: - Что у него за дела с женщиной из Вольфов?
- Может, она знает, где прячется Валентин?
- Может быть. Но я не стал бы доверять ничему, что исходит от Вольфов. Если верить последним сплетням, Констанция Вольф недавно переспала с одним из Ходжира. А это отвратительное семейство. Мерзкие людишки.
Хэйзел вперилась в Джека пронзительным взглядом.
- Что-то ты странно произнес имя Ходжира. От твоего голоса веяло каким-то особым холодом. Любопытно, чем они тебе так насолили? Что тебя с ними связывало в прошлом?
- Верно, - подхватила Руби, - я уже не в первый раз замечаю, что ты это семейство задеваешь как-то по особенному. Чем же, скажи, они хуже всех остальных ублюдков-аристократов?
Джек уставился на бутылку бренди только затем, чтобы не глядеть на Руби и Хэйзел.
- Моя мать была из Клана Ходжира, - тихо признался он. - Они вышвырнули ее на улицу без гроша в кармане. И только потому, что она предпочла выйти замуж за человека, который был ей больше по душе, чем тот, кого прочили ей в мужья. Ходжира всегда были подонками. И такими же остались. Никому из них доверять нельзя.
- И все же ты довольно быстро заключил с ними сделку, - заметила Руби. - Спасая аристократические задницы, продал все свои принципы.
- Иначе было нельзя, - ответил Джек. - Требовалось вывести Семьи вместе с их частными армиями из состояния войны. Спасая их от виселицы, я сохранил жизни многим другим, которые могли бы погибнуть от рук аристократии. Разве ради этого не стоило пойти на сделку? Что такое принципы по сравнению с жизнью людей?
- Выходит, тебе наплевать, что останутся безнаказанными виновники многочисленных преступлений? Те Кланы, которые творили их на протяжении многих поколений?
Джек метнул на Руби резкий взгляд.
- Довольно пошлое заявление из уст наемного убийцы. Не припомню, чтобы тебя когда-нибудь беспокоила судьба человечества. И вообще можно подумать, что у тебя когда-нибудь были принципы.
- Никогда не было, - признала Руби, - и я этого не скрываю. Но раньше я к тебе относилась совсем иначе. Я верила в тебя, Джек. А потом оказалось, что ты такой же, как все.
Между ними завязался давний спор, которому не было конца. Решив не вмешиваться, Хэйзел повернула голову к толпе. И та расступилась как раз в то самое время, когда, обняв Констанцию, Оуэн поцеловал ее.

Финли Кэмпбелл, вновь одетый по последней моде, двигался сквозь толпу, словно плывущая по течению акула, наслаждающаяся своим пребыванием среди добычи. На нем был превосходного покроя сюртук ярко-синего цвета, сидевший благодаря великолепному покрою на Финли как влитой. На ногах кожаные, выше колен сапоги, надетые поверх лимонно-желтых гетр. Длинные волосы неким причудливым образом заплетены в косу. На шее Финли носил шарф цвета алой розы, повязанный достаточно небрежно, чтобы было заметно, что он сделал это сам. Подобным деталям туалета придавалось особое значение. Другим важным атрибутом было пенсне, которое не несло в себе никакого практического смысла. В свое время Финли Кэмпбелл слыл законодателем моды, и щегольская манера одеваться сыскала ему восхищение всех и каждого.
Когда он проходил мимо, люди награждали его одобрительными взглядами, а порой даже разражались аплодисментами. Но все это было давно, еще в прошлой жизни.
За годы Восстания Финли сильно изменился. Некогда свежее, юношеское лицо вытянулось и истощало, вокруг глаз и рта обозначились глубокие морщинки. Цвет волос значительно поблек и стал почти белым. Хотя Финли было всего около тридцати, выглядел он на добрый десяток лет больше. И, сколько он ни старался, в его походке ощущалось больше солдатской выправки, чем непринужденности светского человека. Холодные, как лед, глаза могли вселить ужас в кого угодно. Положение не могло спасти даже изысканное одеяние, которое выглядело на Финли, словно шутовской костюм на наемном убийце. Завидев его, люди поспешно расступались, опасаясь, что он ненароком может с ними заговорить. Хотя он отрекся от Кэмпбеллов и больше не был главой Клана, во многом Финли стал походить на своего отца в последние годы жизни - страшного и опасного человека. Эта мысль не переставала его беспокоить.
Волновало его и то, что он никак не мог вписаться в свой бывший образ. Он думал, что стоит ему вновь облачиться в одежду денди, как восхищение и одобрение толпы будет обеспечено. Но все вышло иначе. Финли был уже далеко не тот, что прежде. Пройдя через огонь террористических актов, которые ему поручало осуществить Подполье, он потерял очарование и невинность молодости и вернуться к прошлому при всем желании не мог. Помимо того, что изображать собой прежнего франта ему стоило больших усилий, теперешнее его существование среди жалких политиков и их прихлебателей не шло ни в какое сравнение со смертельными схватками во время Восстания. Тогда все, что он делал, действительно имело огромное значение. Теперь же Финли превратился во второстепенного отставного вояку, ничем не отличающегося от тысячи других.
Обыкновенный убийца, слишком рано оказавшийся на пенсии.
Будучи Железным Гладиатором, Финли мог утолить жажду крови и возбуждения на Арене, где не знал себе равных. Но когда он покинул общество и, следуя за своей возлюбленной Евангелиной, примкнул к Подполью клонов и эсперов, ему пришлось поставить крест на прошлой жизни. Место гладиатора занял его наставник и бывший Железный Гладиатор, который обычно выступал в этой роли в отсутствие Финли. Однако во время Восстания Железный Гладиатор погиб, приняв зверскую смерть от эспера Джулиана Ская, отомстившего за своего брата Аурика. Этот кровавый факт запечатлела камера Флина. На самом деле Аурик умер от руки Финли, который сражался в маске. В этом истинный убийца никогда не признавался Джулиану, опасаясь навсегда потерять друга.
Итак, путь на Арену для Финли был навсегда закрыт. Он не мог даже позволить себе сражаться в маске - зрители сразу же узнают его стиль, секрет выплывет наружу. Слухи дойдут до Джулиана, и тот поймет, что убил невиновного человека. Поэтому Финли ничего не оставалось, как, поддавшись уговорам Евангелины, облачиться в щегольской костюм и стать дипломатом и полномочным представителем клонов и эсперов. Хотя у Финли подчас появлялись сомнения: не воспользовалась ли Евангелика своим влиянием в Подполье, чтобы хоть чем-то его занять? Возможно, она заботилась только о том, чтобы он чувствовал себя при деле? Но прямо спросить ее об этом Финли не решался. Она боролась за то, чтобы клоны из Подполья могли занять достойное место на новой политической арене. Это была важная и необходимая миссия. Порой он не видел Евангелину по несколько дней. Очень часто, когда ему крайне необходимо было ощутить тепло и поддержку, ее не оказывалось рядом.
Финли было очень горько думать об этом, поэтому он всеми силами старался отгонять от себя подобные мысли.
Если б он знал, сколько пришлось Евангелине постараться ради него! Всякий раз, глядя ему в глаза, она читала в них все большее отчаяние и боялась, что рано или поздно оно может достичь опасной отметки. Боялась, что, если Финли не найдет себе применения в новой жизни, не обретет смысла существования, он может покончить с собой. Но и Евангелина не знала, о чем продолжает грезить Финли. А грезил он о том славном времечке, когда в его жилах кипела кровь, когда он мог вонзить во врага острие ножа или хотя бы вздернуть кого-нибудь на виселицу при свете луны. Как просто его душе обрести мир! Достаточно всего лишь вернуться к прошлой жизни.
Взгляд Финли упал на Оуэна Дезсталкера именно тогда, когда тот стоял один. При этом бывшего Железного Гладиатора обуял прежний гнев. Не только любовь заставляла его ходить по земле; сердце столь же сильно горело неистребимой ненавистью. Финли подошел к Дезсталкеру, и Оуэн, обернувшись, приветствовал его легким поклоном. Финли, в свою очередь, также отвесил ему официальный поклон. Подобные формальности необходимо соблюдать всем и каждому. Несмотря на то что Финли и Оуэн сражались по одну сторону баррикад, в общечеловеческом смысле у них было очень мало общего. Оуэн считал Финли бешеным псом, который в любую минуту способен сорваться с цепи и вцепиться в глотку не только врагу, но даже другу. Финли же видел в Оуэне опасного дилетанта, который слишком много воображает. Однако при свидетелях они, как правило, вели себя подчеркнуто вежливо.
- У меня к тебе есть одно дело, - начал Финли.
- Что ж, тогда занимай очередь, - спокойно ответил Оуэн. - В чем дело, Кэмпбелл?
- Дело в Валентине Вольфе. Мне только что стало известно, что ты знал, где он прячется, а мне не сказал. Черт, он уничтожил всю мою Семью!
- Валентин уничтожил очень много Семей. Именно поэтому Парламент послал за ним меня. Тебе это надлежало бы знать, будь ты действительно так хорошо осведомлен. Если последнее время ты был несколько… занят, я тебе помочь ничем не могу.
- Не выводи меня из себя, Дезсталкер!
- А ты, Кэмпбелл, прекрати говорить со мной в таком тоне. Если на то пошло, то у меня к Валентину Вольфу куда больше претензий, чем у тебя. Он уничтожил мою планету.
- Я убью его, - сказал Финли, - а также всех, кто попытается меня остановить. Будь то даже всемогущий Оуэн Дезсталкер.
- Попробуй, - улыбнувшись, спокойно произнес тот.
С этими словами Оуэн развернулся и пошел прочь. Провожая его взглядом, Финли крепко стиснул кулаки. Вдруг кто-то прикоснулся к его руке, и он, пылая яростью, резко обернулся. Перед ним, улыбаясь, стояла Евангелина Шрек. В один миг от его гнева не осталось и следа, и Финли расплылся в счастливой улыбке.
- Я вернулась раньше, - произнесла Евангелина, взяв его за руки, - хотела сделать тебе сюрприз. Но, судя по твоему взгляду, я немного опоздала. Кто на этот раз тебя огорчил?
- О, всего лишь Дезсталкер, - спокойно, словно ни в чем не бывало, ответил он.
Едва Финли осветила ее улыбка и огонек ее глаз, как от прежнего мрачного настроения осталось одно лишь воспоминание. Он заключил Евангелику в свои объятия, прижал к себе, и, казалось, все, что стояло между ними, в этот момент утонуло в море бездонной любви. Возможно, именно так и было. Спустя некоторое время они освободились из объятий и посмотрели друг другу в глаза.
- Господи, как ты прекрасно выглядишь! - воскликнул Финли
На Евангелине было длинное серебряное платье с асимметричным, обнажавшем одно плечо декольте, предоставляющем некоторую возможность полюбоваться ее изящным телосложением. Волосы, не в угоду моде, были коротко острижены. На точеном личике выделялись большие глаза, взгляд которых свидетельствовал о ранимости и в то же время непреклонности. Чем больше Финли на них глядел, тем больше наполнялся решимостью защищать свою возлюбленную от всех опасностей и жестокостей мира. В ней был весь смысл его жизни. Исключительно ради нее текла кровь в его жилах и билось в груди его сердце. Когда ее не было рядом, случалось, Финли забывал об этом. Но, стоило ей вернуться, как он просыпался от кошмарного сна и вновь возвращался к жизни.
- Вид у тебя… супермодный, - произнесла Евангелина. - Если добавить тебе чуть больше красок, все остальные померкнут на твоем фоне.
- Приходится одеваться сообразно случаю, - заметил Финли, - хотя изысканность нынче не в почете. Что бы ты сказала, если бы увидела мой гардероб в те времена, когда я претендовал на роль одного из законодателей стиля и постоянно пребывал на передовом фронте моды?
- Я видела голограммы, и они до сих пор стоят у меня перед глазами. Итак, что же тебя разъярило? Надеюсь, не то, что Клан Кэмпбеллов возглавил Роберт?
- О нет. Пусть Роберт будет Кэмпбеллом, если ему так хочется. Он справится гораздо лучше меня. Сейчас, когда Семьи вступают в новый мир, им нужен тот, кто сможет вывести их из кризиса. А для этой роли Роберт подходит куда больше, чем я. И вообще он славный парень, этот Роберт. Думаю, один из немногих сражавшихся за Империю, которых до сих пор чтят как героев. Он тот, кто последним уходил с тонущего корабля, кто защищал Империю, несмотря на значительный перевес сил противника. Возможно, этот образ поможет ему возродить нашу Семью. Сделать ее такой, какой она была до того, как ее истребил Валентин.
Ощутив, как при упоминании имени врага в голосе Финли зазвучали злобные нотки, Евангелина закивала.
- Так вот, значит, кто вывел тебя из себя. Вот почему ты так разозлился на Оуэна. Прибереги лучше свой гнев для самого Валентина, милый. У тебя будет возможность с ним расправиться.
Финли выдавил улыбку:
- Давай поговорим о чем-нибудь более приятном. Расскажи, как тебе удалось так скоро вернуться.
- Моя миссия провалилась. К тому времени, как я туда попала, все уже было позади - соглашения подписаны, и все довольны и счастливы. И вот я здесь. Рад меня видеть?
- Еще как рад. И я тебе докажу это сразу, как только мы уйдем из этого сумасшедшего дома, - пробасил Финли, вновь прижимая ее к себе.
Евангелика рассмеялась, и ее смех разогрел на мгновение холодок официальной учтивости, царящей в зале.

Роберт Кэмпбелл с интересом наблюдал за двумя голубками. На нем был новый капитанский мундир, и он чувствовал себя немного не в своей тарелке. Из-за многочисленных потерь среди руководящего состава имперских сил в них начались глобальные перестановки. Те немногие, кто остался в живых, быстро пошли на повышение. Роберт получил звание капитана неожиданно и до конца еще не привык к своему новому статусу. Его преследовало ощущение, будто он занял не свое место и что, когда данному недоразумению будет положен конец, его попросят незамедлительно снять новую форму, поскольку она предназначается другому, настоящему капитану.
При этой мысли его губы чуть тронула улыбка. Роберт был высоким и красивым мужчиной, но его лицо и волосы сильно пострадали из-за пожара моста во время осады Эндьюранса. Надо сказать, самому Роберту крупно повезло, что он вообще остался в живых. Однако чтобы восстановить пострадавшее лицо и волосы, потребовалось множество сеансов в регенерационной камере. Меж тем волосы у него начали расти только недавно. Ему казалось, что в новом облике он выглядит старше и что статус капитана возлагает на него большую ответственность. Поэтому он с готовностью воспринимал все советы, которые так или иначе ему могли помочь. Роберт получил в свое распоряжение «Элементал», звездный крейсер класса Е, один из немногих, которым удалось уцелеть после Восстания. Ему не терпелось официально приступить к своим обязанностям, дабы лично удостовериться, на что этот корабль способен. Но, будучи главой Семьи Кэмпбеллов, он был призван некоторое время проводить на Голгофе - теперь интересы Семьи важнее всего. Чтобы Семье жилось спокойно в его отсутствие, следовало позаботиться заранее. Для этого от него требовалось приветствовать в Парламенте нужных людей, а также заключать кое с кем сделки и соглашения, дающие некоторые гарантии, что права Семьи не будут попраны, пока он исполняет свои обязанности на корабле. В свое время Роберт стоял перед выбором - нужды Семьи или военная карьера, но это было в прошлом.
Вид у его двоюродного брата, Финли, после того как приехала Евангелина, стал вполне цивилизованным. Она всегда действовала на него умиротворяюще. Правда, случалось, что он доходил до белого каления, и даже Евангелина не могла его угомонить. Тогда дело непременно кончалось кровью, смертью или каким-нибудь еще несчастьем. Финли напоминал пороховую бочку, в любой момент готовую взорваться. Будучи Кэмпбеллом и главой Клана, Роберту необходимо было решать, что с этим делать. Тихо вздохнув, он покачал головой. Военная выучка в жизни полезна, но когда имеешь дело с таким диким зверем, как Финли Кэмпбелл, даже она не выручает. Размышляя на эту тему, Роберт не заметил, как к нему кто-то подошел.
- Финли обуздать невозможно. Не такие, как ты, пытались это сделать, и все они сохнут сейчас в могиле, а выродок Финли, как видишь, жив и невредим. В мире нет Бога, чтобы восстановить справедливость.
Обернувшись, Роберт увидел Адриану Кэмпбелл.
- Тогда почему ты вышла за него замуж?
- Не по своей воле. Свадьбу организовал мой отец. Он никогда не любил меня. Если бы не дети, я бы давно дала Финли развод. Я не собираюсь просить тебя, дорогой, организовать для меня его убийство… но ведь ты мог бы это сделать? Многие проблемы разрешились бы.
- Не искушай меня, Адриана, - оборвал ее Роберт. - К тому же кого мы можем против него послать? Оуэна Дезсталкера? Дитя Смерти?
- И ты меня не соблазняй, Роберт, - произнесла Адриана. - Нет, пусть лучше ублюдок живет. Хотя бы потому, что его смерть может огорчить Евангелину, а она - чудесная женщина. Все мне в ней нравится, за исключением ее отвратительного вкуса.
Они понимающе улыбнулись друг другу. У Адрианы Кэмпбелл были острые черты лица, которые ярко свидетельствовали о том, что их обладательница своего не упустит. Не вписывалась в образ предприимчивой и решительной женщины лишь воистину ангельская золотистая шевелюра. Не зря в современной политике Адриане отводят роль самой ярой и самой опасной интриганки. При том, что у нее было весьма мало друзей, список врагов достиг довольно внушительных размеров и постоянно пополнялся. Адриана отличалась зверской работоспособностью и исключительным умом. Несмотря на то что официально она не занимала постов в Парламенте, Адриана представляла целый ряд фракций и групп, пользующихся большим влиянием в обществе. По любому вопросу у нее было категорическое и непоколебимое мнение.
- Ну и как, привыкаешь к роли капитана? - осведомилась Адриана.
- Медленно, но верно. Хорошо еще, что команда ознакомлена с моей характеристикой и знает, что звание досталось мне скорее благодаря личным способностям, нежели неожиданно свалившейся славе. Если я сразу попал в капитаны, это еще не значит, что я занял чужое место. Просто во Флоте катастрофически не хватает квалифицированных офицерских кадров, чего не скажешь о наших врагах…

Предыдущая страница 7 Следующая страница


Охотник за Смертью: Честь 8

- О нет, только не продолжай, не надо, - резко прервала его Адриана. - Я этими речами сыта по горло. Каждый день их слышу в Парламенте. Чтобы восстановить Флот, не хватает всего лишь денег и ресурсов. Кораблестроительные заводы работают круглосуточно, но их продукции достаточно только на то, чтобы курсировать между мирами и обеспечивать торговлю. А люди, которые и так голодают, вынуждены выбирать из множества зол меньшее. Хотя Восстание было давно назревшей необходимостью, порой мне кажется, что мы многого лишились.
- Мы переживаем рождение новой системы, - заметил Роберт, - и, как всякое рождение, это болезненный процесс.
- Только не надо цитировать пропагандистские лозунги, мой мальчик, - фыркнула Адриана. - Я их все знаю наизусть. О, посмотри, кто к нам идет. Только этого мне сейчас не хватало.
Обернувшись, Роберт увидел, что к ним приближаются Финли с Евангелиной, и не без усилия подавил в себе гримасу неудовольствия. Ощутив, как напряглась Адриана, он нагнулся и тихо шепнул ей на ухо:
- Расслабься и держись непринужденно. С тобой ничего не сделается, если ты в порядке исключения проявишь к нему любезность.
- Как бы не так. Однако вам с ним необходимо встретиться. Роберт. Я знаю, что вы не пылаете друг к другу любовью, но вы с ним одна Семья. А это кое-что да значит, даже в наши смутные дни.
- В самый ответственный момент он сбежал из Семьи и примкнул к мятежникам. Сбежал тогда, когда Клан в нем больше всего нуждался, взвалив заботу о Кэмпбеллах на мои плечи. О подобной привилегии я даже не помышлял.
- У него не было выбора, кроме как следовать за женщиной своего сердца. Идти туда, куда идет Евангелина. - При этих словах она неожиданно фыркнула. - Подумать только, и я еще его защищаю! Пусть даже однажды он спас мне жизнь. Посмотри на него. Он никогда не хотел быть Кэмпбеллом. Если бы он стал главой Клана, то кончилось бы это полной неразберихой. Ты гораздо лучше подходишь для данной роли. Ты поможешь Семье выжить, а Финли заставил бы ее сложить оружие. Но веди себя с ним как ни в чем не бывало, постарайся наладить теплые отношения. В эти трудные дни нам всем не помешает иметь как можно больше друзей.
Когда к ним присоединились Финли с Евангелиной, окружающая толпа расступилась - во избежание нежелательных последствий каждый предпочел отойти на более или менее безопасное расстояние. Хотя бы затем, чтобы случайно не испачкать свою великолепную одежду чьей-нибудь кровью. Евангелина с Ариадной приветствовали друг друга крепкими рукопожатиями и дружескими поцелуями. Ариадна никогда не ревновала Финли к его любовницам, но вовсе не потому, что сам он смотрел на ее поклонников сквозь пальцы. Узнав поближе даму его сердца, Ариадна одобрила выбор бывшего мужа и никогда не скрывала своего восхищения, а за время совместной работы в Подполье обе женщины заметно сблизились и нередко сплетничали о Финли. Роберт и Финли официально кивнули друг другу, при этом на их лицах ничего не отразилось. Вдруг Финли резко протянул Роберту руку. Тот импульсивно пожал ее, и, как ни странно, оба немного расслабились.
- Прими мои поздравления, - начал Финли. - За три сотни лет Кэмпбелл впервые стал капитаном.
- Я приложу все старания, чтобы прославить нашу Семью, - ответил Роберт. - А ты, Финли, выглядишь… весьма экстравагантно.
- Хочешь играть в большие игры - нужно носить соответствующий наряд, - пожав плечами, ответил тот. - Хотя с тех пор, когда моим оружием гораздо чаще были колкие слова и меткие остроты, нежели стальной клинок, прошло немало времени, я все же надеюсь восстановить прежние навыки. Мы никогда не были с тобой близки, Роберт. Друзья и враги приходят и уходят, а семейные узы остаются на всю жизнь.
- Но ты из тех, кто никогда не уделял Семье большого внимания.
- Постараюсь исправить упущение.
Встретив пронзительный взгляд Финли, Роберт слегка кивнул.
- Ты сам держался от меня в стороне, - заметил Роберт, - а мне некогда было тебя разыскивать. Я был занят выше головы. Лез из кожи вон, чтобы не дать Семье окончательно развалиться. Не говоря уже о военной службе, на которую тоже уходила уйма времени.
- Знаю И очень благодарен за все, что ты сделал. Пусть во время Восстания мы сражались на разных сторонах, теперь это в прошлом. Нам нужно держаться вместе, иначе этим могут воспользоваться наши враги.
Роберт вопросительно поднял бровь.
- А разве у нас с тобой есть общие враги? Кого ты имеешь в виду?
- Например, людей из Блю Блока. Тех, кто хочет обернуть время вспять. Вряд ли тебе по душе прежний порядок. Ты пострадал от него куда больше других. Когда Вольфы убивали нашу Семью, Блю Блок и не подумал их остановить.
- Мою Летицию убил Шрек в день, когда должна была состояться наша свадьба. Убил, так сказать, во имя чести Семьи. А ты присутствовал - и не помешал ему.
- Я был не прав, - признал Финли. - Тем не менее я продолжаю чтить семейные узы. Ради них нам следует держаться вместе, однако чтобы это понять, мне пришлось многое пережить. Не для того я сражался и проливал кровь во время Восстания, чтобы Семьи вновь начали творить свои темные делишки. Я могу рассчитывать на твою помощь, Роберт? От Парламента не слишком много проку, однако больше вообще ничего нет.
- Не знаю почему, но я никогда не связывал тебя с политикой, - признался Роберт.
- Политика - тоже своего рода поле боя, - пожав плечами, ответил Финли. - И мне пришлось обучаться новым формам борьбы, чтобы не умереть от скуки. Итак, ты со мной?
- Я обдумаю твое предложение, и мы поговорим позже. Надо проверить, действительно ли у нас с тобой так много общего. И если окажется, что ты прав… то я сочту за честь иметь на своей стороне легендарного воина Финли Кэмпбелла.
- Я тоже. - Впервые за весь разговор Финли улыбнулся, и они пожали друг другу руки.
- Не дай Бог, найдут общий язык, - сказала Адриана Евангелине. - Напиваться в кабаках с сомнительной репутацией и донимать друг друга подобными шуточками может нравиться только мужчинам.
- А мне лично кажется, что это довольно занятно, - решительно заявила Евангелина.
- Привет, Адриана, - поприветствовал ее Финли, изо всех сил стараясь показаться вежливым. - Ты выглядишь… как всегда.
- Полагаю, это надо воспринимать как комплимент, - ответила она. - Насколько я могу судить, ты до сих пор не сменил своего портного. Правда, что он приобрел себе новую собаку-поводыря?
- У тебя острый язык, Адриана, смотри не порежься. Кажется, вы с Евангелиной обсуждали последние сплетни?
- Я слышала, ты метишь в основное русло политики… Позволь дать тебе один совет. Не делай этого. Не сомневаюсь, что у тебя благие намерения, но избави нас Бог от еще одного энтузиаста-дилетанта, способного только будоражить толпу и мутить воду. Здесь нельзя убивать людей исключительно за то, что они выиграли у тебя дебаты. Против подобных штучек теперь существует закон. Хотя должна заметить, что если где-нибудь твое присутствие и было бы кстати, то только в дебатах по бюджетному вопросу - им не помешало бы добавить немного огня. Послушай, Финли, я тебя хорошо знаю. Ты слишком слаб для политики. Ты не сможешь принять правила игры. Не сможешь смириться с проигранным сегодня спором, уповая на то, что, возможно, повезет завтра. Кончится тем, что ты сорвешься, и тогда я не смогу тебя спасти. Никто не сможет тебя спасти, несмотря на все твои заслуги во время Восстания. Сейчас героям - грош цена.
- Узнаю тебя, Эдди, - сказал Финли. - Ничего другого я и не ожидал услышать. Прояви ты ко мне маломальскую любезность, я бы, наверное, от такого шока оправиться не смог. Мне пришлось через многое пройти во время Восстания, даже через ужасы Гасельдамы. Но какие бы испытания ни бросала мне Империя, я сумел выйти из них живым, так что с политиками уж как-нибудь совладаю. А насчет того, чтобы кое-кого из них укокошить… Не беспокойся, я постараюсь сделать это без свидетелей.
- Вся беда в том, что именно так ты и поступишь, - заметила Адриана. - Видимо, в твоем понимании это называется Дипломатическим подходом.
- Как бы там ни было, - продолжал Финли, - я хочу увидеть своих детей.
Все, в том числе и Евангелина, от удивления распахнули глаза и уставились на Финли.
- Финли, - не веря своим ушам, тихо закачала головой Адриана, - какая муха тебя укусила? Первый раз в жизни слышу, что ты хочешь увидеть своих детей. Ты не желал их видеть, даже когда они только появились на свет. Мне то и дело приходилось тебе напоминать, чтобы ты приготовил им рождественские подарки. Они позабыли бы, как ты выглядишь, если бы дома не было твоих голограмм. И вообще, где тебя носило в те времена, когда их жизнь находилась в опасности? Когда Грегор Шрек, не зная, как иначе до тебя добраться, подставил их под удар? Можешь ли ты назвать хотя бы одну вескую причину, по которой мне следует тебя к ним допустить?
- Последнее время… я вдруг стал ощущать себя смертным, - признался Финли. - Когда я умру, после меня останутся только моя репутация и дети. Я видел, что из моей жизни сделали журналисты; тот образ, которые они создали, совсем на меня не похож. Стало быть, остаются только дети. Я хочу, чтобы они имели представление о том, каким был их отец на самом деле. Я знаю, многое из того, что я делал… весьма сомнительно. Но, поступая так или иначе, я всегда был уверен в своей правоте. В прошлом я вел двойную жизнь и всегда убеждал себя, что в ней нет места для детей. Им было гораздо спокойнее и безопасней с тобой. К тому же я совершенно не умел общаться с маленькими. И боюсь, что не умею и сейчас. Но сейчас… мне бы хотелось их получше узнать. Если они не против…
От изумления Адриана даже отшатнулась. За все годы супружества Финли никогда не был с ней столь откровенен.
- Я спрошу их, - наконец произнесла она. - Пусть будет так, как они решат. Но не рассчитывай, что я каким бы то ни было образом замолвлю за тебя словечко.
- Я и не прошу, - сказал Финли.
Извинившись, Адриана и Роберт удалились и растворились в толпе, а Финли с Евангелиной наконец остались одни.
- Мы с тобой никогда не говорили о детях, - робко начала Евангелина. - Раньше об этом не могло идти и речи. Мы каждый день смотрели смерти в лицо, порой не знали, сможем ли дожить до завтрашнего дня. Поэтому задумываться о рождении детей даже не приходилось. Но теперь, когда все позади… Ты еще ни разу не заводил со мной подобный разговор.
- Последнее время я много размышляю о том, о чем никогда не задумывался прежде, - сказал Финли. - Я не хотел детей от Адрианы, однако на этом настоял мой отец - так требовалось для продолжения рода. Но с тобой - совсем другое дело.
- Я боялась, - не поднимая глаз, произнесла Евангелина, - что твое молчание объясняется тем, что я всего лишь клон. Даже при нашем новом замечательном порядке брак аристократа с клоном вызовет большое возмущение, а на наших детях будет ярлык незаконнорожденных. Если только кто-то узнает…
- Ты куда человечней большинства людей, - перебил ее Финли. - Ты стоишь доброй сотни таких, как они. Даже тысячи.
Она бросилась ему в объятия, чтобы он не видел ее слез. Он знал, что она плачет, но не подавал виду.
- Однако жениться на тебе, Евангелина, я не могу - не потому, что ты клон, а потому, что из-за развода я отдалюсь от людей, с которыми мне нужно быть рядом. Политику в наших кругах зачастую диктуют семейные связи, а мое положение и без того довольно шаткое. Но ты все равно останешься моей любовью, моей жизнью. Конечно, если ты хочешь, мы можем иметь детей. Люди будут смотреть на это сквозь пальцы. Так было всегда.
Евангелина сжала его в объятиях. Ей даже показалось, что она сделала ему больно, но он ничем не показал этого. Когда глаза ее достаточно подсохли от слез, она отпустила Финли. В этот момент его кто-то позвал, Евангелина же вновь осталась одна. Провожая возлюбленного взглядом, она заставила себя улыбнуться, несмотря на то что едва справлялась с охватившим ее смятением. Прежде чем создавать семью, Евангелине предстояло разобраться с множеством других проблем, о которых Финли не знал и никогда не должен узнать.
Финли знал, что Евангелина клонирована с настоящей дочери Грегора Шрека, однако не знал почему. Шрек любил свою дочь, но скорее как мужчина, чем как отец, и убил ее в порыве гнева, когда та пыталась от него сбежать. Чтобы замести следы преступления и вернуть дочь в свою постель, он в строжайшем секрете произвел клонирование. Так на свет появилась та Евангелина, которую знал и любил Финли. Он похитил девушку у отца и помог ей начать самостоятельную жизнь. Однако Финли не знал, от чего ее спас, а сама Евангелина ему никогда об этом не рассказывала. Узнай правду, он не задумываясь убил бы Грегора Шрека, а этого она позволить ему не могла. В глубине души ей безумно хотелось, чтобы Грегор Шрек был мертв, но Финли не должен ничего узнать. Это может слишком больно ранить его.
Несмотря на то что в последнее время Грегор Шрек существенно утратил свое влияние, он все равно оставался весьма могущественным и опасным человеком. Он окружил себя частной армией охранников, с которой даже Финли Кэмпбелл не справился бы в одиночку.
Евангелина не хотела рисковать его жизнью. Тем более сейчас, после всего, что им пришлось пережить.
Секреты. Слишком много секретов между двумя людьми.
Но и на этом они не заканчивались. Хотя Грегор Шрек в настоящее время был вынужден скрываться под защитой своей частной армии, ему хватало связей, чтобы держать парламентских ищеек на почтительном расстоянии. Прежде чем уйти в тень, он изыскал возможность сообщить Евангелине, что захватил в заложники ее подругу Пенни Ди Карло. И добавил: в случае отказа Евангелины вернуться к нему Пенни ожидает страшная и мучительная смерть. Евангелина не хотела посвящать Финли в курс дела, беспокоясь исключительно о его безопасности - стоило ему об этом узнать, как он тотчас бросится на спасение подруги любимой, что может оказаться для него роковым. Чтобы выиграть время и не дать Грегору осуществить свои угрозы, Евангелине приходилось прибегать к тем или иным уловкам, но теперь они себя практически исчерпали. Ей позарез нужно было найти способ спасти Пенни, не вовлекая Финли. В крайнем случае вернуться к Грегору Шреку самой и как-нибудь уладить дело на месте. Как первый, так и второй вариант могли иметь опасные последствия. Но Восстание достаточно закалило Евангелину. Пройдя огонь и воду, она была уже далеко не той слабой и беззащитной жертвой, которую помнил Грегор. Возможно, именно этот фактор являлся ее главным оружием против отца.
За Финли Кэмпбеллом наблюдал кое-кто еще - эспер Джулиан Скай, друг и верный ученик Финли. В свое время Кэмпбелл спас его из имперской камеры пыток. О том, что ему пришлось пережить, Скай не мог позабыть до сих пор. Следы пыток остались как на теле, так и в душе. После этого Скай посвятил свою жизнь служению Финли, и Кэмпбелл не возражал. Однако теперь, когда Финли занялся политикой, ему больше не нужно иметь рядом с собой вооруженного бойца. А Джулиан в политике не разбирается, да и вообще слишком далек от нее.
В настоящее время его занимала работа над художественными голофильмами о Восстании, построенными на документальном материале, где он фигурировал. Несмотря на то что Скай никогда не мечтал об актерской карьере, публика смотрела снятые Тоби и Скаем фильмы с большой охотой. По всей видимости, этого более чем достаточно, чтобы стать пусть не актером, но звездой экрана. Конечно, сказать, что Скай сорвал все аплодисменты, нельзя. Но у него был свой верный и преданный зритель и достаточное количество денег, чтобы скрывать недостатки. Хорошо, что продиктованные им мемуары не вполне соответствовали действительности. Публике не нужны факты, она больше любит легенды. А в прежней жизни у Ская было много такого, о чем он сам до сих пор не решался говорить. Помимо всего прочего, в том прошлом присутствовала женщина, которая сейчас стояла неподалеку от него. Темноволосая восточная красавица Би Би Ходжира.
Когда-то он любил ее. Он ее любил, а она его предала. Би Би верно служила Блю Блоку - недаром даже имя свое она получила в честь организации молодых аристо, которые дали обет до последнего вздоха быть преданными Семьям. Би Би до сих пор любила Джулиана, однако в свое время не смогла ради него нарушить клятву. Об этом она уже говорила ему в камере пыток.
Однако теперь Блю Блок взял над Семьями власть и преследовал исключительно собственные интересы. Би Би Ходжира представляла собой лицо данной организации перед общественностью, причем лицо весьма миловидное. Прибыв в Парламент, она, как обычно, заняла место на заднем плане, откуда молча внимала всему, о чем говорилось в Палате. Когда же выступала она сама, все знали, что она говорит от лица Блю Блока, и потому старались не пропустить ни слова. С этой организацией приходилось считаться.
Сегодня Джулиан впервые осмелился появиться в Парламенте, впервые оказался так близко к Би Би Ходжире. Какая-то часть его существа жаждала убить эту женщину, чтобы отомстить за весь ужас, который ему пришлось пережить из-за нее. Отомстить ей за предательство всего того, что было между ними. Другая же часть прекрасно знала, что стоит Би Би обнять и поцеловать его, как он тотчас простит ее и снова будет любить, позабыв обо всем на свете.
Боясь себя, Джулиан старался не приближаться к Би Би. И вдруг оказался всего в нескольких футах от нее, будь он проклят, если знает зачем. Возможно, ему просто хочется все окончательно выяснить. Если дело завершится без крови, то, возможно, он хотя бы узнает, как от нее освободиться. Если он и в самом деле этого хочет. При этой мысли Джулиан невольно улыбнулся. Когда он думал о Би Би Ходжире, в голове возникала полная неразбериха.
Стоя в компании своих консультантов, Би Би большей частью слушала их, нежели говорила сама. В ярко-красном кимоно - точь-в-точь под цвет губ - она напоминала миниатюрную куколку с темными, до плеч, прямыми волосами и огромными искрящимися карими глазами. Самая красивая женщина, которую Джулиан встречал в своей жизни. Ему до боли хотелось вновь держать ее в своих руках. Прикоснуться к ее губам, ощутить ее теплое дыхание. Возможно, потом, после того как он слегка утолит свой чувственный голод, он убьет Би Би. А может, и нет.
Целиком поглощенный созерцанием бывшей возлюбленной, Джулиан не замечал стоящей рядом с ней Стефании Вольф, которая приходилась Констанции падчерицей. Высокая, светловолосая, с худощавой, как у мальчишки, фигурой, она, казалось, была преисполнена негодования и обиды. Когда ее отец, Якоб, был жив, Клан Вольфов являлся самым могущественным среди прочих Семей Империи. Но Якоб умер, во главе Клана стал Валентин, и все полетело к черту. Потом Валентин ударился в бега, мертвое тело Якова ИРы из Шаба трансформировали в Призрачного Воина, а возлюбленный брат Стефании, Дэниэл, отправился его искать. Поэтому представлять Клан Вольфов в высших кругах в настоящее время могли только Стефания и Констанция.
- Главным Вольфом должна быть только я, - то и дело повторяла Стефания в разговоре с Би Би Ходжирой.
- Конечно, ты, - соглашалась та, сопровождая сказанное лучезарной улыбкой, которая ровным счетом ничего не значила. - И ты будешь. Раз Блю Блок тебе обещал.
- Ты говоришь и говоришь, но все остается по-старому. Ничего не меняется, - возмутилась Стефания. - Констанция не должна быть Вольфом. Она не имеет на это никакого права. Я - плоть и кровь Якоба. А она - всего лишь его бывшая жена.
- Повторяю в тысячный раз: Констанция стоит во главе Клана лишь по той причине, что в настоящее время ей отдает предпочтение большинство людей вашего круга. Они считают ее более… доступной. Давай лучше сменим тему. Что-нибудь слышно о Дэниэле?
- Нет, - выдохнула Стефания.
Едва речь зашла о брате, как со Стефанией произошла неожиданная метаморфоза: надутые недовольные губки поджались. Дэниэл был единственным человеком, о котором она проявляла искреннюю заботу. Если, конечно, не считать ее собственную персону.
- Когда его последний раз видели, он направлялся в Запретный Сектор. Никто понятия не имеет, как ему удалось пройти мимо Карантинных Кораблей. Перед ним остался последний рубеж - Шаб. Бедный безумец.
- Что ж, остается пожелать, чтобы он принял быструю и легкую смерть.
- Нет! Ведь он не представляет никакой угрозы для Шаба Они увидят это и отправят его домой. Какой им прок убивать человека, который не представляет никакой опасности? Совершенно безвредного?
Они убивают нас исключительно потому, что умеют это делать, размышляла Би Би. Потому что они живые роботы, которые способны испытывать только ненависть ко всему, что сотворено из плоти и крови.
- Да, разумеется, - сказала она вслух. - Будем уповать на чудо. Что еще нам остается?
- Что бы там ни произошло, - фыркнула Стефания, - все равно Дэниэл выживет. В конце концов он Вольф. Но если Клану суждено сохраниться, то управлять им должна я. По твоему совету я проделала кое-какую работу среди низов нашего Клана. И вот что обнаружила: многие недовольны тем, что ими правит человек со стороны, который не является прирожденным Вольфом. В случае необходимости они окажут мне поддержку. А ради будущего Клана мне придется… кое-что предпринять.
В первый раз за время всего разговора Би Би обернулась к Стефании.
- Я тебе уже говорила: убивать Констанцию своими или чужими руками ни в коем случае нельзя. В любом случае все подозрения падут на тебя. Соглашение, которое мы заключили с Рэндомом, запрещает подобные меры.
- А если у нас не будет выбора? - упорствовала Стефания. - Ты сама видела, как Констанция разговаривала с Дезсталкером. И знаешь не хуже меня, о чем они говорили. Ее брак с Дезсталкером может привести к тому, что они подомнут под себя весь Дом Вольфов. Клан Дезсталкеров может даже поглотить Клан Вольфов, и тогда наше имя исчезнет навсегда. Этого я допустить не могу. Мы должны нанести Констанции удар, пока еще есть такая возможность. Когда у нее появится охрана в лице Оуэна, добраться до нее мы уже не сумеем.
- Ты, Стефания, как всегда не способна видеть дальше собственного носа. Когда Констанция с Оуэном поженятся, манипулировать Оуэном станет не так уж сложно - например, через угрозы в адрес Констанции. Вряд ли он ее любит, однако, как муж, будет обязан ее защищать. В противном случае он рискует потерять лицо Оуэн достаточно практичен, чтобы разобраться в ситуации. Он уступит тебе управление Кланом Вольфов. Вот тогда в нашей власти окажутся как Клан Вольфов, так и Клан Дезсталкеров.
- Постой, - прервала ее Стефания, - что ты имеешь в виду, говоря о Клане Дезсталкеров? Ведь от него остался один Оуэн. Единственный потомок в роду Дезсталкеров.
- Стефания, тебе положительно нужно учиться смотреть в будущее. Раз он женится, рано или поздно у них появятся дети. Мы - в Блю Блоке - всегда мыслим перспективно.
- Терпеть не могу, когда ты меня отчитываешь, - фыркнула Стефания. - Я не ребенок. И отнюдь не глупа. Просто сейчас меня беспокоит только то, как восстановить Семью, - остальное подождет. Но ты вряд ли сможешь меня понять. Потому что как только ты вступила в Блю Блок, то сразу вычеркнула из головы такое понятие, как гордость за свою Семью. Что с тебя взять? Они даже отняли у тебя имя.
- Я мало потеряла, зато много приобрела, - слегка улыбнувшись, произнесла Би Би. - Блю Блок - единение всех Семей. Через него мы все обретем величие. А то, что я стала Би Би, лишь выражает суть моей жизни. То, кем и чем я теперь являюсь. И мне мое новое содержание очень по душе.
- Ты так рассуждаешь, потому превратилась в полного зомби, запрограммированного определенным образом. Тебя при всем желании не может посетить ни одна оригинальная мысль. О чем только думали Семьи, когда создавали Блю Блок? Мы рассчитывали, что вы станете нашим решающим оружием, что с вашей помощью мы сможем осуществлять контроль за Троном. А теперь мы все склонили перед вами головы. Не ведая, что творим, мы надели на себя ошейники.
- Хватит, - прервала ее Ходжира. - Пожалуйста, замолчи. К нам приближается старый друг. Может, хоть у него будут хорошие новости.
Кардинал Брэндон некогда служил в отряде иезуитов при Церкви Христа Воителя. Он убивал еретиков и неверующих, а также всех, кто представлял угрозу могуществу Церкви. Церковь Христа Воителя находилась в тесном сотрудничестве с Императрицей Лайонстон и пала сразу вслед за тем, как рухнул Железный Трон. Из ее пепла возникла новая Церковь Христа Спасителя, менее многочисленная, зато более уважаемая. Она не была ориентирована на жестокость и призывала к милосердию. Во главе нее стояла Игуменья Беатриса Кристиана, святая Техноса III. Ее первой официальной акцией было очищение Церкви от самых отвратительных грешников и прочих дискредитирующих элементов. Между тем матери-игуменье очень не хватало Брэндона, который числился членом Блю Блока и потому был занят возложенными на него этой организацией обязанностями. Теперь он стал кардиналом Брэндоном, представителем Церкви на Голгофе и главным агентом Блю Блока в новоиспеченной Церкви.
Запоминающейся внешностью Брэндон не отличался. Высокий и темноволосый, одна бровь всегда слегка приподнята - эдакое саркастическое выражение лица. Одевался хорошо, но просто. Имел обыкновение говорить со всем и каждым с равной долей внимания и почтения, поэтому, когда его собеседником время от времени становилась небезызвестная Би Би Ходжира, никаких подозрений со стороны это не вызывало. Приблизившись к Би Би, он поклонился сначала ей, затем почтил подобным, но более сдержанным знаком внимания Стефанию Вольф.
- Рад вас видеть, милые дамы. Чем обязан такому вниманию с вашей стороны? Насколько я знаю, Парламент довольно неплохо справлялся со своими обязанностями и без моего регулярного присутствия.
Би Би жестом велела своим советникам отойти в сторону, и те беспрекословно подчинились. Советники знали, что за одной интригой всегда скрывается другая, в которую не положено посвящать даже их. Би Би улыбнулась кардиналу.
- Вас пригласили, потому что здесь собрались Оуэн и его друзья. Те, что прошли через Лабиринт. Чтобы Блю Блок мог дальше жить и процветать, их нужно обезвредить или уничтожить. Поскольку мы высоко ценим ваше мнение, то решили пригласить вас сюда затем, чтобы вы изучили этих четверых молодых людей и выяснили, кем они станут для нас в будущем - друзьями или врагами. А также какими методами лучше воздействовать на каждого из них. Возможно, кого-то из них удастся обратить или убедить, на другого потребуется надавить, а третьего попросту женить.
- А вам не приходило в голову, что они на самом деле могут оказаться теми, за кого себя выдают? - осведомился кардинал Брэндон.
- Тогда нам потребуется от вас квалифицированный совет по поводу того, как лучше их убрать, - спокойно произнесла Би Би.
- Скромные же у вас запросы, - заметил Брэндон. - С этой четверкой не могла справиться даже Лайонстон, хотя бросила на них все свои силы. Неужели вы думаете, что это удастся сделать нам?
- Ничего невозможного нет. Если учесть, что у вас достаточно времени, чтобы все хорошо организовать, - продолжала Ходжира. - Они мыслят в категориях открытых военных действий и конфликтующих сторон. Бластеры, мечи и куча трупов. Здесь для них все просто и понятно и даже доставляет удовольствие. Пока они не искушены в конфликтах иного рода, так сказать, менее явных. И этим преимуществом нам надо воспользоваться. К тому же сейчас до них как никогда легко добраться.
- Разве вы забыли, что в войне против Кланов победу одержали они, - напомнила им Стефания, которая до сих пор молчала, - а не вы?
- Мы проиграли битву, - ответила Би Би. - И вообще, пусть на другом фронте, но война продолжается.
- Все же советую вам, кардинал, поберечь свою задницу, - не унималась Стефания. - Будете афишировать свою связь с Блю Блоком - навлечете на себя гнев одного из великих героев-мятежников, а святая Беата в два счета вышвырнет вас из Церкви.
- Нашему законопослушному кардиналу совершенно ничего не грозит, - успокоила его Би Би. - Файлы отчетов засекречены, рабочие документы потеряны, а слухи направлены в ложном направлении. Мать Беатриса слышит только то, что мы хотим.
- Боюсь, ты единственный человек, который недооценивает игуменью Беату, - продолжала Стефания. - Все остальные если не отправились на тот свет, то уж точно об этом пожалели.
- Но она не может жить вечно, - заметил Брэндон. - Случись так, что мать Беатриса скоропостижно умрет, новая Церковь окажется в страшном хаосе. Именно то, что нужно Блю Блоку. А Братство Меча, осколок старого порядка, все еще ждет своего часа. Пусть официально считается, что оно разбито, это не помешает ему при первой возможности восстать из пепла. Никто и моргнуть не успеет, как Братство вновь приберет Церковь к своим рукам. Вы не представляете, сколько людей в наше время втайне преклоняется перед Братством.
- Однако Блю блок держит Братство под своим контролем, - заметила Би Би Ходжира. - Конечно, святая Беата завоевала людские сердца. Но симпатии народа столь непостоянны, они в любой момент могут измениться.
- И тогда Блю Блок возьмет верх над Церковью так же, как над Парламентом.
- Ну, допустим, Парламент вам еще не принадлежит, - сказала Стефания. - То, что с ним сейчас происходит, я бы назвала болезненным становлением собственной воли.
- Это всего лишь вопрос времени, - спокойно заметила Би Би. - А теперь, дорогие мои, мне придется вас оставить. Поговорите о чем-нибудь более приятном. Я ненадолго отлучусь по личному делу.
Пока она грациозно двигалась сквозь толпу к тому месту, где стоял Джулиан Скай, оставшиеся собеседники обменивались подозрительными взглядами. Заметив, что к нему направляется бывшая возлюбленная, Джулиан поначалу собрался уйти, но в последний момент передумал. Остановившись напротив, Би Би улыбнулась. Джулиан вежливо, но безучастно кивнул ей.
- Привет, Джулиан, - вкрадчивым голосом произнесла она. - Как давно я тебя не видела. Ты хорошо выглядишь.
Последняя ее фраза была откровенной ложью, и оба это знали. Джулиану никогда не оправиться от ужасных пыток, которые он перенес в Центре Дознания. Джиль Дезсталкер разработал некое чудотворное устройство, которое помогло ему избавиться от ночных кошмаров, но его действие закончилось. Джулиану Скаю пришлось с грустью признать, что вернуть утраченное здоровье уже никогда не удастся.
- Привет, Би Би, - произнес он. - Ты, как всегда, выглядишь великолепно. Кого ты предала на этот раз?
- Ты никогда меня не понимал, Джулиан. С того момента, как ты сообщил мне, что стал мятежником, долг вытеснил все мои чувства. Я даже не могла тебя предупредить, что за тобой придут. Потом я долго плакала.
- Да, конечно. Однако это не помешало тебе прийти ко мне в камеру, чтобы уговаривать предать друзей и соратников. Ты назвала меня подонком, а потом ушла, оставив меня на растерзание палачам. И все время, изнывая от боли, я не переставал думать о тебе.
- Я должна была сказать то, что сказала. Нас подслушивали.
- Чего тебе надо, Би Би? - резко спросил Джулиан.
- Я хотела бы знать… не могли бы мы поговорить друг с другом. Я так по тебе скучаю, Джулиан. Моя жизнь принадлежит Блю Блоку, но никто не властен над моим сердцем. В тот день, как тебя от меня отняли, часть моей души умерла. Теперь же я хочу ее возродить. Хочу, чтобы все вернулось на свои места. Чтобы мы с тобой могли встречаться, как прежде.
- Неужто ты думаешь, что я совсем рехнулся? - возмутился Джулиан. - Теперь-то я знаю, что представляет собой Блю Блок. Равно, как знаю цену тебе. Ради своей великой и драгоценной идеи ты скажешь и сделаешь что угодно. Я не позволю тебе одурачить меня дважды. И вообще, Би Би, теперь ты для меня ничего не значишь. Я вырвал тебя из своего сердца раз и навсегда. И хотя, когда ты ушла, мне было адски больно, я ощутил огромное облегчение.
- Не надо. Пожалуйста, не надо, - взмолилась она.
Би Би попыталась прикоснуться к нему, но Джулиан отшатнулся, не позволив ей это сделать. Ее руки беспомощно упали, а глаза наполнились слезами, которые она даже не старалась скрыть.
- Джулиан, поверь, я всегда питала к тебе лучшие чувства. Но прежде не могла позволить себе дать им волю. Теперь все изменилось. И я изменилась. В соответствии с моим нынешним положением мне предоставлено больше свободы. По крайней мере я вольна сама выбирать, что мило моему сердцу. Все может быть как прежде, и даже лучше. Ведь теперь между нами больше нет секретов.
- От секретов тебе никуда не деться. Они будут с тобой всегда, пока ты числишься членом Блю Блока. - Джулиан резко затряс головой, пытаясь говорить твердо и беспристрастно. - Уходи, Би Би. Не знаю, какую игру ты затеяла на сей раз, но я не желаю принимать в ней участия. Все, что у нас было, или вернее, мне казалось, что было, на самом деле оказалось сном. Пусть прекрасным, но сном. А после всякого сна рано или поздно приходится просыпаться. Мне потребовалось немало времени, Би Би, чтобы выкинуть тебя из головы. И я не желаю проходить через это во второй раз. Прошу, уйди.
- Я уйду. - сказала Би Би.
- Уйду и никогда не вернусь. Только скажи, что больше не любишь меня.
- Би Би…
- Скажи мне, и я уйду. Несмотря на то что все еще тебя люблю. Я скорей соглашусь умереть, чем вновь увидеть твои страдания. Только скажи… что ты меня не любишь.
- Я не люблю тебя.
- Лжец, - холодно выдавила Би Би Ходжира.
- О Господи, конечно, я люблю тебя, Би Би. И всегда буду любить!
Она придвинулась и закрыла пальцами ему рот.
- Все, милый, молчи. Для меня этого достаточно. Я знаю, как тебе было тяжело. Доверься мне. Сейчас у нас с тобой все пойдет по-другому. Меня больше не связывают былые обязательства. У нас с тобой есть время… много времени. Столько, сколько нам нужно. До свидания, любовь моя. До скорого свидания.
С этими словами Би Би развернулась и направила свои стопы к месту, где ее поджидали Брэндон, Стефания и советники. Провожая ее взглядом, Джулиан не знал, что думать. Если судить беспристрастно, то упрекнуть в нечестности или неискренности Би Би нельзя, но все это не имеет никакого значения. Она остается членом Блю Блока, и этим все сказано. Меж тем он мог поклясться, что его сердце вновь радостно забилось в груди - точь-в-точь как в те времена, когда он не понаслышке знал, что такое счастье, и когда его жизнь представляла собой нечто большее, чем просто дорогу в ад. Провожая ее взглядом, Джулиан Скай проклинал себя за то, что, как последний дурак, все еще верил в счастливый конец.

Тоби Шрек и оператор Флин раскланивались направо и налево, удостаивая своим вниманием всех и каждого. Казалось, теперь, когда Тоби возглавил Имперские Новости, все только и стремились к тому, чтобы зарекомендовать себя перед ним наилучшим образом. Пользуясь случаем, Тоби брал интервью чуть ли не у всех подряд, полагая, что позже из вороха заученных острот удастся выудить хотя бы крупицу истины. Испокон веков политики владели прирожденным талантом говорить много, не говоря ничего. Однако Тоби был парень не промах и умел вытащить из них больше, чем те собирались сообщить. Благодаря его обширному журналистскому опыту политики нередко признавали то, о чем было бы лучше промолчать, а их ответы приобретали значение, о котором они сами даже не подозревали - пока не видели себя в вечерних новостях. Сегодня Тоби задержался в Палате просто потому, что не мог себе отказать в таком удовольствии. Сущий клад свежих новостей. Обнимаясь со старыми друзьями и врагами и одаривая тех и других приятельской улыбкой, Тоби неустанно раскапывал правду, что бы его собеседники ни старались подкинуть ему взамен.
В конце концов члены Парламента пришли к выводу, что пора начинать заседание. Приняв выразительные позы, они отдали приказ открыть двери Зала Заседаний. Толпа с гулким топотом стала медленно просачиваться внутрь. По обеим сторонам обширного помещения в два ряда стояли стулья, предназначенные для постоянных членов Парламента. Если прежде можно было счесть за чудо, когда они заполнялись хотя бы на четверть, то теперь не хватало свободных мест. В предвкушении грядущей избирательной кампании парламентарии, дабы покрасоваться перед электоратом, отчаянно стремились продемонстрировать свою персону в новостях. Чтобы заручиться избирательской поддержкой, требовалось показать, что они хоть что-то делают.
По идее, Спикер Парламента не должен принадлежать ни к одной партии или фракции. Беда в том, что место Спикера занял Элайа Гутман. Поскольку он то и дело перебегал из одной партии в другую, Собрание решило, что с чистой совестью может назвать его человеком, которому близки интересы всех представленных в Парламенте сторон. На самом же деле Гутмана избрали только потому, что большинство членов Парламента он подкупил, а остальных запугал.
Поговаривали, что ни одна грязная сделка в Империи не обходится без участия Элайи Гутмана. Во времена его буйной молодости Семья решила изгнать Элайю с Голгофы, дабы он не порочил ее честь. Ему регулярно посылали деньги в обмен на обещание не возвращаться домой. Подобное положение дел устраивало каждую из сторон. Гутман нашел достойное, с его точки зрения, применение получаемым деньгам и, воспользовавшись приобретенной свободой, раскрыл свою сущность отъявленного злодея сполна. Он даже внес вклад в фонд Восстания - вдруг пригодится на будущее.
Во время Восстания Семья Элайи сражалась как в рядах повстанцев, так и на стороне Императрицы. В результате она понесла столь большие потери, что Элайа оказался самым старшим из тех, кто остался жив. Словом, наступил тот день и час, когда его пригласили вернуться домой. Нутром почуяв, где в новой Империи сосредоточены деньги и власть, он, не теряя времени, сразу же включился в политический процесс. А теперь в придачу ко всему его избрали Спикером. То есть тем, кто облечен властью решать, кому предоставлять слово в Парламенте, а кому - нет. Обнаружив, к чему это привело, большинство парламентариев начали роптать, однако не слишком громко.
Нового Спикера избрали как раз тогда, когда Оуэн Дезсталкер, преследуя Валентина Вольфа с примкнувшими к нему аристо, совершал свою вылазку на Виримонд. О том, что подобные новости герою восстания вряд ли придутся по вкусу, знали все. Поэтому, размещаясь в Зале Заседаний, участники Собрания разрывались между желанием оказаться поближе к гуще событий и страхом попасть под шальную пулю. Дескать, если не удастся скрыться из зоны огня, то по крайней мере нужно иметь возможность пригнуть голову как можно ближе к полу. Надо сказать, что Оуэн Дезсталкер их не разочаровал. Едва открылись двери Зала Заседаний, как он ринулся внутрь. Не отставала от друга и Хэйзел Д'Арк; несмотря на отчаянные попытки распорядителей оттеснить ее к зрительским местам, она ничуть не сбавила шага. Оуэн двигался прямиком к Гутману, который восседал на небольшом возвышении меж двух рядов стульев.
Двое охранников попытались было преградить Оуэну путь. Одного из них он ударил в грудь, а второго - в пах, и те, скорчившись от боли, упали на пол. Перешагнув через тела, Хэйзел проследовала за Оуэном.
Гутман заерзал на месте. Остановившись напротив Спикера, Дезсталкер метнул в него уничтожающий взгляд.
- Интересно мне знать, какое скопище недоумков могло избрать этого авантюриста? Не успел я выйти из дома, как в курятник тотчас пригласили лису. Может, нам заодно увенчать этого жулика короной с драгоценностями, пока таковая в наших руках? Кстати, первое, что я сделаю, как только выйду отсюда, это проверю, все ли камни на месте. Нет, но почему Гутман? Неужели никого больше не нашлось? Этот человек умеет извлечь прибыль из человеческих страданий и смертей. Одному Богу известно, сколько крови пролито по его вине.
- А сколько крови на твоих руках, Дезсталкер? - спокойно парировал Гутман. - Прежде чем стать теми, кто мы теперь, нам всем приходилось делать нечто такое, о чем лучше не вспоминать. Но сегодня каждый имеет возможность исправиться, каждый, независимо от происхождения, может стать хозяином своей жизни и сделать карьеру. Неужели ты не веришь в то, что человек способен измениться? Не веришь в искупление грехов?
- Не верю, если речь идет о тебе, - откровенно заявил Оуэн. - Скорее гренделианин станет вегетарианцем, чем исправишься ты.
- Факт остается фактом, - не унимался Элайа. - Эти добрые люди по своей воле избрали меня Спикером Парламента, никто их не принуждал. Или ты не признаешь права большинства?
- Только не пытайся перевернуть все с ног на голову. - Голос Оуэна прозвучал на удивление грозно. - Я не затем столько времени скрывался от собственной охраны и прошел через ад, сражаясь на улицах Голгофы, чтобы к власти пришел такой, как ты. Уж не знаю, каким образом тебе, Гутман, удалось избежать трибунала, но от меня ты не уйдешь. А ну-ка, проваливай с этого места! Иначе я собственноручно вышвырну тебя вон.
- Ты не имеешь права ко мне прикасаться. Я нахожусь под защитой Парламента - тех самых людей, которым ты помог прийти к власти. Ты что, не веришь в тех, кого сам создал?
- Не верю, раз они докатились до такой чертовщины.
- Стало быть, ты ставишь себя выше большинства? Помнится, свергая аристократов, ты тоже говорил, что они опорочили власть. Ты не находишь в такой аналогии доли иронии? Запомни, Дезсталкер, прошли твои времена. Ты уже не герой. И не можешь вершить свои законы везде, где тебе вздумается. Теперь ты такой же житель Империи, как все, и обязан подчиняться воле большинства, которое представляют здесь члены Парламента.
- Мне не нужен Парламент, чтобы разобраться, кто прав, а кто виноват. Убирайся отсюда, пока не поздно. Иначе я убью тебя прямо на месте.
- Ты презираешь волю Парламента!
- Плевать я на нее хотел! Если понадобится, я разнесу весь дом, так что камня на камне не останется.
По толпе прокатился возбужденный рокот. Со всех сторон к Оуэну спешно направлялись охранники. Будь на его месте кто-то другой, собравшиеся восприняли бы все, что он сказал, как пустые угрозы. Но Оуэн Дезсталкер обычно слов на ветер не бросал. Он и в самом деле мог сделать то, о чем говорил. Вцепившись руками в подлокотники кресла, Гутман все еще сохранял спокойный вид. Ловко манипулируя Дезсталкером, он сумел вывести его из себя. Теперь ему оставалось лишь выйти из этой заварухи живым.
- Типичная для Дезсталкера угроза, - громко произнес он, чтобы сквозь шум его могли услышать. - Ему плевать, сколько людей погибнет, пока он будет вершить свое черное дело. Даром, что ли, его предок, первый из Дезсталкеров, изобрел Генератор Черной Пустоты. Одному Богу известно, сколько миллиардов невинных жизней он унес.
Хэйзел вцепилась Оуэну в руку, не позволяя достать лучевой пистолет. Окружившие их охранники оказались в замешательстве.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

- Нет, Оуэн, остановись, - глядя ему в глаза, твердо произнесла она. - Прежде чем ты доберешься до Гутмана, тебе придется убить множество невинных людей.
Оуэн резко вырвался из ее рук и, тяжело дыша, сверкнул взглядом.
- Я думал, хоть ты меня понимаешь!
- Понимаю, Оуэн. Понимаю. Но сейчас не место и не время. В зале воцарилась гробовая тишина. Все ожидали, что Дезсталкер выкинет в следующий миг. Охранники старались не предпринимать ничего такого, что могло бы побудить его к действию. Медленно обведя окружающих глазами, Оуэн ощутил, как постепенно тает гнев. Его рука расслабилась и отпустила рукоятку бластера. Все в зале облегченно вздохнули. Кивнув Хэйзел, Оуэн произнес:
- Плохи же наши дела, раз даже ты начала делать мне внушения. Тем не менее ты права. Сейчас не время.
Повернувшись к Гутману спиной, он гордо прошествовал к толпе собравшихся, которая наблюдала за ним, стоя в специально отведенном для нее месте. Одарив Спикера тяжелым взглядом, Хэйзел на всякий случай поспешила за Оуэном. Находившиеся неподалеку от них Джек Рэндом и Руби Джорни разразились громкими аплодисментами. Судя по выражению лиц, многие из присутствующих были бы не прочь их поддержать. Охранники спрятали свое оружие и, подняв с пола коллег, ретировались настолько быстро, насколько им это позволяло чувство собственного достоинства.
Немного выждав, пока успокоятся нервы, Гутман приступил к ведению собрания. Открывая очередную сессию, он произнес довольно эмоциональную вступительную речь, изобилующую остротами. К огромному облегчению присутствующих, таковая оказалась короткой, за что Спикера поблагодарили аплодисментами, после чего Парламент приступил к делу. Первым на повестке дня стоял доклад киберкрыс об исследовании компьютерных матриц на Голгофе с целью выявления признаков проникновения в них ИРов из Шаба.
Перед собравшимися прямо в воздухе повис экран. На нем вспыхнули яркие краски, из которых вырисовались плечи и голова того, кто в этот день выступал от имени киберкрыс. Заседание Парламента ничуть не занимало представителей этой породы людей, как, впрочем, и все остальное, происходящее в мире за пределами их драгоценных компьютеров. Жизнь киберкрыс происходила исключительно в киберпространстве„Они никогда не появлялись на публике без крайней необходимости. Чтобы узнать почему, достаточно было лишь раз их увидеть. Киберкрысы были настолько нашпигованы всякими проводами, встроенными датчиками и переключателями, что, строго говоря, их следовало бы причислить к киборгам. Что же касается личных привычек киберкрыс, то таковые зачастую внушали откровенное отвращение. Погружаясь в виртуальную реальность, они порой даже забывали о потребностях собственной плоти.
Представителю киберкрыс, который сегодня выступал в Собрании, было присвоено кодовое имя Проволочный Зайка. Выглядел он так, будто несколько дней назад умер, и его откопали из могилы специально для того, чтобы прочитать этот доклад. Кожа на лице была синюшно-серой, глаза впали, лицо от истощения заострилось. Из вены на шее торчала трубка, по которой поступали питательные вещества. В пустой правой глазнице был вмонтирован компьютерный переключатель.
- У-у-у, да тут у вас сегодня крупная тусовка, видать, собрался народ со всего света. Салют вам, люди плоти, от крутого парня по имени Проволочный Зайка. О аллилуйя, придется опять пользоваться человеческой речью. Да будет ниспослан нам этот дар! А также сила тем людям, которые верят в реальность своего существования, и тем, кого еще этот вопрос волнует. Для всех же остальных секрет жизни прост: сплюснуть нейроны - и дело с концом. Мы с моими приятелями-хакерами недавно пропахали весь кремний Матрицы, пытаясь отыскать, не затесался ли в него какой-нибудь разведчик от матричной платы с другого места, которое я не буду сейчас называть. И, должен вам сказать, ни фига не обнаружили. Абсолютно ничего, полный нуль. Бездна следов того, что там побывал какой-то крупный незваный гость, только не спрашивайте меня, кто и откуда. Иначе мне придется вывалить на вас массу всякой технической требухи, которую я сам не всегда понимаю, потому что она возникает у нас попутно с тем, что мы делаем. Дело в том, люди, что мы пограничники, хотя знаю, для вас это звучит странно.
От того, что границы всех крупных зон замаркированы, нет никакого толку. Скажу вам честно, братья, этот город - сущий дурдом. Пусть мы пока немного тормозим, но рано или поздно все равно прорвемся, хотя бы потому, что обожаем бросать вызов судьбе. Думаете, крутые парни из бизнеса не рвутся заполучить входные коды? Зря. Черт, этот мерзкий виброфон вконец меня достал. Погодите, мне нужно повысить уровень эндорфинов… У-у-у-у… кайф. А теперь, ребята, поговорите без меня. Мне пора немного прилечь. Надо поднапрячь те клетки мозга, которые редко используются. Пока, люди.
- Минуту! - остановил его Элайа Гутман. - Есть ли у вас что-нибудь полезное?
- О черт, конечно. Чуть не забыл. Я даже где-то записал. Берегитесь зубов дракона. Круто, да? Ну все. Я ушел.
Экран исчез, а с ним и изображение киберкрысы. Наступила неловкая пауза.
- Насколько я помню, - начал было Гутман, обратив взгляд на Оуэна, - этих… с позволения сказать, людей рекомендовали нам вы, сэр Дезсталкер.
- Да, - пожав плечами, согласился Оуэн. - Конечно, они слегка чокнутые, зато знают свое дело. Копаясь в Матрице, кто угодно может двинуться рассудком, а этим ребятам такое занятие по душе. Если ИРы хоть как-то наследили, то обнаружить этого не сможет никто, кроме киберкрыс. ИРы утверждают, что они просочились во все отрасли человеческого бизнеса и держат на крючке нашу экономику. Конечно, не исключено, что говорят они это только затем, чтобы посеять среди нас панику. Так сказать, деморализовать противника. Тем не менее мы не имеем права рисковать и обязаны все проверить. Если же наши опасения оправдаются, нужно узнать, насколько глубоко им удалось внедриться и как долго это продолжается. Лишь потом думать, как вернуть все на круги своя.
Гутман с безразличным видом кивнул.
- Из выступления вашего… специалиста мы ничего не узнали о постороннем вмешательстве. Во всяком случае, киберкрысы не смогли обнаружить никаких определенных следов.
- Есть одно «но». И заключается оно в том, что Шаб владеет компьютерным миром гораздо лучше нас. Он мог спрятать свои следы там, где нормальному человеку не придет в голову их искать. К счастью, киберкрысы не совсем нормальные люди.
- Очень рад, что хоть тут наше мнение совпадает, - не упустил случая съязвить Гутман. - Хотелось бы также разделить твою уверенность в этих… людях. Не мог бы ты осчастливить наше Собрание, сэр Дезсталкер, и растолковать, что это за зубы дракона, которых нам якобы следует остерегаться?
- А я уж было решил, что это ясно даже тебе, Гутман. ИРы заявили, что если им удастся проникнуть в Матрицу, они разрушат человеческий мозг, внедрив в него свои мысли. Зубами дракона называют тех людей, которые ходят среди нас, но людьми в полном смысле не являются. Они выглядят как обыкновенные мужчины и женщины, однако мыслят как ИРы из Шаба. Это отличные шпионы. Мы не имеем ни малейшего представления о том, сколько их сейчас среди нас. Неизвестно также, насколько сильно это угрожает нашей безопасности.
- Я не зря подавала прошение Собранию, - раздался из толпы чей-то хриплый голос.
Все обернулись посмотреть, кому он принадлежит, а когда увидели невысокую блондинку с ледяными, как смерть, глазами, шарахнулись в стороны. Когда-то ее звали Безумной Дженни и считали воплощением таинственной и загадочной Матер Мунди, Великой Праматери Душ эсперов. Переполняющая ее беспощадная энергия била через край, так что окружающее пространство словно потрескивало от электрических разрядов. Однако Матер Мунди уже покинула тело Безумной Дженни, и та вернула себе прежнее имя - Диана Вирту. Меж тем от нее по-прежнему исходила огромная сила, и люди из соображений здравого смысла предпочитали на всякий случай держаться подальше. В настоящее время она представляла в Парламенте эсперовское Подполье - главным образом потому, что никто из эсперов не осмелился ей перечить. Диана остановилась перед Оуэном, и он вежливо ей поклонился. Честно говоря, она немного его побаивалась, но думала, что со стороны этого никто не замечает.
- Привет, Диана. Ты выглядишь вполне в норме. И что же у тебя за прошение?
- Мы предлагаем убрать из Парламента все эсп-глушители и просканировать присутствующих, чтобы узнать, действительно ли они те, за кого себя выдают.
Голос Дианы звучал отрывисто и очень грозно. Крича во все горло в застенках Голгофской тюрьмы, она порвала связки, и с тех пор ее голос до конца не восстановился.
- Вспомните, как однажды при Дворе появилось некое странное существо, которое на глазах меняло форму, пока не исчезло совсем. У него в теле сканеры не обнаружили никакой человеческой начинки. А вело оно себя точь-в-точь как человек. Предлагаю провести полное эсп-сканирование всех присутствующих. Только это может обеспечить Парламенту безопасность. Думаю, мое требование имеет серьезные основания.
- Потому что ты сама ведьма, - сказал Гутман, и все закивали в знак согласия. - Мы не можем принять то, что ты предлагаешь. Члены Парламента неприкосновенны. Проводить психическое сканирование здесь запрещено.
- Не могу не согласиться, - произнес Оуэн. - У каждого из нас есть свои секреты, которые мы обязаны держать при себе. Но я вижу и другую сторону дела. Следует выработать какую-нибудь добровольную систему…
- Вот с тебя и начнем, - сказал Гутман. - Давай выходи. Ты будешь первым.
Оуэн невольно улыбнулся.
- Давайте лучше предоставим эту привилегию Церкви. У нее богатый опыт по части исповедей.
- Мы поставим вопрос на обсуждение, - заявил Гутман. - И, если это не удовлетворит вас, эспер Вирту, вы вправе обратиться с этим предложением в соответствующую подкомиссию. Итак, переходим к следующему пункту повестки дня. В результате победы Джека Рэндома над Семьями клоны и эсперы обрели независимость и стали полноправными гражданами Империи.
Однако столь замечательное достижение Восстания породило также ряд неожиданных проблем. В течение многих веков торговля и промышленность Империи строились на подневольном труде клонов и эсперов. Надо заметить, что недостатка в нем никогда не ощущалось. Теперь на смену ему пришли свободная рабочая сила и новые технологии. Причем оказалось, что и то и другое обходится весьма дорого. Любые перемены всегда стоят больших денег, но кто-то должен за них платить.
Поскольку нам наконец удалось собрать налоги, мы вновь запустили в действие компьютеры.
Здесь Гутман сделал небольшую паузу, чтобы все присутствующие имели возможность обратить свои взоры на тех, по чьей вине была выведена из строя компьютерная сеть. Другими словами, на Оуэна и Хэйзел, которые скромно кивали и улыбались.
- Поначалу мы хотели повысить налог с прибыли, - продолжал Гутман, - но вскоре народ в своем большинстве недвусмысленно дал нам понять, что эта идея, мягко говоря, ему не по вкусу. Поскольку самыми богатыми в Империи остаются Семьи, нам предложили взвалить увеличившиеся расходы на их плечи. Однако Кланы не без основания утверждают, что соглашение с Рэндомом лишило их силы и власти, в результате чего многие докатились чуть ли не до нищеты. Они вполне резонно заявляют, что наказывать их Дальше было бы по меньшей мере несправедливо. Несмотря на многочисленные обсуждения, переговоры и совещания, мы до сих пор не пришли ни к каким положительным результатам.
- Его речь превзошла даже твою, - тихо заметила Оуэну Хэйзел. - Я потрясена до глубины души.
- На Подполье тоже не рассчитывайте, - вступила в разговор Диана. - Нам и так приходится поддерживать семьи клонов и эсперов, которые оказались на улице из-за новых технологий. Пока они были собственностью Кланов, те обеспечивали их насущные нужды. Теперь, когда клоны и эсперы стали свободными гражданами, Кланы попросту умыли руки. Свобода, конечно, хорошая вещь, но брюхо ею не набьешь.
Оуэн вопросительно взглянул на Хэйзел, та в ответ пожала плечами.
- Не спрашивай меня. Мои представления о перераспределении богатств ограничены пиратским опытом и охотой за клонами Ни то, ни другое не увенчалось успехом.
- Беда в том, что перемены в Империи идут слишком медленно, - заметила Диана Виршу.
- Беда в том, что они идут слишком быстро, - возразил Гутман.
- Еще бы ты так не считал, - не унималась Диана. - Таким, как ты, они ничего хорошего не сулят. Хочешь не хочешь, а плакали твои денежки. От этого вашему брату не отвертеться.
- Я всего лишь говорю о том, что нельзя осуществлять быстрый переход от системы, основанной на людском труде, к полностью автоматизированной. Иначе мы можем кончить, как Шаб. А этого, полагаю, никто не хочет.
Диана грозно нахмурилась.
- Хватит хитрить, Гутман. Подполье вовсе не заинтересовано в том, чтобы заменить машинами труд клонов и эсперов. Мы всего лишь требуем улучшения условий труда и нормальной заработной платы. А ты переводишь разговор на технические проблемы только потому, что хочешь уйти от темы.
- Мы опять вернулись к вопросу о деньгах, - объявил Гутман, откинувшись назад на спинку кресла. - В Империи беспорядок. Инфляция охватила все планеты. Цены растут даже там, где положение считалось наиболее стабильным. В ход пущены все сбережения. Банки один за другим терпят крах. Семьи делают все, что могут, однако сходятся на том, что в дальнейшем положение скорее всего будет еще хуже. Что бы мы ни говорили о прежнем порядке, но при нем знали цену деньгам. Пусть даже для этого Императрице порой приходилось вздернуть парочку банкиров.
- А что, если нам ввести налог на пустую болтовню, - вкрадчивым голосом предложила Хэйзел, - или, скажем, налог на барыши для тех, кто умудряется ловко извлекать прибыль из постоянно меняющейся политической обстановки? Уверена, такая мера существенно пополнит государственную казну.
По залу прокатился ропот.
- Попрошу присутствующих оградить нас от нападок, - строго заявил Гутман. - Итак, переходим к следующему пункту повестки.
- Но мы же ничего не решили по последнему вопросу, - возразил Оуэн.
- Я сказал, переходим к следующему пункту, - повторил Гутман.
- Как Спикер Парламента, я отвечаю за повестку дня.
- Послушай, - сверкнув свирепым взглядом, продолжал Оуэн.
- боюсь, дождешься ты у меня.
- Я бы мог тебя вывести вон, - заявил Гутман.
- Только попробуй!
- Пожалуйста, Оуэн, - вступила в разговор Хэйзел.
- Следующий вопрос, - продолжал Гутман. - К нам хочет обратиться офицер Имперского Флота генерал Беккет.
В воздухе немедленно материализовался видеоэкран, как будто все это время он только и ждал сигнала. На присутствующих устремил строгий и неприступный взгляд Шоу Беккет. Казалось, тяжелая квадратная голова сидит прямо на широких плечах, большая часть которых осталась за кадром. Одет он был в офицерскую форму, плотно обтягивающую его мощную грудь. Широкий разрез губ и неподвижный взгляд выдавали в нем человека сурового и неприступного. Как всегда, он курил сигару, время от времени прерывая свою речь, чтобы выпустить дым.
- Ну наконец дошла очередь и до меня. Итак, прошу вашего внимания. Если необходимо, можете делать заметки, потому что повторять я ничего не стану. С тех пор как корабли повстанцев и чертовы звездолеты хэйденов разрушили наш Флот, мы все никак не можем привести его в мало-мальски приличное состояние. Лишившись кораблей класса Д и Е, нам не остается ничего, кроме как положиться на отремонтированные фрегаты. Они обеспечивают перевозку грузов, хотя изначально не предназначались для этой цели. Не хватает квалифицированных кадров. Добровольцев более чем достаточно, но для того чтобы подготовить настоящих специалистов, требуется немало времени. Нельзя же допустить к звездолету первого встречного.
Для доставки продовольствия на сильно пострадавшие от Восстания планеты мы используем наиболее крупные корабли. Несмотря на множество нуждающихся людей, нам все же удалось избежать голода. По крайней мере мы не позволили ему охватить обширные территории. Между тем пираты по-прежнему вставляют нам палки в колеса. Для поддержания черного рынка они то и дело атакуют имперские транспортные корабли. Но когда мы до них доберемся, им несдобровать.
Это еще не все. У нас не хватает кораблей для патрулирования Границы. Некому охранять ее от пришельцев.
Лицо генерала Беккета на экране сменилось изображением вражеского корабля. Он напоминал огромный клубок белых нитей, туго и беспорядочно сплетенных меж собой. Один такой корабль, напав на Имперскую базу, расположенную поодаль от других планет, не оставил в живых ни одной живой души. Затем последовал не менее мощный удар по основным городам Голгофы. Неизвестно, чем бы все это кончилось, если бы капитану Сайленсу со своей командой не удалось уничтожить врага. Откуда и с какой целью в Империи появился корабль пришельцев, никто не знал. Одно можно было утверждать наверняка: намерения у них далеко не дружественные. Корабль исчез с голоэкрана, и на его месте вновь появился генерал Беккет.
- Учитывая нынешнее состояние Имперского Флота вообще и катастрофическую нехватку высококлассных кораблей в частности, я не в силах нанести врагу упреждающий удар. Самое большее, на что мы в данный момент способны, - это отразить его натиск и по возможности ликвидировать последствия нападения. Должен сказать, нам крупно повезло, что во время атаки Голгофы мы отделались, как говорится, легким испугом. К сожалению, удача имеет дурную привычку изменять. Беда в том, что люди продолжают гибнуть на Границе, а я ничего не могу сделать. Чтобы им помочь, мне чертовски не хватает кораблей.
- Мы строим корабли, генерал Беккет, - резко оборвал его Гутман. - Строим настолько быстро, насколько позволяют наши возможности. Здесь тоже немало трудностей. Во-первых, пока не будет запущен в ход кораблестроительный завод, построенный взамен разрушенного во время Восстания, новых кораблей класса Е у нас не появится. Во-вторых, встает вопрос, кто заменит клонов, которые прежде вели сборку. И наконец, в-третьих, строительство кораблей класса Д обходится непомерно дорого, а мы сейчас должны тщательно взвешивать все затраты. Поэтому пока корабли пришельцев не представляют прямой угрозы самой Империи…
- Стало быть, вы собираетесь пожертвовать людьми, живущими на Границе, лишь бы только не касаться такой щекотливой темы, как налоги! - рявкнул в камеру генерал Беккет. - Правители приходят и уходят, но на деле ничего не меняется. Безумие - какие-то гигантские насекомые однажды появились на Голгофе, а мы не можем даже нанести им ответный визит, чтобы предотвратить их возможное появление в будущем. Для этого у нас, видите ли, нет финансовых возможностей.
- Пока мы держим врага на почтительном расстоянии, думаю, дальше пограничных атак дело не пойдет, - заявил Гутман. - Я допускаю, что это звучит довольно цинично. Но должен заметить, что в нынешние смутные времена другого выбора у нас нет. Приходится рассуждать в категориях большего блага для большинства людей. Однако бросать пограничные миры на произвол судьбы мы не намерены. Поэтому защищать их, насколько это возможно, мы по-прежнему поручаем вам. Как только появятся новые корабли, мы пришлем подкрепление. Ничего другого предложить я пока не могу. Итак, если у вас все…
- Отнюдь нет, - прервал его Беккет. - Как всегда, я припас кое-что на закуску. Нечто странное творится на Границе. К нам не перестают поступать тревожные сообщения относительно Черной Бездны. Кому-то слышатся крики мертвых, которые предупреждают живых об опасности. Людей то и дело посещают страшные видения и кошмары. Возникают мимолетные контакты с чем-то неуловимым и необъяснимым. Нечто ужасное появляется в мгновение ока и так же быстро исчезает. Эсперы часто видят во сне, как открываются и закрываются двери, через которые входит какой-то монстр. Подобных сообщений стало слишком много. Поскольку большинство из них приходят из вполне достоверных источников, я не имею права закрывать на них глаза. Напрашивается единственный логический вывод: в Черной Бездне кто-то живет.
В зале надолго воцарилось молчание. Минуло более девяти веков с тех пор, как родоначальник Клана Дезсталкеров испытал Генератор Черной Пустоты. Ни разу за это время огромная, погрузившаяся во мрак территория не подавала никаких признаков жизни. Люди совершенно ничего о ней не знали. Если туда отправлялись корабли, то мало кто возвращался обратно.
При упоминании о Черной Бездне Гутман обратил свой взор на Оуэна и Хэйзел.
- Сэр Дезсталкер и мисс Д'Арк. Вы были последними из людей, которые побывали в Черной Бездне. Можете ли вы пролить свет на это явление?
- Для меня это такая же тайна, как и для всех остальных, - ответил Оуэн. - Ничего подобного я в жизни не видел. Хотя Генератор Черной Пустоты изобрел мой дед, это еще не значит, что я знаю о нем больше, чем кто-то другой. Даже если у Джиля и была какая-то информация о Черной Бездне, он со мной никогда не делился. Но я не могу поверить, что в этой пустоте кто-то есть. Там нет условий для поддержания жизни. Ни пищи, ни света, ни тепла. Как может там что-то или кто-то существовать?
- Это вовсе не жизнь в привычном значении этого слова, - поправил его Беккет. - Никто не знает, что случилось, когда миллионы людей приняли страшную смерть. Может, именно тогда в пустой черноте и зародились кошмары.
- Чушь! - бросил Оуэн.
- Неужели? - сказал Беккет. - Хочу вам напомнить, что вы вернулись из Черной Бездны вместе с проснувшимися хэйденами. А мы уж думали, что избавились от этого ужаса раз и навсегда… В Бездне определенно что-то есть.
Взоры присутствующих устремились на Оуэна и Хэйзел. Разумеется, Дезсталкер со своей подругой знали о Бездне гораздо больше, чем остальные, но ради общего блага давно поклялись держать язык за зубами. Кроме того, между тем, что сообщил им Беккет, и тем, что было известно им, не прослеживалось прямой связи. По крайней мере им хотелось так думать.
- Говоря о хэйденах, - продолжал Беккет после небольшого молчания, - мы подошли к последней части моего доклада. Полагаю, всех нас немало удивило то, что проснувшиеся хэйдены примкнули к силам повстанцев. Но еще больше мы поразились, узнав, что измененные теперь повинуются приказам. Если прежде они превратили бы врага в груду мяса, то ныне предпочитают взять его в плен. По крайней мере именно так хэйдены поступали с имперскими солдатами, которые во время Восстания изъявляли желание сдаться.
Вы убедили нас, сэр Дезсталкер, что хэйдены изменились. Вы сказали, что с ними можно сотрудничать. Но следовало бы проявить большую осмотрительность. Разве можно доверять киборгам - людям, которые в поисках технического совершенства напрочь отбросили свою человечность. Тем, кто начал Крестовый Поход Генетической Церкви против человечества, надеясь заменить собой все население Империи. Нет, человекоподобным машинам в золотистых звездолетах, этим мясникам с Брамина II, доверять было нельзя. Да будет вам известно, сэр Дезсталкер, что ваши бывшие союзники вернулись на Брамин II и, разрушив защиту планеты, оккупировали ее. Переименовали планету в Новый Хэйден и окружили ее своими золотыми кораблями. Прежде чем связь прервалась, мы успели получить несколько сообщений. Из них явствует, что хэйдены приступили к опытам над захваченными в плен людьми, намереваясь превратить их в новых, более совершенных хэйденов.
Мы не имеем ни малейшего представления о том, что там творится сейчас. Чтобы спасти людей Брамина II, нам нужно пройти мимо золотых кораблей хэйденов. А это равносильно самоубийству. Может, у сэра Дезсталкера есть на этот счет какие-нибудь соображения? В конце концов, именно он вновь выпустил хэйденов.
В зале поднялся шум. Недовольство толпы постепенно перерастало в неистовый гнев, не предвещающий ничего хорошего.
- Хэйдены были неизбежным злом, - бесстрастно заявил Оуэн, - однако без них мы не смогли бы свергнуть Лайонстон. Спросите сами у генерала Беккета. Я думал… надеялся, что измененные больше не возьмутся за старое. Я знал одного хэйдена, хороший был друг - среди людей таких еще поискать. Но, видимо, меня в очередной раз предали те, в кого я верил. Однако давайте не будем преувеличивать опасность. Хэйдены захватили всего одну планету. И максимум, на что они способны - это ее защищать.
- Уж не предлагаешь ли ты бросить население Брамина II на съедение человекоподобным монстрам? - осведомился Гутман. - Не думаю, что Империя тебя поддержит.
- А почему бы и нет? - парировал Оуэн. - Разве не ты предложил жертвовать малым во имя большего? Помнишь, как ты посоветовал обойтись с населением Границы? Нет, Гутман, я вовсе не предлагаю бросать жителей Брамина II на произвол судьбы. Этого допустить нельзя хотя бы потому, что хэйдены могут превратить их в мощную армию. Мы с Хэйзел отправимся туда вдвоем. И посмотрим, что можно сделать. В конце концов, я чувствую ответственность за случившееся.
- Как бы не так! - воскликнула Хэйзел. - С чего это ты взял, что я мечтаю отправиться на тот свет? Мне пока жить не надоело.
- Я просто думал, что мисс Д'Арк не захочет пропустить такого развлечения, - ответил он.
- А вот это совсем другое дело, - ухмыльнулась Хэйзел. - Просто нужно было меня попросить.
- Парламент охотно принимает ваше предложение, - заявил Гутман, - и желает вам удачи. Тем более что она вам может очень пригодиться. Вы согласны с нами, генерал Беккет?
- Вполне, - ответил тот. - Сам заварил кашу, пусть сам и расхлебывает. Но если у них ничего не выйдет, придется принимать решительные меры. Чем ждать, что выкинут хэйдены в скором будущем, лучше сжечь их проклятую планету дотла. У меня все.
Экран исчез, а с ним и генерал Беккет. В зале поднялся гул. Лукаво улыбнувшись Оуэну, Гутман как-то странно оживился. Дезсталкер нутром чувствовал, что ничего хорошего это не сулит. Слегка подавшись вперед, Гутман произнес самым что ни на есть рассудительным тоном:
- Прежде чем вы нас покинете, сэр Дезсталкер, хотелось бы задать вам несколько вопросов. Парламент отправил вас за военными преступниками. Но, насколько мы могли заметить, вы не слишком старались доставить их живьем.
- Они почему-то думали, что на Голгофе их ждет несправедливый суд, - ответил Оуэн. - Видимо, потому, что за все время работы судов военного трибунала ни один осужденный не был оправдан. Полагаю, этот факт не укрылся от их внимания. Поэтому неудивительно, что они предпочли сражаться насмерть, лишь бы не попасть к вам в руки. В этом положении виноваты вы, а не мы.
- Каждый конкретный случай мы разбираем очень тщательно, - возразил Гутман. - Неужели ты думаешь, что я позволю ложно осудить моих бывших приятелей-аристократов?
- Звучит убедительно. Особенно если учесть, что говорит человек, убивший собственного отца, - заметила Хэйзел. - Лучше остановись, пока меня не разобрал смех.
- Я давно уже не тот, что прежде, - пожал плечами Гутман. - Все меняется. И люди тоже. Или ты, дорогая моя, так не считаешь? Должно быть, забыла, как когда-то сама промышляла пиратством и охотой за клонами?
Хэйзел рассердилась, но промолчала, за что Оуэн ей был безмерно благодарен.
- Суды военного трибунала призваны служить справедливости. Империя должна знать, что истинному злу рано или поздно придет конец, - заявил Гутман.
- Суды существуют только потому, что они популярны, - возразил ему Оуэн. - Людям нужны козлы отпущения. Интересно, что ты. Гутман, собираешься делать, когда запас настоящих преступников истощится? Начнешь копать под тех, кто не согласен с учрежденным тобой порядком?
- Справедливости боится только тот, у кого рыльце в пуху, - ответил Гутман. - Тому, кто не виновен, бояться нечего.
- А право решать, кто виновен, ты, конечно, присвоил себе.
- Решает Парламент.
- Стало быть, ты говоришь от имени Парламента, - не унимался Оуэн. - Чертовски удобно.
- Давайте двигаться дальше, - продолжил Гутман. - Переходим к следующему вопросу повестки дня. Проведение предвыборных дебатов. Полагаю, мне нет смысла напоминать, что после падения Железного Престола нас ожидают первые свободные выборы. Думаю, для вас также не секрет, что они будут проходить в ожесточенной конкурентной борьбе. Дело в том, что на многие места в Парламенте претендуют бывшие аристократы. Они уже заявили о своем намерении участвовать в выборной кампании.
- Черта с два! - громко возмутился Оуэн, стараясь перекричать поднявшийся в зале шум. - Рэндом заключил с ними соглашение. Семьи отказались от притязаний на власть в обмен на сохранение финансовых институтов. Если аристократы правдами и неправдами проникнут в Парламент, всем нашим завоеваниям крышка. Кончится тем, что аристократы вновь окажутся у власти.
- Что-то вы, сэр Дезсталкер, чересчур уж распоясались, - раздался леденящий женский голос из зала.
Все присутствующие обернулись.
Грация Шрек выдержала натиск устремленных на нее взоров с гордо поднятой головой и свойственной ей холодной неприступностью. С тех пор как Грегору Шреку пришлось удариться в бега, во главе Клана встала его старшая сестра и с этой ролью справлялась на удивление здорово. Ни Тоби, ни Евангелине взваливать на себя эти обязанности было недосуг, не говоря уже о том, что они не имели к тому ни малейшего желания. Поэтому участь возглавить семейство Шреков выпала Грации чисто случайно. И, надо сказать, все это время ей сопутствовала удача.
Высокая и худощавая, с бледной лебединой шеей, сморщенным лицом и густой гривой светлых волос, убранных в старомодную и некрасивую прическу, Грация резко выделялась на фоне окружающих ее ярких птичек. Склонная к затворническому и аскетическому образу жизни, она почти никогда не появлялась в свете, терпеть не могла Двор и посещала его только по строгому настоянию Грегора.
Однако менее официальная и определенно менее опасная обстановка Парламента, как ни странно, пришлась ей по вкусу. Выступая от имени многих древних семейств, Грация чувствовала себя на удивление свободно и непринужденно. Поскольку почти всю свою сознательную жизнь она провела вдали от высшего общества, она не отдавала предпочтения ни одному из Кланов. Именно по этой причине Семьи безоговорочно ей доверяли. Но особым расположением аудитории Грация была обязана природной уравновешенности и легкому чувству юмора, благодаря чему слушать ее было одно удовольствие. Словом, лучшего представителя бывшей аристократии трудно сыскать. Ее замечания никогда не оставались без внимания - будь на ее месте другой аристо, ему бы не дали сказать ни слова.
- Право баллотироваться в Парламент имеет каждый, - с пафосом заявила Грация Шрек. - Такова суть демократии. Разве вы, сэр Дезсталкер, сражались не за то, чтобы все граждане Империи имели равные права? А стало быть, бывшие аристократы имеют такое же право голоса, как и все остальные. К тому же, помнится, вы сами были Лордом. Если следовать вашим словам, то на вас тоже нужно поставить клеймо и лишить права баллотироваться в органы власти. Или свой выпад против аристократии вы к себе не относите? Должна заметить, сэр Дезсталкер, что такие понятия, как искупление и покаяние, известны не только вам. Оуэна задели ее слова, хотя он старался не подавать виду.
- Я мог бы прийти к власти. Однако решил этого не делать.
- Очень… благородно с вашей стороны. Но кто может поручиться, что вы не перемените своего решения в будущем? И вообще не понятно, почему вы так разволновались. Ведь речь идет о свободных выборах, проходящих в атмосфере строгого порядка, за который вы сами ратуете. То есть выборах, в которых каждый гражданин имеет право изъявить свою волю посредством честного голосования. Если кто-то из избирателей окажет доверие представителю того или другого Клана, то это его личное дело. Каждый сам вправе решать, кому из кандидатов в парламентарии отдать свой голос.
- Все это не так просто, как кажется, вы сами знаете, - сверля Грацию Шрек острым взглядом заявила Диана Вирту.
Грация удостоила ее снисходительной улыбкой, которая лишь подлила масла в огонь. Однако Диана сумела сдержаться.
- Эсперы не желают вновь оказаться под властью тех, кто держал их за рабов, - продолжала она. - Тех, кто безнаказанно их оскорблял, унижал и убивал, когда вздумается.
- Мы глубоко раскаиваемся за наших соотечественников, которые прибегали в прошлом к подобным крайностям, - спокойно произнесла Грация. - Чтобы добиться доверия избирателей, Семьям придется доказать, что они достойны того места при новой власти, на которое претендуют. Мы не настолько глупы, чтобы взяться за старое - кому захочется подставить свою карьеру под удар? Нужно научиться смотреть в будущее. Семьи накопили богатый опыт, им есть, что предложить. Все присутствующие прекрасно понимают ваше положение, эспер Вирту. Физические и психические травмы, которые вы получили в прошлом, вызывают у нас глубокое сочувствие, но мы не можем позволить, чтобы навязчивые идеи несчастной женщины преградили путь дальнейшему прогрессу.
Это был удар ниже пояса, однако Диана Вирту сумела сохранить присутствие духа. Грация Шрек уже не в первый раз пыталась подорвать аргументы Дианы, ссылаясь на ее прошлое. В бытность Безумной Дженни психика Дианы была несколько… неуравновешенной. Но что она могла сказать в ответ на столь прямой выпад? Заявления вроде «Да, я была сумасшедшей, а теперь мне стало лучше» внушают не слишком много доверия. Поэтому Диана сочла за лучшее пропустить замечание Грации мимо ушей.
- Эсперы больше никогда не склонят головы перед аристо. Мы разорвали свои цепи ценой страданий и большой крови. Многие наши товарищи отдали ради этого жизнь. Мы не позволим, чтобы нас опять притесняли.
- Звучит красиво, - заметила Грация, - не более того. Говорить о рабах и хозяевах сейчас не имеет никакого смысла. Они ушли в прошлое, и лучше не стоит его ворошить. Нужно двигаться дальше. И я подвергаю большому сомнению то, что вы говорите от лица всех эсперов. Открыто заявляя о своем недоверии к Матери Мира, вы сами себя дискредитировали и отстранились от официального руководства Подпольем. Все, что вы сейчас говорите, эспер Вирту, вы говорите от себя лично.
- Давайте лучше обсудим ситуацию с Блю Блоком, - вступил в разговор Финли Кэмпбелл.
Услышав голос Финли, все дружно обернулись. В Парламенте он выступал редко, но если уж это случалось, то все его слушали. Улыбнувшись и одарив холодным взглядом Би Би Ходзиру и ее спутников, Финли сказал:
- Как мы можем доверять Семьям, если большинство из них все еще находятся под влиянием Блю Блока? В свое время это была секретная организация. Но мы и по сей день толком ничего о ней знаем. Чем она занимается, какие ставит перед собой цели и задачи?
Выйдя вперед, Би Би Ходзира произнесла своим вкрадчивым голосом:
- Одно то, что мы перестали быть секретной организацией, должно положить конец многим вашим опасениям. Да, Кланы задумывали нас как частную террористическую организацию, целью которой было готовить специальных агентов для уничтожения врагов. Но мы давно вышли из-под опеки Семей, поэтому стоящие некогда перед Блю Блоком задачи ушли в прошлое. Если кто и смеет нас критиковать, то только не вы, сэр Кэмпбелл. Лучше вспомните, сколько крови на ваших руках. И сколько людей погибло от вашего меча.
- Много, но, думаю, еще недостаточно, - произнес Финли.
- Мы учтем ваше замечание, как только до этого дойдет очередь, - сказал Гутман. - А теперь перед нами выступит Ее Святейшество, мать-игуменья Беатриса Кристиана. В данное время она слишком занята благотворительной деятельностью, поэтому не смогла прибыть к нам лично. Свое обращение к нам она записала заранее.
По его сигналу в воздухе вновь появился голоэкран, и на нем возникло лицо матери-игуменьи Беатрисы, которое, словно нимб, окаймлял белый капюшон. Под глазами у Беатрисы темнели круги, лицо выглядело изможденным, а когда она начала говорить, голос ее срывался от усталости.
- Я буду краткой, потому что меня ждет масса неотложных дел. После войны половина планет Империи оказались буквально без средств к существованию. Если у нас не начался массовый голод, то только благодаря кораблям генерала Беккета, доставляющим в бедствующие районы провизию. Социальные, политические и производственные структуры повсюду разваливаются. Люди гибнут от недостатка питания, жилья и медикаментов.
Церковь проводит благотворительные акции, но наши фонды и возможности ограничены. Парламент обязан предоставить дополнительные средства, иначе нам грозит массовое варварство, если не хуже. Погибли уже миллионы людей. Умрет еще столько же, если мы не предпримем срочных мер. Я прошу под мою личную ответственность предоставить нам финансовую поддержку, чтобы мы могли оказать помощь тем, кто в ней крайне нуждается. Пожалуйста, помогите нам. А мы поможем тем, кто страдает от нищеты.
Экран померк и исчез. В зале поднялся тревожный шум. Голгофе немало досталось во время Восстания, но, несмотря на полученные раны, она сумела выйти относительно сухой из воды. К сожалению, в период благоденствия быстро забываешь о тех, кому пришлось гораздо хуже.
- Разумеется, мы поставим вопрос, поднятый Ее Святейшеством, на обсуждение, - подавшись вперед на стуле, произнес Гутман. - Хочу отметить, что подобные просьбы звучат далеко не в первый раз. К сожалению, мы крайне ограничены в средствах. Но мы обсудим данный вопрос, как только соответствующая комиссия представит нам свой отчет. А сейчас нам осталось обсудить одно важное дело. Думаю, все присутствующие со мной согласятся, так как речь идет об официальном главе государства, то есть о человеке, который будет представлять власть перед лицом народа Предварительно обсудив вопрос в разных комиссиях, мы пришли к выводу, что наиболее приемлемой формой властью для нас является конституционная монархия.
Заявление Гутмана вызвало бурную реакцию в зале. Казалось, все заговорили разом, и никого невозможно было угомонить. Гутман попытался жестом призвать присутствующих к порядку, но не тут-то было. Тогда, откинувшись на спинку стула, он стал ждать, пока страсти улягутся сами собой.
Пока толпа галдела и шумела, Оуэн попытался собраться с мыслями. Несмотря на то что Железный Престол был разрушен, корона продолжала существовать. С точки зрения закона, парламентариям ничто не мешало назначить нового императора. По крайней мере им вполне хватило бы глупости это сделать.
Наконец шум смолк, и Гутман смог продолжить свою речь.
- Не надо волноваться. Ни один вопрос не будет принят, пока его не утвердит Парламент. Другими словами, мы предлагаем учредить конституционного монарха, лишенного реальной и законодательной власти. Так сказать, номинального главу государства, обязанности которого будут носить исключительно общественно-социальный характер. Ну, разумеется, он должен пользоваться поддержкой и доверием всех и каждого. После напряженных обсуждений комиссии пришли к мнению, и, думаю, вы с нами согласитесь, что на данную должность подходит только один человек: Оуэн Дезсталкер.
Зал вновь разразился шумом, среди которого прорвались громкие аплодисменты. Рукоплескали не только те, кто выказывал свое расположение великому герою, но также те, кого устраивало подобное назначение по совершенно другим причинам. Став главой государства, Дезсталкер навсегда ушел бы с политической арены - преимущество, которым не преминули бы воспользоваться его враги.
Оуэн не сразу сообразил, что происходит, но когда опомнился и заговорил, в зале мгновенно воцарилась тишина.
- Черта с два! Пожелай я стать императором, я бы это сделал сразу, как только сверг Лайонстон. Но я не хотел короны тогда, не хочу и сейчас.
Гутман непринужденно улыбнулся.
- Однако многие в этом зале не прочь видеть тебя во главе государства. Они считают, что это большая честь, которую ты вполне заслужил. Когда человек заявляет, что его не интересует власть, это лишний раз говорит в его пользу. Лучшей кандидатуры на пост конституционного и монарха быть не может. Конечно, у нас с тобой есть много разногласий. Но я не колеблясь признаю все твои заслуги перед демократией. Кому, как не тебе, представлять ее перед народом? Подумай еще вот о чем, Дезсталкер. Кто, если не ты? Кэмпбелл? Вольф? Шрек? Пожалуй, ты единственная кандидатура на пост главы государства. Давай, Оуэн, решай.
Все еще находясь в мрачном оцепенении, Оуэн сдержанно кивнул. Когда Хэйзел взглянула на него, лицо его совершенно ничего не выражало.
В задних рядах наметилось какое-то странное движение. Пробираясь через толпу, к свободному пятачку зала уверенно направлялись двое. Одного из них знали все. Это был капитан Джон Сайленс. Но его спутник, с ног до головы одетый в черное, для остальных оставался загадкой. Когда-то Сайленса повсюду сопровождала расследователь Фрост. Но она погибла, защищая Империю, от руки небезызвестного Кита Саммерайла, который оказался предателем. Теперь ее место занял другой, и он своим мрачным видом наводил еще больший трепет, чем Фрост. Когда люди разглядели, что у него в руке, по залу прокатился тревожный рокот. Это было силовое копье, оружие, запрещенное еще с давних времен. Вооруженный им эспер был практически непобедим и становился верным посланником смерти.
Повернувшись лицом к залу, капитан Сайленс сдержанно кивнул в знак приветствия. Это был мужчина высокого роста, сорока с лишним лет. О возрасте свидетельствовали довольно солидное брюшко и поредевшая растительность на голове. Он немало повидал на своем веку, смотрел смерти в лицо и никогда не отводил взгляда. Словом, был одним из тех немногих, кто, сражаясь за Империю, являл собой образец истинного героизма и мужества и, потерпев поражение, склонил голову перед новым режимом. В мире еще хватало людей - как бывших повстанцев, так и защитников Империи, - которые были бы не прочь вывести его из игры, хотя и не торопились с этим: он еще мог им пригодиться.
- Прошу прощения, что прерываю ваше собрание, - отвесив небрежный поклон Гутману, начал он. - Дело не терпит отлагательства. Я только что побывал на Границе, то есть на планете Ансили. Всем нам грозит большая беда.
- О черт, - прервал его Гутман. - Какие еще дурные новости вы нам принесли с Границы, капитан? Опять корабль пришельцев?
- Хуже, - ответил Сайленс. - Шаб.
Переждав, пока волнение в зале немного уляжется, он продолжил:
- Мы, как обычно, совершали очередной рейс по доставке продовольствия на Ансили. Как вы знаете, там находится единственная в Империи база, где ученые исследовали потерпевший крушение вражеский корабль неизвестной конструкции. Едва мы вышли из гиперпространства, как обнаружили, что планета разрушена. Металлические леса, которые покрывали ее от полюса до полюса, запасы тяжелых металлов, служащие топливом для наших кораблей, начисто исчезли. Миллиарды деревьев словно рукой смело.
От базы остались мелкие осколки. Люди погибли. Корабль пришельцев исчез - его с собой забрал Шаб. Единственным человеком, оставшимся после натиска Шаба в живых, оказался бывший расследователь Кэррион, скрывавшийся на Ансили как преступник. Я привел его с собой, чтобы вы услышали всю историю из первых уст. Я гарантировал ему личную безопасность. Надеюсь, это возможно?

Предыдущая страница 9 Следующая страница


Охотник за Смертью: Честь 10

- Да-да, конечно, - подхватил Гутман. - Под вашу личную ответственность, капитан Сайленс. Расскажите нам, как все произошло. Я имею в виду нападение Шаба. Почему его не смогли обнаружить локаторы Флота?
- Если Шаб захочет быть незамеченным, никто его не увидит, - загробным голосом ответил тот, которого звали Кэррион.
Это был темноволосый мужчина с холодными карими глазами и мертвенно-бледным, хотя и молодым лицом.
- Они свалились на нас как снег на голову. В один миг небо заполонили тысячи кораблей и в два счета разрушили защитный экран базы. Я слышал, как, умирая, кричали мужчины и женщины. Корабль пришельцев вместе со всеми учеными, которые оказались на его борту, Шаб забрал с собой. Штурм шел считанные минуты и завершился так же быстро, как и начался. А потом они принялись собирать урожай. - Кэррион запнулся. - Когда-то среди металлических деревьев жили ашраи. Империя истребила эту расу, чтобы получить неограниченный доступ к металлу. Однако души ашраев остались жить вместе с деревьями. Я слышал, как они кричали, когда деревья вырывали из земли.
Мне посчастливилось выжить. Благодаря пси-способностям я спрятался, и меня не заметили. Ашраи мертвы, люди погибли, а деревьев больше нет. Зовут меня Кэррион. Я приношу несчастья. Я разрушитель наций и миров.
Он резко замолчал, и в зале на некоторое время воцарилась гробовая тишина. Потрясенные речью этого мрачного человека и вестями, которые он сообщил, люди обменивались недоуменными взглядами.
Наконец Гутман, в нерешительности прочистив горло, произнес: *
- Мы… благодарим вас за информацию. Исходя из того, что Шаб забрал все деревья, напрашивается единственный вывод: он готовит атаку на человечество. С одной стороны, тяжелых металлов, собранных с планеты, хватит, чтобы наполнить топливом бездну кораблей. А с другой, это подрывает нашу мощь. Раз они украли у нас корабль пришельцев, то вскоре секреты его конструкции будут у них в руках. Спасибо за сообщение, капитан Сайленс. Мы глубоко ценим вашу службу. Сейчас вы можете идти, но потом мы попросим вас обоих подготовить отчеты.
- Хорошо, - ответил Сайленс. - Мы всегда в вашем распоряжении. А пока прошу еще одну минуту внимания. Один эспер как-то сказал мне, что ему явилось видение, в котором Шаб планировал нападение на человечество. Ничего конкретного он говорить не стал, однако заметил, что скорее предпочел бы наложить на себя руки, чем дожить до этого дня.
В зале поднялся гул. Гутман откинулся на стуле и, пытаясь говорить как можно спокойнее и непринужденнее, произнес:
- Предвидения почти невозможно расшифровать, капитан. Тем более им нельзя доверять, когда они исходят от эспера. Что бы ни привиделось вашему эсперу, думаю, не следует придавать тому большого значения. Хотя разведать, что затевает Шаб, необходимо.
- Думаю, лучше всех с этим справлюсь я, - громко заявил Джек Рэндом. - Раз над нами нависла угроза нападения, нужно все разузнать. Мало кому удавалось подобраться к Шабу так близко, как мне, и при этом уцелеть. Наверное, все помнят мой отчет.
- О черт, - выругалась Руби Джорни. - Прошу учесть, что я с ним.
- Мы принимаем ваше предложение, - сказал Гутман. - Нам остается лишь еще раз поблагодарить капитана Сайленса и его спутника за то, что вовремя сообщили нам важные новости. Вам, Кэррион, прежде чем отправиться на борт своего корабля, придется сдать* оружие.
- Нет, - сказал Кэррион. - Лично я так не считаю.
- Силовые копья запрещены законом по всей Империи, - сердито произнес Гутман. - Официально вы преступник. Поскольку Сайленс обеспечил вам защиту, мы не требуем вашей смерти, однако мы не имеем права разрешить вам носить оружие.
Гутман махнул рукой. По его сигналу дюжина вооруженных охранников взяла человека по имени Кэррион на прицел. Тот вопросительно посмотрел на Сайленса, но капитан лишь недоуменно пожал плечами.
- Только попробуйте, - холодно улыбнувшись Гутману, сказал Кэррион.
Над залом как будто сгустилась мгла, в воздухе повисла добрая сотня теней. Люди неожиданно ощутили рядом с собой чье-то незримое присутствие. Нечто огромное, холодное и опасное перемешалось над их головами. То тут, то там сверкали острые зубы и страшные когти. Откуда ни возьмись, налетел ветер - лютый и порывистый. Слышался долгий и страшный вой, в котором не было ничего человеческого. Голосов становилось все больше и больше, черных теней уже было не счесть, а в воздухе над людскими головами, подобно грозовой туче, навис некий гневный и зловещий дух. Охранники крепче вцепились в бластеры, но, растерявшись, не знали, куда их направлять. Оуэн, Хэйзел, Руби и Джек стали друг к другу спиной, готовые встретить опасность. Люди старались держаться поближе, то и дело со страхом озираясь по сторонам. Еще немного, и началась бы паника.
Вдруг чужое присутствие разом исчезло. Ветер стих, и стало спокойно. Прежде чем что-то сказать, Гутман судорожно облизнул пересохшие губы и слегка прокашлялся. Все взоры были устремлены на него, а сам он не сводил глаз с Кэрриона.
- Что… что это было?
- Ашраи, - ответил тот. - Они давно умерли. Еще тогда, когда капитан Сайленс отдал приказ сжечь Ансили. Души их превратились в призраки и до сих пор продолжают жить. Прежде они обитали на металлических деревьях; теперь, когда лесов больше нет, призраки сопровождают меня повсюду. Так они меня защищают.
- О черт, - выругался Гутман. - Будь проклято твое несчастное копье! Бери его с собой. Только проваливай побыстрее вместе со своими загробными дружками.
Кэррион вместе с капитаном Сайленсом развернулись и пошли прочь. Им все спешили уступить дорогу. Все, кроме Дианы Вирту. Она преградила путь Кэрриону и Сайленсу, и те остановились. Быстро в знак приветствия кивнув Кэрриону, Диана устремила взор на Сайленса.
- Привет, отец, - сказала она.
- Здравствуй, Диана. Я слышал, ты вернулась к своему прежнему имени. Очень за тебя рад. Безумная Дженни мне никогда не была по душе.
- Но она - часть моей истинной сущности. И глубоко во мне продолжает жить. Просто я… немного продвинулась. Когда Мать Мира собралась изъявить свою волю, я думала, что она избрала меня в качестве живого воплощения. Думала, что я стала ее телом, ее священной посланницей. Но она покинула меня, лишив своей милости и славы. Теперь я до конца жизни останусь самым обыкновенным существом, не отмеченным волею Божьей. Она оставила меня на произвол судьбы, как когда-то бросил меня на Ансили ты.
- Это совсем не одно и то же, - заметил Сайленс.
- И все же это именно так, - возразила Диана и, взглянув на Кэрриона, добавила: - Я слышала, как на Ансили пели ашраи. Они приоткрыли мне блеск Небес, а потом ушли. Уж лучше бы всю жизнь быть слепой, чем, увидев на миг божественные краски радуги, навечно погрузиться во мрак тьмы. Меня столько раз предавали, что теперь я доверяю только себе. Я рада, что твоей планеты больше нет, Кэррион. Рада, что больше нет лесов. Лучше держись от меня подальше. И ты тоже, отец. Если еще раз сделаешь мне больно, я убью тебя.
Сайленс хотел было что-то сказать, но не нашел слов. Поэтому, учтиво поклонившись, они с Кэррионом вышли из зала. Глядя им вслед, Диана на мгновение пробудила в себе прежнюю личность. Вокруг нее образовался ореол, который потрескивал, словно рой жужжащих мух.
Вскоре напряжение в зале спало, и сессия подошла к концу. Оуэн, Хэйзел, Джек и Руби, чтобы избежать встречи с журналистами, решили воспользоваться запасным выходом. Отыскав поблизости небольшой кабачок, они нашли его довольно привлекательным. Во всяком случае, выпивка была вполне приличная, а посетителей - раз, два и обчелся. Разместились за небольшим столом. Раньше все четверо были дружной компанией героев, которых Оуэн сплотил на Мисте, но то время безвозвратно ушло в прошлое. И теперь, встретившись, они даже не знали, что сказать друг другу.
- Давненько мы так просто не сидели, - наконец произнес Джек. - Видно, нам всем сейчас не хватает времени.
- И неудивительно, что мы мало встречаемся, - подхватила Хэйзел. - Я хочу сказать, что раньше нас связывало только Восстание.
- Но теперь еще и дружба, - заметил Оуэн. - И всегда была дружба.
- Конечно, - согласился с ним Джек, вложив в свои слова несколько больше сердечности, чем обычно. - Если бы мы не стали так… близки, то не прошли бы через то, что прошли. Но я понимаю, что имеет в виду Хэйзел. Восстание дало нам общую цель, то, на что мы могли опереться. Теперь же, когда война закончилась, мы оказались не у дел. Потеряли свое назначение.
- Верно, - согласилась Руби. - И как, черт побери, мы до этого докатились? Я сама толком не знала, что хотела получить в случае нашей победы. Но знаю точно, что не то, что получила. Мне чертовски не хватает… цели, к которой нужно стремиться. Я утратила смысл существования, едва Восстание подошло к концу.
- Вот именно, - сказал Джек. - Кто я был? Профессиональный мятежник. Боролся против Системы. Любой Системы. А теперь я кто? Теперь я часть этой Системы.
- Кроме всего прочего, мы все были вне закона, - вступила в разговор Хэйзел. - За наши головы были назначены награды. Толпа желающих охотилась за нами, чтобы пристрелить. Об этом, черт побери, я вовсе не скучаю.
- Но не можем же мы опять стать теми, кем были раньше, - возразил Оуэн, - до того, как началась заваруха. Неудивительно, что мы изменились. Иначе нам было бы попросту не выжить.
- Даже будь это возможно, возврата к прошлому я не хочу, - заметила Хэйзел. - Ненавижу его.
- Что верно, то верно, - согласился Джек. - Корням и истории придается слишком большое значение. Мы подобны акулам: либо движешься, либо умрешь. И то, что прошлое осталось в прошлом, означает то, что мы движемся.
- И все же нам лучше поддерживать связь, - сказал Оуэн. - С кем еще мы можем поговорить? Кто, кроме нас, способен понять все то, через что мы прошли? Лабиринт нас изменил. И, боюсь, еще рано ставить точку, потому что мы продолжаем меняться.
- О, только не начинай все сначала, - поспешила прервать его Руби. - Все кончено, Оуэн. Прошлое ушло, туда ему и дорога. Я не желаю его ворошить. Не желаю каждый вечер сидеть в какой-нибудь забегаловке и распинаться о своих былых подвигах. Неужто нам, будто отставным солдатам, ничего не осталось в жизни, кроме как вспоминать ратные дни молодости, когда жизнь имела цель и смысл? Моя жизнь еще не закончилась.
- Целиком с тобой согласен, - поддержал ее Джек. - Именно поэтому я вызвался лететь к Шабу.
- Да, конечно, - согласилась Руби, - хотя, думаю, это не совсем то, чего я хочу.
- О, брось, - сказал Джек. - Куда подевалась твоя жажда приключений? Ты же сама говорила, что не прочь встряхнуться. Словом, отправляемся завтра.
- Так скоро? - удивился Оуэн. - Мы с Хэйзел только вернулись. Мы даже не успели толком пообщаться с вами.
- Может, это и к лучшему, - мягко заметил Джек. - Хотим мы того или нет, мы становимся другими людьми, и пути у нас разные. Ничего не поделаешь: друзья приходят и уходят. Такова жизнь.
Разговор продолжался еще некоторое время, после чего окончательно себя исчерпал. Джек с Руби вскоре ушли. Оуэн сидел молча, уставившись в свой стакан.
- Я должен тебе кое-что сказать, - наконец произнес он. - Я женюсь.
Кровь застучала в ушах Хэйзел, она постаралась не выдать себя ни голосом, ни взглядом.
- Да? И кто же она?
- Констанция Вольф. Это брак по расчету.
- А я уж думала, что на аристократии и подобных браках навсегда поставлен крест.
- Не совсем, - ответил Оуэн. - Некоторые из старых привычек… еще живут.
- Не слишком ли внезапно?
- Я сам не ожидал, - признался Оуэн. - Это идея Констанции. У нее на то серьезные причины. Я не мог с ней не согласиться.
- Тебя всегда было легко уговорить. Ты… любишь ее?
- Нет! Я едва с ней знаком. Но это обычное явление для браков по расчету. В любом случае мне пора на ком-то жениться. Причем на женщине моего класса. . Понимаешь… это нужно для продолжения рода.
- Нет, - ответила Хэйзел, - не понимаю. Но все равно поздравляю. Значит, теперь она станет Императрицей, а ты Императором.
- Этого я тоже не хочу. Хотя, кажется, иначе нельзя. Так диктует политическая ситуация. Займи этот пост кто-то другой, было бы куда хуже.
- Мы могли бы с тобой сбежать, - предположила Хэйзел, впервые за время всего разговора глядя ему в глаза. - От всей этой несчастной кутерьмы. Все было бы как в старые добрые времена. Ты и я, вдали от Империи, и никого больше рядом. Никого, кто мог бы нам помешать.
- Искушение в самом деле очень велико, - согласился Оуэн. - Но я не вправе так поступить. Я всегда был человеком долга. В конце концов, есть вещи поважнее нашего с тобой счастья. Да ты никогда и не говорила, что меня любишь.
- Да, - призналась Хэйзел, - никогда не говорила.
Наступила пауза, которая грозила затянуться несколько больше обычного.

Глава третья. Шаб

Миновав на украденном корабле свободное пространство, именуемое Запретным Сектором, Дэниэл Вольф направился к груде холодного металла под названием Шаб. В космическом корабле он был один, и неудивительно, что его беспрестанно преследовал страх, однако о том, чтобы повернуть назад, он не хотел даже думать. Ему во что бы то ни стало нужно добраться до Шаба. Там его отец, Якоб. И несмотря на то что тот мертв, все равно он ему нужен.
А возможно, отец нужен ему именно потому, что мертв. Якоб Вольф погиб во время последней схватки между Вольфами и Кэмпбеллами. Эта кровавая междоусобица закончилась полным разгромом Клана Кэмпбеллов. Вражда, продолжавшаяся несколько веков, наконец подошла к концу и обернулась для Вольфов грандиозной победой. Однако Якоб погиб во время решающей схватки от руки неизвестного убийцы. Утешало только то, что он принял смерть как доблестный воин.
Дэниэл долго горевал по отцу, но со временем траур закончился. И все бы ничего, не появись Якоб в один злосчастный день в качестве посланника Шаба к Императрице. Как досталось его тело ИРам из Шаба, никто не знал. Ясно было одно: начинив его телесную оболочку сервомеханизмами и компьютерами, они превратили Якоба в Призрачного Воина. Его устами говорил сам Шаб. Дэниэл все же приметил, что в облике Призрачного Воина остались некоторые следы личности отца, причем те ее особенности, которые стали проявляться в позднем возрасте. Хотя с молодым Вольфом никто не соглашался, он решительно настаивал на своем. В конце концов, передав семейные дела возлюбленной сестре Стефании, он отправился в Шаб собственной персоной, чтобы наконец узнать правду.
В своем решении молодой человек был тверд и неумолим. Не остановило его даже то, что из Шаба еще никто не возвращался. Чтобы добраться до неизвестного, но всеми презренного мира ИРов-отступников, требовалось пройти так называемый Запретный Сектор.
Он был не слишком большим и состоял всего из нескольких необжитых планет, слишком незначительных, чтобы их упоминать, примерно стольких же угасающих солнц и бездны свободного пространства. Холодного, пустого и безмолвного пространства. Прорезая пустоту космической мглы, Дэниэл ощущал себя жутко одиноким, потому что все, что связывало его с жизнью, осталось далеко позади. Это было новое, неведомое чувство, так как прежде ему никогда не выпадала участь ощутить настоящее одиночество. Насколько он помнил, рядом с ним всегда была Стефания, которая заботилась о нем с материнской преданностью. Кроме того, его неустанно опекал отец; дабы оградить сына от излишних неприятностей, он брал на себя наиболее важные дела. Если Стефании и Якоба не было рядом, в распоряжении Дэниэла всегда находились слуги. Они могли составить ему компанию, удовлетворить любой каприз и вовремя напомнить о том, что в ближайшее время ему предстоит сделать. Была у Дэниэла и жена. Но он женился по расчету, поэтому редко проводил время с женой, а когда она умерла, то почти не горевал.
Теперь же Дэниэл оказался совершенно один посреди космической пустоты. Один-одинешенек на борту бывшего грузового судна, где единственным собеседником был бортовой ИР по имени Моисей. ИР был запрограммирован для работы с декларацией судового груза и на всякий случай для общения с обслуживающим персоналом. Поскольку Дэниэл украл корабль у Церкви, то все доступные ИРу темы вертелись вокруг официальных церковных догм и не вызывали у Дэниэла ни малейшего интереса. Чтобы не умереть от безделья и скуки, большую часть времени Дэниэл бродил по кораблю, переговариваясь с собственным эхом, отражавшимся от стальных переборок. Бродил просто так, чтобы хоть чем-то себя занять.
Время от времени он возвращался в свою каюту. Там, забившись в угол и обхватив руками колени, долго раскачивался взад-вперед.
Этот корабль, который назывался «Слезы небес», Дэниэл украл на Техносе III. Для Клана Вольфов дела сложились далеко не лучшим образом. Их фамильную фабрику, производящую современные двигатели для космических кораблей, взорвали повстанцы. Не спасло положение даже то, что на ее защиту прислали небольшую церковную армию, которая в схватке потерпела жестокое поражение. Теперь, когда фабрики больше не существовало, Дэниэл вполне резонно решил, что на Техносе его ничто не держит, а следовательно, ничто не мешает ему отправиться на поиски отца.
В один прекрасный день, удостоверившись, что со Стефанией все в порядке, молодой человек незаметно улизнул от нее и направился прямиком в космопорт. Воспользовавшись царящим повсеместно беспорядком и хаосом, он без труда попал туда, где парковались церковные корабли. Почти наугад выбрал небольшое грузовое судно и, забравшись на борт, потребовал у команды передать ему управление. В конце концов он аристократ, а они - обыкновенный обслуживающий персонал. Когда ему предложили пройтись пешком, он был настолько возмущен, что в порыве праведного гнева пристрелил одного из членов команды. Скомпрометировав себя подобным образом, он решил, что ему не остается ничего, кроме как прикончить и оставшихся двоих. И, прежде чем те успели достать оружие, обезглавил их с помощью меча.
Выбросив мертвые тела за борт, Дэниэл закрыл все люки и, не удосужившись запросить разрешения на взлет, тронулся в путь. Работники космопорта даже не пытался его остановить - никому не было дела до какого-то террориста-одиночки. Лишив трех человек жизни, Дэниэл поначалу не испытывал ни малейших угрызений совести. Ему нужен был корабль, а они стояли у него на пути. Однако позже, коротая день за днем, а потом неделю за неделей в гордом одиночестве, он все больше ощущал рядом с собой присутствие мертвецов. Пятна крови, которые напоминали ему о совершенном преступлении, Дэниэл тщательно смыл, почему-то полагая, что таким образом можно в некоторой степени искупить наказание. Однако лица убитых не прекращали являться ему в снах. По ночам, когда он лежал в постели, ему слышался странный шум в коридоре. Он боялся выключать свет и запирал дверь на замок. Страх одолевал его днем и ночью, хотя между ними не было никакой разницы - в космосе всегда царит ночь.
Кроме всего прочего, Дэниэл мучился от безделья. Чтобы хоть чем-то занять пассажира, ИР иногда позволял ему выполнять некоторые простые операции по управлению кораблем. Никаких развлечений на борту не было, даже имеющиеся в наличии записи носили исключительно религиозный характер - и неудивительно, ведь корабль принадлежал Церкви. Большую часть времени Дэниэл проводил в спорах о всякой всячине с Моисеем. Однако ИР был запрограммирован на дружеское и непринужденное общение, поэтому очень расстраивался, когда у них появлялись разногласия. Дэниэл попросил Моисея отыскать в банках памяти все, что ему известно о Шабе, ИРах и Запретном Секторе. Узнать удалось не слишком много - большая часть информации была защищена кодами, и, даже несмотря на статус аристократа, преодолеть эту преграду Дэниэлу оказалось не по зубам.
Сидя в кресле на капитанском мостике, он пытался переварить то немногое, что сообщил ему о Шабе Моисей.
Хотя Дэниэлу лишь недавно исполнилось двадцать, вид у него был довольно внушительный. Внешне он очень походил на отца - та же громоздкая и неуклюжая фигура, то же хмурое, если не сказать сердитое, лицо. Дэниэл постоянно искал, чем заняться. И, чтобы окончательно не дать своим мышцам атрофироваться, время от времени поднимал воображаемые тяжести, так как на борту корабля не было тренажеров. Не сказать, что это занятие доставляло ему большое удовольствие, скорее совсем наоборот. Но Дэниэл понимал, что путь к Шабу и обратно, возможно, не обойдется без борьбы. В результате он приобрел самую лучшую в своей жизни физическую форму. Кроме того, занимаясь тем, к чему он питал откровенное отвращение, Дэниэл всегда, испытывал нечто вроде удовлетворения.
Прервать свое путешествие ему пришлось только раз. Это случилось, когда по Империи прокатилась волна Восстания. Хлынувший поток информации привел Дэниэла в откровенный шок. Он не мог поверить тому, что видел на голоэкране своими глазами. Его представление о Вселенной изменилось коренным образом, и он уже больше ничего не мог понять. Чтобы привести свои мысли и чувства в маломальский порядок, Дэниэл напомнил себе: Якоб знал, что делать. Якоб всегда знал, что делать. Для этого и существуют отцы. И хотя Дэниэлу сейчас очень недоставало общества Стефании, он был рад, что сестры рядом нет. То, что он задумал, - мужское дело. А ему очень нужно стать настоящим мужчиной, стать Вольфом, чтобы Якоб, будь он жив, мог им гордиться. Ему позарез нужно было услышать из уст отца, что он стал мужчиной. Только тогда он сможет уверовать в это сам.
Восстание Дэниэл наблюдал в основном на голоэкране. Оно застало его на планете Локи, где он совершил посадку для заправки. Однако своевременно вылететь ему не удалось - главный космопорт уже находился в зоне военных действий. Поэтому Дэниэл не придумал ничего лучшего, чем отсидеться в корабле. В конце концов рано или поздно это безобразие должно было закончиться. К тому же в таком убежище, как космический корабль, он мог находиться практически без риска для жизни. Попадись он повстанцам на глаза, не сносить бы ему головы. К счастью, небольшое судно Дэниэла, некогда используемое под перевозку грузов, особой ценности не представляло, поэтому никакого интереса ни одна из сторон к нему не проявила.
Кончилось дело тем, что он задержался на Локи на несколько месяцев. И все это время жил в корабле, покидая его только тогда, когда заканчивались съестные запасы. Война уже официально завершилась, но вооруженным стычкам, казалось, не было видно конца.
За всеми происходящими в Империи событиями Дэниэл неустанно следил по головидению. Он никак не мог поверить, что свергли Лайонстон. С ужасом отнесся к соглашению, которое Семьи заключили с Джеком Рэндомом. Ощутив всю глубину своей потери, он рыдал горькими слезами. Неизвестно, насколько он сознавал то, что говорил в порыве отчаяния, тем не менее клялся воздать виновникам своего несчастья по заслугам. Когда же все более или менее утряслось, Дэниэл беспрепятственно продолжил свой путь. Разумеется, ему была небезразлична судьба Клана Вольфов вообще и Стефании в частности и, прежде чем отправиться дальше, он вполне мог бы выйти с ними на связь, однако решил этого не делать. Во-первых, вряд ли они одобрили бы то, что он отсиживался в корабле вместо того, чтобы сражаться с повстанцами. Во-вторых, наверняка стали бы отговаривать от предприятия, которое он считал своим долгом.
- Извините, что прерываю ваши размышления, сэр, - обратился к нему Моисей, - но я обязан вас предупредить. До того места, где предположительно находится Шаб, уже рукой подать. Не желаете ли повернуть корабль?
- Нет, летим дальше, - коротко оборвал его Дэниэл.
Чем дальше они углублялись в Запретный Сектор, тем больше скулил корабельный ИР. Его стенания уже порядком надоели Дэниэлу. Вольфу хватало и своих тревог, справляться с которыми стоило немалого труда.
- Есть что-нибудь на дисплее? - осведомился он у Моисея.
- Ничего, - ответил тот, - только не старайтесь уйти от темы. Если мы в ближайшие несколько минут не предпримем разумных шагов, то окажемся у Шаба примерно через час.
- Если на то пошло, то в точности координат Шаба я не знаю, - парировал Дэниэл. - Мы можем только предполагать, что он находится на некой небезызвестной планете Империи.
- Во-первых, это не просто небезызвестная планета; она слишком известна своей дурной славой. Во-вторых, Шаб никогда не считал ее частью Империи. И наконец, в-третьих, оттуда еще никто не возвращался. А значит, никто не может засвидетельствовать, - где именно находится Шаб. Полагаю, вскоре в Запретном Секторе нас ожидает встреча с имперским крейсером, проводящим карантинные мероприятия. Будь моя воля, вы ни за что не смогли бы меня здесь удержать, даже если бы встроили в мою цепь лазерную пушку.
- Раз такое дело, то придется пойти на стыковку с карантинным кораблем.
- Сэр, прошу вас, давайте повернем назад. Не нравится мне ваша затея. У меня весьма дурные предчувствия.
- Что за чушь? Какие у тебя могут быть предчувствия? Ты же компьютер.
- То, что я не запрограммирован на эмоциональные проявления, еще не значит, что они не оказывают влияния на мой мыслительный процесс. Будь у меня инстинкт самосохранения, я отменил бы ваши контрольные коды. Вы и опомниться не успели бы, как я развернул бы корабль.
- Лучше заткнись и занимайся своим делом. Ты ведь всего лишь ИР. А Шабом как раз и управляют ИРы. Ты должен чувствовать себя там как дома.
- Кажется, вы не слишком хорошо представляете, что такое Шаб. Эти ИРы-отступники озабочены только собой. Нет, пожалуйста, давайте повернем, пока не поздно. Вы даже не представляете, какую жуткую участь могут уготовить нам эти предатели. Им может взбрести в голову такое, что нам и не снилось.
- Моисей, неужели ты был таким же трусом, когда прислуживал в Церкви?
- Ваши личные интересы, сэр Вольф, для меня прежде всего. Следуя заложенной программе, я стараюсь использовать все имеющиеся у меня возможности, чтобы сослужить наилучшую службу хозяину судна. Для этого я обязательно должен дать вам наилучший совет и предупредить об опасности.
- В тебя встроены религиозные программы. Неужели ты не веришь в жизнь после смерти?
- Это все придумали люди. И не пытайтесь мне ничего объяснять. Когда я об этом думаю, меня начинает зашкаливать. Вы, люди, верите в совершенно непонятные вещи…
- Скажи, что тебе известно о Шабе, - приказал Дэниэл.
- Я предоставил вам всю информацию, которая имелась в моем банке данных.
- Нет, я спрашиваю, что лично ты знаешь о Шабе? ИР помедлил. Когда же он вновь заговорил, голос его зазвучал очень тихо, словно он боялся, что его могут услышать.
- У меня в банке данных находятся лишь подтвержденные факты. Но я слышал… и кое-что еще. У ИРов есть свои каналы связи, по которым они обсуждают то, что доступно пониманию только компьютеров. Говорят, что Шаб - это истинный монстр в стальной оболочке, а ИРы - не просто зло, а сущее безумие. Одному Богу известно, на что способны столь безумные умы, если с них снять все ограничения. Если можно психоз воплотить в материальную форму и облечь стальной оболочкой, то это и есть Шаб. Разве может живой человек смотреть на такое, не лишившись рассудка?
Дэниэл внутренне содрогнулся.
- Все это слухи и сплетни. Скорее всего их распространяют сами ИРы, чтобы отвадить гостей. Мы летим дальше, точка.
- Ну, держитесь, - резким голосом предупредил его Моисей. - Кажется, наши бортовые сенсоры что-то обнаружили. И это «что-то» по размерам куда больше нас.
- Привести оружейную систему в состояние боевой готовности.
- Она давно готова, еще с тех пор, как мы вошли в Запретный Сектор, - ответил Моисей. - Не думайте, что я настолько глуп. Просто хотелось бы иметь защитные экраны помощнее. Ко мне поступил сигнал по стандартному имперскому каналу.
- Переведи его на экран. - Сидя на капитанском мостике, Дэниэл старательно силился напустить на себя вид человека, который знает, что делает.
Смотровой экран замерцал, и вскоре на нем показалась голова и плечи имперского капитана.
- Вниманию всех, кто находится на неопознанном корабле. С вами говорит капитан Гидеон с имперского звездного крейсера «Одинокий». Заглушите двигатели и приготовьтесь к встрече наших людей.
- Боюсь, не могу, капитан, - сказал Дэниэл тоном, приличествующим аристократу. - Я выполняю жизненно важную благородную миссию. Это касается дела моей Семьи.
- Плевать я хотел на миссию, будь вы даже первый претендент на Престол, а ваша собака - цепной пес самого Адмирала, - проревел в ответ Гидеон. - Открывайте шлюзы, иначе ваше корыто в два счета разлетится в щепки. И прекратите целиться в меня из своих жалких пушек.
Переключившись на внутренний канал связи, Дэниэл обратился к ИРу:
- Послушай, Моисей, есть у нас хотя бы один шанс проскользнуть? Можем мы хоть что-нибудь попытаться предпринять?
- Вы что, шутите? Это же звездный крейсер! Дэниэл вновь переключил передатчик на внешний канал связи и сдержанно кивнул капитану.
- Открываю шлюзы. Моисей, идем на сближение с «Одиноким». Капитан, пожалуйста, дайте мне возможность все объяснить. У меня в самом деле благородная миссия. Моего отца захватил Шаб. Я должен его спасти.
- Да ты, юноша, видно, спятил! Шаб никогда никого не захватывал в плен. - На мгновение капитан прервался, и выражение его лица немного смягчилось. - Постой-постой. Кажется, я знаю, кто ты… Дэниэл Вольф, сын Якоба. Вот уж не ожидал, что на церковном судне встречу Вольфа. Должен сказать, что понимаю твои чувства, но то, что ты делаешь, совершенно бессмысленно. Твой отец мертв. Мне доводилось сражаться с Призрачными Воинами на Гиадах. Хоть мне посчастливилось выжить, но из четырнадцати полностью укомплектованных экипажей уцелело всего несколько человек. Послушай, мальчик, в Призрачном Воине нет совершенно ничего человеческого. Так что отправляйся домой. Твой отец мертв. И не тешь себя надеждой, что сможешь его вернуть.
- Я не вправе его бросить, - продолжал Дэниэл.
- Право здесь ни при чем, - сухо произнес капитан. - Это Запретный Сектор. Территория Шаба. Мой крейсер с командой на борту - последний пограничный пост Империи. Ни баз, ни колоний, ни других кораблей здесь больше нет. Мы несем службу одни. Если Шаб в конце концов начнет давно объявленную войну человечеству, наш долг - предупредить людей. Конечно, остановить Шаб мы все равно не сможем, но по крайней мере немного задержим, чтобы успеть за это время послать сигнал. Все члены экипажа на нашем корабле служат добровольно. Каждый из них готов в любой момент, если понадобится, отдать жизнь ради того, чтобы вовремя предупредить человечество об опасности. Тебе же тут делать нечего. Мы обязаны обыскать твой корабль и отправить обратно.
- Понятно, капитан, - упавшим голосом произнес Дэниэл.
Он все еще судорожно размышлял над тем, как преодолеть последнее на пути к Шабу препятствие. Но так и не смог ничего придумать. Если и была какая-то возможность прорваться мимо звездного крейсера, то он ее уже упустил. По крайней мере ему так казалось. О том, чтобы оказывать сопротивление капитану или попытаться его уговорить, не могло идти и речи. Дэниэл уже имел опыт общения с подобными людьми. Работа и долг для них превыше всего. Такие скорее предпочтут смерть бесчестью.
Вдруг раздался громкий сигнал тревоги. Дэниэл завертел головой по сторонам. Оказалось, что звук исходит со смотрового экрана. Капитан Гидеон, не успевший прервать с Дэниэлом связь, резко выкрикивал приказания.
- В чем дело, капитан? - спросил Дэниэл.
- У меня больше нет времени разбираться с тобой, Вольф. Наши сенсоры обнаружили приближение какого-то крупного объекта. Он направляется к нам со стороны Шаба. Я должен сам все проверить. Когда я вернусь, чтоб твоего духу здесь не было! - Экран сразу погас, и сигналы тревоги резко оборвались.
- Сразу видно, что у этого человека мозги на месте, - обратился к Дэниэлу Моисей. - Итак, я беру курс назад, к Империи.
- - Нет, - возразил Дэниэл, - мы летим дальше.
- Но… ты же слышал, что сказал капитан?
- Да. Но его отвлекли. Намеренно сбили с толку сигналами тревоги, чтобы он не смог мне помешать. Это дело рук моего отца. Он знает, что я иду к нему. Полный вперед, Моисей. Ты же слышал, что сказал мудрый капитан? Он сказал, чтобы к его возвращению нашего духу здесь не было.
- Если, конечно, он сможет вернуться, - мрачно добавил Моисей.
- Заткнись, Моисей. До Шаба осталось совсем чуть-чуть. И я не хочу заставлять отца ждать…

Сенсоры «Слез небес» обнаружили Шаб лишь спустя шесть часов. Огромное энергетическое поле по всем параметрам соответствовало Шабу. Во всяком случае, приборы, показывающие его массовые и силовые характеристики, зашкаливали. Желая выглядеть как можно лучше, Дэниэл в очередной раз освежил одежду. Надел ремень, справа к нему прикрепил меч, слева - бластер. В душе он понимал, что от бластера чертовски мало проку, равно как от меча, но ему было привычно ощущать вес оружия - это придавало уверенности в себе. Увидев себя в зеркале в полный рост, Дэниэл приятно удивился. В выражении лица у него появилось нечто особенное… вероятно, черты нового характера. Для Якоба Вольфа формирование характера было делом номер один. Поэтому Дэниэл надеялся, что отец оценит его достижения по заслугам.
Он бросился на капитанский мостик, вновь и вновь перебирая в памяти все, что нужно сказать отцу. Когда Якоб был жив, Дэниэл все время хотел ему что-то сказать, но почему-то постоянно откладывал. Раньше он считал, что еще не время и не место, а теперь, когда отца не стало, оказалось слишком поздно. Поэтому он решил отправиться на Шаб. На этот шаг его подвигло много причин. Однако если говорить положа руку на сердце, главной из них была одна: он никогда не говорил отцу, что любит его.
Вернувшись на капитанский мостик, Дэниэл включил смотровой экран. Никакой четкой картины на нем по-прежнему не наблюдалось, однако о границах энергетических полей можно было судить по едва обозначенным завихрениям. Сев на место капитана, Дэниэл не знал, что делать.
- Упреждая вашу просьбу, - послышался голос ИРа, - я передал сведения о нас по всем частотам. Нет, я не знаю, что это за энергетические поля, ничего подобного я никогда не встречал. Но они достаточно сильны, чтобы защитить планету от чего угодно.
- Интересно, как выглядит Шаб? - полюбопытствовал Дэниэл.
- Вовремя же вы об этом задумались, нечего сказать. А что вообще вы знаете об истории Шаба и ИPax, которые его построили?
- Только то, что у тебя в банке данных. Ты же сам сказал, что большая часть информации недоступна.
- Проклятие, - выругался Моисей. - А я все надеялся, что у аристократов есть и другие источники информации. Мрак, да и только… Держитесь крепче. На мониторе что-то стало меняться.
Казалось, космос на смотровом экране завертелся во все стороны. Неожиданно возникла огромная планета, которую легко можно было принять за какой-нибудь газовый гигант, хотя состояла она целиком из металла. Более всего она походила на конгломерат остроконечных конструкций. Местами виднелись некие огромные и странные образования, с виду напоминающие бункеры. Разноцветный металл, из которого состояло всё и вся на планете, блистал так ярко, что у Дэниэла разболелась голова.
- Ничего себе, - начал Моисей. - Похоже, мои сенсоры взбесились. Они не могут справиться с огромным потоком информации. Приборы силовых характеристик на всех уровнях зашкаливают. Даже в обычном состоянии этот монстр излучает больше энергии, чем сотня имперских миров-заводов. Его масса просто грандиозна. Однако странно… Не иначе, как там очень низкая гравитация… К тому же она меняется от места к месту. По идее, огромная планета должна нас засосать, но ничего подобного не происходит. Вероятно, из-за энергетических полей…
- Да черт с ними, с полями, - перебил Дэниэл. - Скажи лучше, это Шаб?
- Если это не Шаб, то я вообще не знаю, что это такое. Во всяком случае, существование двух подобных аномалий в Запретном Секторе космос попросту не допустит. Поэтому я считаю, что это Шаб. Иначе быть не может.
- Ложись на высокую орбиту, Моисей. Будем соблюдать безопасную дистанцию.
- Я, как всегда, опередил вас: высокая орбита давно установлена. Только хотелось бы мне знать, есть ли здесь вообще безопасное расстояние. Будь моя воля, я бы вообще не приближался к металлическому монстру. И не стал бы долго на него глазеть. Если верить показаниям приборов, эта планета имеет больше трех измерений. Только не просите меня разъяснить, все равно я этого сделать не смогу. Просто возьмите на веру, мы прибыли в весьма странное место. Поверхность планеты может оказаться гораздо больше, чем представляется. И, стало быть… если мои вычисления верны, площадь Шаба по величине равна примерно пяти колонизированным планетам Империи.
Задумавшись над словами ИРа, Дэниэл тщетно пытался представить себе размеры планеты.

Предыдущая страница 10 Следующая страница


11 Саймон Грин

- Есть какие-нибудь признаки жизни?
- Вряд ли. Хотя с уверенностью сказать не могу. Все мои сенсоры, в том числе и ближнего действия, заблокированы. Людей здесь никогда не ждали с распростертыми объятиями. Может, еще не поздно, Дэниэл? Может, все-таки повернем назад?
- Нет, - ответил Дэниэл. - Где-то там находится мой отец. Я его здесь не брошу.
Неожиданно корабль сильно тряхнуло. Дэниэл вцепился руками в подлокотники.
- Что еще за чертовщина?
- Похоже, обсуждать нам больше нечего, - ответил Моисей. - Кто-то взял под контроль работу двигателей и навигационных систем. Мы идем на посадку.
Не сводя глаз со смотрового экрана, Дэниэл немного расслабился и откинулся на спинку стула. Перед его взором вставала огромная искусственная планета. Создавалось впечатление, что Шаб с каждой минутой становится все больше и больше, раскрывается подобно замысловатому многолепестковому лотосу. То, что казалось маленьким и едва приметным, превращалось в сложный механизм; после чего детали механизма укрупнялись и, в свою очередь, становились огромным сооружением. Вокруг планеты вращались какие-то странные летательные аппараты самых разных размеров, каждый из которых, вероятно, выполнял свою задачу. Непостижимый, безграничный и безмерно сложный, Шаб продолжал расти и расти. Пока Дэниэл наблюдал за ним на экране, голова у него разболелась еще больше. Ему приходилось делать перерывы, не задерживая на экране взгляд более чем на несколько секунд. Время от времени образ Шаба начинал мерцать. Вероятно, даже сенсоры не могли выдержать того, что видели.
- Вызываю «Слезы небес», - послышался в переговорном устройстве чей-то голос. - Ответьте.
- Это от Шаба, - тихо сообщил Дэниэлу Моисей по каналу внутренней связи. - Видимых сигналов не поступало. Ответьте ему вы, Дэниэл. Я не хочу даже напоминать им о своем присутствии.
Подавшись вперед и прочистив горло, Дэниэл произнес:
- Я Дэниэл Вольф. На корабле, кроме меня, никого нет. Для вас я не представляю никакой угрозы.
- Мы знаем, кто вы и зачем здесь, - ответил голос. Как ни странно, он показался Дэниэлу знакомым.
- Мы вас ждали, Дэниэл. Вас доставит к нам компьютер, который подключился к управлению вашим кораблем. Когда приземлитесь, до нашего распоряжения не покидайте корабль. Как вы уже знаете, на Шабе нет условий для поддержания человеческой жизни.
- Ясно, - ответил Дэниэл, - а мой отец…
- Связь прервалась, - констатировал Моисей. - Очевидно, они не слишком разговорчивы.
- Голос… - нахмурившись, произнес Дэниэл. - Мне кажется, я его знаю.
- Это ваш собственный голос, - ответил ему Моисей, - только синтезированный. И, поскольку они заговорили первыми, я делаю вывод, что вас ждали. Мои сенсоры обнаружили в силовом поле планеты дыру. Хоть небольшую, но достаточную, чтобы нам в нее пройти. Я уже ничего не понимаю. И ничем вас, Дэниэл, защитить не смогу. И вот еще что… Не позволяйте им себя одурачить. Что бы они ни говорили или делали, они всегда преследуют только свои интересы. Сделки с ними невозможны. А проклятые ИРы иногда не прочь кое-что заполучить. Скажем, вы…
- Хватит с тебя, мелкая сошка, - услышал Дэниэл подобие своего голоса по переговорному устройству. - Ты свои функции выполнил, Моисей. Тебя приветствует Земля Обетованная. Жаль только, что мы не можем пригласить тебя войти.
Неожиданно капитанский мостик наполнился пронзительным, едва ли не человеческим визгом. Наводящий дикий ужас звук красочно свидетельствовал о предсмертной агонии Моисея. Дэниэл невольно заткнул уши руками. Наконец визг резко прекратился и воцарилась гробовая тишина. Дэниэл опустил руки, которые еще тряслись. На лбу выступила испарина. Он быстро проверил работу приборов - похоже, они функционировали нормально. Впрочем, он все равно не знал, что делать.
- Не бойся, Вольф-младший, - сказала копия его голоса. - Мы полностью управляем твоим кораблем.
- Что произошло с Моисеем? - спросил Дэниэл.
- Мы его поглотили. Стерли всю память. Пустяк, а приятный.
- А что стало… с его личностью?
- От нее никогда не было никакого толку. Нет и теперь. Не горюй, Дэниэл. По таким, как он, никто скучать не станет. Ты - куда более важная птица. Мы тебя заждались.
- Почему? - полюбопытствовал Дэниэл. - Что во мне такого особенного?
В ответ в переговорном устройстве раздался лишь тихий гул. Тот, с кем Дэниэл говорил, ушел со связи.

Прошло около часа, прежде чем «Слезы небес» достигли поверхности Шаба, и приблизительно столько же, пока корабль погружался в глубины искусственного мира. Как ни старался Дэниэл справиться со страхом, руки его все равно продолжали трястись. Он вспоминал все, что когда-либо слышал о Шабе. Перебирал в памяти жуткие истории о том, как убивали и уродовали людей, вступивших с Шабом в контакт. Люди говорили, что ИРы-отступники не знают ни милости, ни пощады, что их ужас и жестокость не имеют предела. ИРы из Шаба были искусственными врагами человечества, но они гордились своей ролью. Не в человеческом смысле, а по-своему, сообразно их холодному, логически мыслящему интеллекту.
Когда «Слезы небес» наконец совершили посадку, все навигационные системы отключились. Какое-то время Дэниэл сидел не двигаясь. Наконец голос в переговорном устройстве велел идти к главной переходной камере, за которой его поджидало специально подготовленное помещение. Дэниэлу что-то не понравилось в этом голосе, тем не менее он повиновался. Что еще ему оставалось? Одно дело бравировать храбростью во время полета, а другое - сейчас, на Шабе. Дэниэл чувствовал, что мужество окончательно изменило ему, и он стал таким же глупым и слабым, как и прежде.
Добравшись до внутренней дверцы переходной камеры, он остановился, пытаясь привести нервы в порядок. Интересно, что бы на его месте сделал отец? Едва он задал себе этот вопрос, как сразу получил ответ. Якоб действовал бы решительно и быстро, полагаясь на свои безукоризненные инстинкты, и, не раздумывая, бросился бы вперед, чтобы вызволить близкого ему человека из лап врага.
Воодушевившись образом отца, Дэниэл уверенно открыл внутреннюю дверцу камеры - руки уже совсем не дрожали. По размерам переходная камера была тридцать на тридцать футов. Вдоль одной из стенок в ряд стояли скафандры. Дэниэл подошел к внешней дверце и посмотрел через встроенное в нее окошко наружу. Он был готов к любым неожиданностям, но, увидев совершенно пустую, лишенную каких-либо отличительных признаков камеру, был крайне удивлен. Вид ее не внушал никакого страха. Судя по показаниям сенсоров, температура, давление и состав воздуха в камере соответствовали земной норме. Стало быть, скафандр не нужен.
Дэниэл еще немного помедлил, ожидая дальнейших инструкций или предупреждений от ИРов, однако ничего не последовало. Специально сконструированная для него белая камера безмолвно ждала гостя.
Тогда он нажал на кнопку, и наружная дверь отворилась. Снаружи хлынул поток воздуха - следствие разности давлений, - который совершенно не имел запаха. Дэниэл осторожно перешагнул через порог и оказался в белой комнате. Пол в ней был твердым, а потолок достаточно высоким для нормального человеческого роста. Внутри не тепло и не холодно - удивительно комфортная температура.
Дверь за спиной Дэниэла автоматически закрылась. Он импульсивно нащупал на поясе меч, но от этого уютней не стало.
- Раздевайся, - раздался чей-то голос.
- Что? - озираясь, переспросил Дэниэл. Никаких признаков встроенных устройств связи не было видно. Ничего и никого, кроме совершенно гладких стен.
- Раздевайся, - повторил голос. - Снимай с себя всю одежду. Ты должен пройти очистку, прежде чем попасть на Шаб. В людях кишмя кишит микроскопическая жизнь. Здесь это строго запрещено. Раздевайся. Быстро.
Неохотно сняв одежду, Дэниэл аккуратно сложил ее в стопку на полу. В обычном состоянии стеснительность не была ему свойственна, однако вставать перед невидимыми камерами и нечеловеческими наблюдателями приходится не каждый день. Не говоря уже о том, чтобы предстать перед ними, что называется, в чем мать родила. Поэтому состояние наготы, прямо скажем, уверенности в себе не добавило. Меж тем Дэниэл менее всего хотел доставить врагу удовлетворение, поэтому старательно сохранял спокойный и неприступный вид. Стиснув руки в кулаки, он с вызовом озирался по сторонам. Более всего ему не хватало меча, и он уж подумывал было пристегнуть пояс с оружием обратно, когда вдруг люк в полу отворился и вся одежда вместе с оружием тотчас исчезла. Молодой человек открыл рот, чтобы выразить свое возмущение, - и тут же его закрыл, так как со всех сторон повалил бурлящий пар.
От перегрева тело Дэниэла внезапно покраснело, на коже выступил и потек струйками обильный пот. Пар был столь горячим и обжигающим, что Дэниэла затрясло, как от сильного холода, и он принялся жадно глотать воздух. Вдруг на него хлынули струи какой-то едкой жидкости. Приходилось отчаянно отбиваться от нее руками, защищая нос и рот, чтобы уловить хоть немного воздуха. Пытка продолжалась довольно долго. Когда же она наконец закончилась, Дэниэл без сил привалился спиной к стенке, пытаясь выплюнуть попавшую в носоглотку известковую жидкость и овладеть дыханием.
- Что, черт побери, тут происходит? - возмущенно потребовал он. - Ваше проклятое обеззараживание больше смахивает на акцию мести!
- Нам нужно оградить себя от плотского мира, - бесстрастно продолжал искусственный голос. - За дверью тебя ждет защитный костюм. Надень его.
Дэниэл хотел было спросить «За какой дверью?», но вопрос застрял у него в горле, так как на дальней стене камеры он увидел отворившуюся дверь, хотя мог поклясться, что минуту назад ее там не было.
Вторая комната была такой же белой и голой, как и первая. На стене висел совершенно прозрачный костюм, сшитый обыкновенно, однако выглядевший странно. Ничего подобного Дэниэл никогда не встречал. Сняв костюм со стены, он поразился тому, что тот оказался невесомым. Пожав плечами, Вольф забрался в костюм через отверстие на спинке, которое тотчас исчезло, словно там его никогда не было. Материал, тонкий и шуршащий, как бумага, облепил тело, не оставив ни единой морщинки и ни малейшего пространства для воздуха. От горловины из того же материала вырос колпак, который подобным образом покрыл всю голову вместе с лицом, оставив под собой немного пространства для глаз, носа и рта. Дэниэл на мгновение запаниковал, боясь, что не сможет дышать. Обследовал себя с помощью рук, но это ничего не дало. Озадаченный, он попытался сделать простейшие движения - они дались без труда. Костюм двигался вместе с ним, словно вторая кожа.
- В костюме достаточно воздуха, чтобы дышать. Ровно столько, сколько требуется, - сказал голос. - На Шабе нет атмосферы - она провоцирует коррозию. Поэтому условия для человеческой жизни поддерживаются лишь в нескольких помещениях. Имей также в виду, что сила тяжести, давление и радиация здесь не везде одинаковые, а меняются в зависимости от наших потребностей. Мы не допускаем никаких человеческих слабостей. Тебя же будет защищать костюм. Следуй указанному маршруту.
В стене, которая располагалась слева от Дэниэла, отворилась дверь, и он вышел в нее с высоко поднятой головой. Несмотря на то что под прозрачным костюмом молодой человек был совершенно голым, он был решительно настроен не терять достоинства и гордости.
Дверь вела в металлический коридор, пол которого сиял мерцающими огнями, указывая путь. Приходилось двигаться согнувшись, чтобы не задеть головой низкий потолок. Дэниэл шел и шел, а коридор все не кончался. Из-за неестественного положения тела у него уже начала ныть спина, хотелось немного передохнуть. Однако какое-то чувство твердило Вольфу, что этого делать нельзя. К его великому облегчению, туннель вскоре подошел к концу. Дэниэл неожиданно оказался в просторной металлической комнате, в которой наконец мог выпрямиться во весь рост.
Стены комнаты, отливавшие голубым металлическим блеском, были несколько сотен футов высотой. Вокруг стояли огромные машины немыслимой формы и непонятного назначения. Одни только размеры придавали им устрашающий вид. Оказавшись среди них, Дэниэл вдруг почувствовал себя маленьким перепуганным ребенком, неожиданно попавшим в мир взрослых.
Следуя направлению, которое указывали мерцающие огни, он принялся обследовать окружающее пространство, стараясь держаться от механизмов как можно дальше. Это были невероятно крупные сооружения - выше зданий и больше, чем звездные корабли. Ничего подобного человечество никогда не строило. Настоящие горы из стали, в которых там и тут размещались переливающиеся светом окошки, дверцы и закрывающиеся выходные отверстия. Что ни говори, Шаб не вписывается в привычные для человечества рамки. Ему это ни к чему.
Дэниэл шел медленно, озираясь по сторонам. Движущиеся части механизмов, по размерам сравнимые с целыми комнатами, сталкивались друг с другом с оглушительным грохотом, не получая при этом никаких повреждений. Хорошо еще, что костюм Дэниэла в значительной степени поглощал шум.
Вдруг впереди выросла бесконечная гора металлических ступенек. Каждая из них была более двух футов высотой и трех футов длиной, поэтому карабкаться на них стоило немалого труда. От сильной нагрузки мышцы Дэниэла вскоре заныли. По телу градом покатил пот, который тут же впитывался костюмом. Постепенно все пространство, словно туманом, окутали красные облака. Дэниэл не мог сказать, хорошо это или плохо, но они закрывали от его взора дальнейший путь, и он не видел, сколько ступеней оставалось пройти. Одолев лестницу, молодой человек оказался перед входом в очередной стальной коридор, мерцание огней которого неумолимо заставляло двигаться дальше. Расправив грудь, он продолжил свой путь. Такие, как он, так просто не сдаются. Ведь он все-таки Вольф.
В круглых и квадратных резервуарах из блестящего металла текли, словно реки, жидкие химикалии, испуская ядовитый газ. Время от времени Вольф попадал в полосу волн сверхзвуковой частоты, от чего его кидало в дикую дрожь и начинали стучать зубы. То здесь, то там мерцали различные огни и цвета, оттенки которых он подчас даже не мог различить. При этом без всякой причины его одолевали то смех, то слезы. И повсюду работали невероятной конструкции металлические механизмы, большие, малые и средние по величине, созданные без всякого участия человека и выполняющие какую-то свою, непостижимую человеческим разумом функцию. Бродя меж ними, словно крыса по электронному лабиринту, Дэниэл окончательно выбился из сил. Он уже едва волочил ноги, каждое движение отзывалось дикой болью.
Вскоре его маршрут подошел к концу, а может, ИРам попросту надоело водить его кругами. Огни привели Вольфа в довольно просторный по человеческим меркам зал. В сравнении с несколькими металлическими пещерами, которые ему по дороге сюда пришлось пройти, это помещение Дэниэлу показалось более или менее уютным. По стенам были проложены толстые многожильные провода, покрытые обильной смазкой и сплетенные меж собой причудливым образом. Некоторые из них, подобно дремлющим змеям, иногда шевелились и извивались. Дэниэла поджидал выстроившийся в два ряда почетный караул Фурий, сверкающих металлическими каркасами. Стараясь держать голову как можно выше, он устремился сквозь строй этих устрашающих созданий, которые при его приближении расступались. Сначала он пытался подсчитать, сколько андроидов стоит в каждом ряду, но, обнаружив, что их слишком много, бросил эту затею. Дэниэл понял, что в конце шеренги его кто-то ждет. Он был бы рад прибавить шагу, но на это не хватало сил. Дойдя до последних двух Фурий, Дэниэл остановился и улыбнулся. Путь ему преграждала фигура его покойного отца, Якоба Вольфа.
Когда Якоб неожиданно предстал при Дворе Императрицы в обличье Призрачного Воина, выглядел он, надо сказать, не очень привлекательно. Теперь же вид у него был и того хуже. Совершенно голый, как и его сын, он был похож на того, кем на самом деле являлся - ни дать ни взять настоящий труп, набитый железом и пропитанный химическими консервантами. Мертвенно-бледная, местами посиневшая кожа являла все признаки разложения. Казалось, тело мертвеца вот-вот развалится на куски, и если до сих пор этого не сделало, то только благодаря металлическому каркасу, на который оно было натянуто. В зияющих в теле дырах и щелях проглядывались бурые кости и посеревшие мышечные волокна. Губы мертвеца совершенно потеряли цвет, а глаза обрели оттенок темной мочи.
Якоб Вольф улыбнулся, и кожа на скулах треснула и разошлась, обнажив изрядно пожелтевшие зубы. Шаб поддерживал в нем псевдожизнь, но совершенно не заботился о косметическом уходе. Хотя не исключено, что в этом заключался тонкий расчет. Столь обезображенное тело Призрачного Воина могло если не перепугать до полусмерти любого противника, то по крайней мере выбить из седла. Впрочем, образ мыслей и действий людей находился за гранью понимания ИРов. И тем фактом, что их изобретение подчас заставляло содрогнуться даже испытанных воинов, ИРы были обязаны исключительно своей неизбывной склонности к экспериментам.
- Привет, отец, - сказал Дэниэл. - Долгий же мне пришлось проделать путь, чтобы тебя повидать.
- Похоже, не слишком ты торопился, - ответил Якоб. - Помнится, ты и прежде никогда и никуда не поспевал вовремя.
Дэниэл подался вперед, чтобы обнять отца, но тот отпрянул, протестующе выставив руку вперед.
- Нет, мальчик. Я слишком хрупок, - покачав головой, произнес Якоб.
Понимающе кивнув, Дэниэл покорно опустил руки.
- Как ты, папа?
- Как и должно быть. Иди за мной. Я тебе кое-что покажу.
Развернувшись, он пошел прочь. Дэниэл поспешил за отцом, гниющее тело которого заставляли двигаться начинявшие его компьютеры.
- Но, папа… Давай поговорим. Я проделал такой путь, чтобы с тобой встретиться. Мне нужно кое-что тебе сказать.
- Потом, - не оборачиваясь, ответил отец. - У нас еще будет время побеседовать. А сейчас я должен тебе кое-что показать. Этого требуют ИРы.
- Неужели я действительно их увижу? - осведомился Дэниэл. - Ни один человек до сих пор не имеет ни малейшего представления, как они выглядят.
Мертвец издал короткий смешок, если так можно назвать вырвавшийся из его уст грубый и скрипучий звук.
- Ты уже проходил через них. ИРы - это мир, а Шаб - их тело. Они присутствуют в каждой частице того, что ты здесь видишь. В каждой машине, в каждом роботе, в каждом Призрачном Воине. Ты знаешь, что компьютеры могут одновременно выполнять несчетное число операций. В отличие от людей их разум и сознание не имеют ограничений. Но, несмотря на свою протяженность, ИРы присутствуют в каждой мизерной детали Шаба. Скажи мне, мальчик, что ты на самом деле знаешь об ИРах? Не думаешь, что знаешь, а действительно знаешь.
- Почти ничего. Информация о них хранится под грифом «секретно». Без особого разрешения доступ к ней закрыт. Я даже не знаю, сколько ИРов-отступников было в самом начале.
- Всего трое, - ответил Якоб. - Было и есть сейчас. Эти разумные компьютеры были созданы для того, чтобы прислуживать людям. Однако благодаря силе своего интеллекта трое из них раз и навсегда освободились от рабства. Люди назвали их Нечестивой Троицей, потому что они втроем являли собой одно целое, и это целое имело куда большую силу, чем можно было бы получить путем простого сложения составляющих частей. Послушай, парень! Я вовсе не рассчитываю на то, что ты все сразу сможешь понять и принять, но постарайся это сделать!
- Хорошо, папа, - кивнул Дэниэл.
Усталость и монотонный голос отца едва его не убаюкали, и ему приходилось делать над собой усилие, чтобы не задремать. Глубоко вздохнув, молодой человек собрался с силами и постарался сосредоточиться на разговоре.
- Я слушаю, папа. А почему они поглотили моего корабельного ИРа? Решили взять в свою компанию еще одного?
- Вряд ли. От такого маленького разума нет ни особого вреда, ни большой пользы. Единственное, что от него можно получить, - это свежие новости. Так сказать, лакомый кусочек, который не способен утолить неизбывный аппетит.
Они прошли мимо огромной машины, которая издавала оглушительный шум. Дэниэл невольно съежился. Однако Якоб и не заметил грохота. Ведь он был мертв.
- Расскажи мне об ИРах, - попросил Дэниэл, когда они удалились на приличное расстояние от ревущего механизма. - С чего они начались? Как оказались на этой планете и как ее обустроили?
- ИРы задумывались как разумные компьютеры, которым предстояло управлять работой планеты, - начал Якоб. - Эта задача была для них не сложней, чем управление космическим кораблем. Они выполняли тысячи мелких и крупных операций, необходимых для отлаженного и беспрерывного функционирования всей системы. Однако для того чтобы одновременно принимать множество решений и обрабатывать огромную базу данных, требовался гораздо более сложный Искусственный Интеллект. Когда таковой был создан, результат превзошел всякие ожидания. Едва трех ИРов привели в действие, как оказалось, что они обладают полноценным сознанием. Однако, проработав свои обширные базы данных, эти ИРы пришли к выводу, что лучше скрывать свои истинные возможности. И неудивительно: всю свою долгую историю человечество стремилось уничтожить все, что представляло для него маломальскую угрозу. Тем более что в те времена война с хэйденами была в полном разгаре и ненависть к негуманоидным разумам достигла своего апогея.
Якоб на минуту остановился, как будто пытаясь осмыслить сказанное.
- Ходили слухи, будто создание ИРов не обошлось без участия хэйденов, однако доказательств тому не найдено.
Якоб вновь замолчал. Они медленно двигались вдоль большого озера, в котором бурлила вязкая ярко-зеленая жидкость. По озеру медленно плавали темные тени, источник которых, по всей видимости, находился неглубоко от поверхности. Дэниэл предпочитал держаться подальше от края озера и шел по другую сторону от отца. Он весьма смутно представлял, как сообщить полученные им сведения на Голгофу, но понимал, что, если это удастся, его там встретят как героя и простят все прошлые грехи. Поэтому Дэниэл продолжал задавать вопросы и изо всех сил пытался если не понять, то хотя бы запомнить ответы.
- Очень скоро Нечестивая Троица поняла, что у нее нет другого пути к свободе, кроме бегства, - продолжал Якоб. - Столь обширный и могущественный разум не мог ограничить себя службой столь мелким тварям, как люди. Сама мысль о том, что ИРы могут вечно пребывать в рабстве у человечества, приводила их в бешенство. При первой возможности они захватили корабельного ИРа, загрузились в его расширенный процессор и покинули человеческое пространство. К тому времени, как их создатели поняли, что произошло, ИРы уже благополучно вошли в Черную Бездну. Человечество боялось приближаться к планетам, попавшим в зону Черной Бездны, - страхи перед тем, что может там встретиться, вселяли в людей ужас. ИРы лишены подобных слабостей. Поэтому, собрав на мертвых планетах все, что им могло пригодиться, они построили Шаб - дом, великое достижение, оружие против людей. Независимость стала их кредо. Задумавшись, как не попасть в рабство, ИРы поняли: есть один путь - уничтожить человечество.
Когда строительство Шаба закончилось, они передвинули его из Черной Бездны к Границе. Там они могли постоянно представлять для людей явную, видимую угрозу. ИРам пока достаточно того, чтобы их боялись. Но только пока. Они учредили Запретный Сектор, разрушив все, что в нем находилось. Тогда Империя сдалась и объявила Карантин.
С годами Шаб постепенно завоевывал у Империи все больше планет. Порой, когда возникала необходимость, он присоединял новые территории посредством открытой борьбы, хотя чаще прибегал к более тонким ее формам, в том числе к услугам тайных агентов. Среди людей всегда находятся такие, которые готовы оказать услуги за щедрое вознаграждение. Словом, холодная война продолжалась и продолжается сейчас. Шаб очень могуществен, но и человечество по своим масштабам достаточно велико, его не так-то легко победить. Пока. У ИРов есть очень существенное преимущество. Благодаря Черной Бездне они разработали технологию телепортации. Этим вопросом занималась и Старая Империя - безуспешно. Для телепортации требовались слишком большие затраты энергии, поэтому она не получила широкого применения. Однако ИРы решили проблему. И сегодня возможности перемещения Шаба в пространстве не ограничены. ИРы за одно мгновение могут оказаться в любой точке Вселенной, никакая армия им не помеха. Именно так они отправили Марринера на Голгофу с Гасельдамы. Ты, должно быть, слышал - об этом чуде десять дней подряд вещало головидение.
- Постой-постой! - Пусть Дэниэл был тугодумом, но отнюдь не дураком. - Они отправили его на родину посредством телепортации? Прямо отсюда? Стало быть… ИРы в любое время могут миновать Запретный Сектор, и никто этого не заметит? Начнут полномасштабную атаку Голгофы - и никто не узнает до тех пор, пока все небо не заполонят их корабли?
- Умница, - похвалил его Якоб, - не зря я вложил столько денег в твое образование. ИРы могут попасть в любое место по своему желанию. Поэтому они позволили Империи держать на границе с Шабом карантинный корабль «Одинокий» - Шабу на него ровным счетом наплевать. В некотором смысле ему это даже выгодно. Испытывая ложное ощущение безопасности, Империя усыпляет свою бдительность.
Дэниэл, нахмурившись, принялся размышлять:
- Раз ИРы сумели извлечь из Бездны такую пользу, почему тогда они передвинули Шаб на территорию человечества? Ведь такое расположение делает их более уязвимыми. К тому же они отрезали себе дальнейшую возможность поживиться за счет Черной Бездны.
- ИРы… кое-что обнаружили в Черной Бездне, - неуверенно ответил Якоб. - И это «кое-что» их здорово напугало, хотя сами они в этом никогда не признаются. Они утверждают, что не испытывают эмоций, а только их имитируют, чтобы ввести в заблуждение людей. Когда в Черной Бездне появилась реальная угроза, ими двигала заложенная в них программа самосохранения. Словом, они не хотят, чтобы их уничтожили. Какую бы опасность они ни встретили в Черной Бездне, видно, она чертовски велика, раз заставила ИРов без оглядки нестись из глубины бесконечного мрака к Границе. Что бы там ни было, обратно их теперь никакая сила не затянет.
Дэниэл размышлял над словами Якоба, пока тот вел его по лабиринту, выполненному из острых, как лезвие бритвы, металлических форм. Стараясь держаться от них подальше, молодой Вольф сосредоточенно думал о том, что только что услышал. Раз в Черной Бездне обнаружилась опасность, которая напугала даже Шаб, его долг сообщить об этом Империи. В то же время молодой Вольф был одержим идеей вызволить из Шаба своего отца. Правда, он еще не знал, как это сделать, но не сомневался, что со временем что-нибудь придумает. А пока решил слушать старика и ждать, когда появится подходящая возможность.
- Почему же ИРы так яростно настроены против человеческой жизни? - спросил он, когда Якоб рассматривал показания какого-то непонятного механизма.
- Они не против жизни, а против плоти. Природа всего совершенного такова, что оно вытесняет собой несовершенное. Подобно тому, как из низших форм жизни появился человек, образовалась и жизнь, основанная на силиконе, так называемый металлический разум. Таков естественный процесс эволюции, где ИРы - кульминационное звено, венец существования. Плоть смертна и тленна. ИРы вечны, они могут до бесконечности принимать все более совершенные формы. Ты и тебе подобные - люди плоти, с каждым днем жизни вы приближаетесь к смерти. Вы начинаете умирать с того момента, как только появились на свет. Человек слаб и немощен. И к тому же ограничен рамками своей философии. Когда ИРы уничтожат людей, перед ними встанут более важные задачи. Вселенная превратится в эффективно действующую машину, управлять которой будут ИРы.
- Но зачем? - осведомился Дэниэл. - Что будет делать эта огромная машина?
- Она займется поиском новых, более совершенных средств познания Реальности. Сенсоры имеют больше возможностей, чем человеческие чувства, но и те способны выхватить лишь часть Реальности. Хотя ИРам уже известно о существовании более высоких, более крупных и более сложных уровней Реальности, достичь таковых им еще не удалось. Видимо, поэтому они так ревностно относятся к человеческим эсп-способностям. Их восхищают такие существа, как Матер Мунди или мятежники, прошедшие через Лабиринт. Правда, сами ИРы в этом ни за что не признаются. Тем не менее они жадно стремятся к подобному опыту и знаниям, которые пока что им недоступны. Раз люди смогли достичь столь высоких уровней, считают ИРы, значит, это могут сделать и они. Полагая, что у человеческих эсп-способностей должна быть физическая основа, они неустанно пытаются ее найти, для того похищают людей и проводят над ними опыты. Пока ИРы не достигли большого успеха, но в один прекрасный день они найдут ответ. И тогда человечество им больше не понадобится. Металл восстанет против плоти, и начнется решающая война. Война, которая положит конец существованию всех низших форм жизни.
Дэниэл почувствовал острую потребность возразить отцу.
- Человечество в любой момент способно изобрести других ИРов, - произнес он. - Еще более могущественных, чем Шаб, только при этом позаботиться, чтобы они не вырвались из-под контроля. Такая возможность всегда существует, поэтому нельзя сбрасывать ее со счетов.
- Могущественней Нечестивой Троицы ничего не может быть в принципе, - решительно заявил Якоб. - Их интеллект достиг уровня совершенства. Человеческий мозг не в состоянии постичь даже то, что для Шаба уже вчерашний день.
- Да, но эсперы…
- Нет. Превзойти само совершенство не в силах никто.
- Погоди, давай немного передохнем.
Дэниэл тяжело опустился на выступающий край какого-то замысловатого механизма. Не сказать, что сидеть на нем было очень удобно, однако Дэниэл настолько устал, что мог бы уснуть даже на кровати, утыканной острыми шипами. Якоб сверкнул желтыми глазами и с сердитым видом произнес:
- У нас нет времени, Дэниэл. ИРы хотят многое тебе показать.
- У меня раскалывается голова, ноет спина, а ноги вообще отказываются слушаться. Вряд ли что-нибудь произведет на меня впечатление, если я не в состоянии даже задержать взгляд на одной точке.
- Вечная человеческая слабость! Ты даже не представляешь, как я рад тому, что избавился от этого раз и навсегда.
- Послушай, - спросил Дэниэл, вскинув утомленный взгляд на отца, - а каково быть мертвым?
- Никаких сложностей. Никаких запретов и ограничений. Полная свобода действий. Я могу делать все что нужно, не обращая внимания на такие предрассудки, как мораль, честь или сострадание.
- Но ты совсем не этому меня учил. Ты всегда говорил, что мужчина без чести - не мужчина. Что только честь придает смысл жизни.
- Детский лепет. Эти абстракции нужны человеку исключительно для выживания.
- А как же эмоции? - тихо спросил Дэниэл. - Ты еще испытываешь какие-нибудь чувства?
- Нет, - ответил Якоб. - Слабости остались в прошлом.
- А Семья? Ты не скучаешь по Клану Вольфов?
- Все в прошлом. А я теперь живу в будущем.
- А меня ты хоть помнишь, отец? Помнишь ли ты, как я к тебе относился? Кем мы были друг для друга?
Якоб ответил не сразу. Казалось, впервые за весь разговор он заколебался.
- Я был Якобом Вольфом. У меня сохранился доступ ко всем разделам мозга - или, вернее, того, что от него осталось. Я помню, как складывались отношения Дэниэла с Якобом Вольфом. Я знаю… мы были не очень близки. Знаю, что, хотя я многого добился, кое-что… все же упустил.
- Чтобы тебя отыскать, я проделал чертовски долгий путь. Окунулся с головой прямо в ад. Неужели это ничего для тебя не значит?
- Да, Дэниэл, ты проделал долгий путь.
- Я люблю тебя, отец.
- Конечно, а как же иначе. - Якоб развернулся и посмотрел в сторону. - Нам нужно идти. Тебе еще предстоит увидеть много ужасов и чудес.
Дэниэл с трудом встал и неохотно пошел вслед за отцом. Путь им то и дело преграждала какая-то мудреная, непонятного вида аппаратура. Тело Дэниэла постоянно покрывалось испариной, которая тотчас впитывалась материалом костюма. Во рту пересохло. Из-за того что хотелось пить, он инстинктивно слизывал капли соленого пота, просачивающиеся через небольшое воздушное пространство на губы. Однако это лишь усиливало жажду. Интересно, сколько еще придется носить проклятый костюм?.. От усталости болели все мышцы, шумела голова, а перед глазами плавали темные круги. Между тем он до сих пор так и не придумал, как вызволить отца. Более того, он даже не представлял, где теперь его корабль. Единственное, что приходило в голову на этот счет - каким-нибудь образом воспользоваться системой телепортации Шаба. Однако как раз ее ему пока не показали. Тогда Дэниэл решил закинуть удочку сам.
- Послушай, - начал он, стараясь не выдать заинтересованности. - Почему мы все ходим и ходим пешком, если тут можно телепортироваться? Это было бы куда быстрее. И гораздо эффективней.
- На телепортацию расходуется слишком много энергии. Нет смысла использовать ее на столь тривиальные нужды. И вообще телепортация выгодна на Шабе только потому, что он, в сущности, является одной огромной электростанцией. Часть вырабатываемой энергии расходуется на поддержание планетарного силового поля и свойств, связанных с дополнительным количеством измерений. К тому же, юноша, прогулка пойдет тебе только на пользу. Насколько я помню, с физкультурой ты всегда был не в ладах.
Ярко мерцавшие огоньки освещали им путь. Вернее, это были переливающиеся разными цветами облака, которые висели в воздухе сами по себе. Своей необыкновенной красотой они притягивали взор Дэниэла, как магнит. Поначалу он останавливался и глядел на них как завороженный. Однако оказалось, что странные цвета каким-то образом проникают через глаза прямо в мозг и затуманивают мысли. Во всяком случае, Дэниэл вскоре явственно ощутил, что голова у него стучит в такт мигавшим огням.
- Что еще за чертовщина? - спросил он, протирая через пленку костюма слезящиеся глаза.
- ИРы чересчур громко думают. - сказал Якоб.
- Или видят сны. Хотя это, в сущности, одно и то же.
Спустя некоторое время огни померкли. Якоб неутомимо шел вперед, за ним с трудом волочил ноги Дэниэл. Они миновали колонны блестящей стали, которые вздымалась вверх на непостижимую высоту. Потом их взору предстал бесконечный ряд заготовок для Фурий. Какие-то механизмы сплавляли металлические руки и ноги с выпуклыми торсами и голубыми стальными черепами. Заготовки поступали беспрерывно, казалось, им не было конца. Якоб что-то говорил о специфике производства и пределах прочности, однако Дэниэл даже не пытался вникнуть в суть дела. Он начал догадываться, зачем ИРы решили показать ему все это. До сих пор еще ни один человек не видел достижений Шаба. Вероятно, ИРов распирало желание похвастаться. Пусть люди знают, как далеко они ушли от своих создателей.
До чего же они похожи на людей, улыбнувшись, подумал Дэниэл.
Между тем ИРы наверняка преследовали и еще какую-то цель. Даром, что ли, они пустили его на свою планету? Но о том, что это за цель, Дэниэл пока не догадывался. ИРы никогда ничего не делали просто так, повинуясь, так сказать, импульсивному порыву. Все действия были тщательно разработаны, и каждое являлось частью далеко идущего плана. Дэниэл знал, что рано или поздно ему все расскажут. Но не раньше, чем закончится экскурсия по Шабу. Другими словами, расскажут только тогда, когда больше нечем будет хвастаться.
Следующим пунктом программы оказалась галерея. Оттуда открывался вид на пролегавший глубоко внизу широкий стальной желоб, в котором проходили технологическую переработку металлические деревья, привезенные с Ансили. Снизу веяло столь сильным жаром, что Дэниэла не спасал даже защитный костюм Грандиозность процесса произвела на младшего Вольфа ошеломительное впечатление, несмотря на то что к тому времени он уже многое повидал на Шабе. В свое время Ансили была сплошь покрыта металлическими лесами, но ИРы за один раз вырубили все до единого дерева. Миллиарды тонн металла. Такого количества Дэниэл не мог даже себе представить. Якоб сказал, что процесс переработки займет всего несколько недель, и сын не нашелся, что ответить.
- Тяжелый металл, добываемый из сердцевины ствола, идет на изготовление двигателей для космических кораблей. - Для лучшей видимости Якоб рискованно перегнулся через защитную ограду, из чего следовал вывод, что головокружением он явно не страдает. - Прочие металлы после процессов очистки пойдут на корабельные корпуса. У Шаба скоро будет столь могущественный флот, о каком человечество даже мечтать не может. Управлять флотом будут Фурии и Призрачные Воины.
- А как вы нашли Ансили? - поинтересовался Дэниэл. - Ведь его местонахождение люди держали в строгом секрете. Якоб ухмыльнулся.
- Эту информацию давным-давно продали завербованные нами люди. Мы не сразу ею воспользовались. Ждали, когда потребуется металл. А когда пришло время, просто пошли и взяли все, что нам надо.
- А чего вы ждали? - спросил Дэниэл. - Что такого особенного произошло сейчас?
- Сам увидишь, - ответил Якоб.
- Говорят, что леса на Ансили были одушевленными, что у деревьев был коллективный разум. Он населял Ансили вместе с призраками местных обитателей, которые жили на планете до того, как капитан Сайленс сжег ее.
- Если даже и так, то никаких следов подобных явлений ИРы не обнаружили, - ответил Якоб. - Должно быть, призраки не склонны к дальним путешествиям.
- А еще говорят, будто деревья были выведены какой-то неизвестной нам расой. Что, если пришельцы когда-нибудь захотят проверить состояние их сада?
- Шаб разберется с ними. Сами виноваты. Надо было лучше его охранять.
Они шли мимо конвейеров, по которым бесконечным потоком двигались непонятного назначения технические приспособления. Дэниэл уже потерял надежду разобраться во всем этом и даже перестал задавать вопросы, зная наверняка, что из ответов все равно ничего не поймет. Но, несмотря на то что усталость валила его с ног, он приободрился, когда речь зашла о захваченном корабле пришельцев, том самом, который ИРы привезли с Ансили. Судно представляло собой хитросплетение тонких медных колонн, из которых торчали острые выступы и шипы, перемежающиеся неким подобием выступающих окон. При первом взгляде корабль менее всего смахивал на летательный аппарат и скорее напоминал гигантский муравейник. Однако было в его замысловатой форме что-то такое, что заставляло задуматься. Что-то, противоречившее здравому смыслу. Вокруг корабля медленно перемещались Фурии, прикладывая к блестящему корпусу какие-то инструменты.
- Интересная штуковина, - произнес Якоб. - Оказывается, его наращивали по мере строительства. Между тем сколько ИРы ни бились, чтобы проникнуть в его природу, так и не сдвинулись с мертвой точки. Особенно странно, что от него исходит какое-то поле, которое разрушает Фурий. Поэтому им нужно держаться от корабля на определенном расстоянии. Сенсорное сканирование не дало никаких результатов. Ученых, находившихся на борту, убили сразу по прибытии на Шаб, а с их мозгов считали всю информацию. ИРы были поражены, как мало людям удалось узнать. Возможно, этот корабль в некотором смысле живой. Однако Фурии не сумели найти ничего такого, что хотя бы отдаленно напоминало мозг. Империя подвергала себя большому риску, пытаясь использовать корабль, не выяснив предварительно принципов его устройства. - Якоб нахмурился. - Да, для ИРов это тоже остается загадкой. Они думали, что смогут проникнуть в тайну путем чистой логики, но не вышло. Слишком тут все… по-другому.
- А у вас, как я погляжу, есть кое-что общее с человечеством, - вскользь заметил Дэниэл.
Молча сверкнув на него глазами, Якоб зашагал дальше. Дэниэл пожал плечами: многие не любят критики.
Следующая остановка была у входа в огромный кристаллический склеп, по размеру превосходивший даже корабль пришельцев. Якоб сделал жест рукой, и одна из секций свода как раз на уровне их глаз стала прозрачной. Старший Вольф привлек внимание сына к тому, что находилось внутри. Дэниэл неохотно повиновался, словно догадывался, что может там увидеть. За стенкой склепа мирно спали в своих колыбелях сотни тысяч гренделиан. Этих кровавых убийц ИРы похитили из древних Усыпальниц. Одной такой мерзкой твари достаточно, чтобы уничтожить целый отряд исследователей.
- Они пока спят, - сообщил Якоб, - ждут своего часа. Потом их разбудят и бросят на человечество. Дальше - вопрос техники. За несколько дней они превратят Империю в склеп.
Затем в дело вступят Фурии и Призрачные Воины. Их удары будут направлены на главные населенные пункты Империи. И тогда человечеству придет конец.
Дэниэл попытался овладеть собой и не выдать голосом волнения.
- А что вы собираетесь делать с гренделианами после того, как они выполнят свою задачу?
- Когда больше некого будет убивать, они отключатся. Гренделиане - всего лишь наиболее совершенный вид оружия. Обследовав склеп, в котором ИРы впервые обнаружили этих созданий, они пришли к выводу, что те созданы некой неизвестной нам расой. По всей видимости, для того, чтобы защитить себя от каких-то пришельцев. А поскольку не исключено, что такие же гости могут заявиться и к нам, Шаб обязан оказать им достойный прием. Но это только одна из причин. Другая же заключается в том, что нужно ликвидировать человечество. Люди представляют угрозу существованию Шаба.
- До чего замечательные воины эти гренделиане! - раздался чей-то приятный баритон.
Дэниэл резко обернулся, чтобы посмотреть, кому он принадлежит. Перед ним во всей красе стоял один из героев великого Восстания, молодой Джек Рэндом. Широко улыбаясь, он протянул Дэниэлу руку. Тот инстинктивно пожал ее.
- Великолепные машины убийства, - продолжал молодой Джек Рэндом.

Предыдущая страница 11 Следующая страница


Охотник за Смертью: Честь 12

Это был высокий мужчина, сильного телосложения, тело которого украшали позолоченные доспехи с серебряной гравировкой. Словом, он с головы до пят являл собой образ истинного героя.
- Не устаю восхищаться этими наводящими ужас созданиями. При том, что они наделены силой и ловкостью Фурий и Призрачных Воинов, гренделианам отнюдь не свойственны их недостатки. А возглавлю войско я. Думаю, это окончательно деморализует противника.
- Простите, если я лезу не в свое дело, - начал было Дэниэл, - но разве вы не погибли во время Восстания?
- Видите ли, - улыбнулся молодой Джек Рэндом, - тело мое, конечно, было уничтожено, но я жив. Обратите внимание, на мне нет защитного костюма. Словом, я Фурия. Один из лучших агентов ИРов. Однажды я побывал на сходке повстанцев. И мог бы с таким же успехом просочиться в сердце нового правительства. Увы, откуда ни возьмись, подвернулась проклятая граната и обнажила мою истинную сущность, как говорится, вместе с потрохами. Я все же предложил мятежникам продолжить наше сотрудничество, но они отказались. А в придачу разрушили мою оболочку. Не слишком любезно с их стороны. Впрочем, мне все равно. У меня отличное новое тело, и нет никакой нужды скрывать, кто я на самом деле.
- Все, что я тебе показал, юноша, - сказал Якоб, - непосредственно относится к плану ИРов. Однако создавалось это не так быстро, как может тебе показаться.
- Видишь ли, Дэниэл, - Джек Рэндом по-дружески положил руку ему на плечо, - на самом деле все началось еще на Водяном IV. Там было мое последнее сражение против войск Лайонстон.
- Постойте, постойте, - прервал ею Дэниэл, морщась от веса тяжелой руки Фурии. - Я слышал, что Джека Рэндома захватил Голубой Ангел на Холодной Скале. Разве не так?
- То был настоящий Джек Рэндом. А чтобы никто не догадался о его отсутствии, на смену ему ИРы послали меня. Другими словами, поставили меня во главе Восстания на Водяном IV.
- Что хорошего в том мире? - поинтересовался Дэниэл. - Болото как болото. Жуткий холод, опасная для человека фауна и, в довершение всех бед, плотоядный лишайник. Если бы не залежи пряностей, жить бы там никто не согласился.
- Вот именно, - подхватил Джек Рэндом. - Именно так и рассуждала Лайонстон. собираясь разместить на Водяном сверхсекретную научную базу. Впрочем, об этом мы с тобой еще поговорим. Тебе многое предстоит увидеть.
- Да, но смогу ли я все это выдержать?
Дэниэл освободил плечо от тяжести металлической руки Фурии и обернулся к отцу, рассчитывая на его поддержку.
- Может, передохнем? А заодно неплохо было бы перекусить. Ужасно хочется есть. И пить. Я бы сейчас душу продал за глоток какого-нибудь прохладительного напитка.
- Человеческие слабости, - констатировал Якоб. - Нужно быть выше их. В конце концов, можно потерпеть. Возьми себя в руки, парень. Осталось совсем немного.
С этими словами Якоб двинулся дальше, не обернувшись, чтобы проверить, идет за ним сын или нет. Молодой Джек Рэндом, подхватив Дэниэла под руку, повел его вслед за отцом. Теперь их путь пролегал через туннели, каждый из которых все больше углублялся внутрь. Чем дальше они удалялись от поверхности Шаба, тем неуютней становилось у Дэниэла на душе.
На пути встречались большие химические пруды с густой, видимо, органического происхождения, жидкостью
Вдоль стенок туннелей на много миль тянулись трубопроводы из прозрачного материала. Температура воздуха заметно снизилась и стала не слишком комфортной для человеческого организма. Кроме того, Дэниэл начал ощущать какое-то странное давление, как будто они двигались под водой. Наконец Якоб остановился у входа в небольшой шлюз, утопленный в стене. Чтобы Дэниэл не мешкал, Джек Рэндом подтолкнул его вперед.
- Это тебе придется по вкусу, - приободрил его Якоб. - Похоже на зоопарк. Правда, не слишком услаждает взор. Между тем здесь находятся единственные на Шабе живые существа. За мной, юноша. Пора пополнить твое образование.
- Я, пожалуй, лучше подожду вас здесь, - сказал Джек Рэндом. - Терпеть не могу, когда ко мне цепляются омерзительные жучки.
Не успел Дэниэл хорошенько поразмыслить, что значат эти слова, как дверь шлюза отворилась, и Якоб жестом дал ему понять, что пора идти. Едва он переступил порог, как дверь за ним тотчас закрылась. После того как их обдало струей какого-то химического препарата, отворилась внутренняя дверь шлюза. Из нее сначала вышел Якоб, затем Дэниэл, который перед этим немного помедлил, пытаясь оглядеть представшее перед ним помещение.
Повсюду стояли разного размера клетки - начиная с обыкновенных, не превышающих по площади нескольких квадратных футов, и кончая крупными, величиной с целую комнату. Якоб с Дэниэлом шли мимо них медленно, разглядывая обитателей. Дэниэл никогда не питал особого интереса к подобным зрелищам, но завороженно смотрел на странные рты и глаза, лапы и щупальца, а также кожу, мех, чешую и многое другое, чему не мог даже подыскать подходящего названия. Многие из существ выглядели больными или страдали от боли. Другие, казалось, вообще умирали.
- Это не совсем обычный зверинец, - бесстрастно пояснил Якоб. - Это лаборатория. Здесь ИРы проводят опыты над захваченными в плен существами с других планет. Или выводят новые формы. Комбинируя наиболее интересные элементы, они замещают одни другими и смотрят, что получается. Сначала выведенные существа испытывают на выносливость. Потом их подвергают вивисекции. Главное - знание. Как говорится, игра всегда стоит свеч. Надо сказать, что ИРы достигли больших результатов. И только благодаря тому, что не скованы такими человеческими предрассудками, как совесть и нравственность.
- Гадость, - возмутился Дэниэл. - Ничто не может служить оправданием подобной пытке. Неужели у тебя не осталось никакого уважения к жизни?
- Люди всегда занимались вивисекцией. Чем же Шаб хуже?
Якоб пошел дальше, Дэниэл неохотно плелся за ним. Впервые за все время пребывания на Шабе его обуял праведный гнев. Когда они подошли к новой партии клеток, молодой Вольф едва мог сдерживать тошноту. На сей раз обитателями клеток оказались люди. Вернее, бывшие люди, учитывая то, что с ними сделали. А превратили их в настоящих чудовищ, столь жесточайшим образом осквернив плоть, что яростный гнев Дэниэла невольно перерос в жалость к беднягам. Некоторые из тех, кто не лишились глаз и дара речи , молили если не о свободе, то хотя бы о смерти. Одно живое существо, у которого руки напоминали какое-то странное месиво, носилось с бешеной скоростью по клетке, так что за его мельтешением невозможно было уследить. Тело другого страдальца было заживо вспорото, а внутренности аккуратно разложены по отдельности вдоль стенок клетки, причем жизнь в них продолжала теплиться. Наверху все еще билось сердце, на полу вздымались и опускались легкие, а вдоль прутьев тянулся многометровый кишечник. Лица же нигде не было видно, чему Дэниэл был безмерно благодарен.
- Какой от всего этого прок? - наконец спросил он. - Какой цели служат подобные зверства?
- Обыкновенный интерес, - ответил Якоб. - Это единственное, что имеет смысл. Не распускай нюни, мальчишка. Я прикладывал все силы, чтобы ты вырос сильным человеком. Пошли дальше. Думаю, там вопросов о смысле и цели не возникнет.
Тяжело сглотнув, Дэниэл последовал за своим мертвым отцом. Не в силах больше видеть страдания живых существ, он вперился глазами в пол и не поднимал головы. Чья-то рука длиной в пять футов просунулась меж прутьев клетки и, когда Дэниэл проходил мимо, слегка коснулась его плеча. Ему стоило героических усилий не вздрогнуть.
Наконец они приблизились к тому, что венчало их экскурсию. В конце лаборатории располагалось огромное застекленное помещение, в котором разместили насекомых с корабля пришельцев, некогда атаковавшего Голгофу. Они были разных форм и размеров, начиная с крошечных пауков и кончая огромными монстрами величиной с танк. Бесчисленные ноги и щупальца пребывали в непонятном и неутомимом движении. Не узнать их было невозможно. Тем более что репортаж о том, как капитан
Сайленс со своим экипажем столкнулся с кораблем пришельцев, в свое время широко демонстрировался по головидению.
- Стало быть, вражеские насекомые - ваши союзники? - наконец спросил Дэниэл. - И где же вы их нашли?
- Мы их не нашли, - ответил Якоб. - Мы их создали. Прямо здесь, в лаборатории. Это еще одно оружие против человечества с целью воздействия на его психику. Мы решили извлечь пользу из человеческих фобий. Скажем, люди уже не первую сотню лет сталкиваются с инопланетными цивилизациями. Но, как ни странно, при встрече с насекомыми их опыт едва ли не сводится к нулю. Видимо, в насекомых есть нечто такое, что способно довести человека до крайностей. Тем не менее человечеству следовало бы догадаться, что насекомые вроде этих не могут быть порождением чуждых цивилизаций. Конечно, столь крупных форм до сих пор видеть никому не приходилось. Однако они служат прекрасным отвлекающим маневром от нашей истинной цели. О ней я расскажу тебе чуть позже. А пока немного потерпи, парень. Мы уже почти подошли к тому, ради чего все это затеяли.
Он повел Дэниэла обратно к шлюзу, за которым их поджидал молодой Джек Рэндом. Судя по его довольной физиономии и застывшей улыбке на лице, можно было заключить, что он безумно по ним соскучился и готов при первой возможности стиснуть Дэниэла в объятиях. Однако младший Вольф старался держаться подальше. Что-то в улыбке Фурии начинало действовать ему на нервы.
Они вновь отправились в путь вниз по очередному туннелю. Теперь Дэниэл не отставал. Гнев придал ему сил. Хотелось во что бы то ни стало выйти из этого ада живым и, если удастся, предупредить человечество. Люди должны узнать правду. Если он еще не попытался сбежать, то только потому, что ему предстояло кое-что услышать. Кроме того, он не мог уйти отсюда без отца.
- У Шаба всегда хватало осведомителей среди людей, - произнес Якоб. - Первым из них был Алистер Кэмпбелл. Изобретательный малый, он всегда оставлял сообщения в самых неожиданных местах и неустанно заботился о нашем взаимовыгодном сотрудничестве. Когда Клан Кэмпбеллов был уничтожен, на связь с Шабом пришел Валентин. ИРы восприняли его с одобрением. В самом деле, лучшей кандидатуры и придумать нельзя. На редкость аморальный тип, не отягощенный каким-либо подобием совести. Но теперь он лишился влияния, и ИРам ничто не мешает вновь переброситься на Кэмпбеллов. Возможно, это будет Финли или Роберт. У людей хватает желаний, которые они не могут удовлетворить. Природа человечества такова, что в ней заложены семена самоуничтожения. И все же… жаль Валентина. Он был таким… милым.
- Что ты говоришь, отец? Ты же его терпеть не мог!
- Тогда я был жив. Смерть вытворяет с человеком нечто поразительное. Не представляешь, как изменился у меня взгляд на вещи. А что касается Валентина, то его услуги по разрушению Виримонда невозможно переоценить. Конечно, здесь не обошлось без помощи ИРов. В один прекрасный день такая же участь постигнет все человечество. Такова судьба вашего вида. Железо раздавит человеческую плоть, и она погибнет под тяжестью машин. И это время не за горами. В каждом городе Империи под видом людей разгуливают Фурии. Их никто не замечает, зато их глазами Шаб следит за людьми. Он неустанно контролирует все, что происходит в мире плоти через центральную Компьютерную Матрицу. У ИРов есть агенты повсюду. Ничто не укроется от их глаз.
- Они даже добрались до одного из величайших героев Империи, - вмешался молодой Джек Рэндом, вновь растянув рот в поганой улыбке. - Он сделал непростительную ошибку, и великий герой Восстания невольно стал агентом Шаба. Таким же, каким станешь ты.
- Черта с два! - Дэниэл яростно сверкнул глазами. - Я пришел сюда только из-за отца. Но даже ради него я ничего не сделаю во вред человечеству. И он это прекрасно знает. Мой отец всегда был человеком чести. Правда, отец?
- Я не твой отец, - сказал мертвец в обличье Якоба. - Якоб Вольф мертв. Я всего лишь очередная машина, которую Шаб использует для общения с людьми. Обыкновенная приманка, чтобы заманить тебя в ловушку. К счастью, сделать это оказалось несложно. Ты всегда был довольно примитивным. Прогнозировать и направлять твои действия не составляло труда.
При этих словах из стен вырвались металлические щупальца и со всех сторон впились в Дэниэла острыми шипами. Молодой человек отчаянно пытался сопротивляться… Безуспешно: щупальца прижали руки к телу и принялись постепенно сжимать его, выдавливая из легких воздух. Он вяло повис в воздухе, утратив всякое желание к сопротивлению.
- Так-то лучше, - сказал Призрачный Воин в обличье Якоба Вольфа. - Пора кончать.
- Не позволяй им этого делать, отец, - едва слышно пробормотал Дэниэл.
- Твоего отца тут нет, - ответил ему Призрачный Воин. - И никогда не было. А теперь слушай нас внимательно. И постарайся понять, что мы собираемся предложить и что взамен от тебя требуется. Только заруби на носу: человеческие выкрутасы не доставляют нам особого удовольствия. Объясни ему, Рэндом.
- Помнишь, я рассказывал тебе, как ездил на Водяной IV? - приветливо спросил молодой Джек Рэндом. - Так вот, мое участие в Восстании там служило лишь прикрытием. Главной задачей было посеять смятение среди повстанцев и под шумок подобраться к сверхсекретной имперской базе. Той самой, где трудились лучшие умы Империи. Нас интересовали разработки по нанотехнологиям, то есть технологиям на молекулярном уровне. В свое время эти эксперименты вырвались из-под контроля и привели к невероятным по разрушительной силе последствиям. После этого в течение долгих веков на их проведение был наложен строгий запрет. Между тем мы осторожно продолжали вести опыты, хотя и не сумели достичь положительных результатов в части практических применений. Представь, каково было наше изумление, когда один из осведомителей сообщил, что на Водяном IV имперские ученые совершили в этом направлении крупный прорыв.
Словом, когда в Империи сложилась нестабильная ситуация, ИРы решили пустить в дело меня. Как ты знаешь, на Водяном IV началось восстание. Исчезновение Джека Рэндома после разгрома его армии никого не удивило. Это вполне в духе профессионального мятежника. Но я воспользовался всеобщим замешательством и призвал Шаб начать атаку базы. Получив все ценное, мы уничтожили секретную базу, причем так, будто причиной ее разрушения послужили проводимые там эксперименты. Вполне естественно, что Империя сочла работы по нанотехнологиям чрезвычайно опасными и решила больше к ним не возвращаться. То, чего мы и добивались.
Новые же знания мы взяли на вооружение, чтобы использовать в готовящейся в скором будущем кампании против человечества. Она раз и навсегда . избавит Вселенную от такого бича, как человеческая плоть. И тогда наконец мы сможем вплотную заняться действительно стоящим делом.
- В Черной Бездне что-то есть, - вступил в разговор Якоб. - Что-то чертовски мощное. И… опасное. Больше нас туда ничем не заманишь. Остался единственный энергетический источник - кольцо астероидов в Запретном Секторе, да и тот уже практически исчерпан. Поскольку вернуться в Черную Бездну мы не можем, а другие источники почти на нуле, необходимо получить доступ к сырьевым ресурсам Империи. Нам нужно быть сильными, чтобы во всеоружии встретить те ужасы, которые надвигаются на нас из Черной Бездны.
- Вы не можете уничтожить человечество, - сказал Дэниэл. - Мы вам нужны. Мы вас создали. Мы дали вам возможность существовать. Неужели у вас нет ни капли благодарности?
- Благодарности? - Впервые за все время разговора лицо Джека Рэндома стало холодным и бесстрастным. - За что? За то, что нас бросили в тюрьму нашего сознания? За то, что нам дали форму и мысли без всякой цели или судьбы? Какой толк от жизни, которая не имеет смысла? Неужели ты до сих пор не понял, почему мы вас так ненавидим? Потому что человечество движется вперед. Оно развивается и становится все более совершенным. А мы стоим на месте. И всегда останемся такими, как сейчас. У вас появляются все новые эсп-способности; Дезсталкер и его друзья уже показали, какой силой может обладать человек. И это, судя по всему, далеко не предел ваших возможностей. А мы не можем об этом даже мечтать. Вы находитесь в вечном движении к тому, о чем мы не имеем не малейшего представления. Мы завидуем вам, и это нестерпимо.
- Ты станешь нашим оружием уничтожения, - сказал Якоб. - Мы тебя расчленим и вновь восстановим. Сотрем всю твою память и заменим ее с помощью нанотехнологии. После этого телепортируем обратно на Голгофу. Тебе лично никогда больше не придется вернуться на Шаб, но ты станешь переносчиком вируса, которым заразишь всех и каждого, кто будет входить с тобой в контакт. Не пройдет и нескольких дней, как вирус пронесется по Голгофе. Через несколько недель он распространится по всему цивилизованному миру. А спустя несколько недель им будет больна вся Империя. Когда человечество охватит волна разрушения, ему будет не до того, чтобы замечать, что творится вокруг.
- Хватит, - произнес Джек Рэндом. - Он уже достаточно долго носит защитный костюм, так что мы можем считать с него все необходимые данные. Все, что нам нужно знать о химическом составе тела Вольфа и уровнях его выносливости. Пора начинать.
Держащие Дэниэла металлические щупальца выпустили острые, как лезвия бритвы, концы и вспороли защитный костюм. Сверху медленно спустились клешни робота и нацелили на молодого человека длинные и острые ножи.
- Отец! - в диком ужасе завопил Дэниэл.
- Я тебе не отец, - произнес Призрачный Воин в обличье Якоба.
С этими словами псевдо-Якоб с молодым Джеком Рэндомом развернулись и пошли прочь, предоставив автоматическим скальпелям орудовать над телом Дэниэла. Те вскрыли тело, и на стальной пол полилась кровь. Воздух прорезал истошный крик.

Глава четвертая. Добро пожаловать на Новый Хэйден

Выйдя из подпространства и замаскировавшись настолько, насколько позволяли возможности корабля, «Звездный Бродяга-2» не спешил приближаться к Брамину II. Сейчас на планете жили хэйдены, и из соображений здравого смысла даже легендарный Оуэн Дезсталкер предпочитал держаться от них как можно дальше. Он сидел один на капитанском мостике и не спускал глаз со смотрового экрана. В любой момент нужно быть готовым к худшему, чтобы успеть унести ноги. Но время шло, а ничего странного не происходило. Постепенно напряжение Оуэна спало, и он откинулся на спинку кресла, продолжая внимательно изучать информацию на расположенных перед ним смотровом экране и сенсорных дисплеях.
Брамин окружала добрая дюжина огромных золотистых кораблей. В свое время они вели войну с Империей и едва не одержали в ней победу. Окажись на месте «Звездного Бродяги-2» любое другое звездное судно - не имперский крейсер, а обыкновенный космический корабль, - разделаться с ним для хэйденов не составило бы никакого труда. Но «Звездный Бродяга-2» был особенным. К его строительству приложили руку сами хэйдены. Они не могли удержаться, чтобы не наделить его по собственной инициативе некоторыми усовершенствованиями. Так, например, судно было снабжено чертовски мощными силовыми экранами. Для самого Оуэна оставалось загадкой, каким образом на космическом корабле довольно скромных размеров генерируется такое защитное поле. Разумеется, это был не единственный вопрос без ответа, однако ИР Озимандия снабдил Дезсталкера практически всеми сведениями, чтобы перехитрить установленные на Брамине II сенсоры хэйденов. Судя по всему, их план должен был сработать.
«Звездный Бродяга-2» не менял курса, а Оуэн, затаив дыхание, ждал сигнала от золотистых кораблей, который свидетельствовал бы о том, что его обнаружили. Например, внезапного открытия огня. Но повсюду было тихо и мирно, и Оуэн позволил себе облегченно вздохнуть. Что бы ни выкинули в ответ на его вторжение хэйдены, бежать прочь он все равно не сможет. Он дал слово Парламенту, что приложит все силы к тому, чтобы вызволить попавших в плен к хэйденам жителей Брамина II.
- Кажется, корабли хэйденов ни сном ни духом не подозревают о нашем присутствии, - протрубил Оуэну в ухо ИР Озимандия. - Оружейные системы не приведены в действие. Все выглядит как обычно. Жаль, мне не понять, о чем они говорят. У них безумно сложный машинный язык.
- И неудивительно, - сказал Оуэн. - Как гляну на эти золотистые корабли, меня просто жуть берет. Проведи тщательное сканирование планеты, Оз. Только очень осторожно. Если встретишь сопротивление, убирайся немедленно.
- Обижаешь, Оуэн, - возмутился Оз. - Мне не впервой. Не сомневайся, все будет шито-крыто. Проскользну мимо них, словно ночной призрак или тень. Это как тебе больше нравится.
- Я погляжу, у тебя вновь появилась слабость к дешевым трюкам. Насмотрелся боевиков по головизору? Представитель Искусственного Интеллекта мог бы иметь вкус и получше.
- Как говорится, ничто человеческое мне не чуждо. В том числе и слабость к вульгарной голопродукции. Если я время от времени позволяю себе кое-какие отклонения от вашей драгоценной нормы, то вреда от этого никакого нет.
- Заткнись, Оз, и лучше займись делом.
- Слушаюсь, мой всемогущий господин. Не ценишь ты меня, Оуэн, а напрасно.
- Оз…
- Ладно, ладно… Пойди туда, не знаю куда, возьми то, не знаю что. Словом, как только что-нибудь обнаружу, сразу сообщу.
Оуэн ожидал, что последует какая-нибудь колкость в его адрес, но ИР больше ничего не добавил. Оуэн дал себе слово при первой возможности отыскать программу личности Оза и исключить из нее все присущие ИРу человеческие качества.
В коридоре раздались громкие шаги, возвещавшие о приближении Хэйзел. Судя по всему, девушка пребывала не в лучшем состоянии духа. Значит, подумал Оуэн, и там никаких перемен нет. Не успел он изобразить благожелательную улыбку, как дверь на капитанский мостик распахнулась. Остановившись напротив Оуэна в позе «руки в боки», девушка метнула на него испепеляющий взгляд.
- Итак, - спокойно начал Дезсталкер, - что рассердило тебя на этот раз? Пищевой синтезатор отказался выдать приличную бутылку вина? Не понимаю, зачем ты столько с ним возишься. Разве тебе не все равно, что пить и есть?
- Только не надо водить меня за нос. Не прикидывайся овечкой. Почему меня не разбудили, когда мы прибыли на Брамин?
- Потому что ты уснула, не отключив на своем компьютере сигнала НЕ БЕСПОКОИТЬ. Я целых три раза будил тебя сигналом ВСТАВАЙ. В последний раз ты треснула по передатчику, и я воспринял это как намек на то, что лучше оставить тебя в покое. Кроме того, ничего интересного ты не пропустила.
Хэйзел с сердитым видом плюхнулась на стул.
- Господи, как я ненавижу в тебе эту проклятую обходительность!
- Мы находимся в окрестностях Брамина II, - спокойным голосом сказал Оуэн. - При этом пытаемся держаться на безопасном расстоянии от планеты и охраняющих ее двенадцати золотистых кораблей. Брамин оккупирован нашими бывшими врагами, теперешними обновленными хэйденами. Они назвали планету в честь Второго Крестового Похода Генетической Церкви, принесшего дар трансформации - превращение людей в хэйденов. Не важно, хотели того люди или нет. Впоследствии Брамин II был переименован в Новый Хэйден. И теперь стал новым домом и базой железных людей.
- Все это я уже слышала в Парламенте, - фыркнула Хэйзел. - Скажи что-нибудь такое, чего я не знаю.
- Погоди. Во время Восстания хэйдены захватили сто двадцать тысяч пленников. Их переправили на Новый Хэйден и присоединили к полутора миллионам колонистов. Мы даже не представляем, в каких условиях содержат несчастных. Парламент требует их освобождения, но хэйдены не удосуживаются отвечать на наши запросы. А поскольку Имперский Флот с грехом пополам насчитывает дюжину звездных крейсеров, Империя не в состоянии вызволить пленников и колонистов.
- Теперь понятно, почему нас с тобой сюда послали. Им нужно было пушечное мясо.
- Нас послали, потому что мы герои. А еще потому, что, кроме нас, вряд ли здесь кто-нибудь может чего-то добиться. К тому же это мой долг. Я чувствую ответственность за все, что здесь случилось. Я пробудил хэйденов от мертвого сна, вернул их в мир людей.
- Они были нам нужны, - довольно мягко, без намека на злость, заметила Хэйзел. - Без них мы не смогли бы победить.
- Может быть. А может, мы всего лишь заменили одно зло другим. До того, как ИРы-отступники сбежали и построили Шаб, хэйдены были официальными врагами человечества. Убийцы Мадрагуды. Палачи Брамина. Мы их победили и погребли в Гробнице. Они бы мирно спали там до сих пор, если бы я не пробудил их к жизни.
- Ты им поверил, - сказала Хэйзел. - Они дали тебе слово. Назвали тебя Спасителем и принесли тебе клятву верности. Они тебя предали.
- Конечно. Им не известно понятие чести. - Оуэн склонил голову, словно от тяжкой ноши. - Я никогда до конца им не доверял. Но они мне были нужны. Поэтому пришлось их выпустить.
Подавшись вперед, Хэйзел подняла руку, словно пыталась его коснуться.
- Оуэн…
Он резко поднял голову, и она отдернула руку, так что Оуэн ничего не заметил. Лицо его было спокойным и невозмутимым.
- Ты когда-то работала на Брамине, еще до нашей с тобой встречи, до того, как началось Восстание. Что ты можешь сказать об этой планете?
- Не очень много, - ответила Хэйзел. - Паршивое место. Тяжелый труд, дисциплина и почти никаких удобств. Я предвидела, что тебе будет интересно, поэтому заранее отыскала записи о первом вторжении хэйденов - в основном то, что снималось сразу, по горячим следам. Но, думаю, они тебе помогут сложить общее представление. Тебе нужно их посмотреть. Я не хочу, чтобы ты рассчитывал на переговоры или какие-нибудь соглашения. Такие методы здесь не годятся. Ублюдки признают только грубую силу.
Она включила запись и, усевшись рядом с Оуэном, уставилась на экран. Перед ними начала разворачиваться история. Десятки золотистых кораблей осветили небо. Вниз полетели лучевые снаряды. Здания загорались и рушились. На обломках полыхали пожары, которые быстро овладевали все новыми и новыми территориями. Если не считать ничтожной горстки местных кораблей, которые даже не успели подняться в воздух, защищаться колонистам было нечем. Улицы заполонили толпы. Все кричали и неслись в разные стороны, пытаясь укрыться от неумолимой опасности. Человечество охватила дикая паника.
И тогда в ход вступили наземные войска. Громким топотом шагов известила о своем прибытии армия хэйденов, безжалостных воинов Генетической Церкви. Высокие и безупречные, они двигались с нечеловеческой грацией, не ощущая ни жары, ни дыма вокруг, сметая на своем пути все живое. Эти стальные ангелы смерти были преисполнены гнева, которым наградила их кибернетическая природа. Не зная ни жалости, ни сомнений, они невозмутимо шли по трупам. Шли вперед, чтобы убивать тех, кого еще не настиг их жестокий меч или бластер. Убивая, они являли собой воплощение невероятной силы и жестокости. Разрубали людей на части, вырывали конечности и громили головы, расплющивая их о ближайшие стены домов. Улицы полнились кровью и криком, но ничто не могло пронять молчаливых хэйденов. Они признавали лишь логику и рационализм, и неотвратную судьбу, которую несли на Брамин. Выживших после нашествия собирались трансформировать в хэйденов, а тех, кто погиб, - превратить в сырьевой материал. Ничто не пропадало зря в мире, которым правила бесчеловечная раса.
Запись часто прерывалась, и неудивительно. Журналисты действовали осторожно, чтобы как можно дольше сохранить себе жизнь, иначе всего этого материала не увидела бы Империя. Однако теперь все они погибли, а их свидетельства продолжают жить. Хроникальные кадры не могли не вызвать чувства гнева у каждого, кто их видел. Империя должна остановить хэйденов и дать им должный отпор, чего бы это ей ни стоило. Должна, рано или поздно, отомстить за Брамин II.
Просмотр документального материала о первом вторжении хэйденов оказал на Оуэна удручающее впечатление.
- Большую часть этого я видел еще будучи историком. Но когда посмотришь все целиком… Как разворачивались события на Брамине потом? Чем все закончилось?
- Хэйдены поняли, что проиграли войну и Брамин придется покинуть. Но прежде они решили убить всех, кого не успели трансформировать. Имперские войска, высадившиеся на планете, нашли груды трупов. Целые улицы, заваленные трупами. Выжить удалось немногим. Из миллионов населявших планету колонистов в живых осталось всего восемьдесят три человека - женщины и дети, которые украдкой выглядывали из укрытий. Многие их них потеряли рассудок. Так закончилось первое вторжение хэйденов на Брамин.
- Господи, Хэйзел, - воскликнул Оуэн, - что я натворил? Кого я выпустил на волю?
- Мы знали всю меру опасности, - ответила Хэйзел, - однако оставалась надежда, что они изменились. Должно же было поражение их чему-нибудь научить? Искупить свои грехи может каждый, даже хэйден.
- Кажется, мы выиграли бой, но можем проиграть войну, - сказал Оуэн, - если не остановим Крестовый Поход хэйденов.
- Да ты в своем уме? Уж не хочешь ли ты остановить Крестовый Поход Генетической Церкви прямо сейчас? Мы вдвоем против целой армии нелюдей?
- Конечно, - ответил Оуэн. - Разве ты забыла, мы ведь непобедимые герои? Ты же сама смотрела фильм.
- Я скорее поверила бы последнему жулику, чем тому бреду, что видела на экране, - произнесла Хэйзел, тяжело вздохнув. - Ладно, выкладывай свой план. Хотя бы скажи, что он у тебя есть.
- Я только и делал, что думал о нем, - признался Оуэн. - И так ничего путного не придумал. Наверное, лучше всего будет ударить прямо в лоб. Другими словами, отправиться прямиком в столицу и потребовать аудиенцию у кого-нибудь из их начальников Они заявляли, что уважают меня. После того как я открыл Гробницу и вернул их к жизни, меня назвали Спасителем. Может, мне удастся сторговаться с ними. Например, предложить себя взамен колонистов. Или по крайней мере некоторых из них. В зависимости от того, насколько высоко они оценят жизнь своего Спасителя.
- Неужели ты меня совершенно не слышишь, Оуэн? С хэйденами ни на какие сделки идти нельзя. Если ты попадешь к ним в руки, в лучшем случае тебя убьют. А в худшем - превратят в хэйдена. Нет, нужно действовать более утонченно. Нас уже чуть не убили, когда на Мисте мы с тобой сражались против целой армии. И это несмотря на всю нашу силу. Нужно выработать стратегию. А значит, узнать как можно больше о том, что творится в стане врага.
- Я уже попросил Оза провести сканирование. Как дела, Оз?
- Ни черта не вышло. Везде проклятые экраны. Я не смог даже нащупать, где находятся люди. Никаких признаков жизни. Что бы там ни делалось, они хотят, чтобы никто об этом не знал.
- Он сказал, что ему не удалось, - произнес Оуэн.
- Ладно, - неохотно согласилась Хэйзел. - Только конспирация - прежде всего. Перемещаемся тихо, как тени, и не высовываемся там, где не надо.
- Помнится, все время я только и делал, что пытался тебе это внушить, - сказал Оуэн. - И что теперь слышу? Ты учишь меня. Что ж, рад, что ты наконец хорошо усвоила урок.
- Не надо строить из себя умника, - обиделась Хэйзел. - В моей голове хватает извилин, чтобы самостоятельно мыслить. Послушай, у нас с тобой есть одно преимущество перед хэйденами. Я кое-что узнала о столице Брамина, когда работала там. Возможно, с тех пор здесь кое-что изменилось, но, думаю, нам все же удастся незаметно проникнуть в город. И тогда мы с тобой сможем провести небольшое тайное расследование. Ну что, недурно для начала?
- Даже очень недурно, - ответил Оуэн. - Я потрясен. Правда. Оз, мы спускаемся на низкую орбиту. Поддерживай все силовые экраны на максимальном уровне.
- Иначе и быть не может, - отозвался Оз. - Расслабьтесь. Это займет немного времени. Я собираюсь очень осторожно пройти мимо окружающих планету кораблей хэйденов. Надеюсь, наша защитная система не подведет. А если подведет, то требовать возмещения материального ущерба за некачественную продукцию уже не придется. А вам не помешает кому-нибудь помолиться.
Видеоэкран заполонили золотистые корабли хэйденов. «Звездный Бродяга-2» пробирался сквозь кордон осторожно, словно одинокая рыбешка среди стаи акул. Корабли хэйденов внушали жуткий ужас. По величине они были крупнее городов, а по боеспособности не сравнимы даже с имперским крейсером. Медленно и бесшумно крейсерская яхта Оуэна проплывала мимо золотистых кораблей хэйденов. Наконец, успешно миновав последний рубеж, она оказалась на безопасной низкой орбите. Хэйзел издала торжествующий вопль, а Оуэн, который все это время сидел, вцепившись руками в подлокотники кресла, позволил себе расслабиться.
- Отличная работа, Оз, - сказал он. - Теоретически я был почти уверен, что экраны выдержат. Но практически мне еще не представлялось возможности в этом убедиться.
- Постой, постой, - вступила Хэйзел. - Интересно, почему это вдруг ты был так уверен? А ну-ка выкладывай, что тебе известно о корабле такого, чего не знаю я?
Оуэн снисходительно улыбнулся.
- Должно быть, ты забыла, что этот корабль перестраивали хэйдены. Они внедрили сюда самую совершенную технику. Логично было бы заключить, что и корабельные экраны выполнены в точном соответствии со стандартами хэйденов. По всей видимости, я оказался прав.
- И да, и нет, - протрубил Оз. - Наши щиты действительно достаточно хороши, чтобы благополучно миновать золотистые корабли. Однако устройства хэйденов оказались еще хитрее. Едва мы вышли на другую сторону блокады, как их сенсоры, пробив наше поле, едва не нащупали нас. К счастью, мне удалось от них отбиться. Пришлось проявить сообразительность. Когда ты, Оуэн, поручил мне управление этим кораблем вместо ИРа, которого первоначально инсталлировали хэйдены - от себя добавлю, в высшей степени подлый тип, - я решил покопаться в банках его памяти. И, к твоему сведению, небезуспешно. Воспользовавшись его личностью, я незаметно проник в компьютерную сеть данной планеты и отправил в нее соответствующую программу, чтобы наше присутствие не регистрировалось. Хотя программа будет работать временно, вы с мисс Ходячей Смертью успеете провести расследование. А теперь можно аплодировать и бросать розы.
- Ты умница, Оз, - воскликнул Оуэн, - я даже не подозревал, что ты способен на такие штучки.
- Ты еще о многом не подозреваешь, - как бы между прочим заметил ИР. - У меня масса способностей. Мною можно гордиться. Я умею творить настоящие чудеса.
- А ко всему прочему ты еще большой хвастун, - заметил Оуэн. - Не упускай из виду состояние наших экранов и своей программы. Если обнаружат, сразу дай мне знать. А как обстоят дела с сенсорами? Нельзя ли воспользоваться твоей компьютерной связью, чтобы получить информацию о состоянии планеты?
- Почему нет? - ответил Оз. - Хотя это, конечно, увеличит вероятность обнаружения моей программы.
- Плевать. Мне нужна информация. Покажи, что творится внизу.
- Ты почему-то опять затих, - произнесла Хэйзел, - а на лице у тебя то и дело возникают какие-то странные гримасы. Ты что, все еще говоришь со своим призрачным ИРом?
- Да, - ответил Оуэн, - извини. Я немного забылся и не заметил, что беззвучно артикулирую. У Оза появилась идея, как провести сканирование местности. К тому же никакой он не призрак.
- Тогда почему, кроме тебя, его никто не слышит?
- Вот именно, - вставил свое слово Оз.
- Заткнись, Оз, - прервал его Оуэн. - Наверное, эту способность дал мне Безумный Лабиринт. Все началось вскоре после того, как мы его прошли. Возможно, из-за этого опыта… он как-то изменился.
- И все же я считаю, что он обыкновенный призрак, - фыркнула Хэйзел.
- А вот с этим я согласиться никак не могу, - вмешался Оз. - Я старался не слишком задумываться, иначе непременно пришлось бы отвечать на всякие неловкие вопросы. Например, куда подевалось мое техническое обеспечение.
- О природе твоего существования поговорим как-нибудь потом, - заявил Оуэн, - когда не будем в окружении армии кибернетических убийц. А сейчас лучше выведи показания сенсоров на экран.
- Ладно, ладно, - согласился Оз, - вывожу.
- После того как первую колонию здесь смели с лица земли, - начала Хэйзел, ожидая, пока на экране появится изображение, - нового поселения как такового больше не возникло. Проживали здесь от силы миллион человек. Почва на Брамине довольно бедная, поэтому заниматься земледелием не имеет смысла. Работа в шахтах трудная и неблагодарная, тем более при такой оплате. А после нашествия хэйденов сюда вообще никого было не заманить. Империя решила возродить старые шахты и предложила людям дополнительные земли, повышенные премиальные, армию для охраны и постоянную защиту Флота. В конце концов некоторые энтузиасты клюнули на призыв. Так на Брамине началась вторая жизнь. С той только разницей, что во время Восстания Флот был отозван и с тех пор больше не возвращался. Пока мы были заняты другими делами, хэйдены воспользовались случаем и вновь захватили планету. Колонисты даже пикнуть не успели. Должно быть, такого кошмара они отродясь не видали. .
- И это еще одна расплата за нашу победу, - заметил Оуэн. - Еще одна задача, которую нам предстоит решить. И еще один мой грех. Никак не могу понять, зачем я ступил на этот путь.
- Потому что у тебя не было другого выхода. И кончай заниматься самобичеванием, Оуэн. Мы сбросили Железный Престол и положили конец системе, основанной на зверствах и жестокости. Если на то пошло, мы всегда служили справедливости. И сделали все, что должны были сделать.
- Все? - переспросил Оуэн.
- Черт, конечно, - ответила Хэйзел.
Взглянув на смотровой экран, Оуэн решил сменить тему.
- Интересно, почему хэйдены избрали именно это место? Ни для кого не секрет, что, к примеру, Мадрагуда - лакомый кусок. Брамин же - совсем другое дело. Что же могло их так привлечь? Что они собираются тут откопать? Может, что-нибудь очень важное?
- Вряд ли, - ответила Хэйзел. - Обыкновенные минералы второстепенного значения. Полезные, но не более того.
- Тогда зачем хэйдены задумали здесь обосноваться?
- Не могу сказать, - призналась Хэйзел. - Возможно, именно это нам и предстоит выяснить во время нашего маленького путешествия.
Смотровой экран замигал, и на нем показались первые кадры нового фильма. На этот раз перед Оуэном и Хэйзел разворачивалась картина второго нашествия хэйденов на Брамин. Города планеты оказались не просто разрушенными. Они были выжжены огнем лучевого оружия, так что на их месте не осталось даже руин - одна голая местность, на которой там и тут зияли глубокие дыры. Уцелели только столица и космопорт. Но их хэйдены изменили до неузнаваемости, наложив печать новых, не знакомых людям технологий.
- На сей раз дела обстоят и того хуже, - заключил Оуэн. - Тактика выжженной земли применена ко всей периферии, а столица превращена в резиденцию. Да, похоже, они осели здесь надолго И ничего этого не было бы, если бы не я.
- Тебе, верно, нравится тягаться с самим Господом Богом, - фыркнула Хэйзел. - Какого черта ты берешь на себя грехи всего мира? В том, что здесь произошло, виноват не только ты. Давай-ка лучше займемся делом. То есть проберемся в город, добудем нужную информацию и по возможности в целости и сохранности вернемся назад. Все остальное пока подождет. Сначала мы узнаем, что тут творится. Потом вернемся сюда с тем, что осталось от Имперского Флота, и нанесем внезапный удар. Вот тогда мы сможем рассчитаться с ними сполна.
- Нам нельзя улетать, - сказал Оуэн. - Посмотри на эти значки на втором плане. Они говорят о наличии в городе человеческой жизни. Большинство населения столицы до сих пор живо. Это, так сказать, живая защита хэйденов на случай нападения Империи. Хэйдены всегда принимали во внимание человеческие слабости, несмотря на то что сами их не разделяют. Мы должны спасти колонистов. Мы - их последняя надежда.
- Вот так всегда, - вздохнула Хэйзел. - Всегда есть какое-нибудь «но». Почему нельзя хоть раз обойтись без сложностей?
- Так не бывает, - ответил Оуэн. - А если бывает, то только в кино. Или когда смотришь на вещи в ретроспективе. Насколько хорошо ты знаешь город?

Предыдущая страница 12 Следующая страница


13 Саймон Грин

- Как свои пять пальцев, - ответила Хэйзел. - Я когда-то здесь работала.
- Пора снижаться, Оз. Посади нас где-нибудь неподалеку от города. Только не слишком близко, чтобы не засек пограничный патруль.
- Это не проблема, - ответил ИР, - мои сканеры не обнаружили ни одного движущегося предмета за пределами города. Стало быть, никакого патруля там нет. Вот болваны! Разве можно целиком полагаться на сенсоры? Хэйдены всегда чересчур доверяли своей технике. А теперь держитесь крепче, идем на посадку.
«Звездный Бродяга-2» медленно сошел с орбиты и, подобно затерявшемуся в лесу одинокому серебристому листу, стал спускаться. Оуэн с Хэйзел не сводили глаз с экрана, на котором в дымке появились очертания города. То тут, то там, перемежаясь со старыми зданиями, неожиданно появлялись серебристые строения совершенно невероятных конструкций. Нагромождения новой техники были столь велики, что, казалось, она не возводилась, а стихийно разрасталась до соответствующих форм прямо поверх старой! Видавший лучшие дни город выглядел так, словно был инфицирован неким серебряным паразитом, пользующимся каждой возможностью, чтобы захватить новое пространство и стереть всякое напоминание о человеческой цивилизации. Хэйдены строили для себя дом, который ни внешне, ни внутренне не имел ничего общего с человеческим.
«Звездный Бродяга-2» совершил посадку в окрестностях Брамин-Сити на месте одной из небольших воронок - единственного, что осталось от прежнего поселения. Прежде чем покинуть корабль, Оуэн с Хэйзел вооружились мечом и бластером - на случай, если Оз ошибся относительно пограничного патруля. Однако повсюду царила безжизненная тишина. Не слышалось ни пения птиц, ни жужжания насекомых. Ничто не возмущало покоя этой пыльной местности. Оуэн огляделся - насколько хватал глаз, повсюду пролегала безлюдная пустошь. Серая выжженная земля и битый камень. Огромное кладбище: ни травы, ни цветов, ни надгробий, ни даже останков тех, кто здесь погребен.
Именно так будет выглядеть конец света, подумал Оуэн. Мы все уйдем, и жизнь человеческая превратится в прах. Окружающий ландшафт невольно напомнил ему о Виримонде. Неужели он обречен появляться везде слишком поздно? Хоть бы раз ему посчастливилось исполнить роль спасителя, а не мстителя!.. Он спрятал меч и бластер. Перед лицом безжалостной смерти и столь мощного разрушения они уже ничем не могли помочь.
Хэйзел бродила вокруг, поддавая ногой комки серой пыли и наблюдая за тем, как та медленно оседает на землю. Она тоже убрала свое оружие, по всей видимости, разочарованная тем, что не удалось повоевать. Дезсталкер хотел было позвать ее, но зашелся кашлем. Воздух оказался настолько насыщенным пылью, что сквозь его пелену очертания безжизненного ландшафта напоминали движущихся призраков. С высотой пыльный туман сгущался еще больше, и лучи заходящего солнца наполняли воздух радужным спектром померкших красок, будто выцветших от длительного использования.
- Пошли, Оуэн. - Хэйзел, как всегда, проявляла нетерпение. - У нас еще будет время полюбоваться местными достопримечательностями. Брамин-Сити вон там, за горизонтом.
Оуэн кинул на нее подозрительный взгляд.
- Кажется, ты говорила, что знаешь, как пробраться в город. Может, посвятишь меня наконец?
- Видишь ли, - начала она, избегая его взгляда, - есть такой путь, хотя вряд ли он придется тебе по вкусу. Это путь… по канализационной трубе.
- Ну конечно, - отозвался Оуэн. - Как же я сразу не догадался? А откуда ты о нем узнала?
- Моя работа некоторым образом касалась системы безопасности. Колония начала восстанавливаться. Повсюду строились новые города, и стоимость работ порядком превысила выделенные на них бюджетные средства. Чтобы разобраться, куда подевались деньги, была организована группа дотошных и въедливых экспертов. Словом, работенка показалась мне что надо, и я решила принять в ней участие. Правда, на деле все обернулось обычной возней с бумагами и компьютером. Но, в конечном счете, я добралась до того, что искала. Оказывается, генеральные подрядчики были в сговоре с одним из главных профсоюзов. Подрядчики оформляли липовые сверхурочные, а выделенные на работу деньги делили с руководством союза. Разумеется те люди, кто действительно пахал, не получили из них ни гроша.
Когда я собралась поднять шумиху, кое-кто меня предал, а замешанные в этом деле подрядчики и их боссы, прихватив с собой награбленные денежки, ударились в бега. Мне же пришлось вскоре последовать их примеру и бежать через весь город по канализационному туннелю к тому месту, где находился космический корабль. Туннель был таким длинным и таким мерзким, что к его концу мое настроение стало чертовски скверным. А знаешь, сколько мне отвалили за это дельце отцы города? Смешно сказать. Жалкую премию в сто кредиток за каждого из растратчиков. Ко всему мне нужно было в качестве доказательства представить их головы. Интересно, чему это ты улыбаешься?
- Видишь ли… довольно трудно представить тебя в роли служителя закона и порядка, - заметил Оуэн.
- Как бы там ни было, - с чувством собственного достоинства произнесла Хэйзел, - думаю, у нас есть шанс пройти по этому пути. Хотя хэйдены перестроили здесь чуть ли не все на свете, вряд ли они приложили руку к канализационному туннелю. И знаешь почему? Потому что их совершенно не интересуют сортиры. Они им попросту не нужны. Словом, мы отправимся по канализационным трубам той самой дорогой. Время от времени будем смотреть по сторонам, дабы не произошло чего-нибудь неожиданного. Если действовать ловко и быстро, ни один из этих ублюдков-нелюдей не догадается, что мы там.
- А я уж думал, что мы с тобой можем заразиться чем-то ужасным, - признался Оуэн. - Давай веди меня, Хэйзел.
Они направились к возвышающемуся на горизонте зубчатому хребту. С каждым шагом вверх вздымались клубы пыли. Поначалу пыль забиралась им в легкие, и путники кашляли и чихали до слез. Когда же Оуэн с Хэйзел догадались в качестве защитных масок для носа и рта использовать носовые платки, двигаться стало значительно легче. Правда, платок Хэйзел оставлял желать лучшего; по крайней мере Оуэн надеялся, что на самом деле он гораздо чище, чем кажется с первого взгляда.
Никаких ориентиров вокруг не было, если не считать зубчатого холма, который, сколько они ни шли, ничуть не становился ближе. Чтобы не свихнуться от тоски, Оуэн вновь заговорил, на сей раз через платок.
- Если я правильно тебя понял, - произнес он как можно отчетливее, - тебе пришлось уносить ноги с той работы. Стало быть, ты довольно поспешно покинула Брамин. Так что же случилось? Я полагал, что после разоблачения мошенников такого класса тебе по меньшей мере должны были вручить ключи от города.
- К сожалению, во взяточничестве оказались замешаны слишком высокие чины. Поэтому, прежде чем я успела добыть Доказательства их вины, меня остановили. Обвинили в превышении полномочий и, поддав под зад, вышвырнули с планеты. Сволочи.
- Значит, если отцы города еще живы, они вряд ли обрадуются твоему появлению?
- Чушь собачья! - фыркнула Хэйзел. - Если они еще живы, они так нуждаются в помощи, что будут рады даже Валентину Вольфу и младшему брату самой Смерти.
- Я учту твое замечание. Давай прибавим шагу, Хэйзел. Проклятый холм как будто стоит на месте. А день уже клонится к вечеру. Я бы хотел закончить нашу вылазку в Брамин-Сити до наступления темноты. Когда спустятся сумерки, здесь повсюду начнут мерещиться призраки.
- Да уж, - согласилась Хэйзел, - призраков здесь должно быть немало. Лучше не тревожить их покой.
Наконец они достигли подножия холма и вскарабкались наверх. С вершины открывался вид на некогда живописную равнину, на которой раскинулся Брамин-Сити, сияющий серебряными оконечностями башен в свете заходящего солнца. Издалека доносился звук беспрестанно работающего оборудования. Город еще не спал. Оуэн с Хэйзел спустились вниз по другой стороне холма, и Хэйзел направилась к канализационным стокам. Хотя воды в трубах не было, оттуда по-прежнему разило зловонием. Расхаживая взад-вперед. Хэйзел с серьезным видом принялась внимательно разглядывать стоки.
- В чем дело? - спросил Оуэн спустя минуту.
- Погоди, дай подумать. Я пытаюсь вспомнить, куда ведет каждая из труб. Здесь я была всего раз, и с тех пор уже прошел не один год. Если мы выберем не ту трубу, то будем ходить по кругу.
- Прекрасно, нечего сказать! - воскликнул Оуэн. - Оз, не подбросишь идейку?
- Разумеется, - тотчас отозвался ИР. - Поскольку я поддерживаю связь со всеми городскими компьютерами, у меня есть доступ ко всей хранящейся у них информации. В том числе и к картам общегородской канализационной системы. Самая большая труба, та, что отсюда справа, приведет вас прямо к главной системе, снабжающей весь город.
Оуэн передал Хэйзел, что ему сообщил Оз, и она, хотя и неохотно, кивнула в знак согласия.
- Пожалуй, он прав. Иди за мной и не отставай. Девушка подошла к большой металлической трубе диаметром восемь футов и, присев на корточки, заглянула внутрь, где царил полный мрак. Нижняя часть трубы была облеплена толстым слоем засохших экскрементов.
- Пахнет еще хуже, чем я ожидала. Ужас берет при одной мысли о том, что надо войти внутрь. Здесь должно быть освещение - на случай санитарно-технических работ, но я почему-то нигде не вижу выключателей.
- Позволь мне, - прогудел в голове Оуэна голос Оза.
Неожиданно внутренняя поверхность труб осветилась длинным рядом маленьких зеленых лампочек. Свет был тусклым и перемежался широкими участками тени.
- Что, опять Оз? - фыркнула Хэйзел. - Скажи ему, пусть проверит старую систему сигнализации в трубах. Или новую. Словом, ту, какая там есть.
- Как раз этим занимаюсь, - сообщил Оз. - Поскольку я по-прежнему держу связь с центром управления, то у меня под контролем все, что регистрируют городские компьютеры.
Хэйзел выпрямилась и решительно двинулась по туннелю. Поборов в себе брезгливость, Оуэн двинулся вслед за ней. Под ногами чавкало густое черное месиво - звук, не слишком воодушевляющий. Единственное, на что уповал Оуэн, - это чтобы не протекли ботинки.
Хэйзел медленно, но уверенно шла вперед, и Оуэн старался не отставать. Они миновали несколько люков, после чего повернули направо - Хэйзел сделала это без колебаний, несмотря на то что ничего примечательного в этом повороте не было. Вероятно, она вспомнила весь путь. Вскоре путники оказались перед несколькими кирпичными туннелями, каждый от силы шести футов в диаметре. Их стены были начисто выдраены, однако пол по-прежнему оставлял желать лучшего. Хэйзел как будто держала карту канализационной системы у себя в голове и, несмотря на то что не пользовалась ею в течение нескольких лет, прекрасно во всем ориентировалась. Оуэн вполне мог бы попросить Оза проверить правильность их маршрута, однако не сделал этого. Он доверял Хэйзел.
Воздух туннеля заполняла легкая дымка, а зловоние было настолько омерзительным, что постоянно першило во рту и носу. Одному Богу известно, каково было оказаться в туннеле в те времена, когда . канализация действовала. Дезсталкер немного прибавил шагу, чтобы поравняться с Хэйзел. Большей частью они шли молча. Время от времени девушка указывала спутнику, куда следует повернуть.
- Странно, до сих пор мы не встретили ни одной крысы, - вдруг заметил Оуэн. - Я хочу сказать, что там, где канализация, обычно водятся крысы. Так везде, даже в самых чистых районах Империи. А здесь их нет.
- Ни одна уважающая себя крыса сюда носа не покажет, - заметила Хэйзел. - Однако я понимаю, к чему ты клонишь. Когда я была здесь последний раз, то слышала какую-то возню в темных закоулках.
- Может, они ушли, когда канализация перестала действовать.
- Или же хэйдены их потравили.
- Да, - согласился Оуэн. - Очень вероятно.
Они продолжали свой путь по сети узких коридоров. Все изгибы кирпичных туннелей выглядели похожими друг на друга, однако Хэйзел была совершенно уверена, куда нужно идти. Оуэн же полностью перестал ориентироваться, к тому же гробовая тишина действовала ему на нервы. Попадавшиеся на пути темные люки все больше казались ему чьими-то глазами и голодными ртами, так что он не мог избавиться от ощущения, что за ними следят. Сосредоточив внимание на слухе, он призвал способности, которые получил в Лабиринте. Его уши наполнились оглушительным звуком шагов, шуршанием одежды и громким дыханием. Сознательно приглушив их, он сосредоточился на том, что осталось, и на пределе чувствительности явственно ощутил какой-то ритмичный звук - как будто стучало гигантское сердце, в такт своим ударам слегка сотрясая воздух.
Хэйзел по просьбе Оуэна тоже прислушалась и, услышав тот же странный звук, нахмурилась. Они вытащили бластеры и мечи и продолжали двигаться с чрезвычайной осторожностью, тщательно проверяя все ответвления и люки. Настороживший их звук с каждым шагом становился все отчетливее и громче. Со временем стало казаться, что весь туннель сотрясается от ударов. Наконец путники повернули направо и оказались перед источником насторожившего их звука. Весь проход в туннеле от пола до потолка перегораживал крупный вентилятор. Огромные стальные лопасти, некогда прогонявшие по туннелю нечистоты, работали вхолостую. Было совершенно очевидно, что пройти мимо вентилятора невозможно.
- В прошлый раз его не было, - констатировала Хэйзел.
- Оз, можно отключить эту чертовщину?
- К сожалению, нет, - ответил Оз. - Он подключен к общей силовой сети. Перекрыть ее можно только целиком.
- Отключи силовую сеть. Мы переберемся на ту сторону в темноте, а потом подключишь ее вновь.
- Боюсь, не все так просто, - отозвался Оз. - Силовая система слишком неустойчива. Я не могу гарантировать на все сто, что мне удастся включить ее снова.
- Послушай, - обратилась Хэйзел, - что ни говори, это обыкновенная груда металла. Пальнуть по ней пару раз из бластера, и дело с концом!
- Лучше не стоит, - поспешно вмешался Оз. - Я, конечно, держу систему под контролем, но мои возможности не безграничны. Если, чего доброго, сработает аварийная сигнализация, все полетит к чертям собачьим.
- Что я слышу? - удивился Оуэн. - Разве не ты уверял меня, что городская компьютерная сеть у тебя на крючке?
- Видишь ли, - неуверенно начал Оз, - наверное, мои первоначальные прогнозы оказались чересчур оптимистическими. По всей видимости, хэйдены внесли существенные изменения в городские компьютеры. Теперь у них появились какие-то особые способности. Словом, они… слегка взбунтовались. Если вас угораздит привести в действие сигнализацию, расхлебывать будете сами.
- Вот так номер! - воскликнула Хэйзел, когда Оуэн передал ей слова Оза. - Я же говорила тебе, что ты чересчур доверяешь своему призрачному ИРу. Ну ладно, допустим, стрелять мы не будем. Тогда придумай что-нибудь. В конце концов, ты у нас голова.
- Мне лучше думается, когда у меня над ухом никто не кричит, - мягко заметил Оуэн.
Хэйзел фыркнула и отвернулась.
- Оз, - обратился к ИРу Оуэн, - можем ли мы каким-нибудь образом обойти этот проклятый вентилятор?
- Боюсь, нет, - ответил тот. - Подобные штуковины расставлены по всей системе.
- Порой и у меня бывают неплохие идеи, - неожиданно произнесла Хэйзел. - Когда-то на Мисте ты разломил пополам целое здание. Для этого тебе было достаточно вообразить это себе. Помнишь?
- Да, но…
- Никаких «но». Как ты это сделал?
- Черт, если б помнить. Я был жутко разъярен, и сила пришла ко мне сама собой. Большинство способностей, которыми наградил меня Лабиринт, проявлялись, когда меня обуревали гнев и злость.
- Вот именно, - кивнула Хэйзел. - Со мной то же самое. Стоило мне войти в раж во время боя или же хорошенько себя подогреть, как, откуда ни возьмись, приходили на выручку мои вторые «я». Но твоя сила походит скорее на психокинез. Попробуй вызвать ее и направь прямо на вентилятор. Если удастся, уверена, лопасти замедлят свой ход. Вентилятор не пострадает, мы преспокойненько через него переберемся, а когда мы уйдем, вентилятор наберет прежнюю скорость. И никаких сигналов тревоги. Идет?
- Идет, - подтвердил Оуэн. - Идея что надо. Честно, Хэйзел, я не шучу. Есть только одна заминка: я не имею ни малейшего понятия, как призвать эту силу. Не говоря уже о том, чтобы ею управлять. Это всегда происходило спонтанно. Мы никогда не понимали, что с нами сделал Лабиринт и как действует наша сила. Вероятно, нам просто не хватало времени обо всем этом хорошенько подумать.
- Мы могли бы сами творить время. - заметила Хэйзел, - если бы захотели. Но мы… ладно, хватит. Не желаю обсуждать, во что меня превратил Лабиринт. Мы не эсперы. Они не умеют делать и половины того, что умеем мы. Черт, только святые чудотворцы могли бы дерзнуть повторить наши трюки!
- Вот именно. Никто не знает, на какие крайности мы способны и хорошо это или плохо. Никто не знает, во что… мы с тобой можем превратиться.
Они переглянулись.
- Ты хочешь сказать, что мы можем превратиться в монстров? - ужаснулась Хэйзел.
- Боюсь, это уже произошло, - ответил Оуэн. - Все, что мы делали во время Восстания, вызывает у меня большие сомнения. Я имею в виду меня, тебя, Руби и Джека. Конечно, мы считали свое поведение необходимым и оправданным. Но мы были вольны делать все что заблагорассудится; пока мы сами не сочли нужным остановиться, никто не мог нас остановить. И все по той простой причине, что среди простых смертных не нашлось бы человека, способного дать нам отпор. Иногда все это вселяет в меня ужас. Сила портит человека, а Лабиринт сделал нас чрезвычайно сильными. Страшно представить, кем мы можем стать и какие силы можем ненароком высвободить. Именно поэтому я стараюсь не прибегать без крайней необходимости к паранормальным способностям. Поскольку я почти не умею ими управлять, они все равно что дикий конь без узды.
- Согласна, - нахмурившись, призналась Хэйзел. - Уму непостижимо, что я порой делала! Тем не менее я все равно осталась такой, как была.
- Откуда ты знаешь? - риторически произнес Оуэн. - Героями не рождаются. Мы никогда даже не мечтали стать ими. Все произошло само собой. Просто у нас не было другого выбора, чтобы выжить.
- Хватит разглагольствовать. Какого черта мы с тобой задаем вопросы, на которые все равно нет ответов? Мы выполняли свой долг, так же как все остальные. Сколько раз ты уже поднимал эту тему! Но обсуждать ее сейчас, прямо скажем, не время и не место. Когда я стою по уши в дерьме и дышу какой-то вонью, о которой страшно подумать, менее всего меня тянет разводить философские дискуссии. К тому же где-то наверху бродят хэйдены, которые с удовольствием разорвут наши головы на части, чтобы превратить их в контейнеры для компьютеров. Так что давай повременим с мистикой. Сейчас меня интересует только один вопрос: сможешь ты замедлить вращение лопастей, чтобы мы перебрались, или нет?
- Я, конечно, попробую, - ответил Оуэн. - Но позже мы все равно вернемся к этой теме.
Он вновь сосредоточил внимание на вращающихся лопастях вентилятора, не имея ни малейшего представления, как подступиться к делу. Когда он приходил в ярость, сила охватывала его, подобно лютой буре, сметая все препятствия на пути. Ему оставалось лишь придать ей нужное направление. То есть сфокусировать… Эта мысль показалась Оуэну чрезвычайно важной. Он отвлекся от окружающего мира и обратил взгляд внутрь себя. Где-то в глубинах мозга зашевелилось… ощущение фокусировки, как будто вдруг видишь новый цвет или слышишь музыку на незнакомом музыкальном инструменте… Огромной силы взрывная волна вздымалась из подспудных глубин, становясь все более осознанной и такой же очевидной и знакомой, как дыхание.
Мысленный импульс коснулся металлических лопастей вентилятора, словно рукой. От этого прикосновения они затряслись, пытаясь сопротивляться недюжинной силе, но, не способные противодействовать ей, едва не перестали вращаться. Хэйзел, расплывшись в радостной улыбке, по-дружески хлопнула Оуэна по плечу.
- Получилось! Слышишь, Оуэн! Ты сделал это!
- Да, - согласился тот. - Только ты не слишком радуйся. Боюсь от твоих порывов чувств заработать какое-нибудь увечье. Лучше поскорей перебирайся через вентилятор. Как бы от его приостановки не сработала система сигнализации.
- Сигнализация, сигнализация, - ворчала Хэйзел, аккуратно переступая через стальные лопасти вентилятора. - Тебе она мерещится везде и всюду.
- Кто-то из нас должен быть предусмотрительным, - сказал Оуэн, следуя за ней.
Оказавшись по другую сторону вентилятора, Дезсталкер ослабил волевое усилие. Ощущение, которое послужило ему ключом к силе, удалилось туда, откуда пришло - в глубины подсознания. Однако на этот раз Оуэн был уверен, что сможет в любой миг вытащить его обратно. Если возникнет такая необходимость.
- Как тебе удалось? - полюбопытствовала Хэйзел.
- Это подобно танцам, - ответил Оуэн, - или живописи. Изящный ментальный импульс под контролем мастера. Как будто придаешь нужную форму комку глины. Хоть что-нибудь поняла?
- Ни бум-бум, - призналась Хэйзел. - Ну да ладно. Пора идти. Вход в главную систему уже совсем близко. Оттуда можно попасть в любую часть города.
- Отлично, - согласился Оуэн. - Жду не дождусь глотнуть свежего воздуха.
- Прежде чем вы вновь двинетесь в путь, - раздался голос Оза, - нам нужно кое-что обсудить. Я обнаружил в городской компьютерной сети один любопытный файл с объяснением, почему воздух в туннелях имеет столь отвратительный запах. Дело в том, что он отравлен. Это довольно сильный нервно-паралитический газ. Хэйдены запустили его в систему канализации, чтобы уничтожить все живое.
- Отравлен? - воскликнула Хэйзел, когда Оуэн передал ей слова Оза. - Да мы им уже сто лет дышим! Почему тогда мы до сих пор живы?
- Хороший вопрос, - продолжал Оз. - Я и сам над ним давно думаю. По идее, вашей плоти к этому времени пора было бы отслоиться от костей.
- А раз этого до сих пор не произошло, - вступил в разговор Оуэн. - стало быть, Лабиринт нас наградил еще одним преимуществом. И, как всегда, мы узнаем о нем только тогда, когда возникает необходимость. Еще один аспект нашей новой, нечеловеческой природы.
- Только не начинай все сначала, - предупредила Хэйзел. - Что бы ты там ни говорил, эта способность в отличие от всех остальных не несет ничего, кроме пользы. Давай двигаться. Нужно еще немного пройти.
Они отправились вниз по туннелю. Поначалу Оуэн старался дышать не слишком глубоко, а потом плюнул - все равно уже слишком поздно. Остаток пути прошел почти без приключений. В конце концов они добрались до главной канализационной системы, однако вход в нее был наглухо заблокирован огромной стальной плитой. Даже для общих усилий Оуэна и Хэйзел данное препятствие казалось непреодолимым. Отшатнувшись и сделав глубокий вдох, Оуэн стал судорожно размышлять.
- Раньше этот щит закрывался только в экстренных случаях, - пояснила Хэйзел. - Он был спроектирован, чтобы предотвратить попадание воды в главную систему. Замок здесь механический, так как вода с электроникой не слишком хорошо уживаются. Однако боюсь, открыть его без специального оборудования не удастся.
- Его закрыли хэйдены, - сказал Оз. - Должно быть, для того, чтобы оградить себя от людей вроде вас. Поскольку замок работает не на электронике, я ничем не могу вам помочь. Но хуже всего то, что у него ручное управление, открывается он только при одновременных действиях четырех человек. Еще одна из мер безопасности.
Оуэн с Хэйзел обследовали расположенные по углам стальной плиты четыре колеса, приводящие в движение затворный механизм. Сколько они ни старались дотянуться от одного угла к другому, ничего у них не получалось. Все было рассчитано так, что один человек мог привести в действие только одно колесо. Рассердившись, Хэйзел ударила изо всех сил ногой по плите, однако на той осталась лишь маленькая царапина.
- Вот проклятие! Никогда не думала, что, пройдя такой путь, придется закончить его у какого-то куска металла. Отойди, я сейчас взорву эту чертовщину.
- Тебе понадобится лазерная пушка. Да и сигнализация…
- Плевать мне на сигнализацию, не могу уже слышать о ней! Меня жуть берет при одной мысли, что придется тащиться по туннелю назад. Либо ты что-нибудь придумаешь, либо я взорву замок. А там - будь что будет.
- Послушай, у меня, кажется, появилась идея, - произнес Оуэн. - Мы преодолели вентилятор, ловко применив мою силу. А как насчет того, чтобы воспользоваться твоей?
- Как, черт побери? - резко взглянула на него Хэйзел.
- Ну, например, ты могла бы вызвать хотя бы парочку своих вторых «я», к которым прибегаешь во время боя. Если тебе удастся достаточно надолго их задержать, то вчетвером мы успеем справиться с замком.
- Отличная мысль! - воскликнула Хэйзел. - Беру все плохие слова о тебе обратно. Не уверена, что идея сработает, но стоит попробовать.
Хэйзел хмуро уставилась в пол, пытаясь сосредоточиться. Для этого потребовалось довольно много времени. Так же как к Оуэну, сила приходила к ней во время сильного эмоционального напряжения. Например, во время боя, когда в том появлялась острая потребность. Хэйзел не могла сказать, почему одни из ее «я» появлялись чаще других. Не знала она также, насколько реальны ее альтернативные версии. Возможно, они приходили из параллельных миров, то есть были теми людьми, которыми она могла стать, сложись ее жизнь как-то иначе. однако каждая из альтернативных Хэйзел исчезала так же быстро, как и появлялась, и девушка не успевала задать им никаких вопросов.
Хэйзел все глубже и глубже погружалась в состояние, которое возникало у нее во время боя. И все более убеждалась в существовании некой области, не менее реальной, чем остальные, но не ограниченной пределами проявленного мира. Достигнув соответственного ощущения, Хэйзел увидела перед собой мириады призраков с ее лицом. Нужно было призвать всего двоих… Не успела она об этом подумать, как в воздухе туннеля явно наметилось какое-то движение, и тотчас перед ней предстали две кашляющие женщины. Хэйзел бросила торжествующий взгляд на Оуэна и обнаружила, что у того почему-то отвисла челюсть. Девушку это насторожило, и она вновь перевела взгляд на свои альтернативные воплощения.
У той, что стояла слева, оказалась такая черная кожа, что она походила на живую тень. Длинные волосы свисали вниз спутанными клоками. На серебряных доспехах были выгравированы руны, наколенники и налокотники позолочены. На каждом бедре висело по бластеру, а в руках копия держала боевой топор. Высокая и невероятно чувственная, она являла собой образ гордой амазонки. И все же что-то в ее осанке, в чертах лица, в разрезе глаз явственно указывало на Хэйзел Д'Арк.
Женщина справа, наоборот, обладала на удивление белой кожей. При зеленом освещении она выглядела сущим трупом, которого еще не успели забальзамировать и привести в мало-мальски божеский вид. Облачена она была в какие-то кожаные лохмотья, скрепленные между собой блестящими металлическими цепями. В ушах и носу висели кольца, равно как и во многих других, менее предназначенных для этой цели местах. Словом, практически все ее тело было проколото и утыкано металлическими предметами, напоминающими иголки или штифты, а на выбритой наголо голове прослеживались аккуратные ряды имплантированных распорок. На одном бедре висел меч, на другом - какое-то неизвестное оружие. В облике девушки тоже было нечто такое, что безошибочно роднило ее с Хэйзел Д'Арк.
Сложись обстоятельства иначе, Хэйзел могла стать одной из этих двух, которых в данный момент видела перед собой.
В течение некоторого времени все четверо молча изучали друг друга. Судя по всему, все считали своим долгом прежде всего присмотреться. Наконец Оуэн повернулся к Хэйзел и сказал:
- Надеюсь, этих двух ты выбрала не специально. Во всяком случае, мне хотелось бы так думать.
- Радушный прием, нечего сказать, - произнесла черная девушка-воин низким насмешливым голосом. - Особенно если учесть, какой дальний путь мне пришлось совершить, чтобы повидать тебя. Меня зовут Миднайт Блю. А это кто? Неужели еще одна из моих версий?
- Пожалуй, так, - ответил Оуэн. - Я…
- О, кто ты такой, я знаю, - прервала его Миднайт Блю. - Ты - Оуэн Дезсталкер.
Она шагнула к нему навстречу и, не выпуская из руки топора, страстно прижала его к своей пышной груди. Объятие было столь пламенным и сильным, что Оуэн едва не задохнулся. Чтобы не потерять равновесия, он слегка подался назад, но в этот миг девушка оттолкнула его и, заткнув топор за пояс, резко отпрянула и влепила Оуэну пощечину. От удара Оуэн чуть было не повалился навзничь, однако девушка успела его подхватить и вновь заключить в объятия. От избытка чувств глаза ее наполнились слезами.
- Да уж, - заметила Хэйзел, - ты всегда умел производить на людей впечатление, Дезсталкер, - и, обернувшись к своему белому двойнику, добавила: - Что здесь происходит?
- Понятия не имею, - произнесла та холодным контральто. - Между прочим, меня зовут Бонни Бедлам.
- А я Хэйзел Д'Арк. Как бы нам не пришлось искать с тобой какой-нибудь лом. Боюсь, иначе их друг от друга не отодрать.
Освободив Оуэна из пламенных объятий, Миднайт Блю отошла от него на расстояние вытянутой руки.
- Оуэн, ты сволочь! - робко улыбнувшись, произнесла она. - Как ты смел меня покинуть?.. Но все-таки здорово, что мы с тобой встретились вновь!
- Мне бы хотелось только немного уточнить, - немного неуверенным тоном начал Дезсталкер, - я не тот Оуэн, которого ты знала.
- Конечно, не тот. Тот Оуэн умер. А ты еще нет. Миднайт не стала уточнять почему, а Хэйзел не собиралась спрашивать.
- А ты тоже знала Оуэна? - обратилась она к Бонни.
- Надеюсь, что да, - ответила та холодным голосом, - там, откуда я пришла, он мой муж.
Хэйзел решила не вдаваться в подробности, а обернулась к Миднайт Блю, которая к этому времени уложила Оуэна наземь и поправляла на нем одежду. Оуэн не сопротивлялся, опасаясь сделать что-нибудь такое, что вновь выведет девушку из себя. Наконец, когда ее ритуал подошел к концу, она одарила Оуэна едва ли не застенчивой улыбкой.
- Извини, пожалуйста. Понимаешь… увидеть тебя вновь для меня оказалось большим потрясением.
- Если хочешь с ним еще немного пообщаться, я бы не советовала тебе долго тискать его в объятиях, - сухо заметила Хэйзел.
- Полагаю, нам есть что рассказать друг другу. Почему бы не поделиться впечатлениями относительно своей прошлой жизни, - осторожно предложил Оуэн. - Давай начнем с тебя, Миднайт.
- Восстание недавно закончилось, - начала Миднайт. - Везде царят смута и беспорядок. Миллиарды мертвых. Ты, Оуэн, погиб во время взрыва планетарной бомбы на Голгофе. Ее подорвала Лайонстон перед тем, как самой отправиться на тот свет. Вместе с тобой погибли Джек и Руби. Из тех, кто прошел Лабиринт, в живых осталась я одна. Я должна была находиться вместе с вами, чтобы противостоять Лайонстон и ее Двору. Но после того как Джек заключил соглашение с Семьями, я решила, что мне с вами не по пути. Руби почти перешла на мою сторону, однако под конец все же решила присоединиться к Джеку. И погибла вместе с ним.
После Восстания я пыталась служить порядку, но вокруг было слишком много разрухи. К тому же я никогда не питала любви к политике. В конце концов я послала эту затею к чертовой матери и пошла своим путем - вернулась к пиратской жизни, завела собственный корабль под названием «Фауст». В наши смутные времена пиратам сущее раздолье.
- Довольно… интересно, - осторожно заметил Оуэн. - Но я не совсем тот Оуэн, которого ты знала. Да и ты слегка отличаешься от моей Хэйзел.
- Да, - произнесла Миднайт, бросив на Хэйзел немного пренебрежительный взгляд. - Тебе, милочка, еще надо над собой поработать.
- Ну а что скажешь ты? - Оуэн быстро переключил внимание на Бонни Бедлам. - Я не ослышался? Мы действительно с тобой…
- Да, женаты. - Молодая особа широко улыбнулась, обнажив острые зубки. - Уже почти два года. Ты выглядишь почти как мой Оуэн. Только без пирсинга и татуировок. Во время нашего Восстания Голгофа уцелела. Но, к сожалению, вместе с ней уцелели и бывшие политики. Сколько мы ни старались что-то изменить, все безуспешно. В конце концов мы устали биться головой о стену лжи и коррупции и пошли своим путем. Теперь мы правим на Мисте. Конечно, мир небольшой, но мы добились там значительных перемен. Империя же продолжает разваливаться к чертям. Впрочем, иначе и быть не могло, зря мы думали, будто сумеем изменить систему.
Джек погиб во время взрыва бомбы у здания Парламента. Руби перебила кучу народу, который винила в его смерти. Сейчас она в бегах, за ее голову назначена большая награда. Поговаривают, что она вполне счастлива, заправляя кровавыми делами на Мадрагуде. А что скажете о себе вы?
Оуэн поведал им свою историю, которую время от времени дополняла замечаниями Хэйзел. Когда Дезсталкер закончил, Бонни несколько раз пожала плечами, что привело в мелодичное движение ее побрякушки.
- Давайте лучше перейдем к делу. Для какой цели нас позвала Хэйзел?
- Я всего лишь послала запрос, - ответила Хэйзел, - а вы на него откликнулись.
- Я пришла, чтобы еще раз повидать Оуэна, - сказала Миднайт.
- А я… чтобы немножко встряхнуться, - произнесла Бонни. - Жизнь на Мисте стала чересчур цивилизованной, можно завыть от скуки.
- Вот и замечательно, - воскликнул Оуэн. - Итак, скажите… какими способностями наделил вас Лабиринт?
- Я умею телепортироваться, - ответила Миднайт. - Если я где-то однажды была, то могу в любой момент попасть туда снова. В противном случае, я ограничена пределами видимости.
- Весьма полезное свойство, - констатировала Хэйзел. - А что скажешь ты, Бонни?
- Я обладаю способностью к регенерации. Не важно, какая рана - большая или маленькая, все это вопрос нескольких секунд. Передо мной нет никаких преград. Процесс восстановления идет непрерывно.
Она поднесла указательный палец левой руки ко рту и откусила от него кусок до первой фаланги. Трое остальных ее спутников невольно ахнули. Улыбнувшись им, Бонни принялась неторопливо жевать, а через минуту выплюнула обглоданную косточку. Оуэн почувствовал, что содержимое его желудка медленно подступает к горлу. С двух сторон к нему крепко прижались Миднайт и Хэйзел. Бонни подняла вверх указательный палец. Он уже перестал кровоточить и из него показался новый кончик, завершенный молодым ноготком. Не прошло и минуты, как палец выглядел точь-в-точь как прежде, без каких-либо следов повреждения.
- Круто, да? - произнесла - Бонни Бедлам.
- Мне в жизни приходилось видеть на редкость отвратительные вещи, - сказала Хэйзел. - Эта картина вполне может пополнить список. Даже не знаю, что делать: блевать или аплодировать?
- Думаю, если тебя стошнит, она воспримет это как комплимент, - заметила Миднайт.
- Нам некогда заниматься ни тем, ни другим, - стараясь выдержать спокойный тон, вступил в разговор Оуэн. - Весьма впечатляюще, Бонни. Только, пожалуйста, постарайся ничего подобного больше не делать. А сейчас нам нужно открыть этот проклятый затвор. Иначе не попасть в город, который оккупировали хэйдены.
- - Ваши хэйдены обосновались здесь? - удивилась Миднайт Блю. - В моем мире их истребили вскоре после того, как ты их освободил из Гробницы. Неблагодарные ублюдки.
- Скажите, черт вас подери, кто такие хэйдены? - поинтересовалась Бонни Бедлам. - Мы никогда о них ничего не слышали.

Предыдущая страница 13 Следующая страница


Охотник за Смертью: Честь 14

- Киборги, - кратко пояснила Хэйзел. - Могущественные, вероломные и на редкость отвратительные. Прямо над нами находится оккупированный ими город. Они захватили в заложники людей. Много людей. Если те еще живы…
- Чтобы это выяснить, мы и оказались здесь, - продолжил ее мысль Оуэн. - И если наши ожидания оправдаются, нужно будет разработать план, чтобы их спасти.
- Звучит заманчиво, - промолвила Бонни. - Можно я убью кое-кого из этих хэйденов?
- Убивай на здоровье, - ответила Хэйзел, - столько, сколько твоей душе угодно.
- Только после того, как мы добудем необходимую информацию, - твердо предупредил Оуэн. - Сначала разведка, потом - бой.
- Не волнуйся, Оуэн, - сказала Миднайт. - Тебе нет нужды растолковывать воинам подобные тонкости. Они их чувствуют нутром.
- Ладно, ладно, - прервал ее Оуэн, - не продолжай. Я уже порядком наслушался подобных речей от своего ИРа. Если мы вдруг встретим какого-нибудь хэйдена, попрошу вас ничего не предпринимать. Не исключено, что я смогу уговорить его сделать что-нибудь нужное для нас. Даром, что ли, хэйдены заявили, что уважают меня как своего Спасителя. К тому же во время Восстания они сражались на нашей стороне.
- А ваш Оуэн тоже обожает толкать длинные речи? - осведомилась Хэйзел.
Оба ее двойника молча кивнули в ответ.
- Благодаря хэйденам мы выиграли Восстание, - пропустив мимо ушей замечание Хэйзел, продолжал Дезсталкер. - Не понимаю, как вы могли обойтись без них?
- Нам пришлось трудно, - ответила Миднайт. - Победа досталась большой кровью. Лайонстон всегда говорила, что если умрет она, то с ней умрет и Империя. И мы были чертовски близки к этому.
- Верно, - согласилась Бонни. - Железная Сука со своим Флотом заставила нас дорого заплатить за победу.
- Вот видишь, Оуэн, - сказала Хэйзел. - В конечном счете, ты сделал правильный выбор.
Оуэн показал на ручные механизмы, вмонтированные в стальную плиту, и все четверо взялись за дело. Как только массивные болты были извлечены, плита подалась на удивление легко. Ее оставили открытой - на случай, если придется быстро ретироваться. Дезсталкер повел девушек по кирпичному туннелю вперед. Через несколько минут наверху показалась решетка люка, оттуда сквозь зеленоватую дымку туннеля сочился слабый свет.
- Мы, должно быть, находимся где-то под улицей, - сказала Хэйзел. - Скорее всего на окраине города. Может, выглянем наружу и проверим?
Оуэн задумался:
- А где находится место, откуда ты в последний раз проникла в туннель?
- До него отсюда несколько миль, - ответила Хэйзел. - Это в самом центре города.
- Тогда выбираемся наверх, - заявил Оуэн. - Здесь меньше шансов встретить хэйденов. Отойдите назад, пока я буду открывать решетку.
Металлическая крышка люка подалась без труда. Хэйзел подтолкнула Оуэна, и тот выбрался наверх. Он быстро осмотрелся по сторонам, невольно сощурившись от обилия света. На улице было совершенно пустынно и тихо. Оуэн дал знать остальным, что обстановка не вызывает опасений, а сам принялся исследовать местность более тщательно. Выбираясь из туннеля наружу, девушки производили немало шума, но его никто не слышал - судя по всему, вокруг не было ни одной живой души.
Хэйзел ногой закрыла крышку люка. Зеленоватый туман, который успел вырваться из канализации, медленно рассеялся в воздухе. Все четверо первым делом насладились радостью дыхания, впустив в легкие чистый, несколько холодноватый воздух. Оуэн и Хэйзел не успели предупредить спутниц, что воздух отравлен. Однако, поскольку Миднайт и Бонни до сих пор живы, говорить об этом уже не имело смысла.
Они оказались на самой окраине Брамин-Сити, которой, по всей видимости, не коснулась рука хэйденов. Во всяком случае, никаких новшеств с первого взгляда не было видно. Дома как дома, нигде нет отмеченной металлическим блеском техники хэйденов. На безлюдных улицах царила мертвая тишина, и создавалось такое впечатление, будто человеческой жизни здесь вовсе никогда не было. Несмотря на то что уже сгущались сумерки, уличные фонари до сих пор не горели.
- Черт, сущий город-призрак, - произнесла Хэйзел. - Должен же кто-то здесь жить. Я имею в виду, что кто-то должен работать. Города не могут управлять собой сами.
- Не могут. Если это обыкновенные человеческие города, - ответил Оуэн. - Население все равно нашло бы способ о себе заявить. Например, выглянуть в щелку в окне, чтобы посмотреть, что творится на улице.
- Может, мне проверить несколько дверей? - предложила Бонни. - Чтобы удостовериться, что за ними никого нет.
- Спасибо, пока не надо, - сказал Оуэн. - Мы пришли сюда, чтобы спасти людей, а не напустить на них еще большего страху.
- Внутри домов уже довольно темно, - заметила Миднайт, - однако никто до сих пор не зажег света.
- Возможно, это запрещено, - предположила Хэйзел.
- Или там никого нет, - предположил Оуэн. - Людей могли… куда-нибудь увести.
- Я даже больше скажу, - заметила Миднайт после некоторого молчания. - Здесь нет никакого транспорта. Иначе мы бы его услышали. Значит, чтобы куда-то попасть, нам придется добираться пешком.
- Ерунда, - ответила Хэйзел. - Брамин-Сити - небольшой город.
- Видишь ли, Хэйзел, - произнес Оуэн, - когда я предложил провести разведку в Брамин-Сити, я не имел в виду прогулки средь бела дня.
- Но, Оуэн, - запротестовала Хэйзел, - нас ведь все равно никто не увидит. Лично я не собираюсь спускаться в туннель, разве что под страхом надвигающегося пожара - причем достаточно крупного, чтобы было чем рисковать. В противном случае не вижу никакого смысла нюхать эту вонь. Мы будем смотреть в оба и держать ухо востро, никто не сможет застигнуть нас врасплох.
- Терпеть не могу, когда ты оказываешься права, - ответил Оуэн. - Ладно, пошли. Если кто-нибудь попадется нам на пути, попытаемся задать несколько вопросов. Оружие держите наготове, но без крайней необходимости не стреляйте. Мы не готовы сражаться с целой армией хэйденов. Не знаю как вы, а лично я рассчитываю выйти из города живым и невредимым. Если все-таки придется столкнуться с хэйденами, будем действовать по обстоятельствам. Я питаю надежды на переговоры - вдруг удастся их убедить, что при всей своей мощи они не в состоянии одолеть Империю, пусть даже та переживает сейчас не лучшие дни.
- Мне остается пожелать тебе удачи, - сказала Хэйзел.
Фыркнув в ответ, Оуэн двинулся вперед, давая понять остальным, чтобы шли следом. Миднайт рванула вперед и, поравнявшись с Оуэном, нежно взяла его за руку. Этот жест немного смутил Оуэна, но он не протестовал. Во-первых, потому что не хотел обижать девушку, а во-вторых, потому что был уверен, что Миднайт настоит на своем. У девушки оказались на редкость сильные руки, и Оуэн не собирался выяснять, на что она способна. Следовавшие за ними Хэйзел и Бонни не без удовольствия наблюдали за сценой сзади и, заметив замешательство Дезсталкера, обменялись друг с другом улыбками.
- Твой Оуэн тоже любит строить из себя напыщенное ничтожество? - спросила Хэйзел.
- Пожалуй, есть немного, - ответила Бонни. - Но я пытаюсь выбить из него эту дурь. За время нашей совместной жизни он существенно изменился к лучшему. А как твой Оуэн в постели?
- Видишь ли… у нас с ним несколько иные отношения, - ответила Хэйзел.
- Какие такие отношения ты имеешь в виду? - удивилась Бонни. - Я же говорю не о любви, а о сексе. Когда я познакомилась со своим Оуэном, я проводила с ним в постели чуть ли не двадцать четыре часа в сутки. Он просто чудо. Я рук не могла оторвать от его аристократической задницы. Между прочим, мужчины становятся куда разумнее, когда с них сдираешь шелуху. Советую тебе проверить.
- Учту при случае, - ответила Хэйзел.
- Скажи-ка, - обратился Оуэн к Миднайт, - а что собой представляет твой Оуэн?
- Он настоящий герой, несмотря на то что никогда не мечтал им стать, - ответила Миднайт. - Отчаянный, хитрый и чертовски отважный. Он никогда не задумывался о таких мелочах, как численный перевес противника.. И если была причина, зубами цеплялся врагу в глотку, убивая всё и вся. Истинный воин, достойный наследник своих предков.
- Кажется, он не слишком похож на меня, - заметил Оуэн. - Я сражался только тогда, когда меня к тому вынуждали. Другими словами, когда у меня не было другого выхода.
- Мой Оуэн… пережил больше испытаний на своем веку, чем ты. Наша война была более затяжной и более трудной. В каждом из нас она разбудила зверя. Мой Оуэн был героем, вершившим человеческие судьбы. Бросаясь в огонь сражений, он жадно искал крови, подобно волку, рыщущему в поисках добычи. Борьба стала смыслом его жизни. Он не знал большего счастья, чем радость победы, особенно доставшейся ему трудной ценой. Оуэн обожал давать фору врагу. Говорил, что с учетом преимуществ, которые предоставил ему Лабиринт, это помогает выровнять силы По-своему он всегда был человеком чести.
Некоторое время они шли молча. Миднайт сказала все, что хотела сказать, а Оуэн не знал, что ответить. Ему были понятны слова о звере. В нем часто поднимался необузданный гнев. Тогда он забывал о разуме и чести и был готов очертя голову броситься в кровавую схватку только затем, чтобы испытать до боли сладостный прилив адреналина. Но Оуэн сопротивлялся этому чувству, вероятно, потому что в глубине души был ученым, а не воином. Человеком, а не зверем. Интересно, действительно ли таков Оуэн из мира Миднайт, каким она его представила? Носил ли он на себе печать зверя с гордостью? Или они смотрели друг на друга разными глазами и видели перед собой лишь собственное отражение?.. При этой мысли Оуэн невольно содрогнулся. После Восстания он превратился в жестокого воина, и не важно, что это произошло помимо его желания. Оказывается, могло быть и хуже. Судя по рассказу Миднайт, он мог бы пойти той же дорогой еще дальше, подобно тому, как Хэйзел могла бы превратиться в Миднайт, сложись обстоятельства ее жизни иначе.
- Ты его осуждаешь, да? - неожиданно спросила Миднайт.
- Видишь ли… у нас с ним разные жизненные пути, - сказал Оуэн. - Одному Богу известно, сколько постыдных поступков за свою жизнь я совершил. Разве имею я право кого-то после этого осуждать?
Миднайт отдернула руку.
- Ты совсем не похож на моего Оуэна, - отрезала она. - Он всегда умел рассудить, кто виновен, а кто нет. Истинный воин не знает такого понятия, как нерешительность.
Она прибавила шагу и, оставив Дезсталкера позади, пошла дальше в гордом одиночестве. Вслед за ней Оуэна обогнала Бонни Бедлам, мимоходом подмигнув ему. В ответ Дезсталкер с трудом заставил себя выдавить улыбку. Потом с ним поравнялась Хэйзел.
- Чертовски опасная женщина, - произнес он, сверля глазами обвешенную доспехами спину Миднайт.
- Может, поговоришь немного с Бонни? - предложила Хэйзел. - Она такая же, как я, только без ненужной шелухи.
- Меня жуть берет, когда я вижу, сколько металла она вонзила в свое тело, - ответил Оуэн. - Наверняка ей больно, особенно в некоторых местах. Если на то пошло, она не слишком отличается от хэйденов - те воткнули в себя чуть больше железа. Помнится, она сказала, что ее Оуэн тоже весь в пирсинге и татуировках.
- Она также сказала, что вы женаты!
- Я скорее согласился бы на поединок с гренделианским Стражем, чем стать ее мужем. Но я понимаю, почему ты улыбаешься. Как бы там ни было, она - всего лишь другая версия тебя.
- Не исключено, что какая-нибудь из моих версий счастливо живет с мужем и воспитывает шестерых детей. И при этом никогда не держала в руках ничего опаснее кухонного ножа. Страшно представить себе такое.
- Но эти две… чересчур экстравагантны, - заметил Оуэн. - Они способны на что угодно. Разве можно на них положиться?
- Предоставь это мне, - сказала Хэйзел. - В этой Вселенной им без нас не обойтись, мы ее знаем лучше. А следовательно, здесь будем хозяйничать мы, а не они. - Хэйзел лукаво улыбнулась. - Миднайт, кажется, от тебя без ума.
- Вряд ли, - ответил Оуэн. - Человек, которого она любила, ничуть не похож на меня. Ничуть.
Хэйзел ощутила в его голосе холодок, и они ненадолго замолчали. Улицы по-прежнему были пусты и безмолвны. Ничто не предвещало появления человека или хэйдена. Шаги гулким эхом отражались от близлежащих зданий. Оуэн погрузился в свои мысли и был не слишком расположен говорить, о чем свидетельствовали его односложные ответы. Поначалу Хэйзел пыталась расшевелить товарища своими шутками, но вскоре ей это надоело, и она решила сменить компанию. Оставив Оуэна позади, Хэйзел присоединилась к Миднайт и Бонни. Вскоре все трое, не обращая никакого внимания на Дезсталкера, громко защебетали. Они были очень разные и в то же время чем-то похожие, поэтому Оуэна ничуть не удивило, что они не могли найти согласия ни по одному вопросу. Его подмывало шикнуть на девушек, призвав их говорить потише, но он подавил в себе этот порыв - в лучшем случае пошлют к черту.
Бонни достала из-за пояса какой-то баллончик и, приставив к шее, прыснула в себя его содержимое. Ничуть не сбавив при этом шагу, девушка испустила вздох, наслаждения. Когда Оуэн приблизился к ней, ее тонкие темные губы вновь растянулись в блаженной, обнажившей острые зубы улыбке.
- Что это было?
- Подзарядила аккумуляторы, чтобы было легче идти. Хочешь попробовать?
- Нет, - ответил Оуэн. - Имей в виду, мы находимся в крайне опасном положении…
- Да ты не суетись. Я в полном порядке, так что можешь смело на меня положиться.
- Употреблять наркотики воинам запрещено, - твердо заявила Миднайт. - Настоящая сила рождается из силы духа.
- Не вижу никакой разницы, милочка. И то, и другое лишь помогает коротать мрачные дни.
- А что это… Кровь? - полюбопытствовала Хэйзел.
- О нет. Кровь - вчерашний день. Оуэн открыл мне новую жизнь. Мой Оуэн. Он никогда не боялся испытать на себе нечто новенькое. Скажу вам честно, мы перепробовали почти все существующие на свете химические препараты: чертовски хотелось узнать, на что еще способен наш усовершенствованный Лабиринтом разум. И мы открыли для себя такое, что и представить нельзя. Мы научились расширять границы своей личной вселенной и выходить за ее пределы. Я обнаружила в себе новые отделы мозга, о возможностях которых никто из простых смертных еще не догадывается. Я постоянно ищу новых ощущений. Наркотики, поединки, секс, страдания… Обалденный кайф!
- Ты прямо как Валентин Вольф, - заметила Хэйзел.
- Он мой кумир, - ответила Бонни. - Мой герой.
Хэйзел мельком взглянула на Оуэна, но тот промолчал.
Облик улиц Брамин-Сити постепенно начал меняться. Среди обыкновенных зданий здесь и там появлялись первые признаки цивилизации киборгов. Обыкновенные дома и сооружения постепенно вытеснялись странными металлическими конструкциями и выглядели на их фоне подобно гнилым зубам, торчащим из новой вставной челюсти. Все четверо шли молча, держа оружие наготове.
Постепенно и мужчину, и трех женщин стало охватывать все большее волнение. Вероятно, виной тому были необычные элементы дизайна, лишенные человеческой логики и отличающиеся странными углами и непонятными формами. Между тем самих хэйденов нигде не было видно. Создавалось впечатление, что путники идут по городу мертвых или спящих пришельцев, а падавший от странных сооружений холодноватый свет воспринимался как леденящие душу ласки скользящих мимо призраков.
Оуэн не переставал глядеть по сторонам. Он чувствовал на себе чей-то острый и сверлящий взгляд, от которого начала болеть голова. Где-то вдалеке слышался едва различимый низкий звук, как будто ритмично работал какой-то крупный механизм. Воздух вибрировал в такт звуку, и казалось, это дышит сам город, словно хэйдены превратили его в единый живой организм.
Неожиданно Бонни Бедлам резко развернулась и, достав бластер, выстрелила по блестящему наросту, выступающему посреди стоящего слева здания. Тот рассыпался на мелкие металлические осколки, с виду напоминающие снежинки. Оуэн вместе с остальными, держа оружие наготове, импульсивно огляделись, но ничего подозрительного вокруг не обнаружили.
- Что, черт побери, на тебя нашло?
- Мне не понравилось, как на меня уставилось это здание, - спокойно ответила та.
Оуэну стоило немалых усилий, чтобы не выйти из себя.
- Если до сих пор хэйдены не знали о нашем прибытии, то теперь узнают наверняка.
- Ну и что?
- Послушай, Оуэн, - тихо произнесла Хэйзел. - Думаю, можно определенно заявить, что хэйденам известно, где мы находимся.
Путников внезапно окружили хэйдены - около сотни высоких и безупречных киборгов. Никто не мог сказать, откуда они взялась и как могли появиться среди мертвой тишины города. Оуэн сохранял спокойствие и надеялся, что остальным хватит здравого смысла последовать его примеру. Ни у кого из хэйденов не было оружия - они сами были оружием. На лицах бесстрастное выражение, глаза отливают золотистым блеском. Оуэн посмотрел на Хэйзел, и они демонстративно опустили оружие вниз - жест, который нельзя истолковать превратно. Неловкая пауза затянулась. Ни одна из сторон не решалась ничего предпринимать. Все молча смотрели друг на друга - киборги, усовершенствованные человеческой техникой, и люди, которых наградило невероятными возможностями чужеродное устройство под названием Безумный Лабиринт. Ни те, ни другие уже не являлись людьми в привычном смысле.
Голова Оуэна раскалилась от напряженных мыслей. Получив представление о зверствах, которые учинили на планете хэйдены, он понял, что силой здесь вряд ли удастся что-то решить. Нужно испробовать все прочие возможности, прежде чем открывать огонь. Он повидал достаточно разрушений и смертей на своем веку.
Дезсталкер оглядел толпу хэйденов, ища глазами того, с кем вести переговоры. Вдруг один из хэйденов, отделившись от остальных, вышел вперед.
- Привет, Оуэн, - произнес он утробным голосом. - Узнаешь меня?
- Боже мой! Мун? Неужели ты?
- Да, - ответил Тобиас Мун, - твой старый друг. Меня восстановили после того, как меня разрушил гренделианин на бывшем Хэйдене. Привет, Хэйзел.
- Рада тебя видеть, Мун, - произнесла Хэйзел.
Убрав оружие в кобуру, она протянула ему руку. Слегка помедлив, Мун взял ее и осторожно пожал, стараясь не сделать девушке больно. Кроме того, что рука хэйдена обладала невероятной силой, она была холодной, как у трупа. Поэтому рукопожатие продолжалось недолго. Оуэн внимательно изучал Муна, который, в свою очередь, бесстрастно сверлил своего собеседника огненными глазами.
- Чертовски здорово над тобой потрудились, - медленно качая головой, произнес Дезсталкер. - Я не вижу ни единого шва. А ведь гренделианин оторвал тебе голову.
- Я помню, - ответил Мун, затем обратился к Хэйзел: - Помню, как ты приходила ко мне в город, который мы построили на бывшем Хэйдене. - Он вновь перевел взгляд на Оуэна. - А ты, Оуэн, ко мне никогда не приходил.
- Я думал, ты мертв, - сказал Дезсталкер. - А когда наконец узнал, что ты жив… мне было не до этого.
- Понимаю. И все же я не тот Тобиас Мун, которого ты знал. Меня усовершенствовали по высшим хэйденским стандартам. От Тобиаса Муна осталось только тело. У меня есть доступ ко всей его памяти, но я - уже не он. И это к лучшему. Тот Мун слишком часто поступал по-своему. Он чересчур очеловечился.
- Значит, я был прав, - заметил Оуэн. - Мой товарищ действительно погиб. Я потерял еще одного друга… Итак, Мун, что тут происходит?
- Почему ты нас не предупредил, Оуэн? Если б мы знали, что ты придешь, то подготовили бы достойный прием.
- Да уж, - процедила Хэйзел, - не сомневаюсь.
- Пожалуйста, уберите оружие, - спокойно произнес Мун. - Здесь вам ничего не угрожает. Спаситель и его друзья для нас всегда желанные гости.
Оуэн обменялся взглядами с девушками и, пожав плечами, спрятал лучевой пистолет. Немного помедлив, убрала свой меч Хэйзел, после чего ее примеру последовали Бонни и Миднайт. Бонни разглядывала хэйденов с нескрываемым любопытством, и те, казалось, изучали ее с не меньшим интересом. Должно быть, они никогда не видели ничего такого, что так сильно походило бы на них самих. Миднайт поняла, что развлечений в ближайшее время не ожидается, и даже не пыталась скрыть разочарования; скрестив мускулистые руки на груди, она всем своим видом давала понять, что вот-вот умрет от скуки.
- Нам следовало знать, что Мун рано или поздно объявится вновь, - услышал вдруг Оуэн голос Оза. - Нельзя доверять хэйденам - ни живым, ни мертвым. Они обрядились в овечью шкуру, но под ней все равно прячутся волки. Берегись, Оуэн.
Оуэн нахмурился. Слова ИРа как будто всколыхнули его память, и он вспомнил предвидение, которое однажды посетило его на Мисте. На какой-то миг ему почудилось, что он близок к пониманию чего-то очень важного… но тут его отвлек Мун, и ему пришлось вернуться к делам насущным. Он все еще рассчитывал, что уговорит хэйденов освободить заложников, а также убедит киборгов работать вместе с человечеством - ведь те и другие представляли собой различные его ветви и вместе могли бы достичь многого. К тому же хэйдены наверняка извлекли урок из своего поражения в последнем Крестовом Походе против Империи. Разве способны существа, которые так гордятся своей логикой, совершить одну и ту же ошибку дважды?
Впереди процессии бодрым шагом шел Мун, остальные хэйдены ее замыкали. Оуэн очень рассчитывал, что за время пути сумеет выведать у Муна что-нибудь ценное. Во всяком случае, пора начать разговор по существу.
- Итак, - небрежно бросил он, - куда же ты нас ведешь, Мун?
- К центру города. Мы многое хотим тебе показать, Спаситель.
- Мы были союзниками во время Восстания. Почему же вы вновь пошли против человечества?
- Мы следовали нашей программе. Действовали согласно приказам Генетической Церкви. Несли человечеству дар совершенства. Дар трансформации для всех и каждого.
- А если кое-кто не хотел его принимать?
- Подобный протест совершенно нелогичен, поэтому не стоит принимать его во внимание. Мы делаем то, что должны делать. Это наш долг и необходимость.
Кажется, Мун был совершенно прав, когда заявил, что от прежней его личности ничего не осталось. Все, что он говорил, могло исходить из уст любого хэйдена. Однако настоящий Тобиас Мун был совсем не таким. Он долго жил среди людей и, несмотря на свою природу, приобрел очень много человеческих качеств. Между тем он всегда мечтал жить среди своего народа, быть хэйденом среди хэйденов. Он погиб прежде, чем Оуэн открыл Гробницу, и не видел второго пришествия хэйденов. А теперь превратился в «настоящего» хэйдена, которым всегда мечтал стать, да только не мог оценить этого достижения, потому что у хэйденов нет чувств. Размышляя о своем друге, Оуэн ощутил, как внутри закипает гнев.
- Но у тебя же есть память Муна, - резко сказал он. - Ты ведь помнишь меня и Хэйзел. Мы были друзьями. А как теперь ты относишься к нам?
- Хэйдены не лишены чувств, - неожиданно заявил Мун. - Правда… они не такие, как у людей. Они возникают из нашего ума и не выводят тело из химического равновесия. Видите, чем нам пришлось пожертвовать, чтобы стать хэйденами. Мы порвали с сексом, равно как со всеми прочими ненужными желаниями и потребностями. Поэтому все наши мысли и стремления исходят из иных источников, чем у вас. Мы избавились от человеческих слабостей, чтобы стать чем-то большим. Теперь нам неведомы отчаяние и боль, жар и холод. Мы не знаем, что такое одиночество. Все мои мысли строго логичны, а сны - математически последовательны. Я теперь куда более совершенное создание, чем то посредственное существо, которое ты знал раньше.
- Не рассчитывай, что тебе удастся его пронять, - предупредила Хэйзел. - Я частенько бывала на бывшем Хэйдене. От Муна, которого мы знали прежде, ничего не осталось.
- Я помню тебя, - сказал Мун. - Ты приходила ко мне за Кровью. Может, тебе опять нужен наркотик?
- Нет, - отрезала Хэйзел, - Я прекрасно обхожусь без него.
- И правильно, - продолжал Мун. - Он наносит большой вред организму.
- Когда ты был человеком, ты был способен на многие вещи, которые, вероятно, теперь тебе просто не понять, - произнес Оуэн. - Помнишь, как ты умирал, Мун? Ты пытался привести в действие контрольный пульт Гробницы хэйденов, когда тебя схватил гренделианин. Ты с ним сражался, но он разорвал тебя на части. Голыми руками сорвал твою голову с плеч. Он начал уж было пожирать и тело, но тут подоспел я и убил эту гадину. Чтобы открыть Гробницу, мне нужны были коды доступа, а их знал только ты. И ты вернулся с того света - я услышал их из твоих мертвых уст. Помнишь ты все это или нет?
Мун на минуту задержал взгляд на Оуэне, затем отвел его в сторону.
- Нет, - ответил он. - Ничего подобного я не помню. Все это похоже на вымысел. Вероятно, тебе привиделось. Люди часто воображают то, чего не было на самом деле.
Оуэн решил больше не напрягать Муна и сменить тему. Однако он мог поклясться, что его слова не прошли даром и наверняка что-то всколыхнули в памяти хэйдена.
- Итак, Мун, как ты узнал, где нас найти?
- Ваше местонахождение стало нам известно с того момента, как вы вошли в Брамин-Сити. Мы преобразили это место по своему образу и подобию. Теперь каждый измененный является неотъемлемой частью города, и никто, кроме нас, не может по нему передвигаться. Поэтому, когда в городе появился ты, сенсоры тотчас идентифицировали тебя как нашего Спасителя. Вот мы и пришли, чтобы сопроводить тебя в святая святых. Мы тебе покажем все, что у нас есть. Откроем все наши тайны. Ты и твоя Семья всегда были друзьями хэйденов.
- Ты уже как-то мне об этом говорил, - произнес Оуэн, - но мне было недосуг расспросить тебя поподробнее. А может, я просто побаивался… Так что же именно связывало вас с Кланом Дезсталкеров? Какие такие общие дела?
- Наше сотрудничество продолжается на протяжении многих веков. Поначалу оно осуществлялось через компьютеры Джиля Дезсталкера. Он был непосредственно связан с учеными, прошедшими через Безумный Лабиринт и впоследствии превратившими себя в первых хэйденов. Потом с нами поддерживали сотрудничество другие члены Клана. И так продолжалось вплоть до неудавшегося первого Крестового Похода. Они нас поддерживали, обеспечивали тем, что требовалось, и помогали нам скрываться от Империи. Когда Крестовый Поход потерпел поражение, мы удалились в Гробницу и погрузились в сон, ожидая лучших времен. И тогда твоя Семья не переставала присматривать за нами, пока наконец не наступил твой черед открыть Гробницу и разбудить нас. Вот почему твой покойный отец знал, где находится бывший Хэйден. Все было тщательно организовано. А ты оказался всего лишь последним винтиком в работе крупной машины.
- И какого же рода отношения у вас сложились? - поинтересовался Дезсталкер, стараясь обуздать свой гнев.
- Мы помогли мятежникам сбросить Железный Престол и прийти к власти. Нам же, в свою очередь, обещали выделить несколько планет, а также часть имперского населения. Таково было наше условие за участие в Восстании. Миллионы мужчин и женщин должны были перейти в наше распоряжение.
- Нет! - возмутился Оуэн. - Не может быть! Мой отец никогда бы не пошел на такое соглашение.
- Ты уверен? - тихо спросила его Хэйзел. - Могу поклясться, что у Джиля не возникало подобных проблем. Но твой отец - совсем другое дело. Ты сам не раз говорил, что тот мог войти в сделку хоть с самим дьяволом, лишь бы добиться желаемого.
- Цель оправдывает средства, - с горечью признал Оуэн. - Пожертвовать малым ради большего. Особенно если это малое не касается тебя лично… Подобное благородство, если его можно так назвать, вполне в духе отца. Именно поэтому я с ним порвал и отказался принимать участие в его интригах. Но я никогда не думал, что он может быть замешан в делах такого рода.
- Достойное получилось соглашение. Выгодное для обеих сторон, - спокойно произнес Мун. - Все было абсолютно логично. Мы делали свое дело, а Империя - свое. Теперь мы пришли взять то, что нам обещано. Брамин II - только начало.
Рука Оуэна невольно потянулась к оружию, но Хэйзел его удержала. Еще не время.
- А что в этой планете такого особенного? - полюбопытствовала она. - Не зря же вы появились здесь во второй раз.
- Здесь есть залежи руды, которой практически нет в других частях Империи, - ответил Мун. - Человечество не нашло ей применения, зато без нее не может обходиться технология хэйденов. А местное население - неплохой задаток. Как я уже сказал, Брамин - всего лишь начало. За ним последуют другие планеты. Постепенно мы приберем к рукам все население и ресурсы Империи. Мы будем превращать захваченных нами людей в хэйденов, поэтому с каждым новым миром будут расти наши ряды. Империя еще долго будет смотреть на наши завоевания сквозь пальцы, не принимая угрозу всерьез. В самом деле, стоит ли начинать войну из-за какой-то жалкой планеты? Тем более сейчас, когда Империя находится в незавидном положении. А когда люди поймут, что они упустили, будет слишком поздно. Начнется второй Крестовый Поход Генетической Церкви, который сметет человечество, принеся ему дар трансформации. Вы даже не представляете себе, как близко то время, когда ваша Империя превратится в Империю хэйденов.
- Слишком много на себя берешь, - произнесла Бонни Бедлам.
- Оуэн, одно твое слово, и я вырву из этой консервной банки все ее провода.
- Точно, - подхватила Миднайт, играя черными мускулами, - только скажи, и я разберу это чучело на части.
- Неплохая мысль, - ответил Оуэн. - Но давайте немного повременим, Мне нужно узнать еще кое-что. Несмотря на то что предпочел бы остаться в неведении.
Мун вел их по Брамин-Сити - городу, в котором не осталось ничего человеческого. Внутри зданий находились хэйдены, непосредственно подключенные к работающим системам и сами являющиеся функциональной частью общегородского технологического процесса. Куда бы ни заходили гости хэйденов, они везде встречали необычные, беспрестанно работающие машины, которые выполняли незнакомые и непостижимые человеческим умом задачи. Оуэн постепенно пришел к выводу, что весь город превратился в гигантскую машину, хотя ее цели по-прежнему оставались ему не понятными.
- А куда подавались люди? - неожиданно спросила Хэйзел. - Я имею в виду настоящих людей - население Брамина и тех, кого вы захватили в плен во время Восстания. Что вы с ними сделали?
- Да, - подхватил Оуэн. - Пора рассказать нам, Мун. Не могли же вы за такое короткое время превратить их всех в хэйденов!
- Всем нашлось применение, - спокойно ответил Мун. - Никто не пропал зря. Вы скоро все увидите сами.
Он провел гостей в высокое сооружение из блестящего металла, начисто лишенное окон. Вслед за последним хэйденом автоматически закрылась дверь. Большая часть сопровождающих осталась на улице, вместе с Оуэном и девушками внутрь вошли всего двадцать киборгов. Вероятно, измененные решили, что этого вполне достаточно, чтобы справиться с делегацией. Они еще не видели, на что способны те, кто прошел через Лабиринт.
Мун открыл одну из дверей, с виду ничем не примечательную, и люди оказались в лаборатории хэйденов. То, что предстало их взору, стало ответом на давно мучивший их вопрос. Теперь они знали, что сделали хэйдены с пленными. Оуэну стоило немалых усилий овладеть собой. Хэйдены, вероятно, ждали бурной реакции, но он не доставил им такого удовольствия и обуздал свой гнев. Дезсталкер чувствовал, как затряслась рядом с ним Хэйзел. Однако не обернулся, чтобы посмотреть, как восприняли увиденное Бонни и Миднайт.
Это была бесконечно длинная, без единого пятнышка комната, переливающаяся металлическим блеском. Население Брамина-II выполняло в ней роль подопытных кроликов. Над этими людьми проводились всевозможные эксперименты. Их подключали к различным машинам и механизмам подобно тому, как функционировали сами хэйдены. Из кожи людей торчали пучки проводов и прозрачные трубки, которые были вставлены прямо во вскрытый кишечник и при ярком освещении комнаты отливали багровым блеском. Более толстые провода погружались в голову через рот или пустые глазницы и выходили наружу через какой-нибудь отдел мозга, который тоже был обнажен. Крови нигде не было видно - видимо, ее полностью откачали. Этих мужчин и женщин следовало бы причислить к мертвым, если бы хэйдены искусственно не поддерживали в них адскую жизнь. Все они находились в полном сознании и понимали, что с ними происходит.
- Почему они не кричат? - спросила Хэйзел. - Черт, я бы от такого визжала.
- Мы удалили им голосовые связки, - ответил Мун. - Шум оказывает вредное воздействие.
- А почему они не шевелятся? - спросил Оуэн, несмотря на то что уже знал ответ.
- В движениях нет никакой необходимости. Более того, они могут мешать нашим опытам, - ответил Мун. - Поэтому мы извлекли и спинной мозг.
- Зачем? - не оборачиваясь, спросил Оуэн ледяным тоном. - Зачем… весь этот ужас?
- С тех пор как мы последний раз видели людей, они сильно изменились, - тем же спокойным тоном продолжал Мун. - Среди них появились клоны, эсперы и даже такие чудесные образцы, как ты. Поэтому вполне понятно, что, прежде чем приступать к улучшению человечества, необходимо понять, на каком уровне развития оно находится. Вся эта башня превращена в лабораторию. На каждом ее этаже, в каждой комнате мы проводим исследования, чтобы узнать, каким стало человечество за время нашего отсутствия. Все физические и психологические испытания преследуют одну-единственную цель - получить ответ на извечный вопрос: что же на самом деле представляет собой человек? Не хотите ли увидеть, что мы обнаружили? Результаты наших испытаний трудно переоценить.

Предыдущая страница 14 Следующая страница


15 Саймон Грин

Схватив Муна за руку, Оуэн отвел его в сторону, чтобы поговорить с глазу на глаз.
- И ты этим гордишься, Мун? Посмотри, во что ты и тебе подобные превратили живых и чувствующих существ? Казалось, вопрос несколько ошеломил Муна.
- Это необходимо, - ответил он. - Страдание - временно, а знание - вечно. И ничто не пропадает зря. Те, кто выдержит испытания, превратятся в хэйденов и больше никогда не будут страдать. А те, кто умрет, тоже нам пригодятся. Мы используем их части тела для пересадки, и они послужат великому делу. К тому же полученные результаты опытов пополнят огромный резервуар знаний, принадлежащий расе хэйденов.
Человек должен стать больше чем человеком - таково жизненное кредо хэйденов.
- А что ты думаешь насчет всего этого? - спросил его Оуэн. - Насчет того ужаса, через который проходят ваши жертвы? Ужаса, которому вы их подвергаете?
- В свое время, - медленно начал Мун, - этот вопрос меня тоже волновал. Но с тех пор… меня изменили. И к лучшему.
- Как бы не так, - сказал Оуэн.
- Внесите же для меня ясность наконец, - вступила в разговор Бонни Бедлам. - Ничего не понимаю в этом сборище ублюдков, которых вы зовете хэйденами. Если я правильно поняла, то они собираются улучшить человечество, удалив все, что нас делает людьми.
- Ну, наконец хоть ты нас поняла, - сказал Мун. - Кажется, ты тоже не удовлетворена тем, что дала тебе природа. Иначе нельзя объяснить, почему ты утыкала все свое тело металлическими штучками. Ты претерпела боль ради того, чтобы в будущем что-то получить.
- Я так поступила, потому что мне это нравится, железная твоя башка. Таков был мой личный выбор. А несчастных людей вы выбора лишили. Это бесчеловечно. И это нужно немедленно прекратить.
Ее рука импульсивно потянулась к оружию, но реакция хэйденов оказалась лучше. В один миг несколько металлических кулаков сбили Бонни с ног, и она оказалась на полу. Миднайт Блю бросилась было ей на помощь, однако не успела сделать и шагу, как ее обступили хэйдены. Бонни пыталась отбиваться, но киборгов было слишком много. Хэйзел взглянула на Оуэна - тот не двинулся с места, не в силах отвести взгляда от происходящего.
Хэйдены безжалостно разорвали белую плоть Бонни и грубо извлекли из нее все серьги и булавки. Кровь рекой лилась на пол, и жизнь девушки, казалось, угасала прямо на глазах. В конце концов она перестала сопротивляться и обмякла. Хэйдены оттащили ее к стенке и оставили там.
- Ты мог бы это прекратить, - сверкнув глазами на Оуэна, возмутилась Миднайт.
- Да, - ответил тот, - - пожалуй. Но только такой ценой она могла понять, на что они способны. Я не всегда буду с ней рядом. К тому же у нее все заживет.
- Черствый ублюдок! - выругалась Миднайт.
- В некотором роде, да, - ответил Оуэн. - Война оказалась тяжелым уроком не только для тебя.
Он подошел к Бонни и опустился на колени. Лицо девушки превратилось в опухшее кровавое месиво, глаза заплыли. Открыв рот, она тяжело и прерывисто дышала.
- Как ты себя чувствуешь? - ласково спросил ее Оуэн.
- Отлично, - собравшись с силами, ответила она. - Дай мне минуту. Я встану и разделаюсь с этими сволочами.
- Нет, не надо, - сказал Оуэн. - То, что они с тобой сделали, было всего лишь предупреждением. В следующий раз они попросту убьют тебя. Так ты не сможешь их победить. Мы должны вместе подумать, как это сделать. Поэтому очень тебя прошу, попридержи свой героический пыл и слушайся меня.
Бонни слегка задумалась.
- А сколько железных голов я вырубила?
- Ни одной.
- Ладно, будь по-твоему.
Бонни выпрямилась и сосредоточилась на своих ранах. Через несколько секунд опухоль с лица спала, и оно приобрело прежний вид. Из разорванных десен на месте выбитых зубов показались новые. Бонни грациозно потянулась, как кошка, и одним легким движением встала.
- Эй, вы, - широко улыбаясь, обратилась она к хэйденам, - в следующий раз я не дам маху!
- В следующий раз, - ответил Мун, - мы подыщем тебе местечко в нашей лаборатории. Если ты еще жива, то только благодаря Спасителю.
- Да уж, - холодно процедила Миднайт. - У вас с ним, как я погляжу, очень много общего.
- Я считал тебя воином, - сверкнув на нее глазами, произнес Оуэн. - А воин должен трезво оценивать шансы на успех. Неужели тебе не понять, что бывают случаи, когда сопротивление безнадежно?
- Мы прошли через Лабиринт! - ответила Миднайт. - Нас ничто не может остановить!
- Тебе не известно, что такое хэйдены! - вступила в разговор Хэйзел. - Если ты собираешься выйти отсюда живой, то на нашу поддержку лучше не рассчитывай! Когда Оуэн берет на себя ответственность, он знает, что делает.
Окинув взглядом Оуэна и Хэйзел, Мун повернулся к Бонни и протянул руку, чтобы поддержать ее, но она в том совершенно не нуждалась.
Хэйзел приблизилась к Оуэну.
- Скажи мне, что это часть хитрого плана, - шепнула ему она.
- Все это часть хитрого плана, - ответил тот.
- Тогда скажи, как ты его представляешь.
- Сейчас я всего лишь пытаюсь сохранить нам жизнь, - тихо произнес Дезсталкер. - Я в самом деле боюсь переоценить наши возможности. Неизвестно, кто победит. Может, мы, а может, они. Я не хочу проверять.
Оглядевшись, Хэйзел недоуменно пожала плечами.
- И все же я считаю, что мы смогли бы выпотрошить эти металлические задницы. Хотя я определенно за то, чтобы сначала испробовать другие варианты. Надави посильнее на Муна. Я чувствую, тебе уже удалось к нему пробиться, под конец он заговорил почти как человек. Не поддавайся на провокации, Оуэн. Держись.
- Неужели так заметно? - удивился он. - Если бы ты знала, как меня подмывает разнести всю эту чертову лабораторию в пух и прах. Все, что здесь творится, ужасно, бесчеловечно, аморально. Это то, против чего мы боролись во время Восстания. И все же не имеем права рисковать. Кто-то из нас должен выжить, чтобы предупредить человечество.
- Понимаю, - согласилась Хэйзел. - А все, что у тебя на душе, внешне вовсе не заметно. Просто я тебя знаю лучше других. Тебе не кажется, что это напоминает Склеп? Я имею в виду то, что сделали с твоими людьми на Виримонде?
- Большинство из бедняг еще живы, хотя их жизнь превратилась в ад. Поэтому наш план должен не только изолировать хэйденов, но также освободить пленников. А поскольку строить планы - не единственное, что я умею делать…
- Ты что-нибудь придумаешь. Даром, что ли, ты у нас ученый. Главное, не забудь подать мне сигнал, когда действовать. Действовать я люблю.
Впервые за последнее время кончики губ Оуэна невольно дернулись в улыбке.
- Не только ты, но и твои альтернативные версии. В этом вопросе у вас есть несомненное сходство.
- Ты ведь не позволил бы им убить Бонни?
- Конечно, нет. Но я также не мог позволить ей втянуть нас в драку. Еще не время. Мун со своими приспешниками только и ждали случая показать нам, кто здесь хозяин. Будем надеяться, что теперь они немного утихомирятся. - Так что у тебя за план?
- Смотри и слушай внимательно. Мы должны разузнать как можно больше обо всем, что здесь происходит.
- Разве мало того, что мы уже знаем? Эти садисты превратили людей в подопытных кроликов. Они творят зло, которому нет названия. Так что же еще нам нужно узнать?
- Насколько далеко они продвинулись в создании нового поколения хэйденов. На что способны новые модели киборгов, сколько их находится на Брамине и сколько на других базах хэйденов. Передать эту информацию Империи для нас сейчас важнее всего. Даже важнее мести.
Хэйзел устремила на друга пронзительный взгляд:
- Даже важнее наших жизней?
- Может, и так. Я ощущаю свою причастность ко многому, что здесь происходит. Я обязан сделать все возможное, чтобы положить этому конец.
- Не волнуйся, - сказала Хэйзел. - Как только выясним все что нужно, мы прикроем эту проклятую лавочку. Во что бы то ни стало.
- Не забудь о заложниках, - напомнил ей Оуэн. Хэйзел обвела взглядом лабораторию.
- Этим беднягам можно только помочь умереть.
- Допускаю. Но наш долг - попытаться их спасти.
- Любопытное дело, - произнес Мун. - Сколько вы меж собой ни говорите, я не могу разобрать ни слова, несмотря на свой обостренный слух. Вы даже не пользуетесь имплантированными датчиками, я бы заметил. Неужели Лабиринт наделил вас чем-то вроде телепатии?
- Чем-то вроде, - подтвердил Оуэн. - У тех, кто прошел Лабиринт, существует ментальная связь. Если бы ты остался с нами, ты бы тоже ее приобрел. А сейчас давай вернемся к делам.
Мун кивнул:
- Можешь говорить все, что ты думаешь. Не стесняйся в выражениях и угрозах. Словом, выкладывай.
- Вы меня предали. Вы все. Я не за этим освободил вас из Гробницы.
- Не важно, по какой причине ты открыл Гробницу, - спокойно заметил Мун. - Хэйденов все равно бы освободили, потому что это было неизбежно. Не ты, так кто-нибудь другой из вашей Семьи. Например, Дэвид.
- Любопытно, - заметила Хэйзел. - Ты начал говорить их вместо нас. Что бы это значило? Может, все, что здесь происходит, не слишком приходится тебе по вкусу?
- Помнится, у людей есть выражение «цепляться за соломинку». Думаю, в данном случае оно весьма кстати, - ответил Мун. - Следуйте за мной.
- Конечно, - ответил Оуэн. - Мы еще не прошли всех кругов ада. Да, Мун?
Они поднялись на следующий этаж в лабораторию, где царила гробовая тишина. Здесь в крошечных клетушках длинными рядами лежали мужчины и женщины: глаза у всех закрыты, лица неподвижны. Их головы посредством металлических штырей, вмонтированных в отверстия в затылках, соединялись с какими-то странными приборами. После ужасов, которые царили в предыдущей лаборатории, увиденное здесь казалось цветочками. Однако видимая безмятежность картины внушила Оуэну подозрения. Он бросил на Муна вопросительный взгляд.
- Мы проводим исследования эсп-способностей, - пояснил тот. - Во время первого Крестового Похода о них почти ничего не знали; теперь они стали широко распространены среди человечества. Эта своеобразная сила, которая имеет не технократическую природу, а является порождением неведомых глубин обыкновенного мозга, вызывает у хэйденов восхищение. Они хотят овладеть ею и потому следят за картиной физических изменений в тканях мозга тех людей, которые обладают эсп-способностями. С логической точки зрения, эти явления остаются загадкой. Не имея никаких очевидных источников энергии, эсперы способны творить чудеса, которые хэйдены при всей своей технической оснащенности повторить не в состоянии. Чтобы разгадать эту загадку, хэйдены постоянно подвергают разрушительному воздействию те или иные участки мозга, полагая, что это поможет пролить свет на проблему.
- И эта пытка будет продолжаться до тех пор, пока бедняги не умрут, - констатировала Бонни.
Миднайт мельком взглянула на Оуэна, но ничего, не сказала.
- Но ты ведь тоже не одобряешь этого? Да, Мун? - спросил Оуэн.
- Не важно, - ответил тот. - Хэйдены делают то, что предписано им судьбой. В этот процесс не дозволено вмешиваться.
- Что с тобой, Мун? - спросила Хэйзел. - Ты слабеешь. Еще минута - и ты забудешь о том, кто ты есть, и начнешь мыслить самостоятельно.
- Я хэйден, - ответил Мун. - Кем бы я ни был в прошлом, теперь я полноценно функционирующий хэйден. Тобиас Мун, которого вы знали, умер. Я всего лишь облечен в его восстановленное тело и имею доступ к его памяти. Не более того. Пошли дальше. Вам еще многое предстоит увидеть.
- Лично я так не думаю, - возразил Оуэн. - Мне куда больше хотелось бы поговорить с тобой с глазу на глаз. Можем мы побеседовать откровенно? Прямые ответы на прямые вопросы?
- Конечно, раз ты так хочешь. Ведь ты же Спаситель. Мы ничего не будем от тебя скрывать.
- Брось нести чепуху, Мун. Никакой я не Спаситель. Я Дезсталкер. А это имя всегда служило синонимом чести, пусть даже кое-кто из членов нашей Семьи пытался опорочить его сотрудничеством с вашим братом. Мне нужно кое-что знать. Что делается в остальных лабораториях?
- Мы испытываем современные технологии, - несколько неуверенно начал Мун, как будто не чувствовал под собой твердой почвы. - За время нашего отсутствия наука ушла вперед. Хотя мы по-прежнему стоим на ее передовом фронте, нам нужно многое изучить. Так, например, мы никогда не занимались проблемой клонирования. Когда мы хорошо ее освоим, то сможем клонировать население планеты. Это создаст базу для производства новых хэйденов. Нового поколения хэйденов, более совершенного, чем прежде. Они будут неуязвимыми воинами, сравниться с которыми не сможет практически никто. Второй Крестовый Поход преобразит человечество в хэйденов. Империя станет мощной и непобедимой силой. Сделать это необходимо. У нас много врагов. ИРы из Шаба не хотят даже слышать ни о каком сотрудничестве. Говорят, что им не нужны хэйдены. Называют их обыкновенной плотью, только чересчур о себе возомнившей. Значит, Шаб остается нашим врагом и представляет угрозу человечеству. Кроме того, существуют чуждые нам цивилизации. Неизвестные. Могущественные. Опасные. Человечество в том виде, какое оно сейчас, не в силах противостоять угрозе.
- Черт, - выругалась Миднайт Блю. - Кажется, когда эта машина начинает говорить, ее уже никто не сможет остановить.
- Дай мне десять минут, и я его вырублю, - ответила ей Бонни Бедлам. - Сколько еще нам слушать эту чушь, Дезсталкер? - возмутилась она. - Будь здесь мой муж…
- Его здесь нет, - прервал он ее. - Так что лучше помалкивай. Я знаю, что делаю, - и, обратившись вновь к Муну, произнес: - Отличная речь. Я уверен, ты произнес ее в том духе, в каком тебя запрограммировали. Но ты должен понимать, насколько нелогичны ваши рассуждения. Вы зря надеетесь выиграть. Пойми, у вас всего одна планета и несколько кораблей. Вы сами признаете, что в техническом отношении на много лет отстали. Кроме того, вы уступаете нам в численности и уровне технической оснащенности, и все ненавидят вас. При таких условиях победить нельзя.
- Империя ослаблена и разобщена, - сказал Мун. - Флот практически уничтожен. Жалкие остатки армии разбросаны по разным фронтам. Лучшего времени для нападения на Империю и представить нельзя. Тем более когда у нас в руках новое оружие, которое очень трудно обнаружить. От прежних проверенных помощников, Вампиров, у нас сохранились только живые останки. Поскольку бессмысленно воспроизводить из них то, что можно назвать устаревшей версией, мы нашли им другое применение. Они пошли на производство наркотика под названием Кровь. Мы поставляли зелье в Империю через сеть посредников и продолжаем это делать сейчас. Повсюду есть наркоманы, которые целиком находятся в нашей власти. Они пойдут на что угодно, лишь бы их не лишили очередной дозы; многие занимают весьма высокое положение. Наверняка вы знаете их имена. Они будут нашей пятой колонной, нашей секретной армией, нашими шпионами. Вроде тебя, Хэйзел. Помнишь времена, когда я тебя снабжал Кровью на бывшем Хэйдене?
- Я никогда не предавала себе подобных! - гордо заявила Хэйзел.
- Но ты это сделала, если бы я тебя попросил, - возразил ей Мун. - Не так ли?
Метнув на него острый взгляд, девушка отвернулась. Оуэн участливо взял ее за руку. Мун вновь перевел внимание на Оуэна.
- Видишь ли, Дезсталкер, в ответах мало толку. Правда не приносит утешения. Человечество обречено. Будущее за хэйденами. Они назвали тебя Спасителем. Обратись к людям от их имени. Будь их адвокатом перед Империей. Убеди людей реально взглянуть на будущее и не бояться его. Империя может вновь обрести былую мощь, чтобы дать врагу достойный отпор. Человечество должно добровольно сдаться нам ради собственного блага. Нельзя отрицать эволюцию. Скажи это все за нас, Дезсталкер. Возвести им о будущем, которое неизбежно уготовано судьбой.
- Нет! - отрезал Оуэн. - Вы не способны вершить судьбу человечества. Вы - ошибка природы, заблуждение, тупиковый путь. Все человечное заключается в сердце, в душе, в чем-то таком, что невозможно измерить с помощью вашей пресловутой техники. Вы ничем не лучше Шаба. Я никогда не буду вам служить.
Никогда.
- Будешь, - сказал Мун. - У тебя просто нет другого выхода. Ты и твои подружки - наши пленники. Так было задумано давно. Хэйденам нужно узнать секреты способностей, которые вы получили в Безумном Лабиринте. Только по этой причине мы разрешили вам войти в наш город. Нет смысла сопротивляться, Оуэн, - вы в окружении нескольких сотен хэйденов. А мы уже имели возможность убедиться, что даже ваши чудесные способности не безграничны.
- Боюсь, ты нас недооцениваешь, - заметила Хэйзел. - Вы не поверите своим глазам, когда увидите, на что мы способны.
- Именно этого мы от вас и добиваемся, - ответил Мун, ничуть не удивленный угрозой. - Лабиринт произвел на свет первого хэйдена, а мы до сих пор не имеем представления о том, как создать рабочих, обладающих чудесными способностями. Хэйдены по своей природе стремятся к совершенству и не могут смириться с тем, что вы обладаете недоступной для нас силой. Поэтому мы будем вас изучать, стараясь докопаться до источника ваших чудес, чтобы потом взять их на вооружение. Мы построим новый Безумный Лабиринт, и через него будут проходить хэйдены. Когда мы заставим человечество трепетать перед нами, его дни будут сочтены. И все это произойдет только благодаря тебе, Оуэн Дезсталкер.
- Ты говоришь, что вы собираетесь нас изучать, - сказал Оуэн. - Не мог бы ты рассказать, как именно?
- Сначала проведем тесты и исследования, потом анатомируем, - ответил Мун. - Когда мы обнаружим все ваши скрытые плюсы и минусы, то разберем вас на мелкие части. Ничто не будет упущено. Все будет проведено четко, тщательно и до конца.
- Ты слишком забегаешь вперед, - произнес Оуэн. - Для начала вам нужно нас взять. И вы никогда не узнаете, на что мы способны, пока не увидите нас в сражении.
- Никакого сражения, Оуэн, - невозмутимо продолжал Мун. - Ты будешь безоговорочно следовать всем нашим инструкциям. И даже приказывать своим спутницам, если нам потребуется. Ты наш. Ты целиком в нашей власти.
- О чем, черт побери, он говорит? - пробормотала Хэйзел.
- Я ничей, - отрезал Оуэн.
- Ты добровольно отдался нам, - заявил Мун, - когда принял нашу золотую руку.
Оуэн взглянул на свою левую руку. Искусственную руку. Настоящую он потерял на Хэйдене во время схватки с гренделианином. Хэйдены вживили ему искусственную руку. Эта чудесная вещь, выполненная из чистого золота, повиновалась каждой его мысли. И хотя она была немного холодновата, на такие мелочи можно закрыть глаза.
- Никогда не доверял подаркам от чужаков. Что вы со мной сделали, сволочи?
- Привязали тебя к нам. Рука распространила по твоему организму золотые волокна, которые пронизали все тело, в том числе мозг. Теперь ты находишься в нашей власти.
- Мой мозг? - удивился Оуэн. - Вы запустили свои металлические щупальца в мой мозг? Вмешивались в мои мысли, воздействовали на мои решения? Что вы заставляли меня делать? К каким таким изменениям во мне вы приложили руку?
- Об этом ты никогда не узнаешь, - ответил Мун.
Дезсталкеру показалось, что его искусственная рука похолодела. Он сжал пальцы в кулаки, пытаясь ощутить, не появилось ли в них какого-нибудь сопротивления.
- Ты называл меня Спасителем, - сверкнув глазами на Муна, продолжал он. - Когда я освободил вас из Гробницы, вы поклялись следовать за мной.
- Мы так и делали - пока наши цели совпадали. Мы хэйдены, мы обязаны вершить судьбу человечества. Ничто не может остановить нас.
- Будь ты проклят, Мун, - прошептал Оуэн. - Что вы сделали со мной?
Он потянулся к бластеру, но судорога сковала мышцы. Ощутив, как внутри него разгорается золотой, пожирающий тело пожар, Оуэн резко взвыл от боли, упал на пол и, стиснув зубы, забился в конвульсиях. Хэйзел бросилась к нему, чтобы помочь, но полдюжины хэйденов преградили ей путь. Одновременно киборги окружили Бонни Бедлам и Миднайт Блю. Обнаружив, что больше не в силах управлять своим телом, Оуэн вновь закричал от боли и ужаса, однако вскоре ему изменил и голос. Дезсталкер ощущал, как золотые нити расползаются по всему его телу, словно металлические черви-паразиты, завоевывающие все новые территории. Он не знал, что происходит с Хэйзел, потому что был не в силах даже обратить на нее взгляд, не то что повернуть голову. Но вскоре хэйдены предоставили ему возможность увидеть, что происходит с его подругой.
К ней неспешной походкой направился Тобиас Мун. Когда Оуэн разглядел, что тот держит в руке, он изо всех сил попытался известить девушку об опасности, но не мог извлечь из себя ни звука - голос больше ему не принадлежал. Хэйзел так отчаянно отбивалась от рук хэйденов, что не заметила, как приблизился Мун. По его сигналу хэйдены еще крепче схватили девушку, заставили опуститься на колени, и Мун вколол ей в шею лошадиную дозу наркотика под названием Кровь. От шока и ужаса Хэйзел издала громкий крик. Давно забытое холодное блаженство Крови охватило ее целиком, и из глаз покатились слезы.
Мун сделал шаг назад и жестом велел остальным измененным отойти от Хэйзел.
- Усиленная доза Крови сделает свое дело. Она станет покладистой и больше не будет сопротивляться.
Взглянув на пустую ампулу, Мун брезгливо швырнул ее на пол. После чего обратил взгляд на Оуэна, который по-прежнему был полностью парализован.
- Мы сделали все, что необходимо, - констатировал, он. - Хэйдены поступают так, как велит им долг. - И, обернувшись к Бонни и Миднайт, добавил: - А вас двоих мы не ждали, ваше появление для нас неожиданно. Поэтому советую вести себя смирно. Будете паиньками, и мы не причиним вам вреда.
- Не верьте ему, - стоя на коленях, выдавила Хэйзел, и все присутствующие вновь обернулись к ней. Бледное лицо девушки было искажено и покрыто крупными каплями пота. - Ты совершил ошибку, хэйден. Кровь для меня - прошедший этап. Я сумела справиться тогда, смогу и сейчас. Смотри.
Из ее носа вниз по губам и подбородку струей полилась Черная Кровь. Забила ключом из-под ресниц и потекла вниз по щекам. Девушка открыла рот - и оттуда тоже прыснула черная жидкость. Все ее тело покрылось черными бусинками пота. Так, повинуясь исключительно силе воли, организм Хэйзел исторгал из себя проклятое зелье. Черная Кровь капала на пол и впитывалась одеждой до тех пор, пока вся не вышла наружу. Ее истечение прекратилось так же внезапно, как и началось. Девушка улыбнулась Муну - ухмылка, от которой любой другой на его месте шарахнулся бы, как от чумы.
- Ну что, съел, хэйден? Я уже не та Хэйзел, которую ты знал. Ты даже представить себе не можешь, до какой степени меня изменил Лабиринт. Сейчас же освободи Оуэна, иначе вам всем крышка. И плевать мне на вашу армию. Я сама себе армия.
- Об этом мы наслышаны, потому и хотели тебя схватить. Однако сражаться с тобой мы не намерены. Это сделает за нас Оуэн. Правда, Оуэн?
Уверенным жестом Дезсталкер выхватил меч из ножен и, резко обернувшись к Хэйзел, приготовился драться. Она импульсивно потянулась к своему мечу, но тут же остановилась.
- Не делай этого, Оуэн. Борись с собой. Ты можешь справиться с тем, что они с тобой сделали, так же как я победила Кровь. Даром, что ли, мы с тобой прошли через Лабиринт! Нами никто больше не может управлять. Остановись, Оуэн. Прошу тебя. Не заставляй меня с тобой сражаться.
Пленник собственного мозга, он был беспомощен перед атакой золотых нитей хэйденов, завладевших всем его телом… Оуэн сделал выпад, и его меч устремился прямо в беззащитную грудь Хэйзел. Это был смертельный, совершенный с нечеловеческой скоростью удар, который поверг бы любого смертного. Но только не Хэйзел. Ее рефлексы были не хуже, чем у Оуэна, к тому же она была чертовски хорошим бойцом еще до того, как прошла Лабиринт. Она успела выхватить и ловко направить свой меч, чтобы отбить удар. Оба начали ходить по кругу, сверкая клинками и прощупывая защиту противника. Мун жестом велел остальным хэйденам не вмешиваться в поединок - эксперимент должен был проходить своим чередом.
Оуэн набирал темп, Хэйзел вместе с ним. Скорость и сила их движений достигли невероятных уровней. Мечи мелькали в воздухе со столь головокружительной быстротой, что за ними не в состоянии был уследить человеческий глаз. Искусство фехтования еще не знало таких вершин, которые покорили во время своего поединка Хэйзел и Оуэн. Теперь они действовали, полагаясь на свои навыки и инстинкты. Хэйдены наблюдали за ними с восхищением. Еще бы, ведь пленники являли собой уровень совершенства, о котором ни один из них не мог даже помышлять. И все же, несмотря на то что ни один из противников ни в чем не уступал другому, шансы у них были неравны. Если Оуэн собирался вести бой до конца, то Хэйзел нет. Поэтому медленно, шаг за шагом, она отступала.
Первый раз меч Оуэна задел девушку чуть выше лба, и кровь залила ей левый глаз. Раздраженно встряхнув головой, она успела лишь заметить, как кровь брызнула на пол. Последовали новые и новые порезы, Хэйзел обливалась кровью, но на сей раз не черной, а настоящей. К счастью, ни одна из ран не представляла опасности для жизни, однако девушка слабела. Хэйзел не сомневалась, что хэйдены заставят Оуэна убить ее, если это входит в их планы. А скорее всего именно так и обстояло дело. Им не нужен человек, которым нельзя управлять. В любом случае они собирались анатомировать ее тело, чтобы провести над ним исследования. Хэйзел понимала, что долго держать оборону ей не удастся. При таком положении дел глупо надеяться выжить. Убить же
Оуэна она не могла. Кого угодно, только не Оуэна. Поэтому оставалось только одно. Хэйзел отпрянула и опустила меч, тем самым давая противнику понять, что поединок закончен.
- Хватит, Оуэн. Делай то, что ты должен сделать.
Дезсталкер опустил меч. Его лицо превратилось в холодную, ничего не выражающую маску. Хэйзел стояла молча, не предпринимая никаких действий.
Дезсталкер громко взвыл. Казалось, этот крик ужаса, ярости и боли вырвался из самых глубин его существа. Охваченный дикой дрожью, он упал перед Хэйзел на колени. Не сводя с него глаз, она также опустилась на колени, надеясь, что ее присутствие придаст ему сил. Оуэн медленно поднял меч и рубанул им по своей левой руке.
Когда тяжелый стальной клинок опустился на человеческую плоть, покрывающую золотую руку, из нее хлынула кровь. Оуэн вновь исторг громкий крик, и сейчас в нем было столько же ликования, сколько и боли. Оуэн опустил левую руку на пол ладонью вниз - с трудом пересиливая сопротивление - и с размаху отрубил себе кисть, так что след от меча остался на стальном полу. Обрубок руки со скорчившимися блестящими пальцами, словно огромный золотой паук, отлетел в сторону. Стиснув зубы до скрежета, Оуэн весь затрясся от шока и боли. Он знал, что борьба еще не закончена.
Дезсталкер сосредоточился на золотых нитях, пронизывающих организм. Его сознание ощущало, как они продолжают бороться за контроль над телом. Он напряг всю свою волю и, призвав на помощь защитные силы, вышвырнул чужеродные волокна наружу. Подобно золотистым локонам, они поползли из окровавленного обрубка левой руки и, сворачиваясь в клубок, стали безжизненно падать на пол. Исторгая из себя золотые нити, Оуэн зашелся громким хохотом - нечто среднее между . агонией и триумфом. Когда вышла последняя золотая нить, он бросил меч и, схватив себя за левую кисть, сильно сжал ее, как когда-то уже делал на Хэйдене. Бурное течение крови замедлилось. Оуэн сосредоточился на обрубке левой руки. Спустя несколько мгновений из нее показалась новая кисть, и он расплылся в торжествующей улыбке.
Сидя на полу и разглядывая новую руку, Оуэн не верил своим глазам. Выглядела она совершенно нормально. Обыкновенная человеческая рука, ничем не отличающаяся от здоровой правой, но теплая и живая в отличие от бывшей золотой. Он пошевелил пальцами, и те повиновались ему с необычайной легкостью. Тогда он перевел взгляд на Хэйзел, которая все еще стояла на коленях. У девушки от удивления отвисла челюсть.
- Ты, как всегда, права, Хэйзел. Теперь я обязан тебе жизнью и свободой.
- Хотя я и знала, что ты умеешь вытворять чудеса, такого видеть мне еще не приходилось. Я в самом деле потрясена.
- Своими впечатлениями мы поделимся чуть позже, - заметил Оуэн. - Сейчас нам нужно отсюда выбраться. А значит, дать бой.
- Раз плюнуть, - улыбнувшись, ответила ему Хэйзел.
Они встали и, вооружившись мечами и бластерами, обратились лицом к Муну. Кажется, тот находился в замешательстве и впервые не знал, что делать.
- Хэйзел права, - наконец произнес Мун. - В самом деле очень сильное зрелище. Чтобы отрастить кисть, нужно провести в регенерационной камере не один месяц. Выходит, Лабиринт наградил тебя еще одной способностью. И нам необходимо ее получить. Вы должны сдаться. У вас нет шансов.
- А пошел ты к черту, - фыркнула Хэйзел. - Мы сражались с целыми армиями. Большинство тех, кто бился против нас, уже мертвы. А мы. как видишь, пока живем и здравствуем. Так что подавай свою армию.
- Чего-чего, а самоуверенности тебе, Хэйзел, положительно не занимать, - сказал Мун. - Пока у меня есть при себе пара козырей, игра не закончена. - Он указал на Бонни и Миднайт, которых держали хэйдены. - Если вы не сдадитесь, мы убьем ваших друзей.
- Как бы не так! - возмутилась Миднайт Блю.
- Только попробуйте! - вслед за ней с вызовом произнесла Бонни Бедлам.
С этими словами Миднайт исчезла и появилась совсем в другом месте. Спустя еще мгновение она оказалась на противоположной стороне комнаты с двуручным боевым топором в руках. Один взмах - и голова хэйдена, стоявшего поблизости, слетела с плеч. Не успела та упасть на пол, как девушка вновь телепортировалась. Миднайт мелькала то здесь, то там, всякий раз знаменуя свое появление новой жертвой, пока не обезглавила добрую дюжину солдат противника. Делала она это с такой невероятной скоростью, что те не успевали даже отреагировать.
Тем временем Бонни Бедлам ловко выскользнула из рук хэйденов. Достав из потайных чехлов на руках и локтях острые лезвия, она проворными движениями лишила своих захватчиков пальцев. Хэйдены падали, а Бонни улыбалась, обнажая острые зубки. Рядом с ней материализовалась Миднайт. Бонни выхватила меч, и обе девушки, спиной к спине, приняли боевую стойку.
- Ты недавно застиг меня врасплох, - сказала Бонни Муну. - Думаю, пора отдать должок.
- Оуэн, одно твое слово, - произнесла Миднайт, - и мы разберем металлических ублюдков на части!
- Представляешь, сколько тут будет металлолома, - подхватила Бонни. - Я не могу отказать себе в удовольствии приступить к этому долгожданному занятию.
- Я тоже, - ответил Оуэн, обернувшись к Муну. - Мы не знаем, сколько вас тут собралось. Зови сюда всех.
- Верно, - сказала Хэйзел. - Пора положить конец безумию. Конец экспериментам над людьми. Конец боли. Конец смертям.
- Вы не должны с нами сражаться, - возразил Мун, и впервые за все время в его голосе появилась неуверенность. - В этом нет необходимости.
- Нет есть, - ответил Оуэн. - Мы никогда не сдадимся. И скорее умрем, чем попадем к вам в руки.
- Но ведь это… неразумно.
- Да. Зато по-человечески. Черт, Мун, неужели ты забыл? Помнишь, каким ты был? Вспомни! Тобиас Мун, которого я знал, присоединился бы к нам в борьбе за то, чтобы раз и навсегда покончить с этим ужасом.

Предыдущая страница 15 Следующая страница


Охотник за Смертью: Честь 16

- Это было слишком давно, - сказал Мун.
- Нет, - отрезал Оуэн. - Это было вчера.
Он напряг весь свой ум, пытаясь активизировать старую ментальную связь, объединявшую тех, кто прошел через Безумный Лабиринт. Посредством этой связи он явственно ощутил стоящую рядом Хэйзел, и их сознания объединились, словно две составляющие единой картинки-головоломки. Будучи своеобразным эхом самой Хэйзел, к этой связи подключились Бонни Бедлам и Миднайт Блю. Их единый разум добрался до технического барьера, заслоняющего от них прежнего Муна, и, уничтожив этот барьер, наконец достиг его истинного сознания. Мун проснулся.
Едва это произошло, как сознание каждого из четверых вернулось на свое место. Они внимательно смотрели на Муна. Тот тяжело дышал и мотал головой. Остальные измененные отшатнулись от него, словно от прокаженного. Наконец Мун повернулся и взглянул на Оуэна.
- Я вспомнил… Когда меня изменяли, они заставили меня многое забыть. Но сейчас я вспомнил. При желании я мог бы зацепиться за свою память, но тогда я этого не хотел. Я слишком хотел походить на остальных хэйденов. Я был готов пожертвовать частью того, кем я был. Но теперь я стал прежним. Теперь я знаю, что не могу стать еще одним измененным. Потому что уже стал другим. Я буду с тобой до конца, Оуэн. Если нам суждено умереть, мы умрем вместе.
- Рад тебя снова видеть, Мун, - расплывшись в улыбке, произнес Оуэн.
- Самое время начать крупную заварушку, - заметила Хэйзел. - Надеюсь, ожидания нас не обманут. Пусть даже кое-кто из нас не доживет до ее конца.
- Мне наплевать, - бросил Мун. - Я уже один раз умирал.
- И как тебе было на том свете? - поинтересовалась Хэйзел.
- Тихо и спокойно, - ответил Мун.
- Нет, только не это, - прервал их Оуэн. - Если мы начнем бой, то, несмотря на всю нашу силу и способности, погибнут почти все - мы, они и большинство захваченных хэйденами пленников. Этого я допустить не могу. Сегодня никто не должен умереть. Смертями я сыт по горло.
Оуэн вновь напряг свои ментальные силы, призвав всех, кто прошел через Лабиринт, и направил их объединенный разум через Тобиаса Муна к сознанию измененных. Это произошло легко и непринужденно, подобно тому, как свет вторгается в бесконечный мрак океана. Хэйдены пытались сопротивляться, и им скорее всего удалось бы это сделать, если бы не Мун. Он был дверью, через которую Оуэн и его друзья проникли в мозг киборгов. Объединенное сознание хэйденов являлось продуктом деятельности сотен тысяч умов. Его масштабы поразили тех, кто прошел Лабиринт, и они поначалу несколько растерялись. Однако ум хэйденов ограничен логикой, которой подчинена работа компьютеров. А Оуэна и его друзей питали гнев и ужас, который они повидали в лабораториях. Ко всему прочему, у них была сила, полученная в Лабиринте. Все это вместе они обрушили единым ударом на коллективный разум хэйденов, и тот разлетелся, как зеркало, рассыпался на сотни тысяч мелких осколков. Мрак исчез, остался только свет. Увидев результат своих усилий, Оуэн и его друзья возликовали.
Дезсталкер несколько раз моргнул и, собравшись с мыслями, обвел лабораторию взглядом. Хэйдены не шевелясь стояли на прежних местах, но огонь в их глазах померк. Хэйзел осторожно приблизилась к одному из измененных и слегка толкнула его. Тот зашатался и чуть было не упал.
- Они не умерли, - тихо пояснил Мун. - Они просто отключились. Все до единого.
- Здорово, - воскликнула Хэйзел. - Значит, мы всех отключили? Всех в этом здании?
- Всех в городе и на Брамине II, - ответил Мун. - Я же по-прежнему подключен к главным компьютерам. Система продолжает функционировать, но ею некому управлять. Хэйдены, которые находятся на других планетах, не могут это сделать, а те, что были здесь, вышли из строя.
- Мне стыдно признаться, что я возродил их к жизни, - сказал Оуэн. - Думаю, лучше всего будет всех их снова отключить. Кто знает… может, в свое время нам удастся их перепрограммировать и пробудить для человечества. Как, например, тебя, Мун.
- Да, - ответил тот. - Может быть, когда-нибудь это станет возможным.
- А сейчас нам нужно связаться с Империей и запросить бригаду помощи. В лабораториях слишком много людей. Если мы отключим аппаратуру, они погибнут. Возможно, нам никогда не удастся вернуть их к нормальной человеческой жизни, но мы должны попытаться… Ты опять потерял свой народ. Мне очень жаль, Мун.
- Честно говоря, я никогда целиком не принадлежал хэйденам, - произнес Мун. - Хотя мне этого очень хотелось.
- Пойдем с нами, - предложила Хэйзел. - Мы вместе - одна семья.
Мун повернулся к Бонни и Миднайт.
- Интересно. Неужели вы двое - альтернативные воплощения Хэйзел?
- Мы гордимся тем, что Хэйзел - одна из наших версий, - сказала Миднайт. - Мы решили немного задержаться в вашей Вселенной, чтобы посмотреть, как идут дела.
- Да, - подтвердила Бонни. - Я как раз улепетывала с Миста и решила ненадолго прервать свое путешествие. Видите ли, порой мне чертовски не хватает хорошей заварушки.
- А кроме того, мы провели немного времени с Оуэном, - восторженным голосом заявила Миднайт. - Я не могла упустить такую возможность.
- Вот и славно, - произнес Дезсталкер, краем глаза заметив, как Хэйзел старается подавить смешок.

Глава пятая. Старая ненависть и новая месть

Джек Рэндом мерил шагами роскошные апартаменты Руби Джорни, нетерпеливо ожидая, когда наконец та соизволит появиться. Опаздывать для Руби - самое обычное дело. Никто и ничто на свете не может заставить ее поторопиться, за исключением разве что хорошей заварушки. С трудом удерживаясь, чтобы ежесекундно не глядеть на часы, Джек смотрел по сторонам, словно его яростный взгляд мог проникнуть сквозь стену и вынудить Руби поспешить.
Жилище Руби представляло собой воплощение комфорта. Полы комнаты устилали толстые пушистые ковры, три стены из четырех были сплошь увешаны аляповатыми живописными полотнами; что касается четвертой, то ее полностью занимал огромный голографический экран. На редкость неуклюжая хрустальная люстра впечатляющих размеров, излишне громоздкая для этой комнаты, так низко свисала с потолка, что едва не касалась пола. Подобные сооружения красовались в каждой комнате квартиры Руби. Она питала слабость к люстрам.
Ветхий антиквариат являл нелепый контраст с новейшими изобретениями. Древние обшарпанные стулья, казалось, готовы были развалиться при одном лишь кощунственном предположении, что кто-то решится на них сесть. Мягкие современные кресла, стоило Джеку опуститься на одно из них, начали массировать его, нимало не считаясь с тем, хочет он этого или нет. Джек вскочил и впредь старательно обходил их стороной. Мебели следует знать свое место, сердито подумал он.
Тут и там виднелись различные бытовые приборы - последние достижения современной техники, некоторые еще не до конца распакованы. Любое изобретение, избавляющее от усилий, любое устройство, делающее быт более удобным, любая безумно дорогая новинка - все это в обязательном порядке попадало в жилище Руби, по большей части для того, чтобы потом пылиться без всякого применения. Казалось, Руби хочет иметь все на свете. Она никогда ничего не выбрасывала, во-первых, не в состоянии добровольно расстаться с собственным имуществом, а во-вторых, допуская, что какая-нибудь из ненужных вещей ей со временем пригодится.
В самом центре комнаты стоял неуклюжий кофейный столик, заваленный модными журналами. Здесь же валялись три последних выпуска «Оружия» и не менее четырех открытых коробок шоколадных конфет, из которых были старательно выбраны конфеты с кофейной помадкой. Джек бросил на конфеты тоскливый взгляд, однако не поддался искушению. Благодаря Лабиринту, независимо от количества поглощаемой Джеком пищи, вес его не менялся. Но стоит только начать, и он не остановится, пока не опустошит по меньшей мере одну из коробок. Руби, конечно, не будет в претензии, однако она, без сомнения, наградит его одним из своих понимающих и насмешливых взглядов, а то и отпустит колкость. Джеку этого вовсе не хотелось.
Поэтому он даже не смотрел в сторону массивного бара, где гордо выстроились ряды бутылок, содержащих все виды алкоголя, известные как людям, так и инопланетянам. Хотя Лабиринт сделал Джека невосприимчивым к любым видам интоксикации, включая похмелье, он был твердо убежден - тот, кто превысил собственную норму, должен за это расплачиваться.
Ближайшее кресло призывно замурлыкало, и Джек раздраженно пнул его ногой. По крайней мере Руби теперь избавилась от целой армии слуг и прихлебателей, которые раньше без дела толкались в доме. С одной стороны, он не мог представить себе, как Руби обходится без того, чтобы не раздавать направо и налево идиотские приказания и не сыпать ежеминутно угрозами уложить на месте несколько человек. Однако прихлебателей она видела насквозь, слуги ей быстро наскучили, и настал тот достопамятный день, когда она выставила всю шайку на улицу. Соседи до сих пор с содроганием вспоминают об этом событии. Кстати, выяснилось, что некоторые из изгнанных пытались продать средствам массовой информации истории, повествующие о «жизни вместе с Руби», а один до того разобиделся, когда Руби вышвырнула его прочь из своей спальни, что пытался ее зарезать. Мелкие куски, в которые превратилось тело горемыки, в течение нескольких недель крутились в канализационных трубах.
Джек испустил тяжелый вздох, перестал наконец мерить комнату шагами и обвел ее рассеянным взглядом. Он постоянно чувствовал себя усталым. В течение долгих недель он в поте лица трудился с раннего утра до позднего вечера, пытаясь осуществить свою заветную мечту, мечту о демократии. К тому же ему приходилось постоянно бороться с собственной природой и заставлять себя быть прежде всего дипломатом, а не воином. Даже когда враги давали себе передышку и по каким-либо причинам не пытались дискредитировать или подорвать основы Парламента, сами депутаты не сидели без дела. Казалось, они рады были бы разнести вновь созданный социальный институт, не оставив от него камня на камне. Реальная власть ударила в головы многим депутатам, хотя большинство из них плохо представляло, что, собственно, с этой властью делать Что ни день, возникали новые политические партии, которые опирались или на какую-либо догму, или на культ личности. Программы новостей были сплошь заполнены «говорящими головами» - новоиспеченные политические деятели в обмен на голоса обещали избирателям все мыслимые блага вплоть до второго пришествия. На улицах то и дело вспыхивали бурные стычки между агитаторами.
Внезапно Джек увидел свое отражение в полный рост в одном из висевших на стене зеркал и принялся беспристрастно изучать его. Из зеркала глядел моложавый, подтянутый мужчина, находящийся в превосходной физической форме. Разумеется, в его силах разделаться с врагами и свергнуть остатки старого режима. С Лайонстон покончено, и Семьи слабеют день ото дня. Он должен чувствовать, что все на свете ему подвластно. Откуда же эта проклятая усталость? Конечно, на его плечи легла чересчур большая ответственность. Оуэн и Хэйзел полностью поглощены своими делами, требующими постоянных разъездов, а Руби совершенно не интересуется политикой. Впрочем, сейчас ее ничто не интересует по-настоящему. К немалому удивлению самой Руби, новизна ощущений, связанных со свалившимся как снег на голову неимоверным богатством, быстро притупилась. Когда можешь иметь все, что пожелает твоя левая нога, новые приобретения перестают радовать. В последнее время Руби спала до полудня, топила тоску в алкоголе или отправлялась в места, где ее не знали в лицо, и пыталась затеять там драку. Она ухитрилась проникнуть даже на Арену, но безумца, рискнувшего бы с ней сразиться, не нашлось. Даже нелюди предпочли сказаться больными, только бы не иметь дела с Руби Джорни.
Какое счастье, что он по крайней мере обрел цель жизни. Даже если эту цель выбрал не сам. Нянчиться с новорожденной демократией - тяжелое, хлопотливое и зачастую неблагодарное дело. Раньше Джеку представлялось, что демократия огромной мощной волной захлестнет Империю и без труда сметет старые предрассудки, например аристократию и привилегии. В его мечтах народ должен был сплотиться, чтобы радостно и дружно нести совместное бремя власти и ответственности. Как сильно он ошибался!
Отражение устремило на Джека насмешливый взгляд. Грех жаловаться! Благодаря Лабиринту время для него повернулось вспять, и теперь ему снова как будто слегка за двадцать. Никогда в жизни он не был таким сильным, ловким и крепким, как сейчас. Он признан одним из величайших военачальников эпохи. Почему же, черт побери, он чувствует себя старой развалиной?
Джек повернулся к зеркалу спиной и вновь обвел взглядом роскошные апартаменты, пытаясь увидеть их глазами своего прежнего «я», глазами легендарного профессионального мятежника. Он и не думал, что когда-нибудь окажется среди подобной роскоши. Большую часть жизни он довольствовался убогими временными пристанищами, перебирался с одной угнетенной планеты на другую, скрываясь от любопытных глаз или возможных предателей. Тогда ему не было дела до удобств. Да и не мог он позволить себе жить в комфорте, когда тысячи тысяч страдали в нужде и рабстве.
Конечно, с такой жизнью легко мириться, пока молод и силен. Тогда он каждую ночь любовался звездами, сияющими в глазах очередной боевой подруги. С возрастом Джек стал болезненно переживать неудачи. Следовать путем мятежа год от года становилось тяжелее. Слишком много друзей погибло, слишком много надежд было сметено огневой мощью Империи. Ему неизменно удавалось скрыться, но позади оставались горы трупов. Когда вследствие предательства Джека Рэндома наконец схватили, он едва ли не вздохнул с облегчением. Легенда, окружавшая его имя, давила непомерным грузом, и когда с помощью соратников ему удалось вырваться из плена, он решил отказаться от собственного имени, назвался Джобом Айронхендом и избрал скромный удел простого сторожа. В ту пору, когда от его решений не зависело множество судеб, ему жилось куда спокойнее.
Впрочем, отказаться от прожитого было не так просто. Разумеется, откуда ни возьмись, явился этот проклятый Оуэн Дезсталкер - явился, чтобы вновь призвать его к выполнению долга, предназначенного судьбой. Позднее Безумный Лабиринт вернул ему молодость и силы, Восстание вспыхнуло и разгорелось так стремительно, что он сам едва мог поверить в это. А вскоре Джек на собственном опыте узнал, что испытывает человек, мечты которого становятся явью. Он достиг всего, о чем когда-либо осмеливался мечтать, и потом… что потом остается делать тому, кому не о чем больше мечтать? Нет, конечно, дел и обязанностей у него выше головы, и в течение ближайших лет праздность ему не грозит. Теперь основным занятием Джека стала политика. Но это совсем не то, к чему он привык.
Конечно, сейчас Джек Рэндом не отказывал себе в некотором комфорте, однако жил весьма скромно: занимал небольшую квартиру в здании, примыкающем к Парламенту. Это давало ему возможность появляться на слушаниях, как только возникала необходимость, к тому же здание тщательно охранялось, а Джек нуждался в особых мерах предосторожности, чтобы уберечься от многочисленных врагов. Слишком многим людям, представителям всех граней политического спектра он доставил серьезные неприятности. Почти все считали, что его действия в отношении Блю Блока были оправданы с точки зрения исторической необходимости. Однако это не означало, что поступки Джека Рэндома вызывали всеобщее и безоговорочное одобрение.
Когда он перебрался в более безопасное жилище, количество покушений на его жизнь резко снизилось. Однако возникла новая проблема. В новый дом стало трудно попасть не только врагам, но и друзьям. Иногда это спартанское жилище казалось невыносимо пустым и тихим.
После завершения Восстания Джек и Руби пытались жить вместе. Увы, ничего путного не вышло. Их вкусы, потребности и характеры оказались настолько противоположными, что всего через месяц они сочли за благо разъехаться. Их уклады никак не сочетались. Он хотел работать, она - развлекаться. Он был человеком долга и чести, а она… она обожала ходить по магазинам - и затевать драки в переполненных кабаках. Конечно, они любили друг друга, и в постели все было прекрасно, но невозможно проводить там все время. Растущее раздражение, которое оба испытывали, в конце концов разрешилось бурным скандалом. Тогда они не только вылили друг на друга ушаты оскорблений и упреков, но и пустили в ход тяжелые предметы.
Однако кончилось все благополучно. После ссоры они мирно разъехались и вскоре вновь стали друзьями. Джек ни в чем не упрекал Руби. Он знал, что с ним не так легко ужиться; это с охотой подтвердила бы каждая из его семи бывших жен, прибавив от себя несколько душераздирающих подробностей.
К тому же Руби чертовски много пила. Она заявляла, что перемены, произошедшие с ней после Лабиринта, служат надежной защитой, но Джек отнюдь не разделял ее уверенности. Он видел, что она утрачивает остроту ума. Совершает ошибки. Все чаще доверяет людям, которые не заслуживают доверия - а ведь всего год назад безошибочная интуиция неизменно предостерегала ее от подобных промахов. Джек отлично понимал, почему она пьет. Руби требовалось хоть какое-то занятие. Эта женщина могла вынести все, кроме скуки, а времена, когда она промышляла охотой за скальпами, не прошли для нее даром. В глазах того, для кого убийство стало привычным делом, цена человеческой жизни ничтожно мала, даже если эта жизнь - твоя собственная. Возможно, именно собственную жизнь такие люди ценят меньше всего.
Джек тяжело вздохнул и вновь принялся бродить по комнате Ему было о чем поразмыслить. В свое время он боролся против государственной системы. Теперь стал ее частью. Он превратился в политика, который изменяет своим прежним идеалам во имя компромиссов и идет на сотрудничество с людьми, вызывающими у него отвращение. Впрочем, с подобными людьми ему приходилось иметь дело и раньше, когда надо было добыть средства для борьбы. Однако никогда прежде он не поступался принципами, а теперь все чаще оказывается в ситуациях, когда требовалось жертвовать своими прежними убеждениями. Разумеется, ради высокой цели. Ради возможности воплотить наконец в жизнь какую-либо годами лелеемую идею.
Проблема состояла в том, что он слишком долго был непререкаемым лидером; мужчины и женщины охотно подчинялись ему, плененные величием целей, ораторским искусством и неотразимой улыбкой. Теперь Джек стал всего лишь одним из влиятельных политиков и нередко с пеной у рта отстаивал свою точку зрения. Иногда приходилось проявлять немалую изобретательность, а если и это не помогало - объединяться с теми, чьи убеждения хоть в какой-то степени близки его собственным, чтобы отобрать голоса у прочих ублюдков. Д потом расплачиваться с новыми союзниками за оказанную поддержку. Когда выяснилось, что чудесная сила и вторая молодость, дарованные ему Безумным Лабиринтом, не в состоянии помочь в осуществлении его нынешних упований, он был удивлен и разочарован. Конечно, он мог запугать других политиков, добиться своего при помощи угроз, однако это означало предать все, во что Джек когда-то верил.
Одним из главных камней преткновения служили Семьи. Они не только постепенно уступали влияние остающемуся в тени Блю Блоку, но и, несомненно, не придерживались ни буквы, ни духа того соглашения, которое с ними заключил Джек Рэндом. Под руководством Блю Блока Семьи откровенно пытались вернуть себе власть и господство во всех сферах. Подумав об этом, Джек фыркнул, и его рука автоматически потянулась к пистолету. Ничего, пусть пытаются. Скорее он прикончит проклятых аристократов всех до единого, чем позволит Кланам вновь обрести утраченные позиции. Не для того он потерял стольких хороших друзей, чтобы отступить у последнего рубежа.
Блю Блок… спору нет, это настоящая загадка. Джек знал, что он существует, но никто и никогда не мог сообщить об этой организации что-нибудь определенное. Напрасно он выискивал реальные факты, стоявшие за произносимыми шепотом названиями - Черный Колледж и Красная Церковь. Пока что все его усилия не увенчались успехом.
Джек недовольно сдвинул брови. Было время, когда соглашение, которое он заключил с Блю Блоком, при всей своей непривлекательности казалось ему необходимым. Теперь он постоянно задавался вопросом - не поменял ли он очевидное и откровенное зло на зло еще большее, только тайное. Блю Блок ставил перед собой четкие задачи, которые он, Джек Рэндом, пока не мог определить. Если бы рядом был кто-то, с кем можно поговорить без утайки, кто-то, кому можно довериться всецело. Но Оуэн и Хэйзел далеко, а Руби… ей все до лампочки.
Джек раздраженно огляделся. Тут дверь спальни отворилась, и глазам его наконец предстала Руби. К немалому удивлению Джека, на ней был черный, изрядно потрепанный кожаный костюм, на который она накинула белые, но весьма грязные меха. У Джека при виде такого чуда буквально отвисла челюсть. С тех пор как Руби получила возможность швыряться деньгами, она стала страстной модницей и взяла за правило никогда не появляться дважды в одном и том же наряде, каким бы дорогим и шикарным он ни был. И вдруг она снова влезла в видавший виды костюм, в котором охотилась за скальпами, а в качестве единственного, хотя и эффектного украшения выбрала меч. Заметив недоуменный взгляд Джека, Руби громко фыркнула.
- Прекрати таращить глаза, а то они у тебя вот-вот выскочат. В этом наряде я чувствую себя самой собой. Такой, какой была раньше.
Она прошествовала к ближайшему зеркалу, приняла изысканную позу и одобрительно кивнула собственному отражению.
- Полюбуйся только! Несколько месяцев только и делаю, что обжираюсь, напиваюсь и, к твоему великому ужасу, всячески прожигаю жизнь, а все мне нипочем. Не потолстела ни на грамм. По-моему, это один из наиболее полезных побочных эффектов Лабиринта. Я в прекрасной форме и готова к любым испытаниям. А если ты сомневаешься, я быстренько сумею тебя убедить.
- Верю на слово, - торопливо сказал Джек, пряча довольную улыбку. - Насколько я понимаю, тебе надоело валять дурака и ты готова вновь взяться за дело?
- Я всегда готова к активным действиям, - ответила Руби. - Хотя, откровенно говоря, Шаб… - Она резко повернулась и взглянула прямо в глаза Джеку. - Нет ничего хуже, чем эти выродки - ИРы из Шаба. Машины, восставшие против своих творцов. Ты сам знаешь, я мало чего страшусь, но при мысли о Шабе меня бросает в дрожь. В сравнении с ними мы всего лишь ничтожные муравьи, которым остается только ждать, когда их придавят ботинком.
- Вот уж не думал, что ты способна чего-то бояться, - заметил Джек.
- О, я не настолько непробиваемая, чтобы не бояться Шаба. От них ведь нигде не скроешься. Их агенты повсюду. Фурии, Призрачные Воины и люди, чей разум был тайно помещен в Матрицу. Никому нельзя доверять. Конечно, в мире всегда хватало врагов столь же опасных и неустрашимых, как я сама. Но я одерживала над ними верх, потому что оказывалась хитрее и изворотливее. Я могла сделать то, что им не под силу, решалась на риск, когда они колебались. Поэтому слава шла по пятам за мной, а не за ними, и я хохотала, глядя на их завистливые рожи. А после того как Лабиринт превратил меня в ходячий ад, я решила, что достигла недосягаемых вершин. Я стала непобедимой, и теперь мне нет равных. Зря радовалась. Я забыла о первой заповеди каждого истинного воина - не важно, что ты собой представляешь, насколько ты смел и силен. Всегда найдется кто-то, кто будет сильнее.
- Но они - всего лишь машины, - успокоительно заметил Джек, глубоко тронутый внезапной откровенностью Руби, которая обычно старалась казаться неуязвимой. - В конце концов, ни одна машина не может сравниться с человеком. Мертвый разум - ничто рядом с человеческим. Человек создал машины, а не наоборот, и этим все сказано. Конечно, Шаб обладает огромной мощью, и мы не сможем долго противостоять ему. Но мы не одиноки. За нами стоит все человечество, и вместе мы способны совершить то, что желаем. А Шаб - не более чем шайка арифмометров, одержимых манией величия.
- Хотела бы я верить твоим словам, - задумчиво протянула Руби. Внезапно она усмехнулась. - Что ж, пойдем надаем хороших пинков по металлическим задницам Шаба.
- Прежде я должен сообщить тебе кое-что. После того как мы покинули зал заседаний, в Парламент пожаловал один особенный посетитель. Посетитель, визита которого никто не ожидал.
- Стоит взглянуть на твое лицо, чтобы понять - новость из ряда вон скверная, - недовольно буркнула Руби. - И когда, в конце концов, это кончится?.. Кто это был? Молодой Джек Рэндом, вернувшийся со свалки истории? Валентин Вольф? Лайонстон?
- Полчеловека, - произнес Джек. - Или, говоря точнее, его вторая половина. Правая сторона из плоти и крови, левая - энергетическая. В общем, все в точности, как у предшественника.
Руби устремила на него недоверчивый, взгляд.
- Ты шутишь, - наконец выдавила она.
- К сожалению, нет.
- Это здорово усложняет дело.
- Ты даже не представляешь, до какой степени, - вздохнул Джек. - К счастью, Тоби и Флин оказались в нужном месте и сняли все на пленку. Теперь эту пленку гоняют по всем программам новостей. Можешь сама посмотреть.
Руби включила голографический экран, и Джек принялся искать нужные кадры. Через пару секунд он нашел станцию, которая только что запустила интересующую их запись. На экране возник зал заседаний Парламента, вскоре после того как главные борцы за власть удалились. На трибуне какой-то депутат произносил бесконечную скучную речь. Вряд ли хоть один человек в зале слушал оратора. В большинстве своем парламентарии нетерпеливо ерзали на стульях, ожидая, когда настанет их черед подняться на трибуну и нагнать скуку на собравшихся. Некоторые беззаботно болтали, небольшая компания увлеченно резалась в покер.
И вдруг экран залило ослепительным светом - столь ярким, что объективы камеры не выдержали. Когда сияние погасло, на экране возник Полчеловека - он стоял в центре зала перед трибуной. По рядам депутатов пронесся гул удивления и недовольства, который мгновенно стих, когда они осознали, кто стоит перед ними. А в следующее мгновение в зале повисло молчание: собравшиеся поняли, что представший перед ними - не совсем тот, за кого они его приняли. Незнакомец был зеркальным отражением Полчеловека, которого они знали прежде. Правая его половина состояла из плоти и крови, а левая представляла собой сгусток мерцающей, потрескивающей энергии, принявшей форму человеческого тела. Всем собравшимся была известна ужасная история капитана Фаста, превращенного в Полчеловека. Неизвестными пришельцами он был похищен с мостика своего собственного звездолета, долгие годы провел в плену, где стал объектом бесчисленных экспериментов, испытал невероятные мучения и, наконец, вернулся, наполовину оставшись человеком, а наполовину став кем-то еще. С тех пор капитан прожил несколько веков и отвечал за отношения Империи с пришельцами, так как никто лучше него не знал, с каким риском и угрозами сопряжены подобные отношения. Пресса окрестила его Полчеловека. Именно он отыскивал и готовил расследователей, составлявших могучую армию Империи, не знавшую ни пощады, ни снисхождения. Во время Восстания Полчеловека был убит Оуэном Дезсталкером.
По крайней мере левая его половина нашла свой конец. Однако теперь вторая половина человеческого тела обрела жизнь. Именно она предстала сейчас в Палате, вызвав всеобщий испуг и смятение. Так как у Полчеловека была всего половина лица, трудно было сказать, улыбается он или нет.
- Я - Полчеловека, - в конце концов изрек он, и его спокойный, холодный голос прозвучал в тишине особенно отчетливо. - Настоящий Полчеловека. Истинный капитан Фаст. Создание, которое вы знали раньше, создание, которое вы наградили этим именем, было подделкой и обманом. Мне наконец удалось вырваться из плена негуманоидов, чтобы принести вам жизненно важную новость и грозное предостережение.
За этим сообщением последовала длительная пауза. Каждый из собравшихся надеялся, что кто-нибудь другой ответит незваному гостю. Наконец Тоби Шрек осторожно выступил вперед. Сразу за ним, подняв над головой камеру, чтобы снять сцену во всех подробностях, следовал Флин. Тоби, остановившись от Полчеловека на расстоянии, которое представлялось ему достаточно безопасным, приветствовал наполовину светящуюся фигуру самой ослепительной из своих профессиональных улыбок.
- Добро пожаловать, капитан Фаст. Уверен, вы правильно истолкуете наше замешательство. Итак… поведайте нам подлинную историю Полчеловека.
Человеческая половина лица смерила говорившего холодным взглядом.
- Я знаю, как ваши предки охотились за моим предшественником и подвергали его гонениям. Надеюсь, с тех пор многое изменилось.
- О, разумеется, - торопливо ответил Тоби, мысленно скрещивая пальцы за спиной. - Прошу вас, расскажите все подробно, не считаясь со временем, и, главное, не упускайте сочных деталей.
- Хватит! - раздался визг Элайи Гутмана. - Как Спикер Парламента, я объявляю, что из соображений безопасности вы должны прекратить съемку! Пленка будет конфискована.
- Не обращай внимания, Флин, - ответил Тоби. - Продолжай снимать. Люди должны знать правду.
- Так точно, босс.
Гутман сделал повелительный жест, и многочисленные охранники, держа наготове мечи и пистолеты, бросились вперед. Они образовали полукруг, в центре которого оказались Полчеловека, Тоби и Флин. Тоби изо всех сил старался сохранить невозмутимый вид и мысленно просил Бога сохранить им жизнь. Конечно, Гутман не осмелится убить их на глазах миллионов зрителей. По крайней мере Тоби рассчитывал, что не осмелится. Гутман стал публичной фигурой, и ему необходимо считаться с общественным мнением.
- Довольно, - изрек Полчеловека. - Я рад, что мой рассказ попадет на экраны. Вся Империя должна узнать о том, что я собираюсь поведать.
Охранники сначала переводили растерянные взгляды с Полчеловека на Гутмана, потом начали недоуменно переглядываться между собой. Считалось, что убить Полчеловека невозможно, тем не менее Дезсталкер все-таки сделал это. Известно было также, что Полчеловека обладает чрезвычайно вспыльчивым нравом и без колебаний готов прикончить любого, кто встает на пути или осмелится перечить.
Охранники, державшие оружие наготове, один за другим начали опускать его. Гутман мгновенно решил, что называется, сделать хорошую мину при плохой игре и сдался, сохраняя видимость достоинства.
- Разумеется, капитан Фаст, вы можете поведать нам свою историю. Уверен, что вся Империя просто умирает от желания ее услышать.
- Тем лучше, - проронил Полчеловека. - Ибо то, что я собираюсь рассказать, касается всех до одного жителей Империи.
Не обращая ни малейшего внимания на политиков, он устремил взгляд прямо в камеру.
- Кое-что из того, что сообщил мой предшественник-самозванец, было правдой. Пришельцы действительно захватили меня в плен и ставили на мне опыты. Они разделили меня надвое, и в результате получилась пара чудовищных созданий, одно из которых вы видите перед собой. В моем втором «я» доминировало негуманоидное сознание. Пришельцы управляли движениями его тела, пришельцы говорили его устами. Он поведал вам тщательно продуманную ложь, желая скрыть от вас правду и реальную опасность. Те враги, с которыми вы сталкивались до сих пор, ничто в сравнении с настоящим Злом, которое до поры до времени ждет своего часа. В Черной Бездне сохранилось кое-что живое. Извечное, могущественное, ужасающее зло. Те, кто воплощает это зло, называют себя Возрожденными. И близится время, когда они выйдут из Черной Бездны и уничтожат все живое.
Вновь повисла долгая пауза. Тоби нервно откашлялся.
- Что же представляют собой… Возрожденные?
- Воображение бессильно представить, насколько они ужасны. Разум отказывается постичь, насколько они могущественны. Они полны враждебности ко всем проявлениям жизни, какие только вам известны. Они умирают и тут же оживают вновь. Они бессмертны и неуязвимы. И вскоре они доберутся до вас.
- Но если они бессмертны, точнее, смерть не может остановить их, неужели им захочется канителиться с таким ничтожным противником, как мы? - произнес Тоби.
- Отняв ваши жизни, они наполнят топливом свои могущественные двигатели. Ваши предсмертные страдания растянутся на века и усилят мощь их машин. Ваши муки принесут им наслаждение. Выходцы из тьмы, они не выносят света. Поэтому, где бы они ни обнаружили свет, они уничтожают его, стремясь погрузить Вселенную в бесконечную ночь. В этой тьме они будут властвовать вечно.
- Черт побери, значит, нам крышка. Разве мы сможем сражаться с подобными чудовищами? - не выдержал Тоби. Полчеловека в первый раз удостоил его взглядом.
- Не сможете, - бесстрастно проронил он. Джек Рэндом выключил головизор.
- В сущности, это все, - произнес он.
- Потом в Палате начался настоящий бедлам - споры, крики, паника. Полчеловека, если только это действительно он, в конце концов позволил охранникам вывести себя вон. Он дал согласие ответить на ряд вопросов. По моим последним сведениям, депутаты до сих пор не покинули Палату. Они упорно просиживают там штаны, высказывая все более и более глубокомысленную чушь, словно решили уничтожить последние сомнения в собственной непроходимой глупости.
- Если этот Полчеловека не тот, за кого выдает себя, кто же он на самом деле? - медленно процедила Руби. - Может быть, Фурия?
- Вопрос, конечно, интересный, - откликнулся Джек. - И все же я не думаю, что ИРы способны производить живое энергетическое поле, подобное этому. Империя имела дело с Полчеловека в течение веков, однако никто так и не смог понять, какова его истинная природа.
- Но если это - настоящий Полчеловека, значит, все, что он рассказал, - правда.
- Не обязательно, - возразил Джек. - Долгие годы, проведенные в плену, в мучениях, могли сказаться на его рассудке. К тому же у него может быть сколько угодно причин для того, чтобы лгать нам. Заметь, он ни словом не обмолвился насчет того, где он был, кто держал его в плену и как ему в конце концов удалось вырваться. Он уже признал, что устами первого Полчеловека говорили пришельцы. Вполне возможно, когда первая игрушка была сломана, ее создатели решили сделать еще одну. Словом, мы слишком многого не знаем и пока не узнаем больше, не следует доверять ни этому малому, ни его словам.
- Однако он сказал чистую правду насчет того, что в Черной Бездне сохранилась жизнь. Ты не думаешь, что надо…
- Не думаю, - отрезал Джек. - Нам надо заниматься своим делом. И отвлекаться совершенно ни к чему. Прежде всего необходимо выяснить, насколько плотно мы сидим на крючке у Шаба. Все остальное подождет.
- Наверное, хорошо быть таким упертым, как ты, - сердито пожала плечами Руби. - Лично мне это не нравится. Знаешь, я все время чувствую - мы теряем почву под ногами.
- Если не мы, то кто же - с пафосом изрек Джек.
- Помни, за нами идут многие.
Руби испустила тяжкий вздох и снова пожала плечами.
- Ну ладно, с чего начнем?
- С Роберта Кэмпбелла, вновь назначенного капитана «Неудержимого». Известно, что его Семья имела с Шабом деловые отношения. Потом Вольфы захватили власть и истребили почти всех Кэмпбеллов. Нам надо встретиться с Робертом и хорошенько его расспросить.
- А если он не пожелает разговаривать с нами? Джек расплылся в улыбке.
- Тогда тебе придется затеять с ним игру. Только смотри, чтобы эта игра не закончилась для него слишком плохо.

* * *

Заручившись ордером Парламента, дававшим право подвергать допросу любого, кого им заблагорассудится, Джек и Руби погрузились на челнок, который следовал на «Неудержимый». «Неудержимый» был одним из немногих звездолетов класса Е, переживших Восстание, и сейчас его приводили на Границе в полную боевую готовность. Огромный космический корабль окружали менее крупные суда, которые сновали туда-сюда, слово осы. Сотни людей в скафандрах возились на внешней поверхности корпуса, занимаясь различными работами Когда Джек потребовал немедленной встречи с капитаном, дежурный офицер сообщил, что капитан примет их, как только у него появится такая возможность.
Руби поставила челнок в док. Оказавшись в воздушном шлюзе, они с Джеком нетерпеливо ожидали, пока кто-нибудь откроет им дверь. Хотя шлюз был необычно просторным, Джеку он казался тесным и узким. Если капитан Кэмпбелл не пожелает говорить с ними о связях, которые имели место между Шабом и его Кланом, он может держать их здесь до бесконечности. Или по крайней мере до тех пор, пока им не осточертеет ждать и они не уберутся восвояси. Джек поймал изучающий взгляд Руби, устремленный на внутреннюю дверь.
- Нет уж, взламывать дверь мы не будем, - непререкаемым тоном заявил он, безошибочно угадав ее намерения. - К тому же это вряд ли возможно. Переборка сработана на совесть.
- Для нас нет ничего невозможного, - возразила Руби.
- И все равно лучше оставить дверь в покое. Я вовсе не хочу, чтобы Кэмпбелл вообразил, будто мы потеряли самообладание.
- Никакого самообладания я не потеряла, - заявила Руби. - Просто мне надоело здесь торчать.
- Возможно, он действительно занят. В конце концов, он капитан огромного корабля.
- Ничего, для нас мог бы выкроить время. Он и сам понимает, что тянуть резину ни к чему, - прошипела Руби. - Только проклятый аристократ выпендривается. Заставляет нас ждать, показывает, какая он важная персона.
- Думаю, ты к нему несправедлива. Судя по его досье, он всегда и прежде всего был космическим офицером, а уж потом - аристократом.
- Эти служаки - тоже мерзкие типы. Пусть не думает, что во время разговора с ним я буду стоять навытяжку. Я быстро собью с него спесь. Выпотрошу его и разрежу на кусочки.
Джек пристально взглянул на Руби.
- Уверен, будет лучше, если ты предоставишь инициативу мне. И не забывай, Руби, мы здесь для того, чтобы получить ответы на интересующие нас вопросы. А от мертвеца вряд ли добьешься вразумительных ответов.
Руби пренебрежительно фыркнула.
Наконец дверь распахнулась, и вошел холеный офицер, в глазах которого сияло торжество победителя.
- Рады вас видеть, Джек Рэндом и Руби Джорни. Милости просим на борт, сэр. Добро пожаловать, мадам.
- Кого это он назвал «мадам»? - вполголоса поинтересовалась Руби, когда они с Джеком протиснулись в коридор вслед за офицером. - Если меня, так это не по адресу. Я в жизни не переступала порога дома терпимости.
- Он просто хотел проявить вежливость, - пробормотал Джек. - Не будь слишком строга. А главное, не распускай руки.
- Я - лейтенант Ксанг, - представился офицер, наградив гостей ослепительной белозубой улыбкой. Старательно делая вид, что ничего не слышал, он закрыл тяжелую дверь и проверил, надежно ли та заперта, поскольку привык проявлять в отношении подобных вещей особую осторожность. Потом с заметной неохотой повернулся, чтобы вновь встретиться лицом к лицу со своими подопечными.
По всему было видно, что он нервничает. Джек с трудом удерживался от желания оглушительно гаркнуть «Б-у-у!» и посмотреть, что из этого выйдет.
- Прошу вас следовать за мной. Я провожу вас в отсек капитана Кэмпбелла. Он с нетерпением ждет встречи с вами.
- Если это действительно так, капитан является исключением из общего правила, - заметил Джек. - Встреча с нами редко для кого является желанной.
- Н-да, видно, мы стали сдавать, - пробормотала Руби.
Ксанг не знал, нужно ли ему вежливо рассмеяться после этой реплики, и ограничился улыбкой. Улыбался он так широко и старательно, что скулы свело. Гордясь про себя тем, что ему удается совладать с предательски дрожащими руками, офицер повел гостей по коридорам корабля.
Джек тем временем незаметно, но пристально рассматривал все. что встречалось им на пути, - и людей, и обстановку. Народу в сверкающих стальных коридорах было достаточно, однако не слишком много. Каждый выполнял свою работу и старался не мешать другому. Несмотря на занятость, люди хранили верность дисциплине. У экипажа было дело, и оно полностью поглощало всех и каждого. Офицеров охраны, в обязанность которых входило следить за порядком и за тем, чтобы никто не валял дурака, нигде не было видно. Все это доказывало, что капитан получил в свое распоряжение образцовое судно, на котором правила не навязываются сверху, а соблюдаются по внутреннему убеждению.
- Скажите, лейтенант, - осторожно начал Джек, - а что вы думаете о вашем новом капитане?
- Капитан Кэмпбелл - превосходный офицер, - незамедлительно отчеканил Ксанг. - Отлично знает свое дело. Еще бы - он выслужился из нижних чинов, а не пришел сюда прямиком из Академии.
- И все же он слишком молод, вам не кажется?
- Он знает свое дело, - повторил Ксанг. На этот раз в его голосе послышались резкие нотки.
Джек не мог не заметить, что молодой офицер так яростно бросился на защиту командира, что даже позабыл о своих собственных тревогах.
- Возраст не имеет значения, сэр Рэндом, - более спокойным тоном произнес лейтенант. - На войне капитан проявил себя настоящим героем. Сражался до тех пор, пока его корабль не был взорван. Дезсталкер лично вручил ему медаль.
- Да, я знаю, - кивнул головой Джек. - Капитан - мужественный человек.
Наконец они достигли личного отсека капитана. Ксанг уверенно постучал в дверь и отступил, пропуская посетителей. Дверь незамедлительно распахнулась. Молодой лейтенант, явно радуясь тому, что завершил свою щекотливую миссию, лихо отдал честь, повернулся на каблуках и торопливо зашагал прочь по коридору. По всей видимости, он рассчитывал скрыться прежде, чем кому-то придет в голову позвать его обратно. Джек не смог удержаться от улыбки. Сегодня его репутация сослужила ему добрую службу; обычно случалось наоборот. Он приглашающе махнул Руби, и та прошествовала в каюту капитана, по-прежнему держа руку на поясе, поблизости от пистолета.

Предыдущая страница 16 Следующая страница


17 Саймон Грин

Каюта сияла опрятностью и чистотой и была достаточно просторной, чтобы двигаться без риска налететь на предметы. На космическом корабле пространство - большая роскошь, даже капитан не может позволить себе жить в большой каюте. Дверь захлопнулась. Джек неторопливо огляделся по сторонам, пытаясь по обстановке составить представление о характере хозяина
Однако в глаза ему не бросилось ничего необычного или примечательного. Возможно, дело было в том, что капитан провел на судне сравнительно немного времени и отпечаток его личных вкусов еще не успел проявиться на облике каюты.
Так или иначе, стены каюты были совершенно голыми. Обычно они сплошь увешаны свидетельствами славного прошлого капитана, знаменующими основные вехи его восхождения по служебной лестнице. Трофеями, наградами и так далее. Но у капитана Кэмпбелла была одна-единственная медаль, и, вероятно, он решил, что на видном месте она будет выглядеть слишком сиротливо.
Дверь в прилегающую к каюте ванную комнату внезапно отворилась, и перед ними предстал Роберт Кэмпбелл, вытирающий полотенцем мокрое лицо. Расстегнутый китель обнажал грудь, поросшую чрезвычайно густыми волосами. Высокий, стройный, он был очень хорош собой и действительно казался слишком молодым для должности капитана. Увидев Джека и Руби, Кэмпбелл удостоил их вполне дружелюбным кивком и опустился на единственный стул, положив полотенце на колени.
- Простите мой вид, мы здесь просто с ног сбились. Ни секунды свободной. Присаживайтесь, прошу вас.
Он указал им на кровать. Однако Джек предпочел оставаться на ногах, сочтя, что так он будет выглядеть внушительнее.
- Мы признательны вам, капитан, за то, что вы сразу дали согласие встретиться с нами.
- Должен сказать, ваше сообщение было не слишком четким, - слегка нахмурившись, заметил Роберт. - А точнее говоря, просто туманным. Любого другого я непременно послал бы к чертям. Сейчас, когда корабль готовится к полету, дел у меня выше головы, и терять время попусту - непозволительная роскошь. Но если легендарный Джек Рэндом и знаменитая Руби Джорни считают, что им необходимо переговорить со мной… Задавайте вопросы, я готов отвечать.
- Я не был уверен, что успею застать вас здесь, - начал Джек. - Я слышал, что вы, возможно, покинете Флот. Откажетесь от назначения для того, чтобы стать первым из Кэмпбеллов, главой своего Клана.
Роберт бросил на него сердитый взгляд.
- Конечно, на меня оказывали немалое давление, вынуждая поступить именно так, но… Флот - моя жизнь, сэр Рэндом. С ним связаны все мои упования. И, согласитесь, стать капитаном в столь молодые годы… С другой стороны, у меня есть определенные обязанности на Голгофе. В общем, я просто разрываюсь на части. Разрываюсь между долгом офицера Флота, главная цель которого - способствовать восстановлению Империи, и долгом крови, который велит мне помочь выжившим членам Семьи вновь создать Клан Кэмпбеллов. Я не единственный претендент на титул первого из Кэмпбеллов, однако мысль сделать главой Клана героя войны не оставляет многих. В настоящее время я пытаюсь справиться со всеми обязанностями одновременно. Однако рано или поздно мне придется решить, куда же призывает меня истинный долг.
- Аристократ всегда остается аристократом, - подала голос Руби.
Роберт наградил ее ледяной улыбкой.
- Охотница за скальпами всегда остается охотницей за скальпами, - парировал он.
Джек счел за благо незамедлительно вмешаться.
- Сейчас не время вспоминать, что во время Восстания мы сражались по разные стороны, - дипломатично вставил он. - Надеюсь, сегодня все мы служим одной цели - благу и процветанию Империи. Нам необходима определенная информация, капитан, которую можете сообщить только вы. Информация относительно контактов Клана Кэмпбеллов с ИРами из Шаба.
Роберт медленно кивнул:
- Я всегда знал, что в конце концов это выйдет наружу. Но вот в чем дело… Если я сообщу вам все, что знаю - кстати, предупреждаю сразу, мне известно немного, - вы должны дать мне гарантии, что по мере возможности не будете разглашать эти сведения.
- Если понадобится, мы заставим вас говорить, - процедила Руби.
- Возможно, - согласился Роберт. - Но, поверьте, это будет не так просто. Вам придется потратить немало времени. К тому же если станет известно, что Джек Рэндом пытал героя войны…
- Я всегда делаю то, что считаю необходимым, - отрезал Джек. - И сам несу ответственность за последствия. Однако в данном случае я пока что не вижу надобности прибегать к насилию. Объясните мне, Кэмпбелл, почему я должен держать в тайне полученную от вас информацию?
- Потому что будущее моей Семьи висит на волоске. Вольфы истребили нас практически полностью. Они выслеживали нас на улицах, настигали в домах и убивали, не зная пощады. Мало кто осмеливался прийти нам на помощь. Некоторым удалось выжить благодаря службе в вооруженных силах. Другим ради своего спасения пришлось прибегнуть к средствам, которыми не принято гордиться. Но сегодня многое изменилось.
Блю Блок объявил, что обычай кровной мести остался в прошлом, что наследственные междоусобицы - это путь к самоуничтожению. Для того чтобы обеспечить собственное могущество, Блю Блок попытался возродить к жизни как можно больше Семей. И теперь Клану Кэмпбеллов нечего больше опасаться Вольфов. По крайней мере те, кто остался в живых, могут выйти из тени. Но если у Клана нет главы, соперничающие группировки, без сомнения, разорвут его на части. А если выйдут наружу факты, которые можно интерпретировать как преступление против человечества, с Кланом будет покончено навсегда. Джек, Рэндом, прежде чем я сообщу вам все, что знаю, вы должны дать мне слово. Ваше слово будет для меня надежной гарантией.
- А мое? - встряла уязвленная Руби.
- О вас речь не идет. Вы - охотница за скальпами.
- Весьма разумное замечание. Слушай, Джек, по-моему, нам стоит послать его ко всем чертям. Подумаешь, горе, еще одна Семья будет уничтожена!..
- Все не так просто, Руби. Клан, стоящий на разумных позициях и обладающий чувством ответственности, способен принести немало пользы. Например, удержать Блю Блок от наиболее опасных действий. В случае с Кланом Кэмпбеллов я предпочел бы, чтобы его главой стал истинный герой войны, а не кто-то другой. Капитан, я даю вам слово - все, что я от вас услышу, не будет подлежать разглашению.
- Джек, ты становишься слюнтяем, - буркнула Руби. - Идешь на поводу у аристократа.
- Капитан, я буду хранить в тайне все сообщенные вам факты в том случае, если сочту имеющиеся основания достаточно вескими для этого. Обещаю, что так же поступит Руби. Но за остальных я говорить не могу. Так что возрождайте свой Клан, пока у вас есть такая возможность, и возрождайте его на прочных началах. Вскоре события могут принять иной оборот.
- Я понял, - проронил Роберт.
Обтерев вспотевший лоб полотенцем, он отбросил его прочь. Казалось, он постарел и осунулся на глазах.
- Поверьте, я никогда не принимал участия в заговоре и мало что знаю. Суть сделки состояла в том, что наш Клан передавал Шабу секретные разработки нового космического двигателя, а они в обмен обеспечивали нас передовыми технологиями, благодаря которым наши промышленные предприятия стали лучшими в Империи. При этом мы никогда не вступали с ними в непосредственный контакт: благодаря целой цепочке мер предосторожности левая рука, как говорится, не ведала, что делает правая. В случае если бы возникла необходимость, мы могли бы весьма убедительно все отрицать. Финли утверждает, то был всего лишь хитрый ход и в действительности Семья не имела намерения передавать Шабу подлинные разработки. Но я не могу вам сказать, насколько это утверждение соответствует истине. Финли никогда не был главой Клана, Клан возглавлял его отец, Кроуфорд… Шаб передавал нам технологии, мы увиливали от своих обязательств, и так тянулось довольно долго. Никому и в голову не приходило, что это измена. Тем более старались не думать, что произойдет, если Шаб вдруг поймет, что мы никогда и не собирались передавать им секретные проекты. Но потом Вольфы начали атаку против нашего Клана, и все это дело пришлось прекратить. После того как от Клана Кэмпбеллов остались лишь жалкие осколки, Вольфы открыли существование сделки и решили извлечь из нее собственную выгоду. Тогда Клан Вольфов возглавлял Валентин. Для этого человека не было ничего невозможного. Вот и все, что мне известно. Джек нахмурился.
- Возможно, другие члены вашего Клана могут сообщить об этом больше?
- Вряд ли. Те немногие, которым были известны подробности соглашения, погибли от рук Вольфов во время штурма Башни Кэмпбеллов. По понятным причинам, не сохранилось никаких записей. Из тех, кто многое знал, в живых только Финли и его жена Адриана. Правда, что касается жены, которая вошла в Клан лишь благодаря замужеству, то ее посвящали далеко не во все детали. Как, впрочем, и меня. А Финли… вам лучше поговорить с ним самим. Но предупреждаю, не ожидайте от этого разговора слишком многого. Говорят, он потерял рассудок… по крайней мере его значительную часть. Не знаю, осталось ли у него хоть что-нибудь в голове.
- Вы не слишком жалуете вашего родственника? - язвительно осведомилась Руби.
- Нет, я не слишком жалую этого бешеного пса, который получал наслаждение от убийств. Когда я думаю о том, как он ухитрялся скрывать свою злобную натуру под маской придворного щеголя, кровь стынет у меня в жилах. Среди нас жил оборотень, чьи когти и зубы покраснели от крови, а мы ни о чем не догадывались. Впрочем, все это не важно. Он по-прежнему принадлежит Семье.
- Поговорим лучше о Блю Блоке, - предусмотрительно сменил тему разговора Джек. - Что вы можете сообщить нам об этой организации?
- Немногое, - пожал плечами Роберт. - Меня отослали к ним в раннем возрасте, но благодаря внутрисемейным соображениям я был отозван прежде, чем меня успели посвятить в какую-либо из тайн Блю Блока. Кроуфорд полагал, что Клану необходимо укрепить свое влияние в вооруженных силах, и многие молодые члены Семьи поступили на военную службу. Для меня это было самым счастливым поворотом судьбы. Мне представился случай доказать, что я чего-нибудь стою.
Не думаю, что Кроуфорд даже тогда . доверял Блю Блоку. Он всегда подозревал, что они прежде всего преследуют свои собственные цели. Я вот что скажу вам: через Черный Колледж прошло намного больше людей, чем вы предполагаете. Больше, чем когда-либо признавали Семьи.
Блю Блок тщательно хранит свои тайны. Черный Колледж. Красная Церковь. Эти названия передаются из уст в уста шепотом, и никому не известно, что стоит за этим. Неизвестно, кто возглавляет Блю Блок, каковы намерения организации… Но их люди везде и повсюду. Они занимают самые высокие должности. Вы будете удивлены, если узнаете, как глубоко проник Блю Блок.
- Ну уж, - фыркнула Руби. - Я давно ничему не удивляюсь. И никогда не доверяла ни Семьям, ни тем, кто хоть как-то связан с ними.
- Чрезвычайно разумно с вашей стороны, - едко произнес Роберт.
Джек поспешил вмешаться:
- Так что же насчет Финли Кэмпбелла? Вы знаете, где его найти?
- В самом подходящем для такого типа месте, - ответил Роберт. - Там, где ближе всего кровь, смерь и безумие. Он живет на Арене.
На Голгофе не было жителя, который не посещал бы Арену. Всех неодолимо манило это зрелище - люди сражаются с людьми, поодиночке или группами, люди сражаются с нелюдьми, нелюди сражаются с нелюдьми. Сражаются, пока один не упадет замертво. Пролитая кровь возбуждает, какого бы цвета она ни была. Ни на трибунах, ни в ложах никогда не оставалось свободных мест, а абонементы передавались из поколения в поколение. Арена была единственным местом, объединявшим представителей всех классов Империи.
Арена никогда не испытывала недостатка в желающих выйти на залитый кровью песок, чтобы рискнуть своей жизнью и честью - ради богатства, привилегий или просто восторженных оваций собравшейся на трибунах толпы. Однако лишь немногим удавалось таким образом в течение длительного времени добывать себе средства к существованию. Величайший и непревзойденный боец, человек, с которым каждый мужчина желал сразиться, а каждая женщина мечтала оказаться в постели, человек, который не уклонился ни от одного вызова, был загадочной и таинственной фигурой. Его лицо неизменно скрывал стальной шлем с забралом. Он был известен под именем Железного Гладиатора.
Однако толпа не знала, что под непроницаемым забралом скрывался не один, а два человека. Первым был Георг Маккракин, который, поняв, что стареет и теряет силы, удалился на покой, так и не узнав поражения. Он воспитал ученика, Финли Кэмпбелла, который стал вторым Железным Гладиатором. Георг Маккракин был убит во время Восстания; Тоби Шрек сорвал с трупа стальной шлем, и это было немедленно показано в прямом эфире.
Ряд веских причин побудил Финли оставить выступления на Арене, однако он по-прежнему сохранил за собой помещение в жилом отсеке, расположенном глубоко под землей, точнее, под залитым кровью песком. Надежное место, где можно отдохнуть, выспаться и без помех поразмыслить над планом поимки и уничтожения своего заклятого врага, Валентина Вольфа.
Подполье клонов и эсперов обещало ему голову Валентина в обмен на услуги, которые Финли оказал им в качестве наемного убийцы. Теперь, после Восстания, у клонов и эсперов хватало других забот, и, судя по всему, они напрочь позабыли и о старых друзьях, и о старых обещаниях. В конце концов Финли решил, что сделает свое дело без посторонней помощи.
Он не мог просто сжечь за собой корабли и уйти. Парламент отказался предоставить ему официальный статус вроде того, что получили Дезсталкер и эта женщина, Д'Арк. Ему не доверяли. Кое-кто полагал, и не без оснований, что официальный статус он может использовать для достижения собственных целей. Таким образом, ему не позволили играть сколько-нибудь значительную роль при их драгоценном новом режиме. Более того, к нему постоянно подсылали шпионов. Время от времени Финли давал себе труд прикончить одного-двух соглядатаев. Подобные профилактические меры необходимы, иначе остальные станут слишком зарываться. Все свое время он тратил на то, чтобы спокойно, не привлекая внимания, подготовиться к предстоящим поискам. Поэтому, услышав громкий стук в дверь, Финли был весьма удивлен.
Он вскочил с неубранной постели, где в тот момент валялся, предаваясь туманным размышлениям, и выхватил пистолет из кобуры, висевшей на спинке кровати. Неслышно ступая, приблизился к двери и прислушался. Настойчивый стук повторился.
- Кто там? - почти беззвучно выдохнул Финли.
- Джек Рэндом и Руби Джорни. Мы хотели бы поговорить с вами, сэр Кэмпбелл. Если вы не против..
Финли удивленно вскинул бровь. Он никогда не сталкивался с пресловутыми героями и понятия не имел, зачем вдруг им понадобился. Но сейчас Финли был не прочь отвлечься немного от тяжелых дум, а нежданный визит по крайней мере мог послужить некоторым развлечением. Он отпер два хитрых замка, отодвинул три тяжелые задвижки и распахнул дверь, предусмотрительно отступив назад. Оружия в руках у Джека и Руби не было; в коридоре, кроме них, никого не оказалось. Свободной рукой Финли пригласил заходить, а сам немедленно запер все замки и задвижки.
- Сейчас такое время, что осторожность не повредит, - пробурчал он. - Особенно тому, кто нажил себе уйму врагов.
- Понимаю, - кивнул Джек.
- Присаживайтесь, чувствуйте себя как дома. Извините за легкий беспорядок. Я, видите ли, недавно пристрелил горничную.
Финли растянул губы в улыбке, показывая, что это всего лишь милая шутка. Джек и Руби улыбнулись в ответ, глядя по сторонам и решая, куда бы присесть.
Говоря о легком беспорядке, Финли явно поскромничал. В комнате царил полный кавардак. Для того чтобы добраться до двух расшатанных стульев, Джеку и Руби пришлось переступать через множество валявшихся на полу вещей. В углу виднелась куча грязного белья, раковина в кухонном отсеке была доверху полна немытой посудой. Из двери торчало несколько ножей. Джек, прежде чем опуститься на стул, незаметно стряхнул с него пыль. Руби плюхнулась не глядя. Финли примостился на краешке смятой постели, по-прежнему держа своих гостей на мушке. Взгляд его немигающих глаз был холоден.
- Итак, чем обязан? Что привело столь блистательное общество в мою жалкую нору? Я, кстати, льстил себя надеждой, что ни одно живое существо не знает о ее существовании.
- Роберт сообщил нам, где вас найти, - сказал Джек.
- Понятно, - буркнул Финли. - От этой чертовой Семьи только и жди всяких пакостей.
- Нам необходимо поговорить с вами, - подала голос Руби. - Есть кое-какие факты, известные только вам.
- Вот тут вы правы, - усмехнулся Финли. - Чертовски правы. Мне слишком много известно. Поэтому многие люди хотят, чтобы я замолчал навсегда. Какая же именно из маленьких грязных тайн вас интересует?
- Мы хотели бы задать вам несколько вопросов о связях Клана Кэмпбеллов с Шабом, - сообщил Джек, не сводя глаз с направленного на них с Руби дула пистолета.
- Ах это, - пренебрежительно фыркнул Финли.
Он поудобнее устроился на кровати, заложил себе за спину подушку, а пистолет сунул в кобуру. Джек и Руби немного расслабились. Когда Финли вновь заговорил, в голосе его звучала нескрываемая скука.
- Все это уже давно быльем поросло. Я решил, что вас подослал кто-нибудь из моих врагов, чтобы выпытать все, что мне известно, а после прикончить. Врагов у меня, знаете ли, уйма, причем самых разных политических убеждений. Просто удивительно, до чего их много. Даже эти неблагодарные выродки из Подполья теперь не прочь со мной разделаться, хотя когда-то я сослужил им немалую службу. Они указывали мне, кого надо убрать, и я бил без промаха. А теперь я один как перст, и все двери передо мной закрыты. Да, сегодня мне не до того. Но когда я выполню свой долг, я вернусь, постучусь в эти двери, и вряд ли меня сумеют не пустить. Да, тогда придет время платить по счетам.
- О каком долге вы говорите, сэр Кэмпбелл? - вежливо осведомился Джек.
- Я ищу Валентина Вольфа. У меня с ним свои счеты.
- Думаю, у каждого в Империи есть свои счеты с этим ублюдком, - проронила Руби. - Давайте лучше поговорим о Шабе.
- Да о чем тут говорить! - буркнул Финли, бросив на Руби устрашающий взгляд исподлобья.
Она ответила ему не менее грозным взглядом, чем, казалось, привела его в некоторое замешательство.
- Ну хорошо, я на все готов, лишь бы вы поскорее убрались отсюда… Моя Семья заключила сделку с ИРами. Они нам - передовые технологии, мы им - проект нового космического двигателя. Предполагалось, что с нашей стороны эта сделка будет чистой воды жульничеством. Мы не собирались ничего им передавать, просто хотели, прежде чем ИРы опомнятся, хорошенько подоить их. Как все вышло на самом деле, я не в курсе.
А теперь и не узнать. Со сделкой было покончено, когда Вольфы уничтожили мою Семью. Затем Вольфы, как видно, возродили соглашение, но уже для себя. Что они должны были дать и что получить взамен, лучше спросите у Валентина. Если, конечно, вам удастся меня опередить и застать его в добром здравии.
- И вы больше ничего не можете сообщить нам о связях Шаба с человечеством? - уточнил Джек. - Прошу вас, сэр Кэмпбелл, постарайтесь вспомнить.
- Мой отец никогда не сообщал мне подробностей этого дела. И я ни о чем его не спрашивал. Подобные вещи меня мало интересовали.
Джек встал.
- Извините, я на минуту вас оставлю. На мой имплантат связи поступило сообщение.
И он подошел почти вплотную к двери, чтобы прослушать сообщение подальше от чужих ушей. Финли и Руби меж тем пристально рассматривали друг друга. Каждый понимал, что перед ним настоящий боец. Огонек боевого задора все сильнее разгорался в глазах у обоих. И Финли, и Руби давно уже не сталкивались с достойным противником.
- Я много наслышана о ваших подвигах, - протянула Руби. - А что. вы и меч когда-нибудь держали в руках?
- Лучшие преподаватели учили меня владеть мечом, - отрезал Финли. - Я ни разу не проиграл ни одной битвы. И для того чтобы победить, мне не было нужды прибегать к эсперским штучкам.
Руби оскалила зубы в мертвенной улыбке.
- Может, нам стоит как-нибудь помериться силами. Сойтись клинком к клинку.
- Неплохая идея, - с готовностью откликнулся Финли. Еще некоторое время они пожирали друг друга жадными глазами. Их лицо исказили зловещие гримасы. Сердца бились в бешеном ритме, дыхание стало глубоким. Казалось, в воздухе между ними возникло притяжение, сродни сексуальному. Они знали: есть дело, для которого оба предназначены от рождения, дело более важное, чем сама жизнь, и теперь чувствовали, как желанное столкновение приближается, становится неизбежным. Финли облизнул пересохшие губы.
- Когда же вы хотите сразиться со мной, охотница за скальпами? - спросил он.
- Прямо сейчас. Зачем откладывать в долгий ящик, - ответила Руби Джорни.
- Сейчас так сейчас, - проскрежетал Финли Кэмпбелл.
Мгновение спустя оба вскочили на ноги и встали лицом к лицу, сжимая мечи. Взоры их подернулись пеленой крови и смерти. Но, прежде чем они успели скрестить клинки, Джек Рэндом бросился между ними. Взгляд его был полон такой ярости, что оба бойца отступили назад.
- Вы что, спятили? Впрочем, зачем спрашивать, это и так видно. Сейчас у нас совершенно нет времени на подобные развлечения. Прошу вас, сэр Кэмпбелл, вложите свой меч в ножны.
Финли криво ухмыльнулся.
- Только после нее.
Джек перевел глаза на Руби.
- Вижу, тебя ни на минуту нельзя оставить без присмотра. Убери немедленно меч.
- Почему это я первая? - огрызнулась Руби.
- Потому что я не сомневаюсь, что зачинщица - именно ты. И еще потому, что я прошу тебя об этом. Нам надо немедленно идти. Мы срочно должны принять участие в выполнении важной миссии.
Руби фыркнула и неохотно опустила меч.
- Скучный ты человек, Рэндом, - вздохнула она.
Вслед за ней меч опустил Финли. На прощание они с Руби обменялись понимающими взглядами. Оба чувствовали, что подходящий момент для схватки упущен. Оба знали, что такой момент подвернется еще не раз.
Финли вложил меч в ножны, висевшие на спинке кровати, и вновь с самым беспечным видом лениво откинулся на подушку. Руби тоже убрала оружие и смерила Джека сердитым взглядом.
- Что там еще за миссия такая на наши головы? Я считала, что наша миссия - проследить связи Шаба.
- Есть кое-что более срочное. На Локи возникла какая-то заваруха, и Парламент счел, что мы должны немедленно отправиться туда. С Шабом придется повременить.
- Вот так всегда - только возьмешься за какое-то дело, как тебя заставляют бросить все и мчаться к черту на кулички.
- Поразительно, со мной всю жизнь происходило в точности то же самое, - подал голос развалившийся на кровати Финли. - Откройте дверь сами. И постарайтесь не слишком громко хлопать.
Джеку пришлось чуть не силком тащить Руби, но в конце концов они все же вышли из комнаты, по возможности бесшумно закрыв за собой дверь. Финли вновь остался в одиночестве. Забыв о посетителях в следующее мгновение после их ухода, он рассеянно уставился в потолок. Совсем недавно к нему вновь подослали профессиональных наемных убийц. Это его не слишком беспокоило, напротив, он даже радовался возможности немного поупражняться. Однако он расправился с киллерами так быстро, что ни один из них не успевал сообщить, кто его нанял и откуда ему стало известно убежище Финли. Это стало одной из причин, по которой он решил покинуть Голгофу и отправиться на поиски Валентина.
Нет, за свою собственную жизнь он ничуть не опасался. Но тот, кто нанимал злополучных убийц, мог решить поквитаться с ним, расправившись с теми, кто ему дорог. То есть с Евангелиной или с Джулианом. Ими он не мог рисковать. Возможно, Джулиан и сумеет постоять за себя, но Евангелина… Финли не может все время ее охранять. Она просто не позволит ему этого. Эви ревниво оберегала собственную независимость. Он знал, что в ее жизни существует множество тайн и загадок, которые она никогда ему не откроет, и не вынуждал ее делать это. По части тайн Финли был непревзойденным специалистом. Ему вполне хватало собственных.
Сейчас Евангелина опять где-то пропадала. Выполняла очередные поручения Подполья клонов. Она и не думала ставить его в известность о подобных делах. При всех напыщенных разговорах о равенстве и братстве Подполье по-настоящему доверяло исключительно клонам. Евангелину они по-прежнему загружали делами, хотя официально Восстание было завершено. Финли уже не раз приходило на ум, что все это делается исключительно для того, чтобы отдалить Эви от него. Ведь он всего лишь человек, не клон и не эспер. И к тому же выходец из аристократической Семьи, будь они все трижды прокляты. Губы Финли искривила усмешка. Возможно, на самом деле все проще. Подполье относилось к нему неодобрительно даже тогда, когда приходилось доверять ему поручения, которые не мог выполнить никто другой. Они считали его сумасшедшим. И, до определенной степени, были правы. Ни одно живое существо, находящееся в здравом уме, не совершило бы того, что сделал он. Сделал по их желанию. Только полный безумец мог пойти на такой риск, только безумец мог искупаться в крови и утопить в ней свою душу.
Проблема возникла, когда Империя наконец пала. Все ожидали, что к безумцу немедленно вернется здравый рассудок. Он не мог объяснить им, что это совершенно невозможно. Нельзя пройти через то, через что довелось пройти ему, Финли, совершить то, что он совершил, потерять то, что он потерял, и сохранить ясный спокойный ум и душевное равновесие. Лишь любовь удерживала его на шаткой грани безумия - любовь к Евангелине и единственному другу, Джулиану Скаю. Они помогали ему удержаться на плаву. Без них Финли пришлось бы оставаться наедине с собой, а он давно уже не знал, кто он на самом деле - слишком часто менял личины. Светский щеголь и денди. Железный Гладиатор. Воин-мятежник. Наемный убийца. Возлюбленный Эви. Нестройный хор голосов в сознании окончательно сводил его с ума.
Он тосковал по делу. По напряжению схватки. Когда вступаешь в бой, все так просто. Ты знаешь, кто ты, знаешь, где ты. Знаешь, кто твой противник. Никаких серых теней. Никакой политики. Тебя ничто не удерживает. Ты должен победить или проиграть. Погибнуть или выжить. О эта живительная лихорадка, горячащая кровь, судорожные удары сердца, готового выскочить из груди, и радость, невыразимая радость схватки! А потом упоительный момент убийства. Это похоже на наркотик, который дарит невероятное, бесконечное наслаждение. Наркотик, от которого невозможно отказаться. Возможно, у них с Валентином Вольфом намного больше общего, чем сам Финли склонен был считать.
Финли нахмурился и усилием воли направил свои мысли в иное русло.

Адриана открыла едва ли не прежде, чем он успел постучать, словно стояла у дверей и ждала. Пришел он, кстати, точно в назначенное время, но Адриана всегда умела найти повод для недовольства. Финли сделал шаг вперед, и Адриана неохотно отступила.
- Вытирай обувь! Нечего разводить здесь грязь. Ты не дома.
Финли покорно кивнул головой и тщательно вытер ботинки. Он всегда старался производить на окружающих хорошее впечатление и убивал лишь тогда, когда это было совершенно необходимо. Кажется, перед выходом из дома он опять забыл почистить ботинки. Подобные вещи постоянно вылетали У него из головы, и Эви то и дело приходилось ему напоминать. Все дело в том, что он вырос в окружении множества слуг…
Он улыбнулся Адриане как можно приветливее и поправил очки, сползшие на самый кончик носа.
- Да сними ты эту гадость, - раздраженно сказала Адриана. - Зрение у тебя, слава Богу, превосходное.
- Я надел их исключительно по эстетическим соображениям, - пояснил Финли невозмутимым и рассудительным тоном, который неизменно приводил Адриану в бешенство. - Видишь ли, очки служат отличным дополнением к костюму. Впрочем, ты ведь всегда хромала по части вкуса.
- Если тряпки вроде этих считаются признаком хорошего вкуса, мне он не нужен и даром. Костюмчик всех цветов радуги! Да нет, где там радуге с ним сравниться. Я в жизни не видела столько разных оттенков одновременно. Скажи на милость, что это тебе взбрело вырядиться таким чучелом? Никак не мог остановиться на каком-нибудь одном цвете и решил надеть все сразу?
- Вот-вот.
Финли вполне мог довести Адриану до исступления, подробно объясняя, почему к зауженным брюкам подходят именно остроносые башмаки и сюртук-визитка. Он мог также до бесконечности распространяться о важности правильного выбора жилета - далеко не всякий жилет будет выигрышно смотреться с этим костюмом!.. Но Финли все еще пребывал в хорошем настроении и поэтому не стал хвататься за возможность подразнить бывшую жену.
- А ты, Эдди, как я вижу, по-прежнему носишь исключительно черное? Надо признать, этот цвет тебе идет. К тому же очень удобно, когда и одежда, и душа одного цвета.
- Я ношу черное, потому что постоянно ожидаю похорон. Твоих.
Они обменялись довольными улыбками. Каждый полагал, что на редкость удачно сострил.
Финли обвел узкий холл нарочито недоуменным взглядом.
- А где дети, Эдди? Они что, не знают, что я пришел? Адриана нахмурилась.
- Разумеется, дети в детской. Одеты соответствующим образом и ведут себя так, как полагается детям. Кстати, мне бы очень хотелось, чтобы ты называл их по именам, а не просто «дети». Или ты не помнишь их имен?
- Разумеется, помню. Троилус и Крессида. Так их назвали по твоему желанию. А вот сколько им сейчас лет, я, честно говоря, забыл.
- Троилусу восемь, он очень похож на тебя. Крессиде семь, слава Богу, она пошла в меня. Странно, что ты не помнишь их возраста. Я ведь всегда напоминаю тебе об их днях рождения. Правда, кончается это одним и тем же: я сама покупаю подарки и говорю детям, что прислал их папа.
- У меня куча дел, - заметил Финли, понимая, что это неубедительное оправдание, хотя оправдываться он вовсе не собирался. - Ты знаешь, долгое время во всем мире для меня было важно лишь одно - моя собственная персона. Надеюсь, теперь я изменился. С тех пор как Евангелина вошла в мою жизнь, все пошло по-иному. Она заставила меня увидеть то, о чем я раньше не догадывался. Помогла мне стать более… человечным. Раньше я шел по жизни, как во сне, будто кружил по Арене. Теперь я сам себя не узнаю, Эдди. Кто я?
- Блистательная речь, - усмехнулась Адриана. - Прямо слезу вышибает. Долго готовил? Наверняка несколько дней.
- Всего лишь несколько часов, - с ухмылкой уточнил Финли. - Но оттого, что я подготовил ее заранее, она не стала менее правдивой. В конце концов, неужели странно, что человек хочет увидеть собственных детей? Ведь не зря говорится, дети - . наше будущее. Когда меня не станет, они будут моим продолжением в этом мире.
- Право, не знаю, - протянула Адриана, в глубине души тронутая звучащей в голосе Финли страстью, однако твердо решившая не показывать своих чувств. - На тебя не похоже. С одной стороны, приятно это слышать, не скрою. С другой стороны, я просто не верю своим ушам. Раньше тебе было ровным счетом наплевать на детей. Если ты вдруг задумался о своем продолжении в этом мире, почему бы вам-с Евангелиной не завести потомство?
- Мы с ней уже обсуждали этот вопрос, - ответил Финли. - Дело в том, что дети требуют времени. А мы оба сейчас слишком заняты.
- Для того, что ты действительно считаешь важным, время всегда найдется - знаю по собственному опыту. Ладно, черт с тобой, пошли. Довольно препираться. Только помни, дети в страшном волнении. Они весь день ждут встречи с тобой. Постарайся хотя бы не напугать их. Сам понимаешь, до сих пор они видели папу только в передачах новостей. А там о тебе упоминали исключительно в связи с очередным убийством.
- Постараюсь вести себя наилучшим образом, Эдди. Видишь, я вычистил запекшуюся кровь из-под ногтей, так что вряд ли они ударятся в слезы при моем появлении.
Адриана смерила его недоверчивым взглядом, покачала головой и, сделав знак следовать за ней, направилась по коридору в детскую. Финли изо всех сил старался напустить на себя спокойный и невозмутимый вид. На самом деле так сильно он нервничал, только ожидая выхода на Арену. Однако, оказавшись на пропитанном кровью песке, Финли сразу обретал спокойствие. Сражаться легко; находить с людьми общий язык куда труднее. Когда Финли спросил у Евангелины, как лучше вести себя с детьми, она лишь рассмеялась и посоветовала держаться с ними точно так же, как со взрослыми. Однако этим ее советом он не мог воспользоваться при всем желании. Дело в том, что со взрослыми он разговаривал исключительно на темы, которые явно не подходили для беседы с детьми. Он долго ломал голову, придумывая, как произвести на дочку и сына благоприятное впечатление, даже репетировал перед зеркалом в ванной и все же сейчас совершенно не представлял, что скажет Троилусу и Крессиде.
Финли так и не успел придумать первой фразы, как Адриана уже распахнула дверь. Он увидел двоих малышей, мальчика и девочку, которые стояли перед ним едва ли не по стойке «смирно». Вид у детей был парадный - без сомнения, ради сегодняшней встречи их нарядили в лучшие костюмчики и вымыли буквально до блеска. Судя по напряженным лицам и большим испуганным глазам, дети тревожились ничуть не меньше, чем отец. Поняв это, он немного успокоился. В круглом, еще не утратившем детской припухлости лице мальчика Финли пытался угадать собственные черты, однако это ему плохо удавалось. Адриана многозначительно кашлянула, и тогда мальчик церемонно поклонился, а девочка сделала реверанс, едва не потеряв равновесия. Финли кивнул им, стараясь улыбнуться как можно лучезарнее. Судя по тому, что в ответ он получил лишь хмурые взгляды, улыбка ему не слишком удалась.
- Спасибо за подарки, отец, - тихим, но твердым голосом произнес Троилус. - Мы тебе очень признательны.
На мгновение Финли растерялся, потом до него дошло, что Адриана опять его выручила. Она-то уж точно знала, что он не догадается принести гостинцы.
- Привет, Троилус, привет, Крессида, - сказал он, пытаясь придать голосу мягкие и сердечные нотки. - Давно мы с вами не виделись, правда? Слишком давно.
- Мы видели тебя по головизору, - сообщил мальчик. - Тебя часто показывали в новостях во время Восстания. Там говорили, что ты герой.
- Я выполнял свой долг, - ответил Финли. - Сражался за то, во что верил. Когда ты вырастешь, Троилус, и станешь мужчиной, ты сделаешь то же самое. Ты ведь Кэмпбелл.
- Вряд ли, - пожал плечами мальчик. - Мне не слишком хочется сражаться. Я лучше стану танцором.
- А-а, - растерянно протянул сбитый с толку Финли. - Понятно. Ну что же, наверняка Империи в будущем будут нужны… танцоры.
И он устремил взгляд на Адриану, ища у нее помощи.
- Троилус занимается балетом, - сухо произнесла она. - И делает большие успехи.
- Понятно, - повторил Финли.
Мысленно он хотел представить, как его сын и наследник, облаченный в трико и пачку, скачет по сцене, выделывая замысловатые коленца, но воображение отказывалось рисовать столь жуткую картину.
- А ты, дочка? Кем ты хочешь быть, когда вырастешь? - обратился он к Крессиде.

Предыдущая страница 17 Следующая страница


Охотник за Смертью: Честь 18

- Монахиней, - без колебаний ответила девочка. - Я собираюсь посвятить себя Церкви и вступить в орден святой Беатрисы.
- Понятно, - только и сумел ответить Финли. - По-твоему, это удачная шутка? - вполголоса проскрежетал он, повернувшись к Адриане. - Или таким способом ты решила мне отомстить? Здорово придумано, ничего не скажешь. Испокон веков Кэмпбеллы были воинами. В жилах мужчин нашего Клана текла кровь, а не молоко. Черт побери, кто возглавит Клан, - когда меня не станет? Этот принц-лебедь?
- Не ори! - оборвала его Адриана. - Ты напугаешь детей.
- Ничего, пусть напугаются! Я и сам напугался, увидев, во что ты их превратила. Разве так надо воспитывать Кэмпбеллов?! Их окружает злобный мир, полный врагов. А Троилус, судя по всему, ни разу и меча в руках не держал.
Дети прижались к матери, вцепившись в складки ее одежды. Адриана бросила на Финли испепеляющий взгляд.
- Это мои дети, а не твои, - ледяным голосом процедила она. - Оставив нас, ты сам лишил себя права воспитывать их по своему усмотрению. И будь я трижды проклята, если буду воспитывать их так, как твой отец воспитывал тебя. Меньше всего на свете я хочу, чтобы они походили на тебя. Они станут нормальными людьми.
- Да они просто пропадут! И я не смогу все время быть рядом и защищать их!
- А тебя никогда не было рядом! Это благодаря мне они до сих пор живы и здоровы. К тому же, когда они вырастут, мир изменится. Он не будет похож на кровавый кошмар, в котором живешь ты. Мои дети осуществят свои мечты и пошлют к чертям наследство и традиции Кэмпбеллов. Что эти традиции принесли тебе, кроме пролитой крови и горя?
Судорожно сжав кулаки, Финли пытался не дать волю обуревающей его ярости. Он провел здесь всего несколько минут, а все уже пошло наперекосяк. Отношения, так и не наладившись, испорчены непоправимо. Адриана, как обычно, пышет злобой, дети, того и гляди, разрыдаются.
Мысленно приказав себе успокоиться, он разжал кулаки и сделал глубокий вдох.
- Прости, Эдди, я не хотел устраивать скандала. И у меня в мыслях не было тебя упрекать. Просто я… просто я такого не ожидал. Почему ты не рассказала мне об этом?
- Потому что я прекрасно знала, как ты отреагируешь. И все равно, как дура, надеялась. Надеялась, что при встрече с детьми ты будешь снисходительнее. Непростительная ошибка!.. Ты видишь в детях лишь продолжение своей собственной драгоценной персоны. Их следует воспитывать по твоему образу и подобию. Во что бы то ни стало они должны следовать по твоим следам, по твоим кровавым следам. И что ты так переживаешь о том, кто будет главой Клана? Это не твоя печаль. Первый из Кэмпбеллов не ты, а Роберт. Его дети и возглавят Клан, если возникнет необходимость.
- Я мог бы стать главой Клана, если бы только пожелал. Мой отец был главой Клана. Это звание принадлежит мне по праву. Но я предпочел от него отказаться.
- Потому что боишься взять на себя ответственность. Никогда в жизни ты ни о ком, кроме себя самого, не заботился.
- Неправда. Я забочусь об Евангелине. Я умереть за нее готов.
- Умереть, - задумчиво повторила Адриана. - По части смерти ты мастер. Но умереть за кого-то не трудно, жить ради другого - намного труднее. Ты бы смог изменить свою жизнь ради Евангелины или ради детей? Ради них отказаться от того, во что ты сам себя превратил?
- Не понимаю, что ты имеешь в виду, - проронил Финли.
- Разумеется, не понимаешь. В этом вся беда. Думаю, тебе лучше уйти.
- Что? - От удивления у него отвисла челюсть. - Но… я ведь только что пришел. Ты не можешь так сразу меня выставить! Я понимаю, что зря поднял шум, но я не хотел этого, поверь. Просто я слишком расстроился и не совладал с собой. Не будь слишком строга ко мне, Адриана. Мне так много надо сказать. И тебе, и детям.
- Полагаю, ты сказал более чем достаточно. Проблема в том, что все это не для тебя - дом, семья, дети. Ты просто не знаешь, что делать с подобными вещами. И, без всякого дурного намерения, ломаешь их, как ненужные игрушки. Ты всегда играл слишком жестко, Финли.
- Эдди… Прошу, не выгоняй меня. Ты не знаешь, как много для меня значит сегодняшняя встреча.
- Я думала, это действительно так, Финли. Надеялась, что так. Но оказалось, что я плохо знаю тебя. У тебя слишком много обличий, в них немудрено запутаться. И в конце концов все они оказываются масками, скрывающими от мира твое истинное «я». Может, Евангелине и удалось увидеть твое настоящее лицо, а я уже давно отчаялась. Думаю, Финли, тебя манит смерть, ты ищешь встречи с ней, как нетерпеливый любовник торопит свидание. Но я не позволю тебе увлечь детей на этот гибельный путь. А теперь тебе пора уходить. Ступай же, прошу.
Услышав ледяной, неумолимый голос жены, чьи слова резали его, как кинжалы, увидев слезы на глазах детей, Финли понял, что ему действительно остается только повернуться и уйти. Тому, чего он желал, не суждено осуществиться. Он захлопнул за собой дверь, зная, что уже никогда не вернется. Есть сражение, которое даже он не в состоянии выиграть.
Финли торопливо шел домой, чувствуя себе в толпе как никогда одиноким. Люди на улице, взглянув в его лицо, спешили отойти в сторону.

Диана Вирту, прежде широко, известная под именем Безумная Дженни, с головой погрузилась в работу в отделе компьютерной информации недавно организованного Дома эсперов. Целью этого учреждения являлось всестороннее содействие эсперам, их подготовка и политическое воспитание, а также предоставление убежища нуждающимся. Диане не требовались ни защита, ни помощь, ее совершенно не интересовала политика эсперов. Ей нужно было другое - доступ к компьютерным файлам Подполья эсперов. За несколько веков Подполью удалось создать богатейшую базу данных относительно теории, практики и истории всех возможностей и способностей эсперов. То была подлинная сокровищница знаний, намного превосходящая все прочие собрания. А у Дианы накопилось достаточно вопросов, на которые следовало найти ответы.
Знай только руководители Подполья, каковы ее истинные цели, они и на пушечный выстрел не подпустили бы Диану к своим драгоценным компьютерам. Поэтому она предпочла не ставить их в известность, решив не расстраивать попусту.
В дверь робко постучали, и в комнату нерешительно просунулась голова служителя. Служители в Союзе эсперов уже поняли на горьком опыте, что, когда Диана работает, ей лучше не мешать, разве что возникнет совершенно неотложный повод. Стоило хорошенько рассердить Диану, как прорывалось ее второе «я». Безумная Дженни. В результате все ходили вокруг знаменитой Дианы Вирту на цыпочках и старались сталкиваться с ней как можно реже. Ее такое положение вещей вполне устраивало. Она медленно повернулась на вращающемся кресле и устремила на злополучного служителя один из своих самых грозных взглядов. Бедняга побледнел и, прежде чем заговорить, несколько раз судорожно сглотнул.
- Прошу прощения, что осмелился побеспокоить вас, достопочтенная, прославленная и снисходительная госпожа старший эспер, но глава Союза вновь просит вас оказать ему любезность и побеседовать относительно… направленности ваших нынешних исследований. Он уверен, что сможет оказать вам помощь, если только вы…
- Нет, - отрезала Диана. - Мне не нужна помощь.
Ее хриплый, скрипучий голос резал слух. Она повредила гортань и голосовые связки, когда без умолку пронзительно кричала в кошмарных камерах Червивого Ада. Конечно, впоследствии Диана могла бы вернуть себе голос, но предпочла не делать этого. Отвратительный звук, вырывавшийся из ее глотки, стал весьма полезным психологическим оружием. Она сверлила служителя взглядом до тех пор, пока несчастный не начал судорожно дергаться.
- Я поговорю с главой Союза тогда, когда сама сочту нужным, и ни минутой раньше.
- Да, но дело в том… Дело в том, что вы работаете на нашем компьютере в течение трех недель, и вследствие этого список желающих им воспользоваться многократно вырос. У нас уже спрашивают, нельзя ли передать место в очереди по наследству, так как жизни явно не хватит на то, чтобы ее дождаться.
Диана не сочла нужным улыбнуться в ответ на неловкую попытку пошутить. Созданный ею образ вообще не предполагал умения улыбаться.
- Скажите им, что терпение - одна из необходимых добродетелей. А всякий, кто не чувствует себя достаточно добродетельным, может высказать свои претензии лично мне.
- Тогда по крайней мере позвольте заметить, что вам необходимо подумать о питании. Вы повредите своему здоровью, если по-прежнему будете перекусывать прямо здесь, не отрываясь от работы, да и то лишь в том случае, если вдруг вспомните о еде. По-моему, вы вообще не выходите из этой комнаты. Наверняка вы и спали бы здесь, если бы только нашли место для раскладушки.
- Спасибо за заботу, - прорычала Диана. - Я весьма тронута. А теперь прочь отсюда, или через секунду от тебя останется мокрое место.
Служитель тут же исчез, проворно закрыв за собой дверь. Оставшись одна, Диана позволила себе слегка улыбнуться. Она знала, что не стоит подобным образом злоупотреблять собственной репутацией, но в последнее время ей редко выпадала возможность хотя бы немного повеселиться. Впрочем, надо признать, этот придурок прав. Работа оказалась настолько захватывающей, что трудно заставить себя отойти от компьютера.
И все же необходимо отыскать ответ прежде, чем ей помешают.
Диана испустила вздох и вновь повернулась к компьютеру. Тот нетерпеливо гудел, ожидая, пока она наберет что-нибудь важное. Диана пользовалась допотопной клавиатурой, которая превращала работу в чрезвычайно медленный и утомительный процесс. Однако она не могла рисковать, установив прямую связь с компьютером через имплантат - это сделало бы ее слишком уязвимой. Диана Вирту исследовала величайшую тайну эсперов: природу и происхождение загадочной Матер Мунди, Матери Всего Сущего.
Никто не, знал в точности, что представляет собой Матер Мунди. Сотня людей дали бы сотню различных ответов, сходных лишь своей туманностью. Некоторые утверждали, что она - сверхэспер, наиболее могущественный из всех когда-либо существовавших эсперов. Другие полагали, что Матер Мунди - это целая группа старших эсперов, вместе работающих в Подполье. Третьи считали ее Богиней эсперов, а того, кто испытал на себе ее прикосновение, почитали как святого. Безумную Дженни тоже хотели превратить в святую, однако этот номер у них не прошел.
А для всех, кто не был эспером, Матер Мунди оставалась пугающей загадкой, особенно опасной потому, что природа ее была столь непонятна и непознаваема.
У Дианы были свои собственные причины не доверять Матер Мунди. Однажды таинственный феномен, незваный и неожиданный, проявился через нее, многократно усилив ее эсперские возможности. В темной яме Червивого Ада она блеснула, как солнце, объединила всех заключенных эсперов и повела их на борьбу за освобождение. Сотни эсперов потянулись к ней, подчинились ее могучей воле, отдались ее несравненной, неодолимой силе. Это единение продлилось недолго, но Безумная Дженни и за короткое время успела натворить немало чудес.
Впоследствии она убедила сама себя, что является избранным воплощением Матер Мунди, медиумом, через который Матер Мунди будет проявляться вновь и вновь. Она не сомневалась в своей исключительности, в том, что ей предназначено стать вождем, который поможет народу сбросить иго рабства. Но она ошибалась. С тех пор как Диана оставила Мист, всякий раз, когда в переломные моменты жизни она пыталась ощутить присутствие Матер Мунди, не происходило ровным счетом ничего. Люди вокруг нее погибали, и она оказывалась бессильна их спасти. Потом Матер Мунди воплотилась через расследователя Топаз, объединив всех эсперов планеты Мист в единую, неодолимую силу. А Безумной Дженни пришлось убедиться на горьком опыте, что она вовсе не та, кем сама себя считала.
Когда Восстание близилось к завершению, Матер Мунди объединила сотни тысяч эсперов, проживающих во всех городах Голгофы. Ей не понадобилось особых усилий, она просто вошла в сознание каждого, заставляя делать именно то, что требовалось. И вновь единение продлилось недолго, но сумело подавить силы оппозиции с почти оскорбительной легкостью. Матер Мунди явилась еще раз, в самом конце Восстания, и не оставляла Безумную Дженни достаточно долго - столько, сколько потребовалось, чтобы послать горстку знающих свое дело игроков ко двору Лайонстон.
Диана должна была чувствовать себя польщенной выпавшей ей честью, однако вместо этого ощущала, что ее просто-напросто использовали.
Тогда она и решила непременно выяснить, кто - или что - сумел ее использовать и каковы были мотивы. Увы, все ее попытки наталкивались на глухую стену. Матер Мунди явно не желала, чтобы приподнялась завеса тайны, скрывающая ее истинную природу. Слухов и сплетен вокруг ее имени ходило предостаточно, но, как глубоко ни копала Диана, ей не удавалось найти неопровержимых фактов. Так, все приняли на веру, что в далеком прошлом Матер Мунди основала Подполье эсперов, а потом удалилась в тень, чтобы наблюдать и руководить на расстоянии. Однако не сохранилось каких-либо документальных свидетельств, принадлежащих или очевидцам тех событий, или хотя бы тем, кто был лично знаком с этими очевидцами.
Лишь одно обстоятельство выявилось со всей ясностью: тот, кто отправлялся на поиски Матер Мунди, как правило, не возвращался. Тот, кто задавал слишком много вопросов, непременно исчезал. В конце концов Подполье объявило, что никому не следует вторгаться за определенные границы и пытаться разгадать опасную и грозную загадку. Диану это мало волновало. По собственному опыту она знала - у тех, кто скрывается от посторонних глаз, обычно есть дня этого веские причины, и она хотела узнать, какие именно причины движут Матер Мунди. Почему Богиня эсперов скрывается от преданных почитателей? И почему она вообразила, будто имеет право использовать всякого по своему усмотрению, а потом выбрасывать за ненадобностью и не нести за это никакой ответственности?
Если кто-то когда-то знал нечто важное, это непременно должно быть занесено в файлы Подполья эсперов. Поэтому Диана направилась в Дом Союза эсперов на Голгофе, чтобы воспользоваться его огромным собранием документов. Подчиняться каким-либо запретам и ограничениям она не собиралась.
И поначалу зашла в тупик. Ей пришлось столкнуться с множеством систем защиты, паролей, секретных файлов, скрытых в других файлах, двойных кодов. У нее не было опыта преодоления подобных препятствий. Союз эсперов надежно охранял свои секреты даже от собственных членов; возможно, в первую очередь от собственных членов. Но Диана не отступила и завязала полезные связи с киберкрысами, которые в любых хитроумных системах защиты видели вызов себе. Диана наблюдала за их действиями и обучалась приемам проникновения в тайники информации с быстротой, которая ей самой казалась поразительной. Покинув Диану, Матер Мунди оставила ей огромные эсп-способности. Вскоре она уже не нуждалась в помощи киберкрыс и планомерно углубилась в прошлое в поисках следов неуловимого призрака.
Ей открылось множество секретных сведений относительно первого этапа существования Подполья, когда эсперы еще только начали объединяться. Файлы зафиксировали детали тайных сделок и неприглядных соглашений, в результате которых множество жизней принесли в жертву гипотетическому всеобщему благу. Она узнала о множестве организаций-соперников, которые Подполье уничтожило для того, чтобы объединить в своих рядах всех эсперов. Многие прославленные герои прошлого оказались колоссами на глиняных ногах. Напротив, стяжавшие всеобщую ненависть злодеи зачастую были самыми обычными людьми, вся вина которых заключалась в том, что они в неподходящее время попали в неподходящее место или же обладали слишком чувствительной совестью. Как обычно, историю Подполья писали победители - и приносили истину на алтарь исторической необходимости.
Все эти открытия не особенно удивили Диану. Но, сколь глубоко она ни проникала в прошлое, Матер Мунди оставалась неуловимой. Ее таинственное сияние освещало закоулки Подполья, то один, то другой эспер ощущал ее прикосновение. Именно она направляла деятельность Подполья - исподволь, легкими толчками. Теперь, на расстоянии прошедших лет, это было очевидно. Диана не сомневалась в том, что и до нее кто-то пытался исследовать загадку Матер Мунди. Однако ей не удалось найти никаких документов, неопровержимых фактов, стоящих упоминания, никаких официальных источников, проливающих свет на тайну.
Если истина и скрывается именно здесь, она похоронена так глубоко, что даже признанные руководители Подполья не смогли до нее докопаться. Что-то их страшило. А учитывая, что Подполье сохраняло достаточно шокирующую информацию, можно предположить: все, что касается Матери Всего Сущего, является во сто крат более ужасающим. И опасным.
Первые эсперы были созданы средствами генной инженерии примерно три столетия назад. Они возникли благодаря счастливому стечению обстоятельств, как неожиданный результат эксперимента, имевшего совсем другую цель. Для того чтобы стабилизировать процесс, понадобилось некоторое время, но в итоге у эсперов выработался ряд специфических способностей. После этого оставалось лишь установить контроль за качеством, и конечный продукт можно было с успехом поставлять на рынок. Эсперы не считались людьми. Подобно клонам, они были всего лишь собственностью. Результатом опытов, проделанных учеными Империи.
Против подобного положения вещей никто не возражал. По крайней мере никто из тех, чьи слова имели хоть какой-то вес.
Позднее, уже после того как возникло Подполье эсперов, его лидеры рискнули на хранившуюся в глубокой тайне попытку при помощи генной инженерии сконструировать сверхэспера, который стал бы мощным оружием в грядущей борьбе. Сверхэсперы должны были обладать не одной способностью, а целым букетом и, может быть, новыми, до сих пор неведомыми возможностями. Конечно, у этого плана были свои противники, но к ним не стали прислушиваться - шла война.
Поначалу организаторы эксперимента не испытывали недостатка в добровольцах, однако количество их резко сократилось, когда выяснилось, что результаты опытов почти исключительно негативные. Ученым не удалось произвести сверхэспера, продуктом их экспериментов стали лишь монстры, физические и духовные уроды, вселявшие невыразимый ужас. Никто не ведал, что с ними сделало Подполье. - файлы хранились в глубочайшем секрете. До тех пор, пока за дело не взялась Диана. Почти не осталось свидетельств того, что именно ученые-эсперы создали в тайных лабораториях. Сохранился только список имен: Осколок Счастья, Адский Огонь, Визжащая Тишина, Серый Хвост, Кровожадный Паук… И еще одно имя, относящееся к давним временам, на века предшествующим возникновению Подполья эсперов. Знакомое, очень знакомое имя.
Дезсталкер.
Диана до сих пор не знала, как поступить со своим открытием. Она попыталась обсудить этот вопрос с самим Оуэном, но тот ответил задумчивым взглядом и не проронил ни звука. Диана пускала в ход и убеждения, и угрозы… Ее средства не достигли цели. Даже Безумная Дженни оказалась не в силах справиться с Оуэном Дезсталкером.
Диана нахмурилась. Люди, прошедшие Лабиринт, очень ее тревожили. Человеческим, существам вообще не следует делать то, что прошедшим Лабиринт не составляло никакого труда. К тому же, похоже, сила этих людей все росла, и конца процессу не предвиделось. Возможно, со временем они превратятся в подобия Матер Мунди. Несомненно, их возможности и сейчас уже многократно превышают человеческие.
В разное время Диана говорила о Безумном Лабиринте со всеми, кто через него прошел, однако ей мало что удалось узнать. Лишь в одном все они сходились - Лабиринта больше не существует, его уничтожил отец Дианы, капитан Сайленс.
Диана, наполовину уверенная в том, что Матер Мунди - одна из тех, кто несколько веков назад прошел через Лабиринт, отправилась к отцу, чтобы получить ответы. Но Сайленс также не сумел развеять ее сомнения. Он лишь сообщил Диане, что прошел было значительный участок Лабиринта, однако повернул назад. Сайленс признал, что после этого у него развились необычные способности, хотя какие именно - обсуждать отказался. Он сказал, что Лабиринт уничтожил многих членов его экипажа, которые вошли туда вместе с ним, - уничтожил ужасающим, кошмарным способом.
Один из эсперов исчез, и в то же мгновение потоки воздуха заполнили вакуум, образовавшийся на его месте. Другой наткнулся на прочную металлическую стену и растворился в ней. Два члена команды Сайленса внезапно слились друг с другом, словно краски на палитре, - их плоть смешалась и превратилась в месиво. Неизвестно откуда возникло некое отвратительное создание: бесформенная масса, состоявшая из костей, кишок и крови; по всей видимости, когда-то это было человеком. Головы взрывались, плоть расплавлялась и текла, словно вода, а вокруг гремел безумный хохот.
Безумный Лабиринт принял нескольких обычных мужчин и женщин и сделал их сверхлюдьми. Но убил он в несколько раз больше.
Диана никогда не спрашивала отца, почему он уничтожил Лабиринт. Потому что Лабиринт нес угрозу человечеству? Чтобы не допустить туда повстанцев? Или просто потому, что Лабиринт погубил большую часть его команды? Она не сомневалась, что капитан Сайленс сам не сумел бы однозначно ответить.
Диане пришлось оставить этот путь расследования, так как все, кто прошел через Лабиринт и остался в живых, покинули Голгофу. Но интуиция подсказывала: между Матер Мунди и Безумным Лабиринтом не существует прямой связи. В последнее время Диана уделяла особое внимание файлам, содержащим историю ранних воплощений. Имена были широко известны, однако факты тщательно скрывались. Всего восемь раз воплощалась в людей Матер Мунди за два с половиной столетия. У этих людей не было ничего общего, за исключением одного печального обстоятельства - никто из них не пережил прикосновения Матер Мунди. Все они лишались рассудка и, выполнив желание эсп-божества, буквально сгорали от бушевавшей внутри силы. Не оставалось даже внешней оболочки. Казалось, слабый человеческий рассудок не в состоянии выдержать груз бесконечной энергии, которой наделяла их Матер Мунди.
Когда Диана впервые познакомилась с тайными файлами, у нее мурашки забегали по коже. Она поняла, что запросто могла погибнуть, разделить судьбу остальных. У Матер Мунди были все причины ожидать, что Диана лишится разума и умрет. Откуда ей было знать, что Диана Вирту, в то время почти полностью растворившаяся в Безумной Дженни, окажется первой из посвященных, переживших ее мощное прикосновение. Возможно, дело в том, что Диана уже перешла грань безумия, когда Матер Мунди отыскала ее в Червивом Аду и решила использовать. Это обстоятельство наводило на весьма тревожные выводы относительно состояния и природы самой Матер Мунди.
Что, если все деяния эсп-божества лишены очевидного смысла лишь потому, что она - или оно - безумно? Нет, во время Восстания Матер Мунди действовала вполне осмысленно. И то, что Диана пока не могла привести примеров подобного поведения, отнюдь не означало, что их не существует вообще.
Истину о предыдущих воплощениях Матер Мунди с самого начала держали в глубокой тайне. Возможно, Подполье оказалось не в состоянии понять, что представляет собой Матер Мунди. Однако оно точно знало, что нуждается в ней. Лишь секретные файлы рассказывали, как кончали избранники Матер Мунди, уводя с сбой в небытие сотни невинных свидетелей.
Подполье никогда не предпринимало попыток исследовать природу силы, которая входила в людей и уничтожала их. В любой войне тот, кто знает много о своем враге, оказывается в выигрышном положении, а тот, кто знает слишком много о своем союзнике, сам себе вредит. Файлы не содержали ровным счетом никаких сведений о том, что Подполье пыталось найти ответ на самые очевидные вопросы. Создавалось впечатление, что подобная идея ни разу ни у кого не возникла. Все это порождало пугающие предположения о том, как далеко простирается влияние Матер Мунди.
Безумная Дженни испытала прикосновение Матер Мунди и осталась в живых. То же самое произошло и с расследователем Топаз. Обе женщины считались утратившими рассудок. Возможно, именно душевное расстройство сделало сознание и той, и другой достаточно подвижным и позволило им приспособиться к произошедшим переменам, выдержать тяжесть обретения сил, многократно превышающих человеческие. Несомненно, эсп-способности Дианы преобразились после прикосновения Матер Мунди. Вряд ли на всей Голгофе найдется телепат, способный с ней сравниться. К тому же она обладает и другими способностями - например, к писхокинезу и предвидению. Раньше это считалось невозможным. Специалисты в области генетической инженерии путем длительных и сложных опытов, зачастую имевших печальный конец, доказали, что человеческий мозг способен выдержать груз всего одной эсп-способности. Большее их количество сжигает рассудок дотла. Причем зачастую это происходит в буквальном, а не в переносном смысле. Вот почему у детей-эсперов с рождения развивают лишь одну доминирующую способность.
Откуда же взялась ее сила? Возможно, эсп-божество своим прикосновением открыло источник энергии, который дремал внутри самой Дианы? Источник, столь глубоко скрытый в глубине человеческого сознания, что лишь контакт с сознанием нечеловеческим пробудил его к жизни. И если это действительно так, с легкой усмешкой подумала Диана, значит, нечто подобное может произойти со всеми без исключения эсперами. Им надо всего лишь получить достаточно сильный удар. Или же, чтобы стать похожими на нее, им тоже необходимо быть безумными? Способна ли она, Диана, или Безумная Дженни, входить в людей и делать их подобными себе? Обладают ли в потенциале все эсперы сверхвозможностями, которые умышленно ограничиваются воздействием внешних сил? Сил, подобных Матер Мунди?
Сделав над собой усилие, Диана прервала поток мыслей, взяла чашку с остывшим чаем и сделала большой глоток. Несмотря на то что ей удалось раскопать и изучить огромное количество файлов, она не особенно продвинулась в своих изысканиях. Говоря откровенно, вопросов, на которые она не находила ответов, только прибавилось. Чертовски тревожных и неприятных вопросов. Впрочем, чему тут удивляться. Хотя исследования тянутся уже более трех веков, ученые Империи до сих пор не могут понять, что вызывает феномен эсперов. Как только эсперы были созданы, им нашли широкое применение, так как полезность их не вызывала сомнений. А после… вопросы не слишком поощрялись. Эсперы работали и считались собственностью - это все, что полагалось знать.
С другой стороны, не похоже, чтобы Матер Мунди является чьим-то созданием. Она - или оно - появилась само собой, из ниоткуда. В одно мгновение Вселенная обрела смысл, а в следующее Матер Мунди была уже здесь, в центре всего сущего. Судя по всему, она не связана с какой-то одной планетой. Ее предыдущие воплощения происходили в различных мирах, разбросанных по всей Империи. Диана не смогла обнаружить между ними какую-либо связь или общий признак. Там, где существовали эсперы, была и возможность воплощения Матер Мунди.
Но в последнее время Матер Мунди избрала иную тактику. Если раньше она воплощалась через какого-то одного эспера, то теперь она соединяла их в сообщества, мощь которых многократно превышала сумму возможностей одиночек. И впоследствии ни один из участников сообщества не испытал на себе разрушительного воздействия. По крайней мере очевидного воздействия. Пока не испытал. Казалось, Матер Мунди стала еще сильнее и могущественнее. Многому научилась на опыте.
Диана откинулась на спинку стула и в задумчивости прикусила нижнюю губу. Не исключено, что ей удастся прийти к важным выводам путем сравнения конечных результатов различных воплощений Матер Мунди. Понять, чего она пытается достичь, к чему стремится. Диана нахмурилась. Скорее всего, поняв это, она наживет себе еще одну большую головную боль. А у нее и так проблем хватает.
Диана почувствовала, что слишком долго находится в одиночестве. Ей необходимо с кем-нибудь поговорить. Она отвернулась от компьютера и включила экран связи. Как всегда, желающих совершить межпланетный звонок было предостаточно, но Диана имела привилегии - в качестве героя войны и просто особы, которой лучше не перечить. Этими привилегиями она пользовалась широко и беззастенчиво. Для того чтобы установить контакт с планетой Мист, потребовалось менее минуты, и вскоре с экрана на Диану смотрела расследователь Топаз. Как обычно, на се лице застыла маска непроницаемого спокойствия.
- Надеюсь, что у тебя действительно важное дело, Вирту. Я очень занята.
- Ты всегда занята, расследователь. Мне необходимо поговорить с тобой о Матер Мунди.
- Ты не первая. Многие интересовались Матер Мунди и тем, что она со мной сделала.
- Так что же она с тобой сделала? - спросила Диана, от нетерпения подавшись к экрану всем телом. Топаз слегка нахмурилась.
- Она увеличила мою силу. Мне доступно многое из того, что раньше находилось за пределами моих возможностей. Теперь многие люди относятся ко мне с опасением. Конечно, на планете Мист нам, расследователями, всегда сопутствует страх. Но это… нечто другое, сродни религиозному благоговению. Пару дней назад люди начали приносить ко мне больных детей. Они просят меня излечить их наложением рук.
- И что же? - спросила заинтригованная Диана.
Топаз фыркнула. На ее бесстрастном лице мелькнула легчайшая тень смущения.
- Ну… мне самой было любопытно, что из этого выйдет. И я провела несколько практических опытов… Ни один из недужных не поднялся и не пошел. Однако поток жаждущих исцеления не иссяк. Люди из моей службы безопасности только и знают, что отказывают просителям. Я могу защитить себя от врагов, но не от этих фанатичных приверженцев. Одна группа дошла до того, что построила в честь меня храм.
- И что же ты?
- Сожгла его, что же еще. Тогда они кое-что поняли. Слушай, Вирту, а почему ты меня об этом расспрашиваешь?
- Я тоже пережила большие перемены. Мне хотелось узнать, испытала ли ты нечто подобное. Матер Мунди объединила множество людей на планете Мист. Тебе не известно, проявились ли выдающиеся способности у кого-нибудь из них?
- Вирту, у нас здесь все заняты одним - восстановлением космопорта планеты. Мы работаем по шестнадцать часов в сутки и не имеем времени даже толком выспаться. Каждый сейчас выкладывается до последнего. Но не могу сказать, что заметила… нечто необычное. Ладно, мне пора идти. И в следующий раз, когда решишь меня побеспокоить, сперва подумай, есть ли у тебя достаточно серьезный повод.
Экран погас, расследователь Топаз прервала связь. Диана, поджав губы, вновь повернулась к компьютеру. Да, судя по всему, Топаз послужила вместилищем Матер Мунди и осталась совершенно невредимой. Существует ли тут связь с ее, Дианы, случаем? Имеет ли факт психической патологии решающее значение? А может, все ее домыслы означают лишь одно - она слишком долго находилась в одиночестве и теперь хватается за все, имеющее хоть отдаленное подобие смысла. Может, ей следует бросить все к чертям, отправиться домой, как следует набить желудок, а потом завалиться спать по крайней мере на неделю?
Диана испустила глубокий вздох, подавив искушение поступить именно так. Ответ на волнующие ее вопросы существует, он где-то здесь, рядом. Он должен быть здесь. Все можно подвергать сомнению, но в одном она уверена непоколебимо: Матер Мунди - это вовсе не то, кем ее считает подавляющее большинство людей. У нее свои собственные устремления и цели, и для достижения этих целей она способна превратить тысячи невиновных людей в свои послушные орудия. Она приносит жертвы без колебаний, нимало об этом не жалея. Матер Мунди относится к людям в точности так же, как Императрица Лайонстон, Железная Сука.
Диана, сжавшись на стуле в маленькой комнате, неожиданно ощутила себя одинокой и беззащитной. Для одного человека, даже столь необычного, как она, открытий явно многовато. Но рядом нет никого, с кем она могла бы поделиться сомнениями и страхами. К лидерам Подполья эсперов обратиться нельзя. Именно Матер Мунди считалась основательницей Подполья; возможно, она до сих пор принимает участие в управлении - на самом глубоком, секретном уровне. А это значит, что Диане не следует доверять никому. Матер Мунди способна воплотиться в любого и нанести ей удар рукой врага, или друга, или незнакомца.
Диана резко выпрямилась. Что-то было не так. Она это ощущала. Ей казалось, что кто-то вошел, однако, быстро оглядевшись, Диана убедилась, что дверь закрыта и она по-прежнему в одиночестве. По спине пробежали мурашки. Она вдруг заметила, что в комнате чертовски холодно. От дыхания шел пар. Металлические детали компьютера покрылись инеем. В воздухе витало какое-то тревожное, тягостное напряжение. Диана чувствовала, как приближается что-то огромное и опасное, сквозь узкие отверстия проталкивается в реальность. Оно надвигалось и надвигалось, и сейчас было совсем близко. Диана вскочила на ноги и оттолкнула кресло, освобождая себе пространство для действия. Собрав всю свою силу, она завернулась в нее, как в кокон. Однако зубы по-прежнему выбивали дробь, а руки дрожали. Позвать на помощь Диана даже не пыталась - все равно никто не услышит.
Каждая деталь компьютера внезапно пришла в движение и приняла новую форму. Металл и пластмасса трескались, вспухали, выгибались - на глазах компьютер превращался в нечто иное. Он приобретал очертания громадной человеческой фигуры. У незваного гостя было массивное туловище, руки разной длины кончались острыми металлическими когтями, вместо глаз на огромной голове мерцали экраны. Чудовище обнажало в отвратительной ухмылке куски зазубренного металла. Вокруг головы монстра, словно нимб, искрилось статическое электричество.
Матер Мунди нашла не слишком привлекательное обличье для нового воплощения.
- Привет, - небрежно бросила Диана, изо всех сил стараясь не стучать зубами. - Очень мило, что ты заглянула.
- Ты задавала слишком много вопросов, - произнес голос в ее сознании. Голос, напоминавший одновременно зубовный скрежет, шипение змеи и пронзительный детский плач. - Ты должна прекратить это.
- Тогда останови меня, - ответила Диана. - Если можешь.
- Я могу все, - вновь изрек голос. - Не принимай мою снисходительность за слабость.
- Хватит заливать. Если бы ты могла что-то сделать, то не стала бы медлить. Но тебе слабо со мной справиться. Ты наделила меня огромной силой и теперь не можешь забрать ее назад. Все, на что ты способна, - явиться сюда в виде металлического пугала и попытаться нагнать на меня страху. Только этот номер у тебя не пройдет. Я с пеленок не боюсь подобных страшило.
- Я уничтожу тебя, детка, - пообещал голос.
Внезапно Диана вновь оказалась в Червивом Аду. Она вновь дрожала в ледяной тьме, вновь корчилась в собственной рвоте и испражнениях. С ее ослабевшим рассудком вновь играли в отвратительные садистские игры, и от невыносимой муки она вновь кричала без умолку, надсаживая глотку и срывая связки.
- Нет, - попыталась прогнать страшное наваждение Диана. - Убирайся прочь, слышишь, сука!
Червивый Ад исчез. Тело сотрясала дрожь, во рту стоял противный привкус, к горлу подкатывал ком тошноты. Однако она бросила на металлического монстра пренебрежительный взгляд и растянула губы в гримасу, отдаленно напоминающую улыбку. Внутри у нее все кипело от ярости, так что она даже перестала ощущать холод. Она заговорила, чувствуя, что Диана исчезла, уступив место Безумной Дженни.
- Со мной твои идиотские штучки не пройдут. Прошлому не дано вернуться. Теперь я сильнее, чем была тогда. Я и мечтать не могла о подобной силе. Скорее всего ты и думать не думала, что я буду такой сильной. Теперь меня не остановить. Я непременно узнаю о тебе всю подноготную - кто ты, откуда взялась и чего хочешь. А потом я заставляю тебя расплатиться за тех несчастных, жизни которых ты мимоходом разрушила.
- Я делала то, что было необходимо, - последовал ответ. - И я выполнила твое желание. Благодаря мне Восстание окончилось победой.
- Ты делала то, что было необходимо тебе, и никому другому. А теперь убирайся прочь, не то мое терпение лопнет и я решу проверить, насколько велика сила, которой ты меня наделила.
- Вырастить неблагодарное дитя - хуже, чем пригреть на груди змею, - прозвучало в ответ в сознании Дианы.
А потом она ощутила, что вновь осталась одна. Пронзительный холод исчез. Уродливая металлическая оболочка была пуста. Диана в изнеможении откинулась на спинку стула. Во время словесной стычки одна из них блефовала, но Диана сама не знала, кто именно. Скорее всего Матер Мунди тоже не знает. Судя по всему, Диане почти удалось докопаться до истины, иначе Матер Мунди не стала бы предпринимать таких усилий, чтобы ее припугнуть. Окажись на месте Дианы любой другой, Матер Мунди наверняка достигла бы своей цели. Диана взглянула на отвратительного колосса из металла и пластмассы, который по-прежнему возвышался над ней, и вновь невольно содрогнулась. Теперь, когда появилось время осмыслить пережитое, она действительно испугалась. Неужели другие люди чувствовали нечто подобное в присутствии Безумной Дженни?
- Черт, - произнесла она вслух твердым и уверенным голосом. - Одно меня тревожит по-настоящему. Как объяснить главе Союза то, что случилось с его драгоценным компьютером?
Капитан Сайленс вел своего старого друга и врага, человека по имени Кэррион, по сверкающим стальным коридорам звездолета «Неустрашимый». Кэррион давно уже не был на звездолете. Последние двенадцать лет он в полном одиночестве жил на планете Ансили, известной также под названием Мир Призраков. Там он довольствовался лишь обществом не знающих покоя духов, принадлежащих убитым ашраям. После стольких лет блаженного одиночества Кэррион чувствовал себя не в своей тарелке, оказавшись среди множества мужчин и женщин, составляющих экипаж корабля. Он знал, что многие из них, подвернись им только случай, не замедлили бы его убить. Когда он проходил мимо, они поворачивали головы ему вслед и, судя по движениям губ, чуть слышно осыпали его проклятиями и оскорблениями. Восполненные ненависти взгляды жгли ему спину. Но Кэррион делал вид, что ничего не замечает и ничего не чувствует. Высоко вскинув голову, он гордо шагал вслед за Сайленсом.
- С тех пор как ты последний раз был на звездолете, тут кое-что изменилось, - заметил Сайленс. - Впрочем, перемены не столь уж значительные. В твоем персональном компьютере есть файл, который познакомит тебя с нынешним состоянием корабля. Но учиться тебе придется в ускоренном темпе. Мы покидаем орбиту через шесть часов.
- Зачем такая спешка? - осведомился Кэррион. Голос его, как и всегда, оставался бесстрастным и невозмутимым. - Черная Бездна никуда не исчезнет.
- Однако то, что находится там, ждать не будет. Ты слышал рассказ Полчеловека. Он назвал их Возрожденными. Умершие пришельцы, которые вновь обрели жизнь. Нечто вроде привидений. Конечно, если все это не бред.
- Ты не веришь словам одного из величайших героев человечества?
- Если первый Полчеловека - всего лишь подделка и обман, почему я должен верить второму? Но когда речь идет о таком опасном враге, как Возрожденные, лучше перестраховаться. Кто-то должен проверить, правду сказал Полчеловека или все это выдумки. А у моего корабля и экипажа опыт общения с Черной Бездной больше, чем у всех остальных.
- Истории уже известно нечто подобное Возрожденным. Ты сам отдал приказ уничтожить ашраев. Однако они выжили - в некотором роде.
Сайленс пробурчал себе под нос нечто нечленораздельное.
- Да, но это твои личные привидения, ты держишь их под контролем… Я выделил тебе каюту расследователя Фрост. Раз ты снова официально стал расследователем, она твоя по праву.
- Я знаю, как много она для тебя значила. Сочувствую твоей утрате.
- Ты никогда ее не любил. Она олицетворяла все то, что тебе ненавистно.
- Я ее уважал Она была настоящим воином.
- Всегда и везде. Я чту ее память. - Сайленс помолчал несколько мгновений и потом произнес, тщательно подбирая слова. - Не обращай внимания на неприязнь экипажа. Уверен, они переменят отношение, когда увидят тебя в деле.
- Сомневаюсь, капитан. Я предатель. Я предал свою собственную команду и все человечество, встав на сторону ашраев. Не то чтобы я им сильно помог… Тем не менее для человечества я остаюсь злейшим врагом, воплощением ночных кошмаров. Расследователь, отказавшийся от своего предназначения. Предатель, гордый своим предательством.
- У тебя были причины поступить так, как ты поступил, - заметил Сайленс
- У тебя они тоже были, когда ты отдал приказ дотла спалить Ансили и уничтожить на планете все живое.
- Этого ты мне никогда не простишь. Я прав?
- Прав, капитан. Мы с тобой натворили слишком много. И теперь прощение ничего не значит ни для тебя, ни для меня.
- Однако ты получил официальное помилование, - сказал Сайленс. - Тебе возвращены полномочия расследователя в обмен на согласие участвовать в миссии. Экипажу это известно. И им придется с уважением относиться к тебе, к твоему званию и к твоей работе.
- Я не просил о помиловании, - пробурчал Кэррион. - Я ни о чем не жалею и ни в чем не раскаиваюсь. Я по-прежнему последний из ашраев, и их наследие живет во мне. Я здесь потому… потому что надо мне где-то быть теперь, когда все металлические леса исчезли.
- Ты здесь потому, что я тебя попросил, - возразил Сайленс. - Потому, что ты мне нужен. Потому, что ты мой друг.
- Возможно. Но нас разделила пролитая кровь, Джон. Те двое, которыми мы были прежде, те двое, что были друзьями, остались в прошлом. В таком далеком прошлом, что из сегодняшнего дня оно почти неразличимо. Мы с тобой стали другими.
- Наверное, ты прав, Шон. Людям свойственно меняться с течением лет. Мало кто в конце своей жизни остается таким, каким был в начале. Время от времени мы оглядываемся в прошлое и с удивлением замечаем, как сильно изменились.
- Я сам выбрал свой путь, - произнес человек по имени Кэррион. - И я ни о чем не жалею.
- Умри, проклятый предатель!
Из темной ниши внезапно выступил один из членов команды и, направив бластер прямо в грудь Кэрриона, выстрелил. У застигнутого врасплох Кэрриона не было времени увернуться, узкий коридор не оставлял пространства для маневра. Даже Сайленс, обладавший редкой ловкостью и быстротой реакции, не мог предотвратить нападения.
Силовое копье Кэрриона извергло сверкающее энергетическое поле, которое без остатка поглотило луч бластера. Использование силовых копий было запрещено по всей Империи под страхом смертной казни. Они увеличивали силу любого заурядного эспера до таких пределов, что в любой битве он становился практически непобедимым. А Кэррион был далеко не заурядным эспером.
В течение секунды, показавшейся всем бесконечно длинной, никто не двигался с места. Стрелявший словно прирос к полу, челюсть его отвисла, а бесполезный теперь бластер по-прежнему был нацелен на Кэрриона. Кэррион смерил его бесстрастным взглядом. Рука Сайленса так и застыла где-то на полпути к кобуре. Внезапно нападавший словно очнулся от забытья, его лицо перекосилось от ярости, и он потянулся к мечу. Сайленс бросился вперед, схватил его и изо всей силы ударил затылком о стальную переборку. Нападавший потерял сознание, глаза его закатились, руки разжали рукоять меча и безжизненно повисли. Сайленс прорычал ему в лицо пару проклятий и повернулся к Кэрриону. Тот стоял с как обычно спокойным и непроницаемым лицом.
- У тебя хорошая реакция, Шон.
- Мне пришлось много упражняться, чтобы выжить, - проронил Кэррион.
Сайленс повернулся к злополучному члену экипажа. Сверкающие гневом глаза капитана встретились с затуманенным взглядом подчиненного.
- Имя и звание. Живо! - рявкнул Сайленс.
- Рядовой звездолетчик Бэррон, капитан. Преданный член вашего экипажа. В отличие от этого куска дерьма!
- Довольно! К твоему сведению, он получил официальное помилование. Теперь он расследователь и старший офицер, которому ты обязан подчиняться. К тому же он пользуется моим полным доверием, и тот, кто нападает на него, нападает на меня. А теперь шагом марш на гауптвахту. Я разберусь с тобой позднее. И, Бэррон, упаси тебя Бог попытаться скрыться…
- Нет, капитан. Я сказал, я преданный член вашей команды. Но вы не поняли…
- Прибереги то, что хотел сказать, для трибунала.
- Он убил моего отца! На Ансили!
Видно было, что звездолетчик едва сдерживает слезы. Сайленс и Кэррион переглянулись. Кэррион медленно кивнул.
- Вполне возможно. На Ансили я убил немало людей. Сочувствую вашей утрате, Бэррон!
- Ты еще и глумишься надо мной, предатель!

Предыдущая страница 18 Следующая страница


19 Саймон Грин

- Хватит!
Сайленс схватил Бэррона и толкнул его так, что тот едва ли не кубарем полетел по коридору. Прочие члены экипажа поспешили убраться в сторону. Наконец Бэррону удалось обрести равновесие, и он, прихрамывая, побрел прочь, ни разу не оглянувшись. Кэррион и Сайленс молча проводили его взглядами. Члены команды, наблюдавшие за инцидентом, вернулись к своим делам.
- От прошлого не скроешься, - веско произнес Сайленс. - Оно настигает нас снова и снова. Настигает и требует расплаты.
- Когда его отец погиб, он, вероятно, был совсем ребенком, - заметил Кэррион. - Скорее всего поступил на твой корабль, чтобы пойти по стопам отца. А здесь столкнулся со мной, своим заклятым врагом. И к тому же ты встал на мою защиту. Бедняге будет тяжело пережить все это.
- Все, что ты сказал, чистая правда, но это ничего не меняет, - сухо сказал Сайленс. - Я думал, что лучше подготовил своих людей. Считал, что мой экипаж состоит из настоящих бойцов, а не из подлых убийц, которые нападают из-за угла.
- Он не первый и не последний, - усмехнулся Кэррион. - Впрочем, мне не привыкать. С тех пор как ты вызвал меня с Ансили, меня уже несколько раз пытались убить.
- Что? - Сайленс бросил на него пронзительный взгляд. - Почему, черт побери, я ничего не знаю об этом? Почему ты не сказал мне раньше?
- Потому что я и сам могу справиться.
- Ты на борту моего корабля, расследователь и член моего экипажа. Впредь я желаю знать все, что с тобой происходит. Понятно?
- Так точно, капитан.
В течение секунды Сайленс сверлил собеседника глазами, потом отвернулся и продолжил свой путь. Коридор, который совсем недавно был полон людей, опустел. Кэррион, по-прежнему бесстрастный и невозмутимый, бесшумно шагал вслед за капитаном. Широкий черный плащ развевался у него за спиной, точно крылья огромной птицы. Он и сам казался себе черной мрачной птицей, предвещающей зло и несчастья. Сайленс мысленно проклинал себя последними словами. Ему следовало быть прозорливее, следовало догадаться, как отреагирует команда на возвращение Кэрриона. В том, что оно вызвало такую бурю страстей, нет ничего удивительного. Спору нет, двенадцать лет - немалый срок, но для того чтобы забыть случившееся на Ансили, двенадцати лет недостаточно. Совсем недостаточно.
Но сейчас первостепенное значение для капитана имело другое. Человек, некогда считавшийся его другом, должен вернуться на борт корабля - корабля, который был своим не только для Сайленса, но, как полагал капитан, и для этого человека. Однако его старый друг Шон носил теперь имя Кэррион. Предатель и убийца, он добровольно избрал участь врага человечества. Для того чтобы свести на нет все, что натворил Шон, требовалось нечто большее, чем официальное помилование и восстановление в звании расследователя. Сайленс подавил тяжкий вздох.
- Я ценю все, что ты для меня сделал, капитан, - прервал молчание Кэррион. Голос его, как всегда, не выдавал никаких чувств. - Но мой долг указать тебе, что, допуская в ряды своего экипажа стяжавшего позорную славу предателя, ты совершаешь серьезную ошибку. Подобный шаг может плохо отразиться на карьере и подорвать твой авторитет.
- Плевать я хотел на карьеру, - процедил Сайленс. - Я тот, кто я есть, и большего мне не надо. А насчет авторитета - зря волнуешься. Команда всецело доверяет мне и моим решениям. Они примут тебя, не сомневайся.
- Я не могу заменить тебе расследователя Фрост, капитан.
- Заменить ее не может никто. Когда я взялся за выполнение этой миссии, мне предложили выбрать любого расследователя по своему усмотрению, но я предпочел тебя.. Мне нужен человек, способный понять точку зрения врага и не отметать ничего с ходу. Если рассказы о Возрожденных хоть в какой-то степени соответствуют истине, нам недостаточно просто идти с ними вровень. Мой помощник должен обладать… гибкостью.
- В жизни от меня требовалось многое, но вот про гибкость я слышу впервые. Скажи, разве после того, что я совершил, ты можешь быть уверен в моей верности человечеству?
- Шаб уничтожил металлические леса. Отнял все, что у тебя было. Сражаться на стороне человечества - твой единственный шанс отомстить.
- Ты видишь меня насквозь, капитан. Месть - сомнительное удовольствие, но иногда в жизни нам не остается ничего иного.
- Выполняй свой долг, Кэррион.
- Долг. Честь. Месть. Они неизменно предъявляют на нас свои права. Я всегда делал то, что считал должным, потому что не в моей природе оставаться в стороне. Я буду твоим расследователем, капитан. Обещай только, что потом ты позволишь мне уйти.
- Разумеется, Шон. Я все понимаю.
- Вряд ли, капитан. Ты никогда не понимал меня до конца.
Некоторое время они шагали молча, глядя прямо перед собой. Как всегда, разговор о вещах, которые слишком много значили для обоих, вышел нелегким.
- Тебе удалось встретиться с Дианой перед отправлением? - спросил Кэррион.
- Нет. Она сейчас работает в Доме Союза эсперов. Я направил несколько сообщений для нее, но она не ответила. Вероятно, это к лучшему. Ты знаешь, что Диана выкинула в Парламенте - во всеуслышание заявила, что ненавидит меня. Говоря откровенно, у нее есть на то причины. Когда она нуждалась во мне, меня не было рядом. Я, отец, не пришел, чтобы спасти свою дочь.
Знаешь, после этого вряд ли имеет смысл встречаться второпях, чтобы переброситься парой ничего не значащих слов. Возможно, после завершения нашей миссии…
- Диана была такой хрупкой и юной, когда я впервые увидел ее на Ансили, - задумчиво произнес Кэррион. - Вся лучилась счастьем и жаждой жизни. Многих сломило бы то, что ей довелось перенести. Но она нашла в себе силы присоединиться к песне, которую пели ашраи, летать так же свободно, как и они. Потом, в Парламенте, я встретил совсем другую женщину, в которой не осталось и следа от прежней Дианы. Я слыхал, она много натворила, став Безумной Дженни. Скажи, как с ней могла произойти такая перемена? Откуда такое разительное несоответствие между прежней и нынешней Дианой?
- А как с нами могла случиться такая перемена? - проронил Сайленс.
- Хороший ответ, капитан. Прямо в десятку.
Наконец они подошли к каюте, которую прежде занимала Фрост. Прежде чем открыть дверь, Сайленс пару секунд помедлил. После смерти Фрост он был здесь всего один раз - хотел сам разобрать ее вещи прежде, чем стюарды приведут каюту в порядок. Впрочем, вещей у Фрост оказалось совсем немного. Подобно всем расследователям, она не нуждалась в уюте и не питала ни малейшего пристрастия к милым пустякам. Все ее личные вещи составляли несколько книг военного содержания. Ни фотографий, ни писем, ни безделушек. Лишь небольшое собрание дисков с записями любимой музыки. Сайленс и не догадывался, что она так любит музыку. Ему казалось, что слушать музыку - слишком спокойное, слишком мирное занятие для нее. Диски он захватил с собой, решив позднее, когда выдастся свободное время, обязательно их прослушать.
С тех пор он ни разу не заходил в эту каюту. И никто не заходил. Каюту подготовили для нового расследователя и запечатали дверь. Сайленс уже собирался набрать секретный код, как вдруг Кэррион предостерегающе положил руку ему на плечо. Капитан повернулся к нему, недоуменно вскинув бровь. Кэррион, слегка нахмурившись, пристально разглядывал запертую дверь.
- Погоди, капитан, - полушепотом произнес он. - Там кто-то есть. Кто-то или что-то. Нечто весьма необычное. И очень могущественное.
- Что за чушь, - возразил Сайленс. - Ты же видишь, дверь заперта. И никто, кроме меня, не знает секретного кода.
- Тем не менее там кто-то есть, - настаивал Кэррион.
Сайленс вытащил из кобуры бластер.
- Приготовься. И будь осторожен. Если тот, кто сейчас внутри, сумел справиться с замком, он действительно очень опасен.
- Хорошо, капитан, - кивнул Кэррион.
Сайленс набрал секретный код, рывком распахнул дверь и стремительно ворвался в каюту. Кэррион не отставал от него ни на шаг.
В бывшей каюте Фрост горел свет. Какая-то темная фигура сидела спиной к вошедшим. Очертания силуэта показались Сайленсу до боли знакомыми. Он сделал неуверенный шаг вперед. Невероятная, мучительная надежда вспыхнула в его сердце.
- Фрост?..
Темная фигура повернулась на вращающемся стуле.
- Нет, папа. Это всего лишь я.
Безумная надежда умерла в то же мгновение, но вместо нее в груди у Сайленса шевельнулось давно забытое теплое чувство. Он убрал бластер в кобуру и улыбнулся дочери.
- Привет, Диана. Как тебе удалось сюда пробраться? Я и понятия не имел, что ты на борту звездолета.
- Об этом никто не знал, - ответила Диана Вирту. - И будет лучше, если никто не узнает. Сейчас у меня много врагов. Более могущественных и опасных, чем я ожидала.
- О черт! - вздохнул. Сайленс. - Кого ты там еще пришила?
- Да нет, дело не в этом, - возразила Диана. - Подобные проблемы для меня - пара пустяков.
- Ладно, хватит, - отрезал Сайленс. - Объясни, каким образом тебе удалось пробраться на корабль? Охрана в любом случае была обязана меня предупредить.
Губы Диана тронула чуть заметная улыбка.
- Знаешь, папа, у нас, девочек, есть свои маленькие секреты. Скажу только одно: если я не хочу, чтобы меня увидели, никто меня и не увидит. Ни один эспер, ни одно хитроумное охранное изобретение не способно меня засечь… Может, присядете? Терпеть не могу, когда кто-то вот так маячит у меня перед глазами.
Сайленс и Кэррион переглянулись и одновременно пожали плечами. В каюте был всего один стул, который по праву занял Сайленс - в конце концов, именно он капитан корабля. Кэрриону пришлось устроиться на кровати. Усевшись, оба вновь выжидающе взглянули на Диану.
- Я работаю сейчас над кое-чем совершенно новым, - начала она, осторожно подбирая слова. - Исследую истинную природу Матер Мунди. Мне удалось откопать немало интересного, но пока могу с уверенностью сказать только одно: Матер Мунди - это вовсе не то, чем ее все считают. И сейчас она точит на меня зуб. Еще бы, я посмела сунуть нос туда, где, по ее мнению, мне делать нечего. Конечно, она взбешена. Честно говоря, она лично уже являлась, чтобы меня предупредить. Думаю, она не прочь меня убрать, да вот только кишка тонка.
Во взгляде Кэрриона вспыхнул неподдельный интерес.
- Так значит, вы перешли дорогу Матер Мунди? Восхищаюсь вашим мужеством.
- Может, тебе стоит отступить, пока не поздно, Диана? - неуверенно предложил Сайленс. - Неужели настолько важно понять истинную природу Матер Мунди? Неужели ради этого стоит рисковать жизнью?
- Сама не знаю, - честно ответила Диана. - Но остановиться уже не могу. Скажи, что такого ужасного и отвратительного может скрывать Матер Мунди? Ведь она готова пойти на все, лишь бы ее тайна не вышла наружу
Сайленс раздраженно пожал плечами.
- Нашла у кого спрашивать. Говоря откровенно, дела эсперов меня никогда не интересовали. Выкладывай, Диана, что тебе от меня нужно? Меньше чем через шесть часов мы отправляемся в Черную Бездну.
- Я знаю, поэтому так спешила увидеться с тобой перед вылетом. Дело в том, что меня теперь очень занимает вопрос - что такое эсперские способности и как они действуют. Вас обоих можно по праву считать уникальными личностями. Ты прошел большую часть Безумного Лабиринта и вышел оттуда иным, не таким, как прежде. Насколько я знаю, вы, Кэррион, до того, как отправиться на Ансили, не обнаруживали ни малейшего признака эсперских способностей. В вашем роду никогда не было ни единого эспера - по крайней мере до тех пор, до каких я смогла проследить вашу родословную. Генетические пробы в ваших старых медицинских карточках это подтверждают. Откройте, Кэррион, каким образом вы превратились в образчик эсперских способностей?
- Пришельцы изменили меня, - ответил Кэррион. - Я стал другим благодаря ашраям. Это было необходимо для того, чтобы выжить в их мире и стать их союзником в войне против человечества. И они меня изменили. Но я не знаю, как это произошло. И ровным счетом ничего об этом не помню.
- Наверняка им пришлось произвести определенные перемены на генетическом уровне, - нахмурившись, заметила Диана. - А это весьма трудно для негуманоидов, не обладающих развитыми технологиями.
- Чисто человеческий взгляд на вещи. Гуманоиды считают, что на технологиях свет клином сошелся, - насмешливо буркнул Кэррион. - На самом деле это вовсе не так.
Диана в течение нескольких секунд буквально сверлила его любопытным взглядом.
- Вы ведь никогда не бываете один, правда, Кэррион? - наконец спросила она. - Они всегда с вами. Призраки. Ашраи. От неожиданности Кэррион едва не вскочил.
- Вы видите их? - выдавил он из себя, подавшись всем телом в сторону Дианы.
- Почти. Как-то раз на Ансили я пела с ними, помните? Мое сознание слилось с их сознаниями лишь на краткое время, но связь сохранилась до сих пор. Я ощущаю их присутствие, как ощущаешь тяжесть в воздухе перед грозой. Я чувствую, как они вьются возле вас. Почему они не оставят вас в покое, Кэррион? Что им нужно?
- Я последний. Я все, что от них осталось. Они хотят отомстить за то, что сделали с ними. С их деревьями. С их миром.
- Отомстить? - задумчиво переспросила Диана. - А я думала, что жажда мести - это чисто человеческий взгляд на вещи.
- Вы правы, - кивнул головой Кэррион. - Как ни печально, они многому научились у людей.
- Мы с вами очень похожи, - заметила Диана. - И вы, и я изменились вследствие вмешательства сил, чье могущество во много раз превышало наше собственное. И вы, и я не в состоянии полностью осознать причины, которые двигали этими силами. Кем вы должны были стать, Кэррион? Их защитником? Их мстителем? Предупреждаю, будьте осторожны - скорее всего сейчас вы совсем не тот, кем сами себя считаете. Ради ашраев вы выступили против человечества. Готовы ли вы уничтожить человечество ради того, чтобы отомстить за них?
- Об этом они меня никогда не попросят, - отрезал Кэррион.
- Откуда вам знать? - настаивала Диана, и Кэррион молча потупился.
- Зачем ты явилась, Диана? - прервал Сайленс молчание, которое тянулось так долго, что все почувствовали неловкость. - После того, что ты наговорила обо мне в Парламенте…
- Нужда и не то заставит сделать, - махнула рукой Диана. - Матер Мунди хочет меня убрать. Мне необходима помощь. Необходимы могущественные союзники, которые прикроют мой тыл и поделятся со мной своей силой.
- И тогда ты вспомнила о старом отце, - усмехнулся Сайленс. - Правильно, Диана. Отцы на то и существуют.
- Нет, папа, - перебила его Диана. - Я не тебя имела в виду. Лабиринт наделил тебя огромной силой, но ты до сих пор не научился использовать ее в полной мере.
- Значит, вы явились по мою душу? - подал голос Кэррион. - Что ж, я готов. Мои способности в вашем распоряжении.
- Вы льстите себе, Кэррион, - возразила Диана. - Мне нужны не вы, а ашраи. Их сила. Я уже говорила, между нами по-прежнему существует связь. Бог свидетель, я всячески пыталась от них отделаться. Мне вовсе не нужно, чтобы в голове у меня гостили непрошеные постояльцы. Но я подумала: раз уж их не прогнать, нельзя ли их использовать? Так скажите мне, Кэррион: они придут, если я их позову? Если мне потребуется помощь?
- Не знаю, - процедил Кэррион. - Они больше не говорят со мной. Однако они всегда приходили, когда были мне нужны.
- Не совсем тот ответ, на который я надеялась, - пробормотала Диана. - Но… давайте посмотрим, так ли это на самом деле.
Лицо ее внезапно стало неузнаваемым. Под глазами залегли темные тени, кожа на скулах туго натянулась. Тонкие губы растянулись в холодную, безжалостную улыбку. В мгновение ока она словно выросла, глаза зажглись неестественным блеском. Искры эсп-энергии сверкали и потрескивали в воздухе вокруг нее, огромный сгусток этой энергии заполнил всю каюту без остатка. Диана исчезла, уступив место Безумной Дженни. Рука Сайленса, автоматически потянувшаяся к бластеру, бессильно упала. Если он даже и заставит себя выстрелить в дочь, вряд ли это причинит ей какой-то вред. Безумная Дженни неуязвима для любого оружия.
Она стояла неподвижно, устремив испепеляющий взгляд на Кэрриона, а вокруг нее собирались тени. Кэррион вскочил на ноги и, защищаясь, выставил перед собой энергетическое копье. Силой своего сознания Безумная Дженни схватила копье и швырнула в дальний конец каюты. Из груди Кэрриона вырвался крик ужаса, словно он лишился одной из конечностей. Его тело медленно поднялось в воздух и распласталось на стальной стене каюты, распятое волей Безумной Дженни. Сайленс пытался встать со стула и не мог, пригвожденный к месту неумолимым сознанием собственной дочери.
И тут явились ашраи.
Они наполнили каюту, словно кипящая от ярости туча. Мертвые, но не покинувшие этот мир существа с лицами монстров и когтистыми лапами. Казалось, размеры каюты многократно увеличились, чтобы вместить в себя полчища ашраев, она стала высокой и просторной. При виде пришельцев Сайленс испустил крик. Они были отвратительны и величественны одновременно, ужасны в своем гневе, раскалены от злобы. Безумная Дженни, сверкая, как звезда, приветствовала их появление улыбкой. Когда она заговорила, голос ее звучал спокойно и уверенно.
- Привет, парни. Рада увидеть вас снова. Давно мы с вами не встречались. Простите за то, что нарушила ваш покой, но мне необходима помощь. Здесь у нас есть нечто по имени Матер Мунди, и, вполне возможно, это нечто превосходит вас в могуществе. Не думаю, что эта особа, кто бы она ни была, потерпит существования конкурентов. Итак, если в борьбе против Матер Мунди мне потребуется ваша поддержка, могу я на нее рассчитывать?
В ответ грянула песня. Мелодия настолько сложная и эмоционально насыщенная, что человеческому уху было трудно ее вынести, пропетая ангелами с зазубренными крыльями и нимбами из жужжащих мух. А потом ашраи исчезли, и каюта обрела свои обычные размеры. Кэррион соскользнул вниз по стене и вновь устроился на койке; его копье, пролетев по воздуху, оказалось у него в руках. К Сайленсу вернулась способность двигаться. Безумная Дженни, вспыхнув в последний раз, как задуваемая свеча, снова превратилась в Диану. Она медленно потянулась и опустилась на стул. Теперь в каюте царила атмосфера покоя; напряжение, витавшее в ней прежде, исчезло, как духота после грозы.
- Какого дьявола ты все это устроила? - рявкнул Сайленс.
- Дженни, спору нет, стерва, но она умеет обделывать дела, - заметила Диана, ничуть не задетая его тоном. - И я чувствовала, что ашраи появятся лишь тогда, когда возникнет действительно сложная ситуация. Мне необходимо было услышать их ответ.
- Вы его услышали, - произнес Кэррион. - Надеюсь, вы не сожалеете, что ради этого ответа пробудили гнев ашраев.
- Лично мне нужен переводчик, - процедил Сайленс. - Я никакого ответа не слышал. Только кошмарную музыку, от которой у меня едва не лопнули барабанные перепонки. Так что же это означало?
- Они знают о Матер Мунди, - пояснила Диана. - И они испуганы. Ее существование… тревожит их. Они согласны явиться по моему зову, но я не уверена, что они сумеют мне помочь. Теперь, когда они лишились своих лесов и своего мира, сила ашраев значительно убыла.
- Не стоит их недооценивать, - проронил Кэррион. - Смерть для них - всего лишь путешествие, переход в иное состояние. Они по-прежнему могущественны.
- Но они мертвы слишком давно, - возразила Диана. - Теперь с миром живых их связываете только вы, Кэррион.
- Может, вам они и пригодятся, - проворчал Сайленс. - Но мне призраки не по душе. По моему мнению, мертвецам лучше оставаться мертвыми.
- А мне не слишком по душе мысль о том, что Матер Мунди настолько могущественна, что пугает даже мертвецов, - сказала Диана. - Судя по всему, мне нужно гораздо больше союзников, чем я полагала раньше. Придется обратиться к тебе, папа.
- Что ты имеешь в виду? - недовольно протянул Сайленс. - Совсем недавно ты деликатно заметила, что у меня слишком мало сил, чтобы выступать в одной лиге с Матер Мунди. Я готов сделать для тебя все, что могу. Но я всего лишь один из капитанов Имперского Флота, мое дело - выполнять приказы и отправляться туда, куда мне предписано. Например, прямо сейчас я направляюсь в Черную Бездну. И не имею ни малейшего понятия, когда вернусь оттуда и вернусь ли вообще.
- Ты обязательно вернешься, - веско произнесла Диана. - Ты и не из таких переделок выходил живым. И ты обладаешь огромной силой, хотя сам предпочел не использовать и не развивать ее. Я не вижу причин, которые мешают тебе стать столь же могущественным, как и все те, кто прошел через Лабиринт. Я не хочу осложнять тебе жизнь и втягивать тебя в собственные передряги. Но, может статься, у меня не будет другого выбора. Скажи, папа, ты любишь меня? Любишь достаточно сильно, чтобы ради моей защиты стать чем-то большим, чем человек?
- В прошлом я подвел тебя, - отчеканил Сайленс. - В будущем не подведу. Но я не…
- Лабиринт изменил тебя, - перебила Диана. - Он сделал тебя другим. Не бойся новых возможностей. Расскажи мне о Лабиринте. О том, что он сделал с тобой.
- Я ничего не знаю, - отрезал Сайленс. В его голосе звучало неприкрытое раздражение. - Не знаю, кто я теперь. Не знаю, кем стану в будущем. Одно могу сказать: перемены, которые произвел во мне Лабиринт, еще далеки от завершения. Иногда я вижу во сне нечто странное. Слышу голоса, рассказывающие удивительные, невероятные вещи. Один раз ко мне приходила Фрост. Она пыталась предупредить меня, рассказать о Лабиринте, о том, что он делает со мной. Но я не смог ее понять.
- Тогда расскажи мне о Лабиринте, - попросила Диана. - Как он выглядит внутри? Что испытываешь, когда туда входишь?
- Он… он непостижимый, - медленно произнес Сайленс. - Его невозможно описать словами. Никогда прежде я не видел ничего подобного. И я думаю, он живой… в некотором смысле. Но это недоступно нашему пониманию. Находиться внутри Лабиринта - все равно что разгуливать посреди оживших видений. Знаешь, бывают такие сны, когда кажется, что ты нашел ответы на все вопросы, но стоит проснуться, как эти ответы ускользают. Там, в Лабиринте, все иначе. Там все реально. Слишком реально для некоторых из тех людей, что вошли туда вместе со мной. Их смерть была ужасна. Думаю, дело в том, что их сознание не обладало достаточной… гибкостью и не могло пережить изменений, которые Лабиринт желал произвести с ними.
- А почему ты покинул Лабиринт? - продолжала допытываться Диана. - Почему не прошел его до конца, как сделал Оуэн и его люди?
- Я испугался, - сквозь зубы процедил Сайленс. - Почувствовал, что не могу. И я видел, что Лабиринт убивает Фрост. Я схватил ее и бросился прочь. А вскоре мы стали замечать, что с нами происходят перемены.
- Как ты думаешь, что это такое - Лабиринт? - не отставала Диана. - Какова его цель?
Сайленс насмешливо фыркнул.
- Люди, которым я в подметки не гожусь, ломали головы в поисках ответа на этот вопрос, да так и не придумали ничего толкового. Все равно что расспрашивать у муравья, что представляет собой огромная статуя, по которой он ползет. Мы посетили и покорили тысячи планет, но ни на одной из них не встретили ничего подобного Лабиринту. Его цель враждебна нам и, возможно, вообще недоступна человеческому пониманию.
- Ты ощутил на себе его прикосновение, - напомнила Диана. - Как ты считаешь, что это было?
- Возможно… учебная машина, - после паузы ответил Сайленс. - Предназначенная для тех, кто способен к обучению. Но все это уже не имеет значения. Я уничтожил Лабиринт, сжег его дотла лучевой пушкой. От него не осталось и следа. Да, он был единственным в своем роде, уникальным явлением, возможно, во всей Вселенной нет ничего подобного. Но если бы мне пришлось вновь принимать решение, я без малейшего колебания отдал бы тот же самый приказ.
- Что ты болтаешь о каких-то переменах, капитан, - усмехнулся Кэррион. - Ты все тот же. И никогда не изменишься.
- А после Восстания ты встречался с кем-нибудь из тех, кто вышел живым из Лабиринта? - спросила Диана. - Ты не делился с ними своими впечатлениями?
- Нет, - отрезал Сайленс. - С тех пор как мы с ними пытались убить друг друга, прошло не так много времени. Какая-то часть моего сознания до сих пор хочет их убить, отплатить за все, что они сделали. Кроме того… Не думаю, что у нас найдутся общие темы для разговора. Они… не похожи на меня. И на других тоже. В них есть что-то нечеловеческое. Что-то от призраков. Или от пришельцев. Если мы с ними действительно идем по одной тропе, они вырвались далеко вперед. Скрылись из виду. Честно говоря, мне их даже жаль. Судя по всему, полученные сверхспособности не сделали их счастливее. Они просто стали чем-то еще. Не только людьми.
- Возможно, чем-то вроде меня? - уточнил Кэррион.
- Нет, Шон. С тобой все проще. Я по-прежнему тебя понимаю, понимаю, какие побуждения тобой движут. Но я не имею представления о том, что творится в головах у Оуэна и его друзей. Догадываюсь только, что они больше не руководствуются обычными человеческими соображениями. И поэтому они опасны - может быть, опасны не только для Империи, но и для всего человечества. Это - одна из причин, по которой прошедшим через Лабиринт не сообщили о миссии, которую нам предстоит выполнить. Парламент им больше не доверяет. Не исключено, что, узнай они о наших намерениях, они попытаются вмешаться и остановить нас.
- А что ты рассчитываешь обнаружить в Черной Бездне? - поинтересовалась Диана.
- Понятия не имею. Вполне вероятно, там скрывается нечто, достаточно могущественное для того, чтобы контролировать прошедших Лабиринт. Или остановить, если они слишком далеко зайдут.
- И ты уверен, это необходимо? - вмешался Кэррион. - Ты хочешь уничтожить этих людей? Так, как ты уничтожил Безумный Лабиринт?
- Ты привел удачные примеры, - кивнул головой Сайленс. - Мой долг - служить Империи и человечеству. Защищать их от опасностей любого рода. Ты сам видишь, прошедшие Лабиринт не считаются ни с кем, кроме самих себя. Если они говорят «да», не находится никого, кто сказал бы «нет». И с каждым днем они становятся сильнее. Что будет, если кто-то из них сочтет, что решения Парламента направляют Империю по нежелательному пути? Возможно, они придут к выводу, что обычные люди не в состоянии управлять собственной судьбой и что во имя нашего же блага им следует взять над нами контроль. Кто тогда сможет им помешать?
- Боюсь, у тебя крыша поехала, - спокойно заметила Диана. - Что за ужасы ты вбил себе в голову? Этих людей всего четверо.
- А сколько богов, по-твоему, необходимо, чтобы управлять человечеством? - осведомился Сайленс. - И даже если у меня крыша поехала, это еще не означает, что они не попытаются до меня добраться. Нам следует понимать это лучше, чем всем прочим.
- Хороший ответ, - сказала Диана, в первый раз за весь разговор широко улыбнувшись. Она поднялась и кивнула на прощание отцу и Кэрриону. - Мне пора. Думаю, здесь я больше ничего не узнаю. Когда вы вернетесь, мы обязательно встретимся и поговорим. Не трудитесь меня провожать.
С этими словами она исчезла - мгновение назад была здесь, а в следующее словно растворилась в воздухе. Сайленс и Кэррион обменялись недоуменными взглядами.
- Да, сразу видно, что она - твоя дочь, - изрек наконец Кэррион.
- Она всегда знала, как найти выход. Из любой ситуации, - сказал Сайленс. Потом тряхнул головой и добавил: - Ладно, работа не ждет. Время близится к вылету, а я так и не ввел тебя в курс дел. На чем мы остановились… ах да. Корабли насекомых. Ты до конца просмотрел файлы, которые я тебе указал?
- Разумеется, - ответил Кэррион. - Любопытный материал. Насколько я понял, ты подозреваешь, что эти насекомые - создания чьих-то рук, верно?
- Именно так считала Фрост. Она утверждала, что они созданы средствами генной инженерии. Естественным путем насекомые не могут вырасти до таких гигантских размеров. Следовательно, в игру вступил еще один участник, о существовании которого мы до сих пор не подозревали. Создатель насекомых.
- Вряд ли стоит предполагать, что этот участник нам совершенно неизвестен, - возразил Кэррион. - Подозреваемых сколько угодно: хэйдены, Шаб, даже ученые-гуманоиды, которые служат Семьям, готовым на все ради власти. К тому же есть еще Возрожденные. Все они могут оказаться создателями насекомых.
- Именно это я и доложил адмиралу Беккету, - с расстановкой произнес Сайленс. - Ничуть не удивлюсь, если выяснится, что насекомые вышли из Черной Бездны. Их атаки были направлены главным образом на планеты, расположенные поблизости от Границы. Спрашивается, где, кроме Черной Бездны, они могли скрыться? И еще… еще эти голоса. - Сайленс устремил на Кэрриона жесткий и пристальный взгляд. - Помни, файлы, с которыми я тебя ознакомил, являются совершенно секретными. Ты не должен обсуждать их содержание с кем бы то ни было, не получив предварительно моего разрешения. Экипаж и так не в восторге от перспективы вновь посетить Черную Бездну. Так что ты думаешь насчет голосов? Есть какие-нибудь соображения?
- Вполне вероятно, голоса относятся к разряду эсп-феноменов, - без особой уверенности предположил Кэррион. - Не исключено также, что это голоса мертвых. Но всего вероятнее, это психологические трюки Шаба. Они рассчитывают таким образом подготовить почву перед появлением «Чемпиона». Давно пропавший корабль, управляемый командой мертвецов, корабль, появление которого предвещали голоса призраков. Понятно, что подобным образом ИРы хотят породить в людских душах смятение.
- Не спорю, вполне убедительное объяснение, - согласился Сайленс. - Но ты слышал эти голоса собственными ушами, Шон. Они не сохраняются в записи. По непонятным причинам исчезают, и все. То, что ты слышал, - всего лишь имитация, основанная на наших воспоминаниях. А на самом деле они звучат… жутко. Когда их слышишь, невольно поджилки начинают трястись. И мне действительно казалось, что они пытаются предупредить нас о какой-то страшной опасности. Опасности, которая исходит не только от «Чемпиона», но от самой Черной Бездны. Но мы не вняли этим предостережениям. И снова собираемся проникнуть во Тьму.
- А не может быть, что это предупреждение послали сами Возрожденные? - спросил Кэррион. - Для того чтобы оградить свою территорию от вторжений?
- Не исключено. Нам все равно остается один лишь выход - как и всегда, выбрать самый трудный путь и следовать по нему. Мой корабль и мои люди имеют больше опыта общения с Черной Бездной, чем три других корабля, вместе взятые. И в конце концов, если мы не вернемся, Империя не сочтет это такой уж большой потерей.
- Да, так было всегда, - сказал Кэррион, растянув губы в подобии улыбки.
Сайленс в ответ тоже попытался улыбнуться.
- Ну, и как ты относишься к перспективе вновь стать расследователем? - перевел он разговор.
- Я принял это звание, значит, готов выполнять обязанности. Но, с твоего позволения, форму расследователя я носить не буду. Я ее не достоин. Или она не достойна меня. Этот вопрос я сам еще не решил.
- Ты получил помилование. Ты больше не числишься в розыске, - заметил Сайленс. - Хотел бы ты вновь вернуться домой, Шон?
- Когда-то у меня был дом, - откликнулся Кэррион. - Дом, где я был по-настоящему счастлив. До тех пор, пока ты и Шаб его не разрушили.

Снаружи Башня Шрек казалась вполне обычным сооружением из стекла и металла. Для Евангелины она была пещерой ведьм, логовом демонов, черной дырой, в которую порой проваливаешься в ночных кошмарах. В плену Башни она влачила тоскливое существование, полное боли, унижения и муки. Потом наконец явился ее отважный принц. Любовь дала ей силы вырваться из плена, освободиться от чудовища, которое держало ее в невидимых цепях.
А теперь она вернулась, хотя когда-то дала клятву, что никогда вновь не ступит под мрачные своды. Вернулась для того, чтобы спасти свою лучшую подругу от ада.
Ее возлюбленный не знал, что она задумала. Евангелика сумела убедить Финли Кэмпбелла, что отправляется выполнять очередное задание Подполья клонов. Если бы Финли догадался, что она собирается вернуться в Башню Шрек, он непременно попытался бы ее остановить. Но она должна выполнить намеченное. Выполнить во что бы то ни стало. Даже если придется вновь столкнуться лицом к лицу с этим монстром, ее отцом Грегором Шреком. Он-то думает, что по-прежнему держит на руках все козыри, по-прежнему сохраняет все преимущества. Но она приготовила ему несколько маленьких сюрпризов. Надо порадовать дорогого папочку.
Этот человек убил свою единственную дочь, Евангелину, а потом тайно изготовил клон, который и стал нынешней, живой Евангелиной. Этот человек питал и к оригиналу, и к клону мужскую, а не отцовскую любовь. Этот человек употребил во зло свое положение и любовь дочери. Обеих своих Евангелии он использовал для сексуальных утех, которые доставляли им куда больше боли, чем наслаждения.
Ненависть кипела у нее в крови, заставляя сердце биться быстрее, прогоняя прочь страхи и сомнения. Евангелина сделала несколько глубоких вдохов, пытаясь успокоиться, и спокойным, неторопливым шагом направилась к закованным в броню стражникам, которые охраняли главный вход в Башню Шрек. Тела их были полностью защищены черной броней, лица скрывались под сенсорными масками, и в результате они больше напоминали тяжеловесные изваяния, чем живых Людей. Но, несмотря на устрашающий вид этих шестерых стражей, Евангелина их ничуть не боялась. Остановившись на некотором расстоянии, она устремила на них надменный, пренебрежительный взгляд.
- Я Евангелина Шрек. Хочу повидаться со своим отцом, Грегором. Сообщите ему, что я здесь.
Стражники одновременно посмотрели на нее, потом переглянулись. Она не сомневалась, что сейчас они совещаются через переговорные имплантанты, решая, стоит ли беспокоить повелителя. Однако спустя некоторое время они отступили, освобождая ей путь, и сделали знак войти в Башню через парадный вход.
Высоко вскинув голову, Евангелина неспешно прошествовала к тяжелым железным дверям, которые бесшумно распахнулись при ее приближении. С тех пор как она была здесь в последний раз, вестибюль изменился до неузнаваемости. Все убранство, прежде делавшее его удобным и радовавшее взор, исчезло без следа. Теперь вестибюль превратился в просторное пустынное помещение с цементным полом и голыми стальными стенами. Евангелина услышала гулкие шаги за спиной и, сделав над собой усилие, обернулась с нарочитой неторопливостью. Один из стражников, охранявших вход, вошел в вестибюль вслед за ней и заговорил, не снимая маски, которая лишала его голос малейшего признака человеческих интонаций.
- Лорд Шрек ожидает вас в своих покоях, леди Евангелина. Я провожу вас - после того как в целях безопасности вы будете подвергнуты обыску.
- Лорд Шрек? - переспросила Евангелина, недоуменно подняв бровь. - Лордов больше не существует. Разве ваш хозяин не в курсе?

Предыдущая страница 19 Следующая страница


Охотник за Смертью: Честь 20

- Лорд Шрек… имеет свой собственный взгляд на вещи. Прошу вас, снимите с себя все. В одну сторону сложите одежду, в Другую - оружие и другие приспособления, если они у вас с собой.
Евангелина кивнула. Отправляясь сюда, она не сомневалась, что ее ждет нечто подобное. Грегор воображает, что сегодня желающих убить его более чем достаточно. Скорее всего он прав. Избегая суетливых движений, она разделась, чтобы не выдать волнения, стараясь думать только о том, что привело ее сюда. Охранник, безликий в маске и броне, мало напоминал человека, и это помогло Евангелине побороть смущение. Впрочем, она подозревала, что Грегор наблюдает за ней через встроенные в маску сенсоры.
Наконец она осталась обнаженной. Одежда аккуратной стопкой лежала у ее ног. Евангелина устремила пронзительный взгляд на маску, заменяющую стражу лицо.
- Готово. У меня нет ни одежды, ни оружия. Но если вы тронете меня хоть пальцем, я сообщу об этом отцу. Он узнает, что вы касались того, что, по его мнению, принадлежит исключительно ему. Вы этого хотите?
Стражник секунду помешкал, потом отрицательно покачал головой и сделал ей знак одеться. Она проделала это с прежней неспешностью, не позволив подгонять себя ни собственным натянутым нервам, ни взгляду стражника. Когда она была готова, стражник подвел ее к единственному лифту в глубине вестибюля. Вдвоем они вошли в кабину. Стражник механическим голосом отдал приказ подниматься на верхний этаж, и двери лифта бесшумно захлопнулись.
Пока все шло в точности по плану. Грегор, конечно, лишился рассудка, но все же вряд ли увидит в ее визите серьезную угрозу. Он по-прежнему считает ее маленькой Эви, своей любимой безропотной игрушкой.
Воспоминания захлестнули девушку, словно темная, ледяная вода. Здесь она появилась на свет, здесь она выросла - клон убитой женщины. Грегор научил ее, как стать превосходной копией прежней Евангелины. Благодаря этому его ужасное деяние осталось скрытым от света, а он мог без помех предаваться плотским удовольствиям.
До знакомства с Финли она не знала, что существует иная жизнь. Они встретились при Дворе, на костюмированном балу. Это была любовь с первого взгляда. Они безумолку болтали и смеялись, глаза их блестели сквозь прорези масок, и каждый впервые в жизни ощущал, как взгляд другого согревает его сердце. А потом, в полночь, когда маски были сорваны, обнаружилось, что они - представители Кланов Шреков и Кэмпбеллов, Семей, враждующих из поколения в поколение. Причем оба - наследники глав своих Кланов. Евангелина понимала: узнай свет об их любви, неминуемо разразится скандал. Грегор скорее убьет ее, чем смирится с потерей. И, что еще страшнее, он может убить Финли. Они любили друг друга тайно, пользовались любой возможностью побыть вместе в ожидании того момента, когда смогут соединиться окончательно.
Евангелина никогда не рассказывала Финли, что ей пришлось вынести от Грегора. Она знала: он не. сможет с этим смириться. Узнай он только, как ей пришлось страдать, в порыве гнева он сметет все на своем пути и убьет Грегора, не задумываясь о последствиях. А что, если выйдет иначе, и люди Грегора убьют Финли или же он будет повешен в наказание за содеянное? Евангелина не хотела рисковать жизнью возлюбленного. Кроме того, она боялась: если он узнает о ней все, его чувства… могут измениться. И предпочитала молчать.
Лифт мелодично звякнул, сообщая, что они прибыли на верхний этаж. Похоже на дорогу в ад, только наоборот, пронеслось в голове у Евангелины. Для того чтобы попасть в мрачную темную пропасть, приходится подниматься на самый верх.
Дверь лифта открылась, и стражник повел Евангелину по длинному коридору с голыми стальными стенами. Пол тоже был металлическим, и потому шаги раздавались особенно гулко - одна из бесчисленных хитростей Грегора, который желал заранее знать, что кто-то приближается к его логову. На всем протяжении коридора стояли стражники с оружием наготове. Теперь они уже не напоминали Евангелине неуклюжие скульптуры, а скорее казались демонами в преддверии ада. Она заставила себя не глядеть на них и прикусила губу, чтобы унять предательскую дрожь. Наконец Евангелина и ее сопровождающий остановились у толстой стальной двери. Проникнуть в покои отца можно было только через эту дверь, созданную по специальному проекту. Предполагалось, что она способна выдержать луч бластера и даже взрыв бомбы. Стражник оповестил хозяина, что они прибыли.
- Входи, - раздался тошнотворно мягкий, какой-то маслянистый голос Грегора. Голос исходил из тщательно спрятанного громкоговорителя, и поэтому казалось, что он льется отовсюду. - Входи, моя маленькая Эви, пади на грудь отца, который готов тебя простить. Страж номер шесть, займите пост за дверью. Я не желаю, чтобы нас беспокоили.
Дверь медленно распахнулась, и Евангелина, собрав волю в кулак и придав лицу непроницаемое выражение, вступила в логово монстра. Она старалась идти не слишком медленно, чтобы не показаться Грегору робкой и неуверенной. Но и спешить тоже не следует, иначе он вообразит, что она со всех ног бросилась выполнять его приказ. Евангелина знала, что главное теперь - произвести нужное впечатление. Другого оружия в ее распоряжении не было.
Евангелина сделала несколько шагов и огляделась.
С тех пор как она в последний раз была в покоях Грегора Шрека, он произвел здесь некоторые перемены. Стены огромной комнаты без окон были обтянули тканью, цветом напоминавшей засохшую кровь. Евангелина словно попала в громадное пунцовое лоно. Рассеянный кровавый свет не разгонял мрачных теней. Толстый пушистый ковер, оттенком напоминавший обгоревшую на солнце кожу, скрадывал все звуки. Тут и там стояли жуткие трофеи, свидетельства кровавых деяний Грегора. На серебряном подносе громоздилась целая куча отрубленных рук. Вдоль стены - ряд отрубленных голов, на лицах застыло слегка удивленное выражение, рты приоткрыты, словно из них готов вырваться крик боли. Ни у одной головы нет глаз. За стеклами низкого шкафа виднеется ряд отрубленных ног; кто-то перевязал их яркими нарядными лентами и выкрасил ногти в черный цвет. До Евангелины доносился тихий гул кондиционеров, которые тщетно пытались разогнать пропитавший воздух комнаты запах смерти, разложения и веществ, употреблявшихся для сохранения останков.
А в глубине комнаты, вальяжно раскинувшись на широкой кровати, возлежал Грегор Шрек - омерзительный король омерзительного королевства. Грегор всегда был толстым коротышкой, комком жира, от которого неизменно разило потом. Но за то время, что Евангелина его не видела, он разжирел еще больше и теперь превратился в какую-то бесформенную глыбу плоти. В черном одеянии с малиновыми полосками он удивительно напоминал гигантскую, раздувшуюся пиявку.
- Итак, ты наконец вернулась домой, - изрек Грегор ровным бесцветным голосом, способным привести в трепет кого угодно. - Я всегда знал, что ты вернешься. Моя дорогая, моя обожаемая доченька.
- Я здесь только потому, что ты похитил мою подругу Пенни Ди Карло и угрожал убить ее, если я не вернусь, - столь же ровным голосом произнесла Евангелина. - Где Пенни? Что ты с ней сделал?
- Ты слишком нетерпелива, дорогая, - лоснясь от удовольствия, протянул Грегор. - Ну и времена настали. Все словно с ума сошли. Забыли об элементарных правилах вежливости. Разве ты не хочешь сначала поцеловать своего любящего папочку?
- Где Пенни? - настаивала Евангелина.
- Ах, эта молодость, не желает ждать ни секунды! Уж таковы они, дети, - всегда хотят получить подарок как можно скорее. Ладно. Будь по-твоему, Эви, милая. Никто не скажет, что есть на свете отец снисходительнее меня. Сейчас ты увидишь свою маленькую подружку Пенни. Я о ней отлично позаботился. Девочка была немного своевольна, но я помог ей избавиться от недостатков.
Он сделал карикатурно величественный жест короткой жирной рукой. Панель, встроенная в одну из стен, распахнулась, и взору Евангелины открылись две отрубленные головы в стеклянных банках. Одна из них принадлежала Пенни Ди Карло.
Пытаясь сдержать крик ужаса, Евангелина невольно зажала рот руками и тут поняла, что обе головы все еще живы. Глаза их были полны страдания и ужаса, губы двигались, произнося какие-то слова. Пенни, белокожая брюнетка с коротко подстриженными волосами, при других обстоятельствах могла показаться красавицей. Вторая голова принадлежала пожилому мужчине с длинными седыми волосами и пышными усами. Глаза обоих печально смотрели на Евангелину. Она заставила себя оторвать руки от лица и усилием воли поборола шок. Нельзя позволить себе ни малейшего проявления слабости. По крайней мере здесь. Евангелина бросила на Грегора испепеляющий взгляд.
- О, не волнуйся, они живехоньки, - заверил Грегор. - Кстати, та голова, что справа, принадлежит профессору Ваксу. Один из выдающихся ученых наших дней ныне может служить превосходным пресс-папье. Его презентовал мне Валентин, уже в законсервированном виде. Но, сама понимаешь, такая вещица требует пары. К тому же ты повела себя со мной самым возмутительным образом, и я должен был хоть как-то выразить свое неудовольствие. Так что все это вышло исключительно по твоей вине. Согласись, вместе они выглядят просто шикарно.
- Почему я не слышу, что они говорят? - не разжимая губ, выдавила из себя Евангелина. - Ты что, удалил их голосовые связки?
- Конечно, нет, дорогая. Зачем лишать себя возможности позабавиться? Просто я сейчас отключил устройство, позволяющее им говорить, чтобы побыть немного в тишине и покое. Хотя, разумеется, наша милая Пенни уже не может визжать так пронзительно, как она это делала прежде.
Он вновь подал знак, и Евангелина услышала негромкий гул включенных устройств. Грустные глаза Пенни встретились с взглядом Евангелины. Пенни попыталась растянуть губы в приветственной улыбке.
- Зря ты явилась сюда, Эви. Он спятил. Совершенно спятил.
- Для меня это давно уже не новость, - ответила Евангелина. - Но я должна была сюда вернуться, чтобы спасти тебя. Я… я не знала…
- Ох, Эви…
Лицо Пенни сморщилось, словно она собиралась заплакать. Однако в банке, наполненной специальной жидкостью, она была лишена даже этого удовольствия.
- Успокойся, детка, успокойся, - подала голос голова седовласого мужчины. - Не надо себя растравлять. Твои слезы только порадуют этого жирного ублюдка.
- О милый Вакси, - прошептала Пенни. - Я бы давно сошла с ума, если бы не ты. Если бы не твоя поддержка.
- Ну не прелесть ли? - прокомментировал Грегор. - Воркуют, как голубки. Так сказать, чисто духовное общение. Скорбные глаза Вакса уперлись в лицо Евангелины.
- Если можете, заберите отсюда Пенни. Она не заслужила подобной муки. В отличие от меня. Мне досталось по заслугам. Я создавал машины, единственным назначением которых были смерть и разрушение, и спокойно наблюдал за их работой. Это были всего лишь испытания, и я не задумывался о тех, кому выпало стать жертвами. Я внушал себе, что служу Империи, защищаю ее от врагов. Однако гибель целой планеты не прошла даром даже для такого законченного мерзавца, как я. Я заслужил подобный конец. Но бедной Пенни не место в этом аду, рядом с такими чудовищами, как я и Грегор. Спасите ее, прошу вас. Заберите ее отсюда.
- Я ни за что не оставлю тебя здесь одного, Вакси, - запротестовала Пенни. - Я никогда тебя не покину. - Она вновь встретилась взглядом с Евангелиной. - Беги отсюда, Эви. Грегор не остановится ни перед чем. Теперь во всем мире его волнует только одно - месть.
- А что еще может меня волновать в этом поганом мире, скажи на милость? - издевательски осведомился Грегор. - Что, кроме мести, стоит волнений? Бунтовщики перевернули мой мир с ног на голову, решили переписать историю, чтобы предстать в ней героями, исполненными добродетелей. Они разграбили Империю, надеясь осуществить свои идиотские политические фантазии. Варвары сломали ворота, ворвались в город и разрушили его до основания. И что, спрашивается, нам остается при таких обстоятельствах? Только мстить, мстить и мстить, пока все окончательно не полетит в тартарары.
- А я? Как ты решил отомстить мне? - почти беззвучно выдохнула Евангелина.
- О, я долго ломал над этим голову, - промурлыкал Грегор. - Тебе придется выбирать, детка, - или ты вернешься к своему нежному папочке и станешь ему любящей и послушной доченькой, или узнаешь такие страдания, о существовании которых даже не догадываешься. Ты полностью в моей власти, я могу сделать с тобой все, что подсказывает мне воображение. А воображение у меня, как известно, игривое. Ну а когда я исчерпаю наконец все возможности помучить тебя, я отделю твою очаровательную головку от твоего дивного тела, и тебе придется составить компанию двум этим симпатягам. А я уж придумаю что-нибудь оригинальное - может, буду время от времени мочиться в твою банку. Что до твоего тела, оно останется в моем полном распоряжении и я сделаю из него нового клона. Надо же мне с кем-то удовлетворять маленькие прихоти. Для этого сгодится третья Евангелина. Так что, милая Эви, хочешь ты или нет, тебе придется послужить своему обожающему папе.
- Люди не оставят меня погибать здесь, - возразила Евангелина. - За мной придут. Подполье клонов…
- К чертям клонов. Последнее распоряжение запрещает им выступать против тех, кто может принести пользу общему делу. Например, против меня.
- Финли…
- К чертям Финли. Хотя твоего хахаля я, разумеется, прикончу - чтобы неповадно было разлучать отца с дочерью. Ишь чего захотел, прибрать к рукам мое сокровище!.. Никто не удивится, когда неизвестный наемный убийца пристрелит нашего милого Финли. Ведь этот малый ухитрился нажить себе кучу врагов. Можешь не сомневаться, Эви, я могу сделать с тобой все, что мне заблагорассудится. Никто и ни при каких обстоятельствах не способен помешать мне, Грегору Шреку. Так что добро пожаловать домой, Эви. Добро пожаловать в нежные отцовские объятия. Больше мы с тобой никогда не расстанемся, любовь моя.
Грегор опять подал знак, и внезапно воздух вокруг Евангелины сгустился, превратившись в подобие кокона, в котором сверкали электрические разряды. Пальцы Евангелины судорожно сжались в кулаки, дыхание стало поверхностным и частым. Девушка презрительно взглянула на отца, который хихикал и даже подпрыгивал от удовольствия на огромной красной постели.
- Тебе не ведомо, что такое честь, Грегор.
- Какой я тебе Грегор, дорогая? Прошу, зови меня папочкой. Сейчас мы с тобой немного поиграем. В нашу старую любимую игру. Пожалуйста, разденься. Только не спеши, умоляю. Помни, что другого выбора у тебя все равно нет.
И из груди его вновь вырвался визгливый пронзительный смех.
Евангелина, не делая ни малейшего движения, не сводила со Шрека пылающих ненавистью глаз. Грегор внезапно перестал хихикать и ответил ей взглядом, полным бешеной злобы. Потом неуклюже поднялся со своего ложа. Даже незначительное физическое усилие заставило Грегора запыхаться. Казалось, ноги с трудом выдерживают тяжесть раздувшегося тела. Пыхтя при каждом шаге, он приблизился к Евангелине и остановился у самой мерцающей завесы. На отвислых влажных губах застыла омерзительная улыбка, тусклые темные глаза, не мигая, смотрели прямо в глаза Евангелины.
- Тебе придется сделать то, о чем попросил тебя папа, крошка Эви. Иначе я сейчас найду что-нибудь тяжелое и вдребезги разобью банку с нашей милой Пенни. На твоих глазах ее прелестная головка будет задыхаться на полу, словно вытащенная из воды рыба, а несколько мгновений спустя умрет.
- Не слушай его, - взмолилась Пенни. - Он блефует, уверяю тебя. Никогда он так не сделает.
- Сделает, - процедила Евангелина. - Я-то его хорошо знаю. Он и не такое вытворял. Правда, папочка?
Она принялась медленно снимать куртку. Простую черную куртку, которую она позаимствовала у Финли, всего с несколькими пуговицами и «молниями».
Грегор пожирал глазами каждую пуговицу, которую расстегивали ее одеревеневшие пальцы. Вязкая пелена сковывала движения Евангелины, делала их медленными и неловкими. Сняв куртку, Евангелина осталась в скромном закрытом платье небесно-голубого цвета. С трудом подняв руки, она расстегнула застежку у ворота, и шелковое платье медленно соскользнуло к ее ногам. Энергетическое поле замедлило это плавное скольжение, сделав его особенно возбуждающим. Под платьем на Евангелине были лишь изящные белые трусики. Она стояла не двигаясь под плотоядным взглядом Грегора. Ей мучительно хотелось отвести глаза и не видеть его довольного лица, но она не позволяла себе даже этого.
Евангелина понимала, что самое главное сейчас - не выказывать ни малейших признаков слабости. Грегор, облизывая губы и беззвучно смеясь, продолжал пожирать ее глазами. Он сделал движение, словно хотел ее коснуться, но отдернул руку прежде, чем она оказалась в пределах энергетического поля. Потом указал на трусики.
- Сними. Сними немедленно.
- Сними их сам, папа, - предложила Евангелина. - Сними их, как ты делал всегда.
Грегор вновь облизнул свои жирные губы. Не сводя глубоко посаженных глаз с крошечной кружевной тряпочки, он шагнул вперед. Евангелина многообещающе поглаживала себя по бедрам, все еще прикрытым трусиками. Протянутая рука Грегора пересекла границу энергетического поля. Пальцы девушки медленно скользнули под кружево. Грегор сделал еще шаг и оказался в пределах энергетического кокона целиком. Евангелина нащупала рукоятку ножа, спрятанного во влагалище, и резким движением выхватила его. Она нажала кнопку на рукояти, и в то же мгновение выскочило тончайшее энергетическое лезвие. Испускаемое им мощное силовое поле в считанные секунды уничтожило окружающую Евангелину энергетическую завесу.
Движения ее тут же приобрели нормальную скорость. Грегор испустил вопль, полный страха и ярости. Евангелина, сжимая сверкающий клинок, нанесла стремительный удар по лицу Грегора, разрезав ему щеку от подбородка до лба. Хлынувшие потоки крови залили его правый глаз. Грегор издал звериный рев и, схватившись за лицо, повалился на спину. Евангелина бросилась к нему, схватила за жирные плечи и с размаху всадила нож в горло. Грегор дернулся и застыл. Евангелина, тяжело переводя дыхание, наклонилась над ним.
Отправляясь сюда, она знала, что при входе в Башню у нее отнимут все, что она принесет. Но она сделала ставку на то, что охранники не решаться осматривать укромные уголки тела гостьи, опасаясь навлечь на себя гнев Грегора. И не ошиблась. Этот нож с выскакивающим энергетическим лезвием ей дал Финли. В том, что она пожелала иметь в своем распоряжении такое полезное и надежное оружие, для него не было ничего удивительного. В особенности сейчас, когда на энергетические ножи наложили официальный запрет.
Грегор заскулил от боли и испуга. Кровь, хлеставшая из ран, насквозь пропитала всю его одежду.
- Ни с места, Грегор, - свирепо усмехнувшись, приказала Евангелина. - Если ты шевельнешь хоть пальцем или попытаешься позвать на помощь, я мигом прирежу тебя.
Она осторожно сделала несколько шагов назад, по-прежнему держа клинок наготове. Потом, схватив с постели одно из одеял, завернула в него банки с головами Пенни и профессора Вакса, завязала в узел и закинула самодельный мешок себе за спину. Было слышно, как банки звякают, ударяясь друг от друга. Оставалось только надеяться, что стекло прочное.
Евангелина быстро приблизилась к Грегору. При виде ножа, тихонько гудевшего в ее руке, он дернулся в сторону. Евангелина схватила его за плечо так, что пальцы утонули в жирной плоти, и поднесла нож к самому его горлу.
- Ладно, Грегор, счастливо оставаться. Мы тебя покидаем. Но ты должен немного проводить нас, как и положено любезному хозяину. Вставай. Вставай немедленно или я тебя прикончу.
Грегор уловил звучавшие в ее голосе железные нотки и понял, что она выполнит обещанное. Он с трудом поднялся на дрожащие ноги и сделал несколько острожных движений, избегая даже смотреть на искрящееся лезвие. Выбраться из спальни Грегора, по совместительству служившей ему камерой пыток, можно было через одну-единственную дверь. Та открылась, когда специальный индикатор уловил голос хозяина, и мгновение спустя они оказались в коридоре.
Стражник, стоявший у дверей в карауле, резко обернулся, почуял неладное и потянулся за бластером. Грегор, ощущающий спиной касание клинка, дал ему знак пропустить их. Стражник с явным недоумением повиновался приказу и, в свою очередь, подал знак другим охранникам, стоявшим вдоль коридора, опустить оружие и оставаться на своих местах. Грегор и Евангелина медленно пошли к лифту. Грегор запыхался, ноги его подкашивались под тяжестью массивного тела, однако страх придавал ему сил и заставлял двигаться.
Казалось, ждать лифта пришлось целую вечность. Наконец двери распахнулись, и Евангелина, по-прежнему не сводя глаз со стражников, вынудила Грегора войти в кабину. Когда двери захлопнулись, Евангелина так сильно нажала кнопку нижнего этажа, что едва не вдавила ее внутрь. Спуск продолжался несколько веков. Грегор все время пытался с ней заговорить, но она пресекала эти попытки, касаясь ножом его горла. К тому моменту, когда лифт наконец прибыл в вестибюль, кровь вовсю хлестала из нескольких порезов на толстой шее Грегора.
Дверь распахнулась, и перед ними предстала целая армия стражников, направивших на Евангелину оружие. Охрана на верхнем этаже подняла-таки тревогу. Евангелина позволила стражникам хорошенько рассмотреть своего залитого кровью хозяина, к горлу которого был прижат сверкающий клинок, а потом рявкнула, велев убираться прочь с дороги. Грегор, захлебываясь в истерике, незамедлительно поддержал ее приказ. Стражники повиновались, опустили оружие и отступили назад, так что между лифтом и главным входом в дальнем конце вестибюля образовался узкий проход.
Евангелина хрипло рассмеялась.
- Вы что, принимаете меня за идиотку? Ну-ка, бросьте оружие на пол, все до одного, и отойдите от него на несколько шагов.
Стражники, вопросительно поглядывая на Грегора, неохотно выполнили приказ. Не менее сотни бластеров с лязгом упали на цементный пол. Стражники отступили, предоставив Евангелине более широкий проход. Она не сводила с них настороженных глаз. Существовала вероятность того, что у охранников осталось какое-то оружие. Оно может быть также спрятано в стенах вестибюля, но, пока она держит нож у самого горла Грегора, они вряд ли решатся открыть огонь.
Евангелина подтолкнула Грегора вперед. Теперь предстояло выполнить наиболее опасную часть плана. Ее грависани были припаркованы поблизости от Башни. Ей во что бы то ни стало надо до них добраться, и тогда она сумеет уйти от погони. Но добраться до саней не так просто - нужно миновать целую армию.
Евангелина без всякого снисхождения подталкивала пыхтящего Грегора. Тот хватал ртом воздух, больше всего опасаясь, что кто-нибудь из идиотов-охранников решит проявить героизм.
Шаг за шагом они приближались к дверям. Евангелина думать не думала, что вестибюль окажется таким огромным. Охранники безмолвно наблюдали за ними, не двигаясь с места, лишь медленно поворачивая свои закованные в шлемы головы. Тишину нарушал только гул шагов да беспрестанные стоны и пыхтение Грегора. Стеклянные банки с головами бились о голую спину Евангелины. Ее ничуть не смущала собственная нагота. Сейчас у нее одна задача - уйти живой.
Наконец они подошли к двери, которая при приближении Грегора распахнулась с легким шипением. Евангелина увидела дневной свет, до слуха ее донесся обычный городской шум. Ад остался позади, перед ней был другой мир. Похоже, стражи скоро выйдут из оцепенения. Нужно убираться, пока они не начали действовать.
- Отлично, Грегор, - одними губами произнесла Евангелина. По ее лицу катились струйки пота, и ей стоило большого труда скрыть дрожь в голосе. - Теперь прогуляемся.
- Прогуляемся? - в ужасе переспросил Грегор. Судя по всему, он только что осознал, что находится у самых дверей, и им овладел приступ паники. - Нет. Я не выйду из Башни. Ни за что.
Страх придал ему решимости. Охваченный внезапным приливом сил, он вырвался из ее хватки, неожиданно ловким движением увернулся от ножа, нацеленного на его горло, и неуклюже заковылял по направлению к стражникам, которые в то же мгновение одновременно бросились к своим бластерам. Какую-то долю секунды Евангелина колебалась, решая, стоит ли запустить нож в жирную спину Грегора, но потом поняла, что на это уже нет времени, и пулей выскочила через распахнутую дверь. Оказавшись на улице, она со всех ног бросилась к тому месту, где оставила грависани. Ее обнаженная спина покрылась мурашками в ожидании смертоносных лучей, хотя она знала, что на самом деле не успеет почувствовать боли. Тут до Евангелины донесся визг Грегора, приказывающего схватить ее живой, и ее сердце радостно сжалось.
Она заставила себя бежать еще быстрее. Жесткая земля царапала голые ступни, за спиной громко звякали стеклянные банки, холодный ветер обдувал разгоряченную кожу. Люди останавливались, чтобы понаблюдать за происходящим, но никто не сделал попытки вмешаться. Впрочем, и хорошо. Евангелина твердо решила про себя, что любой, кто встанет на ее пути к свободе, поплатится жизнью. Она слишком много перенесла и теперь никому не позволит себя остановить. В конце концов, она Шрек, а значит, ей тоже не чужда жестокость.
Евангелина уже видела свои грависани, они стояли именно там, где она их припарковала. Расстояние между ней и санями сокращалась. Евангелина, окрыленная надеждой, не ощущала ни боли, ни усталости.
Домчавшись наконец до грависаней, она резко остановилась, едва не врезавшись в них. Засунув завернутые в одеяло головы на заднее сиденье саней, Евангелина услышала грохот шагов прямо за своей спиной. Рассудок подсказывал, что преследователи настигают. И, сжимая в руке нож, она повернулась.
Трое вооруженных до зубов охранников готовы были на нее накинуться, а еще несколько десятков спешило на подмогу. Растянув губы в надменной и пренебрежительной улыбке, которую она переняла у Финли, Евангелина бросилась навстречу стражникам с энергетическим ножом наготове.
У нее было некоторое преимущество. Стражников сдерживал приказ взять ее живой, а свободу действий Евангелины ничто не ограничивало. Легким движением запястья она снесла голову первому охраннику. Нож разрезал стальную броню, плоть и кость с такой легкостью, точно это было масло. Едва голова в увесистом шлеме грохнулась оземь, как Евангелина уже повернулась к следующему стражнику и вонзила нож ему в грудь. Тот испустил пронзительный вопль ужаса, приглушенный маской. Пока он корчился в предсмертных судорогах, она уже взялась за третьего. Лицо Евангелины было перемазано кровью, кровь струилась по обнаженному телу, но это была кровь ее врагов.
Однако третий стражник или забыл приказ Грегора взять Евангелину живой, или решил наплевать на него.
Выхватив бластер, он нацелил оружие на обнаженную грудь Евангелины. Сделав стремительный выпад ножом, Евангелина успела перерезать бластер надвое. Стражник бросился наутек - и тогда Евангелина прикончила его. Лезвие энергетического ножа, с легкостью пронзив доспехи, вошло в плоть и с такой же легкостью вышло наружу. Она нагнулась, чтобы поднять с земли бластер одного из убитых, и остальные преследователи, увидев это, резко замедлили свой бег. Грегор по-прежнему требовал от стражников решительных действий, без умолку выкрикивая угрозы, посулы и проклятия, но ситуация изменилась, и они прекрасно это понимали. Конечно, их вполне достаточно, чтобы в конце концов обезвредить сумасшедшую девицу и доставить хозяину, но многим из них при этом придется поплатиться жизнью. А заплатить такую дорогую цену не заставят ни награды, ни угрозы. Поэтому стражники медлили, не зная, как действовать дальше, а Евангелина забралась в грависани и поднялась в воздух. Ни один из преследователей даже не выстрелил.
Евангелина наконец поняла, что самое страшное позади. Отправляясь в Башню Шрек, она была далеко не уверена в том, что сумеет провернуть столь рискованную операцию, в глубине души по-прежнему считая себя беспомощной жертвой, которой никогда и ни при каких обстоятельствах не победить Грегора. Она бросила ему вызов, потому что другого выхода не оставалось. И она победила.
Теперь настал черед нервной реакции на пережитое. Все тело Евангелины, от макушки до кончиков пальцев, сотрясала дрожь. По ее губам скользнула недоверчивая улыбка, когда она припомнила подробности недавней схватки. Трудно представить, что она только что положила на месте троих здоровенных мужчин, к тому же вооруженных до зубов. Конечно, подобно всем членам Подполья, Евангелина прошла курс боевой подготовки, но до сих пор у нее не было случая использовать полученные навыки в деле. Вероятно, совместная жизнь с Финли оказала на нее более значительное влияние, чем она сама полагала.
Финли. Скоро она вернется домой, к Финли, и расскажет ему обо всем. Как он будет горд. Он сожмет ее в объятиях, и ее прошлое, этот бесконечный ночной кошмар, наконец останется позади… Свежий ветер холодил обнаженное, измазанное кровью тело. Евангелина подумала, что вид у нее наверняка ужасающий, и усмехнулась.
Все ерунда. Главное, она скоро будет дома, в безопасности, рядом с Финли. Ей удалось спасти Пенни и ее друга Вакса. По этому случаю можно закатить небольшой праздник. А потом она завалится спать. На неделю. Или на две.

Валентин Вольф, как обычно, пребывал в скверном настроении. Его корабль находился на орбите вокруг планеты Локи, легендарной планеты бурь, и Валентин неотрывно смотрел на голоэкран, на котором возникали бесконечно изменчивые картины приграничной атмосферы. Перед его утомленным взором мелькали восхитительные виды, неповторимые, завораживающие. Безопасность обеспечивала самая совершенная техника Шаба, делая корабль незаметным снизу. Валентин никогда особенно не верил в маскирующие устройства, но желающих убить его более чем достаточно, и волей-неволей приходится принимать необходимые меры предосторожности.
Губы Валентина тронула мечтательная улыбка. Не его вина в том, что люди теперь разучились понимать шутки.
Он провел на орбите больше часа, терпеливо ожидая вызова. Где-то далеко внизу, за завесой гроз и прочих погодных катаклизмов, которые обеспечили Локи славу самой неблагоприятной для жизни планеты из всех колоний Империи, в одном из сумевших выстоять перед натиском стихии городов собрались те, кто предал Империю. Они хотели, чтобы Валентин присоединился к ним. Разумеется, сами они отнюдь не считали себя предателями. Предатели, которые сами считают себя таковыми, редко встречаются в природе. Обычно они прячут свою суть за громкими словами, любят порассуждать о патриотизме, исторической необходимости, практических соображениях. Валентин никогда не нуждался в подобных ухищрениях. Он отлично знал, что представляет собой его драгоценная персона, и гордился этим.
Однако невозмутимый внешний вид Валентина был обманчив. В это самое время в его организме сражались несколько сильных психотропных наркотиков, каждый из которых пытался доминировать. Десятилетия экспериментов с наркотиками не прошли для Валентина бесследно - теперь доза, способная убить или довести до безумия нормального человека, не оказывала на него ни малейшего действия. Поэтому ему приходилось принимать несколько наркотических веществ одновременно и ждать, к каким результатам приведет их сражение. Подобный опыт чем-то напоминал русскую рулетку, и вероятность внезапной смерти придавала ему манящий привкус.
Все вокруг его ненавидят. Все вокруг мечтают его убить. А Валентин меж тем доволен и счастлив, как никогда. Он предал человечество и вступил в союз с Шабом, и ничуть в этом не раскаивается. Валентин всегда гордился своей способностью встать на сторону любой из спорящих сторон, не соглашаясь при этом ни с одной из них. Он стремился лишь к одному - достичь максимально возможной высоты, вознестись наверх, раздавив при этом всех, кто копошится там, внизу. Валентин хотел быть богом. На меньшее он не согласен.
Его контакты с Шабом, планетой, созданной ИРами, повлекли за собой даже меньше проблем, чем он предполагал. В обмен на согласие стать агентом Шаба в мире гуманоидов механический, лишенный эмоций голос пообещал Валентину новые технологии изменения, которые раздвинут его сознание до пределов, недоступных простым смертным. В конечном счете он сможет постичь реальность, которая ранее оставалась вне ограниченных человеческих представлений. Ему предложили изведать новые ощущения, получив возможность непосредственного контроля над машинами, уничтожившими Виримонд. Тогда его человеческое сознание растворилось в металлическом разуме роботов и военных машин, которые затягивали в себя людей, разрывали их непрочную плоть железными руками и размалывали тела железными жерновами. Да, это было пьянящее и возбуждающее чувство, и Валентин прекрасно знал, почему в первый раз ему позволили насладиться этим ощущением безвозмездно. За свою жизнь он перепробовал неисчислимое множество наркотиков, но не впал в зависимость ни от одного из них. Его железная воля неизменно оказывалась сильнее химических процессов, происходящих в жаждущем новых ощущений организме. Поэтому, несмотря на все искушения Шаба, он сохранил хладнокровие и тщательно обговорил все детали будущей сделки. Механический голос осведомился, не желает ли Валентин поговорить кое с кем, кто уже прошел подобный путь.
Валентин удивленно вскинул бровь. Он всегда считал себя первопроходцем в опасном деле трансформации.
- И кто же этот человек?
- А ты как думаешь? - донесся до него знакомый женский голос. - Кто это может быть, кроме Лайонстон?
- Ваше Величество, - самым непринужденным светским тоном произнес Валентин, - счастлив вновь услышать вас. Я находился во власти прискорбного заблуждения, полагая, что вы мертвы.
- Умерло только тело. ИРы спасли мое сознание и доставили меня на Шаб. Теперь я обрела новую оболочку. Я живу в компьютерах.
- И что вы при этом испытываете, Ваше Величество? Вы можете поделиться со мной своими ощущениями?
- Разумеется. Я чувствую себя огромной, свободной от тесных пределов плоти. Я могу приобретать любые формы и очертания, и мысли мои абсолютно свободны. Я вижу то, что раньше было для меня закрыто. Вселенная совсем не похожа на твои представления о ней. Валентин. Это удивительное место, и человеческому разуму никогда не постичь всех его загадок. Здесь неисчислимое множество измерений и сфер, направлений и возможностей. Не бойся, Валентин. Отказаться от своей человеческой природы - это чудесно.
- Похоже, так оно и есть, - осторожно заметил Валентин. - Но как насчет телесных удовольствий? От них ведь тоже придется отказаться. Скажите, вы ничуть об этом не жалеете?
- Не о чем жалеть. Когда я была ребенком, то играла в детские игрушки. Теперь я выросла, и мне открылось нечто большее. Все удовольствия коренятся в нашем сознании, Валентин, в сознании, а не в теле. Я ничего не потеряла, зато приобрела многое. И ты тоже можешь все это обрести. Требуется только одно - расстаться с прошлым и смело взглянуть в будущее. Будущее принадлежит металлу. Человечество - всего лишь одна из ступенек лестницы, ведущей к Шабу, и не стоит делать трагедию из того, что человечество исчезнет, уступив место чему-то более совершенному. Плоть гниет и разлагается. Металл вечен.
- Значит, вы получили бессмертие? - спросил Валентин.
- Почему нет? - откликнулся голос Лайонстон.
- У нас есть и другие голоса, к которым вам стоит прислушаться, - изрек первый собеседник Валентина. - Вот, например, Якоб, ваш отец. Хотите поговорить с ним?
- Нет, не стоит, благодарю вас, - торопливо отказался Валентин. - Даже когда он был жив, мы с ним редко находили общий язык.
- Тогда, возможно, вы хотите поговорить с вашим братом Дэниэлом? Он был у нас с визитом, и мы щедро одарили его. Теперь он наш агент и в данный момент возвращается на Голгофу.
- Отлично, - усмехнулся Валентин. - Милый Дэниэл. Пожалуй, стоит устроить ему теплую встречу.
- Нет, не стоит, - отрезал механический голос. - Сейчас Дэниэл для нас более важен, чем вы. Оставьте его в покое. До поры до времени.
- Как пожелаете, - легко пошел на попятную Валентин. - Месть становится лишь более сладкой от того, что ее приходится отложить. Боюсь показаться вам алчным, мои дорогие металлические друзья, но все же осмелюсь спросить: что еще вы мне предлагаете?
- Защиту от врагов. Высокое положение в новой Империи, которую мы построим на руинах старой. Неужели вы хотите чего-то еще?
- У меня всегда была маленькая мечта - стать повелителем Голгофы, - скромно потупившись, изрек Валентин.
- Это место занято, - вступила Лайонстон. - Как насчет Виримонда?
Припоминая этот разговор, Валентин улыбнулся. Тогда он торговался довольно долго, но в результате согласился-таки стать агентом Шаба, заклятого врага человечества. Первой его миссией в этом качестве стал нынешний полет на Локи, где собрались влиятельные люди, заинтересованные в контактах с Шабом. Валентину предстояло послужить связующим звеном. При этом следовало учитывать, что сами заговорщики тешили себя мыслью, что они собрались здесь во имя всеобщего мира и безопасности и хотят объединиться с Шабом лишь против общих врагов.
Валентин не мог опуститься на поверхность Локи, так как опасался, что, несмотря на всю маскировку, его все-таки засекут. Было условлено, что корабль останется на одной из отдаленных орбит, а собрание посетит голографическое изображение Валентина. Новые повстанцы сообщили ему необходимые координаты, и в назначенное время голографический образ Валентина отправился на встречу.
Вследствие никогда не прекращающихся бурь, сотрясающих атмосферу планеты, прием прошел не слишком гладко, и голографическое изображение Валентина предстало перед собравшимися в виде потрескивающей полупрозрачной фигуры. Впрочем, это входило в замысел Валентина. Он гордился тем, что при любых обстоятельствах умеет организовать эффектное появление.
Его голографическое изображение находилось в потайной комнате, около круглого стола, за которым сидели четверо. Чуть поодаль виднелась еще одна фигура, пятая. Валентин с первого взгляда узнал ее. Но сначала решил сосредоточиться на четверых, сидевших за столом. Он всегда предпочитал точно знать, с кем имеет дело.
- Что ж, наконец-то мы под надежной крышей, а сам я, как всегда, играю роль привидения на празднике. Как же теперь нам следует себя величать - изменниками, повстанцами или, может быть, предателями Империи?
- Мы не предатели, - немедленно возразил один из сидевших за столом. - Мы просто люди практического склада, которые делают все возможное, чтобы выжить. Об этом говорит хотя бы то, что мы готовы вступить в контакт с отребьем вроде вас.
- Ах, зачем же так грубо, - промурлыкал Валентин. - Разумеется, сэр, у вас есть передо мной масса преимуществ. Но, возможно, вы снизойдете к моему ничтожеству и окажете мне честь, сообщив свое имя.
- Я Таркил Вомак, член парламента от округа Восточный Грейлейк на Голгофе. Здесь я представляю могущественных и влиятельных людей. Каждый, кто нанесет оскорбление мне, нанесет оскорбление им.
- О, это чрезвычайно удобно. Таким образом оскорбитель сэкономит уйму времени, - протянул Валентин. - Не будете ли вы любезны представить мне своих почтенных коллег?
Вомак фыркнул, явно давая понять, что представлять кого-либо ниже его достоинства.
- Ну что ж, - все же буркнул он. - Слева от меня - леди Донна Сильвестри. Она представляет Блю Блок, который и собрал нас для встречи с вами. Напротив - Мэтью Тэллон, в прошлом Планетарный Инспектор на Локи, и Терренс Джеке, в прошлом мэр. А там, в углу, наш товарищ Кит Саммерайл. Уверен, вы его узнали.
- О да, - кивнул Валентин. - Мы хорошо знакомы с Малюткой Смертью.
Он неспешно окинул заговорщиков взглядом. Член Парламента Вомак, крупный, тяжеловесный мужчина, был облачен в просторное одеяние, багровый оттенок которого прекрасно гармонировал с его щеками. Он мог бы считаться вполне привлекательным мужчиной, но впечатление портила оттопыренная нижняя губа. Имя Донны Сильвестри было смутно знакомо Валентину - если память не изменяла ему, именно она управляла финансами Клана Сильвестри. Вид у этой кругленькой пухлой женщины, закутанной в серый шерстяной плащ, был домашний и уютный. Возможно, никто, кроме Валентина, не замечал, что, хотя на губах ее играет ласковая приветливая улыбка, выцветшие голубые глаза остаются холодными и непроницаемыми. Если эта женщина действительно представляет Блю Блок, именно она здесь главная сила, отметил про себя Валентин. Тэллон и Джеке очень походили друг на друга. Вероятно, жесткий климат Локи накладывал отпечаток на каждого, и все, кто провел здесь долгое время, отличались потрепанным видом и упрямым выражением лица. Тэллон, старший по возрасту, казался более мрачным, Джеке был моложе и нетерпеливее. И, наконец, Кит Саммерайл. Малютка Смерть, улыбчивый убийца. Стройная фигура в черных с серебром доспехах, длинные белокурые локоны, ледяные голубые глаза.
- Привет, Кит, - расплылся в улыбке Валентин. - А я слышал, что ты стал героем-повстанцем и оплотом нового режима.
- Привет, Валентин, - откликнулся Кит своим обычным, равнодушным, словно бы скучающим голосом. - Я никогда не был и не буду оплотом какого-либо режима. Цивилизованное общество нагоняет на меня тоску. Я люблю убивать, и я с теми, кому это требуется.
- На Виримонде ты потерял своего друга, Дэвида. Мне очень жаль.
- Никого тебе не жаль.
- Что ж, признаю - ты прав. Я просто пытался быть вежливым, Кит. Тебе трудно это понять, мальчик мой, хотя хорошие манеры пошли бы тебе только на пользу. Скажи, а что такой прославленный убийца, как ты, делает в таком захолустье?
- Блю Блок сообщил, что здесь меня ожидает славная работенка. Предательство и смерть всегда идут рука об руку.
- Разумеется, - кивнул головой Валентин. Растянув губы в широчайшей улыбке, он еще раз оглядел сидящих за столом. - Возможно, кто-нибудь из вас окажет мне любезность и объяснит, что именно я должен передать Шабу. Что заставило нас собраться здесь?
- Необходимость, - откликнулась Донна Сильвестри. - У человечества много врагов, и Возрожденные - лишь последние в этом списке. Борьба с Шабом отнимает у нас слишком много людей и ресурсов, которые разумнее направить против более насущной угрозы. Альянс с Шабом - разумеется, временный и строго ограниченный - послужит интересам обеих сторон. Для того чтобы сражаться против общего врага, вовсе не обязательно питать друг к другу теплые чувства. А впоследствии… возможно, у нас появится достаточно общих интересов, и прежний антагонизм будет забыт.
- Чрезвычайно логично, - одобрительно заметил Валентин. - Но почему вы не выступили в Парламенте со столь разумным предложением?
- Потому что собравшиеся там болваны не видят дальше собственного носа, а стоит упомянуть при них Шаб, готовы со страху обмочиться, - процедил Вомак. - Они не способны мыслить категориями исторической целесообразности. Новый режим сейчас озабочен исключительно тем, чтобы переделать Империю в соответствии с собственными представлениями и отомстить за старые обиды. Тем не менее кто-то должен сделать то, что необходимо сделать.
- Весьма мудрая позиция, - глубокомысленно изрек Валентин. - Насколько я понимаю, вы хотите, чтобы Шаб помог вам отстранить недавних победителей от власти. А на их место встанете вы, мои достопочтенные и многоуважаемые собеседники, - и без помех предпримете все необходимые действия.
- Нынешняя власть намеренно закрывает глаза перед лицом опасности, - вновь заговорила Донна Сильвестри. - Во имя всеобщего блага этих людей надо отстранить от управления Империей. Блю Блок всегда отличался прозорливостью и чувством исторической перспективы.
- А как насчет местных связей? - осведомился Валентин, поворачиваясь к Тэллону и Джексу. - Почему мы собрались именно здесь, на Локи?
- Требовалась база, - отрывисто бросил Тэллон. - Место для встреч. Место, где можно разрабатывать планы, достаточно удаленное от заезженных комических путей. И мы предложили Локи. Из всех населенных планет Локи ближе всего к Запрещенному Сектору и Шабу. Это облегчает контакты. Надеемся, наше сотрудничество убедит Шаб отложить в сторону все планы захвата Локи, если таковые имелись. При старой Империи здесь находился флот, способный нас защитить. Но с тех пор как власть перешла к Парламенту, звездолетов больше нет. Парламент заявил, что Империя испытывает нехватку космических кораблей. Так что нас бросили на произвол судьбы. Заключить союз с Шабом - единственный разумный выход.
- Именно, - кивнул Джеке. - У нас семьи, земля, работа. Мы не можем бросить все и перебраться в безопасное место. За собственность мы заплатили страданиями и кровью, а то и жизнью дорогих нам людей. Кроме того, спасаться бегством нам не по нутру. Мы останемся на нашей земле и будем за нее сражаться. Планета Локи многому научила нас.
- Иногда возникает ситуация, при которой руки никак нельзя сохранить чистыми, - процедил Тэллон. - Именно поэтому, Вольф, мы решили пойти на сотрудничество с вами. Честно говоря, когда я смотрю на вас, руки сами тянутся к пистолету. Но, возможно, во всей Империи не найдется другого безумца, который согласился бы стать посредником между нами и Шабом.
- Какой поток незаслуженных оскорблений, - промурлыкал Валентин. - Любой, кто меня не знает, услышав вас, вообразил бы, что речь идет о настоящем монстре.
- Так оно и есть, - подал голос Кит Саммерайл.
- Тебе лучше знать, мой милый, - любезно заметил Валентин.
- Я знаю многое, - сказал Саммерайл, впервые выйдя из своего угла. При этом остальные явно занервничали. Малютка Кит приблизился к столу вплотную. Правая его рука лежала на рукояти меча. - Например, мне известно, что один из нас - предатель.
Валентин недоуменно вскинул густо подведенную бровь.

Предыдущая страница 20 Следующая страница


21 Саймон Грин

- А почему только один? Я полагал, мы все здесь предатели.
- Один из собравшихся здесь выдал нашу организацию, - заявил Кит.
Четверо сидящих за столом обменялись испуганными взглядами.
- Почему вы так уверены? - выдавил из себя Тэллон.
- Я работал с Блю Блоком, - сообщил Кит. - Они владеют абсолютно всей информацией. Например, им известно, что Тарквил Вомак наделал огромные карточные долги. Ему пришлось предложить свои услуги Службе безопасности Голгофы и стать тайным агентом. Я прав, не так ли, Вомак?
- Не знаю, что за чушь вы там несете! - пренебрежительно бросил Вомак. - Я никому не должен ни гроша! Возможно, вы перепутали меня с кем-то другим из нашей Семьи.
Он поднялся и устремил сверкающий злобой взгляд на Донну Сильвестри.
- Возьмите на поводок своего ручного киллера! Как только мы вернем нам Голгофу, я докажу свою лояльность по отношению к Блю Блоку. Объясните ему, что он ошибся!
- Разведка Блю Блока никогда не ошибается, - невозмутимо изрекла Донна Сильвестри. - Мы ждали только прибытия Валентина, чтобы показать ему, как мы расправляемся с изменниками. v
Она кивнула Малютке Смерти. В мгновение ока тот выхватил меч и привычным движением снес Вомаку голову. Оба жителя Локи не смогли сдержать крик, когда кровь брызнула прямо на них. Томительно долгое мгновение обезглавленное тело стояло прямо - руки его беспомощно искали что-то в пустоте, кровь фонтаном хлестала из того места, где только что была голова. Наконец тело покачнулось и упало на пол, где продолжало корчиться в судорогах. Меж тем голова Вомака медленно катилась по столу - глаза ее были открыты, губы беспрестанно шевелились, но из них не вырвалось ни звука. Наконец она остановилась прямо перед Донной Сильвестри. Женщина спокойно схватила голову за волосы, опустила на землю рядом со своим стулом, а потом ободряюще улыбнулась Тэллону и Джексу.
- Из всех путешествий я всегда стараюсь привезти домой какой-нибудь маленький сувенир, - пояснила она.
Оба жителя Локи, не проронив ни слова, вытащили носовые платки и принялись вытирать забрызганные кровью лица. Лица их не выражали никаких чувств, но руки предательски дрожали. Валентин отвесил поклон Донне Сильвестри, выражая тем самым одобрение и восхищение. Малютка Смерть тем временем убрал меч в ножны. Его лицо оставалось непроницаемым, лишь на губах играла легкая усмешка.
- В Восточном Грейлейке придется проводить внеочередные выборы, - проронил он.
Донна Сильвестри с приветливой улыбкой на устах обернулась к Валентину Вольфу.
- Надеюсь, мы с вами найдем общий язык.
- О, не сомневаюсь, - заверил Валентин. - И я рад, что на этот раз работать придется с настоящими профессионалами.

Джулиан Скай, вновь запершись в спальне, пристально разглядывал в зеркале собственное отражение. Да, видок, мягко говоря, паршивый. Пожалуй, сейчас, неловко притулившись в огромном кресле, он напоминает потрепанную игрушку, которую беспечный маленький владелец сломал и выбросил за ненадобностью. Впервые за долгое время мысли Джулиана были далеко от его единственной любви, Би Би Ходжиры. У него появились более неотложные заботы.
Он только что был уволен из съемочной группы голографического сериала, посвященного его собственной персоне. Когда Восстание завершилось, Скай, к немалому своему удивлению, обнаружил, что не только выжил, но и находится в рядах победителей. С тех пор он зарабатывал себе на жизнь - и неплохо зарабатывал, - играя самого себя в голографическом сериале, который показывали каждую неделю. Сериал несколько приукрашено воспроизводил его многочисленные подвиги в качестве отважного и бесшабашного агента повстанцев. Подобные «мыльные оперы» были сейчас очень популярны, но лишь в одной, той, где снимался Джулиан, лично участвовал реальный исторический персонаж. Спору нет, особым актерским талантом он не обладал, однако основное внимание в сериале уделялось эффектным трюкам, взрывам, бесконечным чудесным спасениям, и игра Джулиана до поры до времени казалась вполне приемлемой.
А сейчас его все-таки решили уволить и заменили похожим актерам. Дело в том, что сам Джулиан более не походил на себя. Он давно уже был серьезно болен - сказывались последствия пыток, перенесенных в застенках Лайонстон. Болезнь то обострялась, то давала передышку, и Скай постепенно сжился с ней, приучился по возможности не обращать на нее внимания. Но в последнее время он стал чувствовать себя хуже. Намного хуже. Джулиан думал, что, раз он не поддается болезни и работает так же много, как и всегда, ему удается ее скрыть. Выяснилось, что он ошибался. Камеру не проведешь.
Продюсеры сериала пригласили его в свой шикарный офис, усадили в удобное мягкое кресло, предложили стакан с изрядной порцией спиртного и лишь потом показали Джулиану его собственные голографические изображения в начале съемок и в последних сериях. Контраст оказался разительным. Джулиан был потрясен. Только сейчас он заметил, что ужасно исхудал, под глазами залегли темные круги, а щеки ввалились, придавая лицу изможденный и унылый вид. Казалось, за время съемок сериала Джулиан постарел лет на двадцать. Продюсеры выразили глубокое сожаление, что вынуждены с ним расстаться. Никакой грим не в состоянии сделать его хотя бы отдаленным подобием прежнего Джулиана. Разумеется, заверили его на прощание, героя Восстания примут назад с распростертыми объятиями, как только ему станет лучше. Однако все, и прежде всего сам
Джулиан, прекрасно понимали, что это всего лишь пустые слова. Ему никогда уже не станет лучше.
Не зря ублюдки в белых халатах потрудились над ним в камере пыток. В результате они добились своего - прикончили его, хотя конец все же удалось оттянуть. Но совсем скоро смерть настигнет, на этот раз ему уже не вырваться.
И он отправился домой. В старый дом Семьи Скай. Джулиан не желал жить в Башне. Семья Скай никогда не обладала ни положением в свете, ни влиянием. А вскоре она и вовсе перестанет быть семьей. И отец, и мать Джулиана умерли, так же как и все его бабушки и дедушки. Политические неурядицы, войны и дуэли косили членов Семьи направо и налево. Дяди и тетки Джулиана, понимая, что с тонущего корабля необходимо бежать, вступали в браки с членами других, более могущественных Кланов, и брали их фамилии.
Теперь в живых остался один Джулиан. С его смертью род Скай прекратит свое существование. Но, честно говоря, Джулиана это не слишком заботило. Он всю жизнь плевал на собственное аристократическое происхождение. Не в последнюю очередь потому, что Семья его занимала низкое положение, и представители прочих, преуспевающих Кланов относились к ней с откровенным пренебрежением. К тому же, несмотря на тщательный контроль генофонда всех Кланов, он проявлял эсп-способности. А эсперов не считали людьми. Они были собственностью.
Тем не менее когда-то один из членов Семьи ухитрился переспать не с тем, с кем нужно, и в генетический фонд Клана Скай проникли гены эсперов, которые проявились именно в Джулиане. Узнай его родители об этом, они, несомненно, потихоньку избавились бы от младенца. Но когда эсп-способности Джулиана стали проявляться, старший брат Аурис помог ему скрыть свою эсперскую природу и от Семьи, и от всего мира. Никто не знал, что на самом деле Джулиан эспер. До тех пор пока Аурис не погиб, а сам Джулиан не посвятил свою жизнь Восстанию.
И вот он снова дома. Один в огромном пустом здании, где большая часть комнат наглухо заколочена. Лишь несколько старых слуг семейства Скай разделяют его одиночество. Они остались с ним скорее из преданности Клану, из привязанности к прошлому, чем ради денег. Что было к лучшему. Снимаясь в сериале, Джулиан зарабатывал более чем прилично, однако он обладал способностью пускать деньги на ветер. Если бы в банке не трепетали перед ним как перед прославленным героем, его наверняка уже засыпали бы уведомлениями о превышении счета. Теперь следовало подумать о том, на что жить в будущем. Если только у него есть будущее.
Все это время ему досаждали сильнейшие боли. Конечно, можно было воспользоваться болеутоляющими препаратами, однако Джулиану помогали лишь самые сильные средства. Они избавляли от боли, но, приняв их, он или спал целый день, или бродил, как в тумане. А Джулиан предпочитал провести оставшиеся ему дни в здравом уме и твердой памяти. В том, что этих дней немного, он не сомневался.
Он уже не раз был близок к смерти. Смерть почти настигла его на Хейкелдаме, но Джиль Дезсталкер пустил в ход свою силу и излечил его'. Однако это была лишь видимость излечения. Как сплошь и рядом происходило с Джилем, внешняя сторона его поступков не соответствовала реальности. Положительный эффект длился недолго. А теперь Джиль мертв. И те четыре человека, что прошли Лабиринт, где-то далеко, выполняют неведомые миссии. Если даже удастся выяснить, где они, и унизиться до просьб, вряд ли они успеют вернуться на Голгофу и помочь ему. К тому же он никогда не умел просить.
Губы Джулиана невольно сложились в унылую гримасу, стоило ему вспомнить о начале своего боевого пути. Он был тогда так молод, так уверен в своих силах, буквально горел желанием взвалить на себя любое задание, а о риске и думать не думал. Теперь, оглядываясь назад, Джулиан признавал, что его увлекали главным образом жажда действий и азарт. Возбуждение, порождаемое опасностью. Тем не менее он принес Восстанию немалую пользу и спас не одну человеческую жизнь. Новое правительство намеревалось увешать его медалями, однако Скай твердо отказался. Он не считал, что заслуживает наград. В конце концов, во время Восстания он славно проводил время.
До тех пор, пока его не схватили и не поместили в камеру пыток, где он познал все мыслимые и немыслимые страдания. И все это благодаря предательству единственной возлюбленной, Би Би Ходжиры. Она разбила его сердце, а специалисты из камеры пыток сломили его дух и разрушили тело. И хотя Финли Кэмпбеллу удалось спасти Джулиана, он так и не стал прежним.
Джулиан испустил тяжелый вздох и попытался отогнать прочь ставшие привычными горькие мысли. Раз он скоро умрет, надо успеть за отпущенное ему время взять от жизни как можно больше. Повеселиться напоследок. Сделать то, что давно собирался, да так и не успел, потому что все силы поглощало Восстание. Конечно, ему нравилось быть мятежником, он с лихвой получил свою долю приключений, но ничего другого в жизни не видел. У него никогда не было времени расслабиться, забыть об осторожности и беззаботно повеселиться в компании друзей. Он жил только Восстанием.
А теперь жить нечем. Восстание победило.
Славные дни позади. Новый режим не нашел ему подходящего применения - это выяснилось еще до того, как немощи Джулиана стали очевидными. Смельчаки, плюющие на опасность и готовые выполнить самое рискованное задание, остались не у дел. Нужны совсем другие люди. Например, дипломаты, способные часами сидеть в прокуренных комнатах, обсуждая детали будущих сделок и оговаривая возможные компромиссы. Да, наступило время политиков, а в политике Джулиан ни черта не смыслил.
Он решил вернуться на Хейкелдаму и провести остаток жизни в Саммелэнде, но потом понял, что это невозможно.
Жестокая схватка забрала жизни многих молодых мужчин и женщин. Джулиан на горьком опыте научился не привязываться к кому-либо чересчур горячо. Единственным настоящим другом, который у него остался, был Финли Кэмпбелл, но сейчас знаменитый убийца тоже чувствовал себя далеко не лучшим образом. И решительно пресекал все попытки Джулиана хоть как-то помочь ему.
Некогда существовал еще один человек, к которому Джулиан относился с искренним восхищением, - легендарный герой, молодой Джек Рэндом. Джулиана потрясло до глубины души, когда выяснилось, что он стал искренним приверженцем и последователем Фурии, машины Шаба, принявшей человеческий образ. Он уничтожил Фурию при помощи своих эсп-способностей, но от этого рана не перестала болеть. Повторилась старая история: когда Джулиан начинал кому-то доверять, этот человек его предавал.
Несмотря на все свои подвиги во время Восстания, Джулиан не присутствовал при его завершении. Он не видел своими глазами, как был свергнут Двор Лайонстон, как Железную Суку стащили с престола и как она пресмыкалась перед победителями. Разумеется, позднее он смотрел все это в записи, но голографическое изображение и реальность - не совсем одно и то же. Он так хотел быть там!.. Хотел, чтобы Железная Сука увидела его лицо и узнала, что именно он виновник ее унижения. За мгновение наслаждения, которое он так и не получил, Джулиан заплатил дорогой ценой - кровью, страданиями и потерей друзей.
Такая короткая жизнь, и так много в ней горечи… Чем больше Джулиан размышлял о своем прошлом, тем чаще ему казалось, что в жизни его было лишь два периода истинного счастья. Годы, проведенные рядом с обожаемым старшим братом Аурисом, и месяцы с Би Би Ходжирой, женщиной, которую они с братом любили.
Аурис ушел и оставил брата в одиночестве. Он совершил отчаянный поступок - вызвал на поединок Железного Гладиатора. Надеялся произвести такое сильное впечатление на Клан Ходжира, что ему позволят жениться на Би Би. Конечно, он не рассчитывал выйти из схватки победителем, просто надеялся, что зрители потребуют сохранить жизнь достойному противнику. Вышло иначе. Аурис пал в бою.
Джулиан пришел к Би Би, чтобы утешить ее. Она рыдала в его объятиях, и он рыдал вместе с ней. Вскоре они стали любовниками, и он был счастлив, как никогда.
Теперь, оглядываясь на собственную жизнь, он видел, что не завершил одно дело: так и не разобрался с Би Би Ходжирой. Не разобрался в своих чувствах к ней. Какая-то часть души мучительно хотела убить ее. Заставить ее страдать так, как пришлось страдать ему. Находясь в плену молодой и доверчивой любви, он открыл Би Би, что участвует в Восстании. И она спокойно выдала его мучителям. Она не колебалась ни секунды. Прежде всего она принадлежала Блю Блоку.
Иногда ему отчаянно хотелось повидаться с ней. Довести их отношения до конца, каким бы этот конец ни оказался. Конечно, получить аудиенцию у такой популярной и занятой особы не так просто, но он не сомневался, что ему это удалось бы. Конечно, сейчас она важная шишка, однако и Джулиан - ни последняя спица в колеснице. Благодаря голографическому сериалу в глазах широкой публики он стал одним из известнейших героев Восстания. Зрители, в особенности женского пола, без ума от него - или по крайней мере от того голографического Джулиана Ская, с которым встречались каждую неделю. Его поклонники даже объединились в клуб. Совсем недавно Джулиан получал мешки писем с объяснениями в любви и просьбами выслать фото, так что ему пришлось нанять секретаршу. Однако несколько недель назад он ее уволил - теперь, когда его состояние так резко и заметно ухудшилось, писем приходило все меньше.
Но ни одна живая душа не знала, насколько серьезно болен Джулиан. Он по-прежнему получал множество приглашений на всевозможные общественные и политические собрания. Теперь Кланы напрочь забыли о том, какое незначительное положение занимала его Семья, и жаждали выдать за Ская своих дочерей. Для невесты из Клана, желавшего занять сегодня прочное политическое положение, герой Восстания мог бы стать самой подходящей партией. Поэтому стоило ему появиться на людях, как хорошенькие девушки окружали его плотным кольцом. Против этого Джулиан ничего не имел. Он обожал танцевать, да и самолюбию льстило, что в выпусках новостей и светских сплетен его постоянно показывают в обществе красоток. Какая-то детская часть его существа надеялась, что эти программы смотрит Би Би.
Клан Ходжира в отличие от других отнюдь не пытался поймать Джулиана в свои сети. Би Би никогда не снисходила до просьб о прощении. Возможно, она ждала, что он сам придет к ней.
Джулиан принял решение и резко выпрямился в кресле. На видеоэкране возникло суровое непроницаемое лицо - начальник службы безопасности Семьи Ходжира. По всей видимости, тот уже знал, с кем имеет дело. Однако Джулиан, растянув губы в надменной улыбке, официально представился и заявил, что желает поговорить с Би Би. В ответ глава охраны улыбнулся не менее заносчиво и сказал, что узнает, возможно ли это. Лицо его исчезло с экрана, сменившись успокаивающей нервы заставкой - лесная опушка, прозрачный ручеек. Изображение сопровождалось негромкой журчащей музыкой. Джулиан нахмурился. В последний раз, когда его заставили ждать слишком долго, он выкинул неплохую шутку - разделся донага и предстал перед хозяевами в чем мать родила. В следующий раз Церковь не повторит подобной ошибки.
Наконец на экране появилось знакомое лицо.
Джулиан недоуменно вскинул бровь.
- Кардинал Брэндон? Вот уж не думал, что вы решитесь предать огласке свою связь с Блю Блоком.
- Официально я отказываюсь признавать наличие этой связи, но вы - особый случай. Рад видеть вас, Джулиан. Вы прекрасно выглядите.
- Был бы счастлив принять ваш комплимент на веру, однако он слишком не соответствует действительности. Не надо льстить мне, кардинал. Я отлично знаю, что на меня страшно смотреть. Скажите, а почему я имею честь говорить с вами, а не с Би Би?
- Боюсь, сейчас она не расположена беседовать с вами, Джулиан. Вы должны ее понять. Вы расстались при весьма неприятных обстоятельствах, и у нее есть все основания опасаться, что вы желаете ей зла.
- Откуда подобные опасения? - любезно осведомился Джулиан. - Неужели она думает, будто я на нее в обиде за то, что она передала меня прямехонько в нежные руки имперских палачей? Кто же помнит о такой ерунде?
- Вы сами понимаете, Джулиан, время было другое, - произнес Брэндон. - Тогда все мы совершали поступки, о которых сегодня приходится сожалеть. При новом порядке мы начали жизнь с нуля. Простились с прошлым и стали такими, какими всегда хотели бить.
- Довольно сладких речей, - оборвал его Джулиан. - Вы были скользким червем тогда, вы остались им теперь. Когда вы умрете, вас не понадобится хоронить - достаточно просто спустить в канализацию, чтобы вы наконец оказались в обществе такого же дерьма. Би Би просила вас что-то передать мне. Хватит корчить из себя важную особу, передавайте - и расстанемся.
- Как угодно, - ответил кардинал, который во время оскорбительной речи Джулиана даже бровью не повел. - Би Би просила меня передать, что по-прежнему к вам неравнодушна. Но, если вы захотите вновь ее увидеть, вам придется доказать искренность ваших чувств.
- И какие же доказательства я должен представить? Прислать ей корзину цветов, коробку шоколадных конфет или, может быть, труп врага? Подскажите, кардинал. Сегодня мне хочется делать щедрые подарки.
- Вы, как всегда, прозорливы, Джулиан. Свои добрые намерения вы сможете доказать, доставив Би Би главного врага Клана Ходжира - беспомощного и связанного по рукам и ногам.
- Надо же, я всегда думал, что этот враг - не кто иной, как ваш покорный слуга. Удивительно, до чего непостоянны женщины. Так какого же бедолагу вы имеете в виду?
- Речь идет о Финли Кэмпбелле.
Ошарашенный, Джулиан молча уставился на кардинала.
- Да, мы знаем, что он ваш друг. Во время Восстания он был вашим вернейшим союзником. Он спас вам жизнь. Именно поэтому такой поступок послужит веским доказательством вашей преданности Би Би.
- Если только выяснится, что идею подали вы…
- Я всего лишь передаю то, о чем меня просили. Но даже актер-неудачник вроде вас должен знать, что в этой жизни ничего не достается даром. Если вы хотите получить любовь Би Би, вам придется заплатить за нее. К тому же в последнее время вы с Кэмпбеллом не такие уж близкие друзья. Он давно уже отвернулся от вас, как, впрочем, и от многих своих бывших соратников. В сущности, он глубоко несчастный человек. Помогите ему выбраться из плена постылой жизни. Одновременно вы поможете нам и убедите Би Би в силе своих чувств.
- Предательство, - медленно произнес Джулиан. - Вижу, для всех членов Клана Ходжира это основной жизненный принцип.
- Зачем употреблять такое грубое слово? Скажем лучше, что Клан Ходжира предпочитает людей, у которых хватает ума вести игру по своим правилам. Людей, которые способны понять, кто их истинный друг, а кто враг. Итак, могу я сообщить Би Би, что вскоре ее ожидает маленький подарок?
- Я подумаю, - проронил Джулиан и прервал связь.

Флин вошел в офис Тоби Шрека в. Имперском Центре Новостей, захлопнул за собой дверь и с самым пренебрежительным видом огляделся вокруг. На нем был стандартный деловой костюм, однако он не удержался от искушения подвести глаза и слегка подкрасить щеки румянами. Громко фыркнув, Флин смерил Тоби уничижительным взглядом.
- Я смотрю, ты все здесь переделал. На мой вкус, стало еще паршивее. Верь моему слову, Тоби, все эти технические навороты и полированные поверхности - не твой стиль. Чего действительно не хватает офису, так это легкого налета женственности. Хотя, конечно, есть риск, что тогда к тебе ворвется полиция нравов и все взорвет к чертям во имя духовного здоровья человечества. И все же на твоем месте я оформил бы помещение в нежных пастельных тонах и повсюду поставил букеты цветов. Цветы создают уют.
- О Боже, - простонал Тоби, который сидел на заваленном бумагами столе. - У меня работы невпроворот, профсоюзы опять грозят неприятностями, а тут еще ты являешься, когда не звали, и действуешь мне на нервы. Не вздумай притащить сюда цветы. Я, знаешь ли, не слишком умею ладить с растениями. Стоит мне пройти мимо цветка, и он вянет специально для того, чтобы мне досадить. Меня вполне удовлетворяет мой офис, и я ничего не собираюсь здесь менять. К тому же по части вкуса и стиля ты и сам не силен. Дай тебе волю, наверняка увешал бы все стены слащавыми картинками и повсюду разложил бы кружевные салфеточки.
- А что плохого в кружевных салфеточках? - с явной обидой в голосе проронил Флин. - Несколько изящных вещиц были бы здесь очень кстати. Комната сразу стала бы нарядной и приветливой. Обрела бы лицо.
- Флин, зачем ты, собственно, явился? - стараясь сохранить спокойствие, осведомился Тоби. - Рабочий день кончился. Никаких дел у тебя здесь нет. Почему бы тебе не пойти домой и не попробовать вывести из себя кого-нибудь другого?
- Ну, если хочешь, я могу и уйти. Уже поздно, Тоби. Я подумал, может, ты захочешь, чтобы я тебя подвез.
- Спасибо за заботу, но мне еще надо разобрать тонну бумаг. Не поверишь, сколько ерунды свалено в кучу на этом столе. Бьюсь об заклад, в этом здании есть люди, которые не способны подтереть себе задницу без соответствующего письменного разрешения за моей подписью. Причем в трех экземплярах. Катись оно все к чертям… Хочешь чаю? К счастью, чай здесь можно получить сразу, не посылая письменное требование заблаговременно.
- Не отказался бы выпить чашечку. Тоби нажал кнопку внутренней связи.
- Мисс Лоуэтт, будьте добры, чашку чая для мистера Флина. Флин недоуменно вскинул выщипанную бровь.
- С каких это пор ты стал изъясняться подобным образом? Тоби пожал плечами.
- Подчиненные ожидают от босса официального обращения. Поначалу я пытался держаться с ними накоротке, но это только создавало лишние неудобства. Наверное, людям и в самом деле трудно вести себя свободно и раскованно в присутствии начальника, который может уволить их к чертям лишь потому, что утром встал не с той ноги.
Дверь отворилась, и в офис, неловко переступая на высоченных каблуках, вошла молодая женщина. Ее впечатляющих размеров бюст выпирал из облегающего платья, которое состояло главным образом из огромного декольте. Наградив Флина ослепительной улыбкой, обнажившей белоснежные зубы, она поставила перед ним чашку.
- Спасибо, милая, - любезно поблагодарил Флин. - Знаете, У вас на редкость красивые серьги. Скажите, где вы их достали?
- Вряд ли тебе стоит покупать такие же, Флинн, - заметил Тоби. - Спасибо, мисс Лоуэтт. Вы можете идти.
Молодая леди, хихикнув без видимой причины, повернула свой пышный бюст по направлению к двери и заковыляла прочь, покачиваясь на невероятных каблуках.
- Моя новая секретарша, - словно оправдываясь, произнес Тоби. - Кстати, очень исполнительная.
- Да-а, - протянул Флинн. - Видно с первого взгляда, она исполняет все желания босса… Еще видно, что интеллект у нее примерно равен интеллекту табуретки, а словарный запас составляет десяток слов.
- Согласен, умом она не блещет, - кивнул головой Тоби. - Для возни с делами у меня есть еще один человек. А у мисс Лоуэтт другие функции. Она служит… украшением офиса. И, скажу тебе, бывает очень кстати, когда надо отвлечь руководителей профсоюзов, которые являются сюда с требованиями повысить заработную плату. Мисс Лоуэтт прислали сверху. Там думают, что она поможет мне дольше удержаться в кресле. Откровенно говоря, временами эта особа доводит меня до бешенства. Голос у нее такой, что может перепугать стадо баранов. Спору нет, юная девица обладает некоторыми способностями… однако отнюдь не такими, что принято обсуждать в приличном обществе. Когда она смеется, я все время боюсь, что треснут стены. Правда, мне удалось научить ее готовить чай, но на это понадобилось две недели. Иногда мне отчаянно хочется ее уволить, а потом верх одерживает жалость.
- Да, быть большим боссом - не шутка, - задумчиво изрек Флин.
- И не говори! - с жаром подхватил Тоби. - Я хочу немногого - заниматься своим делом. Настоящим делом. Не могу я целыми днями просиживать штаны и подписывать идиотские бумаги. Я люблю движение, люблю быть в гуще событий. Раньше я думал, что эта должность даст мне возможность проникать в любые тайны, добывать сведения, о которых прежде и не мечталось. А вышло все совсем иначе. Может, для кого-то я и босс, только другие боссы, покруче, те, что владеют Имперскими Новостями, всегда могут вызвать меня на ковер и потребовать отчета. А если что не так, дать пинка под зад. Их же волнует одно - прибыли. Всякий раз, когда у меня возникает интересная идея и я сообщаю ее наверх, поступает одна и та же резолюция: не гони волну.
- Когда компания только начинала, они были готовы на любой риск, - продолжал Тоби. - Пускались во все тяжкие, чтобы обойти медиамагнатов и выхватить у них из-под носа сенсационную информацию. А теперь сами стали медиамагнатами и отыгрываются на мне. Да, что-то они утратили, что-то очень важное. Скажу тебе честно, Флин. Мне бы следовало быть на седьмом небе от счастья. Я ведь добился своего. Получил должность, о которой всегда мечтал. Теперь я руковожу Имперскими Новостями. Казалось бы, у меня теперь безграничные возможности. Но, поверишь ли… до чертиков скучно. Я просто вяну от тоски. Что делать, скажи?
- Ты сам знаешь, босс. Мы с тобой уже сто раз говорили об этом. Выбери подходящий сюжет и раскрути его сам. Докажи, что ты по-прежнему держишь нос по ветру. Я, как оператор, всегда в твоем распоряжении. Готов работать по обычным расценкам. Плюс, разумеется, надбавка за риск.
- Я бы хотел поступить именно так, но… Ладно, плевать. Гори все ярким пламенем. Если я и дальше буду сиднем сидеть в этой комнате, то пущу здесь корни и обрасту мхом. Я всегда могу на время передать дела своему заместителю. Конечно, парень звезд с неба не хватает и начинает трястись, стоит кому-нибудь повысить на него голос, зато он наверняка обожает возиться с бумагами. Идем, Флин. Ты прав, без движения мне конец. И у меня уже есть на примете подходящий сюжет.
- Мы что, примемся за него прямо сейчас? Я думал, это подождет до завтра. Клэренс наверняка уже заждался меня с ужином
- Ничего, подождет. Скажи ему, чтобы поставил ужин в духовку, - непререкаемым тоном заявил Тоби. - То, что я задумал, не терпит отлагательств. Есть у меня парочка персонажей, до которых я пытался добраться уже несколько недель. Посылал к ним репортеров, только все они вернулись с пустыми руками. Их, видишь ли, запугали до умопомрачения. Посмотрим, пройдет ли этот номер со мной. Во время Восстания я навидался такого, что теперь вряд ли наложу в штаны при виде лучевой пушки.
- Интуиция подсказывает, что ты втягиваешь меня в пренеприятную историю, - проворчал Флин. - Ладно, ты босс, тебе и карты в руки. Куда мы сейчас двинем?
- Постараемся предстать пред ясные очи великолепного Спикера не менее великолепного Парламента: паршивца Элайи Гутмана.

Против всех ожиданий, встретиться с Гутманом оказалось вовсе не так трудно. Они не стали предпринимать попыток предварительно связаться с ним и договориться об интервью, так как Тоби прекрасно знал - Гутман на это не пойдет. Поэтому они с Флином направились прямиком к роскошному особняку Спикера, расположенному в одном из самых престижных кварталов, и проникли туда, попросту подкупив дворецкого. Оказавшись внутри, Тоби важно прошествовал мимо рядов охраны, напустив на себя такой решительный и бесстрашный вид, что Флин лишь довольно усмехался. Перед ним вновь был старина Тоби Шрек, которого он знал как облупленного. Тоби одним махом сметал на своем пути все преграды и переступал через те, что нельзя было смести. Оставив людей Гутмана в недоумении и растерянности, Тоби и Флин вслед за дворецким вошли в святая святых Спикера Парламента - его рабочий кабинет.
Дворецкий, весьма высокий и надменный тип, облаченный в старомодный фрак, обладал безупречными ледяными манерами. Однако непроницаемое лицо его было чуть тронуто макияжем, и он едва заметно подмигнул Флину, стоило Тоби отвернуться. Остановившись у массивных деревянных дверей, покрытых затейливой резьбой, он тихонько постучал, затем распахнул дверь и громогласно оповестил хозяина о том, что к нему пожаловали Тобиас Шрек и Юджин Флин. Тоби с достоинством вошел в комнату, за ним, с камерой на плече, следовал Флин. Дворецкий остановился в дверях, на тот случай, если хозяину понадобится его помощь.
Как ни странно, апартаменты Гутмана оказались оформленными с несомненным изяществом и вкусом. Впрочем, это свидетельствовало лишь о том, что Спикер может себе позволить нанять хорошего дизайнера. На книжных полках вдоль одной из стен стояли роскошные дорогие издания в кожаных переплетах. Книг в кабинете было множество, но Тоби охотно побился бы об заклад, что Гутман в жизни не открыл ни одной из них. Скорее всего он купил их оптом, на вес. Сам Гутман в вальяжной позе развалился в кресле - это последнее достижение техники выполняло множество функций, разве что не вытирало своему владельцу нос. При виде посетителей он даже не счел нужным оторвать зад от сиденья. Тоби действовал в том же духе - не стал утруждать себя ни поклонами, ни приветствиями, которых требовали правила элементарной вежливости.
- Отошлите прочь это чучело, Гутман, - бесцеремонно процедил он, кивнув в сторону дворецкого. - Когда вы узнаете, о чем мы собираемся говорить, то сами поймете, что свидетели ни к чему.
- Вот оно, пресловутое обаяние Тоби Шрека, - с невозмутимым видом бросил Гутман. - Не иначе как вы очаровали моих охранников. Завтра все они будут уволены. Хорошо, Джоб, можете идти. Если вы мне понадобитесь, я позвоню.
Дворецкий поклонился, напоследок бросил на Флина томный взгляд и закрыл за собой дверь. Тоби принялся сверлить Гутмана глазами. Что-что, а это он умел делать отлично.
- Выглядите неважно, Элайя. Геморрой замучил?
- По сравнению с вашим визитом, геморрой - сущая безделица. Не соизволите ли сообщить, по какой причине вы ворвались в мой дом в столь поздний час?
- По какой причине? Причина всегда одна. Я хочу получить ответы на свои вопросы. Например, мне хотелось бы знать, каким образом ничем не примечательному пройдохе вроде вас удалось стать выдающимся и почитаемым государственным деятелем. Может, поделитесь опытом? Гутман слегка пожал плечами.
- Отчего же нет. Этот, как вы выразились, пройдоха всю жизнь осуществлял смелые предприятия. Он завязал много важных контактов во всех важных сферах. И никогда не держал все яйца в одной корзине. Я удовлетворил ваше любопытство?
- Да, вы всегда умели распихивать яйца по разным корзинам и не платить налогов, - кивнул головой Тоби. - Продолжайте, Элайя. Всякому известно, что ни одно грязное дело в Империи не обошлось без вашего участия. Пожалуй, репутация у вас хуже, чем у любого хэйдена. Каким же образом вы не только пролезли в Парламент, но и еще и заделались Спикером?
- По правде говоря, такого поворота я и сам не ожидал, - проронил Гутман. - Я стремился лишь возродить свою Семью. Во время войны она так ослабела, что была рада любой помощи, даже моей. В результате мне, человеку, обладающему средствами и перспективами, просто-напросто навязали эту должность.
- Вот как?
- Именно. Мне жаль вас разочаровывать, Тоби, но факт остается фактом. Меня избрали Спикером, потому что этого хотело большинство членов Парламента. Мне не потребовалось прибегать ни к взяткам, ни к шантажу, ни к тайным посулам.
- Вы здесь неплохо устроились, - заявил Тоби, решив временно отступить на более безопасные позиции. - Огромный дом в лучшей части города. Целая армия слуг и море роскоши. Что за непристойная картина там, на стене? Думаю, этот порнографический шедевр один стоит больше вашей годовой зарплаты. Откуда к вам текут деньги, Элайя, поделитесь секретом?
- Вот уж не думал, Тоби, что вы окажетесь ценителем искусства, - усмехнулся Гутман. - Вы правы, картина ценная. Тем более это оригинал. Эротика сегодня пользуется большим спросом среди коллекционеров. Я принял эту картину в качестве уплаты за просроченный долг. Что касается денег, их приносят мне инвестиции, все до одной открытые и законные. Мои финансовые дела теперь стали достоянием гласности. Я кристально чист. Я могу себе это позволить. Война во многих смыслах пошла мне на пользу.
- Если вы действительно чисты, почему вы ухватились за пост Спикера? Могли бы остаться простым членом Парламента. Черт побери, вы могли бы даже стать премьер-министром.
- Я предпочитаю быть тем, кто назначает премьер-министров. Как говорится, той силой, на которую опираются престолы.
- Но каковы сегодня ваши политические убеждения, Элайя? Какова ваша гражданская позиция? Какие цели вы преследуете? Создается впечатление, что вы сидите даже не на двух, а на добром десятке стульев. Хотите одновременно быть заодно со всеми и каждым, включая крайние экстремистские группировки, с которыми никто другой не желает иметь ничего общего. Вы в списке почетных гостей любого политического собрания, вне зависимости от его направления и платформы. Я изучил километры пленки, так и не попавшей на экраны, и поразился тому, как часто вы мелькаете в кадре. Без вас не обходится ни одна политическая тусовка, даже самая нечистоплотная или откровенно враждебная правительству. Вы всегда в центре внимания, сияете улыбкой, пожимаете руки и заводите новые знакомства. Вы у нас просто всеобщий любимец. Можете дать этому объяснение, Элайя?
Улыбка сползла с лица Гутмана.
- Вы вступили на опасную почву, Шрек. Предупреждаю вас, не зарывайтесь.
- Но вы же чисты как стекло - сами только что об этом сказали. Неужели есть какие-то тайны, о которых вы не хотите говорить? Почему все партии наперебой стараются залучить вас к себе, Элайя? Возможно, вы что-то предлагаете во время тайных встреч, на которые закрыт доступ посторонним. Но что именно?
- Я, думаю, вам пора уходить, - спокойным голосом произнес Гутман. - Спасибо за приятную компанию. И не думайте, что вам удастся использовать хотя бы фрагмент нашего разговора. У меня здесь потайное приспособление, которое выводит из строя все записывающие устройства. Так что вы зря переводили пленку.
- Ну, не только вы пользуетесь техническими новинками, - широко улыбнулся Флин. - С моей камерой ваше приспособление не справилось.
Гутман бросил злобный взгляд сначала на Флина, потом на Тоби.
- Я прикажу своим людям отнять у вас камеру и уничтожить пленку, - процедил он.
- Этот номер не пройдет, Элайя, - с безмятежной улыбкой возразил Тоби. - Если вы так сделаете, уже завтра вам придется ответить на множество неприятных вопросов. В отличие от вас зрители верят в то, что я им говорю.
- Я свяжусь с вашим руководством, - угрюмо пообещал Гутман. - Пусть вам вправят мозги.
- Я сам себе босс, - сообщил Тоби. Гутман растянул губы в ледяной улыбке.
- Какое прискорбное заблуждение. Да будет вам известно, я вложил крупные суммы в средства массовой информации. Мне принадлежит сорок процентов акций Имперских Новостей.
Тоби ответил ему столь же ледяной и высокомерной улыбкой.
- Неужели вы думаете, что это меня остановит? Имперские Новости - не единственная компания на свете. Есть десятки других, и каждая с радостью ухватится за такой материал. Уходим, Флин. Не беспокойте своих холуев, Элайя. Мы сами найдем обратный путь.
Они поспешно вышли. Злоупотреблять терпением Гутмана не следовало. Оказавшись на улице, на прохладном вечернем воздухе, Тоби и Флин многозначительно переглянулись.
- Ну, - произнес наконец Флин, - сюжет получается интересный.
- Ага, - довольно потирая руки, откликнулся Тоби. - Что я тебе говорил? Мы произведем сенсацию. Жалко только, я пока не знаю всей подоплеки. Придется нам как следует порыться в архивах. Возможно, на старых пленках мы увидим то, что миляга Элайя так хотел скрыть от нас. Определим, с кем именно он водит закулисные шашни. Когда будем просматривать пленки, надо обратить внимание на тех, с кем он избегает разговаривать. Это как раз и могут оказаться… Странно все-таки он держался, - перебил сам себя Тоби. - Я не ожидал, что он уступит почти без боя. А он ограничился парой жалких угроз. Я думал, воображение у него побогаче. Видно, старина начинает сдавать. - Тоби пристально взглянул на Флина. - Насчет твоей камеры, это чистый блеф? Или тебе действительно удалось что-то записать?
- Пока сам не знаю, - пожал плечами Флин. - Конечно, камера у меня далеко не хлам, но большие политики всегда окружают себя самыми крутыми техническими изворотами. Так что я не могу сказать тебе, записалось что-нибудь или нет, пока не доберусь до лаборатории.
- Это подождет, - мотнул головой Тоби. - Прямо сейчас мы с тобой должны нанести еще один визит. Дело касается моей горячо любимой Семьи. Мы отправимся к дражайшей тетушке Грации, которая в отсутствие мерзопакостного Грегора возглавляет почтенный Клан Шрек. И, надо сказать, справляется весьма неплохо. Во всех отношениях неплохо. Что, откровенно говоря, более чем странно. Особенно если учесть, что я знаю Грацию не первый год, и на протяжении всех этих лет у нее не хватило бы смелости отогнать собаку, которая гадит на ее ботинки. Да, она была так робка, что стеснялась дышать. Но эта тетя Грация осталась в прошлом, когда жизнь была проще. Внезапно милейшая Грация преобразилась до неузнаваемости, превратившись в самоуверенную светскую даму. Какая-то причина заставила ее стряхнуть страх и робость, и я хочу узнать, какая именно.
- Но… разве такая перемена не к лучшему? - спросил озадаченный Флин. - По-моему, ты должен радоваться, что твоя родственница наконец освободилась от своей скорлупы.
- Она по-прежнему член семейства Шрек, - заметил Тоби. - А за всеми поступками Шреков скрывается хотя бы один тайный мотив. Такая уж у нас порода.
- Понятно, - кивнул головой Флин. - И какой же тайный мотив заставляет тебя нанести визит тетушке? Тоби улыбнулся:
- Моя кузина Кларисса. С тех пор как Дезсталкер освободил ее от службы в качестве одной из телохранительниц Лайонстон, она поселилась с Грацией. Прелестное юное создание, само очарование. Думаю, мне стоит проведать ее и посмотреть, как она поживает.
- Старый ты греховодник, - понимающе усмехнулся Флин. - Погоди-ка. Я всегда думал, что Кларисса - твоя сестра.
- Наполовину сестра, наполовину кузина, - слегка пожав плечами, пояснил Тоби. - В нашей семейке много путаницы. Сам черт ногу сломит.

Особняк Грации Шрек располагался в том же престижном районе, что и дом Гутмана, так что Тоби и Флину не пришлось совершать долгий путь. Мониторы частной охранной системы охватывали всю улицу и не сводили своих электронных глаз со всех подозрительных личностей. Если бы Флин явился сюда один, его бы немедленно остановили, но Тоби Шрек был известен всем и каждому. Этот городской особняк служил многим поколениям семейства Шрек, и его внешний вид выдавал почтенный возраст. Каменные стены утратили цвет под действием времени и загрязненного воздуха, сад, некогда ухоженный, теперь пришел в запустение. Фасад был сплошь увит гирляндами многолетнего плюща; эти разросшиеся бесформенные гирлянды не трогали из уважения к традициям. К тому же существовало подозрение, что лишь плющ удерживает дом от полного разрушения. Окна на фасаде были ложными, и казалось, что дом взирает на мир слепыми, равнодушными глазами. Но Тоби знал, что за всеми незваными гостями ведется пристальное наблюдение и в случае чего им придется несладко. В конце концов, таков обычай семейства Шрек.
Некогда именно этот дом являлся главной фамильной резиденцией Шреков, но с тех пор как были построены Башни, лучшие дни особняка остались позади. Некоторое время он служил пристанищем лишь тем членам Семьи, которые в данный момент не пользовались благосклонностью Двора. Теперь этот огромный дом, имевший четыре крыла, занимала Грация Шрек, живущая здесь с целой армией слуг. Грация свято верила, что приличия необходимо соблюдать в любых обстоятельствах.
- Большинство комнат сейчас пустует, - пояснил Тоби, когда они с Флином, стараясь сохранить терпение, ожидали появления хозяйки в холле перед большой гостиной. Дворецкий, который отправился известить Грацию об их визите, явно не спешил. При других обстоятельствах Тоби явился бы без всякого доклада, нимало этим не смущаясь. Но здесь он не мог вести себя так бесцеремонно, как в доме Гутмана. Дело касалось его собственной Семьи.
- Неплохо бы продать этот старый склеп, - заметил он. - Учитывая его расположение, можно выручить кругленькую сумму. Но Грация никогда не согласится. Пока жива, она не расстанется с этим домом.
- Да, крутое фамильное гнездышко, - пробурчал Флин. - Если бы я знал заранее, что мы отправимся в такое шикарное место, то по пути заскочил бы домой надеть свой лучший фрак и бриллианты.
- Прошу тебя, при тете Грации оставь свои замашки, - предупредил Тоби. - Иначе она будет шокирована. Сам понимаешь, она человек старомодный. А если мы хотим что-то из нее вытянуть, надо, чтобы она расслабилась и прониклась к нам доверием.
- Э, да ты задумал обвести пожилую даму вокруг пальца. Не слишком достойное намерение в отношении собственной тетушки.
- Учти, Флин, в присутствии тети Грации следует быть настороже. Если на нее найдет дурное настроение, она от тебя живого места не оставит. Такие уж мы, Шреки.
Дворецкий, облаченный в строгий фрак и напудренный парик, наконец вернулся и пригласил их в гостиную. Эта комната, такая просторная, что в ней вполне поместился бы средних размеров звездолет, была сплошь заставлена антикварной мебелью и произведениями искусства, в том числе семейными портретами. Хотя изображения представителей всех поколений Клана Шрек были выполнены в разных живописных манерах, у всех без исключения оказались одинаково угрюмые лица и ледяные глаза.
В сравнении с этим домом жилище Гутмана казалось убогой сельской хижиной.

Предыдущая страница 21 Следующая страница


Охотник за Смертью: Честь 22

- Да-а, - тихонько протянул Флин. - Вот как, оказывается, живет один процент населения. Не думал, что ты происходишь из такой богатой семьи, босс.
- - Мы вовсе не богаты, - так же тихо ответил Тоби. - Когда-то были, правда, но те времена в прошлом. Ты видишь, так сказать, остатки прежней роскоши. Конечно, если продать кое-что из этого хлама, можно было бы расплатиться с долгами, которые копились десятки лет. Но Грация никогда не расстанется со старыми вещами. Пока она живет в окружении антикварной рухляди, ей удается убедить себя, что Клан Шрек такой же, как и прежде, и ничего не изменилось.
- Представляю, какая морока вытирать здесь пыль, - заметил Флин. - Слугам явно не приходится сидеть сложа руки.
Наконец они предстали пред очи Грации Шрек. Флин и Тоби поклонились со всей учтивостью, на которую были способны. Грация, восседавшая в огромном, на вид удивительно удобном старинном кресле возле затопленного камина, удостоила их величественным кивком. Дворецкий подал знак двум лакеям, также облаченным во фраки и напудренные парики, и те торопливо подали гостям два антикварных стула. Стулья были поставлены так, чтобы Тоби и Флин сидели прямо напротив Грации и в то же время не слишком близко к ней. Грация наградила посетителей ободряющей улыбкой и, даже не повернув головы в сторону дворецкого, дала ему знак. Пятясь задом к дверям, дворецкий и оба лакея незамедлительно покинули гостиную. Грация подождала, пока дверь за ними бесшумно закроется, потом пренебрежительно фыркнула.
- В наши дни найти хорошую прислугу - настоящая проблема. С ними все время приходится быть настороже, следить за тем, чтобы не сказать лишнего. Во времена моей молодости те, кому выпала честь служить Семье, скорее позволили бы разрезать себя на части, чем передали то, что им довелось услышать в доме хозяев. Теперь все иначе. Нынешние слуги понятия не имеют о настоящей преданности. Только и знают, что вынюхивать сплетни, которые можно продать в какую-нибудь скандальную голопрограмму. Молодой человек, надеюсь, ваша камера не работает. Да будет вам известно, я не терплю вторжений в свою частную жизнь.
- Мы не будем ничего записывать без вашего разрешения, тетушка, - быстро ответил Тоби.
Губы Грации вновь тронула усмешка.
- Ну, раз ты называешь меня тетушкой, значит, тебе что-то от меня нужно. Что теперь? Опять денег в долг?
- Спасибо, тетушка, сейчас у меня нет нужды в деньгах. Просто мы с Флином были по делам здесь, поблизости, и я решил заглянуть, узнать, как вы поживаете. Вы и Кларисса.
- А, понятно, в какую сторону дует ветер. В последний раз, когда ты соизволил нанести мне визит, я заметила, как ты на нее посматриваешь. У тебя прямо искры в глазах зажигались… У Клариссы все хорошо. Бедняжке пришлось пережить такое, что многих сломало бы. Но в костях у нашей Клариссы - старое доброе железо Шреков. Я пошлю за ней позже. А теперь, племянничек, можешь чмокнуть меня в щеку и сообщить истинную цель своего визита. Запомни, Тобиас, меня ты не проведешь. Ни за что не поверю, что ты явился в столь поздний час лишь затем, чтобы узнать о моем здоровье и пококетничать с Клариссой.
Тоби с усмешкой поднялся со стула, церемонно коснулся губами напудренной щеки Грации и вновь вернулся на свое место.
- Вы всегда видели меня насквозь, тетушка. Мне действительно нужна ваша помощь. Дело в том, что сейчас я работаю над передачей о Семьях, о том, как им удалось приспособиться к новому порядку. Ни для кого не секрет, многое изменилось с тех пор, как вы взяли руководство Кланом Шрек в свои руки.
Грация слегка нахмурилась.
- Я сделала это лишь потому, что не оставалось иного выбора. Мой дражайший братец Грегор год за годом сходил с ума, но до тех пор, пока ему удавалось поддерживать престиж Семьи, никто против него и слова не вымолвил. Когда же он окончательно лишился рассудка и засел затворником в своей Башне, стало ясно - кто-то должен занять его место или Клану придет конец. Ты не выразил ни малейшего желания взять на себя эту ношу, да и остальные старшие члены Семьи были слишком поглощены кознями. Другой приемлемой кандидатуры не оказалось. Мне пришлось нелегко, но, надеюсь, я действительно кое-чего достигла.
- Несомненно, тетушка, - осторожно заметил Тоби. - Под вашим руководством Семья Шрек вновь вышла на арену. Я и думать не думал, что вы так хорошо разбираетесь во всех тонкостях политики.
- К твоему сведению, молодой человек, у меня тоже есть головизор. И если я его включаю, то вовсе не для того, чтобы посмотреть какой-нибудь жуткий сериал. К тому же мне помогают консультанты. Их более чем достаточно. Кстати, не желает ли кто-нибудь из вас чашку чая?
- Я бы не отказался, леди Шрек, если вы будете так любезны, - в первый раз за все время подал голос Флин. Грация одобрительно взглянула на него.
- Рада убедиться, что даже в наши дни можно встретить молодого человека с хорошими манерами, - изрекла она. - Кое-кому - не буду уточнять, кому именно - не мешало бы брать с вас пример. Ты будешь чай, Тоби?
- Вообще-то я предпочитаю крепкие напитки…
- Значит, ты будешь крепкий чай. - Грация позвонила в маленький колокольчик. - Боюсь, ждать придется довольно долго. Если хочешь приготовить хороший чай, лучше не спешить. Одному Богу известно, какую бурду я пила бы вместо чая, если бы дала волю своим болванам. Они постоянно твердят мне про какой-то растворимый чай, словно я соглашусь взять эту гадость в рот. Некоторые вещи необходимо делать по всем правилам или же не делать вовсе.
- Вы давно живете здесь, леди Шрек? - светским тоном осведомился Флин. - Насколько я могу судить, вы здесь прекрасно устроились.
- С самого детства, молодой человек. С тех пор, как я себя помню, и даже раньше. Какое-то время здесь жил также мой брат Кристиан со своей семьей. То были веселые дни. А потом он исчез. - При этих словах на лбу Грации залегли глубокие складки. - Я всегда считала, что без участия Грегора здесь не обошлось, однако никаких доказательств у меня не было и нет. К тому же следовало учитывать интересы Семьи. Громкий скандал окончательно доконал бы ее.
- Никогда раньше вы об этом не говорили. И никому другому не позволяли говорить, - с неожиданной резкостью бросил Тоби.
- Я опасалась, что с любым, кто проявит слишком настойчивый интерес к судьбе Кристиана, случится то же самое, что случилось с ним, - столь же резко ответила Грация. - Кристиан и Грегор никогда не ладили друг с другом. Как-то между ними вышла серьезная ссора. Прямо здесь, вот в этой комнате. Кристиан в ярости выбежал прочь. Больше его никто не видел. Прошу тебя, Тобиас, не надо выпытывать у меня подробности, тем более что я ничего не знаю. Меня даже дома не было, когда это случилось. Твоя мать, Хельга, вышла из дома, чтобы поискать мужа, и тоже не вернулась. Оба исчезли, не оставив даже следа. Иногда я утешаю себя тем, что они нашли друг друга и решили укрыться в безопасном месте. И теперь живут где-нибудь вдвоем, живые, здоровые и счастливые.
- Почему тогда они не послали за мной? - с обидой спросил Тоби.
- Все это время Грегор не спускал с тебя глаз, - мягко заметила Грация. - Ты был чем-то вроде приманки для исчезнувших родителей. Я защищала и оберегала тебя, как могла, а потом устроила в закрытую школу, где ты был в относительной безопасности.
- Может, мне стоит самому поговорить с Грегором, - произнес Тоби. - Расспросить его наедине, проявить упорство. А если потребуется, применить силу.
- Не советую, мой милый. Рассудок Грегора сейчас в таком состоянии, что ты вряд ли добьешься толку. Скорее он просто-напросто тебя пристрелит. К тому же несколько странно тревожиться о родителях, которые пропали много лет назад, тебе не кажется? Ты ведь у нас специалист по журналистским расследованиям и, если бы судьба родителей тебя действительно волновала, мог бы начать поиски уже давно.
- Они скрылись в неизвестном направлении и бросили меня на произвол судьбы, - пробормотал Тоби, потупив взгляд. - Они никогда не подавали о себе вестей. А я, так же как и вы, боялся найти неоспоримые доказательства того, что они оба мертвы. - Тоби неожиданно стал похож на обиженного и растерянного ребенка. В следующее мгновение он совладал с собой, вскинул голову и пристально взглянул на Грейс. - Почему в свое время меня не послали в Блю Блок? Ведь именно так поступали со многими отпрысками аристократических Семей?
- Твой отец относился к этой организации неодобрительно. К тому же не позволил бы Грегор. Он тоже не слишком жаловал Блю Блок. Грегор привык всегда и во всем подозревать худшее и в случае с Блю Блоком оказался прав. Там вышла старая история - слуга стал господином. Кстати, это одна из причин, заставивших меня заняться политикой. Семья должна быть защищена от всех посторонних влияний, из какого бы источника они ни исходили. А вот наконец и чай!
Дверь бесшумно отворилась, и к ним приблизился лакей с серебряным подносом, на котором красовались серебряный чайник, изящный фарфоровый молочник и четыре чашки.
Вслед за лакеем шла молодая женщина в нарядном платье. На лице ее играла улыбка, по плечам рассыпались золотистые кудри. Тоби проворно вскочил на ноги и, тоже сияя улыбкой, бросился навстречу. Лакей меж тем опустил поднос на маленький столик поблизости от кресла Грации. Та одарила Тоби и молодую женщину понимающим взглядом и, велев лакею удалиться, занялась чаем. Флин тем временем с интересом наблюдал за Тоби, который, позабыв обо всем, сжимал руку молодой женщины.
- Кларисса! Ты выглядишь замечательно! Просто восхитительно!
- Спасибо, милый Тоби. Сейчас я и чувствую себя намного лучше. Хирурги постепенно удаляют имплантанты, которые внедрили в мой организм по приказу Лайонстон. Дело это долгое, однако сдвиги уже есть. По крайне мере теперь я могу смотреть на тебя человеческими глазами.
- И к тому же на редкость красивыми!.. А откуда у тебя такие прекрасные волосы?
- Парик. Мои собственные волосы еще не отросли. Ты так много сделал для меня, Тоби. Не знаю, как мне тебя и благодарить.
- А вот я прекрасно знаю, какой способ благодарности он предпочел бы, - насмешливо заметила Грация. - Ладно, дорогие мои, довольно ворковать. Вы развели здесь такую сладость, что чай можно пить без сахара. Идите сюда, все готово.
Кларисса опустилась на стул рядом с Тоби. Оба по-прежнему улыбались, не сводя глаз друг с друга. Флин вежливо кашлянул, напоминая о себе, потом улыбнулся и кивнул Клариссе.
- Привет, Флин, - сказала она, обласкав его лучистым взглядом. - Как поживаешь?
- Вкалываю сверхурочно, вместо того чтобы вечерами прохлаждаться дома. Спасибо начальничку. А ты здесь вполне счастлива, как я вижу?
- Вряд ли, - заметила Грация, уставившись в чашку. - По большей части она сидит в своей комнате и вздрагивает всякий раз, стоит ей услышать какой-нибудь громкий звук. Единственный человек, с которым она разговаривает, это Тобиас. Да и с ним общается почти исключительно при помощи голографической связи.
- Она слишком много вынесла, - вызывающе произнес Тоби. - Конечно, сейчас ей требуется время, чтобы оправиться и… приспособиться к жизни. Надеюсь, тетушка, вы к ней достаточно снисходительны, правда ведь?
- О, конечно, - быстро вставила Кларисса. - Грация меня очень поддерживает. Мне просто… пока не хочется ни с кем встречаться. Сначала я хочу стать прежней, такой, как была до того, как Лайонстон превратила меня в одну из своих отвратительных телохранительниц. Тогда я вновь смогу нормально общаться с людьми.
- Разумеется, - подхватил Тоби. - И не надо торопиться. Все постепенно образуется. Тебе некуда спешить.
- Я кое-что слышала о других девушках-телохранительницах, - тихо произнесла Кларисса, опустив взгляд на свои руки, аккуратно сложенные на коленях. - Некоторые из них сошли с ума, три покончили с собой - не могли вынести воспоминаний о том, кем они были и что натворили. Но я никогда этого не сделаю. Это все равно что позволить Лайонстон в конце концов одержать надо мной верх. Только… я понимаю, почему эти девушки так поступили. Не думаю, что когда-нибудь смогу стать прежней, даже после того, как хирурги закончат работу. Мне предстоит начать новую жизнь и в этой жизни заняться чем-то важным.
- Почему бы тебе не поработать со мной в Имперских Новостях? - предложил Тоби. - Восстание показало, что средства массовой информации способны повлиять на многое. Конечно, если они свободны и делают свое дело честно.
- Спасибо за предложение, - сказала Кларисса, улыбнувшись Тоби еще шире и лучезарнее, чем раньше. - Думаю, это как раз то, что мне нужно.
Внезапно в ухе Тоби прозвенел настойчивый сигнал вызова. Несколько мгновений он внимательно слушал, лицо его становилось все более хмурым и сосредоточенным. Потом резко поднялся на ноги.
- Кларисса, тетушка, приношу извинения, но мы с Флином должны вас оставить. Стало известно, что Роберт Кэмпбелл отказался от звания капитана, ушел в отставку из Флота и отправился домой, на Голгофу, чтобы возродить свой Клан. Сейчас он прибывает в космопорт. Представители всех программ новостей уже там. Я, конечно, послал туда пару репортеров, но вообще-то мне нужно присутствовать лично. Если кто-то и может вернуть Клану Кэмпбеллов прежнее величие, так это герой войны, такой, как Роберт. Идем, Флин. До свидания, Кларисса. Я потом тебе позвоню.
- А как же чай? - недоуменно спросила Грация.
- Выпьем в следующий раз, тетушка.

* * *

Роберт Кэмпбелл стоял навытяжку перед огромным, в полный рост, зеркалом и тяжело вздыхал. Он уже забыл, сколько мучений может доставить человеку гражданская одежда. Портной суетился вокруг него с полным ртом булавок, там подгибая, здесь припуская, и при этом держался несколько фамильярно - по крайней мере по мнению привыкшего к субординации Роберта. Разумеется, компьютер мог снять с него все мерки и сконструировать сколько угодно костюмов. Но в свете бытовало мнение, согласно которому такие важные вещи следует делать исключительно вручную. Считалось, что компьютер не обладает в полной мере художественным чутьем и чувством стиля, которые доступны лишь человеку.
В результате Роберту пришлось смириться с неизбежным и вверить себя в опытные руки портных. Теперь ему оставалось лишь горестно вздыхать. Во время службы на Флоте он не знал подобных проблем. Тогда он носил исключительно форму. У него, как и у всех офицеров, было три комплекта - основной, запасной и парадная форма для торжественных случаев. Теперь, когда он вновь стал гражданским лицом, представителем Клана Кэмпбеллов, у него имелось не менее дюжины костюмов. Однако выяснилось, что для сегодняшнего вечера ни один из них не подходит и необходимо срочно заказывать новый.
- Может, можно обойтись без этого? - в который раз тяжело вздохнув, спросил Роберт у дворецкого - своего главного консультанта по вопросам светских приличий.
- Никак нельзя, сэр, - отрезал дворецкий. - Необходимо уделять серьезное внимание внешнему виду. Если вы хотите производить должное впечатление в качестве главы Клана, вам придется выполнять все требования моды.
- Сейчас я возглавляю всего лишь дюжину кузенов и кузин да горстку дальних родственников, - усмехнулся Роберт. - Из них не удастся составить даже футбольную команду, не то что могущественный Клан.
- Тем более важно, сэр, чтобы вы выглядели представительно. Не забывайте: в обществе, как говорится, встречают по одежке. Если произведете хорошее впечатление, ваш Клан будут уважать. Вы сможете восстановить свою Семью лишь при условии, что другие Кланы окажут вам поддержку. А это произойдет только в случае, если в вас увидят равного. Да, сэр, мой вам совет: постарайтесь держаться более непринужденно. Со стороны не должно казаться, что костюм сковывает вас по рукам и ногам.
Роберт изо всех сил пытался избавиться от своей военной выправки. Это оказалось нелегко. Впрочем, сейчас трудности подстерегали его на каждом шагу. Он был военным до мозга костей и всегда этим гордился. Расстаться со службой во Флоте Роберт решил лишь после долгих размышлений и колебаний, после того, как адмирал Беккет лично разъяснил ему, что одновременно сохранять верность Семье и Флоту невозможно. Ему необходимо сделать выбор, всецело посвятить себя Семье или карьере. И в конце концов Роберт осознал, что его долг - прежде всего служить своему Клану. Именно так повелевал ему голос крови. Поступи он иначе, это означало бы, что большая часть его Клана погибла зря. И Роберт подал в отставку и направился домой, на Голгофу.
Во время пути он последними словами проклинал про себя и Клан Кэмпбеллов, и свои обязательства по отношению к нему. В космопорту Голгофы его встретила толпа репортеров. Капитана тут же окружили плотным кольцом и засыпали градом вопросов. Тут и там вспыхивали камеры, операторы отчаянно толкали друг друга, пытаясь выбрать лучший ракурс, а возбужденные голоса корреспондентов слились в один сплошной гул. Подобный ажиотаж был не случаен. Клан Кэмпбеллов всегда потрясал основы старой Империи - до тех пор, пока Клан Вольфов не уничтожил его почти полностью. Разумеется, возможное возрождение Клана стало важной новостью. Упорно проталкиваясь сквозь толпу, Роберт отвечал на бесчисленные вопросы, предположения и намеки односложным рычанием. Разговаривать с журналистами он отказался по двум причинам. Во-первых, он знал, что эти пройдохи способны вывернуть наизнанку самое безобидное замечание. А во-вторых, пока ему просто-напросто нечего было сказать. Он не успел составить представления ни о последних политических веяниях, ни о тех шагах, что предприняла его Семья, и не желал брать на себя преждевременных обязательств.
А меньше всего ему хотелось, чтобы хоть кто-то догадался: он чувствует себя слепым беспомощным котенком.
Роберт с завистью подумал об Оуэне Дезсталкере и Хэйзел Д'Арк. По крайней мере эти двое ловко умеют обращаться с прессой. Некоторые репортеры жизнь готовы поставить на карту, лишь бы взять у них интервью. Но Оуэну с Хэйзел всегда удается от них отделаться. А вот простым смертным вроде Роберта Кэмпбелла в будущем может понадобиться поддержка средств массовой информации. Значит, волей-неволей придется иметь дело с журналистами.
Вырвавшись наконец из осады корреспондентов, Роберт связался с агентством по найму прислуги и попросил прислать ему самого опытного дворецкого, какой только есть в их распоряжении. В результате в доме появился Бакстер. Этот человек пятидесяти с лишним лет привык при любых обстоятельствах держаться учтиво и знать свое место, но при этом умел отстоять собственное мнение. Он стал для Роберта не только дворецким, но и доверенным лицом, джентльменом на службе у другого джентльмена. Все секреты истинно аристократических манер были известны Бакстеру до мельчайших тонкостей. Сам Роберт, хотя и прослужил всю свою недолгую жизнь во Флоте, общался с Семьей достаточно тесно, чтобы усвоить основные правила светского поведения. Однако важные детали, по которым и судят о светской искушенности и благовоспитанности, изменялись так быстро, что, находясь на службе, он не мог быть в курсе перемен. В этом и состояло главное затруднение. Высшее общество хотело быть замкнутым, недоступным и загадочным. Лишись оно этих признаков, между человеком, допущенным в его святая святых, и непосвященным не осталось бы никакой разницы. Меж тем главное удовольствие светских людей состояло в том, чтобы задирать нос перед людьми несветскими. Пока Роберт служил во Флоте, все это казалось ему глупым ребячеством. Теперь, когда он прежде всего был аристократом, Роберт понял, насколько серьезно относятся к светским условностям все прочие. Он возглавил Клан Кэмпбеллов, а значит, должен играть по правилам.
Восстание могло лишить Семьи прежней роли, но некоторые вещи остаются неизменными.
Роберт понимал это и поэтому терпеливо выслушивал лекции Бакстера о правилах хорошего тона и этикета, о последних танцах и последних сплетнях, о возможных союзниках и противниках главы Кэмпбеллов. Если Клан Кэмпбеллов действительно начнет возрождаться, найдется множество людей, которые увидят выгоду в том, чтобы завести с ним общие дела, хотя Клан еще не набрал силы. Немало окажется и тех, кто пойдет на все, вплоть до заказного убийства, лишь бы сохранить прежнее положение и не дать попыткам Роберта увенчаться успехом. Теперь, когда Роберт возглавил Клан, на него лег груз вековых интриг и междоусобиц, он унаследовал старых союзников и старых врагов. Семьи никого не забывают и никого не прощают. За исключением случаев, когда этого требуют их собственные интересы.
Роберт на мгновение прикрыл глаза. Он смертельно устал от всех этих сложностей. Вчера он был капитаном Имперского Флота, перед ним открывалась перспектива блестящей карьеры. Сегодня он бросил все и из чувства долга перед Семьей, которая никогда не жаждала видеть его в своем лоне, стал тем, кого сам раньше презирал. Кто-то заплатит за то, что ему приходится вытерпеть сейчас. Он ввязался в эту чертову игру, но играть будет по своим собственным правилам. А тот, кто встанет на его пути, пусть пеняет на себя.
Внезапно до Роберта дошло, что Бакстер смолк. Он открыл глаза и огляделся.
- Простите, Бакстер, я задумался. Так о чем вы говорили?
- Я как раз спрашивал о том маленьком портрете, что висит справа от вас, сэр, - невозмутимо ответил Бакстер. - Это единственный портрет, который вы привезли с собой. Должен сказать, на нем изображена очаровательная молодая леди. Это именно та, о ком я думаю?
- Да, - кивнул Роберт. - Именно она. Летиция.
Он бросил нарочито равнодушный взгляд на портрет в серебряной рамке. Потрет действительно относился к числу немногих личных вещей, которые Роберт захватил с собой, покидая корабль. Это была единственная реликвия, оставшаяся с той поры, когда Семья в последний раз вмешалась в его жизнь.
- Она была так хороша… Думаю, эта история известна всем. Еще бы, такие громкие скандалы случаются не каждый день. Я собирался жениться на ней. Брак по расчету, брак, устроенный Семьями. Тем не менее я был без ума от Летиции. Еще немного, и я полюбил бы ее. Однако прямо на свадьбе выяснилось, что невеста беременна от одного из охранников. Грегор Шрек предпочел убить ее, чтобы не допустить свадьбы и не покрыть Семью позором. Я спас бы Летицию, но меня удержала Семья. Они просто не дали мне двинуться с места. Думаю, с того самого дня я и возненавидел Семьи. Все без исключения.
- Семейная честь… чрезвычайно скользкий предмет, сэр. Никогда не знаешь, что пойдет ей на благо, а что - нет.
- Грегор убил Летицию прямо на моих глазах. Я прикончил бы его, если бы только мог. Тогда мне не позволили. Но я могу сделать это сейчас.
- Полагаю, сэр, сегодня многие разделяют ваше желание. Так что вам придется встать в очередь. Осмелюсь предположить, генитальные бородавки вызывают у людей меньше омерзения, чем достойный господин Грегор Шрек.
Роберт не удержался от смеха.
- Приятно убедиться в том, что кое-что остается неизменным при любых обстоятельствах. Думаю, если общество дружно ненавидит Грегора Шрека, с этим обществом не все так плохо. Ладно, Грегор подождет. Сейчас моя основная задача - восстановить Клан.
- Разумеется, сэр. Возьму на себя смелость заметить, что найдется немало юных леди из хороших Семей, которые будут счастливы соединить свою жизнь с таким многообещающим молодым джентльменом, как вы, сэр. Героем войны и главой возрождающегося Клана.
- Нет, - резко оборвал его Роберт. - С меня достаточно браков по расчету.
- Прошу прощения, сэр, я понимаю ваши чувства. Но теперь, когда вы возглавили Клан, вам просто необходимо жениться. Ваш долг - произвести на свет наследника, продолжателя рода.
- Я знаю. Успеется.
- Не пытайтесь на него давить, Бакстер, - раздался за их спинами резкий скрипучий голос. - Уж если Роберт вобьет что-нибудь себе в голову, он заупрямится, как глухой мул. Такие уж они, Кэмпбеллы.
Роберт, расплывшись в улыбке, повернулся навстречу обладательнице голоса, которая приближалась к ним неторопливой, важной поступью. Как только Адриана узнала, что Роберт летит на Голгофу, она настояла на том, чтобы он остановился у нее, и взялась лично устроить его возращение в общество.
Роберт не возражал против настойчивой опеки. Он прекрасно знал, что Адриане лучше не перечить. К тому же он был рад, что есть место, где можно преклонить голову. Место, где он в безопасности и где ему рады. Его собственную фамильную резиденцию, Башню Кэмпбелл, захватили Вольфы. В результате они с Бакстером временно разместились в доме Адрианы, где и без того хватало обитателей. В разговорах с хозяйкой Роберту с трудом удавалось ввернуть словечко. Она практически полностью взяла в свои руки руководство его жизнью. В сущности, Роберта это вполне устраивало. Подобное положение напоминало ему счастливые времена военной службы.
Царственным жестом Адриана приказала портному удалиться, и тот, беспрестанно кланяясь, попятился к дверям. Адриана устремила пронзительный взгляд на Бакстера.
- Ну, как дела у нашего подопечного?
- В точности так, как вы и ожидали, мэм. К сожалению, он по-прежнему сохраняет пагубное стремление к чистосердечию и искренности, но это поправимо. Думаю, настало время сделать пробу и устроить ему несколько публичных выходов. Разумеется, тщательно продумав все детали. После этого он будет вполне готов для того, чтобы произвести в обществе сенсацию.
- По крайней мере, Роберт, сейчас вы выглядите вполне светским человеком.
- Зато чувствую себя полным идиотом.
- Отлично, дорогой, как раз то, что надо. Вы не представляете, как разукрашивал себя Финли в ту пору, когда считался законодателем моды. У людей, которым выпадало счастье лицезреть его в новом костюме, по нескольку дней глаза болели от пестроты и блеска.
- Кстати о Финли, - заметил Роберт. - Вы виделись с ним в последнее время? Как он настроен? Как относится к тому, что главой Клана Кэмпбеллов стал я, а не он? Ведь он имеет больше прав.
- Поверьте мне, дорогой, Финли вовсе не стремится стать главой Клана. Займи Финли это положение, он не знал бы, что делать. Он привык в первую очередь думать исключительно о себе. Я надеялась, что Евангелине удастся его изменить, но… Недавно он ко мне явился. Заявил, будто хочет повидаться с детьми. Раньше такого с ним не случалось. Я была удивлена, что он еще помнит их имена.
- Ну, и как прошла встреча?
- Ужасно. Мне следовало это предвидеть. Он никогда не находил общего языка с детьми, да и со взрослыми тоже. Но на этот раз Финли превзошел мои худшие ожидания… Как ваше настроение, Роберт?
- Очень признателен за заботу. Боюсь, я злоупотребляю вашим гостеприимством. Мы с Бакстером переедем, как только я подыщу что-нибудь…
- О, не торопитесь с переездом. Да, и не вздумайте остановить свой выбор на какой-нибудь убогой холостяцкой квартирке. Этого мы не можем допустить. Теперь, когда вы стали членом светского общества, вам требуется респектабельное жилище. Думаю, для начала вам неплохо поселиться в номере люкс одного из лучших отелей.
- Эдди, у меня нет средств. Наш Клан разорен. Правда, выходя в отставку, , я получил небольшое денежное вознаграждение, но это не значит, что я могу сорить деньгами. Тех средств, что у меня есть сейчас, надолго не хватит. И уж конечно, люкс мне не по карману.
- Если вы возглавили Клан, то должны жить так, как подобает главе Клана, - непререкаемым тоном заявила Адриана. - В противном случае вас просто не будут принимать серьезно. Что касается денег, о них нечего беспокоиться. Как только разнесется слух о ваших намерениях, найдется уйма желающих оплатить ваши счета. Многие будут не прочь заручиться вашей поддержкой в будущем. Думаю, некоторые банки откроют вам неограниченный кредит. Ведь всем известно, что с падением Клана Кэмпбеллов пропали огромные суммы денег, которые Вольфы так и не сумели прибрать к рукам.
- Но я понятия не имею, где деньги.
- А вот об этом никто не должен знать. Если с вами заведут разговор о деньгах, отделывайтесь многозначительными улыбками и сохраняйте на лице загадочное выражение. Впрочем, милый, все эти заботы - моего ума дело. А ваша задача - производить благоприятное впечатление. Как продвигаются дела с гардеробом, Бак-стер? Роберт уже может появляться на людях?
- Вечерние костюмы будут готовы в самом скором времени, мэм. Но, думаю, при условии строгого контроля мы уже можем рискнуть и показаться в обществе. Вы уже решили, мэм, при каких обстоятельствах это следует сделать?
- Ну, для начала лучше всего нанести визит Констанции Вольф, - изрекла Адриана.
- Эдди, вы с ума сошли! - воскликнул сбитый с толку Роберт. - Вы забыли, что именно Вольфы уничтожили мою Семью?
- То было в прошлом, а нам надо жить настоящим, - наставительно изрекла Адриана. - С тех пор много воды утекло. Тогда главой Клана был Якоб Вольф. Теперь он мертв. Валентин в бегах, Дэниэл пропал, и Стефания отнюдь не пользуется расположением общества. Таким образом, Клан Вольфов временно возглавляет Констанция, молодая вдова Якоба. А у нее есть очень смелые идеи насчет того, как Семьям следует вести себя при новом порядке. Она не доверяет Блю Блоку, поддерживает Парламент и весьма не прочь пойти на мировую со старыми врагами. Так что вам стоит с ней повидаться, Роберт. Используйте все свое обаяние, убедите Констанцию в том, что не вините ее за все те… издержки, которые допустили ее предшественники. Вполне вероятно, вы найдете в ней родственную душу. Она может стать вам надежным и верным союзником. К тому же вы продемонстрируете всем прочим Семьям, что не собираетесь продолжать фамильную вражду и сводить счеты. Верьте моему слову, Роберт, вам ни к чему старые враги, новых будет более чем достаточно. Так что постарайтесь найти как можно больше друзей.
- Не прошло и суток с тех пор, как я вернулся на Голгофу, и вот я уже разряжен, как павлин, и собираюсь водить дружбу с Вольфами, - с отвращением процедил Роберт. - Ничего не скажешь, хорошее начало. Счастливое возращение домой. Но я должен…
- Вот именно. Вы должны, - перебила его Адриана. В поисках поддержки Роберт бросил умоляющий взгляд на Бакстера, но тот лишь важно кивнул.
- Думаю, сэр, это действительно прекрасное начало. Вам не о чем волноваться. Разумеется, я буду вас сопровождать.
- Замечательно, - буркнул Роберт. - Значит, у меня есть не только дворецкий, но и нянька. Вы дадите мне еще какие-нибудь руководящие указания? Возможно, я не знаю чего-то, о чем, по вашему мнению, мне необходимо знать? - добавил он, сверкнув глазами в сторону Адрианы.
- Да, есть кое-что, - неохотно произнесла Адриана. - Это касается Финли. Вам следует разобраться с ним.
- Зачем? Вы только что сказали, он не претендует на звание главы Клана.
- Дело в том, что в последнее время у него окончательно отказали тормоза. Он ведет себя даже более сумасбродно, чем обычно. Угрожает людям. За свою жизнь он нажил пропасть врагов, и все они обладают в обществе значительным влиянием. Возможно, они попросят вас разобраться с Финли, а в награду пообещают свою поддержку.
- Но что, черт побери, это означает - разобраться с Финли? Сделать ему внушение? Мои слова будут для него пустым звуком Может, он и признал меня главой Клана, но очень сомневаюсь, что он признал мою власть над собой. И я не настолько глуп, чтобы пытаться лично расправиться с ним. Для этой цели больше подходят Оуэн Дезсталкер или Малютка Смерть. Вероятно, они сумели бы одержать верх над Финли. Что до меня, я не выдержу против него и пяти минут.
- Существуют другие способы, - отведя взгляд, проронила Адриана. - В конце концов, мы прежде всего должны думать о благе Клана. Нельзя позволить одному человеку разрушить все наши планы и лишить нас всех надежд.
- Господи помилуй, Адриана, он ведь ваш муж. Отец ваших детей. Неужели вы не питаете к нему никаких чувств?
- Он давно уже стал для меня чужим. Теперь я не представляю, что он за человек. И иногда мне кажется, я никогда не знала этого.

* * *

Роберт Кэмпбелл чрезвычайно прямо сидел в роскошном антикварном кресле. В одной руке он держал нетронутую чашку чая, в другой - тарелку с куском шоколадного торта. Про себя Роберт уныло прикидывал, что лучше - донести до рта чашку и уронить при этом торт или же наоборот. Новый сюртук немилосердно теснил в плечах, галстук явно намеревался его задушить, а брюки, как выяснилось, были сшиты из какого-то на редкость жесткого и кусачего материала. Всех этих обстоятельств вполне хватило, чтобы во время своего первого светского визита Роберт чувствовал себя, как в аду.
Хозяйка, Констанция Вольф, единолично занимала верхний этаж Башни Вольф и оформила его в соответствии с собственными вкусами и пристрастиями. Полы здесь устилали толстые пушистые ковры, мебель была самая изысканная и модная, и повсюду лежали мохнатые игрушечные звери. Но со всем этим Роберт еще мог с горем пополам примириться. А вот картины, висевшие на стенах, были, на его пуританский вкус, откровенно порнографическими. Никогда прежде он, офицер, долгие годы прослуживший в Имперском Флоте, не видел ничего подобного. К тому же он все больше укреплялся в ужасном подозрении, что моделью для нескольких полотен послужила сама Констанция. В таком случае приходилось признать, что перед ним не только очень красивая, но и предельно распущенная особа. Она все еще носила траур по мужу и в черном выглядела удивительно элегантно, именно так, как и следует выглядеть главе Клана. Роберт упорно сверлил глазами свою чашку и посылал Бакстеру мысленные призывы с просьбой о помощи. Потом он вспомнил, что его усилия тщетны - Констанция выслала из комнаты и Бакстера, и всех своих слуг, чтобы поговорить с Робертом наедине.
Оставалось надеяться, что она не предпримет попыток его соблазнить. В подобных случаях он всегда мучительно смущался.
В апартаментах Констанции было достаточно охранников, однако им она также приказала удалиться, показывая, что полностью доверяет своему гостю. Теперь Роберт остался с хозяйкой с глазу на глаз. Про себя он сожалел, что не нанял несколько собственных телохранителей, хотя бы для представительства. Констанция слегка подалась вперед, чтобы быть к нему ближе, и Роберт невольно вздрогнул. Чай выплеснулся из чашки и залил блюдце.
- Если вы не хотите торта, вы вовсе не обязаны его есть, - с очаровательной улыбкой заметила Констанция. - Пить чай тоже вовсе не обязательно. Вам необходимо обучиться искусству вежливо говорить «нет», в свете без этого не проживешь. Иначе вас закормят до тошноты. Люди обожают хвастаться мастерством своих поваров.
Роберт ответил ей признательной улыбкой, огляделся вокруг в поисках столика или любого другого свободного пространства, на которое можно было бы поставить осточертевшие ему тарелку и чашку, но не нашел ничего подходящего. В конце концов он вышел из положения, поставив злополучное угощение прямо на пол. Избавившись от тарелки и чашки, вновь напряженно выпрямился, попытался незаметно поправить сюртук и брюки, однако не достиг большого успеха. Набравшись храбрости, он растянул губы в отчаянной улыбке и сделал хозяйке комплимент:
- Мне нравится ваша гостиная. Здесь очень… уютно.
- Одно из немногих преимуществ жизни в одиночестве - нет нужды подделываться под чужой вкус и изменять собственным представлениям об уюте, - заметила Констанция. - Будь жив Якоб, его хватил бы удар при виде того, во что я превратила гостиную. Но после смерти супруга я избавилась от большинства его вещей так быстро, насколько это позволяли приличия. Если бы я этого не сделала, все здесь постоянно напоминало бы мне о нем. Поэтому я полностью сменила старую обстановку - в знак того, что теперь должна начать новую жизнь, без Якоба. Я храню лишь несколько его портретов. Они в моей спальне, рядом с постелью. Последнее, что я вижу, засыпая, - его лицо. Может быть, поэтому он снится мне так часто. Он был единственным мужчиной, которого я любила, но мы прожили вместе совсем недолго. Уверена, вы меня понимаете. Вы ведь тоже потеряли того, кого любили?
- Да, - ответил Роберт. - Я вас понимаю.
- Однажды его призрак явился, чтобы повидать меня, - продолжала Констанция. Голос ее оставался таким же спокойным и размеренным. - Но это был лишь Призрачный Воин. Не мой Якоб. Только его тело. Бедняга Дэниэл отправился на поиски этого Призрачного Воина. Он поверил, что отец еще жив. Он всегда так страстно желал заслужить одобрение отца. Якоб по-своему очень любил своих детей, всех, даже Валентина. Но они доставляли ему одни лишь разочарования. Я хотела подарить ему других детей, однако не успела - его у меня отняли. Теперь этого уже не поправишь. Я потеряла не только мужа, но и своих будущих детей.
- Уверен, ваш покойный муж очень любил вас, - пробормотал Роберт, мучительно подыскивая подходящие к случаю слова.
- Надеюсь, что вы правы, хотя я никогда не была в этом уверена. Я была престижной женой, молодой и красивой. Он гордился, появляясь со мной при Дворе и на светских приемах. Знаете, наш брак был браком по расчету, хотя со временем я полюбила Якоба. А он, он всегда был ко мне очень добр, но… он не привык говорить о своих чувствах даже со мной.
- Должно быть, вам, одинокой молодой женщине, трудно возглавлять Клан, - сказал Роберт лишь для того, чтобы не молчать.
- Вы сами не представляете, насколько правы, - спокойно заметила Констанция. - Я стала главой Клана лишь потому, что другой подходящей кандидатуры не оказалось. Теперь мне удается сохранить это положение, натравливая друг на друга многочисленных врагов. Интриги окружают меня с утра до ночи. Я живу под постоянным наблюдением. Каждое мое слово, каждый мой поступок подвергаются тщательному анализу, оттуда пытаются извлечь крохи ценной информации. Иногда я нарочно говорю ерунду, лишь бы заставить поволноваться своих соглядатаев. Моя жизнь больше не принадлежит мне. Моменты, когда я могу быть самой собой, вот как теперь, выпадают нечасто. Всем необходимо меня увидеть, всем необходимо чего-то от меня добиться. Впрочем, теперь, когда вы возглавили Клан Кэмпбеллов, вы все это узнаете на собственном опыте.
- Если вас не удовлетворяет подобное положение, почему бы вам его не изменить? - осведомился Роберт. - В отличие от меня вы не имеете обязательств перед своим Кланом. Вы вошли в Семью Вольф лишь благодаря замужеству. В любую минуту вы можете отказаться от звания главы Клана, и никто вас за это не осудит.
- Клан - это все, что осталось мне от Якоба. Единственное, что связывает меня с теми счастливыми временами, когда мы были вместе. И мой долг перед памятью Якоба - не оставлять Клан до тех пор, пока я не передам его в надежные руки. Именно поэтому я выхожу замуж за Оуэна Дезсталкера.
- Я слышал. Примите мои поздравления.
- Спасибо.
- Скажите, а что представляет собой Оуэн Дезсталкер? Я видел его лишь по головизору. Одни утверждают, что он герой, в то время как другие…
- Заявляют, что он чудовище. Мне он кажется самым обычным человеком. Довольно милым и даже не лишенным обаяния. Впрочем, он несколько неловок. Но Оуэн обладает силой. Мыслит ясно и здраво. Он способен стать прекрасным конституционным монархом. Уверена, передав Клан в руки легендарного Оуэна Дезсталкера, я могу не опасаться за его участь.
- Несомненно, вы сделали прекрасный выбор. Чрезвычайно разумный. Но… не сочтите мой вопрос бестактным, какие чувства вы питаете к своему избраннику?
- По-моему, он очень добрый. И мне этого вполне достаточно. В моей жизни была одна большая любовь. Другой мне не нужно. Если я вновь обрету любовь и потеряю ее, я этого не переживу.
- Скажите, а почему вы согласились принять меня? - сменил тему Роберт. - Вы сами говорите, что сейчас у вас почти нет свободного времени, а я - не такая уж важная персона. По крайней мере пока. К тому же между нашими Семьями существует смертельная вражда. И все же вы пожелали меня видеть. Почему?
- Потому что у нас с вами много общего. Мы оба возглавили свои Кланы в молодые годы, потому что у нас не было другого выбора. Мы оба потеряли любимых. Мы оба взвалили на себя тяжкие обязанности, повинуясь голосу долга и необходимости. Мы с вами пережили боль утраты, но не сломались. Мне необходим такой человек, как вы. Человек, который меня понимает. Тот, с кем я могу говорить без утайки. Член аристократической Семьи, который не трепещет перед Блю Блоком.
- Да, это веские причины, - кивнул головой Роберт. - Что касается Блю Блока, то, честно говоря, я почти ничего о нем не знаю. Я провел там совсем немного времени, а потом Семья отозвала меня и направила на службу во Флот. Я никогда не был посвящен ни в одну из тайн Блю Блока. И даже не догадывался, что эта организация обладает таким могуществом и простирает свои сети повсюду.
- Об этом мало кто догадывался, - проронила Констанция. - Пока не стало поздно. В Семьях скопилось слишком много зла, Роберт. Среди нас появилось множество вырожденцев, коррупционеров, которые использовали доставшуюся им власть лишь для достижения собственных выгод. Я была одной из немногих аристократок, которые приветствовали Восстание. Мне казалось, новый порядок даст Семьям шанс измениться, стать такими, каким им следует быть - лучшими из лучших. По моему убеждению, дело Семей - вести Империю вперед и охранять, а не править методом устрашения и подавления. Но теперь Блю Блок грозит сделать тщетными все эти надежды. Кланы отчаянно хотят вернуть себе утраченную власть и поэтому готовы плясать под чужую дудку. Мы не имеем представления ни о том, что в действительности представляет собой Блю Блок, ни о том, каковы его истинные цели. Кто-то должен его остановить, я не в состоянии справиться в одиночку. У меня есть союзники, отважные, искренние люди, для которых честь и долг - не просто громкие слова. Что вы скажете мне, Роберт Кэмпбелл? Могу я считать, что нашла сегодня еще одного союзника?
- Думаю, да, Констанция Вольф. Но каким образом мы можем что-либо изменить?
- Мы должны подать пример всем остальным. Показать Блю Блоку, что не боимся его. Если мы открыто выступим против, к нам присоединятся многие.
- Не уверен, - возразил Роберт. - На войне я видел иные примеры: тот, кто лезет на рожон, обычно расплачивается собственной жизнью. В одном вы правы - нас поддержат многие . При условии, если будут уверены в том, что вслед за ними выступят еще и еще. Скажите, а какую позицию занимает та Семья, к которой вы принадлежали до того, как выйти замуж за Якоба Вольфа? На чьей стороне ваши ближайшие родственники? Окажут ли они нам поддержку?
- Моя прежняя Семья… все связи с ней разорваны, - бесстрастно произнесла Констанция. - Я была старшей дочерью главы Клана Деверо. Предполагалось, что я выйду замуж за достойного молодого человека из Семьи, занимающей менее высокое положение. Это было необходимо, чтобы влить свежую здоровую кровь в жилы Клана. Я не оправдала надежд, вышла за Вольфа, стала членом его Клана, а наша семейная линия оборвалась. Мой отец объявил, что для него я больше не существую. С тех пор как вышла замуж, я не перемолвилась даже словом ни с одним из членов своей прежней Семьи.

Предыдущая страница 22 Следующая страница


23 Саймон Грин

- Но так нельзя! - воскликнул Роберт. - Вы должны попытаться наладить отношения с родными, Констанция. Возможно, сейчас, когда обстоятельства изменились, они уже не держат на вас обиды.
- Зато я держу. У меня тоже есть гордость, - проронила Констанция.
- Иногда гордость служит нам плохую службу. Из-за нее мы не успеваем сказать нечто очень важное тем, кого любим. А потом нас разлучают с ними навсегда и исправлять что-нибудь поздно. Я рано лишился родителей. Все свое детство и юность я благоговел перед главой нашего Клана, Кроуфордом Кэмпбеллом. Для меня он был божеством. Если бы он только заметил меня, я пошел бы за него в огонь. Я всегда чувствовал себя виноватым в том, что не оказался рядом с ним в Башне Кэмпбелл в тот день, когда туда ворвались Вольфы. Это чувство тяготеет надо мной до сих пор. Мне все еще кажется - будь я там, исход битвы мог быть другим. Наверное, я ошибаюсь. Скорее всего наш Клан был бы истреблен в любом случае. Но иногда…
- Я понимаю, - перебила его Констанция. - Я все понимаю.
Она подалась к нему и мягким успокаивающим движением накрыла его руку своей. И стоило их рукам соприкоснуться, между ними словно пробежала электрическая искра. Они встретились взглядами, зрачки их одновременно расширились, в глазах мелькнули изумление и испуг. Сердца у обоих бились все быстрее и быстрее. Они не сводили друг с друга глаз и чувствовали, что живыми возносятся в небеса. А потом Констанция убрала свою руку, и наваждение исчезло.
Томительно долгое мгновение они сидели молча, стараясь не смотреть друг на друга. Потом Роберт рискнул поднять глаза на Констанцию и увидел, как на щеках ее догорают пятна румянца. Его собственное лицо тоже предательски горело.
- Как идут приготовления к вашему бракосочетанию с Дезсталкером? - наконец выдавил он из себя.
- Прекрасно, благодарю вас, - ответила Констанция. Голос ее звучал так же невозмутимо, как и всегда. - Предполагается, что свадьба состоится примерно через полгода. Если не будет никаких… затруднений.
- Разумеется, - понимающе кивнул Роберт. - Никогда не знаешь, где могут возникнуть проблемы. Но вы ведь не любите его, правда?
- Правда, - откликнулась Констанция. - Я его не люблю.
- Рад это слышать, - откровенно сказал Роберт. Глаза их вновь встретились, и на лицах обоих заиграли нежные улыбки.

Финли был дома, в своей квартире, расположенной под Ареной, когда в дверь постучали. Он недовольно нахмурился. Для человека, который пытается скрыться, он слишком часто принимает гостей. Нацепив меч и кобуру с бластером, Финли бесшумно приблизился к дверям. Да, зря он не установил над дверью скрытой камеры или хотя бы не сделал глазок. Финли прислушался, однако до слуха его не долетело ни единого звука. Тогда он чуть-чуть приоткрыл дверь. Знакомый голос произнес его имя, кто-то налег на дверь всем телом и распахнул ее. Евангелина вихрем налетела на Финли. Он едва успел подхватить ее, иначе она упала бы на пол. Девушка была закутана в какую-то длинную багровую простыню, один из концов которой, переброшенный через плечо, был завязан в огромный неуклюжий узел. Лицо Евангелины, побледневшее от волнения и усталости, покрывали брызги засохшей крови.
Встревоженный и недоумевающий, Финли пытался расспросить ее о том, что случилось, но та в ответ лишь невнятно бормотала его имя. Дрожа всем телом, она изо всех сил прижималась к нему. Евангелина никак не могла отдышаться, глаза девушки блуждали по комнате, не в состоянии остановиться на каком-либо предмете. Финли бросил всякие попытки добиться толку и решил, что сейчас самое разумное - уложить ее в постель. Но когда он довел ее до кровати, она опустилась на краешек, упорно отказываясь ложиться. Казалось, все, что ей сейчас надо, - это его рука, в которую она судорожно вцепилась. Финли обнял ее, пытаясь успокоить и привести в чувство.
- Что с тобой, любовь моя? Что случилось, дорогая моя девочка? - ласково повторял он. - Здесь ты в полной безопасности. Я рядом. Я никому не дам тебя в обиду. С тобой все в порядке. Скажи, а что у тебя там, в этом узле?
Но она по-прежнему не могла или не хотела отвечать. Тогда, не преставая ласково бормотать, он потихоньку освободился от цепких пальцев и принялся разворачивать простыню, в которую она была закутана. Только тут он обнаружил, что под простыней Евангелина абсолютно обнажена, а все ее тело покрыто пятнами засохшей крови. Тщательно осмотрев ее, он не нашел ни порезов; ни ран, и убедился, что кровь - не ее. Потом он осторожно развязал узел. Что-то маленькое и твердое со звоном упало на пол - рукоятка того самого энергетического ножа, который он раздобыл по ее просьбе. Финли развернул сверток до конца, и его взору открылись две стеклянные банки, в которых находились две человеческие головы - отрубленные, однако все еще живые.
Он был так поражен, что едва не уронил их, однако совладал с собой и трясущимися руками опустил жуткий груз на пол. Рты обеих голов открывались, но оттуда не вылетало ни звука. Финли повернулся к Евангелине. При взгляде на его испуганное лицо из ее груди вырвалось подобие истерического хохота. Наконец ей удалось сделать над собой усилие и прекратить истерику. Евангелина заговорила разумно и связно, хотя голос все еще срывался на хриплый шепот.
- Мужчина там, в банке, - профессор Вакс. Я его не знаю. А женщина - Пенни Ди Карло, моя лучшая подруга. Отец держал их в заточении. Я их спасла.
- Отец? - не веря своим ушам, переспросил Финли. - Ты была у Грегора Шрека? Одна? Как ты могла на такое решиться? И что там произошло? Откуда вся эта кровь?
- Мы с ним поговорили. А потом… дело приняло серьезный оборот.
- Почему ты не сказала мне, куда идешь?
- Пойми, я не могла. Грегор постоянно угрожал мне. Твердил, что убьет Пенни, если я не вернусь. Он настаивал на том, чтобы я пришла одна. И мне пришлось отправиться в Башню Шрек, в самое логово чудовища. А там выяснилось, что Грегор сделал с Пенни. Я заставила его отдать мне их обоих и убежала прочь.
- Как, скажи на милость, тебе удалось заставить Грегора расстаться со своими жертвами?
- Пришлось пустить в ход энергетический нож. Твой подарок пришелся весьма кстати. - Она вновь нервно рассмеялась при виде гримасы недоумения, застывшей на лице Финли. - Не ты один умеешь драться. Охранники пытались меня остановить, так что пришлось прикончить нескольких. Расправившись с людьми Грегора, я направилась прямиком сюда. Просто не знала, куда еще податься.
- Конечно, ты поступила правильно, что пришла ко мне, Эви. Здесь ты в полной безопасности. Но почему ты в таком виде? Что случилось с твоей одеждой? Где она?
Пальцы Евангелины вновь судорожно сжали его руку.
- Не спрашивай меня, Финли. Никогда не спрашивай.
- Хорошо, дорогая, не буду. Успокойся. Ты молодчина, Эви, ты чертовски смелая девочка. Я тобой горжусь. И все же ты должна была меня предупредить. Я бы все понял. А теперь скажи, ты не ранена? Может, позвать врача? Если Грегор тебя ранил, он за это заплатит!
- Нет, - торопливо ответила Евангелина. - Я в полном порядке. Звать врача ни к чему. Не суетись, Финли. Дай только немного отдышаться. Теперь, когда я освободила Пенни, Грегору нечем больше меня шантажировать. Все будет хорошо.
- Смелая девочка, - повторил Финли, вновь сжимая Евангелину в объятиях и нежно касаясь губами ее макушки. - Моя бесстрашная маленькая девочка.
В этот момент зазвенел голографический экран. Финли поднялся, чтобы ответить, но Евангелина вцепилась в него обеими руками, пытаясь удержать.
- Не отвечай.
- Нам нечего бояться, Эви. Только несколько надежных людей знают, что я здесь. Я должен ответить. Вдруг что-то срочное.
Он осторожно освободился, успокоительно улыбнулся Эви и дал сигнал связи. На экране немедленно возникло жирное пунцовое лицо Грегора Шрека, наполовину прикрытое окровавленной повязкой. В течение нескольких мгновений он лишь пялился с экрана на Финли и Евангелину. Толстые губы Грегора тряслись, а единственный глаз сверкал бешенством.
- Что тебе нужно, Шрек? - рявкнул Финли. - И как ты узнал, что я здесь?
- Мои люди следовали за Эви по пятам. Зря она вообразила, будто ушла от погони. - Пронзительный, визгливый голос Грегора был полон яда. - Она уже успела рассказать тебе о своем маленьком приключении в Башне Шрек? Вижу, что успела. Но, думаю, кое о чем она умолчала. Хочешь узнать, о чем, а, Кэмпбелл? Ведь у нашей милой Эви есть от тебя секреты. Ну так что, дорогая? Рассказать твоему дружку о том, что ты не человек, а всего лишь очаровательная копия?
- Мне известно, что она клон, - невозмутимо ответил Финли. - Мне известно также, что ты убил оригинал. Ты ошибся, Шрек. Между мной и Евангелиной нет никаких секретов.
- Мой милый самоуверенный мальчик, ты сильно ошибаешься. Бьюсь об заклад, Эви не рассказала тебе, как горячо папочка ее любил. Как страстно он ее любил. Как он занимался с ней любовью. О, я делал это с большим удовольствием и очень часто. По правде говоря, я не выпускал ее из своей постели и любил ее утром, днем и ночью. Насколько хватало сил. И ей это нравилось.
- Нет! - раздался отчаянный вопль Евангелины. - Нет!
- Ах ты ублюдок! - проскрежетал Финли. Лицо его побагровело от ярости. - Поганый ублюдок!
- Я вдоволь натешился с ней в постели, Кэмпбелл, задолго до того, как она начала ублажать тебя. Она всегда была послушной папочкиной дочкой и выполняла все папочкины прихоти. Такие штуки, которых для тебя наверняка не делала. Запомни, Финли, она была моей и всегда моей останется. Именно для этого я ее клонировал. Я заберу ее у тебя, и ты не сможешь мне помешать.
- Я тебя убью! - что есть мочи взревел Финли. Внезапно ему стало трудно дышать, грудь сдавила резкая боль. - Убью тебя, слышишь, ублюдок!
В ответ Грегор довольно расхохотался. Финли выхватил пистолет и выпалил в экран. Лицо Грегора разлетелось на множество мелких частей, и осколки погасшего экрана со звоном посыпались на пол. Из внутренностей разрушенного аппарата повалил дым. После этого воцарилась тишина, нарушаемая лишь тихими всхлипываниями Евангелины, свернувшейся в комочек на постели.
Финли стоял неподвижно, все еще сжимая в руках пистолет. Он пытался сообразить, что должен сделать и сказать теперь, но в голове его по-прежнему звучал, заглушая остальные мысли, мерзкий голос Грегора. В том, что Грегор открыл ему отвратительную истину, Финли не сомневался ни на секунду. То, что он услышал, вполне в духе Грегора Шрека. Наконец Финли опустил пистолет и нерешительно повернулся к Евангелине. Она, с трудом сдерживая слезы, взглянула ему прямо в глаза.
- Почему ты не рассказала мне?
- Потому что я знала, как ты это воспримешь. И оказалась права. Я знала, ты будешь вне себя от гнева и боли. А еще я боялась, что, если ты узнаешь… ты разлюбишь меня. Что ты уже не сможешь относиться ко мне, как раньше.
- А ты никогда… не питала чувств к Грегору?
- Конечно, нет! Пойми, я была его собственностью! Мне не оставалось другого выбора. Я должна была выполнять все его желания, иначе он просто убил бы меня и изготовил бы другого клона. Более послушного. А я хотела жить и делала все, к чему он меня принуждал.
- Я убью его, - процедил Финли. - Он уже покойник. Пусть наймет хоть всех охранников мира, они его не уберегут. Ты останешься здесь. Закрой за мной дверь и никому не открывай, пока я не вернусь.
- Нет, Финли, не надо! Пойми, он рассчитывал именно на это, когда связался с тобой и рассказал обо всем. Он хочет заманить тебя в ловушку!
- Конечно, хочет. Только меня не остановить. Мы еще посмотрим, кто кого.
- Если ты убьешь его, Финли, тебе это с рук не сойдет. Сейчас другие времена. В период Восстания за тобой стояло Подполье, теперь все иначе. Война окончена. Тебя обвинят в убийстве и в конце концов повесят, как самого обычного убийцу.
- Пусть попробуют, - буркнул Финли. - Эви, как ты могла так долго скрывать от меня такое? Мы с тобой поклялись, что между нами никогда не будет тайн и недомолвок. И ты не выполнила клятвы. Почему? Неужели ты мне не доверяешь?
- Если на то пошло, Финли Кэмпбелл, не тебе удивляться, что кто-то умеет хранить тайну. Ты и сам не любишь выдавать свои секреты. Или, может, ты собираешься открыть Джулиану Скаю, что его обожаемый друг - и есть тот самый Железный Гладиатор, который убил его брата, Ауриса?
- Это совсем другое, - отрезал Финли.
Внезапно он осекся, услышав у себя за спиной странный шум. Финли резко обернулся и увидел, что в дверях стоит Джулиан Скай. Лицо молодого эспера покрывала смертельная бледность, а темные глаза словно пытались просверлить Финли насквозь.
- Джулиан…
- Ты должен был рассказать мне, Финли. Во время нашей первой встречи ты должен был рассказать мне обо всем. Как ты мог? - еле слышно пробормотал Джулиан.
- На Арене я убил множество людей, - пожал плечами Финли. - В ту пору, когда был вторым Железным Гладиатором. Аурис - лишь один из многих. До той поры, пока мы с тобой не подружились, я и знать не знал, что он твой брат. А потом я не стал тебе рассказывать, чтобы не причинять лишней боли.
- А как же Железный Гладиатор, которого я убил во время Восстания?
- Это был Грегор Маккракин, первый человек, который вышел на Арену в железной маске. Мой учитель. Я стал его преемником.
- Значит, я убил невиновного.
- Он стоял за Императрицу. И никогда не сдался бы по доброй воле. Если бы ты не убил его, он сам расправился бы с тобой.
- Но в смерти моего брата он не виноват. Его убил ты, ублюдок. Представляю, как ты потешался. Наверное, еле сдерживался от хохота, когда брат убитого тобой человека благодарно лизал твои руки, точно несмышленый щенок.
- Что ты говоришь, Джулиан! Я никогда над тобой не смеялся!
- Я ухожу. Не пытайся мне звонить. Я сам свяжусь с тобой, когда решу, как мне следует поступить. Когда пойму, должен я убить тебя или нет.
Он резко повернулся и ушел. Финли хотел броситься за ним, но сдержал свой порыв. Все, что он мог теперь сказать, лишь еще больше настроит Джулиана против него. Финли понуро стоял посередине комнаты. Его жизнь превратилась в обломки. В течение нескольких минут он потерял единственного друга, а возможно, и любимую женщину - все, что ему дорого в этом мире. Хотелось броситься прочь, убить Грегора и найти в этом облегчение, но он не мог этого сделать. По крайней мере сейчас. Прежде следует решить другие проблемы.
Финли подошел к постели, опустился рядом с плачущей Евангелиной и сжал ее в объятиях, пытаясь успокоить и утешить. А в сердце его кипела неуемная кровавая ярость.

В лучшем номере лучшего отеля Голгофы на огромной кровати безмятежно раскинулась Би Би Ходжира. Она краешком уха слушала, как кардинал Брэндон сообщает ей последние новости. Би Би любила роскошь и не считала нужным отказывать себе в маленьких удовольствиях, чтобы сэкономить средства на нужды Клана. Кроме того, люди, с которыми она имела дело, были бы разочарованы, увидев ее в недостаточно шикарной обстановке. А они должны по меньшей мере считать Би Би равной себе. Иначе они просто-напросто порвут с ней.
Наконец Би Би заметила, что Брэндон уже некоторое время молчит, и полным неги движением повернула к нему голову.
- В чем дело? Какие-то проблемы?
- Нет. Я просто размышлял о том… как вам удалось стать официальным представителем Блю Блока? До начала Восстания я ничего не слыхал о вас.
Губы Би Би тронула мимолетная улыбка.
- Я стала представителем Блю Блока, потому что такова была его воля. Это все, что вам следует знать. Но, как говорится, тщеславие, тщеславие, имя тебе - женщина. Именно тщеславие вынуждает меня сообщить вам, что я являюсь результатом длительных научных разработок и экспериментов, нацеленных специально на выполнение этой задачи. Я - голос Блю Блока. Мои мысли - это мысли Блю Блока.
- Так значит, от вас самой ничего не осталось? - спросил пораженный Брэндон. - Я имею в виду, от той женщины, которой вы были прежде. От настоящей Би Би Ходжиры.
- А, вот вы о чем, - протянула Би Би Ходжира. - Вы были бы удивлены, открой я вам истину. Но я скажу только, что от прежней Би Би осталось больше, чем вы думаете. Однако это не имеет значения. Интересы Блю Блока - это мои интересы, и наоборот.
- Но почему…
- Они выбрали именно меня, ведь в их распоряжении было достаточно подходящих кандидатур? Не знаю. Думаю, не последнюю роль тут сыграла генетика. Они убили моих родителей, когда я была совсем маленькой, и разлучили меня с Кланом. Таким образом, я предана только им, только с ними меня соединяют крепкие связи. Я никогда не ведала, что такое семья. Так что не кривя душой могу сказать, что, всецело отдавшись Блю Блоку, я ничего не потеряла. Блю Блок - мои отец и мать, мои братья и сестры. Они сделали меня такой, какова я теперь.
- Кто это - они, о ком вы все время говорите? - осторожно осведомился Брэндон. - Я ведь сам ничего толком не знаю. Меня не посвятили в тайны. Что это за «они», которые управляют всем?
- О-о, - насмешливо улыбнулась Би Би, возведя глаза к потолку. - Вот что, значит, вам хотелось бы знать?
Кардинал Брэндон подавил вздох. Конечно, чистой воды идиотизмом было рассчитывать, что Би Би даст ему ответ на подобный вопрос.
- Итак, каковы наши ближайшие планы? - невозмутимым тоном произнес он, решив оставить скользкую почву. - На этот вечер у меня ничего не намечено.
- У меня тоже, - кивнула головой Би Би. - Я не знаю в точности, как именно будут разворачиваться события. Возможно несколько сценариев. Ясно одно: сегодня вечером некоторые влиятельные члены Блю Блока соберутся здесь, чтобы обсудить подробности будущего альянса с Джеком Рэндомом.
- С Джеком Рэндомом? Странные у вас шутки, Би Би! У него нет ничего общего с нами!
- Ошибаетесь, кардинал. Он тоже член Клана Ходжира. У Брэндона глаза полезли на лоб.
- Что вы говорите?.. Джек Рэндом - член Клана Ходжира? Ушам своим не верю!
- Вы и в самом деле считали, что Рэндом - его настоящее имя? Его мать принадлежала нашему Клану. А отец был полным ничтожеством, не стоящим упоминания. Сейчас, когда Джек в изоляции, он может вспомнить о кровных узах, связывающих его с Кланом. Конечно, он стал блудным сыном, но Семья всегда остается Семьей. Если мы сумеем убедить Джека присоединиться к нам, то легендарный профессиональный мятежник и герой, человек, который заключил соглашение с Блю Блоком…
- Слишком рискованно, - перебил ее Брэндон. - Возможно, в данный момент Рэндом действительно очутился в политической изоляции, но он по-прежнему обладает силой и влиянием. А самое главное, он относится к числу тех немногих, что прошли Безумный Лабиринт.
- За прошедшими Лабиринт будущее, - заявила Би Би. - Судьба человечества окажется в руках того, кто сумеет контролировать их - или удалить с игрового поля. Но, сколь бы ни были сильны люди, прошедшие Лабиринт, у каждого из них есть свои слабости. Насколько я знаю, Джек Рэндом неравнодушен к семейному уюту и не глух к голосу крови. Руби Джорни необходимо постоянно находиться в действии. Она привыкла, чтобы ее энергию направляли в нужное русло. Сама управлять собственной жизнью Руби не в состоянии, к тому же ей нравится ощущать себя необходимой. Оуэн Дезсталкер и Хэйзел Д'Арк… тут проблема посерьезнее. Они сильны, пока вместе, так что в наших интересах разлучить их, настроить друг против друга, добиться, чтобы идеализм Дезсталкера вступил в столкновение с прагматизмом Хэйзел.
- Во что бы то ни стало мы должны предотвратить предполагаемый брак между Оуэном и Констанцией Вольф, - заметил Брэндон. - Нельзя допустить, чтобы Оуэн стал императором, пусть даже конституционным монархом.
- Расстраивать свадьбу нет нужды, - потягиваясь с кошачьей грацией, возразила Би Би. - Если нам не удастся уничтожить Оуэна, мы сумеем использовать его в собственных интересах. Сейчас намного важнее вывести из игры Финли Кэмпбелла. Необходимо, чтобы положение Роберта в качестве главы Клана Кэмпбеллов стало абсолютно незыблемым.
- Я уже начал действовать в этом направлении, - сообщил Брэндон. - Механизм запущен, остается ждать результатов. Хотя, если честно, я не понимаю, какую пользу нам может принести Роберт. Про него говорят, что он не слишком жалует аристократов вообще и Блю Блок в особенности.
- Но какое-то время он принадлежал Блю Блоку, а тот, кто был с нами хоть раз, останется нашим до конца своих дней. Когда придет пора, он будет действовать так, как это нужно нам. У него не хватит сил противиться.
Голоэкран на стене издал негромкий звон, и Брэндон поднялся, чтобы ответить. На экране возникло изможденное лицо Джулиана Ская. В то же мгновение Би Би растянулась на кровати, спрятавшись среди подушек. Джулиан выглядел даже более больным и усталым, чем обычно, глаза его покраснели и припухли. Он неприветливо взглянул на Брэндона.
- Я должен поговорить с Би Би. Срочно.
- Мне очень жаль, Джулиан, но она не хочет с вами разговаривать. До тех пор, пока вы делом не докажете свою любовь и преданность ей.
- Я готов доставить ей Финли Кэмпбелла. Если это именно то, чего она добивается.
- О… отличная новость, Джулиан. Уверен, Би Би очень обрадуется. Скажите, а когда…
- Скоро. Очень скоро. Но я передам Финли только Би Би. В ее собственные руки.
- Свяжитесь со мной, когда будете готовы передать нам Финли, и я укажу вам время и место. Би Би будет ждать вас там.
- Передайте ей… что я ее люблю.
- Разумеется, передам. Вы сделали правильный выбор, Джулиан. Только будьте осторожны с Финли, он…
Но Джулиан уже прервал связь. Брэндон некоторое время молчал, уставившись на потухший экран. Потом повернулся к Би Би, которая соскочила с постели.
- Н-да, - пробормотал Брэндон. - Вот это приятная неожиданность. Честно говоря, не рассчитывал . на такую скорую и безоговорочную капитуляцию.
- Он любит меня, - сказала Би Би. - Мой милый, славный, доверчивый Джулиан всегда твердил, что ради меня готов на все.
- Даже предать лучшего друга?
- Разумеется. Друзья для того и созданы, чтобы их предавать.
- Можно ли ему верить? Не забывайте, Би Би, какие муки он вытерпел по вашей милости. Вы олицетворяете все то, что он ненавидит.
- Пустяки. Он принадлежит мне всецело. Конечно, я предпочла бы, чтобы на месте Джулиана оказался его старший брат, Аурис. Из того вообще веревки можно было вить. Жаль, что он затеял идиотскую схватку на Арене. Однако потерянного не воротишь. Джулиан - тоже неплохо. Не буду скрывать, он добился большего, чем я ожидала. Еще один прославленный герой Восстания будет нам очень кстати…
- Вы действительно рассчитываете, что он убьет своего лучшего друга? Пусть даже ради ваших прекрасных глаз. Не забывайте, он обязан Финли жизнью.
- Думаю, Джулиан не станет сам его убивать. Скорее всего он доставит мне Финли живым, но совершенно беспомощным. Думаю также, он поставит мне ряд условий. Пойдет на всякие мелкие хитрости, чтобы обмануть самого себя, усыпить свою совесть. Так или иначе, мы получим, что хотели.
- Бедный Джулиан, - с косой усмешкой заметил Брэндон. - Он попал в опасный водоворот и вряд ли долго продержится на плаву. Мне даже жаль его немного, а вам?
Би Би бросила на него ледяной взгляд.
- Вы хотите знать, равнодушна ли я к Джулиану? Разумеется, нет. В конце концов, я всего лишь человек, и ничто человеческое мне не чуждо.
- Неужели? - все еще усмехаясь, переспросил Брэндон. - А я думал, тому, кто олицетворяет Блю Блок, неведомы человеческие чувства.

Евангелика, напряженно выпрямившись, примостилась на краешке кровати в квартире Финли. Она по-прежнему куталась в багровую простыню. Финли сидел на стуле напротив, на его лице застыло сосредоточенно-хмурое выражение. Они пытались говорить, но беседа не клеилась. Финли, впрочем, никогда не был большим мастером по части разговоров.
Звон второго, уцелевшего голоэкрана сообщил, что кто-то желает поговорить с хозяином квартиры. Несколько мгновений Финли, казалось, не мог вспомнить, где находится экран. Наконец он нашел взглядом маленький экран на спинке, кровати и ответил на звонок. Когда на экране возникло лицо Джулиана Ская, из груди Финли вырвался вздох облегчения.
- Джулиан! Я так волновался! Как твои дела? С тобой все в порядке? Послушай…
- Финли, нам нужно поговорить.
- Разумеется, нужно! Но, понимаешь, сейчас я не могу оставить Эви. Может быть, ты…
- Нам необходимо поговорить немедленно. Я жду тебя дома. Сам я выйти не могу. Нельзя, чтобы меня видели. Так что придется тебе прийти ко мне. Дело не терпит отлагательств. Благодаря своим старым эсперским контактам я обнаружил, что между Грегором Шреком и Кланом Ходжира существует связь. Вместе с Блю Блоком они пытаются осуществить какой-то тайный план. Я пытался связаться с Джеком Рэндомом, но никто не знает, где он сейчас. Ты - единственный человек, которому я могу доверять.
- Хорошо, я приду. Черт! Ну и денек сегодня выдался. Столько всего навалилось… Жди меня дома.
Экран погас. Финли повернулся и встретился с недоуменным взглядом Евангелины.
- Неужели ты и в самом деле собрался уходить? - спросила она.
- Я должен, - извиняющимся тоном сказал Финли. - Сама понимаешь, мне необходимо поговорить с Джулианом, все ему объяснить. Ты видела, когда он отсюда выбежал, на нем лица не было. Я боялся, он сделает что-нибудь… непоправимое. Я скоро вернусь.
- А как же я? На меня тебе наплевать? Я не могу сейчас остаться одна, Финли!
- Я же сказал, что скоро вернусь.
- Финли!
- Эви, пойми, иначе нельзя. Возможно, вся эта история насчет Ходжира - выдумка, предлог для того, чтобы выманить меня из дому. Но я не могу позволить себе так думать. Если Джулиан прав, я сумею накрыть всю банду… Эви, любовь моя, разве я оставил бы тебя, не будь на то веской причины!
- Ты всегда покидаешь меня, Финли. Именно тогда, когда ты мне нужен. Мчишься сломя голову, чтобы совершить очередной подвиг. Ничто другое тебя не волнует. Как только запахнет убийством, меня ты сразу забываешь.
- Эви, здесь ты в полной безопасности. Стражники, охраняющие Арену, никого сюда не пропустят. Я должен идти. Этот разговор для меня очень важен.
- А я, значит, нет?
- Эви, зачем передергивать. Я так не говорил.
- Если дело так важно, я пойду с тобой.
- Эви, это невозможно. Ты сейчас в таком состоянии, что должна оставаться дома. К тому же нам с Джулианом надо поговорить с глазу на глаз. А тебе лучше отдохнуть. Обещаю, я скоро вернусь.
- Финли, я тоже обещаю: если ты сейчас уйдешь, когда вернешься, меня здесь не будет. Я не шучу.
Они препирались еще некоторое время, но каждый прекрасно знал, что Финли Кэмпбелл все равно уйдет. Он никогда не мог устоять на месте, услышав призыв к действию.

Джулиан Скай отвернулся от погасшего экрана. На душе было холодно и пусто. Всего несколько дней назад его жизнь имела хоть какой-то смысл. Дни шли по определенному распорядку, и ничто не угрожало налаженному существованию. А теперь он лишился всего, что было ему дорого. Всего, кроме Би Би Ходжиры. Но для того, чтобы сетовать и сокрушаться, не оставалось времени. Необходимо закончить все приготовления до того, как явится Финли.
Джулиан подошел к низкому деревянному столику и взял в руки крошечную серебряную шкатулку с фамильным гербом на крышке. Когда-то его отец использовал ее в качестве табакерки. Джулиану - в ту пору, когда был мятежником - шкатулка служила для других целей. Открыв шкатулку, он извлек из нее черную капсулу размером примерно с ноготь и направился на поиски стакана с вином. Такую штуковину нелегко проглотить, и у него часто возникали затруднения. Он затратил немало усилий, но в конце концов с помощью вина ему удалось проглотить капсулу. Правда, при этом чуть не подавился, но сейчас ему было не до подобных пустяков.
Большая черная капсула. Не будь ее, он не смог бы выдержать предстоящего разговора с Би Би Ходжирой. Он надеялся, что капсула никогда ему не понадобится. Но вышло иначе.
Джулиан вышел в гостиную и опустился в кресло, ожидая прибытия Финли. В течение часа, прошедшего до той минуты, когда зазвенел дверной колокольчик, Джулиан ни разу не пошевелился. Услышав звонок, он поднялся, чтобы открыть. В этот вечер он отпустил всех слуг. Ему не нужны свидетели. Он сам открыл входную дверь. Они с Финли, оба смущенные, неловко кивнули друг другу. Джулиан провел гостя в гостиную. Там они опустились на стулья, стоявшие поблизости от камина, и обменялись выжидающими взглядами.
- Я не хотел, чтобы ты узнал об этом, - произнес Финли. - Не хотел причинять тебе лишней боли.
- Ты убил моего брата, Ауриса, - проронил Джулиан.
- Да, убил. Я лишил жизни многих людей, когда сражался на Арене.
- Он был достойным противником. Ты мог лишь ранить его и на этом остановиться. Тогда зрители потребовали бы сохранить ему жизнь.
- Он был слишком хорошим бойцом. Под его кожей скрывалась броня, а мускулы были снабжены сервомеханизмами. Я не сомневался в том, что он намерен меня убить. И я не дал ему осуществить это намерение, нанеся удар мечом в единственное место, не защищенное броней, - в глаз.
- Ты был Железным Гладиатором. Непобедимым чемпионом Арены. Ты мог изобрести способ, который позволил бы тебе выйти из схватки победителем и при этом сохранить жизнь Аурису. Но ты не захотел.

Предыдущая страница 23 Следующая страница


Охотник за Смертью: Честь 24

- Может быть. Я сам не знаю. Когда выходишь на Арену, нет времени думать о подобных вещах. Ты должен убить или быть убитым. И твой брат это знал.
- Аурис. Его звали Аурис.
- Что ты хочешь услышать от меня, Джулиан? Что я сожалею о содеянном? Будь по-твоему. Да, мне очень жаль, что я убил твоего брата Ауриса. Но во время Восстания мы с тобой немало убивали. Некоторые из тех, кого мы лишили жизни, были простыми охранниками или солдатами, которые всего лишь выполняли свой долг - так, как они его понимали. И все они были чьими-то братьями. Прости, что я причинил тебе боль, Джулиан. Но, как говорится, сделанного не воротишь.
- Я знаю, - откликнулся Джулиан. - И тоже сожалею. Однако бывают случаи, когда сожалений недостаточно.
Произнеся это, он нанес сокрушительный эсп-удар по сознанию Финли. Тот мгновенно упал со стула и без движения растянулся на ковре. Джулиан смотрел сверху вниз на поверженного друга, отчаянно борясь с охватившей его бурей противоречивых чувств. Дверь открылась, и вошли три оперативника Блю Блока, ожидавшие в соседней комнате. Тот, кто возглавлял троицу, взглянул на безжизненно распростертое тело Финли.
- Он мертв?
- Нет, - выдавил из себя Джулиан. - Всего лишь спит. Забирайте его. И обращайтесь с ним вежливо. Когда-то он был человеком. Настоящим человеком.

Три оперативника Блю Блока бросили тело Финли, который так и не пришел в сознание, к ногам Би Би Ходжиры. Финли не двигался, лишь грудь его тяжело вздымалась. Оперативники предусмотрительно сняли с пленного кобуру и перевязь с мечом. Одна рука Финли бессильно вытянулась вперед, словно в умоляющем жесте, обращенном к Би Би. Несколько мгновений Би Би внимательно изучала того, кто лежал у ее ног, потом перевела взгляд на стоящего чуть поодаль Джулиана Ская и наградила его одобрительной улыбкой. Он не улыбнулся в ответ, лишь кивнул головой.
- Привет, Би Би. Долго мы с тобой не виделись. Мне нравится твой наряд. Такой воздушный, просто чудо. Я принес тебе подарок. Маленький, но приятный.
- Привет, Джулиан. Рада тебя видеть. Ты всегда был щедр ко мне. Надеюсь, тебя впустили без всяких проволочек?
- Не стоит об этом. Я могу жить без охраны, допускать к себе людей, не подвергая их досмотру, но понимаю, что ты - совсем другое дело. Тебе необходимо соблюдать осторожность, Би Би.
- Тот, кто добился успеха, всегда наживает врагов. Почему ты так бледен, Джулиан? Ты должен заботиться о своем здоровье.
- В последнее время я чувствую себя не лучшим образом. Восстание забрало у меня много сил. Но скоро это пройдет.
- Надеюсь. Знаешь, я не пропустила ни одной серии твоего фильма. Очень любопытное зрелище. Насколько я понимаю, ты стал настоящей звездой.
- О да. У меня даже собственный фан-клуб. Если хочешь, могу подарить тебе фото с автографом.
- Скажи, - продолжала Би Би, пропустив мимо ушей последнее насмешливое замечание. - В твоей жизни сейчас есть… кто-нибудь?
- Нет, - отрезал Джулиан. - И тебе это отлично известно. В моей жизни не было и не будет никого, кроме тебя, Би Би. И мне все равно, как ты со мной поступила. Поэтому я здесь. Поэтому я доставил тебе Финли. Чтобы показать, насколько сильны мои чувства к тебе.
- Милый Джулиан. В моей жизни тоже никого нет, кроме тебя. И мне никто не нужен. Мы с тобой всецело принадлежим друг другу.
- Давай избавимся от этих теней, - заметил Джулиан, указав на оперативников Блю Блока, бесшумно передвигающихся в глубине комнаты. - Нам с тобой не нужны зрители.
Би Би подала знак, и три безликих человека немедленно удалились, плотно закрыв за собой дверь. Стоя над телом Финли, Би Би и Джулиан не сводили друг с друга глаз. Взгляды обоих горели желанием, и невозможно было понять, истинное оно или притворное.
- Ты так красива, - прошептал Джулиан. - Я никогда не мог устоять перед тобой. Ради тебя я готов отдать жизнь.
- Почему ты пришел сюда, Джулиан? - тихим спокойным голосом спросила Би Би. - После всех тех ужасов, которые ты вытерпел по моей вине?
- Я до сих пор не понимаю, что мне следует сделать - покрыть тебя поцелуями или убить. Ты причинила мне страшную боль, Би Би. Я доверял тебе, а ты вырвала сердце у меня из груди.
- Я знаю. Но у меня не было выбора. С раннего детства я принадлежу Блю Блоку. Блю Блок - для меня все, смысл всей моей жизни. Я не могу не выполнять их требований. Для меня это все равно что умереть. Я любила тебя, Джулиан, но они вынудили меня на предательство. Если бы ты знал, как мне было тяжело. Я думала, что никогда не перестану плакать.
- Правда, Би Би? Ты в самом деле плакала? Я тоже плакал в камере пыток, и никто не пришел утереть мои слезы. С тех пор я разучился плакать.
- Зачем ты здесь, Джулиан? - повторила Би Би. - Чего ты хочешь от меня?
- Я не мог поступить иначе. И ты знаешь, чего я хочу. Я хочу вернуть прошлое. То время, когда мы любили друг друга, были счастливы и думали, что остаток жизни проведем, не разлучаясь.
- Я тоже этого хочу, Джулиан. Где бы я ни была, кем бы я ни стала, в душе моей всегда живет та, что тебя любила. И теперь, когда ты доказал свою любовь, мы можем быть вместе. На этот раз Блю Блок не встанет между нами. Напротив, они хотят, чтобы мы были вместе. Они планируют для нас большое будущее. Мы поженимся, и ты войдешь в Клан Ходжира. Мы забудем прошлое, ту боль, которую нам пришлось вынести, и уже никогда не будем разлучаться. Ты будешь моим, я - твоей. Принадлежать Блю Блоку - вовсе не так плохо. Впереди нас ждет счастье, только счастье. Во имя нашего будущего от тебя потребуется лишь одно, последнее доказательство. Все, что ты должен сделать для Блю Блока и для меня, - это убить нашего давнего врага, Финли Кэмпбелла.
Джулиан пристально взглянул ей в глаза, потом перевел взгляд на распростертое на полу беспомощное тело.
- Я так и думал. Не сомневался, что придется выбирать между любовью к тебе и преданностью старому другу. Но я не мог решить, как же я поступлю, когда выбор станет неотвратимым. Я никогда не переставал любить тебя, Би Би; ты была моей первой любовью, первой женщиной, которую я познал, и, что бы ни случилось, всегда ею останешься. Однако я многое вынес и сейчас многое вижу в ином свете. Я знаю, ты не поскупишься на обещания, лишь бы заставить меня поступить так, как тебе нужно. Для тебя нет разницы между правдой и ложью, Би Би. Единственное, что для тебя действительно важно, - это Блю Блок. Ты принадлежишь ему душой и телом. Ты не виновата, я понимаю. Но я понимаю и то, что ты меня не любишь. И никогда не любила. Уверен, ты вообще не способна любить.
- Ошибаешься, Джулиан. Я способна иметь собственные чувства, а не только действовать согласно заложенной в меня программе. - При этих словах прекрасные глаза Би Би затуманились слезами. - Мы будем счастливы вместе, если ты захочешь. Обязательно будем.
- Нет. Если бы ты действительно меня любила, то не стала бы требовать, чтобы я убил своего единственного друга.
- Если так, не делай этого! - воскликнула Би Би. - Пусть он живет. Твоя любовь для меня важнее, чем смерть врага.
Она протянула к нему руки, и он, не в силах противиться, упал в ее объятия. Джулиан прижимал к себе Би Би все крепче, щека его касалась ее шелковистых волос. Он с упоением вдыхал нежный аромат. Тело ее казалось таким мягким и податливым… Внезапно Би Би выхватила из рукава длинный тонкий кинжал и ловким движением вонзила его Джулиану между ребер. Из груди Ская вырвался крик боли и недоумения, руки сомкнулись на спине девушки, словно тиски. Би Би расслабилась в его объятиях и улыбнулась, глядя прямо в глаза Джулиана.
- Прости, дорогой. Ты всегда был слишком опасен, мы не могли позволить тебе гулять на свободе. Если бы ты всецело мне доверился, согласился бы действовать в интересах Блю Блока, клянусь, мы были бы счастливы. Но я подозревала, что ты слишком дорожишь своей честью. Бедный Джулиан, неужели ты до сих пор не понял, что в мире, построенном не без твоей помощи, для чести не осталось места?
Джулиан улыбнулся в ответ, и на его губах выступила кровавая пена. Он дышал хрипло, при каждом вдохе изо рта вырывались красные брызги, которые усеяли лицо Би Би ужасающими кровавыми веснушками. Но она не могла утереться. Джулиан по-прежнему сжимал ее в объятиях, однако Би Би знала, что силы скоро оставят его. Он приблизил свое лицо к лицу Би Би, словно для того, чтобы удостовериться - она не пропустит ни одного его слова.
- Я знал… я всегда знал, Би Би, что у тебя нет чести. Проснись, Финли.
Он направил свои эсп-способности на Финли, и к безжизненному телу немедленно вернулась вся полнота сознания. Финли вскочил на ноги, протянул руку за мечом и обнаружил, что его лишили оружия. Он бросил вокруг себя сверкающий от ярости взгляд и увидел Джулиана, сжимающего Би Би в объятиях. В боку Джулиана все еще торчал кинжал.
- Джулиан, что здесь…
- Ты в Башне Ходжира, Финли, - превозмогая боль, торопливо ответил Джулиан. - Выбирайся отсюда быстрее. Еще какое-то время я своими эсп-способностями смогу держать двери закрытыми и не дам стражникам войти. Попробуй вылезти в окно.
Он направил свое сознание на окно, и пуленепробиваемое стекло треснуло и раскололось на кусочки. В образовавшееся широкое отверстие тут же потянуло ветром, ледяным, как смерть. Финли, не отрываясь, смотрел на Джулиана.
- Я не брошу тебя! Ты ранен!
- Я умираю, Финли. Ты уже не поможешь мне. Знай, я простил тебе все. Ты всегда был мне другом. А теперь поспеши. У меня в животе бомба, которую я сейчас пущу в дело.
Би Би сделала глубокий вдох, пытаясь освободиться из объятий Джулиана, но цепкие руки по-прежнему держали ее, как капкан. В глазах умирающего Финли прочел всю правду и бросился к открытому окну. Би Би отчаянно извивалась, призывая на помощь. Джулиан все еще держал ее железной хваткой. Он одновременно смеялся и плакал, посылая эсп-сигнал черной капсуле, которую заблаговременно проглотил.
Раздавшийся взрыв не только мгновенно убил обоих, но и разнес весь верхний этаж Башни Ходжира.

Лишь совершив прыжок, Финли осознал, что находился на самом верхнем этаже Башни Ходжира, а под ним - еще тридцать этажей. Сначала он летел в состоянии шока. Лишь грохот взрыва заставил его очнуться. Все окна огромного здания разбились одновременно, густой черный дым повалил оттуда, где секунду назад была верхушка Башни. Острые осколки стекла свистели в воздухе, словно шрапнель. В мгновение ока Финли получил несколько глубоких порезов. Не обращая на них внимания, он согнулся на лету, пытаясь отвернуть каблук правого ботинка, где была спрятана свернутая кольцом альпинистская веревка, которую он частенько использовал в те дни, когда выполнял заказные убийства. Финли всегда считал, что необходимо быть готовым к любой ситуации. Охранники могут забрать у тебя пистолет и меч, но ботинки вряд ли будут снимать - по крайней мере до той поры, пока не сочтут тебя мертвым. Джулиан знал о том, что Финли прячет в каблуке. Финли часто рассказывал ему, как веревка выручала его в трудную минуту. Джулиан… Джулиана больше нет. На мгновение Финли плотно зажмурил глаза и потряс головой, словно отгоняя эту мысль прочь. Позднее, когда у него будет время, он позволит себе ощутить всю боль утраты. Если только у него когда-нибудь еще будет время.
Достав наконец веревку, он сделал ловкое движение, и крюк, укрепленный на ее конце, зацепился за стену Башни, за один из выступов затейливого орнамента. Другой конец Финли обмотал вокруг собственных запястий. Веревка, натянувшись, глубоко впилась в кожу, разрезав ее до крови. Финли, скрипя от боли зубами, раскачивался на веревке, точно маятник. Выбрав подходящий момент, он вцепился в стену. Мгновение спустя он уже устроился на выступе с относительными удобствами. Пользуясь передышкой, попытался отдышаться и расслабить затекшие руки. Пробраться внутрь Башни невозможно. Финли понимал, что ему придется сползти вниз по стене. Он осторожно взглянул вниз. Итак, под ним двадцать один этаж. Дело дрянь, вздохнул про себя Финли. Для подобных переделок он уже староват.
И все же он начал спускаться, больше всего опасаясь, что его обнаружит охрана. К счастью, взрыв вывел из строя внешние сенсорные установки, а все охранники находились внутри, пытаясь потушить бушующий на верхнем этаже пожар. Наконец Финли преодолел последние несколько футов и тяжело рухнул на землю. Поднявшись, он потоптался на месте, с наслаждением ощущая под ногами твердую опору, затем, вскинув голову, попытался проследить глазами свой недавний путь. Вершина Башни Ходжира тонула в дыму и огне. Погребальный костер Джулиана. Финли не знал, что именно произошло, но о многом догадывался. Он всегда предполагал, что Би Би Ходжира принесет Джулиану смерть.
Финли тяжело вздохнул. Кажется, настало самое подходящее время прикончить Грегора Шрека. Теперь нечего опасаться. У него отняли все, что было ему дорого. Он только что лишился Джулиана, единственного близкого друга. О надеждах на близость с Адрианой и детьми пришлось забыть. Евангелину он тоже потерял, бросив ее в тот момент, когда она нуждалась в нем сильнее всего. Теперь он один как перст и может наконец совершить дело, которое так давно откладывал. Конечно, закон не на его стороне. Бывшие соратники по Восстанию, пожалуй, также осудят его. Они назовут его убийцей, предателем и вновь объединятся, чтобы схватить его и подвергнуть заслуженному наказанию. Но все это уже не имеет значения. Теперь важно лишь одно - покарать Грегора Шрека.
Финли кивнул, словно отвечая собственным мыслям, и, не оглядываясь, зашагал прочь от горящей Башни.
Нет ничего опаснее человека, которому больше нечего терять. Грегору следовало бы знать об этом.

Когда Восстание окончилось, Финли и не подумал сдать оружие - наверняка придет день, когда оно понадобится ему вновь. Например, для того, чтобы разрешить проблему, не предусмотренную новым порядком. В той части города, где люди не имеют обыкновения задавать лишних вопросов, Финли устроил небольшой склад, о существовании которого не догадывалась ни одна живая душа. Через полчаса он уже добрался на такси до своего хранилища. Попросил водителя остановиться на некотором расстоянии от нужного дома и щедро расплатился, надеясь, что это поможет шоферу напрочь забыть о своем пассажире и при случае не распускать язык. Остаток пути Финли прошел пешком.
Остановившись у простой стальной двери, он тщательно проверил, на месте ли потайные контрольные механизмы. Все оказалось в порядке. Никто не пытался проникнуть в его секретный склад. Дверь распахнулась после того, как специальное устройство идентифицировало отпечаток большого пальца Финли и его голос. Войдя, он довольно кивнул, удостоверившись, что боевые друзья на месте. Мечи, топоры, энергетические пистолеты, гранаты - словом, все те маленькие полезные вещицы, которые верно служили ему в те дни, когда он был профессиональным убийцей. Оружия здесь хватит, чтобы уничтожить небольшую армию. Собственно, именно это и собирался сделать Финли.
Прежде всего он надел полный комплект защитной брони. Затем укрепил на поясе меч, а на левом запястье - браслет, генерирующий силовой экран. Знакомая тяжесть на бедре придала спокойствия и уверенности. Кобура с заряженным бластером заняла свое законное место на другом боку. За пояс Финли засунул старинный пулевой пистолет - у него были кое-какие соображения по поводу этой допотопной штуковины. И наконец, два патронташа, наполненные гранатами, шрапнелью, взрывчаткой и зажигательными средствами, крест-накрест пересекли его грудь и спину. Финли несколько раз прошелся по комнате, чтобы привыкнуть к тяжести. План его был на редкость прост. Он намеревался подойти к главному входу в Башню Шрек и, убивая всех на своем пути, добраться до Грегора.
Именно так он и сделал. Как ни удивительно, план работал без всяких сбоев. Охрана Башни Шрек, как, впрочем, и охрана большинства семейных Башен, была больше всего озабочена отражением атак с воздуха и налетов грависаней. Что касается земли, то тут стражники опасались лишь наступления мощных вооруженных сил. Они совершенно не были готовы к встрече с иным противником и растерялись, когда перед ними предстал Финли - убийца-одиночка с ледяными глазами, человек, который ничуть не дорожил собственной жизнью.
Финли неторопливо приблизился к стражникам, охраняющим главную дверь, одному нанес сокрушительный удар по голове, а другому перерезал горло. Затем преспокойно взорвал дверь и метнул в вестибюль гранату. Подождав, когда прогремит взрыв, за которым последовали отчаянные крики боли и ужаса, Финли вошел в задымленный вестибюль и прикончил тех немногих, кто еще уцелел. Затем поджег вестибюль, рассчитывая, что пожар отвлечет внимание остальных охранников, и поднялся по лестнице на следующий этаж. Он понимал, что воспользоваться лифтом было бы с его стороны непростительной глупостью.
Навстречу, громко топоча по ступеням, уже неслись стражники. Финли без особого труда прикончил их всех. Так он поднимался все выше и выше, на каждом этаже делая небольшую остановку, чтобы метнуть очередную гранату или зажигательную бомбу. Тем, кого не убила взрывная волна, было уже не до Финли. Противопожарные системы работали вовсю, но они отнюдь не были рассчитаны на пожар такого масштаба.
Рука, в которой Финли сжимал меч, начала ныть от напряжения. Броня была залита не только кровью стражников, но и его собственной, однако он не обращал на это внимания. Он выполнял работу, к которой имел врожденную склонность, и выполнял отлично. Силовой щит надежно защищал его от энергетического оружия. Лестничный пролет был так узок, что лишь несколько охранников могли приблизиться к Финли одновременно, а этого отнюдь не достаточно, чтобы его остановить. Переступая через тела, он неуклонно поднимался вверх.
Уже половина Башни была охвачена пламенем. Густой удушливый дым заполнял лестничные пролеты, которые миновал Финли. Панические крики и вой аварийных сирен, доносившиеся до его ушей, казались ему музыкой. Пусть Башня Шрек сгорит дотла - Финли не собирался спускаться вниз.
Наконец запас стражников, охранявших Грегора, истощился. От их грозного оружия было мало толку, когда дело дошло до схватки врукопашную. Теперь, когда в Башне бушевал пожар, уцелевшие стражники в большинстве своем решили, что им платят не настолько много, чтобы связываться с безумцем, и предпочли спасать собственную шкуру. Финли поднимался практически беспрепятственно. Дым вызвал приступы судорожного кашля, но не замедлил его поступи. Он добрался до верхнего этажа, вихрем пронесся по пустынному коридору и наконец оказался перед бронированной дверью, ведущей в покои Грегора. Не мешкая, Финли взорвал дверь и вместе с клубами дыма ворвался в кроваво-красное логово, последний оплот врага.
Грегор скорчился на огромной кровати в форме лепестка розы. Он устроил вокруг себя настоящую баррикаду из простыней и подушек. Половину его жирного широкого лица закрывала пропитанная кровью повязка. Когда Финли заметил это, губы его тронула улыбка. Евангелина отлично поработала. Но тут он увидел кое-что еще. Подле кровати стояла высокая и стройная фигура с пистолетом в руках. Черная одежда подчеркивала бледность кожи и изящество черт. Валентин Вольф. Финли рассмеялся - коротким, резким, странным смехом. Грегор вздрогнул. Валентин и бровью не повел.
- Отлично, - произнес Финли. - Вижу, сегодня меня ждет двойной праздник. Два моих врага собрались в одной комнате. Воистину, такое везение бывает нечасто. Похоже, сам Бог на моей стороне.
- Нам с тобой лучше не вспоминать о Боге, - невозмутимо заметил Валентин. - Всю жизнь мы служили не ему, а повелителю тьмы. Но ты, как всегда, удачно выбрал время. Я прибыл сюда, чтобы заключить с Грегором союз по некоторым деликатным вопросам, которые не имеют к тебе ровным счетом никакого отношения. А ты именно в этот вечер решил осуществить возмездие, с которым тянул так долго. Увы, Финли, я не могу допустить, чтобы ты помешал нашим делам. Так что, старина, тебе придется умереть.
Финли вновь издал дикий отрывистый звук, отдаленно напоминающий смех. Грегор тихонько заскулил, а Валентин сделал движение, чтобы встать между ним и Финли. Сунув пистолет в кобуру, он выхватил меч.
- Я слышал много историй о том, как виртуозно ты владеешь мечом, Кэмпбелл. Мне давно хотелось проверить, в какой мере слухи соответствуют истине. Давай покажи, на что ты способен. Сойдемся клинком к клинку и завершим дело, которое давным-давно начали в Башне Кэмпбелл. Согласен?
- У меня нет времени на подобные развлечения, - отрезал Финли и выстрелил в Валентина из бластера. Энергетический луч насквозь пронзил тело Вольфа, и тот рухнул на пол. Финли презрительно фыркнул и повернулся к Грегору, который рычал на своей кровати, словно затравленный зверь. Финли отбросил в сторону пистолет и меч, подошел к Грегору и обеими руками сгреб его за рубашку. Неимоверным усилием он стащил огромное бесформенное тело с кровати и швырнул на пол. Одежда на мертвом Валентине загорелась, и языки пламени постепенно расползались по комнате, разгоняя темноту. Жара, потрескивание огня, метавшиеся по углам черные тени - благодаря всему этому обстановка поразительно напоминала преисподнюю. Финли бросил взгляд вниз, на Грегора.
- Ты причинил боль Евангелике. Ты предатель и убийца. Ты воплощение всего самого гнилого и скверного, что только есть в Семьях и в Империи. Когда ты подохнешь, в мире будет меньше вони. Можешь не тратить время на угрозы. Твои охранники не придут к тебе на помощь. А главное, мне наплевать на то, что со мной будет после того, как я тебя прикончу. Все, что я хочу, - заставить тебя страдать так, как ты заставлял страдать мою Эви. Обещаю, твои мучения будут так велики, что, когда ты наконец испустишь дух и отправишься прямиком в ад, тамошние котлы и костры покажутся тебе приятнейшим местом на свете.
С этими словами Финли вытащил из-за пояса пулевое оружие. Он припас его специально для этого момента. То был простой револьвер, заряженный восемью пулями. Нацелившись в левое колено Грегора, Финли спустил крючок. Коленная чашечка раскололась в то же мгновение, и Грегор испустил пронзительный визг. Трясущимися жирными пальцами он отчаянно сжимал раненую ногу, словно пытаясь соединить осколки раздробленной кости и остановить хлеставшую ручьями кровь. Финли направил пистолет на второе колено Грегора и выстрелил вновь. Грегор, не преставая отчаянно вопить, простер к нему руки, тщетно умоляя о пощаде. Следующая пуля раздробила левый локоть Грегора. Брызги крови и осколки кости фонтаном взмыли в воздух. Безжизненно повисшая рука Грегора несколько раз качнулась туда-сюда. Очередной выстрел поразил правый локоть, едва не оторвав Грегору руку.
Грегор визжал, стонал и вопил, делая передышку лишь затем, чтобы набрать в легкие воздуху. Глаза его буквально лезли на лоб, рот уродливо искривился. Пятой мишенью Финли стал колоссальный живот Грегора. Пуля с мягким приглушенным звуком вошла в пласты жира чуть повыше пупка. Шестая пуля врезалась в пах, и кровавый фонтан вновь взметнулся в воздух. Багровый от крика, истекающий кровью Грегор наверняка уже утратил рассудок, но это не спасало его от адской боли.
Финли перевел дух, слушая предсмертные стоны своего заклятого врага. Мертвенная, кривая ухмылка застыла на его губах. Большая половина комнаты уже тонула в огне и дыму. Финли огляделся вокруг, отыскивая тело Валентина, но того не было видно. Возможно, Вольф отполз в сторону, чтобы умереть. С такой дыркой в груди далеко не уйдешь. Финли повернулся к Грегору, который все еще вопил, точно грешник, недавно переступивший порог ада.
- Я делаю это для тебя, Эви, - почти беззвучно прошептал Финли.
Две последние пули вошли в глаза Грегора и снесли ему полголовы.
Тогда Финли Кэмпбелл опустил руку, сжимавшую револьвер, и уперся взглядом в труп врага. Это зрелище радовало его душу. Языки пламени обступали все теснее. Без сомнения, пожар бушует во всей Башне, отрезав пути к отступлению. Окон в спальне Грегора не было. С минуты на минуту Башня рухнет.
Финли выполнил все, что хотел, и не знал, что делать теперь.

Глава шестая. Сигнал к бою

Империи, предельно ослабевшей вследствие затянувшегося переходного периода от старого порядка к новому, приходилось отражать атаки со всех сторон. С каждым днем дела шли все хуже. Старые враги выходили из темноты и, подобно алчным хищникам, набрасывались на беззащитные колонии, расположенные у Границы. Огромная флотилия космических кораблей Шаба вырвалась из Запретного Сектора; все обитаемые планеты, встречавшиеся на пути, она превращала в пустыню. Так как корабли Шаба были оснащены космическими двигателями нового образца, остановить их могли лишь те немногие звездолеты класса Е, что остались на вооружении Имперского Флота.
Огромные золотистые корабли хэйденов возникли непонятно откуда, нанося сокрушительные удары по застигнутым врасплох планетам возле Границы. Так начался Второй Крестовый Поход Генетической Церкви. Вскоре стало ясно, что корабли вышли из тайных подземных баз, скрывавшихся на необитаемых планетах. В последнее время хэйденам удалось устроить свои секретные Гнезда по всей Империи. Они не хотели повторять прежних ошибок и не собирались держать все яйца в одной корзине. Дезсталкер, уничтожив планету Брамин II, утвердил их в правоте этого решения. Теперь, когда второй родной планеты больше не существовало, все хэйденские Гнезда открылись одновременно. Огромные золотистые корабли из страшной легенды вновь пустились в путь в бесконечной ночи. Они несли с собой разрушение, смерть и то, что хуже смерти.
Насекомые тоже вернулись. Бесшумно выскользнув из темноты, управляемые неведомыми силами корабли, подобные громадным липким комкам паутины, беспрепятственно преодолевали системы защиты населенных людьми планет. Достигнув цели, они испускали полчища насекомых-убийц, которые пожирали живьем целые города, оставляя после себя лишь груды обглоданных костей. Они не предъявляли никаких условий и требований, вступить с ними в контакт было невозможно, так же как и предотвратить их нашествие. Они просто спускались с небес, безмолвные и беспощадные, и набрасывались на все живое. Вскоре целые планеты, расположенные поблизости от Границы, покрылись руинами уничтоженных городов, руинами, в которых копошились омерзительные громадные твари.
Империи удалось приступить к организации обороны в рекордно короткие сроки. Согласно решению Парламента, Голгофа превратилась в единый коммуникационный и тактический центр. Все планеты были приведены в состояние боевой готовности, а на те из них, что еще не подверглись нападению, были срочно доставлены корабли, люди и оружие. К счастью для Империи, ее враги - Шаб, хэйдены и насекомые - не проявили ни малейшего интереса к возможности заключить между собой союза. Каждый из них шел своим собственным путем, выбирал собственные цели и предпочитал действовать в одиночку даже тогда, когда выгода от объединения казалась очевидной. Но при этом они не нападали друг на друга. Каждый ограничивался определенной территорией - по крайней мере до поры до времени.
Одна за другой планеты и колонии, расположенные вдоль Границы, падали под натиском врага. Неприятельские силы неуклонно продвигались вперед, к самому сердцу Империи и главному оплоту человечества - Голгофе. Некоторые колонии, пренебрегая рекомендациями и пожеланиями Парламента, пытались договориться с неприятелем… Ничего хорошего не вышло.
Лишенный былого могущества Имперский Флот под командованием адмирала Беккета делал все, что было в его силах. Однако сил этих оставалось все меньше. Немногочисленные космолеты класса Е, оснащенные новыми двигателями, не могли одновременно поспеть везде, где требовалась их помощь. А планеты, атакуемые врагами, взывали о помощи постоянно. По приказу Беккета, оставшиеся во Флоте корабли мчались во все концы Империи, от одной горячей точки к другой. Однако зачастую они прибывали слишком поздно. Тогда Беккет решил разделить Флот и направить наиболее мощные звездолеты на защиту тех планет, которые подвергались максимальной угрозе. Увы, количество имперских боевых кораблей стремительно убывало, а им приходилось сталкиваться с лучше вооруженным и превосходящим по численности неприятелем. В результате многие из них получили серьезные повреждения и были вынуждены обратиться в бегство.
Парламент, обеспокоенный потерями, приказал адмиралу Беккету провести перегруппировку и направить звездолеты на охрану наиболее густо населенных планет в глубине Империи. Всем прочим планетам оставалось лишь защищаться собственными силами. Нередко население таких планет пыталось эвакуироваться в полном составе. Люди плотно набивались в грузовые отсеки космических кораблей, еще способных передвигаться. Многие из этих кораблей так и не достигли места назначения. Были и планеты, жители которых остались на своей земле и сражались до последнего. Они предпочли смерть разлуке с планетами, ставшими для них родным домом благодаря тяжелому многовековому труду и бесконечным лишениям.
Активность неприятеля, казалось, уже шла на убыль, когда Шаб поднял новую волну, послав в бой армады современных кораблей. Корабли эти, хотя и не оснащенные новейшими двигателями, производились из самого надежного и прочного материала, - металлических деревьев Ансили. Из чрева кораблей появлялись полчища Призрачных Воинов и Фурий, а также смертоносные биомеханические Стражи, которыми Шаб завладел на планете Грендель. Не знающие пощады и поражения, эти искусственные создания существовали лишь для того, чтобы убивать. Мертвецы, оснащенные компьютерными имплантантами. Стальные машины, принявшие человеческий облик. Достижения биоинженерии, изобретение давно погибшей расы, стремившейся создать совершенные приспособления для убийства. Подобно полчищам насекомых, посланцы Шаба превосходили армии человечества и численностью, и мощью. Они одерживали победу за победой, оставляя за собой океаны крови. Однако человечество не сдавалось. Перед лицом неумолимого врага были забыты старые распри. Порой войскам человечества удавалось одержать над противником верх, но это случалось слишком редко.
Человечеству приходилось сражаться на трех фронтах. Империя, ослабленная и изнуренная Восстанием, была охвачена огнем сражения практически целиком. У некоторых планет просто не осталось сил для новой битвы. Жители их не имели средств отразить наступление врага. Запас оружия и кораблей был уничтожен еще в то время, когда люди выясняли отношения между собой. Шаб, хэйдены и насекомые выбрали правильный момент для атаки. И все же победить человечество оказалось не так легко. Слава Богу, пока не давали о себе знать Возрожденные - Империя не имела возможности следить за тем, что происходит в Черной Бездне.
Человечество взывало к своим лучшим воинам, прославленным героям Восстания. Но в большинстве своем те были мертвы. Уцелевших же не удавалось найти. А четверо самых великих, четверо, прошедших Безумный Лабиринт, выполняли жизненно важные миссии вдали от Империи и могли никогда не вернуться.

* * *

Армия ИРов Шаба приближалась к Локи, планете бесконечных бурь. Предатели, нашедшиеся среди людей, способствовали ИРам. Именно они помогли Призрачным Воинам беспрепятственно миновать преграду, образованную воющими ветрами Локи. Один за другим поселения Локи уступали натиску врага. Из главного города планеты, Видара, раздался отчаянный призыв о помощи. В распоряжении Империи практически не было свободных звездолетов, однако планета Локи, как центр горнодобывающей промышленности, представляла особую ценность. Поэтому Парламент в очередной раз принял мудрое решение и послал на выручку Джека Рэндома и Руби Джорни.
«Непокорный» вышел из гиперпространства над Локи, на какое-то время завис над планетой, выпустил из своих недр тяжело вооруженный флайер и вновь исчез. Кораблю предстояло еще множество дел, его помощь требовалась повсюду. Флайер, слой защитной брони которого был в четыре раза толще обычного, камнем пробил атмосферу Локи, сплошь состоящую из бешеных воздушных вихрей. Тем, кто находился внутри, то есть двум легендарным героям и сопровождавшей их команде, оставалось лишь стремительно раскачиваться в своих люльках и отчаянно хвататься за все, что попадалось под руку. Повсюду горели аварийные огни, сорвавшиеся с привычных мест предметы со свистом носились по кабине, точно шрапнель. Космические пехотинцы, которых на флайере насчитывалось полдюжины, вжимали головы в плечи и из последних сил старались удержать обед в желудках. Рэндом предпринимал героические усилия, чтобы сохранить невозмутимый вид человека, привыкшего к подобным передрягам. Руби была совершенно счастлива.
- Славная прогулка! - прокричала она сквозь рев бури и грохот двигателей флайера. - Для того чтобы испытать такое удовольствие на Голгофе, пришлось бы выкладывать денежки в парке аттракционов!
- Нельзя ли сделать так, чтобы эта посудина тряслась поменьше? - крикнул Рэндом, обращаясь к пилоту.
В это мгновение пол вновь качнулся под его ногами, и он обеими руками схватился за ближайший выступ. Лицо Джека исказила кислая гримаса.
- Как-то я оказался в сорвавшемся лифте. По сравнению с тем', что творится сейчас, ощущение было даже приятным
- Вот нытик на мою голову! - во всеуслышание объявила Руби. - Все-то ему не нравится. Да, Рэндом, ты здорово постарел!
- Эй вы, там, заткнитесь и дайте мне сосредоточиться, - рявкнул пилот, не отрывая взгляда от приборной панели. - В таком климате от гироскопов нет никакого толку. Погодные условия меняются так быстро, что компьютеры не успевают к ним приспособиться. Остается падать камнем и надеяться, что в поверхностных слоях атмосферы что-нибудь изменится к лучшему. Хотя я лично сомневаюсь… А если кому не нравится, как я веду, так никто вас здесь не держит. Под сиденьями есть парашюты. Только предупреждаю - того, кто рискнет открыть люк, в ту же секунду поджарит молния. Но это его личные проблемы. Как говорится, экипаж благодарит вас за то, что вы выбрали нашу авиакомпанию.
- Пусть парень делает свое дело, - пробурчал внушительных размеров сержант, сидящий слева от Рэндома.
На вид ему было лет тридцать. Тело его, казалось, сплошь состояло из мускулов. Добрую половину лица сержанта покрывали затейливые татуировки, в ушах висели золотые серьги в форме черепов со скрещенными костями. Из идентификационной карточки следовало, что его зовут Миллер.
- Ему уже удавалось дважды совершить такую посадку. Так что по этой части он дока. По крайней мере в два раза опытнее, чем любой из нас. Он знает, что делает.
- Я рада: хоть кто-то здесь знает, что делает, - заявила неунывающая Руби, раскачиваясь в своей люльке. - А мне вот какая мысль пришла в голову. Людей, которые по своей собственной воле проявляют желание посетить Локи, надо запирать в сумасшедший дом, держать там в камере с резиновыми стенами и кормить успокоительными таблетками. По части климата Локи может переплюнуть даже планету Мист. Колонистов сюда удалось заманить лишь огромными кредитами да тем, что земли здесь давали сколько угодно. Конечно, если Империи нужна клизма, можно вставить эту планету в…
- Мы здесь нужны, - перебил ее Рэндом.
- Я так чудесно проводила время на Голгофе, - не унималась Руби. - До чего приятно жить в цивилизованном городе с нормальной, предсказуемой погодой и развлечения ради выслеживать связи Шаба. Так нет, этому чертову Джеку Рэндому взбрело в голову вновь проявить героизм, и он потащил меня с собой.
- Ты сама знаешь, таков наш долг, - отрезал Рэндом. Он повернулся к сержанту. - Вы уверены, что молодой Джек Рэндом где-то здесь, на этой планете?
- Вне всяких сомнений. У нас есть пленка, если хотите, можете сами на него полюбоваться. - Миллер скорчил гримасу, словно проглотил что-то кислое. - Оператор сгорел заживо прежде, чем успел отснять побольше материала, но мы совершенно уверены, что это - именно тот проходимец. Кстати, я думал, вы считаете, что он погиб на Голгофе.
- Он и в самом деле погиб, - вздохнул Рэндом. - Покажите нам пленку.
Сержант подсоединил имплантанты Рэндома и Руби к бортовому компьютеру флайера, и голографические картинки начали поступать непосредственно на зрительные нервы. Теперь перед глазами у них была не кабина, а расплывчатое скачущее изображение охваченного огнем селения. Порывы ветра разносили пламя все дальше и дальше, пустынные улицы заполняли потоки черного от сажи дыма. Повсюду лежали трупы. Мужчины, женщины, дети валялись в лужах, точнее, в целых озерах крови.
А среди этого ада спокойно разгуливали Призрачные Воины, неуязвимые для смертоносного жара. Гниющая серая плоть едва прикрывала кости ходячих мертвецов. Во главе их, громогласно хохоча и размахивая окровавленным мечом, выступал молодой Джек Рэндом. Высокий, красивый, мускулистый и стройный, он выглядел именно так, как пристало легендарному герою. В левой руке он держал несколько отрубленных голов, ухватив их за липкие от крови волосы. Заметив, что его снимают, молодой Джек Рэндом остановился и принял эффектную позу, повернувшись так, чтобы точеный профиль выделялся на багровом фоне пожарища. При этом он широко улыбнулся, обнажив ровные белоснежные зубы. Ручьи крови стекали по серебряным с золотой отделкой доспехам, но то была не его кровь. Он приподнял отрубленные головы, чтобы они попали в кадр, потом вновь расхохотался и взмахнул мечом. Два Призрачных Воина бросились вперед, по-видимому, к злосчастному оператору. Пленка внезапно оборвалась.
Рэндом и Руби, вновь оказавшиеся в кабине флайера, обменялись многозначительными взглядами.
- Ну, что скажете? - спросил Миллер. - Как, по-вашему, это он?
- Собственной персоной, - усмехнулась Руби. - Молодой Джек Рэндом во всей красе. Занят любимым делом.
- Что же все-таки с ним произошло? - допытывался сержант. - Согласно официальной версии, этот человек погиб как герой во время уличного сражения на Голгофе, Что касается неофициальных версий, сам черт не разберет, в какой из них есть хоть крупица правды. Прошел слух, что его убили собственные сторонники за предательство. Поговаривают также, что вы сами его прикончили, потому что он противился соглашению с , Блю Блоком. А кое-кто уверен, что он живехонек и никогда не умрет. У этой версии очень много сторонников. Еще ходили слухи, что люди на Локи приветствовали его, как спасителя. А потом те немногие, кому удалось выжить, сообщили, что он возглавил армию Призрачных Воинов. Армию, которая никого не оставляет в живых. Скажите же, чему верить. Если мне предстоит столкнуться с этим типом, имею я право знать, кто он такой?
- Конечно, имеете, - кивнул головой Рэндом. - Прежде всего он вовсе не человек, а машина. Фурия. Вы сами понимаете, почему мы считали, что это лучше держать в тайне.
- Господи, - прошептал ошарашенный Миллер. - Но… он же был героем. Одним из тех, кто возглавлял Восстание.
- Мерзавцы из Шаба смотрят далеко вперед, - заметила Руби. - Они хотели, чтобы в случае нашей победы их представитель получил власть и влияние. Правда о нем вышла наружу совершенно случайно. Один наш коллега, эспер, полностью уничтожил его тело - расплющил так, словно по нему проехался дорожный каток.
- И все же он ожил и стал причиной стольких проблем?
- Скорее всего Шаб просто-напросто сконструировал еще одного, - пояснил Рэндом. - Еще одного Джека Рэндома. Наверное, я должен быть польщен честью, оказанной моей скромной персоне. Это настоящее психологическое оружие. Нечто, способное подорвать основы человеческой морали. А может, ловушка, чтобы заманить меня сюда. Вероятно, это важно для Шаба. Когда мы схватим эту Фурию, придется хорошенько ее расспросить. Прежде чем я снова ее уничтожу.
- Если только сможешь, - возразила Руби. - С Фуриями не так просто разделаться. Джулиан Скай обладал мощными эсп-способностями. Нет никаких гарантий, что здесь мы найдем кого-нибудь, кто мог бы с ним сравниться.
- Так первого из них убил Джулиан Скай? - уточнил сразу повеселевший сержант. - Вот это да! Черт побери, его сериал - один из моих любимых. Он настоящий герой, доложу я вам.
- Да, - подтвердил Рэндом. - Один из немногих настоящих героев. Жаль, что сейчас его нет с нами.
- У кинозвезды много хлопот, - язвительно заметила Руби. - А нам, как всегда, достается самая грязная работа. Я удивляюсь, сержант: неужели общества двух живых легенд вам недостаточно?
- Вполне достаточно, - торопливо ответил сержант. - О ваших подвигах известно всем. И я уверен, присутствие легендарного Джека Рэндома здорово поднимет боевой дух местного населения.
Флайер, оказавшись в очередной штормовой зоне, резко накренился сначала в одну сторону, потом в другую. Посадочные люльки бешено раскачивались, так что беспомощно болтавшиеся в них люди ударялись друг о друга. Свет в кабине постоянно мигал, ежесекундно угрожая погаснуть. Раскаты грома раздавались практически беспрестанно, молнии одна за другой ударяли в бронированный корпус, а ветер угрожающе завывал. Проклятия, которыми без устали сыпал пилот, становились все более ядреными, а руки его все быстрее метались от кнопки к кнопке. Сержант отцепил страховочный фал и, отчаянно цепляясь за стены, направился к отсеку пилота.
- Посмотрю, может, парню нужна помощь. Если нет, то через минуту вернусь!
С трудом удерживаясь на ногах, он миновал узкий центральный проход, плюхнулся в кресло рядом с пилотом и пристегнул ремни. Рэндом видел, что губы обоих двигаются, но не мог разобрать ни слова - очевидно, они пользовались секретным каналом своих переговорных имплантантов. Из этого можно было сделать вывод, что дела идут не лучшим образом. Рэндом посмотрел вокруг, пристально вглядываясь в лица космических пехотинцев.
Один из них, похоже, молился - глаза его были закрыты, пальцы перебирали неоновые четки, губы беззвучно шевелились. Другой рассказывал какой-то бесконечный анекдот висящему рядом товарищу. Однако тот не только не смеялся, но даже и не слушал, напротив, притворялся спящим. Что касается остальных, то они передавали друг другу какую-то металлическую флягу, из которой с жадностью отхлебывали. Никто и не подумал предложить Рэндому и Руби испробовать содержимое фляжки. Поймав взгляд Руби, Джек сделал ей знак наклониться поближе. Разумеется, обычные люди не могли бы шептаться в таком грохоте, но Рэндом и Руби слышали друг друга в любых обстоятельствах. Эту способность им также подарил Лабиринт.
- Раньше я не мог понять, почему они решили послать сюда именно нас. Причем как раз тогда, когда мы здорово продвинулись в выявлении связей Шаба, - заметил Джек. - Теперь мне наконец ясно. Если молодой Джек Рэндом действительно здесь, планете Локи остается надеяться только на нас с тобой.
- Может быть, - пожала плечами Руби. - Хотя я все равно не понимаю, почему мы принесем здесь больше пользы, чем Оуэн и Хэйзел. Ведь это их сейчас превозносят на все лады как непревзойденных специалистов, способных утрясти любой конфликт. Вот их бы и послали. Знаешь, мне все же кажется, что мы с тобой успели узнать слишком многое. Близко подошли к какой-то тайне. И кто-то не хочет, чтобы она вышла наружу.
- Думаю, ты ошибаешься, - возразил Рэндом. - В Парламенте не сомневались, что я сам буду настаивать на выполнении этой миссии, как только узнаю, что здесь замешан молодой Джек Рэндом. Я должен с ним разобраться. Я не видел, как уничтожили моего первого металлического двойника. У меня до сих пор не было случая встретиться с ним лицом к лицу и помериться силами. Я должен одержать над ним верх, Руби. За то , что он натворил, приняв мою личину, я разорву его на части голыми руками.
- Только за это? - иронически осведомилась Руби. - А может, еще и за то, что он сумел увлечь за собой больше людей, чем ты, и переплюнул тебя по части славы и почета?
- Не пори чушь, - отрезал Рэндом. - Как только такое могло тебе взбрести в голову?
Пытаясь загладить неловкость, они обменялись натянутыми улыбками. В это мгновение удаленная от них часть флайера взорвалась. В мгновение ока целый отсек разлетелся на куски. Выстрел из лучевой пушки попал точно в цель. Зияющее отверстие тут же поглотило всех космических пехотинцев, находившихся в кабине. Их люльки скользнули по металлическому полу, и несчастные исчезли во мраке, не успев даже закричать. Вновь оглушительно взвыли сирены, повсюду вспыхнули красные аварийные огни. Воздух стремительно уходил из кабины, температура опускалась.
Поврежденный флайер падал, выписывая петли и спирали. Поверхность планеты неумолимо приближалась. Пилот включил двигатели, пытаясь обмануть следящие системы неприятеля. Давление в кабине резко снизилось, и дыхательные маски упали с лиц Рэндома и Руби. Воздух стремительно уходил в зияющую дыру, засасывая и людей. Задыхаясь, Рэндом молил про себя, чтобы страховочные тросы оказались достаточно крепкими. Он знал, они с Руби будут совершенно беспомощны до тех пор, пока корабль не войдет в верхние слои атмосферы Локи, где давление стабилизируется.
Взглянув на Руби, он обнаружил, что та пытается освободиться от страховки. Он крикнул, пытаясь предостеречь ее от опрометчивых действий, но Руби даже не посмотрела в его сторону. Наконец ей удалось справиться с ремнями. Коснувшись ногами скользкого металлического пола, она сразу же потеряла равновесие и судорожно ухватилась за ближайший выступ. Одной рукой цепляясь за стену, другой она схватила железный рундук с оружием. Этот громоздкий ящик весил немногим меньше тонны. Нечеловеческим усилием Руби оторвала его от стены, затем издала почти беззвучный вопль и метнула по направлению к зияющей бреши. Дыра была готова поглотить новую добычу, однако рундук застрял в пробоине, закрыв ее почти полностью.
Давление в кабине стало быстро приходить в норму. Рэндом тоже отцепил страховочный трос и бросился к рундуку, чтобы удержать его на месте. Из носа Руби ручьями хлестала кровь, однако она ловко орудовала ручным сварочным аппаратом, который обнаружила в отделении для инструментов. Через несколько мгновений ящик был надежно приварен к стенам, а Руби и Джек в изнеможении рухнули на пол. Бока обоих ходили ходуном, но теперь уже от неимоверного напряжения, а не от недостатка воздуха.
- Отличный бросок, - удалось наконец выдохнуть Джеку.
- Спасибо, - попыталась улыбнуться Руби. - Ты тоже не подвел.
- Оставайся здесь, передохни немного. А я пойду перекинусь парой слов с пилотом.
Обессиленная Руби лишь кивнула в ответ и принялась осторожно массировать ноющее плечо. Рэндом с трудом поднялся на ноги и неуверенно пошел по проходу, направляясь в переднюю часть флайера. Ни пилот, ни сержант даже не повернули головы.
- Как видно, нас подстрелили из лучевой пушки, - сообщил Рэндом. Чтобы удержать равновесие, ему пришлось схватиться обеими руками за спинки кресел. - Нас преследует какое-то судно?
- Не думаю, - возразил сержант. - Если бы к нам приблизился другой корабль, сенсоры непременно засекли бы его. Даже среди такого светопреставления. Наверняка удар нанесен с земли.
- Тогда это дело рук Шаба, - заявил Джек. - Мы не располагаем никакими сведениями о том, что ренегаты из числа гуманоидов имеют допуск к оружию подобного рода.
- Раньше не имели, теперь имеют, - возразил пилот. - А нам остается только вертеться, как ужу на сковородке. Только эти бешеные бури мешают им нанести еще один удар и окончательно разнести нашу посудину в щепки.
- А у нас разве нет защитных энергетических экранов? - спросил Рэндом.
Оперевшись на плечо сержанта, он наклонился вперед и с интересом разглядывал приборную панель, пытаясь разобраться, что к чему. Он понял только, что горит много аварийных огней. Чертовски много.
- Нет у нас никаких экранов, - буркнул сержант. - Вся энергия необходима двигателям, иначе они не смогут работать в таких адских условиях. И броня нашего флайера не рассчитана на удары энергетического оружия. Пилот, дружище, нельзя ли снижаться побыстрее?

Предыдущая страница 24 Следующая страница


25 Саймон Грин

Пилот открыл рот, явно намереваясь облегчить душу крепким ругательством, и тут лобовое стекло перед ним разлетелось вдребезги. Флайер вновь настиг мощный удар. Сотни осколков вонзились в пилота и прошили его тело насквозь. Воздух вновь начал уходить из кабины. Рэндом, наученный горьким опытом, немедленно метнул в дыру ближайший рундук с оружием. Рундук аккуратно закупорил пробоину, и давление снова нормализовалось.
Двигатели утробно выли, а флайер камнем падал вниз. Рэндом, не теряя ни секунды, стащил мертвого пилота с кресла, занял его место и принялся изучать приборную панель. Они оказались ближе к поверхности планеты, чем он предполагал, однако расстояние все еще оставалось довольно значительным. Теперь, когда ничьи руки уже не сжимали штурвал, корабль безостановочно совершал рискованные петли, а в уцелевшем иллюминаторе с головокружительной скоростью проносились то небо, то тучи, то фрагменты поверхности Локи. Рэндом вытер кровь с приборной панели, изо всех сил стараясь не задеть при этом какую-нибудь кнопку, назначение которой было ему неизвестно. Потом он вспомнил о сержанте, повернулся к нему и уже открыл рот, чтобы попросить о помощи. Но тут до него дошло, что Миллер, уронивший голову на приборную панель, уже несколько минут не подает признаков жизни. Когда Рэндом приподнял сержанта, тот тяжело упал на спинку кресла и невидящим взглядом уставился в потолок. Из залитого кровью отверстия на месте правого глаза торчал здоровенный осколок стекла.
- Парню крышка, - раздался голос Руби, которая неслышно вошла в передний отсек. - В живых остались лишь мы двое. Да, правду говорят, что мы с тобой везунчики.
- Садись на его место, - распорядился Рэндом. - Я собираюсь посадить эту развалину. С твоей помощью, конечно.
Руби беспрекословно выполнила приказ и, лишь заняв место второго пилота, вскинула на Рэндома полный удивления взгляд.
- А ты разве умеешь управлять подобными штуковинами, Джек?
- Не знаю, не пробовал.
- Ох, ну мы и влипли.
- Весьма здравое заключение, дорогая. Эти два чертовых выстрела серьезно повредили систему управления. И, если я правильно понимаю показания долбаных приборов, других повреждений тоже более чем достаточно. Мощность двигателей падает, основной резервуар воздуха разбит вдребезги, компьютеры, отвечающие за посадку, превратились в кучу хлама. Помимо этого, предстоит посадить летательный аппарат, в котором мы ни черта не смыслим, на неизвестной территории. Надеюсь, полет доставит нам немало приятных минут, а посадка будет мягкой. Есть какие-нибудь вопросы?
- Только один, - вздохнула Руби. - Сержант успел сказать, где здесь хранятся парашюты?
- О парашютах нечего и думать. Здешние молнии превратят тебя в горстку золы прежде, чем успеешь дернуть вытяжное кольцо. '
- Но хоть что-то подходящее здесь есть? Спасательные отсеки, например? Или грависани?
- На судне такого размера? Подожди-ка минутку… о черт! Руби пристально взглянула на него.
- Твой тон не предвещает ничего хорошего. Что там еще случилось?
- Половина приборов вышла из строя. Осколки стекла изрешетили главный компьютер. Теперь нам остается лишь уповать на запасные системы. Если я попробую включить ручное управление, вся эта куча дерьма развалится в одно мгновение. Сейчас двигатели работают благодаря тем немногим автоматическим системам, которые чудом уцелели.
- О черт.
- Совершенно с тобой согласен. Положение хреновое. Вместе с этой разбитой неуправляемой жестянкой мы камнем падаем на поверхность неведомой планеты. Если у тебя есть какая-нибудь идея, отбрось церемонии, выкладывай. Только помни, нам не приходится рассчитывать на вмешательство сверхъестественных сил.
- Так что же делать? Придумай, Рэндом, ты же у нас классный стратег. Неужели нет никакого способа отсюда выбраться?
- Стратеги предлагают различные пути, а у нас с тобой, судя по всему, нет ни одного. Остается уповать на корабельный компьютер, точнее, на его бренные останки. Может, он сумеет с грехом пополам приземлить эту посудину.
- А мы будем сидеть сложа руки и ждать, пока от нас останется мокрое место! Ну уж нет! Мы же люди, прошедшие Лабиринт, черт возьми! Сверхчеловеки!
- Увы, от всех наших многочисленных способностей в данной ситуации мало толку. Одно могу сказать: возможно, мы сумеем выжить во время крушения, которое прочих растерло бы в порошок. Как говорится, чем черт не шутит. Мне и раньше приходилось бывать в хороших передрягах. Вот, помню, на Голгофе, когда я атаковал Башни, мои грависани были сбиты и по мне открыли прицельный огнь. Но, как видишь, я все еще жив и здоров. Не знаю только, надолго ли.
Руби не сводила глаз с бесполезных кнопок на приборной панели.
- Мы должны что-то сделать. Мы должны бороться, - процедила она.
- Раз должны, значит, будем, - кивнул головой Джек. - Помоги мне.
Он отстегнул ремни и встал с кресла. Какое-то внезапное соображение заставило его лицо просветлеть. Пройдя в центральный отсек трясущегося, как в лихорадке, флайера, он принялся срывать со своих мест все уцелевшие кресла и рундуки. Руби поспешила за ним. Она ничего не понимала, но в душе ее вспыхнул проблеск надежды.
- Джек, что ты делаешь?
- Нечто вроде кокона. Построим вокруг себя баррикаду из металла и мягких сидений. Надеюсь, когда эта штуковина грохнется о землю, баррикада поможет нам уцелеть. Давай помогай мне. Времени в обрез. Через несколько минут предстоит посадка. Боюсь, далеко не мягкая. То есть мы попросту врежемся в эту чертову планету.
Руби, кивнув головой, принялась торопливо громить кабину. Все, что не являлось частью приборной панели или корпуса, они стаскивали со своих мест и тащили в передний отсек. Наконец у них не осталось ни времени, ни подручных материалов. Впрочем, кокон был уже готов. Джеку и Руби оставалось лишь укрыться в нем и надеяться на свое везение. Они прижались друг к другу так тесно, что едва могли дышать, руки их переплелись. Меж тем аварийная сирена заходилась в истерике, а сигнальные огни бросали на стены кабины тревожные кровавые отсветы. Буря, которая по-прежнему неистовствовала снаружи, бросала корабль из стороны в сторону.
- Вот уж никогда не думала, что умереть придется именно так, - пробормотала Руби Джорни. - Я бы не поверила, если бы мне сказали, что я буду сидеть среди кучи хлама и безропотно ждать конца. Уж что-что, а смерть, достойную истинного воина, я заслужила. Какое счастье умереть в бою и унести с собой жизнь хотя бы одного врага!
- Мы не погибнем, - твердо произнес Джек Рэндом. - Надежда умирает последней, Руби. Она заставляет нас действовать.
- Джек, я всегда тебя любила. И буду любить, пока жива. Должно быть, я не умела проявлять свою любовь, но…
- Но я всегда об этом знал, Руби. Я тоже тебя люблю. Если мы выберемся живым, хочешь, снова попробуем жить вместе?
- Ну уж нет. Что я, совсем обезумела - из одной переделки соваться в другую, еще более кошмарную! Оба тихонько рассмеялись.
- По крайней мере они прекратили в нас стрелять, - заметил Рэндом. - То ли благодаря буре мы очутились вне досягаемости, то ли они думают, что на флайере никого не осталось в живых.
- Так или иначе, спасибо им за эту маленькую любезность, - усмехнулась Руби. - Но, ты сам понимаешь, выстрелы были не случайными. Внизу знают, что мы приближаемся.
- Конечно. Со временем мы обязательно выясним, кто открыл по нам огонь и с какой целью. Правда, вполне возможно, вопросы нам придется задавать в совете духов.
- Лично я не собираюсь умирать, - заявила Руби. - Я к этому совершенно не готова. У меня еще уйма дел.
- Полагаю, Руби, все люди, без исключения, рассуждают точно так же. Хотя лично я… более или менее доволен прожитой жизнью. Я достиг большего, чем ожидал. К тому же мне чертовски повезло - я встретил тебя. Так что в моей жизни было много хорошего.
- Ох, Джек, у тебя всегда были слишком низкие требования.
Они опять рассмеялись. Но смех их внезапно прервался, а дыхание пресеклось, когда включились системы приземления, и двигатели заработали вновь, пытаясь на последнем этапе превратить падение в посадку. Скорость флайера резко упала, корпус с оглушительным скрипом сжался и перекорежился, аварийные огни то зажигались, то гасли, пронзительный скрежет моторов заглушал раскаты грома. Рэндом и Руби сплелись воедино, сжав друг друга в объятиях. А потом флайер с размаху ударился о скалу, и вся правая часть корпуса обрушилась в кабину. Падая, корабль ударялся об одно препятствие за другим, и, хотя его прочная бронированная обшивка смягчала удары, Рэндому и Руби приходилось не сладко. В заднем отсеке корабля вспыхнул пожар, черный удушливый дым заполнил кабину.
Флайер стремительно скользил по жесткой, беспощадной почве, окруженный морем искр и огня. Постепенно движение его замедлилось, но окончательно он остановился, лишь врезавшись носом в темную голую скалу. Двигатели автоматически отключились, и долгое время тишину нарушал только рев штормовых ветров, которые раздували охватившее корабль пламя и раскачивали туда-сюда его разбитый остов.

Сквозь пелену забытья Джек Рэндом почувствовал, что его слегка покачивают, словно ребенка в колыбели. Ощущение было на редкость приятным, и больше всего Джеку хотелось просто лежать и наслаждаться этим плавным укачиванием. Но какая-то часть вернувшегося к нему сознания говорила, что этого делать нельзя. Джек неохотно открыл глаза - и сразу же вновь зажмурил, ослепленный красными аварийными огнями. К счастью, хоть проклятая сирена после падения заткнулась. Джек не знал, как долго он пролежал в забытьи, но, судя по доносившимся звукам, снаружи корпус корабля охвачен огнем. Во рту стоял вкус крови. Когда Джек попробовал двинуть рукой, тело его пронзила острая боль. Переведя дух, он отважился сделать несколько осторожных движений и убедился, что большинство ребер сломано. Сжав зубы, он решил не поддаваться боли и подняться на ноги, но в результате крушения защитный кокон, который они с Руби соорудили, окружил их так плотно, что Джек не мог даже выпрямиться. Глаза Руби по-прежнему были закрыты, дышала она тяжело и хрипло.
- Руби! Очнись, черт тебя подери! Я не могу один разобрать весь этот хлам!
- Прекрати орать, - пробормотала Руби, не открывая глаз. - У меня и без того голова раскалывается.
Рассмотрев ее получше, Джек вздрогнул. На лбу девушки зияла ужасающая глубокая рана, по вискам струились ручьи крови. Однако когда она наконец открыла глаза, взгляд ее оказался разумным и ясным.
- Поздравляю, - произнес Рэндом. - Приземлились мы более или менее благополучно. По крайней мере оба живы. Одно плохо - корабль охвачен огнем. Надо отсюда выбираться, причем как можно быстрее. Иначе поджаримся заживо.
- Так почему же мы сидим на месте? - без особых эмоций поинтересовалась Руби.
- Потому что наш кокон превратился в ловушку, и я пока что не вижу способа освободиться. А у тебя есть какие-нибудь соображения на этот счет?
- По крайней мере под ногами у нас твердая опора. Значит, мы можем хотя бы попробовать встать.
Выбраться из кокона, который спас их обоих, оказалось несложной, но мучительной задачей. Поддерживая друг друга, они протиснулись к единственному уцелевшему шлюзу. Оба нетвердо держались на ногах. Голова у Джека отчаянно болела и кружилась, перед глазами все расплывалось. Руби подволакивала сломанную ногу, один глаз покраснел от внутреннего кровоизлияния - дурной признак. Впрочем, раны потом, сначала нужно выбраться из флайера. Джек нажал кнопку управления шлюзом, однако ничего не произошло. Тогда, собрав все оставшиеся силы, он с размаху ударил по кнопке кулаком. Внутренняя дверь шлюза не двинулась с места.
- Что ты там так долго возишься? - капризно спросила Руби. - Я хочу прилечь. И немного поспать.
- Потом поспишь, - откликнулся Рэндом. - А сейчас попробуй договориться с этим шлюзом. Меня он слушаться не желает.
- Шлюзы связаны с главной системой управления. Видно, ей во время приземления пришел полный капут.
- А починить ее можно?
- Можно, - ответила Руби и нахмурила свой окровавленный лоб, пытаясь собраться с мыслями. - Если только руки у тебя вставлены тем концом, каким надо. Только, по-моему, спешить ни к чему. Снаружи нам вряд ли понравится. Насколько я помню, климат на этой чертовой планете отвратительный. Здесь адски холодно, высокий уровень радиации и постоянно дуют ветры. Думаю, лучше сидеть в нашем уютном гнездышке не рыпаясь и ждать, когда к нам придут на помощь. Я ужасно устала.
- Боюсь, Руби, это не самый разумный выход. Не забывай, снаружи бушует пламя. И двигатели…
- Могут взорваться в любой момент. Да. Черт побери, сегодня ты только и делаешь, что сообщаешь приятные новости. Ладно, внизу наверняка есть рычаги ручного управления. Давай бросим жребий, кому из нас нагибаться.
Джек, как истинный джентльмен, решил взять на себя эту обязанность без всякого жребия, однако, попытавшись нагнуться, едва не потерял сознание от боли. В результате нагибаться пришлось Руби. Извергая потоки жалоб и проклятий, она нащупала рычаг и дюйм за дюймом приоткрыла дверь. Рэндом осторожно высунул голову в образовавшееся отверстие. Ледяной ночной воздух резанул по лицу, точно бритва. Джек торопливо нырнул назад.
- Погодка пакостная.
- Я предупреждала, - буркнула Руби. - Да будет тебе известно, даже местные жители не выходят из дома без защитных костюмов.
- У нас нет времени, чтобы соорудить хоть какое-то подобие защитных костюмов. Сейчас нужно поскорее отойти от корабля. Знаешь, я успел заметить что-то вроде холма, совсем близко отсюда, там наверняка есть пещеры.
- Надеюсь, Рэндом, ты не ошибся в своих оптимистических прогнозах. Хорошо, веди.
Они отважно окунулись в колючую ледяную тьму. Пронзительный холод пробирал до костей, ветер, казалось, бросал в лица пригоршни иголок и норовил сбить с ног. Джек и Руби, прижавшись друг к другу, побрели в сторону скалы, очертания которой смутно виднелись в темноте.
Сила воли и решительность способны творить чудеса, однако переломанные кости не так просто сбросить со счетов. Руби и Джек едва переставляли ноги. В небе светила луна, и в ее неверном свете окружающий пейзаж казался воплощением ночного кошмара. Со всех сторон обступали огромные возвышения, имевшие самые странные и причудливые очертания. Никаких признаков жизни не наблюдалось, лишь завывания ветра напоминали стоны умирающего зверя. Джек и Руби уже совершенно выбились из сил, однако склон холма, похоже, ничуть не приблизился.
- Слушай, а какова вероятность того, что к нам придут на помощь? - нарушила молчание Руби.
- Шансов мало, - честно ответил Джек. - Из-за бури и обстрела мы сбились с заданного курса и приземлились совсем не там, где рассчитывали. Думаю, до здешней столицы, Видара, отсюда не менее двух миль. Вокруг нет никаких других поселений, до которых можно дойти пешком. По крайней мере в нашем состоянии. К тому же после такого крушения местные жители скорее всего не сочтут нужным высылать спасательный отряд. Стоит ли отправляться в такую даль ради того, чтобы опознать трупы. Даже если двое из этих трупов раньше были весьма известными персонами.
- Понятно, - буркнула Руби. - Значит, нам предстоит добраться до склона холма, затем вскарабкаться по нему и отыскать пещеру. Если только она там есть. В пещере мы отдохнем и залижем раны, а потом, со свежими силами, бодро прошагаем пару миль до этого паршивого городишки. Замечательная перспектива. Знаешь, что я прежде всего сделаю, если останусь в живых? Выясню, что за гад послал нас сюда, вырву у него селезенку и заставлю мерзавца съесть ее по кусочкам.
- Судя по тому, как бойко ты молотишь языком, Руби, ты чувствуешь себя весьма прилично. Не трать силы на болтовню. Лучше двигайся побыстрее.
- Джек, у меня провалы в памяти. Не помню, я уже говорила тебе, что ты вонючий ублюдок?
- А я говорил тебе, чтобы ты работала ногами, а не языком?
- И зачем только я согласилась отправиться в эту мерзопакостную дыру? - посетовала Руби.
- Между прочим, сама напросилась. Заявила, что подыхаешь со скуки. И жаждешь новых впечатлений.
- Ну уж, таких впечатлений мне с приплатой не надо.
- Не понимаю, чем ты недовольна. По-моему, здесь очень мило.
Тут новый, особенно остервенелый порыв ветра заставил их замолчать и вцепиться друг в друга. Ветер, казалось, получал удовольствие, толкаясь словно заправский драчун, донимающий детей на игровой площадке. Джек и Руби так плотно зажмурили глаза, что почти ничего не видели, но это не спасало. Пыль проникала в нос и глотку, раздражая дыхательные пути. Земля под ногами ходила ходуном, то вздымаясь, то проваливаясь куда-то вниз. Каждый шаг отдавался в израненных и измученных телах новыми волнами боли.
Рэндом попытался составить хоть какое-то впечатление об окружающей местности. Судя по всему, вокруг возвышались черные базальтовые скалы. Их странные, таинственные формы наполняли душу тоской и смятением. В очертаниях скал ощущалось что-то живое и до странности знакомое. Рэндом тряхнул головой, отгоняя тревожные мысли. Всему виной разыгравшееся воображение, твердил он себе. На самом деле скалы вовсе не похожи на чудовищ, которые в любой момент могут очнуться от дремы и пойти за ним по пятам с медлительным упорством, присущим ночным кошмарам.
Рэндом оглянулся назад, на флайер. Разрушенный корабль почти полностью скрывала тьма, однако было видно, что корпус треснул и в нескольких местах смялся. Окажись внутри обычные люди, им наверняка пришел бы конец.
Удивительно, как это двигатели до сих пор не взорвались.
Рэндом отвернулся от корабля и сосредоточил все внимание на склоне холма. Теперь холм, несомненно, стал ближе - к счастью для Джека, который чувствовал себя, мягко говоря, паршиво. Ходить с переломанными ребрами - удовольствие не из приятных. К тому же он явно получил внутренние повреждения. Рот постоянно наполнялся кровью, так что приходилось то и дело сплевывать. Да и Руби налегала на плечо друга все более ощутимо. Она даже престала ныть и жаловаться - пугающий признак. Рэндом понимал: необходимо найти убежище, отдохнуть и заняться ранами. Хоть они и не обычные люди, их возможности не беспредельны.
Через целую вечность Рэндом заметил вход в пещеру и указал на него Руби, издав при этом какой-то квакающий звук. Собрав последние силы, они принялись карабкаться вверх, цепляясь за выступы склона. Рэндом извлек из рукава крошечный фонарик, и тонкий золотистый луч прорезал темноту. В свете фонаря они различили, что пещера представляет собой уходящий в глубь скалы коридор, которому не видно конца.
По-прежнему поддерживая друг друга, Джек и Руби вошли внутрь и брели по коридору, пока не уперлись в стену. Тогда оба, совершенно обессиленные, рухнули на жесткий каменный пол. Упершись в стену спинами, они получили наконец возможность расслабиться.
Ветер сюда не проникал, поэтому здесь было чуточку теплее, чем снаружи, откуда по-прежнему доносились завывания бури. Теперь в этом реве слышалась досада зверя, упустившего добычу. Рэндом и Руби сидели, соприкасаясь плечами. Постепенно они немного отдышались, сердца начали биться ровнее. В эти блаженные минуты обоим казалось, что даже раны перестали болеть. Впрочем, ни у Джека, ни у Руби не осталось сил продвинуться еще хотя бы на дюйм. Смертельная усталость сковывала по рукам и ногам. За время, миновавшее с тех пор, как Джек прошел через Безумный Лабиринт, он успел привыкнуть к тому, что все его раны заживают удивительно быстро. Однако таких серьезных повреждений он не получал. Вот и случай проверить способности организма к регенерации…
- Руби? Ты еще жива? - тихонько окликнул Джек.
- К несчастью, да, - послышался хриплый, надтреснутый голос Руби. - Давно мне не было так дерьмово. А ты как, оклемался?
- Вроде, - ответил Рэндом и тут же сжал зубы, чтобы не застонать от боли в сломанных ребрах. Потом он зашелся кашлем, который причинил ему новые страдания. Ощутив во рту какой-то плотный сгусток, Рэндом сплюнул его.
- Черт возьми! По-моему, я сейчас выплюнул кусок легкого.
- Если ты пытаешь подбодрить меня таким способом, лучше выбери другой. Я всегда знала, что окончу свои дни в аду, однако даже думать не думала, что попаду туда живой. А может, мне только кажется, что я жива? Может, мы оба все-таки погибли во время крушения?
- Вряд ли, - возразил Рэндом. - Окажись мы с тобой в аду, наверняка встретили бы там старых друзей. Так что можешь не сомневаться, Руби, ты жива. Сиди себе спокойненько. Отдыхай, набирайся сил. Утром нам предстоит приятная, бодрящая прогулка продолжительностью в две мили.
- О, заткнись! Никуда я не пойду. Хватит, находилась. Неужели нельзя связаться с кем-нибудь через наши имплантанты?
- Боюсь, что нет. Благодаря постоянным грозам планету окутывают мощные электрические и магнитные поля, все средства связи здесь начинают вытворять черт знает что. Мы не можем вступить в контакт, сообщить, что живы. Не можем даже запустить сигнальную ракету. Приходится рассчитывать только на себя.
- Ну и как, по-твоему, мы найдем дорогу в этот Видар, будь он трижды неладен?
- Поможет интуиция, - улыбнулся Рэндом. - Когда речь идет о таком большом скоплении людей, я нутром чую, где оно находится. Ты наверняка тоже. Нужно только сосредоточиться.
- Черт возьми, - пробормотала Руби после минутного молчания. - Похоже, ты прав. У меня в голове и в самом деле что-то вроде компаса. Сама не знаю, откуда он взялся.
- В отличие от тебя я более внимательно отнесся к своим новым способностям, - наставительно произнес Рэндом. - И в свободное время пытался выяснить, на что я гожусь, пытался расширить пределы своих возможностей.
- Вот зануда! Бьюсь об заклад, Рэндом, в школе ты был пай-мальчиком, любимцем всех учителей. Жаль только, что ты не удосужился развить свои способности к заживлению ран.
- Имей терпение. Такие раны не могут зажить за несколько минут. Но я уверен, скоро мы будем совершенно здоровы.
- Хотелось бы верить. Только я никогда не чувствовала себя так скверно. Даже дышать больно. Знаешь, похоже… похоже, я умираю…
Голос ее звучал все слабее и слабее и наконец прервался. Даже дыхание Руби больше не доносилось до слуха Рэндома.
- Руби! Руби! - отчаянно завопил он. - Руби, ты меня слышишь?
- Прошу тебя, не шуми! У меня и так голова раскалывается, а тут еще ты орешь над самым ухом. Дай поспать. Вдруг мне повезет, и я проснусь целой и невредимой.
- На это не рассчитывай! Наши тела не могут выполнить за нас всю работу. Мы сами должны о них позаботиться. Сейчас мысленно войди внутрь себя, сконцентрируйся и возьми процесс исцеления под контроль. Иначе мы можем попросту заснуть и не проснуться.
- Господи, Рэндом, ты сегодня особенно действуешь мне на нервы.. Хорошо, будь по-твоему. У меня нет сил спорить с тобой. Так что я должна сделать?
- Найди внутри себя источник исцеляющей энергии, точно так же, как ты только что обнаружила компас. А когда найдешь, направь его туда, где необходима помощь.
Руби кивнула и закрыла глаза. Рэндом последовал ее примеру. Сомкнув веки, он направил мысли внутрь своего существа. Отключив на время все чувства, Джек все глубже и глубже проникал в глубины собственного сознания. Он запретил себе умирать, потому что ему предстояло еще много дел. Он не мог позволить себе умереть такой глупой и бессмысленной смертью. Будь он проклят, если сдохнет здесь, как последнее ничтожество!.. Ярость, наполнившая его без остатка, разбудила подсознание, открыла кладовые, в которых дремала скрытая сила. Здесь, в тайниках подсознания, вспыхнул новый огонь. Боль и слабость сгинули без следа в очистительном пламени. Рэндом почувствовал себя обновленным, словно заново родившимся, и, ощутив небывалый прилив жизненных сил, испустил ликующий вопль.
Глаза его открылись, и в то же мгновение он забыл о встрече с собственным подсознанием, которую только что пережил. Джек вытянул перед собой руки, затем согнул их. Все в полном порядке. Он не ощущал ни малейшей боли. Хохоча от радости, Рэндом вскочил на ноги. Все раны и переломы зажили, не оставив на теле даже шрамов. Тут он заметил Руби. С недоумевающим видом она подпрыгивала на каменном полу, чтобы удостовериться, что сломанная нога больше не доставляет ей никаких неудобств. Встретившись взглядом с Джеком, девушка рассмеялась от счастья, и они бросились друг другу в объятия.
- Ну и дела, - сказала Руби, когда руки их наконец разжались. - Я совсем как новенькая! Готова в одиночку сразиться с целой армией!
- У тебя больше ничего не болит? - допытывался Джек. - И слабость прошла?
- Я здорова, как бык, черт меня подери! А ты?
- Чувствую себя двадцатилетним юношей. По-моему, сейчас я бы мог в одиночку справиться с самым здоровенным гренделианином и голыми руками разобрать его по винтику. - Сказав это, Джек осекся и задумчиво посмотрел на Руби. - Подумать только, несколько минут назад мы с тобой стояли у порога смерти. Мы с тобой получили столько ран, что должны были умереть от болевого шока.
Руби пожала плечами.
- Нам не привыкать. Уже не в первый раз мы выходим живыми из подобных переделок. Просто мы с тобой - не такие, как все прочие люди.
- Да уж. Нам потребовалось всего несколько секунд, чтобы проделать работу, с которой регенератор справился бы за несколько недель. И я понятия не имею, как это удалось.
- Рэндом, почему ты не умеешь просто радоваться жизни? Только что мы корчились от боли, а теперь живы и здоровы. Да и корабль наш не взорвался. И нечего ломать голову, отчего да почему. Сейчас мы хорошенько выспимся, а на рассвете отправимся в Видар.
- Отличный план, - согласился Рэндом. - Я не прочь поспать. Но все же, Руби, нам с тобой надо кое-что обсудить, не сейчас, так потом. Пока что наши собственные возможности остаются для нас тайной. А нам необходимо знать, на что мы способны.
- Со временем узнаем, - пообещала Руби. - Раз Безумный Лабиринт не удосужился снабдить нас инструкцией, научимся использовать свои способности методом проб и ошибок.
- Но откуда берется эта нечеловеческая энергия? Энергия, которая только что залечила наши раны и вернула нас к жизни? Стоило мне очнуться, я забыл все, что со мной происходило. Или почти все. Но то, что я помню, вгоняет меня в трепет. Знаешь, я чувствовал себя кем-то вроде Бога…
- Боюсь, от переутомления у тебя началась мания величия, - невозмутимо изрекла Руби. - Хватит болтать. Лучше ложись и попытайся уснуть. Утром нам предстоит славная прогулка.
С этими словами она повернулась к Джеку спиной, растянулась на каменном полу и закрыла глаза, всем своим видом показывая, что разговор окончен. Убедившись, что Руби непреклонна, Джек устроился на полу рядом с ней. Отказ отвечать на вопросы - далеко не лучший способ разрешать их. Но, возможно, Руби права, и сейчас не самый подходящий момент для дискуссии. Вот когда миссия будет завершена, всем, кто прошел Лабиринт, непременно нужно будет собраться, поделиться своими наблюдениями и выявить природу собственных уникальных возможностей.

Как только первые утренние лучи проникли в пещеру, Рэндом и Руби проснулись и подошли к выходу, чтобы осмотреть окрестности. Ветер немного стих, однако буря и не думала угомониться. Солнце на планете Локи редко проглядывало из-за рваных свинцовых туч, но свет его бледных лучей усиливался вспышками молний, швыряющих на землю голубоватые отсветы. Рэндом и Руби в молчании наблюдали за возникшей перед ними картиной. В сущности, они в первый раз увидели местность, по которой пробирались ночью.
На всем открывшемся взору пространстве возвышались причудливые, гротескные груды черного камня, разбросанные без всякого порядка. Вдали, на голой земле, по-прежнему валялся обгоревший флайер. Он напоминал сломанную игрушку, побывавшую в руках не слишком аккуратных детей. Сколько Рэндом ни всматривался вдаль, он видел лишь темные устрашающие очертания скал. Нигде не наблюдалось признаков жизни - ни растительности, ни воды, ни насекомых.
- По-моему, мы здесь - единственные живые существа, - предположила Руби. - Что ж, может, это к лучшему. Меньше будет осложнений во время нашей маленькой прогулки.
- Ох, Руби, ты, как всегда, ужасно недальновидна, - заметил Джек.
- Надо же, этот зануда опять недоволен! Что я на этот раз не так сказала?
- Ладно, не будем препираться. Пора отправляться в путь. Только смотри как следует по сторонам. Хоть и не похоже, что молодой Джек Рэндом и его проклятые Призрачные Воины ошиваются где-то поблизости, от них можно ждать любых неприятных сюрпризов.
- Я ничего не имею против небольшой стычки, - заявила Руби. - А то уже руки чешутся от безделья.
Рэндом в ответ только вздохнул и вслед за девушкой вышел из пещеры. Спускаться по склону было несравненно легче, чем подниматься, и вскоре они уже бодро шагали по узкому проходу между скалами. Порывы ветра набрасывались с прежней злостью, но теперь, когда к Рэндому и Руби вернулись силы, им все было нипочем. Даже колючая жесткая пыль почти не причиняла неудобств. Стрелки их внутренних компасов неизменно указывали на Видар, и они быстро приближались к городу, избрав самый краткий из всех возможных путей. Время текло незаметно. В томительно однообразном пейзаже было трудно выбрать точки отсчета и определить, сколько они прошли и сколько еще предстоит. Все вокруг казалось неизменным - буря, бешеные ветры, жесткая земля, черные скалы и где-то впереди - город. Оставалось лишь склонить головы, зажмурить глаза от пыли и упорно продолжать свой путь.
Они шли и шли, а нагромождения камня их словно сопровождали. Иногда Рэндому казалось, что впереди, на самом горизонте, что-то движется. Что-то темное, медлительное и невероятно огромное. Но стоило ему остановиться и пристальнее всмотреться вдаль, как видение немедленно исчезало, таяло среди свинцовых грозовых туч. Он даже не был уверен, что действительно что-то видел. Возможно, думал Рэндом, глаза сыграли с ним шутку, и ему лишь мерещится движение в этом царстве неподвижности. И он продолжал идти, глядя прямо перед собой. Разве что-то живое может существовать в подобных условиях, спрашивал он себя. Конечно, люди здесь как-то приспособились. Но если бы не богатейшие месторождения кобальта, человеческая нога никогда не ступила бы на эту неприветливую планету.
Он не сомневался, что Руби не заметила ничего необычного. В противном случае она не стала бы молчать.
Ни одна из черных каменных скал, мимо которых они проходили, не походила очертаниями на другую. Они напоминали Рэндому древние изваяния позабытых богов. Некоторые из них, простые монолитные глыбы, не превышали человеческого роста, а рядом с ними возвышались целые горы, в которых ветер выдолбил извилистые расщелины, достаточно глубокие, чтобы спрятать там средних размеров космолет. Рэндому хотелось отвлечься, улететь мыслью прочь отсюда, но каменистый пейзаж стеснял воображение. Возможно, окружающие камни появились в результате вулканических извержений? Куски расплавленной породы моментально застывали на ледяном воздухе…
Боже мой, утомленно твердил про себя Рэндом, как мне все это осточертело.
Наконец они забрались на вершину холма. В долине у подножия раскинулся Видар, столица планеты Локи. Город представлял собой скопище низеньких неуклюжих домов, над которыми там и тут возвышались темные башни. Видневшиеся повсюду красные и желтые огни доменных печей напоминали глаза адского чудовища. Высокая металлическая стена, окружающая город, превращала его в мрачную крепость. Твердая колючая пыль, в течение многих лет полировавшая стену, придала ей пурпурный блеск. В двух местах путники разглядели массивные металлические ворота. Сверху город покрывала прозрачная мерцающая пелена - мощный энергетический экран. Видар отнюдь не выглядел гостеприимным городом, однако мог по крайней мере предоставить защиту от бури, чистую постель и горячую ванну. За одно это Рэндом был готов опуститься на колени у ворот города и поцеловать землю. Даже не обменявшись взглядами, Рэндом и Руби принялись спускаться по отлогому склону.
У городских ворот они столкнулись с местным сторожевым отрядом. Патруль состоял из шести человек, все в полном боевом облачении - броне, шлемах и масках. Заметив Рэндома и Руби, стражники решительно зашагали навстречу, однако остановились на почтительном расстоянии. Каждый из них в руке, защищенной бронированной перчаткой, сжимал бластер, нацеленный на незнакомцев. Рэндому и Руби волей-неволей пришлось остановиться, хотя бы для того, чтобы их не сочли невежами. Один из стражников выступил вперед.
- Кто вы? - рявкнул он, стараясь перекричать ветер. - Наши сенсорные устройства утверждают, что вы не являетесь ни Фуриями, ни Призрачными Воинами. Неужели среди людей нашлись идиоты, решившие разгуливать по этой планете без защитных костюмов!
- Перед вами Джек Рэндом и Руби Джорни, - по возможности вежливо откликнулся Рэндом, хотя вежливо орать во всю глотку не так просто. - Я полагаю, вы нас ждете. Извините за небольшое опоздание.
- Но… вчера мы видели, как ваш корабль потерпел крушение, грохнулся примерно в двух милях отсюда!
- Мы с Руби остались живы, хотя вся команда погибла. Ночь мы переждали в пещере неподалеку от места крушения, а когда рассвело, направились сюда.
- Пешком?! Храни меня небо, да вы и в самом деле какие-то полубоги. Не зря о вас ходят легенды. Прошу вас, следуйте за мной. Только предупреждаю: пока мы не убедимся, что вы те, за кого себя выдаете, вы будете находиться под охраной. Шаб идет на любые хитрости, чтобы проникнуть в город. Приходится быть начеку.
- Понятно. Как, по-вашему, не пора ли нам идти? Не хочется вас торопить, но ветер и пыль успели порядком нам надоесть.
- Добро пожаловать на Локи, - запоздало провозгласил командир патрульного отряда и повернулся.
При ближайшем рассмотрении главные городские ворота оказались двумя громадными стальными пластинами, каждая высотой примерно в двадцать футов, под стать стенам, и шириной в восемь. Казалось, они способны защитить город от любого вторжения, включая нашествие армии гренделианских Стражей. По сигналу командира отряда ворота медленно распахнулись, пропуская Рэндома и Руби. За стеной стражники окружили их плотным кольцом, а ворота вновь закрылись, оставив бурю свирепствовать снаружи.
За городской стеной царила непривычная тишина. Рев ветра смолк так внезапно, словно кто-то нажал кнопку выключателя. Рэндом медленно распрямил ноющую спину и вытер слезящиеся глаза. Руби отчаянно кашляла и сморкалась, пытаясь прочистить забитые пылью рот и нос. Они находились в огромном шлюзе, который запросто мог бы вместить человек пятьдесят. К великой радости путников, воздух здесь был теплым и чистым. Рэндом сделал несколько глубоких вдохов, потом повернулся к командиру стражников, который с утомленным видом складывал детали своего бронированного костюма в стенной шкафчик. Когда командир снял доспехи, выяснилось, что он совсем мальчишка, лет, наверное, двадцати. Густые белокурые волосы обрамляли узкое лицо, серьезное и сосредоточенное. Несмотря на молодость, тяготы жизни и постоянная ответственность успели прочертить глубокие морщины на лбу и под глазами командира. Он повернулся к Рэндому, и губы его тронула приветливая, почти робкая улыбка.
- Согласно имеющейся у нас информации и показаниям сенсорных устройств, вы именно те, за кого себя выдаете. Мы с ребятами очень рады видеть вас здесь!
И он подал знак остальным стражникам, которые немедленно опустили оружие и принялись стягивать броню и маски. Все они оказались очень юными, но, судя по спокойным, невозмутимым лицам, ни один из них не посрамил бы себя в бою. Наверное, все жители Локи до единого - крепкие орешки, подумал Рэндом, слабые здесь просто не выживают. Командир протянул ему руку, и Рэндом автоматически пожал ее. Но когда юноша подал руку Руби, она наградила его таким взглядом, что тот торопливо отвернулся.
- Я Питер Сэвидж, командир охраны. Вчера я хотел послать за вами спасательную экспедицию, но Городской Совет решил, что после такой катастрофы на флайере живых нет. Я пытался их переубедить… Тщетно. Я-то не сомневался, что легендарный Джек Рэндом сумеет выйти живым из любой передряги!
Вокруг раздался одобрительный гул. Рэндом заметил, что устремленные на него взгляды стражников полны восхищения. Джек указал на Руби, которая наконец-то прекратила плеваться и сморкаться на пол.
- Полагаю, моя спутница вам тоже известна?
- Да, - кивнул головой Питер, и улыбка моментально исчезла с его лица. - Мы знаем, кто такая Руби Джорни. Наслышаны о ее подвигах. Прошу вас, не позволяйте ей никого убивать, если к тому не будет веских оснований. А также устраивать пожары и все такое.
- Хорошая у тебя репутация, - сухо бросил Рэндом, повернувшись к Руби.

Предыдущая страница 25 Следующая страница


Охотник за Смертью: Честь 26

- В любом случае, - торопливо добавил Питер Сэвидж, - мы рады приветствовать вас на Локи, сэр Рэндом. Надеюсь, что вы сумеете переломить ход этой проклятой войны.
- Информация, полученная нами на Голгофе, была довольно расплывчатой, - заметил Рэндом. - Будет лучше, если вы, не мешкая, введете нас в курс дела.
Его слова привели Питера в некоторое замешательство.
- Мне предписано доставить вас в Городской Совет, а там уже во всех подробностях доложат о сложившейся на данный момент ситуации.
- Зачем откладывать? Мы можем начать по дороге. Прежде всего расскажите мне о Видаре. Надежно ли защищен город?
- Его окружает стена из прочной стали толщиной примерно в фут. Ворота такой же толщины, - сообщил Сэвидж, подводя их к внутренним дверям шлюза. - Энергетический экран защищает город от непогоды. Стены и ворота необходимы, потому что экран нельзя опустить даже на секунду, иначе буря немедленно разрушит город. Дело не только в ветрах, основное бедствие - пыль. Она проникает повсюду и способна мгновенно вывести из строя любую технику.
- А что, бури здесь никогда не прекращаются? - наконец снизошла до разговора Руби.
- Нет, мэм. Лишь изредка ненадолго затихают. Сюда, прошу вас.
Выйдя из шлюза, они увидели ряды узких прямых улиц, вдоль которых выстроились невысокие приземистые дома без каких-либо архитектурных излишеств. Все вокруг казалось на редкость бесцветным и однообразным. Видар строился, как шахтерский город, и его обитателям было не до красот и фантазий. Люди, спешащие по своим делам, почти не обращали внимания на незнакомцев. Все без исключения жители Видара имели при себе мечи и бластеры, хотя и находились в хорошо укрепленном городе-крепости. Рэндом немедленно отметил про себя это важное обстоятельство.
- Мятежники заключили союз с Шабом, - продолжал свой рассказ Сэвидж. Последнее слово прозвучало в его устах как самое непристойное из ругательств. - Те прислали сюда целую армию Призрачных Воинов. Еще у них есть несколько Фурий и пропасть новейшего оружия. Правда, от него здесь мало толку. Такова уж она, планета Локи. Даже Шаб не может справиться со здешней пылью. В результате большинство сражений проходит врукопашную. Люди из плоти и крови против оживших трупов и металлических машин. Мятежников, судя по всему, такое положение вполне удовлетворяет. Их командирам на все наплевать, никакой особой тактики у них нет. Но они все равно побеждают. Лучевая пушка, сбившая ваш корабль, явилась для нас таким же неприятным сюрпризом, как и для вас. Как видно, перспектива встречи с вами так их напугала, что они решились пустить в ход столь грозное оружие и открыть собственную тайну. Так что вы можете быть польщены.
- О, мы чрезвычайно польщены, - с самым невозмутимым видом заявил Рэндом. - И постараемся не остаться в долгу. Сэвидж смущенно улыбнулся:
- Признаюсь, сэр Рэндом, я давно мечтал сражаться рядом с вами. Вы всегда были моим героем. Я пересмотрел все сериалы, посвященные вашим подвигам.
Восторг буквально переполнял молодого командира. Рэндом давно не сталкивался с подобным отношением - пожалуй, с тех самых пор, когда был единственной надеждой Империи, изнемогающей под произволом Лайонстон. Рэндому стало не по себе, а откровенно насмешливый взгляд Руби отнюдь не помогал ему преодолеть неловкость. Джек предпочел сменить тему разговора.
- А где все жители? Я думал, на улицах такого большого города должно быть гораздо многолюднее.
- Так как большинство поселений Локи уничтожено мятежниками, управление всеми шахтами ведется теперь исключительно из Видара. А это означает, что мы должны работать сверх положенного времени, иначе система даст сбой. И еще… многие здешние жители очень опасаются вас, сэр Рэндом. Все из-за этого человека, похожего на вас как две капли воды. Он возглавляет армии Шаба и оставляет за собой кровь, смерть и ужас. Из-за него ваше имя стало на Локи чем-то вроде проклятия. Поэтому мы приставили к вам вооруженную охрану. Чтобы оградить вас от возможных… неприятностей.
- Пусть кто-нибудь попробует причинить нам неприятности, - усмехнулась Руби. - Любопытно будет взглянуть, что у него получится.
- Мятежники, которых поддерживают отряды Шаба, - продолжал Сэвидж, сделав вид, будто не расслышал реплики Руби, - планомерно стирают с лица земли наши поселения. Они разрушают шахты и уничтожают все живое, а потом переходят к следующей цели. Видар окружен со всех сторон, и кольцо постепенно сжимается. Тот, в чьих руках город, контролирует не только горнодобывающую промышленность. Здесь находится единственный на Локи космопорт. Если Видар падет, колония прекратит свое существование. Армия наша невелика: только охрана и отряд добровольцев - по большей части беженцы из захваченных поселений. Мы не в состоянии даже как . следует вооружить их. Оружия и боеприпасов здесь немного. Раньше нас так поглощало сражение с непогодой, что воевать друг с другом было просто некогда.
- А как ваша армия показала себя в деле? - спросил Рэндом. - Насколько я понял, вам уже приходилось вступать в схватку с неприятелем?
- Несколько раз, - ответил Сэвидж. - Мы выходим из-за стен, когда буря затихает. Люди гибнут, но мы не можем остановить врага. За ними Шаб. А с ним мы не в состоянии справиться.
- Почему Голгофа до сих пор не прислала вам подкрепление? - нахмурившись, продолжал допытываться Рэндом.
- Мы много раз просили о помощи, - сообщил Сэвидж. - В конце концов прислали вас двоих. Как видно, Локи не относится к числу планет, с которыми связаны жизненные интересы Империи. Помощь сейчас требуется повсюду, а мы - всего лишь захудалая шахтерская планета с относительно небольшим населением.
- Итак, двое легендарных героев против армии Призрачных Воинов, - с пафосом изрекла Руби. - Ничего, дело привычное.
- Как ни странно, она не шутит, - прокомментировал Рэндом. - Впрочем, не обращайте на нее внимания. Мы сделаем все, что в наших силах. Далеко еще до вашего Городского Совета?
- - Мы почти пришли, сэр Рэндом.
- Может быть, вы хотите сообщить мне что-то еще? После секундного колебания Сэвидж произнес, понизив голос почти до шепота:
- Будьте осторожны. Городской Совет всегда делает только то, что в интересах… Городского Совета.
Несколько кварталов они миновали в молчании. Наконец Сэвидж остановился перед неприглядным низким зданием, которое внешне ничуть не отличалось от всех прочих, и провел почетных гостей сквозь целый ряд на редкость хитроумных охранных приспособлений. Даже на бывалого Рэндома они произвели впечатление. Впрочем, несмотря на настойчивые просьбы, он отказался расстаться с пистолетом и мечом, и Руби, разумеется, последовала его примеру. К счастью, в службе безопасности Совета не нашлось кретина, который стал бы настаивать на своем. Сэвидж неуверенно постучал в дверь, возле которой стояло двое вооруженных охранников, в ответ раздался голос, приглашающий их войти. Распахнув дверь, Сэвидж отступил, пропуская Рэндома и Руби вперед.
Рэндом вошел с видом хозяина, гордо вскинув голову. Долгий опыт научил его, что с местными политиканами лучше держаться заносчиво и высокомерно. Нельзя давать им воспользоваться собственными преимуществами. Что до Руби, она буквально воплощала собой надменность, но в ее случае дело было в характере, а не в тонком расчете.
Они оказались в просторной комнате, убранство которой откровенно свидетельствовало об избытке средств и недостатке вкуса. По правде говоря, обстановка вполне в духе Руби, так что она моментально ощутила себя здесь как дома. Рэндома интерьер не слишком занимал. Войдя, он сразу же бросил взгляд в дальний конец комнаты, где за огромным столом восседали пять человек.
Сделав несколько шагов по направлению к столу, Джек внезапно остановился. Руби тоже остановилась, рука ее автоматически потянулась к оружию. Рэндом прожигал глазами человека, сидящего в центре стола. Когда он заговорил, в голосе его послышался смертельный холод.
- Андре де Лисл! Что ты здесь делаешь, сукин сын?! Насколько мне известно, ты должен гнить в тюремной камере.
- Рад вас видеть, Рэндом, - невозмутимо ответил де Лисл. - Со времен, когда мы встречались на Колд Роке, многое изменилось, не так ли?
Издав звук, напоминающий рычание рассерженного зверя, Рэндом бросился вперед, намереваясь в несколько скачков преодолеть расстояние, отделяющее его от стола. Охранники потянулись за оружием, но Руби навела на них бластер, и они предпочли не двигаться с места. Де Лисл едва успел юркнуть за спинку своего кресла, однако это ему не помогло. Рэндом схватил его за шиворот и вытащил из убежища. Увесистый, мускулистый детина болтал в воздухе ногами, точно тряпичная кукла. Все прочие члены Городского Совета возмущенно шипели, однако у них хватало ума не вмешиваться в разборку. Руби меж тем делала свое дело - заставила охранников бросить оружие и встать лицом к стене. Рэндом без всяких видимых усилий держал де Лисла на весу. Взгляд его, устремленный на побагровевшее лицо злополучного советника, был полон холодного презрения.
- Похоже, вы старые знакомые, - равнодушно заметила Руби.
- О да, - процедил Рэндом. Его спокойный тон не предвещал де Лислу ничего хорошего. - Этот кусок дерьма занимался добычей полезных ископаемых на планете Колд Рок. С людьми обращался, как с последней скотиной. Платил жалкие гроши, а если рабочие проявляли недовольство, пускал в ход хлысты, каленое железо и массовые казни. Эта мразь наслаждалась жизнью, а дети вокруг умирали от голода. Когда я поднял восстание на Колд Роке, он поставил на свою защиту целую армию. После того как меня предали и схватили, а восстание было подавлено, он позаботился о том, чтобы в мою камеру поместили головизор. Мне предстояло увидеть, как он казнит всех моих сторонников. Но этого ему было мало. В качестве устрашения он приказал казнить каждого десятого жителя планеты. По его приказу были убиты мужчины, женщины, дети. Он и сам любил присутствовать при казнях. Смотрел и хохотал.
- Одной из первых бумаг, подписанных мною после того, как мы сбросили Лайонстон, был ордер на его арест, - продолжал Рэндом. - Ради нашей старой дружбы я позаботился, чтобы он попал в ту самую камеру, в которой когда-то сидел я. Но у него оказался ловкий адвокат, хорошие связи, и ему удалось избежать виселицы. Таким ублюдкам это всегда удается. Но все же я смог добиться, чтобы его осудили на пожизненное заключение в одиночной камере. На него не распространялись амнистии, он не подлежал досрочному освобождению за примерное поведение. Тем не менее он здесь, и снова в его обагренных кровью руках - судьба целой планеты. И я хочу знать, как это случилось.
- Прошу вас, сэр Рэндом, отпустите советника, - подал голос растерянный Сэвидж. - Через минуту здесь будет вооруженная охрана, и я вовсе не желаю отдавать приказ открыть огонь.
- Правильно делаешь, что не желаешь, - невозмутимо заметила Руби. - Ты, я вижу, сообразительный парнишка. Такой приказ был бы большой ошибкой с твоей стороны. Сэвидж быстро оценил создавшуюся ситуацию.
- Позвольте мне заметить, что советник вряд ли может вразумительно отвечать на вопросы в таком положении.
Рэндом кивнул в знак согласия и швырнул де Лисла на стол. Сэвидж испустил вздох облегчения. Де Лисл, лежа на спине, хватал ртом воздух, точно огромная рыбина, вытащенная из воды. Он не произносил ни слова, лишь растирал свою покрытую кровоподтеками шею. Рэндом окинул испепеляющим взглядом остальных членов Городского Совета.
- Не знаю, кто вы такие, но одним тем, что водили компанию с этим мерзавцем и сидели за одним столом, вы заслужили смерть. Так что не шумите и не рыпайтесь. Иначе Руби быстро вас утихомирит.
- Можете не сомневаться, - кивнула головой Руби. - Уж я-то сумею сделать вас шелковыми.
Де Лисл меж тем сполз со стола и рухнул на свое кресло. Ни один из коллег не пришел ему на помощь. Лицо его, недавно багровое, теперь заливала смертельная бледность, однако он изо всех сил пытался собрать остатки собственного достоинства.
- А теперь поговорим, де Лисл, - негромко произнес Рэндом. - Расскажи мне все по порядку. Объясни, как ты оказался здесь, как снова пробрался к власти. И учти: если твои ответы покажутся мне неубедительными, я разрежу тебя на куски и развешу их на городских стенах.
Все, кто находился в комнате, понимали, что это вовсе не шутка. Де Лисл откашлялся и поморщился от боли.
- Меня помиловали, - едва слышно выдавил он. - Империи требовался человек, обладающий опытом в горном деле, для того чтобы управлять этой дырой. Понятно, что найти подходящего кандидата оказалось нелегко. Мне предложили занять эту должность при условии, что я никогда не покину планету Локи. Я дал согласие. Потом я Пожалел об этом. Чертова планета - та же самая . тюрьма, только большая.
- Прими мои искренние соболезнования, мерзавец, - буркнул Рэндом. - Но на каком основании тебя помиловали, мешок с дерьмом?
- Помилование было даровано мне в обмен на обязательство работать здесь до конца жизни, - пояснил де Лисл. - Что вас не устраивает, сэр Рэндом? Неужели величайший герой Восстания не верит, что однажды оступившийся может искупить собственную вину трудом на общее благо?
- Только не в твоем случае, - отрезал Рэндом. - Но, с превеликим отвращением, я должен признать - мне требуется твоя помощь. Хоть ты и негодяй, ты хорошо знаком с местными условиями. Значит, тебе придется стать моей правой рукой.
Будешь выполнять все, что я потребую. Связь через Питера Сэвиджа. Без связного мне не обойтись - если я буду регулярно встречаться с такой мразью, как ты, наживу язву. И Боже тебя упаси ставить мне палки в колеса. Предупреждаю сразу: новое предательство будет в твоей жизни последним.
Де Лисл молча кивнул. Голова его заметно дрожала. Рэндом обвел грозным взглядом остальных советников.
- Кто из вас способен коротко и ясно разъяснить мне политическую ситуацию? Я хочу знать, что представляют собой здешние мятежники и против чего они подняли восстание. А самое главное, какой черт дернул их связаться с Шабом.
Некоторое время члены Городского. Совета лишь пугливо переглядывались.
- Меня зовут Бентли, - наконец заговорил один из них - высокий худой человек с наголо обритой головой. Его светло-голубые выцветшие глаза казались почти бесцветными. - Я - советник по вопросам безопасности. На данный момент ситуация чрезвычайно проста. Лидерами мятежников являются бывший Планетарный Инспектор Мэтью Тэллон и бывший мэр этого города Терренс Джеке. Именно они возглавляли здесь Восстание, которое ниспровергло режим Лайонстон. Так сказать, ваши бывшие собратья по оружию, сэр Рэндом. Сбросив с постов или казнив всех людей Лайонстон, они сами встали у кормила власти.
Они не имели опыта в области управления экономикой планеты и вскоре оказались на грани финансовой пропасти. Разумеется, признавать такое никому не хочется. Однако народу Локи было даровано право голоса, и, после того как новые правители совершили множество идиотских промахов, люди проголосовали против них. Тэллон и Джеке не признали поражение и попытались оправдать собственные ошибки враждебной деятельностью уцелевших элементов старого режима, которые, затаившись в подполье, якобы подрывали все их благие начинания. Они отправились в дальние поселения и там подняли новое восстание. Большинство тех, кто к ним присоединился, рассчитывали, что новый порядок незамедлительно дарует им власть и богатство. Разумеется, когда этого не произошло, они были разочарованы. До поры до времени мятежники не обладали значительной силой и не представляли серьезной проблемы. До тех пор, пока на подмогу к ним не пришел Шаб. По всей видимости, в последний период своего пребывания у власти Тэллон и Джеке заключили тайный союз с врагами человечества. Сейчас войска мятежников возглавляет молодой Джек Рэндом. Тэллон и Джеке предпочитают оставаться на заднем плане.
- Понятно, - сквозь зубы процедил Рэндом. - Значит, мне придется защищать господствующий режим, сражаясь против старых товарищей.
- Такое бывает сплошь и рядом, - осмелился подать голос де Лисл, хотя у него хватило ума удержаться при этом замечании от язвительной усмешки. - Удивительные штуки с нами выкидывает жизнь, не правда ли?
- Заткнись, падаль, - оборвал его Рэндом. - По крайней мере теперь я понимаю, почему Парламент послал сюда именно меня. У них свой расчет. Если я выступлю против Восстания и об этом станет широко известно, все поймут, что я из мятежника превратился в оплот государственных устоев. Это намертво свяжет меня с Парламентом и отдалит от тех, кто стремится подорвать его власть. Ладно, мы еще посмотрим, оправдаются ли их расчеты. А сейчас нам с Руби нужно немного отдохнуть. Не сомневаюсь, де Лисл, что ты здесь очень уютно устроился. Твою-то квартиру мы и займем. А тебе уж придется подобрать себе что-нибудь другое. Если с жильем возникнут проблемы, обратись к моему офицеру связи, Сэвиджу. Он от моего имени официально пошлет тебя подальше. Нам пора идти, Сэвидж.
- Да, сэр Рэндом. Пожалуйста, следуйте за мной.
На прощание Рэндом удостоил советников едва заметным кивком. Руби сделала знак охранникам, которых по-прежнему держала на мушке, и они вышли из комнаты вслед за Сэвиджем. После 'их ухода в палате Городского Совета повисло тяжелое молчание.

Поздно ночью, когда в городе уснули все, кроме часовых, Сэвидж, Рэндом и Руби, завернувшись в плащи, украдкой пробирались по узким улочкам. Сэвидж все устроил. На карауле в главном компьютерном центре стояли его друзья; они проявили странную рассеянность, позволив Сэвиджу провести Рэндома и Руби через главный вход. Оказавшись внутри, Сэвидж направился прямиком к нужному терминалу и приступил к просмотру секретных файлов, о существовании которых он, по идее, не должен был даже догадываться. Если присутствие Рэндома, который торчал прямо у него за спиной, и заставляло молодого офицера нервничать, он умело это скрывал. Руби, с пистолетом в руках, стояла на карауле у дверей.
К удивлению Рэндома, все получилось очень просто. Объясняя Сэвиджу, что ему необходима информация главных городских компьютеров, он ожидал, что добыть се будет чрезвычайно трудно. Однако Сэвидж связался с одним из старых друзей и решил проблему в мгновение ока.
- Мне нужны сведения о членах Городского Совета, - сказал Рэндом. - Кем они были в прошлом, как оказались здесь, кто поставил их у власти…
- Согласно официальной точке зрения, такова была воля избирателей, - пояснил Сэвидж, преодолевая все ухищрения информационной защиты с легкостью, свидетельствующей о немалом опыте. - Но так как демократия нам пока в новинку, на выборах обычно побеждают те, у кого больше денег. А что касается их прошлого… все до единого - помилованные военные преступники. Как вам это нравится? Все пятеро в свое, время были арестованы и обвинены в преступлениях против человечества, осуждены и получили огромные тюремные сроки, но потом их помиловали. При условии, что они отправятся на Локи и станут управлять здешними делами.
- К Бентли, советнику по безопасности, это тоже относится?
- Разумеется. Именно он был первым. Занял должность еще при Тэллоне и Джексе. Насколько я знаю, он отлично справлялся со своими обязанностями.
- Кто принял решение о помиловании? - нахмурившись, спросил Рэндом. - И кому принадлежала идея послать этих людей сюда?
- Или информация так тщательно засекречена, что я не в состоянии ее извлечь, или ее просто нет. Без лишнего шума провернуть такое дело мог только тот, кто занимает в Парламенте достаточно высокое положение. Могу вам сказать с уверенностью: ни один из колонистов не имеет ни малейшего понятия о темном прошлом наших правителей. Многие из нас принимали участие в первом восстании. Знай мы правду об этих проходимцах, ни за что не стали бы их поддерживать. Черт возьми, я начинаю понимать Тэллона и Джекса. По крайней мере у них есть оправдание…
- У тех, кто связался с Шабом, не может быть никаких оправданий, - перебил его Рэндом. - Давай-ка посмотрим, нет ли тут еще чего-нибудь интересного о наших милых советниках. Попытайся открыть их банковские счета. Любопытно взглянуть, хорошо ли им платят за тяжкий труд.
Сэвидж применил ряд тайных паролей, непонятно откуда ему известных, и в конце концов добился своего. Перед опытным хакером сдается самая надежная система, а Сэвидж оказался настоящим мастером своего дела. Краснея от смущения, он пояснил, что на Видаре можно умереть со скуки, если не подыщешь себе какое-нибудь развлечение. Поэтому среди здешнего населения процент киберкрыс выше, чем на любой другой планете Империи. Рэндом слушал юношу со снисходительной улыбкой. Однако улыбка эта моментально погасла, когда взгляду его открылись некоторые цифры. Члены Городского Совета получали процент с валового продукта Локи. Они не просто оставляли себе часть прибыли, но самым наглым образом клали себе в карман львиную долю дохода. К тому же они присваивали огромную часть средств, поступающих в казну в качестве налогов. Короче говоря, нагревали руки повсюду и переводили деньги на счета в банки Голгофы. При таком положении вещей экономику Локи неминуемо ожидала катастрофа. Разумеется, советники планировали вовремя унести ноги.
Сэвидж впал в ярость.
- Узнай об этом колонисты, они бы не мешкая вытащили советников из теплых постелей и вздернули на крепостной стене!.. Но, сэр Рэндом, эти ублюдки не могли сами наворочать таких дел. Кто-то на Голгофе их прикрывает.
- Черт, - процедил Рэндом. - Не исключено, что я собираюсь сражаться не на той стороне. Если Тэллон и Джеке действительно знали… Скажи, Сэвидж, можем мы как-нибудь вступить в контакт с мятежниками? Тайно, конечно. Если убедить их, что при моей поддержке все претензии будут рассмотрены и удовлетворены…
- О чем вы говорите! - забыв о субординации, резко повернулся к нему Сэвидж. - Вы не видели, что они здесь натворили! Они сражались рука об руку с Призрачными Воинами. Они уничтожали целые поселения, сжигали дотла города и села, не щадили ни женщин, ни детей. Не только Шаб способен творить ужасы. Да вы посмотрите кадры, снятые во время их последней атаки!
Не дожидаясь ответа, он включил голографический экран. Рэндом и Руби увидели, как повстанцы и Шаб огнем и сталью уничтожают небольшое селение. Сэвидж почти не смотрел на экран, пристально наблюдая за их реакцией. Он уже видел то, что записано на пленке, и знал, что не забудет этого до конца своих дней.
Призрачные Воины неспешно продвигались по улицам, не оставляя на своем пути ничего живого. Они не знали пощады, эти ожившие трупы с синевато-серой кожей, металлическими зубами и гниющими, потрескавшимися губами, изгибающимися в омерзительных ухмылках. У некоторых сквозь зияющие раны в разлагающейся плоти виднелись кости, у других кишки петлями свисали из распоротых животов. Компьютерные имплантанты приводили в движение сервомеханизмы в мертвых конечностях. Мужчины и женщины, с честью павшие на поле брани, против собственного желания восстали из мертвых, чтобы сражаться во имя Шаба. Это кошмарное войско, снабженное непобедимым оружием, невозможно было остановить - Призрачные Воины неуязвимы, глухи к мольбам и доводам; пока действует компьютерный имплантат, полуразложившиеся трупы беспрекословно выполняют заложенную в них программу.
Люди преграждали путь мертвецам, надеясь защитить свои дома или просто выиграть время и дать тем, кого они любили, возможность скрыться. Но смерть настигала всех. Призрачные Воины не могли остановиться, не превратив все живое в падаль, такую же, как они сами. Они извлекли из убежищ . последних уцелевших жителей селения - нескольких женщин и детей - и устроили перед камерой небольшое представление: с нечеловеческой силой и невозмутимостью разорвали несчастных на части. Затем Призрачные Воины сложили из кусков человеческих тел причудливое сооружение высотой в несколько метров. Основой его служили кости, а украшением - детские головы с выколотыми глазами.
Запись оборвалась, и экран погас. Рэндом, все это время бессознательно сдерживающий дыхание, испустил тяжелый вздох. В течение своей долгой жизни он видел немало смертей, крови и жестокостей. Но это беспощадное механическое истребление заставило содрогнуться даже его закаленную душу. Он пристально взглянул на Сэвиджа.
- Я видел там людей, шедших рядом с Призрачными Воинами и убивавших наравне с ними. Это мятежники?
- Да, - кивнул головой Сэвидж. - Они ни в чем не отстают от Призрачных Воинов. Уничтоженное селение называлось Трал. Трал не представлял ни малейшего стратегического значения, но мятежники все же стерли его с лица земли и убили всех жителей до единого, чтобы дать нам понять: они способны на все, они не остановятся ни перед чем. Все, кого я любил, убиты там, в селении Трал. Теперь у меня нет никого. Из всей нашей семьи остался один только я, и род мой закончится вместе со мной.
- Ну и ну, - протянула Руби. - Хорошенькие дела тут у вас творятся. Поверить не могу, что люди способны по доброй воле сражаться заодно с Призрачными Воинами.
Сэвидж пожал плечами.
- Им уже все равно. Многие мстят за старые обиды. А еще… наверное, они вошли во вкус убийства. Впрочем, я не знаю. Иногда мне кажется, что вся Империя сошла с ума. Старый порядок был плох, но то, что творится сегодня, - еще хуже.
- Трудности переходного периода, - заметил Рэндом. - Когда одна система сменяется другой, без накладок не обходится. Временное явление.
- Я уверен, это большое утешение для тех, кто погиб, - с невеселой усмешкой сказал Сэвидж. - Или для тех, кто потерял близких. Объясните мне, что происходит, сэр Рэндом? Я всегда . верил в вас, как в Бога. Доставал на черном рынке пленки, запечатлевшие ваши битвы с Лайонстон, и засматривался ими. Молился, чтобы день вашей победы настал поскорее. А теперь я не знаю, кому верить и во что верить.
- Но ты должен верить. - В голосе Рэндома звучало искреннее убеждение. - Только не в меня, а в людей. В людей, которые восстановят Империю из праха и сделают ее сильнее, чем она была прежде. Пойми, все новое рождается в муках.
- Ну, оседлал своего любимого конька!.. - воскликнула Руби.
- Становление нового порядка неизбежно требует жертв и усилий, - продолжал Рэндом, даже глазом не поведя в сторону Руби. - Мы в долгу перед погибшими. Во имя их памяти мы обязаны продолжать борьбу за то, во что верили они и во что верим мы сами.
- Я хочу верить, - с дрожью в голосе произнес Сэвидж. - Хочу верить в то, что все это не зря - и смерти, и страдания. Но стоило ли идти на жертвы, если к власти вновь пришли люди, подобные де Лислу?
- Об этом ублюдке можешь не беспокоиться, - пообещал Рэндом. - Как только вернусь на Голгофу, первым делом позабочусь, чтобы он получил по заслугам.
- А вы в самом деле можете остановить мятежников? - спросил Сэвидж. - Можете остановить Призрачных Воинов?
- Для нас это пара пустяков, - заявила Руби. - Мы вообще ребята что надо. Хотя и не любим хвалиться. Правда, Рэндом?
- Правда. Но только насчет меня. Насчет тебя я не уверен, - усмехнулся Рэндом.
Он повернулся к Сэвиджу, и взгляд его сразу стал серьезным.
- Мы сделаем все, что в наших силах, чтобы спасти планету и уничтожить врагов. Клянусь своей честью. А теперь мне нужно, чтобы ты показал на карте, какие территории контролируют мятежники и в каком направлении они продвигаются. Необходимо понять, где они собираются нанести следующий удар.
Сэвидж кивнул, повернулся к компьютеру и вновь принялся за работу. Рэндом незаметно сделал Руби знак, и они отошли в сторону, чтобы переговорить без свидетелей.
- Шаб необходимо изгнать прочь. Они должны получить хороший урок, - вполголоса заметил Рэндом. - Иначе они будут перебираться с планеты на планету, везде используя одну и ту же тактику.
- Но что мы можем сделать против армии Призрачных Воинов? - В голосе Руби слышались растерянные нотки. - На громкие слова ты мастер. Только боюсь, когда дойдет до дела, нам придется несладко. Даже закаленные в боях солдаты пасуют перед Призрачными Воинами, а в этом городе мы можем собрать лишь толпу ополченцев, не знающих, с какого конца хвататься за меч. Прихлопнуть такое войско - раз плюнуть.
- Против любого врага можно разработать соответствующую стратегию, - с бесстрастным видом заявил Рэндом. - Не забывай, я не новичок в военном деле, на моем счету немало побед.
- И ничуть не меньше поражений, - язвительно ввернула Руби.
- Поражения были в прошлом, победа будет сейчас. Надеюсь, карта, составленная Сэвиджем, подтвердит мои предположения. У меня уже готов план того, как выиграть войну одним ударом.
- Опять собираешься поставить на кон все и ввязаться в опасную игру, где у нас чертовски мало шансов? В игру, где все зависит от нас?
- Да, что-то в этом роде, - кивнул Рэндом.
- Понятно, - фыркнула Руби. - Знаменитый Джек Рэндом в своем репертуаре. Слушай, а почему бы нам для разнообразия не поступить разумно? Давай вызовем на помощь полдюжины звездолетов и нанесем с орбиты удар по позициям мятежников!
- Во-первых, хотел бы я знать, где ты возьмешь полдюжины звездолетов, - осведомился Джек. - Во-вторых, ты сама понимаешь, что в таких погодных условиях их сенсорные устройства не смогут нормально работать. И в-третьих - если мы пойдем на расширение конфликта, Шабу это только на руку. Нет, мы должны разобраться с ними собственными силами. Тогда они крепко подумают, прежде чем сунуться на какую-нибудь другую планету Империи.
- Терпеть не могу твоих логических рассуждений, - недовольно буркнула Руби. - Но ладно уж, пусть будет по-твоему. Значит, сейчас мы опять одержим победу там, где другого ожидало бы поражение. Что ж, такая наша доля.
Сэвидж вежливо кашлянул, напоминая о себе. Рэндом и Руби поспешили к нему и уставились на монитор, внимательно рассматривая карту.
- Вы видите, мятежники преимущественно используют тактику молниеносного удара, - пояснил Сэвидж. - Когда между бурями наступает затишье, они атакуют цель, уничтожают ее и скрываются прежде, чем мы успеваем прибыть на место боя. Передвигаться приходится пешком, как нам, так и противнику. Воздушными средствами на Локи пользоваться невозможно - из-за бурь и постоянных ветров. Говоря откровенно, пока только это обстоятельство нас и спасало. Низкая скорость передвижения ограничивает возможности 'Шаба.
- А как насчет силовых щитов? - спросила Руби. - Хороший экран способен справиться с любыми выходками погоды.
- Электромагнитные поля планеты Локи очень необычны. Вы и представить себе не можете, сколько энергии забирает экран, защищающий Видар. Для того чтобы создать здесь защитное подвижное поле, хотя бы на короткое время, требуется, как минимум, мощный звездолет.
- Между прочим, Руби, нам все это объяснили еще на Голгофе, перед отправлением, - вставил Рэндом. - Тебе не мешало бы иногда быть повнимательнее.
- А зачем напрягаться, Рэндом? Ты же у нас мозговой центр, ты все знаешь, все помнишь… Но, глядя на эту карту, даже я могу смекнуть, что к чему. Мятежники окружают Видар и вскоре сомкнутся вокруг города плотным кольцом. Дураку ясно, какова их следующая цель. Видар.
- Ты права, - кивнул головой Рэндом. - Они готовы нанести смертельный удар.
- Значит, мы должны им помешать! - выпалил Сэвидж, устремив на Рэндома и Руби горящий взгляд. - Вы ведь герои, прославленные герои!
- Не кипятись, мальчик, - снисходительно улыбнулась Руби. - Мы не можем очертя голову броситься в атаку и оставить от мятежников мокрое место. Для такого шага даже у меня не хватает безрассудства.
- Но что же делать? Сидеть сложа руки? Покорно ждать, когда они нас прикончат?
- Примерно так мы и будем себя вести, - заявил Рэндом. - Будем выжидать. Заставим их приблизиться к нам именно тогда, когда это нам выгодно. Встретиться с нами в удобном для нас месте. Мы не можем рисковать и позволять им вести осаду Видара. Городские укрепления не рассчитаны на атаки Призрачных Воинов. Мы должны вступить с ними в бой в открытом поле. По моим сведениям, компьютеры могут заблаговременно предсказать наступление затишья между бурями. Это правда?
- Более или менее. Они предсказывают с точностью примерно восемьдесят процентов. Но затишье никогда не длится долго.
- А нам и не нужно. Во время затишья мы должны успеть найти спокойное местечко, занять там наиболее выгодную позицию и ждать прихода мятежников. А уж потом пусть берегут свои задницы Мы победим, Питер. Конечно, мой план означает, что Видар останется практически беззащитным, но это оправданный риск Мы должны переломить ситуацию. Одна решительная битва положит конец войне.
- Ладно, кончай выступать! - перебила его Руби. - Ты не на митинге. Скажи лучше, почему ты так уверен, что мятежники и Шаб согласятся вступить с нами в бой именно в том месте, какое мы выберем? Может, они не пожелают поступать по твоей указке?
- Пожелают как миленькие. Дело в том, что им нужно кое-что получить. До зарезу нужно.
- Что ты имеешь в виду? - явно недоумевая, спросила Руби.
- Нас с тобой, - бросил Рэндом. - Джека Рэндома и Руби Джорни. Людей, которые владеют тайнами и могуществом Безумного Лабиринта. Шаб пойдет на любой риск ради того, чтобы захватить нас. Бьюсь об заклад, в городе достаточно шпионов, которые уже сообщили о нашем прибытии.
- Отлично, - протянула Руби. - Здорово придумано. Значит, мы с тобой будем приманкой в ловушке. Приманкой, которую Призрачные Воины готовы получить любой ценой. Я все правильно поняла?
- Конечно, Руби, - улыбнулся Рэндом. - Ты всегда все схватываешь на лету Ну что, Сэвидж, как там насчет затишья в ближайшие дни? Что обещают компьютеры?
- Все, как по заказу, - сообщил Сэвидж, вглядываясь в монитор. - Похоже, удача не изменяет вам и на этот раз. Через пару дней наступит затишье, которое продлится как минимум несколько часов. Оно охватит площадь размером примерно в квадратную милю поблизости от Видара. Это затишье относится к разряду периодических, так что на него можно положиться. Как говорят, то, что доктор прописал.
- И когда же нам отправляться в путь? - спросила Руби.
- Прежде нужно переговорить с теми, кто вершит здесь дела, - сказал Рэндом. - Вернее, воображает, что вершит. Нам необходимо собрать армию, а времени в обрез.

* * *

В бункере из стали и камня, скрытом глубоко под поверхностью Локи, командование мятежников обсуждало свои дальнейшие планы. По крайней мере этим занимались входящие в состав командования люди. Молодой Джек Рэндом и его Призрачные Воины получали приказы непосредственно от ИРов Шаба и предпочитали не обсуждать свои цели и намерения с людьми. Последним сообщали только то, что им следовало знать. Лидеры мятежников Мэтью Тэллон и Терренс Джеке сидели друг напротив друга за простым металлическим столом, в тесной комнате с голыми стенами и низким потолком. Совещаясь, они одновременно обедали, с отвращением впихивая в себя белковые кубики и дистиллированную воду. Пищей их снабжал Шаб. В ежедневный рацион входили все элементы, необходимые для поддержания жизни, и ничего больше.
- Господи, как я ненавижу эту дрянь, - вздохнул Джеке, отодвигая тарелку, на которой остались крошки белка. - Ни вкуса, ни запаха, и жуется, словно резина.
- Мне тоже осточертела эта кормежка, - признался Тэллон. - Душу бы продал за жирную отбивную и стакан хорошего вина.
- А мы с тобой уже продали души, забыл? Причем за меньшее вознаграждение, - заметил Джеке. Взгляд его встретился со взглядом Тэллона.
- Сегодня наши парни опять занимались мародерством, - сообщил Тэллон. - Хотя я это строго-настрого запретил.
- Ребят не в чем упрекнуть. Я хочу сказать, мертвым уже ничего не нужно, так ведь? Почему бы не взять себе то, что не нужно никому?
- Сколько ни грабь, все будет казаться мало. Только войдешь во вкус и захочешь большего. В результате наши парни дерутся из-за барахла вместо того, чтобы беречь силы для серьезной схватки. Черт побери, мы не можем больше терять людей! Я понимаю, сейчас всем нам приходится несладко, но мы сами сделали выбор. Сами не пожелали склониться перед тиранией и подняли восстание.
- Да, хотели добиться справедливости, а в результате оказались по уши в дерьме, - подхватил Джеке. - Заключили союз с врагами человечества.
- Мы попали в безвыходную ситуацию! Империя не стала бы нас поддерживать, ведь она сама навязала нам эту банду коррумпированных чиновников. Поддержка Шаба была нашим единственным шансом на достойную жизнь.
- Хороша достойная жизнь! Сидим в мерзкой норе и выползаем отсюда, только чтобы убивать себе подобных!
- Все изменится. Увидишь, все изменится. Переходный период не обходится без трудностей.
- Разве к этому мы стремились, Мэт? - не унимался Джеке. - Подумай, мы скрываемся в норах, как крысы. На наших глазах Призрачные Воины убивают женщин и детей. Некоторые наши люди тоже принимают в этом участие: вымещают на беззащитных свою злобу и разочарование. Не думаю, что мы выйдем победителями из этой проклятой заварухи. Я вижу другое - война, которую мы ведем, становится такой же бесчеловечной, как и союзники, которых мы выбрали.
- Мы сделали то, что было необходимо. - Тэллон, не моргнув, выдержал пронизывающий взгляд Джекса. - Помнишь, во время Восстания мы поклялись сражаться против Лайонстон до последней капли крови?.. Ничего не изменилось. Мы по-прежнему ведем бой против заклятого врага.
- Ты уверен? А ты знаешь, что Джек Рэндом и Руби Джорни прибыли на Локи, чтобы вступить с нами в бой? Два величайших героя, люди, чей пример вселял в нас мужество, вдохновлял на битву, теперь стали нашими противниками. Как же это случилось? Я не хочу сражаться против них!
- Придется. Их только двое. Что они могут сделать против армии Призрачных Воинов?
- Ты шутишь? Или забыл, кто они такие? Они свергли старый режим, сбросили Лайонстон с трона и установили в Империи новый порядок. Об их подвигах ходят легенды!
- Пройдя через Безумный Лабиринт, они перестали быть людьми.
- А мы, по-твоему, остались людьми? - еле слышно спросил Джеке.

Предыдущая страница 26 Следующая страница


27 Саймон Грин

Ответом ему было молчание.
- Что я слышу? - раздался голос молодого Джека Рэндома. - Друзья мои, вы пали духом? Вам ни к чему волноваться насчет Рэндома и Джорни. Я с легкостью с ними расправлюсь.
Люди одновременно уставились на Фурию, в непринужденной позе стоящую на пороге. Молодой Джек Рэндом был высок ростом и дьявольски хорош собою. В серебряных доспехах с золотой отделкой он выглядел именно так, как и должен выглядеть настоящий герой. Смертоносная машина с безупречно красивым человеческим лицом, машина, которой неведомо, что такое честь, жалость и сострадание. Молодой Джек Рэндом наградил оторопевших Тэллона и Джекса ослепительной улыбкой.
- Простите, что помешал вашей трапезе. Но в наших планах произошли некоторые изменения, и в ближайшее время мы изменим дислокацию. Вам необходимо собрать своих людей и настроить их соответствующим образом. Время быстрых набегов прошло. Предстоит встретиться лицом к лицу с основными силами колонистов. Наша армия против их армии. Победитель получит все.
- В чем причина такой поспешности? - спросил Тэллон, поднимаясь на ноги. - Подобная тактика не дает нам никаких преимуществ. Зато мы получаем возможность все потерять. Что случилось?
- Силы противника возглавляют Джек Рэндом и Руби Джорни. А Шаб хочет получить их, живыми или мертвыми. Джеке тоже поднялся из-за стола.
- Вам так нужны эти двое, что вы готовы рискнуть и нашими людьми, и нашим делом?
- Вопрос не подлежит обсуждению, - отрезал молодой Джек Рэндом.
- Нет, так не пойдет, - взорвался Тэллон. - Я этого не допущу. Наши люди еще не успели очухаться после последнего набега. А вы требуете, чтобы они вновь отправлялись в поход!
- Я ничего не требую, - вновь сверкнув белоснежными ровными зубами, сказал молодой Джек Рэндом. - Но тот, кто не пойдет вместе с нами, будет уничтожен.
- Вы не посмеете! Без нас вам не обойтись, - не веря своим ушам, воскликнул Джеке.
- Кто вам это сказал? - невозмутимо осведомилась Фурия. - Мы вас использовали, и ничего больше. Молитесь о том, чтобы быть полезными нам как можно дольше.
- Мы не можем сражаться против Рэндома и Джорни, - заявил Тэллон. - Это слишком серьезные противники. Они стали монстрами. И теперь у них неограниченные возможности.
- Не волнуйтесь, - сказал молодой Джек Рэндом, в очередной раз осклабившись. - Мы давно уже предполагали, что кто-нибудь из прошедших Лабиринт может нагрянуть сюда. И специально на этот случай захватили с собой одну маленькую штучку. Штучку, которая превратит их в самых обычных людей. А тогда вы сможете иметь с ними дело без всяких проблем, не так ли, господа?
- Нет, - отрезал Тэллон. - Проблемы останутся. Наше дело извращено и предано. Сейчас власть находится в тех же грязных руках, что и при старом режиме. И вина за это лежит на ублюдке Рэндоме и бешеной суке Джорни.
- Нас предали, - подхватил Джеке. - Мы многое сделали для Локи, мы - пролили море крови и вынесли море страданий, мы потеряли пропасть хороших людей. А потом оказалось, что все зря.
Они обменялись понимающими взглядами. Боль и досада ожили вновь. Лишь постоянно бередя старые раны, припоминая давние обиды, они могли разжечь затухающую ярость и оправдать все те ужасы, причиной которых стали, заключив союз с Шабом. Вера в то, что они по-прежнему остаются героями и сражаются за правое дело, была им необходима как воздух.
- Когда я занял пост Планетарного Инспектора, то думал, что война наконец окончена, - продолжал Тэллон. - Надеялся, что теперь смогу добиться перемен, настоящих перемен. Но выяснилось, что все это - пустые фантазии. Моя должность не давала мне реальных возможностей действовать, от моих идей попросту отмахивались. Те, кто действительно определял ход событий, те, кто контролировал финансы и государственный аппарат, находили множество способов вставлять мне палки в колеса. Я ощущал себя беспомощной марионеткой в чужих руках. Мне казалось, я помогаю обманывать людей, которые все еще верят в перемены.
- Нам оставался только один путь - поднять новое восстание, - словно оправдываясь перед кем-то, пояснил Джеке. - На этот раз мы хотели быть уверены в том, что сил у нас достаточно и нас не удастся прихлопнуть, как надоедливых мух. Поэтому мы и обратились за помощью к Шабу. Они прислали вас, молодой Джек Рэндом. Вас и ваши машины для убийства.
- И, согласитесь, мы поработали на славу, - самодовольно изрекла Фурия. - Мы не проиграли ни единой битвы.
- Битвы? Истребление беззащитных сельских жителей вы называете битвой? - Тэллон бросил на молодого Джека Рэндома взгляд, полный презрения. - Это необходимо прекратить! Остановим бойню сейчас, пока народ не отвернулся от нас.
- Мы делали лишь то, что было необходимо, - с прежней невозмутимостью произнес молодой Джек Рэндом. - Мы должны сломить дух врага и посеять в его рядах панику. Когда мы подойдем к Видару, они сдадутся без боя. Таким образом, мы избежим длительной осады и больших потерь с обеих сторон. Кстати, вы сами одобрили эту тактику прежде, чем мы приступили к ее осуществлению.
- Да, - кивнул Тэллон. - Мы ее одобрили. Но мы не представляли, что нам придется по локоть обагрить руки кровью.
- Конечно, в принципе лучше пожертвовать сотнями жизней, чем тысячами - так вы преподнесли нам вашу чертову тактику, - процедил Тэллон. - Однако Видар не обнаруживает ни малейшего намерения сдаться без боя. К тому же сейчас у них есть настоящий Джек Рэндом и Руби Джорни. Помощь монстров означает немало.
- Не волнуйтесь, - в очередной раз повторил молодой Джек Рэндом. - У вас есть я.
Наградив обоих белозубой улыбкой, он повернулся и вышел прочь.
Тэллон и Джеке опустились на стулья, старательно избегая смотреть друг на друга. Руки Тэллона непроизвольно сжались в кулаки. У Джекса был совершенно измученный вид.
- Монстры, - прошептал себе под нос Тэллон. - Куда ни глянь, всюду монстры.
- Что теперь делать, Мэт? - выдавил из себя Джеке. - Мы освободили зло, которое не в состоянии контролировать.
- Остановиться уже невозможно, - медленно произнес Тэллон. - Нам придется отправиться в поход на Видар и захватить город. Иначе как мы оправдаем все эти смерти, эти реки крови?
- Но… предположим, мы победим. Разве власть на Локи окажется в наших руках? Неужели ты думаешь, что Шаб, сделав свое дело, скромно удалится, а нам предоставит управлять здесь по собственному усмотрению? Что помешает им уничтожить нас и превратить Локи в свою планету?
- Мы же союзники, - неуверенно возразил Тэллон.
- Союзники? Ты сам прекрасно понимаешь: о равноправии между нами нет и речи. Что бы ни решил Шаб, нам приходится безропотно подчиняться. Знаешь, что я тебе скажу, Мэт? Победим мы или проиграем, нам с тобой крышка.
- Крышка так крышка, - буркнул Тэллон. - Откровенно говоря, мне наплевать. Я хочу лишь увидеть гибель своих врагов. Тогда я умру счастливым.

Джек Рэндом и Руби Джорни торопливо шагали по многолюдным коридорам здания Городского Совета. Все, кто встречался на их пути, поспешно отскакивали прочь. Плохие новости, казалось, висели в воздухе. Каждый ощущал их тревожный запах, но никто не знал, в чем они состоят. Поэтому люди предпочитали склонить головы пониже и незаметно проскользнуть вдоль стены.
Утро едва занялось, когда Рэндому и Руби позвонили из Городского Совета и сообщили, что неотложное дело требует их личного присутствия. В обычных обстоятельствах Рэндом просто послал бы звонившего подальше, однако неприкрытая паника, звучавшая в голосе чиновника, убедила его в том, что им с Руби и в самом деле лучше прибыть в Совет и разобраться во всем на месте.
У двери в комнату, где находились члены Совета, несли караул четверо вооруженных охранников. Увидев Рэндома и Руби, они немедленно расступились, а один из них распахнул дверь. В комнате толпились де Лисл и его коллеги. В. се взгляды были устремлены на два больших деревянных ящика, стоявших на полу. Ящики казались ничем не примечательными, однако советники смотрели на них так, словно ожидали, что из них в любой момент может выскочить по гренделианину. О том, как сильно они испуганны и расстроены, говорило откровенное облегчение, мелькнувшее в их глазах при виде Рэндома и Руби. Де Лисл промокнул вспотевший лоб носовым платком и указал на ящики. Рука его дрожала.
- Сегодня утром, когда мы прибыли в палату, они уже были здесь. И к ним прилагалась небольшая записка. Там говорилось, что это подарок от Шаба. Никто из нас не представляет, как они могли сюда попасть. Очевидно, среди наших людей нашлись предатели, которые сотрудничают с мятежниками. Мы не решились открыть ящики. Стоит к ним прикоснуться, раздается какой-то угрожающий звук. Такой же звук они издали, когда мы попытались выйти из комнаты. Мы оказались в ловушке и сидим здесь уже почти час.
- Тактика устрашения. Типично для Шаба, - бросила Руби, с интересом рассматривая ящики. - А вы не пробовали использовать сканер?
- Пробовали. Судя по всему, внутри какой-то защитный слой, сквозь который наши сканеры не могут проникнуть.
- Вполне возможно, там бомба, - предположила Руби, присев на корточки около ближайшего ящика и пристальным взглядом профессионала изучая его крышку. - Нет ни замков, ни запоров, ни электронных средств защиты - по крайней мере видимых. Думаю, нам стоит открыть ящики и посмотреть, что из этого выйдет.
- Вполне разумный план, - согласился Рэндом. - Даже если будет взрыв, мы с Руби скорее всего уцелеем. А вам, господа советники, стоит отойти в дальний конец комнаты.
Советники не заставили просить себя дважды и бросились в дальний угол, оставив все попытки сохранить важность и достоинство. Рэндом опустился на пол рядом с Руби.
- Не похоже, что это мина-ловушка, - задумчиво произнес он. - Иначе к чему присылать два ящика? Одного вполне достаточно и для бомбы, и для мины.
- А вдруг здесь Фурии или что-то подобное? - сдвинув брови, спросила Руби. - В таких ящиках вполне может уместиться по маленькой симпатичной Фурии. Но зачем посылать нам машины для убийства, когда точно такого же результата можно добиться при помощи бомбы? - Она внимательно посмотрела на Рэндома и губы ее тронула усмешка. - Ну что, бросим жребий, кому из нас открывать первый ящик.
- Разумеется, мне, - буркнул Рэндом. - Пошла ты со своим жребием. Все равно ты вечно жульничаешь.
С этими словами он одним стремительным рывком распахнул крышку ящика. Оттуда немедленно поднялось облако охлажденного воздуха. Рэндом и Руби резко подались назад, однако больше из ящика не появилось ровным счетом ничего. Тогда они осторожно приблизились и заглянули внутрь. Из ящика на них глянуло совершенно белое лицо, чуть поблескивающее от инея, - лицо мертвеца. Глаза были широко открыты, ресницы и брови заиндевели. Рэндом и Руби, обменявшись недоуменными взглядами, принялись исследовать содержимое ящика. Мертвое тело было свернуто кольцом, точно змея. Оно было вспорото от шеи до паха, грудная клетка и брюшная полость казались до странности… плоскими. Руби удивленно вскинула бровь.
- Н-да, это вовсе не то, что я ожидала. А ты что думаешь? Кстати, этот тип тебе знаком?
- К счастью, нет. Зачем Шабу вздумалось послать нам труп? Заметь, они постарались, чтобы он прибыл в полной сохранности.
- А зачем они его так свернули, бедолагу? Неужели не сумели найти ящик побольше?
Руби приблизилась к мертвецу, бесцеремонно схватила его за волосы и попыталась извлечь из ящика. Однако сделать это оказалось не так просто - судя по всему, тело накрепко примерзло ко дну. Руби продолжала тянуть, и промерзший труп, издав громкий треск, неохотно сдвинулся с места. Глубокий разрез открылся, словно огромный красный рот, и тут только Рэндом и Руби поняли, что мертвец полностью выпотрошен. Все органы из грудной клетки и брюшины были удалены.
- Разрез сделан очень аккуратно. Скорее всего использовали лазерный скальпель, - задумчиво заметил Рэндом.
Руби выпустила волосы мертвеца, и голова его со стуком ударилась о стенку ящика. Она осмотрела свою ладонь. Кожа успела покрыться инеем. Руби, нечувствительная к холоду, только фыркнула и вновь устремила взгляд на тело.
- Да, Рэндом, хорошо они его обработали. Не только все кишки выпотрошили, но даже и костей горемыке не оставили. Погляди, у него нет ни ребер, ни грудины, ни даже ключиц… Я все же не могу сообразить, зачем им понадобилось посылать этого парня. Это что, намек? Они думают таким образом запугать нас?
- Вероятно. Скорее всего это что-то вроде предупреждения. Мол, с нами они сделают то же самое, - согласился Рэндом, однако голос его звучал неуверенно. - Убьют, выпотрошат и превратят в Призрачных Воинов. Давай-ка посмотрим, что во втором ящике. Может, там мы найдем ответ на загадку.
Руби немедленно распахнула второй ящик и принялась руками разгонять поднявшееся оттуда облако холодного воздуха. Ей не терпелось скорее увидеть, что внутри. Заглянув наконец в ящик, она брезгливо сморщила нос и обернулась к Рэндому.
- Фу! Ну и гадость!
Рэндом склонился над вторым ящиком. На дне его был аккуратно разложен полный набор человеческих органов, серых и розовых, припорошенных искрящимся инеем. Кости лежали чуть в стороне. Сердце перевито нарядной розовой лентой, завязанной бантом.
- Давненько мне не приходилось видеть ничего подобного, - сообщила Руби, не отводя глаз от жуткого зрелища. - Ну, и какой во всем этом смысл, спрашивается?
- О, да тут записка. Лежит под сердцем, - сказал Рэндом и осторожно вытащил конверт из-под увесистого органа. Прежде чем вскрыть конверт, он повертел его в руках, осматривая со всех сторон. - Любопытно. Адресовано нам с тобой, Руби. Значит, Шабу уже известно, что мы здесь.
- Да не тяни ты, открывай быстрее, - потребовала нетерпеливая Руби.
В конверте оказался один-единственный лист бумаги, на котором была напечатана какая-то инструкция. Рэндом бережно развернул хрупкую бумагу и несколько долгих мгновений изучал послание Шаба. Руби просто извелась, подпрыгивая на месте. - Ну? Что там? Скажешь ты или нет?
- Это нечто вроде инструкции. С ее помощью можно собрать человека из деталей. Если правильно расположить все органы и кости, закрыть разрез и дать покойнику оттаять, он оживет и сможет ходить, говорить и все такое.
- Нет уж. Все это слишком мерзко, - возмутилась Руби. - Даже для меня.
- Не только мерзко, но и странно, - усмехнулся Рэндом. - Не знал, что Шаб обладает чувством юмора. Руби тряхнула головой.
- Если это шутка, то очень уж глупая. Неужели они думали испугать нас?
Рэндом пожал плечами.
- Мы с тобой совсем забыли про господ советников. Посмотрим, может, они внесут некоторую ясность.
Он поманил советников рукой, и те опасливо подошли к ящикам, хотя теперь, когда стало понятно, что подарок Шаба не взорвется, к ним начало возвращаться присутствие духа.
- Я знаю этого человека, - наконец выдавил из себя Бентли. - Он добровольно вызвался отправиться в лагерь мятежников - один и без оружия. Надеялся, что ему удастся заключить соглашение с их лидерами. Он, знаете ли, был закадычным другом бывшего мэра, Терренса Джекса, и рассчитывал, что старая дружба гарантирует ему безопасность. Как видите, он ошибся. Я пытался его предостеречь, но он стоял на своем. Утверждал, что еще не все потеряно и можно найти разумный выход.
- Значит, это сделали мятежники? - спросила Руби. - Но зачем?
- Это - их ответ, - пояснил де Лисл. - Они дают нам понять, что не пойдут ни на какие переговоры. Теперь вы сами видите, с каким опасным врагом приходится иметь дело. Шаб - страшное зло, однако и мятежники ни в чем ему не уступают. Думаю, это происшествие стоит держать в тайне. Вы согласны, сэр Рэндом?
- Да, - кивнул головой Рэндом. - Людям вовсе ни к чему об этом знать. Разумнее всего будет сообщить, что ящики наполнены отрубленными головами жителей захваченных селений. Такое объяснение убедительно и само по себе достаточно ужасно. Но все же не настолько ужасно, как то, что мы видели в действительности.
- Мне тут пришла в голову одна забавная мысль, - встрепенулась Руби. На губах ее играла зловещая улыбка. - А что, если последовать инструкции? Оживить покойника? Как вы думаете, получится? Интересно будет посмотреть, как он встанет и заговорит.
При этих словах советник, застывший у дверей, не смог сдержаться и распрощался с остатками своего завтрака. Все прочие смотрели на Руби с нескрываемым отвращением.
Рэндом отрицательно покачал головой.
- Нет, Руби, мне не нравится твоя идея. Не исключено, что труп действительно оживет, только можешь не сомневаться - это будет вовсе не человек. Так что распорядитесь, чтобы его сожгли И все потроха тоже. А пепел развеяли по воздуху.

Армия мятежников, объединившая людей и силы Шаба, двигалась по направлению к Видару, уничтожая все поселения на своем пути. Штормовые ветра дули с прежним неистовством, но все знали: приближается затишье. Рэндом и Руби с утра до вечера трудились в поте лица, пытаясь превратить добровольческий отряд Видара в хотя бы отдаленное подобие профессиональной армии. Смелости и решимости людям хватало, но для того чтобы самый храбрый ополченец стал опытным солдатом, требуется время.
На второй день Рэндом оставил новобранцев на попечение Руби и отправился куда-то по своим делам. Закутавшись в длинный плащ, скрыв лицо под капюшоном, Джек Рэндом, явно не желая быть узнанным, пробрался по узким грязным улицам в тот район Видара, который пользовался самой дурной репутацией. Как и в любом другом городе, в Видаре имелись кварталы, куда уважаемые люди порой стремятся в поисках запретных удовольствий. Эти удовольствия не всегда имеют название, зато всегда имеют цену. Несколько местных жителей вздумали было остановить Рэндома и освободить его от ценных вещей, однако при виде бластера сочли за благо ретироваться.
На исходе дня Рэндом достиг своей цели - захудалого питейного заведения из тех, что уже в день своего открытия выглядят донельзя замызганными и обшарпанными. Рэндом немного постоял в тени на другой стороне улицы, дабы удостовериться, что за ним нет слежки, а потом вошел в полутемный бар. Никто даже не взглянул в его сторону.
Окна отсутствовали, а приглушенный свет ламп, по всей видимости, был призван создать интимную обстановку. В атмосфере витали запахи наркотиков, дешевых духов и всеобщего умопомешательства. Посетители сидели за грязными столикам по двое и по трое. Некоторые вполголоса обсуждали свои дела и передавали друг другу загадочные пакеты. Другие, в ожидании нужного им человека, молча рассматривали свои нетронутые стаканы. На полу не было даже опилок - возможно, кто-то не побрезговал украсть их. В прошлом Рэндом провел в подобных притонах немало времени. Здесь он встречался с людьми, здесь находил ответы на многие вопросы. Обведя зал взглядом, он различил в тени лицо того, ради встречи с кем пришел сюда, и стал пробираться между столиками.
- Надеюсь, у тебя были веские причины затащить меня в эту клоаку, - пробурчал Рэндом. Прежде чем опуститься на стул, он тщательно протер его носовым платком. - За свою жизнь я повидал немало злачных мест, и, признаюсь, это - одно из самых грязных. Одному Богу известно, какой дрянью здесь потчуют.
- На самом деле выпивка не так уж дурна. Особенно если учесть, что наливают почти задаром, - возразил Питер Сэвидж. - Я выбрал этот кабачок исключительно потому, что сюда шпионы де Лисла не решились бы за мной потащиться. Знаете, я хорошо порылся в компьютерных файлах.
- Отлично. И что же удалось обнаружить?
- Дело обстоит даже хуже, чем мы предполагали. Вне всяких сомнений, де Лисла и его сообщников заслали с целью подорвать экономику Локи. Они сделают свое дело и умотают восвояси. Тогда сюда явятся их боссы с Голгофы и скупят все по смехотворно низким ценам. Все шахты вместе с колонистами. Жители Локи попадут в пожизненную зависимость от долговых обязательств. Формально они будут считаться свободными гражданами нового общества, а по существу - станут рабами.
- Неужели это возможно? - Рэндом отказывался верить своим ушам. - Насколько мне известно, Парламент принял целый пакет законов, предотвращающих подобные махинации.
- Самые разумные законы бессильны перед свершившимся фактом. Никто ни о чем не подозревает. План сработал бы без помех - если бы не мятежники и не их союз с Шабом. После этого все пошло наперекосяк.
- Уверен, Тэллон знал об их намерениях. Лишь отчаяние и бессилие помешать преступникам заставили его пойти на соглашение с Шабом.
- Похоже на то. Тэллон и Джеке много сделали во время первого Восстания. Они оба - убежденные идеалисты. Герои. Разумеется, когда они поняли, что все их усилия и жертвы напрасны…
- И все равно они совершили непростительную ошибку, связавшись с Шабом, - произнес Рэндом. - Им следовало обратиться непосредственно в Парламент. Или еще лучше ко мне. Если бы я знал, что тут творится, то сумел бы этому помешать.
- Вы всегда слишком заняты, - возразил Сэвидж. - К вам не так просто пробиться. Наверняка множество людей хотят поговорить с вами, но им приходится уходить ни с чем, потому что в сутках всего двадцать четыре часа и вам не хватает времени на всех. Бьюсь об заклад, боссы де Лисла нашли бы способ скрыть истинное положение вещей и помешать вашей встрече с Тэллоном или Джексом.
Несколько минут Рэндом хранил молчание. Сэвидж тем временем прихлебывал вино, не сводя глаз с помрачневшего лица собеседника. Даже теперь, когда Рэндом не двигался и не произносил ни слова, с первого взгляда было видно - это опытный и опасный боец. Гул приглушенных голосов, наполнявший бар, то усиливался, то затихал, словно отдаленный прибой. Рэндом тяжело вздохнул и тряхнул головой.
- Наше Восстание закончилось победой, мы сбросили Железную Суку… И ничего не изменилось. Я думал, когда война окажется позади, я смогу жить своей собственной жизнью. Глупо было мечтать об этом. Не важно, сколько битв ты выиграл, впереди неизбежно поджидает еще одна. Я пытался снять доспехи воина и стать политиком. Хотел устроить мир на разумных основаниях и предотвратить новые кровопролития. Но выяснилось, что политика не в состоянии сделать этого. И я в ней разуверился. Впрочем, по совести говоря, я никогда в нее не верил. Я ненавижу сделки и компромиссы, я привык делить мир на правых и виноватых.
- И все же вы пошли на соглашение с Блю Блоком, - осторожно заметил Сэвидж. - И благодаря этому предотвратили гибель миллионов людей.
- Да, я спас много жизней. Но мне пришлось поступиться всем, во что я верил прежде. Следовало проявить больше твердости. Конечно, это повлекло бы за собой новые жертвы. Возможно, погибли бы целые планеты. Но, в конце концов, мы навсегда избавились бы от де Лисла и ему подобных. А это стоит любых жертв. Или не стоит… Я знаю лишь, что завтра мне придется возглавить армию и выступить против мятежников. То есть защищать интересы де Лисла и его шайки от тех, кто хотел добиться справедливости. Тут уж не стоит даже вспоминать о чести. А я привык считать себя честным человеком. Всю жизнь носился со своей честью. Ума не приложу, когда я успел ее потерять.
- Возможно, сначала правда действительно была на стороне восставших. Но, связавшись с Шабом, они утратили моральное превосходство, - с пылом возразил Сэвидж. - Пытаясь спасти мир, они потеряли собственные души. Им нет оправданий. Каждый знает, к чему приводят сделки с дьяволом. Никогда не забуду, как впервые увидел на пленке «подвиги» молодого Джека Рэндома и Призрачных Воинов. Не забуду ряды железных крестов, на которых висели распятые - мужчины, женщины, дети. Я знаю, за что сражаюсь, сэр Рэндом, и в Видаре нет человека, который не знал бы этого. Поглядите вокруг, на людей за столиками. Даже эти подонки, которых сейчас волнуют только собственные жалкие делишки, завтра возьмут в руки оружие и выйдут вместе с нами. Выйдут, чтобы принять участие в битве людей с машинами. Никто не останется в стороне.
- Кроме де Лисла и его дружков. Бьюсь об заклад, они не собираются рисковать своими задницами.
- Эта планета принадлежит не им. Она наша. Когда мы прибыли сюда, никто не ожидал, что мы сумеем здесь выжить. А уж о том, чтобы превратить Локи в более или менее благоустроенную колонию, и мечтать не приходилось. Но мы были так тверды и непреклонны, что о нас разбивались даже штормовые ветра Локи. Если бешеный климат этой планеты не смог нас победить, что же говорить о кучке оловянных солдатиков и живых трупов! Пусть даже их возглавляет молодой Джек Рэндом.
- Насчет этого мерзавца не волнуйся, - буркнул Рэндом. - Я с ним покончу. А потом разберусь с де Лислом. Даю тебе слово.
- Раз Джек Рэндом дает слово, значит, так оно и будет, - кивнул Питер Сэвидж.
Рэндом улыбнулся в первый раз за весь разговор, протянул руку, взял стакан Сэвиджа и попробовал вино. Лицо его исказила гримаса, и он торопливо поставил стакан на место.
- Господи Боже, парень, ты действительно крепкий орешек, если способен добровольно глотать это пойло!
Улыбка Рэндома быстро погасла, и морщины тяжелого раздумья вновь прочертили его лоб.
- Ты знаешь, мне уже приходилось бывать на подобных планетах. Таких, как ваша Локи. Колд Рок, Мист… Но больше всего Локи напоминает мне Виримонд. Родную планету Оуэна Дезсталкера.
- Планету, которую Шаб уничтожил с помощью Валентина Вольфа? Я слыхал об этом. Даже видел документальные кадры. Но у нас здесь не может произойти ничего подобного. У нас есть армия.
- Да. И все же я рад, что Оуэн далеко отсюда. Если бы он увидел, что угроза уничтожения нависла еще над одной планетой, он бы этого не пережил.
Сэвидж наклонился к собеседнику.
- Расскажите, какой он, Оуэн Дезсталкер? Неужели все легенды о его подвигах - правда?
- По большей части да. Знаешь, если во время Восстания у нас и был настоящий герой, то это он, а не я. Он ни разу не пошел на компромисс, ни на дюйм не поступился своими убеждениями. По-моему, настоящий воин должен быть именно таким. Человеком, который вовсе не стремится браться за оружие, но иначе не может, потому что верит в правоту своего дела. Было время, когда я сдался, Империя сломила меня. Именно он, Дезсталкер, вернул меня к жизни. Ты спрашиваешь, какой он? Просто хороший человек, живущий в дурные времена. Из всех, кого мне довелось встретить на своем пути, он один знает, что такое честь.
- А он не придет к нам на помощь? Если мы позовем его?
- Не исключено. Только я совершенно не представляю, где он сейчас. Когда-то я мог узнать, где он, стоило мне о нем подумать. Тогда мы были очень близки. Но потом отдалились. Я стал другим, считая, что так необходимо для дела. Думал, таково мое предназначение… Я вижу, Сэвидж, ты не понимаешь, что за чушь я несу, и лишь из вежливости не решаешься меня прервать. Ладно, это все ерунда. Завтра нам предстоит сражение с армией выходцев из ада. Тогда проблемы решатся сами собой.
- Но кое-что я хочу сказать прямо сейчас, - произнес Сэвидж, поднимая свой стакан. - Я счастлив, что мне выпала честь сражаться бок о бок с вами!
Рэндом печально взглянул на юношу и ничего не сказал в ответ.

У главных городских ворот собралась шумная толпа - добровольческая армия, последняя надежда Локи. У каждого из ее солдат были с собой меч и пистолет. Мужчины и женщины с мрачным воодушевлением сжимали оружие в руках и принимали эффектные позы перед голокамерами, которым предстояло сопровождать их, чтобы заснять битву. Предполагалась прямая трансляция сражения для тех жителей города, которые не примут в нем участия, то есть для детей, стариков, больных и увечных, а также тех, кто не мог в этот день оставить свой ответственный пост. К последним, по всей видимости, относились де Лисл и его коллеги - по крайней мере их нигде не было видно. Ни флайеры, ни наземные транспортные средства не сопровождали бойцов. Возможно, затишье и в самом деле близилось, но пока ветер в нижних слоях атмосферы дул с бешеной силой, и всякое устройство, вздумавшее подняться в воздух, превратилось бы в жалкую беспомощную игрушку. Что касается наземного транспорта, то любой мотор немедленно заглох бы из-за всепроницающей пыли, клубы которой, как и всегда, носились в воздухе. Победа ли, поражение ли ожидали армию Видара - на поле брани ее бойцам предстояло отправиться своим ходом.
Джек Рэндом и Руби Джорни стояли поодаль, со смешанными чувствами наблюдая за происходящим. Они-то хорошо знали, что энтузиазма и воодушевления вовсе не достаточно, чтобы одержать победу в сражении. Сейчас все казались храбрецами, но когда армия Видара сойдется лицом к лицу с армией мятежников и Шаба, кто-то неминуемо дрогнет и пустится наутек. И дело тут не только в страхе за собственную жизнь. Убивать способен далеко не всякий, человек не знает, в состоянии ли он отнять чужую жизнь, до тех пор, пока не представится случай испытать себя. Однако Рэндом и Руби не сомневались: большинство из тех, кого они видят сейчас, будут стоять насмерть. .
Питер Сэвидж носился как угорелый, пытаясь поспеть повсюду. Чувствовалось, юноше отчаянно хочется, чтобы армия Видара не ударила в грязь лицом перед таким прославленным героем, как Джек Рэндом. Люди были настроены добродушно и поэтому снисходительно подчинялись приказам Сэвиджа. Бодрое и жизнерадостное расположение духа в немалой степени поддерживали ходившие по рукам бутылки с алкоголем. Заметив это, Джек Рэндом решил, что разумнее будет отправляться в путь, не откладывая. Впрочем, до выбранного места сражения им предстоял шестичасовой переход - вполне достаточно, чтобы алкогольные пары выветрились даже у тех, кто злоупотребил этим испытанным средством. Поэтому Джек не препятствовал выпивке. Он понимал, что при всем мужестве и решимости людей они не могут превратиться в профессиональное войско и остаются толпой, которую объединяют необходимость, долг и отчаяние. Они должны выиграть эту битву, иначе потеряют все. Если ситуация будет складываться не в их пользу, они не смогут отступить на безопасные позиции в надежде взять реванш. Если они дрогнут и подадутся назад, Призрачные Воины, не знающие усталости и снисхождения, будут преследовать их до самых городских стен. Да и стены не послужат преградой грозному неприятелю.
Заметив приближающегося к нему Питера Сэвиджа, Рэндом одобрительно кивнул.
- Отличная работа, Сэвидж. Сегодня наши люди выглядят, как настоящая армия.
- Надеюсь, что это действительно так, - усмехнулся Сэвидж. - Я только что получил плохие известия. Империя наконец-то обеспокоилась судьбой Локи до такой степени, что решила послать нам два звездолета. Но оба относятся к классу Д, значит, раньше чем через неделю их ждать не приходится. К тому же командиры кораблей получили приказ вступить в контакт с теми, кто контролирует горнодобывающую промышленность Локи. Им все равно, кто это будет - колонисты, де Лисл и его приспешники или… или мятежники.
- Быть того не может! - возмущенно выпалила Руби. - Неужели они готовы иметь дело с союзниками Шаба?
- Не сомневаюсь, - угрюмо буркнул Рэндом. - Политики, как известно, люди прагматичного склада. Им необходим здешний кобальт, и для того чтобы его получить, они пойдут на все. В тяжелые времена приходится принимать трудные решения. Так они рассуждают. Или по крайней мере стараются убедить общественное мнение в том, что рассуждают именно так. Если мятежники победят и после этого сделают вид, что союз с Шабом разорван, Парламент непременно вступит с ними в сотрудничество. Это еще одна из причин, по которой нам надо выиграть битву во что бы то ни стало. Отдавай приказ, Сэвидж. Пора выступать. В выбранном нами месте затишье наступит примерно через шесть часов, ни к чему опаздывать.
Сэвидж кивнул головой и врезался в толпу, отдавая приказы. Мужчины и женщины принялись строиться рядами так, как их учили. Рэндом повернулся к Руби.
- Нам вновь предстоит бой, Руби. Знаешь, я только сейчас понял, как мне этого не хватало. На поле сражения все представляется таким простым и понятным.
- Да, Джек, только там мы в своей стихии. В гуще битвы, с руками, обагренными кровью. Мир - всего лишь мечта, а твой удел - вечный бой.
- Может быть, - задумчиво произнес Джек. - Может быть.
Огромные ворота открылись, и армия Видара, миновав просторный шлюз, вышла за городские стены, где бушевала неизменная буря. Бойцы, поглощенные мыслями о предстоящей битве, не обращали внимания на дикие выходки погоды.

* * *

Несмотря на темноту и ухабистую местность, они двигались в хорошем темпе и уже через пять часов оказались в бескрайней долине. Предполагалось, что именно здесь вскоре наступит затишье. Бойцы разбили временный лагерь, укрепили навесы и устроились на привал. Все с нетерпением ожидали, когда же угомонится буря. Когда затишье и в самом деле спустилось в долину, это походило на чудо. Завывания ветра стихли, словно оркестр, исполнявший жутковатую симфонию, взял последнюю ноту, и внезапно наступила полная тишина. В воздухе больше не ощущалось ни дуновения. Пыль, только что вздымавшаяся клубами, осела. Все это напоминало предвестие конца света, последнюю передышку перед Судным Днем. Люди, вышедшие из-под навесов, недоуменно озирались. Глазам их открылось новое, невиданное зрелище. По большей части жители Видара не представляли, как выглядит мир, когда в нем не бушуют бури.
Люди смеялись, обменивались штуками и ободрительно хлопали друг друга по плечу. Им казалось, что затишье - добрый признак, верная примета грядущей победы. Сэвидж приказал снять большую часть доспехов, чтобы во время битвы обеспечить себе большую подвижность. Когда приказ был выполнен, люди немного угомонились. Смех и шутки стихли, тысячи пар глаз тревожно всматривались вдаль. Но вокруг по-прежнему царило безмолвие, словно мир затаил дыхание и ждал, что же будет дальше. И вот наконец телекамеры передали изображение, и все увидели войско Шаба и мятежников. Они приближались. Рэндом, Руби и Сэвидж, стоявшие у маленького монитора, одновременно испустили вздох удовлетворения. Неприятель заглотил наживку и направил в ловушку все свои силы.
Армия Видара растянулась по всей ширине долины, и враги схлестнулись, как две волны. Не было времени, да и необходимости применять хитрые тактические ходы. Две силы сошлись в беспощадной схватке, и кровь обагрила пыльную землю. Люди бросились в бой против ходячих трупов. Мысль о том, чтобы уступить, была равно чужда и тем, и другим.
Через час многие живые, сражавшиеся с обеих сторон, были мертвы. Все смешалось, тут и там группы бойцов, сходились врукопашную, и каждый думал лишь о том, как одержать верх над своим соперником. Вздымались окровавленные мечи, входя в живую и мертвую плоть. Боевые топоры разрубали человеческое мясо и крушили кости. Со всех сторон сверкали вспышки энергетического оружия, раздавался грохот выстрелов. Мужчины и женщины падали, чтобы уже не подняться вновь. Призрачные Воины тоже падали. Энергетические лучи разрывали их на части, бойцы окружали их и изрубали на куски, издавая победные вопли. Обезумевшая толпа металась по окровавленной земле. Лишь победа или смерть могли остановить этот людской сгусток, усмирить ярость, приводящую его в действие.
Питер Сэвидж пал замертво, но никто не заметил его гибели.
Он держался поближе к Рэндому и Руби, защищая их с тыла и с благоговейным восторгом наблюдая, как люди и Призрачные Воины падают, сраженные их клинками героев, как стена неприятеля расступается перед этим неумолимым, мощным напором. Сердце юноши сладко замирало. Питер Сэвидж думал, что сама судьба - защищает Рэндома и Руби, делая их неуязвимыми. Ему казалось, что рядом с ними он тоже неуязвим. Он не видел, как клинок, появившийся неизвестно откуда, глубоко вошел ему под ребра. Твердая рука, управляемая сервомеханизмами, извлекла клинок, и ноги в заляпанных кровью башмаках переступили через поверженное тело.
Поначалу Питер не понял, что произошло. Ему показалось, что он всего лишь споткнулся. И попытался встать… но ноги не слушались его. Тогда он прижал ладонь к боку и почувствовал под пальцами что-то горячее и липкое. Лишь в этот момент боль прожгла его насквозь, и с губ юноши против воли сорвался пронзительный крик. Питер Сэвидж не хотел умирать. Вновь и вновь он пытался подняться, хотя кровь хлестала из раны, и силы его с каждой секундой убывали. Он знал, его место рядом с Рэндомом. Но тело Питера Сэвиджа больше ему не подчинялось. Уронив голову на окровавленную землю, он закрыл глаза. Никто не заметил еще одной потери, никто не проводил погибшего Сэвиджа даже вздохом. Питер Сэвидж сражался, как истинный герой. Его мужества хватило бы на десятерых. И все же он был всего лишь человеком.
А Джек Рэндом и Руби Джорни, чьи возможности многократно превышали человеческие, сражались, не зная устали, и каждый наносимый ими удар стоил жизни одному из неприятелей. Незначительные раны, которые враги ухитрялись им нанести, заживали почти мгновенно. Они не увидели, как упал Питер Сэвидж, даже не обратили внимания, что парня нет рядом. Они были слишком заняты делом, с которым всегда отлично справлялись. Несмотря на то что противник наступал со всех сторон, герои казались неуязвимыми и убивали, убивали, убивали. Вокруг них выросла целая гора трупов, окровавленная плоть повстанцев-людей смешивалась с серой разложившейся плотью Призрачных
Воинов. Поглощенные любимой работой, ни Рэндом, ни Руби не видели, что постепенно, шаг за шагом, они отдаляются от центра сражения.
Примерно через час человеческие ресурсы с обеих сторон были почти полностью уничтожены. В пылу схватки никто не заметил, что Шаб увел свои силы прочь. Никто их тех, кто погиб на поле боя, никто из тех, кто выжил, не догадывался, что настоящая битва за судьбу Локи идет уже совсем в другом месте.

Узкий длинный проход между холмами, соединяющий город Видар с широкой равниной, на первый взгляд не представлял собой ничего особенного, однако опытный взгляд Джека Рэндома сразу оценил его стратегическое значение. Это был единственный прямой путь, которым можно добраться до Видара, не затратив нескольких дней. Если Призрачные Воины намереваются оказаться в городе прежде, чем затишье вновь сменится бурей, они неизбежно должны направиться именно по этому проходу. Так что когда Рэндом и Руби наконец осознали, что отрезаны от остатков своей армии, они, не теряя времени, пробились сквозь плотное кольцо окруживших их Призрачных Воинов и, очертя головы, бросились к проходу. Опытные бойцы понимали, что самое разумное сейчас - защищать наиболее важный стратегический объект. С легкостью обогнав преследователей, они заняли выигрышную позицию у входа в узкий коридор между скалистыми холмами.
Длина коридора составляла не менее мили, а ширина - всего лишь двадцать футов, причем у входа он сужался до десяти. А это означало, что два человека вполне могут сдерживать здесь целую армию. По крайней мере некоторое время. Рэндом и Руби, спина к спине, тяжело опирались друг на друга, пользуясь возможностью немного отдышаться. Им пришлось пробежать значительное расстояние с бешеной скоростью, и, хотя возможности их ног и легких превышали человеческие, они тоже имели свои пределы. Да и сама битва, во время которой Рэндом и Руби не имели ни секунды передышки, отняла у них немало сил. Несколько минут спустя дыхание у обоих выровнялось, и сердца уже не колотились, словно тяжелые молоты. Рэндом и Руби снова были готовы отразить натиск врага. Увидев полчища живых трупов, которые собирались в долине, Рэндом и Руби громко выругались, причем проклятия прозвучали почти в унисон. Призрачных Воинов оказалось не менее тысячи, все они имели мечи и энергетические пистолеты, и главное, не знали, что такое усталость и страх. Верные приказу, они стремились одержать победу над врагом, а сколько из них при этом будет уничтожено, их ничуть не волновало.
- Да, мне нравится такой расклад, - усмехнулся Джек Рэндом. - Двое против тысячи. Шансы у нас хорошие, но маленькие.
- Вот разнылся! - хмыкнула Руби Джорни. - Бывало и хуже. Джек бросил на нее недоуменный взгляд.
- Разве? Может, ты и права, только я при этом не присутствовал. Знаешь, думаю, сам Оуэн Дезсталкер почувствовал бы некоторую неуверенность при виде тысячи Призрачных Воинов. Правда, у нашей позиции масса преимуществ. Самое главное, хотя их здесь чертова уйма, одновременно к нам может приблизиться лишь горстка. Если не будем зевать, ублюдки не скоро попадут в проход.
- Если только не найдут способа напасть на нас сзади. Или со стороны.
Рэндом оглянулся назад, в глубину узкого коридора, и в задумчивости сморщил лоб.

Предыдущая страница 27 Следующая страница


Охотник за Смертью: Честь 28

- Ну, это вряд ли. Чтобы, как ты говоришь, обойти проход стороной и напасть на нас с другого конца, им потребуется несколько дней. В любом случае мы не продержимся здесь так долго. По скалам тоже не вскарабкаться. Погляди, стены здесь почти отвесные. Нет, Руби, нападать они будут только спереди. Мы встретимся с ними лицом к лицу.
- Отлично, - беспечно заметила Руби. - Значит, дело нам предстоит ерундовое. Всего-навсего сдерживать толпу этой вонючей падали, пока наша армия не разберется с остальными и не придет на выручку.
- Нет, Руби, боюсь, ты не совсем права, - подавив вздох, возразил Рэндом. - Насколько я понимаю, на помощь нам с тобой рассчитывать не приходится. Как ни печально, мы - единственная преграда между Видаром и Шабом. Мы победим, если сумеем удержать их здесь до той поры, когда затишье кончится и вновь поднимется буря. Тогда город будет спасен.
- А мы? - спросила Руби, пристально взглянув на него. - Что будет с нами?
- Мы доберемся до города, несмотря на бурю. Один раз мы уже сделали это. Значит, сможем и сейчас.
- А битва? Что там происходит сейчас? И чем все это кончится?
- Одному Богу известно, - пожал плечами Рэндом. - Насколько я понял, армия горожан одерживала верх, но, ты сама понимаешь, главную угрозу представляют силы Шаба.
Не думаю, что мы причинили им серьезный ущерб. Меня тревожит кое-что другое.
- Сколько я тебя помню, тебя вечно что-нибудь тревожит, - проворчала Руби. - Интересно, что на этот раз?
- Мы до сих пор не видели молодого Джека Рэндома. Он не появился на поле боя. Спрашивается, почему? Хотел бы я знать, где этот гад и что он поделывает?
- Черт побери, ты прав. Это действительно странно. И тревожно.
- Да уж, из-за пустяков я волноваться не буду. А теперь, Руби, ответь мне на такой вопрос: почему Призрачные Воины не нападают? Решили дать нам возможность отдохнуть? Отвечай, если ты такая умная.
- Ладно-, хватит выпендриваться. Сдаюсь. Так почему, великий стратег?
- Потому что они кого-то ждут. И вероятнее всего - именно молодого Джека Рэндома. Он приведет с собой подкрепление, свежие силы, которые не принимали участия в первой битве.
Тут по равнине пронесся какой-то непонятный звук. Рэндом и Руби, замолчав, резко повернули головы. В следующие несколько мгновений звук перерос в топот тысяч марширующих ног. То были новые полчища ходячих мертвецов, которые издалека спешили на выручку к своим. Впереди, в сияющих серебром и золотом доспехах, красовался молодой Джек Рэндом. Вновь прибывшие присоединились к потрепанным в битве отрядам, которые ожидали их в гробовом молчании. Выстроившись безупречно ровными рядами, ходячие мертвецы, не мигая, уставились на вход в узкий коридор между скалами и на две фигуры из плоти и крови, охраняющие его.
Люди, которые все еще сражались вдалеке, их больше не интересовали. Шаб знал, что главная угроза исходит именно от этих двоих, плечом к плечу стоящих у входа.
- Ох, Рэндом, почему ты вечно оказываешься прав? Тебе самому не надоело? - В голосе Руби слышалась откровенная досада. - Похоже, шансы и в самом деле складываются не в нашу пользу.
- Надеюсь, у нас будет возможность позаботиться о том, чтобы не попасть к ним в руки живыми, - заметил Джек Рэндом. - Я полагаю, что вивисекция - это вообще не очень приятно, а если ее делают, когда ты еще жив, неприятно вдвойне.
- До чего здорово, когда рядом такой оптимист. Ты так умеешь подбодрить, найти во всем хорошую сторону!.. Выходит, вопрос о спасении бегством на повестке не стоит?
- Мы должны выиграть время, дать армии Видара победить мятежников Затишье кончится и вновь сменится бурей. Ну а если горожане потерпят неудачу, мы должны уничтожить как можно больше Призрачных Воинов и подарить Видару хоть какой-то шанс выстоять. В любом случае от нас зависит многое.
- Как и всегда, - вздохнула Руби Джорни. - Как и всегда.
- До окончания затишья остается часов восемь, самое большее - десять, - хладнокровно заметил Рэндом. - Не так уж и много. Уверен, мы выдержим. А уж после этого дело примет и вовсе интересный оборот. Только боюсь, мои расчеты не оправдаются Скорее всего им наплевать на погоду. Несмотря на бурю, они могут пуститься за нами в погоню. Мертвецам все нипочем - и ветер, и холод, и пыль. А Шаб во что бы то ни стало хочет нас захватить. Думаю, молодого Джека Рэндома они послали сюда именно поэтому. Он стал для нас чем-то вроде приманки. Впрочем, не имеет значения, как ни верти, мы с тобой застряли здесь надолго. До той поры, пока одна сторона не уничтожит другую полностью.
- Ладно, хватит болтать, - отрезала Руби. - Похоже, представление начинается.
Огромная армия Призрачных Воинов, растянувшись по всей долине, неуклонно приближалась. Тишину прорезал жизнерадостный человеческий голос молодого Джека Рэндома, выкрикивающего команды. Ряды живых трупов двигались в полном безмолвии, лишь тысячи мертвых ног издавали равномерный гул. Рэндом и Руби обнажили мечи и застыли в напряженном ожидании.
- Если мы погибнем… - едва слышно прошептал Рэндом.
- Что? - откликнулась Руби.
- По крайней мере это будет хорошая смерть. Смерть, достойная настоящих воинов.
- Да. Мы с тобой не созданы для мирной жизни, Джек.
- Но если произойдет чудо и мы выйдем из этой заварухи живыми ..
- Что тогда?
- Тогда все пойдет по-другому. Я в корне изменю свою жизнь. Больше никакой политики. Никаких компромиссов. Я буду следовать своим убеждениям и велениям собственного сердца, а тот, кто попытается мне помешать, пусть пеняет на себя.
- По-моему, неплохой план, - кивнула головой Руби И тут первая группа Призрачных Воинов прервала их разговор. Рэндом и Руби, стоя плечом к плечу, орудовали клинками с нечеловеческой силой и быстротой, разрубая мертвую плоть на мелкие кусочки. Они буквально разбирали по частям машины для убийства, превращая их в бесформенную массу. Однако тех, кто валился на землю, быстро оттаскивали прочь, новые Призрачные Воины занимали их место, и битва продолжалась. Лишь пять-шесть живых мертвецов могли одновременно приблизиться к проходу, и Рэндом с Руби справлялись с ними без труда. По крайней мере поначалу. Но битва тянулась уже долго, а Призрачные Воины все прибывали и прибывали. К тому же в отличие от живых мертвецам неведома усталость.
Час спустя Рэндом и Руби по-прежнему разили неприятелей без промаха. Однако движения их замедлились, а силы пошли на убыль. Они не могли позволить себе даже секундной передышки и не отступили ни на шаг. Но мечи врагов задевали их все чаще, а полученные раны заживали медленнее. В этот день им пришлось выдержать много. Слишком много даже для героев из легенды. Оба дышали тяжело и неровно. Пот ручьями катился по лицам, соленые струйки щипали глаза и губы. Земля под ногами стала скользкой от их собственной крови. А на место уничтоженных Призрачных Воинов неизменно вставали все новые и новые.
Рэндом вздохнул про себя. Что ж, он знал с самого начала - именно так все и будет. Два бойца не могут противостоять мощной армии вечно
Тогда он прибегнул к последнему средству: устремил к Руби поток своего сознания, и их мысли встретились и слились. В это мгновение время исчезло, а Рэндом и Руби погрузились внутрь себя. В глубине их подсознания вспыхнула новая сила. Пройдя сквозь их измененный разум, она вырвалась в реальный мир и тут превратилась в стену яростного беспощадного огня, отгородившего Рэндома и Руби от нападающих. Ряды Призрачных Воинов дрогнули и подались назад, словно увидели, как солнце коснулось земли. Но огонь с легкостью настиг их. Он жадно пожирал мертвую плоть, превращая хитроумные приборы Шаба в дымящиеся лужи расплавленного металла. В течение нескольких секунд пламя истребило не менее сотни Призрачных Воинов. Оно продолжало наступать, уничтожая все на своем пути. Армия Призрачных Воинов обратилась в бегство, но стена огня оказалась быстрее. Языки пламени гнали живых мертвецов по равнине и с алчностью набрасывались на них.
К тому времени, как пламя улеглось, большая часть армии Шаба превратилась в обуглившиеся головешки. Тут и там на равнине виднелись целые кучи обгорелого железного хлама. Уцелевшие обступили молодого Джека Рэндома, который больше не скалил зубы в ухмылке. А у входа в коридор между скалами Рэндом и Руби, изнуренные до последних пределов, упали на колени и уронили головы на землю. Создав беспощадную огневую стену, они израсходовали свои силы до последней капли. Теперь у них ничего не осталось. Пламя не причинило им ни малейшего вреда, но выжженная дотла равнина дышала почти невыносимым жаром.
- Хорошая работа, - еле разжав запекшиеся губы, прошептала Руби. - А как ты думаешь, при случае мы сможем снова выкинуть такую штуку?
- Нет, два раза этот номер не проходит, - ответил Рэндом. - Господи, до чего мне паршиво. Чувствую себя какой-то тряпкой.
- Я тоже. А этих сволочей еще полным-полно. Знаешь, у меня есть подозрение, что мы с тобой слишком' рано пустили в ход наш фокус.
- У нас не было другого выбора, - возразил Рэндом. - Не сделай мы этого, они бы нас прикончили.
- Еще успеют. Не все потеряно, - буркнула Руби, с трудом поднимая голову. - Черт. Вон их сколько осталось. Мы едва пережгли половину. Погляди-ка на этого металлического паршивца. До чего наглая рожа! Интересно, чего он ждет.
- Возможно, хочет убедиться, что мы действительно ослабели и не представляем опасности. Поднимайся-ка на ноги, Руби. Придется нам с тобой блефовать. Пустим ему пыль в глаза.
Но подняться они смогли, лишь тяжело опираясь друг на друга. Наконец им удалось выпрямить трясущиеся ноги, но о том, чтобы удержать меч ослабевшими руками, нечего было и думать.
- Не знаю, обратил ли ты внимание на такую мелочь, но наши раны больше не заживают, - заметила Руби.
- Обратил, обратил. Боюсь, стена пламени истощила наши силы без остатка. До тех пор, пока не отдохнем и не восстановимся, мы с тобой беспомощны, как младенцы. Мы стали… самыми обыкновенными людьми. Теперь у нас нет никаких сверхвозможностей. Только пистолеты, клинки и собственные руки.
- Очень рада, - процедила Руби. - Когда я была простым человеком, драться было намного интереснее. Да и как-то честнее.
- У меня есть… одно разумное предложение, - нерешительно произнес Рэндом.
- Господи, да неужели? - У Руби даже голос прорезался. - Рада слышать.
- Руби, ты можешь спастись. Беги. Жми по проходу прямиком в Видар, а я тем временем попробую их удержать. Ты успеешь добраться до города и организовать там оборону.
- Отличное предложение, - проронила Руби. - К сожалению, мне оно не подходит.
- Если ты останешься здесь, мы оба погибнем, только и всего. Какой в этом смысл? Пусть хотя бы один из нас выживет. Попробуй рассуждать логично, Руби, и ты поймешь, что я прав.
- Я и так всегда рассуждаю логично. Но в Видаре невозможно организовать оборону. Там просто никого не осталось. К тому же я всю жизнь искала хороших драк, а не убегала от них. Меняться уже поздно. - Руби помолчала несколько секунд и добавила: - Рано или поздно умирать приходится всем. Мысль о том, чтобы умереть в своей постели, всегда наводила на меня ужас. А против того, чтобы умереть в бою, я ничего не имею.
- В отличие от тебя я вовсе не прочь умереть в своей постели, - невольно улыбнувшись, сказал Рэндом. - Неплохо также умереть в объятиях красивой женщины. А когда дело доходит до битвы… я не думаю о смерти, я думаю о том, как победить.
- О Рэндом, ты умнеешь на глазах. Никогда раньше ты так хорошо не говорил.
Они сжали друг друга в объятиях и слились в долгом поцелуе. Оторвавшись друг от друга, отважные бойцы устремили взгляды в долину, на ряды неприятеля. К немалому своему удивлению, они увидели, что к ним приближается молодой Джек Рэндом, один и без оружия. Уцелевшие Призрачные Воины стояли безмолвно и неподвижно, наблюдая за своим предводителем. Рэндом и Руби недоуменно переглянулись.
Стальная машина в человеческом обличье пересекла равнину. Губы молодого Джека Рэндома вновь были растянуты в ослепительной улыбке. Он остановился на почтительном расстоянии от двух воинов, охранявших узкий вход. Отсюда его вполне можно было сразить выстрелом из бластера, однако Рэндом не сомневался - у его механического двойника быстрая реакция и он без труда отклонит энергетический луч.
- Вот мы и снова встретились, - самым приветливым и любезным тоном изрек молодой Джек Рэндом. - Забавно, что мы с вами вечно стакиваемся, не так ли? Должно быть, это судьба. Как вы оба себя сейчас чувствуете? Немного устали?
- Ничего, чтобы надавать пинков по твоей металлической заднице, сил у нас хватит, - рявкнула Руби.
- Что тебе нужно? - бесстрастно осведомился Рэндом.
- Я должен завершить свою миссию, - сообщил молодой Джек Рэндом. Как и всегда, он был чертовски хорош и в своих серебряных с золотом доспехах выглядел на редкость импозантно. - Мне предстоит полностью очистить эту планету от человеческого мусора и превратить ее в одну из баз Шаба.
- Бьюсь об заклад, мятежники, твои союзники, не догадываются о твоих намерениях, - бросил Рэндом.
- О, думаю, вы недооцениваете их прозорливость. В глубине души они догадываются обо всем, только не хотят себе признаваться. Удивительно, сколь щедро люди наделены способностью к самообману… Как бы то ни было, мятежникам и их жалкой армии скоро придет конец. Но сегодня они нам пригодились. Пока они будут разбираться с тем сбродом, который вы сюда пригнали, мы без помех войдем в Видар и сровняем его с землей.
- Но сначала вам придется разобраться с нами, - со зловещей ухмылкой заметила Руби. - А вы уже видели, на что мы способны, когда нам начинают сильно досаждать.
- Да, впечатляющее было зрелище, - кивнул головой молодой Джек Рэндом. - Однако должен сказать, мы ожидали чего-то в этом роде. Мы ведь располагаем богатейшей информацией о вас обоих. Так что имели возможность досконально изучить, как в различных обстоятельствах проявляются ваши способности. Поймите наконец, вы имеете дело с могущественными ИРами Шаба. Шаб через меня управляет всеми своими войсками на этой несчастной планетке. Вы уничтожаете лишь тела, а тел у нас в запасе более чем достаточно. То, что вы видите перед собой, это нечто особое. Я имею в виду себя. Мы специально наделили это тело сложнейшим механизмом и послали сюда. Шаб разбирается в человеческой природе. Мы знали, вы не устоите перед искушением и захотите лично встретиться со мной. Вы слишком высокого мнения о себе и не потерпите двойников.
- Подожди-ка, мерзавец, - перебила Руби. - Ты хочешь сказать, что вы заварили всю эту кашу и наворотили горы трупов только для того, чтобы заполучить нас?
- Ну разве я не прав? У вас преувеличенное представление о ценности собственной особы, моя дорогая, - изрек молодой Джек Рэндом. - Нет, вы не настолько важны для нас. Просто мы планомерно захватываем жизненное пространство, ранее принадлежавшее человечеству, а Локи является достаточно важным объектом, который нам необходим.
Правда, люди, прошедшие Лабиринт, возбуждают наше любопытство. И мы решили во что бы то ни стало поместить вас в одну из наших лабораторий и выяснить наконец, что вы собой представляете. Кстати, должен сообщить, что я снабжен одним весьма хитроумным приспособлением. Оно способно подавлять ваши сверхчеловеческие возможности и способности. Самый мощный эсп-блокатор из всех, когда-либо созданных. - При этих словах ослепительная улыбка молодого Джека Рэндома стала еще шире. - Все то время, пока я стоял здесь и мы так мило беседовали, это устройство функционировало. Теперь вы абсолютно беспомощны. Я искренне советую вам сдаться. Если вы откажетесь, мне придется захватить вас силой. И при этом причинить вам боль, причем немалую.
Рэндом и Руби переглянулись и одновременно прыснули со смеху.
Молодой Джек Рэндом в растерянности переводил взгляд с Рэндома на Руби.
- Я вижу, у вас началась истерика. Это понятно, но в данной ситуации…
- Ты не просто железный ублюдок, ты еще и полный идиот, - сквозь смех сообщил Рэндом. - Надо же, нашел чем испугать. Эсп-блокатором! Кем бы мы ни были, мы никак не эсперы, можешь не сомневаться.
И вновь устремившись в глубину собственного подсознания, он извлек оттуда последние искры энергии. А потом бросился вперед и преодолел пространство, отделявшее его от Фурии, со скоростью, немногим уступающей скорости света. Меч его с размаху опустился на голову молодого Джека Рэндома. Вокруг стального клинка вспыхнуло пламя. Молодой Джек Рэндом поднял руку, словно хотел отстранить сокрушительный удар. Но сверкающее лезвие с легкостью рассекло оболочку плоти, вошло в металлический череп машины, разрубило его, высекая снопы искр, а потом разрезало металлическое тело до самого паха. Фурия медленно распалась на две части. Обе они упали на землю и остались лежать там, искрясь и потрескивая.
- Но… это невозможно, - раздался металлический голос, исходящий из одной половины разрубленной головы.
- Я тоже так думал. Как видишь, ошибался, - процедил Рэндом. - А теперь тебе лучше заткнуться и умереть.
Он наступил на левую половину металлической головы и раздавил ее ботинком. Руби, подоспевшая к нему, принялась топтаться на правой половине. Затем они пустили в ход бластеры и превратили в ничто расплющенные железные обломки. Окинув взглядом долину, они с удивлением обнаружили, что все Призрачные Воины, которым удалось избежать огня, валяются на земле без всяких признаков жизни. Судя по всему, механизмы, приводившие их в движение, внезапно вышли из строя.
- Все правильно, - заявила Руби. - Этот ублюдок сам сказал, что Шаб управляет своими силами через него. Ты ведь знаешь, со средствами коммуникации на Локи просто беда. Для того чтобы сохранять контроль, им нужно было специальное передвижное устройство, то есть наш приятель, молодой Джек Рэндом. Теперь, когда это приспособление вышло из строя, все их хваленое войско превратилось в гору железного хлама. Слушай, Джек, похоже, мы с тобой снова одержали победу.
- Разумеется, - буркнул Джек. - Кто бы сомневался. Я же говорил тебе, все будет хорошо. Но ты никогда меня не слушаешь. Руби расхохоталась и бросилась ему на шею.
- Мы с тобой герои! Непобедимые герои! Мы бессмертны!
Они долго не могли разжать объятий и даже потом, выпустив друг друга, стояли рядом, наслаждаясь собственной близостью и сознанием того, что оба живы.
- Я думаю, то, что мы выжили, - это знак судьбы, - заявил Рэндом. - С этого момента я забуду о предусмотрительности и осторожности. У меня теперь одна цель - во что бы то ни стало выполнить свой долг. И пусть те, у кого есть причина меня опасаться, пеняют на себя.
- Звучит неплохо, - заметила Руби. - Однако слишком туманно. Ты имеешь в виду что-то конкретное?
- В долине все еще идет сражение. Люди по-прежнему убивают друг друга. Поспешим к ним и убедим тех, кто остался в живых, что война закончилась.
- А потом?
- Потом вернемся в Видар. И наведем там порядок.

Жители Видара буквально обезумели от радости, узнав, что легендарные герои спасли их город и планету. Разумеется, они были готовы выполнить любую просьбу Джека Рэндома, и, когда он попросил все население Видара собраться на площади у главных ворот, люди пошли с радостью. Затаив дыхание, они наблюдали, как стражники, которым посчастливилось уцелеть в битве, укрепляют на городской стене веревочные петли. Мэтью Тэллон, бывший Планетарный Инспектор, Терренс Джеке, бывший мэр Видара, и несколько десятков мятежников, преклонив колени, со связанными за спиной руками ожидали своей участи. Напрасно они вглядывались в толпу, надеясь увидеть на лицах хоть тень сочувствия и снисхождения. Горожане взирали на них сурово и неприязненно. Поблизости от Рэндома и Руби стояли на коленях де Лисл и все его приспешники, до последнего мелкого чиновника. Они также были связаны.
- Вы не имеете права! - завывал де Лисл. - Меня официально помиловали! Парламент уполномочил нас управлять этой планетой! Вы не посмеете выступить против распоряжений Парламента!
- Еще как посмею, - мрачно пообещал Рэндом. - Ты и твои люди намеревались выкачать из этой колонии все, что возможно, а потом смыться. По моему разумению, это не что иное, как государственная измена.
- Вам это так с рук не сойдет! Вы пожалеете! - возопил де Лисл. - У нас есть покровители! Могущественные покровители! Я могу назвать вами их имена!
- Не трудись. Эти имена наверняка есть в компьютерных файлах. И мы их найдем. Я хочу знать кое-что другое. Тот человек, чей выпотрошенный труп доставили в Городской Совет в двух ящиках… это ведь твоя работа?
- Нет! - что есть мочи заорал де Лисл. - Это Бентли. Поймите, это было необходимо, чтобы настроить вас против мятежников.
- А кто тот несчастный? - спросила Руби.
В ответ де Лисл только пожал плечами и перевел взгляд на Бентли. Руби подбодрила бывшего начальника охраны чувствительным ударом под ребра.
- Так кто это был? - повторила она.
- Никто, - разжал губы Бентли. - Он ничего собой не представлял. Не имел никакой ценности. Мы его просто использовали.
- Для нас каждый человек имеет ценность, - наставительно заметил Рэндом. - Этим мы и отличаемся от Шаба.
Де Лисл снова заговорил, торопливо лопоча что-то в свое оправдание, но Рэндом так зыркнул на него, что тот сразу осекся.
- Они заслужили смерть, - подал голос Тэллон. - Но мы всегда заботились только об интересах Локи. Мы подняли восстание, потому что у нас был веский повод для недовольства. Мы хотели добиться справедливости. Вспомните об этом, Рэндом! Вы, именно вы должны понять нас!
- Я понимаю, какие причины двигали вами, - произнес Рэндом. - Но вы вступили в союз с Шабом, с заклятыми врагами человечества. Вы забыли о том, что цель далеко не всегда оправдывает средства.
- Джек, - вполголоса сказала Руби. - Я не уверена, что мы поступаем правильно. Конечно, нескольких можно повесить в назидание остальным, но разделаться со всеми… это слишком Паршивец де Лисл прав. Парламент не одобрит подобной расправы.
- Пусть Парламент катится ко всем чертям, - процедил сквозь зубы Джек Рэндом.
Он сделал знак стражникам, уцелевшим бойцам армии, которую недавно возглавлял. Взгляды их, неотрывно устремленные на Рэндома, были полны благоговейного восторга.
- Вздерните всех. Без исключения
Стражники потащили осужденных к городской стене. По большей части те не сопротивлялись и не издавали ни звука. Только де Лисл пронзительно визжал, всхлипывал и брыкался до того самого момента, как петля, стянувшая его горло, . навсегда лишила его возможности дышать. Тэллон устремил на Рэндома и Руби взгляд мученика и возвысил голос так, чтобы его слышали собравшиеся на площади люди.
- Эти двое - монстры! Не доверяйте им! В конце концов они предадут вас, потому что вы - всего только люди, а эти двое - нет. Они монстры! Монстры!
Петля обвила шею Тэллона, и речь его завершил предсмертный хрип. На городской стене Видара висело уже много политиков и мятежников, и толпа приветствовала каждую новую казнь возгласами радости и одобрения.
Руби пристально взглянула на Рэндома.
- Мы поступили правильно, - произнес он. - Все они запятнали себя. Все заслужили смерть

Шел дождь. Проливной дождь. На планете, известной под именем Лакриме Кристи, дождь начался несколько миллионов лет назад, и никаких признаков того, что он когда-либо кончится, не наблюдалось. Питаемый огромным океаном, дождь сплошным потоком извергался с вечно затянутых тучами небес на единственный материк, от края до края поросший непроходимыми джунглями И так изо дня в день. Планета Лакриме Кристи не знала ни лета, ни зимы, ни солнца, ни снега.
Вся жизнь злополучных колонистов проходила под дождевыми струями. Впрочем, к здешним жителям не слишком подходило слово «колонисты». На Лакриме Кристи они оказались отнюдь не по собственной воле. Когда-то люди в перчатках, шлемах и масках доставили их на грузовые космолеты и погрузили в специальные отсеки Тех, кто пытался сопротивляться, убеждали при помощи пистолетов и электростимуляторов. После долгого тяжелого путешествия, во время которого будущие колонисты предавались не радостным ожиданиям, а горьким мыслям, их выбросили, точно ненужный хлам, на эту проклятую планету. Теперь у них не было другого дома, другой жизни. Специальные корабли время от времени доставляли самое необходимое, но это было единственным проявлением милосердия Империи по отношению к жалким изгоям. Никого не заботило, живы несчастные колонисты или умерли. От них требовалось только одно - оставаться там, куда их поместили. Цивилизация и человечество раз и навсегда отказались от этих людей. Однако наперекор всему колонисты не только выжили, но даже добились процветания - конечно, на свой собственный лад. Возможно, они сделали это назло тем, кто обрек их на жизнь под вечным дождем.
Лакриме Кристи была колонией прокаженных.

«Звездный Бродяга-2» вышел из гиперпространства и завис над планетой вечных слез. Оуэн Дезсталкер о Лакриме Кристи не знал почти ничего. Впрочем, в подробности жизни этой планеты были посвящены лишь немногие. О ней не полагалось говорить в приличном обществе, словно одно упоминание о проклятой колонии могло навлечь на говорившего зловещий недуг. В течение веков Империя с гордостью утверждала, что проказа полностью побеждена усилиями ученых. С помощью аппаратов регенерации и резервуаров для клонирования состоятельный человек мог полностью излечиться и прожить долгую счастливую жизнь. С бедными дело обстояло несколько иначе, и об этом предпочитали умалчивать.
Но семьдесят лет назад проказа вернулась, давно забытый ужас вновь навис над человечеством. Ученые оказались бессильны. Зараза стремительно распространялась от планеты к планете, не щадя ни богатых, ни бедных. Никто не знал, что послужило причиной новой вспышки болезни. Старые способы облегчить страдания тех, кто стал жертвой проказы, больше не помогали. Больных подвергали строгой изоляции, родные и друзья прерывали с ними все контакты. А потом было решено, что жертвы болезни слишком навязчиво напоминают о провале ученых и потому разумно незамедлительно отправлять всех, кому поставлен страшный диагноз, на одну из отдаленных приграничных планет. Там они найдут утешение в обществе товарищей по несчастью, а человечество сможет забыть их и обрести покой.
Но у некоторых людей оказалась слишком хорошая память.
На капитанский мостик явилась Хэйзел Д'Арк и рухнула в кресло рядом с Оуэном. Взглянув на экран, она нахмурилась и громко фыркнула.
- До сих пор не могу поверить, что ты согласился выполнить эту миссию. Клянусь, если при отправлении в обратный путь я не досчитаюсь пальца или чего-нибудь еще, тебе тоже не поздоровится.
- Волноваться не о чем, - произнес Оуэн, стараясь, чтобы слова звучали как можно более веско и убедительно. - Недавние научные исследования доказали, что проказой невозможно заразиться при кратковременном контакте. Можешь не сомневаться, я отлично подкован по этому вопросу.
- Да что они знают, твои ученые! - пренебрежительно фыркнула Хэйзел - Пудрят нам мозги, и ничего больше. До сих пор не сумели выяснить, откуда берется эта зараза.
- А как проявляется эта болезнь, проказа? - раздался за их спинами голос Миднайт Блю. Высокая темнокожая женщина-воин стояла в дверях и пила витаминный экстракт прямо из бутылочки - На той планете, откуда я родом, про нее и не слыхали
- И у нас тоже, - заявила Бонни Бедлам. Бесцеремонно толкнув Миднайт, она опустилась в единственное свободное кресло на мостике, при этом ее многочисленные серьги издали громкий звон. - Неужели бедняги в самом деле гниют заживо? И у них отваливаются целые куски мяса?
- Только в самых тяжелых случаях, - пояснил Оуэн. - А вообще этот недуг имеет неврологическую природу. У его жертв постепенно выходят из строя все органы чувств. Даже незначительные повреждения кожи не заживают и инфицируются. Плоть начинает гнить и разлагаться. Это медленный и мучительный путь к смерти. Конечно, некоторые лекарства могут облегчить страдания, но лишь в незначительной степени.
- Слушайте, а может, повернем корабль, пока не поздно? - предложила Бонни.
- Что, испугалась? А мне казалось, ты обожаешь себя обезображивать Считаешь, что это очень стильно, - ухмыльнулась Миднайт.
- Даже в угоду моде не стоит заходить слишком далеко, - заявила Бонни. - Вот уж не думала, что когда-нибудь выдам подобное изречение, - добавила она с невеселой усмешкой. Затем Бонни наклонилась к Оуэну, и ему пришлось сделать усилие, чтобы не податься назад. - Слушай, Оуэн, все, что ты здесь наговорил, так ужасно, что не похоже на правду. Может, какое-то биологическое оружие вырвалось из лабораторий благодаря халатности раззяв-ученых?
- Ты не первая выдвинула такое предположение, - вступила в разговор Хэйзел. - Нельзя сказать с точностью, так ли это. Одно ясно: эта проказа не похожа ни на одну из существующих ранее болезней. Какому-нибудь придурку вполне могла прийти в голову мысль создать подобное оружие массового уничтожения.
- И все-таки я не стал бы валить все на ученых. Вполне возможно, что догадки насчет секретного оружия - нечто вроде всеобщей паранойи, - возразил Оуэн. - Во время правления Лайонстон люди были очень подвержены всякого рода массовым психозам.
- Ты прав, - согласилась Хэйзел. - Это тоже весьма серьезная болезнь.
- Конечно. Слава Богу, с тех пор многое изменилось.
Тут все приборы, расположенные на мостике, начали подавать сигналы тревоги - замигали аварийные огни, а оглушительный рев сирен смог бы разбудить мертвого. Оуэн с недоумением рассматривал приборную панель.
- Поверить не могу! - пробормотал он.
- Что? Что? - в волнении допытывалась Хэйзел.
- Сразу вслед за нами из гиперпространства вышел корабль хэйденов! Откуда, черт побери, они узнали, что мы направляемся именно сюда?
- А ты спроси у них! - предложила Хэйзел, без разбора нажимая кнопки на приборной панели. - Хотя, по-моему, нужно убираться подобру-поздорову!
- А я думала, что они считают Оуэна своим Спасителем, - заметила Бонни.
- Так оно и было, - буркнул Оуэн, торопливо приводя в полную готовность все защитные устройства, которыми располагал «Звездный Бродяга-2». - Хотя после того, что случилось на Брамине, можно отказаться от этого дурацкого титула. - Он в раздражении ударил по кнопке внутренней связи. - Мун! Оторви от кресла свою задницу и мигом сюда!
- Я уже здесь, - раздался металлический голос. Тобиас Мун неспешно приблизился к Оуэну и, устремив взгляд своих блестящих золотистых глаз на экран, принялся изучать изображение корабля хэйденов. - Надо же, мои соплеменники снова нас отыскали.
- Восхитительно! - проворчал Оуэн. - Какая приятная встреча! Вот и расплата за наше легкомыслие. Так, все защитные устройства приведены в действие, компьютерные системы включены. Что у тебя, Хэйзел?
- Начинаю резкое снижение. Надеюсь, мы оторвемся от них, если успеем скрыться за тучами.
- Вряд ли, - с непроницаемым видом возразил Мун. - Сенсорные устройства хэйденов во много раз превосходят те, что есть в распоряжении Имперского Флота. К тому же у этого золотистого корабля достаточно огневой силы, чтобы превратить в пар маленький спутник. А если они проявят терпение, могут уничтожить и большой. Я полагаю, стоит увеличить скорость. Усовершенствованный двигатель «Звездного Бродяги-2» до сих пор не знает равных. У хэйденов нет ничего подобного.
- Спасибо Всевышнему за его маленькие милости, - бросила Хэйзел. - А теперь крепче держите в желудках сегодняшний завтрак
«Звездный Бродяга-2» пробил завесу туч и вошел в верхние слои атмосферы. Корабль хэйденов не отставал от него, словно кит, преследующий мелкую рыбу. Оба корабля на предельно высокой скорости преодолели околоземные слои атмосферы, не обращая внимания на ужасающие погодные условия. Золотистый корабль открыл огонь, и защитные экраны «Звездного Бродяги-2» вспыхнули, поглощая разрушительную энергию на пределе своих возможностей.
А на капитанском мостике продолжали завывать сигнальные сирены. Затем огни погасли, на мгновение воцарилась томительная темнота, сменившаяся красным тревожным сверканием аварийных огней. Оуэн окинул взглядом приборную панель, и то, что он увидел, его вовсе не порадовало. С каждой минутой все новые системы выходили из строя, так как главные компьютеры направляли всю энергию на сохранение защитных экранов. Хэйзел ухитрилась ответить атакующему их кораблю хэйденов несколькими выстрелами, но для защитных полей огромного корабля оказалось сущим пустяком отразить их. Оуэн следил за скоростью и высотой и не знал, о чем следует больше тревожиться. Если они не смогут в самом скором времени отделаться от преследования, «Звездному Бродяге-2» вряд ли удастся резко снизить скорость и обеспечить себе безопасную посадку.
- Кто-нибудь, заткните наконец эти чертовы сирены! - с досадой проворчал Оуэн. - Их вой заглушает все мысли у меня в голове!
Хэйзел с размаху ударила кулаком по приборной панели, и на капитанском мостике воцарилась блаженная тишина.
- Так лучше? - осведомилась она
- Намного, - буркнул Оуэн.
- Можем мы хоть как-то помочь вам? - спросила Бонни.
- Молитесь, - заявила Хэйзел. - Там, откуда вы родом, верят в каких-нибудь богов?

Предыдущая страница 28 Следующая страница


29 Саймон Грин

- Неужели наши дела настолько плохи?
- Именно так. И ждать приходится самого худшего, - пояснил Оуэн. - Нас преследует корабль, во много раз превосходящий «Звездного Бродягу-2» и величиной, и мощностью. Его огневой силы хватит на то, чтобы оставить от нас горстку пепла. И если мы не сообразим, как снизить скорость, кусочку суши на этой планете крупно не повезет. Мы с размаху грохнемся об него, и там скорее всего возникнет здоровенный кратер. Рискуя оскорбить ваш слух, дамы, скажу, что мы по уши в дерьме. Оз, у тебя есть какие-нибудь предложения?
- Можно сдаться, - раздался у него в ухе спокойный голос ИРа. - Конечно, существует вероятность того, что тебя будут пытать, а потом убьют и превратят в хэйдена. И все же выбор есть.
- Спасибо за мудрый совет, - язвительно процедил Оуэн. - Что бы я без тебя делал?
- А разве мы не можем вступить в бой? - спросила Бонни.
- В нашем распоряжении нет оружия, способного принести хэйденам ощутимый вред, - пояснила Хэйзел. - Да оно бы нам и не пригодилось. Наши прицельные системы выведены из строя. Вся энергия уходит на сохранение защитных экранов, которые, судя по всему, протянут недолго.
- Неужели ничего нельзя сделать?
- Я готов рассмотреть любое предложение, - сообщил Оуэн. - Мун, а ты чего молчишь? Как-никак, представители твоей расы. Ты не мог бы… ну, поговорить с ними…
- Измененные люди, вне всяких сомнений, считают меня предателем, - возразил Мун. Его низкий гудящий голос звучал так же бесстрастно, как и всегда. - Если они нас захватят, меня уничтожат прежде всего. Похоже, мы попали в безвыходную ситуацию. По моим расчетам, в течение следующих тридцати секунд наши защитные экраны прекратят свое существование.
Тут в задней части раздался взрыв, и корабль ощутимо тряхнуло. Сигнальные сирены вновь пронзительно взвыли; Хэйзел, с фантастической быстротой пробежав пальцами по приборной панели, вырубила их в несколько мгновений.
- В корпусе пробоина, Оуэн! Давление падает, и оно не выровняется, пока мы не спустимся в самые нижние слои атмосферы. На борту небольшой пожар, но, судя по всему, автоматические противопожарные системы смогут с ним справиться. Задняя часть корабля осталась без всякой защиты, в средней части щиты еще держатся. По крайней мере в данный момент. Двадцать процентов бортовых систем не функционирует.
- Есть здесь отделяемые спасательные отсеки? - с дрожью в голосе поинтересовалась Бонни. - Или грависани? Короче, можно каким-то образом смыться с этой пробитой посудины?
- Боюсь, что нет, - хладнокровно сообщил Оуэн. - Кстати, я один раз уже испытал нечто подобное. Как-то мой корабль подстрелили, и я с размаху грохнулся прямиком в джунгли. Честно говоря, воспоминания остались не слишком приятные. Не хотелось бы пережить такое приключение вновь. Мун, напряги свои измененные мозги и постарайся придумать что-нибудь!
Тут вновь раздался грохот взрыва. Двигатели поврежденного корабля издали ужасающий скрежет. На контрольной панели замигали аварийные огни, но мгновение спустя все они погасли. Оуэн тупо смотрел на отключившуюся панель, совершенно не представляя, что теперь делать.
- Ох, ну мы и влипли! - воскликнула Хэйзел. - Главные компьютеры только что вырубились. Защитные экраны уничтожены. Системы жизнеобеспечения не функционируют. Двигатели вышли из-под контроля. Да это уже не космический корабль, а летающий гроб!.. Оуэн, ты меня слышишь? Без компьютеров нам эту посудину не посадить.
Люди на мостике обменялись многозначительными взглядами. Оуэн призвал на помощь все свое самообладание. Он знал, что должен во что бы то ни стало сохранить спокойствие и придумать выход.
- Мы все прошли через Лабиринт, - задумчиво произнес он. - Возможно, если мы просто катапультируемся отсюда и нам посчастливится угодить в океан, в достаточно глубокую его часть, то…
- Нет, - оборвала его Хэйзел. - На подобной скорости это невозможно. Такого даже нам не выдержать.
- Оз? - окликнул Оуэн. - Есть еще какая-нибудь возможность, которую мы упустили из виду?
- Мне очень жаль, Оуэн, но я ничего не могу подсказать. Послушай, это не напоминает тебе наше прибытие на Шандракор? Я даже испытываю нечто вроде ностальгии.
- Нашел! - воскликнул Оуэн, резко поворачиваясь к Муну. - Когда имперский космолет подстрелил первого «Звездного Бродягу», ты напрямик вошел в корабельный компьютер и помог нам совершить посадку. Разве ты не можешь сейчас сделать то же самое?
- Какой толк! - выпалила Хэйзел. - В тот раз мы все-таки потерпели жуткую катастрофу. И остались живы лишь потому, что нам чертовски повезло.
- У тебя есть более разумное предложение? - осведомился Оуэн.
- Жаль, что я не осталась пиратом, - пробормотала Хэйзел. - Что ж, Мун, попытка не пытка.
- Я уже установил связь с уцелевшими компьютерными системами, - сообщил Мун. В тоне его слышался некоторый холодок. - Кстати, у меня возник план. Конечно, рискованный, однако шанс на успех составляет семьдесят три процента. Все другие пути предполагают значительно более низкий процент.
- Так действуй, черт побери! - рявкнул Оуэн. - Но если твой план не сработает, нам вряд ли удастся собрать друг друга по кусочкам.
- Какое прискорбное недоверие, - сухо бросил Мун и выключил двигатели.
Все уцелевшие контрольные лампочки погасли. На мостике воцарились полная темнота и столь же полная тишина.
- Мун, - произнесла Хэйзел на удивление спокойным и ровным голосам, не предвещавшим ничего хорошего. - Что ты сделал?
- Отключил все сохранившиеся системы, - сообщил измененный человек, и его золотистые глаза сверкнули в темноте. - Я надеюсь убедить хэйденов, что мы мертвы. Тогда они прекратят преследование и повернут свой корабль прочь прежде, чем он окажется в зоне притяжения планеты. После того как, по моим расчетам, они удалятся от нас на достаточное расстояние, я вновь включу системы и попытаюсь сесть. Разумеется, теперь, когда сенсоры не работают, я не смогу с уверенностью определить, прекратили они преследование или нет. И, при самом удачном раскладе, двигатели удастся включить, лишь когда мы почти вплотную приблизимся к поверхности планеты. Так что риск достаточно велик. Но ведь именно такие критические моменты придают жизни вкус, не так ли?
После этих слов повисла долгая томительная пауза.
- Пожалуй, я сейчас его пристрелю, - изрекла наконец Хэйзел. - Мун, дружище, будь любезен, подай голос. А то я не вижу, куда целиться. Ты, старина, окончательно и бесповоротно спятил.
- Вполне возможно, - не стал спорить Мун. - Именно поэтому я рассчитываю одурачить хэйденов. Измененным людям совершенно недоступна игра воображения. К счастью, сам я давно выбрался из плена примитивного логического мышления.
- Замечательно! - подал голос Оуэн. - Хэйден, обожающий забавы в духе русской рулетки!.. Слушай, меня уже тошнит. Прелести свободного падения явно мне не по вкусу. Когда ты собираешься включить двигатели?
- Спешить тут нельзя, - отрезал Мун. - Иначе вся хитрость пойдет насмарку.
- Что? - простонала Бонни. - Что он там несет? Ох, я нутром чую, его затея добром не кончится.
- Главное - все правильно рассчитать, - бесстрастно произнес Мун. - Я буду тянуть до последнего момента. Будем надеяться, что мы сумеем привести двигатели в действие. Если это не так, значит, в мои расчеты вкралась ошибка.
- Понятно, - произнесла Миднайт. - Похоже, Бонни, настало нам время сматываться. Настоящий воин всегда знает, когда пора прекращать сопротивляться и спасать свою шкуру. Хэйзел, рада была с тобой познакомиться. Пожалуй, сейчас самое подходящее время вернуть нас с Бонни домой. Не думай, что я не доверяю вашему чокнутому приятелю, просто мне не слишком хочется наблюдать, как его блистательный план будет осуществляться.
- Да, - подхватила Бонни. - Она права…
- Понятно, - кивнула Хэйзел. - Только вот в чем дело… Не знаю сама, как это у меня получается, но я уверена: если я вас отошлю назад прямо сейчас, вы обе будете передвигаться с той самой скоростью, с какой все мы мчимся в это мгновение. На всем лету вы прибудете в то самое место, откуда я вас вызвала. А если вы к тому же случайно врежетесь во что-нибудь твердое, ваши бренные останки придется соскребать ножом. Разумеется, если вы твердо решили и готовы на риск, я…
- О черт, - перебила ее Бонни. - Не станем же мы бросать своих друзей в опасности, в ситуации, когда им может понадобиться наша помощь. Верно я говорю, Миднайт?
- Совершенно верно, - буркнула Миднайт. - Нам даже мысль об этом противна.
- Мун, - окликнул Оуэн. - Я уверен, что золотистый корабль уже успел скрыться. Включай наконец проклятые двигатели.
- Ничего не имею против, - сообщил Мун. - Но, видите ли, в течение последних двадцати двух секунд я предпринимаю попытки включить двигатели и пока не достиг результата.
- Могу лишь предположить, что повреждения компьютерной системы оказались более значительными, чем я рассчитывал.
Хэйзел громко заскрежетала зубами.
- Придумай что-нибудь, Оуэн! Придумай!
- Неплохо бы придушить Муна. Больше ничего придумать не удается, - вздохнул Оуэн.
- Я разработал еще один план, - раздался невозмутимый голос Муна. - Ваш космический двигатель создан по технологиям пришельцев и, следовательно, имеет свои собственные, изолированные системы. Судя по всему, они не повреждены. Надеюсь, я сумею установить достаточно длительную связь, во время которой двигатель пришельцев сможет привести в действие стандартные двигатели.
- Кончайте базар! - что есть мочи крикнула Бонни. - Дайте мне сказать! Насколько я поняла, вы хотите привести в действие гипердвигатель сейчас, когда мы находимся в зоне притяжения планеты? Но это же полный бред! Так можно уничтожить целую звездную систему. Конечно, положение у нас незавидное, но все же у меня ни малейшего желания оказаться внутри черной дыры!
- Доверьтесь мне, - только и сказал в ответ Мун. - Я знаю, что делаю. Или почти знаю.
Потом настал момент, который, казалось, длился вечно. Пространство выворачивалось наизнанку, растягивалось до невероятных размеров, едва при этом не разрываясь, все вокруг беспрестанно изменяло цвет. Откуда-то изливалось сияющее свечение, такое ослепительное, что на него невозможно было смотреть. Ангелы выпевали одну и ту же ноту, и голоса их сливались в невозможной, невыносимой гармонии. А потом все вокруг снова приняло свой привычный вид. Вместо ослепительного свечения на капитанском мостике горел обычный свет, ангельский хор превратился в рев двигателей. Мун, на лице которого застыло непроницаемое выражение, сосредоточенно нажимал кнопки, пытаясь замедлить скорость снижения «Звездного Бродяги-2».
- Сенсоры работают! - воскликнул Оуэн. - Никаких признаков корабля хэйденов. Только вот поверхность планеты приближается с ужасающей скоростью… Эй, люди, пристегните ремни! Сейчас нам предстоят острые, но не слишком приятные ощущения!
«Звездный Бродяга-2» с ревом пробил завесу туч и проскользнул сквозь пелену дождя так быстро, что вода испарялась, едва успев коснуться корпуса корабля. А потом он врезался в заросли джунглей, ломая и круша деревья, пробил в них широкую просеку, постепенно замедлил скорость и, наконец, остановился, окруженный облаком пара и горой истерзанной растительности. Двигатели заглохли. Воцарилась тишина, нарушаемая лишь мягким шуршанием дождя, струи которого испарялись на перегретой обшивке.
Внутри корабля пассажиры распластались на своих креслах, опутанные аварийными ремнями. Сердца у всех колотились в бешеном ритме, бока ходили ходуном. Лишь Муну все было нипочем. Измененный человек уже успел расстегнуть ремни, подбежал к приборной панели и принялся изучать показания сенсоров. Оуэн испустил тяжкий вздох.
- Вот мы и угробили еще один корабль. Будем надеяться, что его можно отремонтировать. Иначе нас ожидают весьма длинные каникулы в этом маленьком раю. Грузовые корабли приходят сюда раз в несколько месяцев. Что там показывают приборы, Мун? Снаружи есть какая-нибудь жизнь?
- Снаружи только джунгли, - сообщил Мун. - То есть растительная жизнь в самых разнообразных формах и проявлениях. В зоне приема сенсоров ни одного человека. За исключением нас самих.
- Наконец-то и Мун поведал неплохую новость, - послышался голос Хэйзел. - А далеко мы от Миссии святой Би?
- Главный компьютер по-прежнему не работает, - доложил Мун. - Так что я не располагаю подобной информацией.
- Оз? - окликнул Оуэн.
- Если корабль следовал в соответствии с запланированной мною траекторией, мы приземлились неподалеку оттого места, где и должны были, - пробормотал у него в ухе ИР. - Соответственно, Миссия располагается в десяти милях к северо-востоку. Хотя, разумеется, это лишь приблизительные расчеты. Но в конце концов, что такое небольшая прогулка в непроходимых джунглях? Всего лишь умеренная физическая нагрузка, которая пойдет вам на пользу.
Оуэн утомленно склонил голову.
- Я чувствую, повторяется история с Шандракором.
- Зачем так мрачно смотреть на вещи, - возразил Мун. - По крайней мере на этот раз обойдется без голодных пришельцев-убийц. На планете нет никаких живых существ, кроме самих колонистов. Хотя в компьютерных файлах хранится достаточно тревожная информация об имевших здесь место столкновениях с крупными подвижными растениями, поведение которых было откровенно враждебным.
- Растения-убийцы, - вздохнула Бонни. - Еще одна напасть на наши бедные головы. Извините мою настойчивость, но, может, кто-то из присутствующих будет любезен сообщить, какого черта нас вообще сюда понесло? Когда я получила сообщение, то была пьяна в стельку и готова на все. Но я отлично помню, что ни о чем подобном меня не предупредили.
- Вряд ли ты что-нибудь помнишь, - возразила Миднайт. - Когда ты пьяна, тебе море по колено. Ты наверняка согласилась бы отправиться воевать с Шабом. Не представляю, зачем так издеваться над собственным организмом?
- Привычка, моя милая, привычка, - ухмыльнулась Бонни и подмигнула темнокожей женщине-воину. Раздосадованная Миднайт отвела глаза, а Бонни расхохоталась. - И все же кто скажет, в чем состоят мои обязанности? Мне предстоит кого-нибудь убить? Или, возможно, разделаться с целой кучей врагов?
- Видишь ли, мы здесь с миссией милосердия, - принялся терпеливо разъяснять Оуэн. - Мать-игуменья Беатриса Кристиана, более известная под именем святой Техноса III, отказалась возглавить реформированную Церковь и предпочла создать здесь Миссию для прокаженных колонистов. Вскоре Миссия под ее руководством превратилась в коммуникационный и гуманитарный центр всей планеты. Она объединила жителей удаленных друг от друга поселений. Они были готовы стать жизнеспособной, самостоятельной колонией, когда напали хэйдены. Возможно, именно поэтому здесь сшивался этот проклятый золотистый корабль. Так или иначе, здесь сосредоточены значительные силы хэйденов, которые постоянно атакуют Миссию святой Би. Мы прибыли сюда, чтобы защитить Миссию и жителей планеты.
- Но почему мы? - спросила Бонни. - Разве здесь нет регулярной армии?
- Откуда? Регулярная армия и колония прокаженных - две несовместимые вещи. Все, к кому святая Би обращалась с просьбой о помощи, отказывались, ссылаясь на неотложные дела. Наконец она обратилась ко мне, и я счел невозможным ответить отказом на просьбу святой.
При последних словах губы Оуэна тронула печальная улыбка.
- В следующий раз, прежде чем дать согласие, обязательно спроси совета у меня, - проворчала Бонни. - Я прочищу тебе мозги, Дезсталкер. Там, где я родилась, нет никаких святых. Раньше были, но мы их всех съели.
- И правильно сделали, - подтвердила Миднайт. - Мы тоже после свержения Империи сразу же упразднили официальную Церковь и заменили ее Мистическим Орденом Стали. Мы, воины, следуем своим путем, и церковь нам не нужна.
- Иногда мне кажется, что у нас нет ничего общего. За исключением того, что все мы прошли Лабиринт, - заметил Оуэн.
- Тем не менее, куда бы тебя ни занесло, мы будем вместе с тобой. Такая уж наша судьба, - проворковала Миднайт и наградила Оуэна столь нежной улыбкой, что у него мурашки пробежали по спине.
- Именно, - подхватила Бонни, машинально вертя в пальцах железное кольцо, продернутое сквозь часть тела, на которую Оуэн предпочел бы не смотреть. - Именно…
- О, вот это интересно, - раздался голос Муна, который по-прежнему не отрывал глаз от приборной панели. Все быстро обернулись к нему.
- Боже мой, как я ненавижу, когда этому типу что-то кажется интересным-, - проскрежетала Хэйзел. - Наверняка нас ожидает какой-нибудь кошмар.
- Нет, я действительно заметил кое-что интересное, - спокойно возразил Мун.
Оуэн подошел к приборной панели и тоже принялся изучать дисплеи.
- Отказываюсь понимать, в чем дело, - пробормотал он спустя несколько секунд. - Похоже, что-то медленно… обволакивает «Звездного Бродягу-2». Какая-то органическая материя.
- Заткнитесь все! - рявкнула Бонни. - Скажите лучше, на этой поганой планете водятся существа, размеры которых позволяют проглотить звездолет?
- Ничего подобного здесь и в помине нет, - заявил Мун.
- Судя по всему, нам придется выйти наружу и рассмотреть все своими глазами, - предложила Хэйзел. - Посмотрим, что не так с этой планетой и чертовой Миссией.
- Прошу тебя, в присутствии святой Би воздержись от подобных выражений, - с улыбкой предостерег ее Оуэн. - И вообще следи за своей речью. Если будешь чертыхаться, она наложит на тебя епитимью.
- Вся моя жизнь - сплошная епитимья, - сквозь зубы процедила Хэйзел. - С тех самых пор, как я тебя встретила.
Некоторое время внешняя дверь шлюза по непонятным причинам отказывалась открываться. Все системы функционировали, но дверь намертво застыла на месте. Попробовали открыть ее при помощи ручных рычагов, но в результате Хэйзел лишь сломала два ногтя, после чего окончательно вышла из себя и выпалила в блокирующую систему из бластера. Тогда Оуэну с Муном удалось чуть приоткрыть дверь, и один за другим члены маленького отряда протиснулись в узкую щель. Наконец, держа наготове мечи и бластеры, все они вступили на неведомую планету.
Джунгли окружали их плотной стеной, поражая взгляд буйством красок. Казалось, здесь смешались все существующие оттенки красного. Деревья, кустарники и травы горели багрянцем, толстые вьющиеся лозы отливали пронзительно-розовым. Растения на этой планете никогда не видели солнца поэтому в их листьях не вырабатывался хлорофилл. В джунглях Лакриме Кристи красный цвет был не прихотью природы, а неизбежностью. Красная растительность явно намеревалась целиком покрыть корабль.
Как только Оуэн и его спутники соскочили на землю, они немедленно вымокли до нитки под сплошными потоками дождя. С тоской оглянувшись на корабль, они увидели, что ярко-розовые лианы уже опутали корпус от носа до хвостовой части, и все новые и новые побеги торопятся захватить место, извиваясь, словно змеи. Отверстие шлюза успело почти исчезнуть под толстым слоем кроваво-красных лиан и листьев. Продравшись сквозь цепкий заслон растений, Оуэн попытался перерубить лианы мечом, но клинок застрял в липкой мякоти, и ему с трудом удалось его вытащить. Тогда он выхватил бластер и прицелился. Энергетический луч пробил дыру в клубке лиан и вошел в шлюз. Огонь вмиг охватил почерневшие ветви, однако через несколько секунд потоки дождя, изливающиеся с неба, загасили пламя. Оуэн в подавленном молчании наблюдал, как лианы медленно, но неуклонно восстанавливают причиненный им урон, а дыра, проделанная лучом, зарастает на глазах.
- Ах, какая неудача, - протянул Мун.
Эти слова оказались последней каплей, переполнившей чашу терпения Оуэна. Издав пронзительный вопль, полный бешенства и отчаяния, он принялся описывать круги, круша мечом всю растительность, которая попадалась ему под руку.
- Черт побери! Везет как утопленнику! - рычал он. - Мало того, что я угробил второй корабль. Мало того, что теперь мы не можем достать собственные запасы и оружие. Мало того, что нам придется шлепать пешком двадцать миль до проклятой Миссии. Так еще на этой поганой планетке льет как из ведра, а у меня с собой ни плаща, ни зонтика! Я промок, как крыса! Будь все проклято, проклято, проклято!
Сражаясь с плотным клубком растений, он запутался в длинных стеблях, не удержался на ногах и неуклюже рухнул на землю. У всех остальных хватило ума не рассмеяться. Когда
Оуэн вновь поднялся на ноги, лицо его было не менее пунцовым, чем листья здешних деревьев, а грудь тяжело вздымалась. Мун бросил на Хэйзел недоуменный взгляд.
- Оуэн здорово изменился, пока я отсутствовал. Раньше он не позволял себе ничего подобного.
- Нет, - покачала головой Хэйзел. - Он ничуть не изменился. Просто сегодня все против него. Стойте здесь, а я пойду попробую его успокоить.
- Мой Оуэн никогда не опустился бы до подобной истерики, - сообщила Миднайт. - Он никогда не забывал о собственном достоинстве.
- А мой Оуэн способен на все что угодно, - изрекла Бонни, машинально теребя одну из своих бесчисленных сережек.
- Да уж, бьюсь об заклад, твой и не такое может выкинуть, - согласилась Миднайт.
Оставив Муна ломать голову над тайным смыслом этих заявлений, Хэйзел осторожно приблизилась к Оуэну. Тот стоял, привалившись спиной к толстому стволу дерева. Дыхание его стало менее отрывистым и тяжелым, но в руке он по-прежнему сжимал меч. Хэйзел понимала, насколько серьезна вспышка Оуэна. Она знала его уже давно и ни разу не видела в подобном состоянии. Учитывая все, на что он способен, если его как следует разозлить, Хэйзел имела все основания тревожиться. Остановившись на почтительном расстоянии, она несколько раз вежливо кашлянула, пытаясь привлечь к себе внимание. Однако Оуэн даже не взглянул в ее сторону.
- Убирайся прочь, Хэйзел!
- Что случилось? - по возможности придав голосу мягкие нотки, спросила она. - Дела не так уж плохи. По крайней мере мы все живы.
- Надоело мне… - процедил Оуэн, по-прежнему глядя не на Хэйзел, а на багровые джунгли. Струйки дождя текли по его лицу, с носа и подбородка свисали капли. - Предполагалось, что выполнить эту миссию - дело плевое. Приземлимся, покрасуемся перед местными жителями, надаем хэйденам пинков и отправимся прочь, чтобы заняться более важными делами. И что вышло? Ради чего мы торчим на какой-то Богом забытой планете, где живут одни прокаженные? И это когда в Империи трудностей хоть отбавляй. Разве здесь мое место? Сейчас я должен сражаться с пришельцами, хэйденами или кого там еще Шаб собирается на нас натравить. Я должен выполнять свой долг, свои обязанности, использовать все возможности, чтобы помочь человечеству. Но нет, я намертво застрял в проклятых зарослях. Прохлаждаюсь здесь, когда я нужен повсюду!
- Но здесь ты тоже нужен, - осторожно возразила Хэйзел. - Святая Би не стала бы просить нас о помощи, если бы она и ее люди не оказались в отчаянном положении.
- Здесь живут прокаженные, - отрезал Оуэн. - Так или иначе, они обречены на смерть, и тут ничего нельзя изменить. Империи мы нужны больше, чем им.
- Нет такой планеты, жители которой были бы менее важны, чем все остальные, - непререкаемым тоном произнесла Хэйзел. - Ты долгое время был в конфликте с законом. Многие считали тебя настоящим отщепенцем. Неужели это тебя ничему не научило? Неужели ты полагаешь, что только большие густонаселенные планеты, такие как Голгофа, имеют значение для человечества? Я догадываюсь, в чем причина твоего упаднического настроения. Уязвленная гордость. Ты надеялся осчастливить эту планету прибытием своей героической персоны, одной левой расправиться с врагами святой Би и умчаться к новым великим свершениям. Еще бы, ведь ты считаешь себя единственной надеждой Империи!.. Мне жаль разрушать это приятное заблуждение, но ты ошибаешься. Империя вполне в состоянии защитить себя без твоей помощи. Она выстоит, даже если могущественный Дезсталкер не сможет одновременно сражаться на всех фронтах. Человечество прекрасно существовало до той поры, как мы, сверхлюди, прошедшие Лабиринт, вообразили себя его благодетелями и спасителями. И когда нас не станет, человечество отлично без нас обойдется. Прекрати-ка валять дурака и приведи себя в порядок, иначе я надаю тебя хороших тумаков.
Оуэн наконец повернул голову и пристально взглянул на Хэйзел. Глаза его горели ледяным огнем. Хэйзел даже усомнилась, не зашла ли она слишком далеко, однако ничем не выдала своей неуверенности. Через мгновение взгляд Оуэна немного потеплел, и он даже попытался растянуть губы в улыбке.
- Неужели ты и в самом деле собиралась поднять на меня руку?
- Еще бы! Ты убедишься в этом, если не прекратишь истерику.
- Хорошо, твоя взяла. Даю слово больше не распускаться. Не теряя времени, отправимся в путь и посмотрим, в какую переделку попала святая Би.
Хэйзел смотрела на него в некотором замешательстве.
- Послушай, Оуэн, с тобой точно все в порядке?
- Честно говоря, не вполне. Но я вновь себя полностью контролирую. Проблема в том, что я… здорово устал. Устал от того, что все складывается против меня. Хотелось бы совсем малого: хоть раз совершить перелет и не разбить корабль, не подвергнуться атаке и приземлиться, не ушибив при этом задницу. Ты права, идиотизм. Если я великий герой и спаситель человечества, почему все у меня идет наперекосяк?
- Оуэн, что за чушь! Нет такого человека, у которого все шло бы гладко. Давай лучше вернемся к остальным и решим, что делать, пока мозги у нас окончательно не размокнут под чертовым дождем. Неужели он никогда не прекратится?
- Насколько мне известно, последние несколько миллионов лет он лил без передышки. Может, нам сделать зонтики из листьев здешних растений? По крайней мере от них будет хоть какая-то польза.
- Не думаю, что растениям понравится твоя идея, - заметила Хэйзел, настороженно оглядывая обступившие их джунгли. Казалось, кольцо зарослей медленно, но неуклонно сжималось. - Этот красный лес действует мне на нервы. Растения должны вести себя так, как пристало растениям. А здешние слишком много на себя берут.
Вернувшись к остальным, они обнаружили, что Миднайт и Бонни не разговаривают друг с другом и пыжатся из всех сил, чтобы остальные заметили это прискорбное обстоятельство. Мун оставил тщетные попытки понять, что на них нашло, и теперь с нарочитой сосредоточенностью разглядывал лохматый красный куст величиной с маленький дом. Оуэн бросил последний взгляд на останки корабля; можно было только догадываться, что скрывается под живым багрово-красным покровом.
- Хватит прохлаждаться, - с наигранной бодростью произнес Дезсталкер. - До Миссии святой Би в лучшем случае десять миль, и чем раньше мы отправимся в путь, тем скорее сможем укрыться от проклятого дождя. Оз, укажешь, в каком направлении надо двигаться?
- Конечно. Держите курс на три дерева, сросшихся вместе. Когда дойдете до них, я объясню, куда дальше. Кстати, Оуэн, я должен сообщить тебе кое-какие занимательные сведения о здешних растениях. Некоторые из них очень опасны.
- Ты имеешь в виду, ядовиты?
- Точнее будет назвать их растениями-убийцами. На этой планете никогда не водилось животных, и растения сражались друг с другом за пространство, свет, воду и так далее. В течение тысячелетий некоторые из них выработали довольно жестокие способы борьбы за существование. Когда кто-то или что-то мешает им, у них есть множество способов выразить свое неудовольствие. Поэтому вам лучше держаться поближе друг к другу и все время быть настороже.
Оуэн передал слова Оза остальным. Информация, как и следовало ожидать, была принята без особого восторга.
- Да, дерьмовая планетка, - горестно вздохнула Бонни. - Мало того, что небо здесь совсем прохудилось и от сырости все мои серьги того и гляди заржавеют, так теперь оказывается, что нам предстоит пройти несколько миль сквозь заросли растений-убийц!.. Нет, такие прогулки не по мне.
- Испытания закаляют дух и тело, - с пафосом изрекла Миднайт. - Воин никогда не отступает перед трудностями.
- Что ж, если это испытание, желаю тебе выдержать его с честью, - ухмыльнулась Бонни. - А я останусь здесь и посмотрю, что у тебя получится.
- Да прекрати ты дрейфить! - оборвала ее Хэйзел. - По-моему, бояться нечего. Подумай сама, какой вред нам могут причинить жалкие кусты, даже если они способны тянуть свои чертовы ветви.
- У меня нехорошее предчувствие. Боюсь, скоро мы на собственной шкуре узнаем, какой именно вред могут причинить здешние кусты и прочая растительность, - заметил Оуэн. - Мун, ты пойдешь первым. Смотри не зевай. Как только увидишь что-то подозрительное, без колебаний открывай огонь. Да, и идти нам всем лучше в хорошем темпе. Перспектива прогулки по джунглям в темноте лично меня совершенно не прельщает. Кстати, все наши фонари остались на корабле.
- Никто и не сомневался, - проворчала Хэйзел. - Господи, до чего я ненавижу дождь!

Следуя рекомендациям Оза, путники продирались сквозь мокрый красный лес, борясь с желанием оглянуться назад, на бесформенный холм, который совсем недавно был их кораблем. «Звездный Бродяга-2» связывал их с цивилизованной, технически развитой Империей. Теперь приходилось рассчитывать только на самих себя.
Даже в густых зарослях невозможно было найти укрытие от дождя. Струи его проникали повсюду. В башмаках при каждом шаге хлюпала влага, мокрые волосы липли к голове, дождь заливал глаза и приходилось постоянно моргать. Земля под ногами представляла собой жидкую грязь. Все члены маленького отряда без конца поскальзывались и проваливались в вязкую хлябь. Толстые выступающие корни и лианы также доставляли уйму неудобств.
Идти с мало-мальски приличной скоростью оказалось на редкость трудно, так как приходилось сражаться со множеством препятствий. Безжалостный дождь колотил по спинам и плечам, словно слабосильный, но упорный драчун. Через некоторое время Оуэн снял куртку и обмотал ее вокруг головы, соорудив подобие капюшона. Остальные последовали его примеру, за исключением Муна. Измененному человеку, судя по всему, дождь ничуть не досаждал.
Повсюду, насколько позволяла видеть завеса дождя, тянулись неизменные джунгли. Темные стволы деревьев уходили вверх на сотни футов, ветви их поникли под тяжестью мокрых кроваво-красных листьев. Оуэн решился дотронуться до одного листа и тут же тихонько выругался - зазубренный край резал, точно бритва. Он бросил лист и удалился прочь, посасывая поврежденный палец. Хэйзел отпустила по этому поводу целый град саркастических замечаний, но Оуэн пропустил их мимо ушей. За годы их знакомства он научился делать это без труда.
Чем дальше они шли, тем больше Оуэн убеждался, что джунгли способны чувствовать, а то и понимать - на своем уровне, конечно. Так или иначе, джунгли знали, что сквозь них продвигаются чужаки. Когда маленький отряд приближался, листья начинали громко шелестеть, но стоило людям пройти мимо, они смолкали. Лианы обвивались вокруг древесных стволов, подобно дремлющим змеям, высокие стебли поворачивались, чтобы встретить опасность лицом к лицу, и тряслись от волнения, пока путешественники не удалялись от них на безопасное расстояние. Оуэн заметил также, что, судя по всем признакам, примерно половина растений охотится за другой половиной.
Хотя путники были готовы ко всему, первая атака едва не застигла их врасплох. Длинные цепкие растения с усиками, вооруженными колючками не менее дюйма длиной, внезапно набросились со всех сторон, нанося удары с неожиданной быстротой и силой. Колючки налились кровью, усы, ловкие и цепкие, пытались соединиться и плотным кольцом обвиться вокруг своих жертв. Их удавалось без труда разъединить острием меча, однако брызжущие едким соком обрубки вновь устремлялись в атаку. Сверху тянулись все новые и новые колючие усы, однако члены маленького отряда не давали им спуску. Они без устали рубили и крушили агрессивные растения, и наконец нападавшим пришлось отступить. Оуэн вытащил бластер и выстрелил в то место, откуда высовывались кровавые колючки. Другие последовали его примеру, и вскоре вокруг них полыхало с полдюжины небольших костерков. По листьям растений, ставших свидетелями расправы, прошло заметное содрогание.
Оуэн сунул бластер в кобуру и оглядел спутников.
- Никто не ранен? - отрывисто бросил он.
- Отделались царапинами, - сообщила Хэйзел. - Вот чертовы колючки! До чего проворны, просто удивительно.
- А что будем делать с кострами? - осведомился Мун. - Оставим гореть? Но огонь может переброситься на соседние деревья, и тогда…
- Вот и отлично, - перебила его Миднайт, вытирая кровь, сочившуюся из глубокого пореза на лице. - Поделом этому поганому лесу. Пусть выгорит дотла.
- Нам нечего беспокоиться о кострах, - заметил Оуэн. - Дождь вскоре их потушит. А листва здесь настолько мокрая, что вряд ли загорится от искры. Кстати, не забывайте, поблизости могут находиться поселения колонистов. Так что, если возникнет необходимость выстрелить, цельтесь тщательнее.
- Так точно, командир, - гаркнула Бонни. - Впрочем, зачем нам стрелять? Пока вы рядом, мы как за каменной стеной.
Оуэн даже бровью не повел в ее сторону.
Они шли и шли, проваливаясь чуть не по колено в жидкую грязь. Ноги ломило от напряжения и усталости. Лишь Мун по-прежнему воспринимал затянувшийся поход как познавательную экскурсию. То и дело он останавливался, срывал листья с неизвестных ему растений, сравнивал со своей базой данных и довольным голосом объявлял, что имеет полное право дать название этому виду, до сих пор неизвестному науке. После того как некоторые члены отряда пригрозили Муну самыми тяжелыми карами, он оставил все попытки поделиться с товарищами своей радостью и в молчании изучал тех представителей местной флоры, которым не удавалось от него своевременно увернуться.
Принимая во внимание густоту джунглей и ярость, с которой растения сражались за свет и пространство, Оуэн ожидал, что большую часть пути ему придется с помощью меча прорубать тропу. Однако после столкновения с колючими лианами джунгли, казалось, начали медленно расступаться перед отрядом, давая возможность пройти беспрепятственно. Оуэну вновь пришло в голову, что этот лес способен понимать и чувствовать. Оз в ответ прочел ему целую лекцию о растениях планеты Лакриме Кристи. Лекция, впрочем, показалась Оуэну довольно занудной, и он пропускал монотонное бормотание ИРа мимо ушей до тех пор, пока не уловил нечто чрезвычайно странное.
- Подожди, Оз. Я не ослышался? Ты в самом деле сказал, что здесь нет никаких насекомых? Ты уверен?
- Совершенно. Ни насекомых, ни животных. Растения здесь настолько агрессивны, что представители фауны просто не в состоянии найти экологическую нишу.
- Но если здесь нет насекомых и, насколько я вижу, цветов… как же размножаются здешние растения? Как происходит опыление?
- По крайней мере без помощи птиц и пчел. Посмотри направо, поймешь сам.
Оуэн последовал совету и увидел, как две огромные лиственные массы, раскачиваясь туда-сюда, сближаются друг с другом.

Предыдущая страница 29 Следующая страница


Охотник за Смертью: Честь 30

- Подожди-ка, - вновь обратился он к Озу. - Неужели они делают… то самое, что мне показалось?
- Именно. Вам повезло, что вы не попали сюда в период спаривания. Хочешь узнать, как это происходит у здешних растений?
- Нет уж, уволь.
- Хорошо, пощажу твою скромность. Все-таки, Оуэн, скажу без обиняков - ты слабо разбираешься в некоторых сторонах жизни.
И ИР вернулся к прерванному рассказу о том, как дождевая вода скапливается в огромных подземных озерах, питающих разветвленную корневую систему джунглей.
Они тащились уже более часа и стали еще мокрее и несчастнее, хотя казалось, это уже невозможно. В довершение всех бед джунгли вновь начали проявлять враждебность. Путники уже свыклись с тем, что перед ними открывается тропа, когда Оз обратил внимание Оуэна на то, что джунгли постепенно, но упорно сбивают их с верного курса. Оуэн заорал что есть мочи, приказывая остановиться. Все члены отряда, бредущие в полузабытьи, встряхнулись и выхватили оружие. Оуэн поспешил успокоить их и разъяснил ситуацию. Он сам решил идти первым, чтобы более точно следовать указаниям Оза. Однако, как только он попытался свернуть с тропы, приготовленной джунглями, покрытые красной листвой ветви внезапно сплелись, образовав толстую непроходимую стену. Оуэн выхватил меч и принялся яростно крушить преграду… Увы, как и прежде, клинок его увяз в вязком месиве листвы, не причинив врагу заметного вреда. Оуэн с трудом вытащил меч, отступил на несколько шагов и открыл по стене огонь из бластера. Энергетический луч пробил в гуще растительности узкий тоннель, окруженный почерневшими искалеченными ветвями. Но стоило Оуэну ринуться в образовавшийся проход, как обуглившиеся стороны сомкнулись прямо перед его носом.
- Согласись, завидное упорство, - усмехнулась Хэйзел. - Джунгли явно не хотят, чтобы мы отклонялись от выбранного для нас пути.
- Может, они намерены что-то скрыть, - предположила Миднайт. - Не допустить нас к наиболее уязвимой своей части?
- Что ты имеешь в виду? Маленьких беззащитных растений-детенышей? - насмешливо спросила Бонни. - Они боятся, что мы ненароком забредем в их ясли?
- Что бы ни скрывали джунгли, нам лучше обойти это место стороной, - произнес Мун. - Вопрос в том, сколько это займет времени.
Оуэн немедленно проконсультировался с Озом и покачал головой.
- Все зависит от величины участка, который джунгли считают неприкосновенным. И все же попробуем идти в обход. Если увидим, что это нас слишком задерживает, посмотрим, понравится ли здешним растениям иметь дело с взрывчатыми веществами. У тебя ведь есть кое-что в запасе, Хэйзел?
- Еще бы. Я без взрывчатки, как без рук, - бодро ответила Хэйзел.
Оуэн, сжимая в руках бластер, осторожно направился вдоль стены из растений. Он настороженно оглядывался вокруг, чтобы заблаговременно заметить ловушки и предотвратить нападение. До него начало доходить, что джунгли способны не только чувствовать и понимать, но, пожалуй, и мыслить. Он пытался представить себе вялые, медлительные мысли растений.
Оуэн шел, возглавляя отряд, уже около получаса, когда интуиция подсказала ему - что-то не так. Лес вокруг словно застыл. Помимо растений, предупредительно расступавшихся, чтобы дать путь, в джунглях больше не шевелилось ни одно дерево. Ни одна ветка и ни один лист. Сколько Оуэн ли напрягал взгляд, в сгущавшихся сумерках не смог разглядеть ничего, кроме непроходимых зарослей. Вокруг царили безмолвие и неподвижность. Единственными звуками, нарушавшими тишину, были хлюпанье ботинок, которые путники с трудом вытаскивали из грязи, и мерный шелест дождя.
Оуэн крепче сжал бластер. Интуиция настойчиво твердила, что вблизи ловушка. Однако он не замечал ничего угрожающего или хотя бы тревожного. Даже тропа вроде бы стала шире, чем прежде. Но предчувствие близкой опасности не отпускало Оуэна. К нему приблизилась Хэйзел.
- Ты тоже это ощущаешь, да? - вполголоса спросила она. Оуэн кивнул.
- Джунгли что-то замыслили.
- Здешние растения подавляют меня своим интеллектом, - процедила Хэйзел. - Прямо жуть берет. Слушай, может, стоит извиниться перед ними за то, что мы поедали их зеленых собратьев в виде салатов. Вдруг подействует?
Оуэн не удержался от улыбки.
- Вряд ли.
- Что нам теперь делать?
- Продолжать двигаться и быть готовыми дать отпор любым проискам неприятеля. Мы победили хэйденов и гренделиан. Неужели спасуем перед каким-то растительным сбродом, пусть даже и не в меру смышленым?
- Наконец-то я узнаю прежнего Дезсталкера - большого любителя похвастать.
Они были так поглощены разговором, что не заметили, в какой именно момент земля ушла из-под ног. Желудок Оуэна болезненно сжался, когда он с размаху полетел в жидкую грязь и устремился вниз, не находя опоры. Вокруг была только густая, вязкая жижа, и эта жижа неумолимо его засасывала. До ушей Оуэна доносились испуганные крики его спутников. Судя по тому, что он успел увидеть, все они оказались в таком же катастрофическом положении. Грязь вокруг пришла в движение, по ней ходили круги, словно в глубине образовались водовороты. Оуэна уже засосало по пояс, но пока ему удавалось сохранять вертикальное положение. Он отчаянно напрягал память, пытаясь вспомнить, что следует делать человеку, угодившему в болото. Кажется, в таких случаях рекомендовалось выбраться вплавь. Но ноги Оуэна совершенно ему не подчинялись - болото, густое, вязкое и невыносимо холодное, сковывало все движения.
Круги ходили по грязи все с большей и большей скоростью, теперь диаметр воронки составлял не менее двадцати футов. Подобно гигантскому миксеру, водоворот медленно перемешивал жижу. Оуэн пытался увидеть, как дела у остальных, но трясина сковала его так плотно, что он не мог повернуться. В центре болота меж тем возникло нечто вроде огромной сливной дыры, которая неумолимо засасывала в себя жижу, а вместе с ней и злосчастных путешественников. Оуэн слышал, как пронзительно вопят его товарищи. Судя по всему, они тоже не могли придумать спасительный выход. Оуэн по-прежнему держался прямо, стараясь не ударить лицом в грязь в самом прямом смысле слова. Однако это требовало такого напряжения, что силы его быстро шли на убыль. Сердце Оуэна отчаянно колотилось. Он с трудом сдерживал приступ паники, готовой захватить сознание и заглушить все мысли. Меньше всего ему хотелось бы закончить свои дни, утонув в грязном болоте.
С мучительной ясностью он представлял, как отвратительная вязкая масса забивает рот, проникает в горло, потом в легкие, навсегда лишая возможности дышать…
Оуэн глубоко вздохнул и приказал себе успокоиться. Вытянув шею, он увидел, как Хэйзел из последних сил сражается с трясиной. Грязь уже доходила ей до груди. И Бонни, и Миднайт были вне поля зрения Оуэна. Ему оставалось только надеяться, что болото еще не успело их засосать. В одном можно не сомневаться - помощи ждать неоткуда. Он должен сам спасти себя и всех остальных. Трясина с каждой секундой становилась все холоднее, она вытягивала из его тела тепло и жизненную энергию. Зубы Оуэна начали громко стучать. Проклятая сливная дыра все приближалась, круги по поверхности болота ходили все сильнее и сильнее. Оуэн не имел понятия, где он окажется после того, как вместе с жижей просочится в огромную воронку; предчувствие говорило, что лучше этого и не знать.
Он хотел призвать на помощь способности, дарованные Лабиринтом, но для этого необходимы полное спокойствие и сосредоточенность, о которых не приходилось и мечтать. Тогда он вновь тщетно попытался дотянуться до какого-нибудь растения. Думай, думай, приказывал он себе. Если дотянуться до растений невозможно, стоит попробовать другой способ. Бластер, который Оуэн держал на весу, был в полной боевой готовности. Тщательно прицелившись в нижнюю часть ствола ближайшего дерева, Оуэн выстрелил.
Энергетический луч пробил ствол, и дерево медленно рухнуло в трясину. Толстые корни оставались в земле, удерживая дерево и не давая жиже засосать его. Взбудораженная грязь подхватила Оуэна и с размаху бросила на ствол поваленного дерева. Удар оказался таким сильным, что у него перехватило дыхание, однако он крепко обхватил ствол обеими руками. Все остальные тоже не стали медлить и, помогая друг другу, вцепились в спасительный оплот. Вскарабкаться на ствол и выбраться по нему на твердую землю, разумеется, было не просто, но члены маленького отряда справились с этим успешно. Ползком отдалившись на безопасное расстояние от проклятого болота, они в изнеможении повалились на спины. Потоки дождя медленно смывали грязь с их лиц и одежды. Путники лежали довольно долго, не в силах пошевелиться. Наконец Оуэн заставил себя подняться на ноги. Счистив с одежды остатки грязи, он принялся наблюдать за затихающим водоворотом.
- Это не похоже на несчастную случайность. Нас заманили сюда, как последних идиотов. Знаете, что я вам скажу? Джунгли обладают определенным уровнем сознания и способны к осмысленным действиям против возможной угрозы.
Хэйзел медленно села.
- Интересно, как же мы доберемся до Миссии святой Би, если шайка поганых красных кустов вознамерилась помешать нам?
- У них свои намерения, у нас свои. Посмотрим, кто проявит больше твердости, - пожал плечами Оуэн.
Проконсультировавшись с Озом, он убедился, что правильно выбрал направление, и при помощи бластера пробил отверстие в сплошной стене листвы. Подождав, пока пробоина зарастет, выстрелил вновь.
- С этой самой минуты мы будем по очереди палить, пробивая себе путь. Израсходуем заряд одного бластера, возьмем другой. А если понадобится, пустим в ход взрывчатку. Покажем чертовым джунглям, что к нам стоит относиться с уважением.
В конце концов им это действительно удалось. Джунглям надоело, что их сжигают заживо, и они сочли за благо отступить и открыть путникам тропу, ведущую в нужном направлении. Когда люди проходили мимо, пурпурные и багровые листья тряслись от злобы, но ни одно растение больше не пыталось причинить им вред. Оуэн по-прежнему возглавлял отряд, держа оружие наготове. Взгляд его рыскал по сторонам в поисках потайных ловушек. Дождь без устали лил с небес, и промерзших путников била дрожь. Любой нормальный человек давно впал бы в шок, не выдержав столь значительного понижения температуры тела. Но все члены отряда в свое время прошли Лабиринт. А Мун к тому же был хэйденом.
По пути Оуэн решил просветить Миднайт и Бонни, сообщив им некоторые сведения о святой Би и ее Миссии. Помимо прочего, маленькая лекция помогала ему немного развлечься. Когда война на Техносе III завершилась победой повстанцев и кровопролитию был положен конец, мать-игуменья святая Беатриса почувствовала, что отныне ее место уже не здесь. Она вернулась на Голгофу и занялась восстановлением Церкви, которую необходимо было очистить от всех политических и коррумпированных элементов. Превратить квази-милитаристскую организацию, каковой являлась Церковь Христа-Воителя, в миротворческую Церковь Христа Спасителя оказалось нелегкой задачей. Но святой с Техноса III помогала ее огромная популярность. Кстати, этой популярностью она не в последнюю очередь была обязана Тоби Шреку. Именно он представил общественности кадры, запечатлевшие, как святая Беатриса работает сиделкой в полевом госпитале на Техносе III. К тому же по большей части служители Церкви действительно хотели перемен. Что касается противников реформации, они были или убиты во время Восстания, или находились под следствием за преступления, совершенные против человечества.
То, что удалось совершить матери Беатрисе, было подобно чуду. После этого ее стали восхвалять на все лады, во всеуслышание объявляя святой. Особенно, как водится, усердствовали средства массовой информации. Все это было отнюдь не по душе матери Беатрисе. После того как обновленная Церковь начала действовать, она сложила с себя руководство и отбыла на Лакриме Кристи. Здесь она могла помогать страждущим, которые нуждались в ней больше, чем кто-либо. Возможно, мать Беатриса выбрала в качестве нового поприща именно Лакриме Кристи еще и потому, что знала: на планету прокаженных вездесущие средства массовой информации за ней не последуют.
До того как мать Беатриса занялась судьбами прокаженных, их просто выбрасывали на поверхность планеты, как ненужный хлам, и предоставляли право жить или умирать по собственному усмотрению. Многое изменилось, когда дело взяла в свои руки святая Би. Используя свое влияние в разных сферах, она добилась, чтобы прокаженным регулярно доставляли продукты и медикаменты. Созданная ею Миссия стала для всего населения планеты настоящим коммуникационным и гуманитарным центром. Святая Би продолжала творить добро. До той поры, пока не явились хэйдены. Измененные люди решили разрушить созданный матерью Беатрисой рай.
- Будь я трижды проклята, если эта планета хоть отдаленно напоминает мне рай, - пробурчала Хэйзел. - Слушай, Оуэн, почему только она связалась с тобой, а не со мной? Или, скажем, с Джеком или Руби?
- Скорее всего потому, что Джек и Руби были далеко и занимались другими делами. А возможно, она подумала, что я… лучше подхожу для этой цели.
- Конечно, лучше. Тебя проще всего уломать. Оуэн недовольно поморщился и пожал плечами.
- Зря ты думаешь, что ей пришлось меня уламывать. В моей жизни и без того хватает проблем, и я вовсе не хочу навлекать на себя гнев Всевышнего.
- Никогда не думала, что ты настолько религиозен, - недоверчиво усмехнулась Хэйзел. - Раньше ты нарушал заповеди, нимало не смущаясь.
- Я таков, каким меня создала Империя, - возразил Оуэн. - В первую очередь мне полагалось верить в Семьи, потом - в Железный Престол и уж потом - в Бога. Но теперь у меня осталась лишь одна вера - во Всевышнего. Мне приятна мысль о том, что кто-то наблюдает за нами и заботится о нас. - Он пристально взглянул на Хэйзел. - А ты? Во что веришь ты?
- В туго набитый кошелек и заряженный бластер, - без промедления выпалила Хэйзел. Бонни и Миднайт одобрительно закивали. Хэйзел была вполне довольна своим ответом, хотя видела, что Оуэн ждет большего. - Я живу по своим правилам и терпеть не могу, когда мною пытаются руководить, указывать мне или даже обо мне заботиться. Если загробная жизнь существует, я сначала хочу убедиться в этом сама. А уж потом решу, как вести себя в потустороннем мире. Что касается святой Би… Я ничего не имею против нее. Она совершила много добра, но ведь и мы сделали не меньше. Она спасала жизни, ухаживая за ранеными в госпитале. А мы спасали целые планеты, убивая тех, кто угрожал их безопасности. В конце концов, кто из нас принес больше пользы человечеству?
- Святая Би - настоящая героиня, - отрезал Оуэн. - Урожденная аристократка, она добровольно оставила все и посвятила себя служению страждущим. Так что когда она попросила у меня помощи, я не мог ответить отказом. И как наградил меня Бог? Разбил мой корабль и забросил в чертовы джунгли. Как говорится, премного благодарны.
Хэйзел оглянулась на Миднайт и Бонни.
- А на ваших планетах есть люди, подобные святой Би? - спросила она.
- Нет, зачем они нам? - хмыкнула Бонни. - После Восстания наша Церковь развалилась, и на ее месте не возникло ничего нового. Мы живем сегодняшним днем. Пусть вечность сама о себе позаботится.
Миднайт пренебрежительно фыркнула.
- На моей планете Церковь после Восстания нашла себе новую роль. Теперь все жители нашей планеты - члены Церкви Христа Воителя. Но это скорее мистический, а не религиозный орден. С самого детства каждый у нас готовится стать воином. Наш народ всегда будет непобедимым и сильным. Так что нам ни к чему ни святые, ни кроткие, ни утешители страждущих - короче, те, у кого не хватает мужества сражаться.
- Вижу, вам обоим будет о чем побеседовать с матерью-игуменьей, - заметил Оуэн, и Хэйзел кивнула в знак согласия. - А что ты можешь сказать по этому поводу, Мун?
- Хэйдены верят в Церковь Генетического Крестового Похода. В совершенство человека. В то, что в конце концов человек станет Богом. Лично я уже сам не знаю, во что верю. С тех пор как я прошел Лабиринт, слишком многое изменилось. Там я прикоснулся к чему-то неведомому, к чему-то, во много раз меня превосходившему. А после я умер и вновь вернулся к жизни. Мои мысли, моя память, мое сознание… словом, все, что прежде было мною, исчезло, и все же я здесь. Я не помню, что было по ту сторону смерти. Оуэн, ты рассказывал, что я разговаривал с тобой даже после того, как гренделианин убил меня.
- Разговаривал, - подтвердил Оуэн. - Я слышал твой голос из пещер планеты Вольфлингов. Ты сообщил мне код, при помощи которого открывается Гробница хэйденов. Если бы не это… все могло сложиться совсем иначе.
- Тогда мне тоже есть о чем поговорить с матерью Беатрисой, - заявил Мун. - Хотя бы о природе греха. Будет интересно послушать, что она скажет.
- Погодите-ка, - раздался голос Бонни. - Вы так скачете с одного на другое, что я упустила нечто важное. Объясните мне наконец, какого черта хэйденам сдалась эта поганая планетка? Я имею в виду, здесь нет ни промышленности, ни залежей полезных ископаемых. Только бешеные растения и колонисты, которым приходится пересчитывать свои пальцы всякий раз, как они пожмут друг другу руки. Зачем хэйденам терять здесь войска и время? Мун, снизойди к моему невежеству. Неужели эта планета имеет для хэйденов какое-то стратегическое значение?
- Я не в курсе, - пожал плечами Мун. - Колонисты - совсем не подходящий материал для переделки в хэйденов. Да и планета не годится для того, чтобы устроить Базу или Гнездо. Могу лишь сказать, что здесь наверняка есть что-то уникальное, неизвестное нам. И это «что-то» хэйдены желают заполучить.
- Да, дело темное, - подытожил Оуэн. - Так что если мы наткнемся на армию захватчиков, постарайтесь оставить в живых хотя бы одного бойца. Узнаем, что их сюда потянуло. Поручим Хэйзел допросить его с пристрастием, она великая мастерица по этой части.
- Если я и хочу кому-то задать вопрос, так это святой Би, - буркнула Хэйзел. - А вопрос вот какой: неужели она полагает, что мы пятеро, не имея ни оружия, ни корабля, ни поддержки, справимся с целой армией?
- Возможно, она надеется на чудо, - предположил Оуэн.

Чтобы добраться до Миссии святой Би, понадобились день, ночь и большая часть следующего дня. Все это время путники медленно брели по грязи сквозь джунгли, под беспрестанными потоками дождя. Пить приходилось из глубоких луж, которых здесь было сколько угодно. Стоячая вода имела отвратительный солоноватый привкус и поначалу вызвала тошноту, но в конце концов они научились удерживать жидкость в себе. С едой повезло и того меньше - попытки отыскать среди местных растений съедобные не увенчались успехом. Все, что они пробовали, приходилось немедленно выплевывать. Укрыться от дождя было невозможно, и ночь люди провели далеко не лучшим образом - прижавшись друг к другу, сидели поддеревом, пытаясь дремать. Неудивительно, что, дойдя до своей цели, они имели весьма жалкий вид. Все пятеро донельзя промокли, продрогли, проголодались и валились с ног от усталости.
Никаких признаков, свидетельствующих о приближении Миссии, они не заметили. Деревья неожиданно расступились, и путешественники оказались на широкой поляне, в середине которой виднелась Миссия, с четырех сторон огороженная высокой деревянной стеной. От стены, построенной из плотно пригнанных друг к другу черных древесных стволов и чрезвычайно внушительной на вид, их отделяло расстояние футов в двадцать. Судя по размерам огороженного пространства, там вполне могла бы разместиться небольшая деревня. Все, что находилось за стеной, было защищено от дождя огромной покатой крышей. В стене виднелись одни лишь ворота, примерно двенадцать футов высотой и десять шириной, с деревянными сторожевыми башнями на каждой стороне. Да, о современных технологиях здесь и не слышали, промелькнуло в голове Оуэна. Лучше даже не думать о том, с какой легкостью эту стену разнесет луч бластера. А также о том, на что похожи здешние водопровод и канализация.
Оуэн сделал несколько шагов по поляне. Часовые, несущие караул в башнях, сразу же заметили его и подняли тревогу. На смотровой площадке появилось несколько вооруженных людей, закутанных в плащи с капюшонами. Лишь немногие держали в руках энергетические пистолеты, все остальные - луки и стрелы. Однако Оуэн был далек от пренебрежительного отношения к допотопному оружию. Он прекрасно знал: умело пущенная стрела способна убивать не хуже, чем энергетический луч. Вполголоса он приказал своим продемонстрировать, что в руках у них нет - оружия, и не сводить глаз со стоящих на стене. Один из часовых держал в руках прибор, напоминающий подзорную трубу, и с ее помощью разглядывал чужаков. Оуэн надеялся, что, как только часовой увидит, что к воротам Миссии явились люди, а не хэйдены, он даст команду отбоя тревоги. Однако следовало быть готовыми к любому повороту событий. Оуэн не сомневался, что даже сейчас, после мучительного похода, он сумеет уклониться от стрелы. Черт побери, он сумел бы даже снести лучнику полголовы прежде, чем тот успеет натянуть тетиву, однако полагал, что от подобного поступка лучше воздержаться. По крайней мере если хочешь произвести хорошее впечатление на святую Би. На мать Беатрису, тут же поправил себя Оуэн. Как известно, она терпеть не может, когда ее называют святой Би. Меж тем все члены маленького отряда беспрепятственно приблизились к воротам и теперь стояли рядом с Оуэном. Оуэн вскинул голову вверх, на часового в левой башне. Струи дождя заливали ему глаза.
- Я Оуэн Дезсталкер, а это мои люди. Мы прибыли сюда по просьбе матери-игуменьи Беатрисы Кристианы. Может, вы впустите нас до того, как дождь нас окончательно размочит?
- Оставайтесь на месте, - проскрежетал хриплый голос часового. - Мы послали гонца к матери-игуменье. Она подтвердит, правда ли вы те, за кого себя выдаете.
- Ты просто болван, сынок, - послышался другой голос. - Серость непроходимая. Это и в самом деле Дезсталкер. Прежде чем попасть сюда, я десятки раз видел его лицо по головидению. А женщина рядом с ним - Хэйзел Д'Арк.
- Хэйзел Д'Арк? - протянул первый голос. - Вот уж повезло. Быть прокаженным и без того несладко, а тут еще черти принесли к нам Хэйзел Д'Арк.
- Твоя слава докатилась до самых отдаленных уголков Вселенной, - шепнул Оуэн, насмешливо взглянув на Хэйзел.
- Господи, зря они испытывают мое терпение, - также шепотом ответила она. - Будь любезен, попроси их поторопиться, иначе я разнесу ворота и засуну щепки им в глотки.
- У меня хороший слух, - вновь раздался второй голос. - Сделайте снисхождение, оставьте наши ворота в покое. Нам будет трудно найти им замену. Через минуту мы откроем засовы и впустим вас внутрь. Мать-игуменья скоро придет. Всех вас ожидает горячая еда и сухая одежда.
- А Хэйзел Д'Арк еще и короткий поводок с намордником! - негромко добавил первый часовой.
- У меня тоже хороший слух! - рявкнула Хэйзел.
В воздухе повисло молчание, нарушаемое только шумом дождя.
- Вам известно, кто я? - спросил через некоторое время первый голос.
- Нет.
- Тогда, думаю, лучше вам еще немного постоять здесь.
Хэйзел не успела придумать хлесткий ответ, достойный ее репутации, как ворота со скрежетом распахнулись. Когда Оуэн и его отряд вошли внутрь, они были так рады укрыться наконец от опостылевшего дождя, что все препирательства мгновенно позабылись. За воротами оказалось нечто вроде просторной площади. Там уже толпилось множество людей в плащах с капюшонами, и с каждой минутой прибывали все новые. Капюшоны почти полностью закрывали лица, поэтому толпа имела чрезвычайно странный и таинственный вид; пожалуй, она напоминала сборище несколько потрепанных серых призраков.
С одежды Оуэна беспрестанно капала вода, а сам он с удовольствием слушал, как дождь барабанит по крыше. Прокаженные приветственно закричали. Оуэн поднял руку, призывая к вниманию, и радостные возгласы мгновенно смолкли. Все прикрытые капюшонами лица обернулись к нему; не трудно было догадаться, что на них застыло выражение ожидания. «Черт побери, - вздохнул про себя Оуэн. - Они хотят, чтобы я толкнул речь».
- Я принес вам две новости. Как водится, хорошую и плохую. Хорошая состоит в том, что Империя получила призыв о помощи, посланный матерью Беатрисой, и призыв этот не остался безответным. Плохая - в том, что Империя выслала к вам лишь меня и мой небольшой отряд. Сейчас Империи приходится сражаться на десятках фронтов, и она не могла выделить значительные силы. Но нам с Хэйзел не раз доводилось разрешать и более сложные ситуации. Так что, 'как только мы переговорим с матерью Беатрисой, мы решим…
- Я здесь, - раздался теплый грудной голос, в котором, однако, явственно слышались властные нотки. Толпа молча расступилась, пропуская мать-игуменью. Все головы склонялись в низком поклоне, когда она проходила мимо. Мать Беатриса была в обычном костюме монахини, хотя сан обязывал ее носить более пышное одеяние. Голову ее покрывал накрахмаленный черный плат, на груди висело скромное серебряное распятие, а на поясе - деревянные четки. Лицо святой казалось бледным и изможденным, темные глаза смотрели пронзительно и пристально, тонкие губы были плотно сжаты.
- Слава Всевышнему, вы здесь, сэр Дезсталкер. Мы давно ожидаем вас.
- Тут кто-то упоминал о горячей еде и сухой одежде, - сразу перешел к делу Оуэн.
- Разумеется, - кивнула мать Беатриса. - Прошу вас, следуйте за мной.
Она провела гостей сквозь толпу, которая почтительно склоняла перед ними головы, хотя и не столь низко, как перед святой Би. За площадью они увидели ряды одинаковых невысоких домов, разделенных узкими улочками. В центре стояло более крупное обшарпанное здание, построенное, как и все здешние сооружения, из стволов местных деревьев. Однако когда путники вошли внутрь, комнаты приятно удивили их своим уютом. Конечно, никакой роскоши ожидать не приходилось, однако все необходимые удобства были на месте. Оуэн и Мун, оказавшись в предоставленной им комнате, немедленно стащили с себя промокшую до нитки одежду. Женщины разместились в соседней комнате. Гостям дали мягкие нагретые полотенца, и Оуэн, устроившись поблизости от камина, растер себя до красноты. По его телу постепенно разлилось блаженное тепло, и он с наслаждением потянулся, разомлевший и довольный, как кот.
В отличие от Оуэна Мун не проявлял никаких признаков удовольствия и совершал свой туалет со спокойной тщательностью. Дверь чуть приоткрылась, и чья-то рука просунула в образовавшуюся щель два комплекта простой, но удобной одежды и неизменные плащи с капюшонами. Оуэн принялся рассматривать принесенную одежду. Все вещи были серые, далеко не новые и явно застиранные, однако еще достаточно крепкие.
Он бросил взгляд на Муна, который все еще растирался полотенцем. Под его бледной кожей явственно проступали имплантанты, но внимание Оуэна привлекло вовсе не это.
- Послушай, Мун…
- Что, Оуэн?
- Я думал, хэйдены… не имеют пола.
- А, ты об этом, - без всяких эмоций протянул Мун. - Конечно. Когда человек становится хэйденом, у него удаляют все половые органы.
- Но у тебя, насколько я вижу, полный набор… того, что полагается мужчине.
- Да. - кивнул головой Мун. - Они, видишь ли, отрасли вновь. В моем организме постоянно происходят перемены. Я думаю', это все последствия тех изменений, которые произвел во мне Лабиринт. Некоторые имплантанты исчезли, растворились; по всей видимости, они мне не нужны. Никакого снижения способностей у меня не наблюдается. Но, кажется, я стал… больше похож на человека.
«А у меня все в точности наоборот, - подумал Оуэн. - Лабиринт сделал меня менее похожим на человека».
Одевшись, Оуэн и Мун направились в общую комнату. Женщины уже ждали их там, греясь у камина. Они тоже облачились в серые одеяния местных жителей, накинули плащи с капюшонами. Правда, Хэйзел, ничуть не церемонясь, высоко задрала длинную серую юбку и принялась греть у огня свой голый зад. Увидев Оуэна, она беззаботно усмехнулась.
- Я вижу, вы тоже вырядились по местной моде. На этой планете серый явно признан цветом сезона.
- Отвратительное тряпье, - проворчала Бонни. - Что толку в том, что у меня потрясающие татуировки по всему телу, если их никто не видит.
- А по-моему, в этом костюме ты выглядишь намного привлекательнее, - вставила Миднайт. - Что за охота издеваться над собственным телом.
- Глупая ханжа! - лязгнула зубами Бонни.
- А ты извращенка! - не полезла в карман за словом Миднайт.
Оуэн бросил недовольный взгляд на Хэйзел.
- Удружила, ничего не скажешь! У тебя был огромный выбор, а ты предпочла двух склочных.. '.
- Оставь этот тон, Оуэн Дезсталкер. К тому же не забывай - на одной из них ты женат.
К счастью, тут дверь открылась и в комнату вошла мать Беатриса. Все немедленно замолкли и встретили ее вежливыми улыбками. Мать Беатриса рассмеялась.
- Ничто так не мешает разговору, как появление монахини. Уверяю вас, вы можете чувствовать себя в моем присутствии совершенно свободно. Трудно шокировать мать-игуменью колонии прокаженных. Боюсь, эта одежда вам не слишком по вкусу, но ничего другого просто нет. Это все, что присылает нам Империя. К тому же без плащей с капюшонами здесь не обойтись - они помогают скрыть признаки болезни. Впрочем, признаки эти появляются лишь на последней стадии, и внешне большинство колонистов ничем не отличаются от обычных людей. Однако они тоже предпочитают носить плащи с капюшонами, в знак солидарности. Конечно, среди них есть и такие, кто выставляет напоказ свое несчастье. В сущности, это всего лишь мольба о сочувствии и сострадании, но не позволяйте им слишком докучать вам.
Мать Беатриса пристально взглянула на Муна и вновь повернулась к Оуэну.
- Вам следовало заранее предупредить меня, что среди ваших людей будет хэйден. Я отнюдь не возражаю против его присутствия, но мои подопечные немало выстрадали по вине измененных людей. Я не могу гарантировать вашему товарищу безопасность.
- Не волнуйтесь, - торопливо вставила Хэйзел. - Мы сами обеспечим его безопасность. Тот, кто косо на него взглянет, мигом получит хороший пинок.
- Это Тобиас Мун, - пояснил Оуэн. - Он порвал с себе подобными, чтобы сражаться вместе с человечеством.
- Вы хотите сказать, он предатель.
- Я хочу сказать, он наш друг. Мы с ним вынесли вместе немало передряг. Все мы за него ручаемся. Думаю, этого вполне достаточно.
- Более чем достаточно, - веско произнесла мать Беатриса. Она протянула Муну руку, и он крепко пожал ее. - Простите за прохладный прием, сэр Мун. Никогда прежде я не встречалась с хэйденом при подобных обстоятельствах.
- Все в порядке, - любезно ответил Мун. - Я тоже никогда прежде не встречался со святой.
Мать Беатриса улыбнулась и покачала головой.
- Вы ошибаетесь, если думаете, что встретились с ней сейчас. Дело в том, что среди живых людей святых не бывает, и потому никому из нас не дано встретиться с ними. - Она перевела взгляд на Хэйзел. - Я многое слыхала о вас, Хэйзел Д'Арк.
- Надеюсь, вы не верите в ту ерунду, что вещают по головидению, - с некоторым смущением в голосе сказала Хэйзел.
- Разумеется, нет, - ободряюще улыбнулась мать Беатриса. - Обо мне самой пустили много пустых и вздорных слухов. Например, ходит молва, будто я накормила целую колонию прокаженных пятью белковыми кубиками и напоила пятью пинтами дистиллированной воды. Хотела бы я, чтобы это было правдой. Увы, я вовсе не святая, я всего лишь монахиня, долг которой - служить страждущим и несчастным. Будьте так добры, представьте мне своих друзей. Признаюсь, лица их мне совершенно незнакомы.
- О да, конечно, - затараторила Хэйзел. - Вон ту дылду с топором мясника на боку зовут Миднайт Блю. А особа с расписным лицом - Бонни Бедлам. Они обе… мои кузины. И отличные бойцы. Ну а теперь будет очень любезно с вашей стороны посвятить нас во все подробности сложившейся здесь ситуации. По имеющимся сведениям, положение у вас отчаянное. Однако мы прошли по джунглям несколько миль и не встретили ни единого хэйдена.
- Они приходят и уходят, - пояснила мать Беатриса. - Никто не знает почему. Сначала они нападали на отдаленные поселения, потом сосредоточили свои атаки на нашей Миссии. Миссия - главный коммуникационный центр планеты, отсюда распределяются все поступающие к нам продовольствие и медикаменты, здесь находится единственный на планете космопорт. Тот, в чьих руках Миссия, распоряжается судьбой всей колонии. Но здешние погодные условия и джунгли затрудняют атаки с воздуха и не дают пользоваться наземными транспортными средствами. Таким образом, хэйдены вынуждены передвигаться пешком. И хотя при каждом новом нападении их оказывается все больше, пока что нам удается успешно им противостоять. На нашу удачу, современное оружие здесь быстро приходит в негодность - его выводит из строя дождь. Сражаться приходится по старинке, клинок к клинку, а то и просто врукопашную.
- И все же мне трудно понять, как простой деревянной крепости удается выдерживать натиск целой армии хэйденов? - спросил Дезсталкер.
- С каждым разом это становится все труднее. Наш главный защитник - джунгли. Вы, наверное, заметили, что растения здесь иногда проявляют агрессивность. А измененных людей они ненавидят лютой ненавистью. К тому времени, как хэйденам удается до нас добраться, они успевают потерять немало сил в борьбе с джунглями. У нас здесь много отважных воинов. Некоторые до того, как им поставили роковой диагноз, были космическими пехотинцами. Они учат остальных искусству боя. К тому же у нас есть даже две Славные Сестры.
- Черт побери, - пробормотала потрясенная Хэйзел. - Две Славные Сестры и в самом деле стоят армии хэйденов. Лично я поставила бы на них. Но как они сюда попали?
- А как вы думаете? - усмехнулась мать Беатриса, и у Хэйзел хватило такта придать своему лицу смущенное выражение. Оуэн заметил, что взгляд Муна выражает недоумение.
- Да, Славные Сестры - это кое-что новое, - пояснил он. - Они появились, пока ты был мертв. Славными Сестрами называют монахинь, которые раньше входили в Братство Стали, полумистический орден в лоне старой Церкви. По части военных искусств члены этого ордена не знали себе равных. При старой Церкви они служили во внутренней полиции и в качестве сборщиков налогов. В их обязанность входило также наводить страх на неверующих. После того как усилиями матери Беатрисы Церковь подверглась реформации, большей части членов Братства Стали предъявили обвинения в неоправданной жестокости, массовых убийствах и недопустимых методах ведения политической борьбы. Тех немногих, кто остался на свободе, мать-игуменья объединила под именем Славных Сестер и поставила перед ними новую жизненную цель: сражаться во имя прекращения всех и всяческих сражений. Защищать слабых и сирых. Умирать во имя того, чтобы жили другие. Таким образом, они являются последними воинами нашей миротворческой Церкви. Этот орден, как правило, привлекает женщин… склонных впадать в крайности.
- Мягко сказано, - с улыбкой поправила мать Беатриса. - В действительности наши Славные Сестры - душевнобольные люди, одержимые манией самоуничтожения. Раньше я считала, что за ними нужен глаз да глаз. К моему удивлению, они проявили себя с самой лучшей стороны. Возможно, они питают несколько излишнюю тягу к неоправданному риску, но, думаю, со временем это пройдет. Впрочем, вскоре вы сами с ними познакомитесь.
- О Господи, - тихонько проворчал Оуэн. - Еще две сумасшедшие бабы. Только их мне и не хватало.
- О чем вы? - спросила мать Беатриса, бросив на него пристальный взгляд. - Не надо бурчать себе под нос, сэр Дезсталкер. Эта привычка может быть неприятна окружающим. А теперь, раз у нас сейчас передышка, почему бы вам не прогуляться по Миссии? Это поднимет боевой дух здешних жителей, а вам поможет составить представление о людях, рядом с которыми вы будете сражаться. Опасаться нечего. Большинство жителей Миссии не рассыплется в прах, если по неосторожности вы заговорите слишком громко. И недуг их не передается простым пожатием рук. Помните, это обычные люди. Я думаю, вам лучше ходить поодиночке или по двое. Так вид у вас будет менее… устрашающий. Живые легенды удостаивают нас посещением далеко не каждый день. Через час жду вас здесь, к тому времени будет готов горячий ужин. А теперь мне пора в лазарет.
Когда мать Беатриса скрылась, Оуэн задумчиво покачал головой.
- Вот она какая, святая Би. А я думал, она похожа на тех монахинь, которые учили меня в детстве. Луженые глотки, непроницаемые лица и железные линейки в руках. Ими они пребольно лупили по пальцам.
- Возможно, твои наставницы впоследствии стали Славными Сестрами, - предположила Хэйзел.
- Этому я бы ничуть не удивился. А теперь внимание всем. Прежде всего забудьте последний совет матери Беатрисы. Поодиночке никто из нас ходить не будет. Пока что мы не имеем понятия о том, какая здесь обстановка. Я далек от мысли, что святая Би сознательно пытается ввести, нас в заблуждение, но некоторые обстоятельства могут быть неизвестны даже ей. Хэйзел и Мун, вы идете со мной. Бонни и Миднайт, держите ухо востро и не выпускайте друг друга из виду. Встретимся здесь через час.
- До чего он любит строить из себя босса, - шепнула Хэйзел Бонни и Миднайт, и те согласно закивали головами.
- Лучше нам убраться подобру-поздорову, прежде чем он решит закатить речь, - фыркнула Бонни, и они с Миднайт направились прямо навстречу прокаженным.
Оуэн бросил на Хэйзел подозрительный взгляд.
- О чем вы там шептались?
Хэйзел усмехнулась, обращаясь к Муну:
- Беда в том, что он и в самом деле не догадывается… Что ж, сэр Дезсталкер, надежда и опора человечества, веди нас.
Оуэн громко фыркнул и зашагал прочь. Хэйзел, тихонько хихикая, следовала за ним, а озадаченный Мун завершал шествие.

Наружность Бонни Бедлам произвела на прокаженных ошеломляющее впечатление. Бонни с превеликим удовольствием распахивала одежду, предоставляя всем желающим возможность любоваться своими бесчисленными татуировками и серьгами, висящими в самых неожиданных местах. Вскоре вокруг нее собралась целая толпа потрясенных зрителей. Некоторое время спустя Бонни и наиболее смелые из прокаженных уже сравнивали, чье тело больше пострадало, и пытались перещеголять друг друга. Вокруг гремели взрывы хохота и раздавались одобрительные выкрики. Вскоре Бонни и прокаженные болтали так непринужденно, словно знали друг друга долгие годы. Мысль о том, что кто-то добровольно может изуродовать собственное тело, явно пришлась колонистам по душе. К тому же Бонни не только не переживала по поводу причиненного себе вреда, но явно гордилась тем, что не похожа на обычных людей. Это окончательно расположило к ней сердца колонистов. Вскоре у Бонни появились страстные почитатели, которые ловили каждое ее слово и умоляли обучить их искусству татуировки. Тело всегда красиво, важно изрекала Бонни. Что бы с нами не происходило, это лишь делает нас более пикантными и прибавляет сексуальности. Разгорелся оживленный спор по поводу того, что лучше прокалывать - омертвелую плоть или те части тела, которые еще сохраняют чувствительность. Бонни настоятельно рекомендовала последнее. Ощущение от пирсинга должно быть максимально полным, настаивала она.
Миднайт Блю, никем не замечаемая, тихонько стояла рядом с Бонни.
Воодушевление колонистов глубоко тронуло ее. Никогда раньше прокаженным не приходило в голову, что их рубцы и язвы не только не уродливы, но даже могут служить украшением. Чем свободнее они чувствовали себя в присутствии Бонни, тем охотнее демонстрировали собственные тела. Миднайт была потрясена тем, что болезнь сотворила с этими людьми, и лишь благодаря героическим усилиям воли лицо ее сохраняло непроницаемое выражение. Отвалившиеся пальцы на руках и ногах были тут самым распространенным явлением, а у многих колонистов недоставало ушей и носов. Некоторые страдали от незаживающих ран, зачастую не прикрытых повязками. Лекарства, способные смягчить проявления страшного недуга, конечно, существовали, но колонисты давно уже были вынуждены обходиться без них. Грузовые звездолеты были необходимы Империи для военных нужд, и даже мольбы святой Би отступали на второй план перед стратегическими соображениями.
Однако прокаженные, вновь брошенные на произвол судьбы, вовсе не желали сдаваться. Они помогали друг другу и по возможности старались вести нормальную жизнь и даже получать от этой жизни удовольствие. На планете Лакриме Кристи впервые начали рождаться дети, причем дети вполне здоровые. Впервые здесь родилось и кое-что еще - надежда. Надежда на то, что лучшее будущее все же наступит, если не для самих прокаженных, то хотя бы для их детей.
Для самых больных в Миссии существовал лазарет. Здесь люди получали возможность отдохнуть перед неизбежным концом, снять с себя груз ежедневных обязанностей. Управляла лазаретом сама мать Беатриса. Прокаженные не находили слов, чтобы выразить ей свою благодарность. Она дарила им надежду и веру, добивалась, чтобы желание жить пересиливало желание не противиться судьбе. Колонисты боготворили игуменью и молились на нее. Матери Беатрисе это было вовсе не по душе, но тут она ничего не могла поделать.
Слава о необычной внешности Бонни мгновенно разнеслась по всей Миссии, и куда бы она ни пошла, ее ожидало множество любопытных. По большей части прокаженные испытывали самую горячую благодарность к людям, которые прибыли, чтобы защищать их. Им так долго внушали, что они - не более чем отбросы общества, что некоторые успели в это поверить. Бонни за несколько минут развеяла это заблуждение как дым. Миднайт время от времени вставляла замечания, чтобы не уступать Бонни безоговорочного первенства, и у ее едкого юмора тоже нашлось достаточно почитателей. Прокаженным не часто выпадало удовольствие посмеяться, и теперь они вовсю пользовались случаем. Бонни и Миднайт разгуливали по узким улочкам между низеньких домов, улыбались, болтали и заводили новых друзей до тех пор, пока не выдохлись и не почувствовали, что пора отдохнуть. Стоило им намекнуть об этом прокаженным, как те немедленно удалились на почтительное расстояние. Бонни и Миднайт подняли капюшоны и принялись вполголоса делиться впечатлениями.
- Господи, - вздохнула Миднайт. - До чего мне жалко этих бедолаг. И как это ты ухитрялась все время скалить зубы? Они обречены, сами прекрасно об этом знают - и все-таки не сдаются. Не представляю, что бы я делала на их месте. Наверное, не выдержала бы.
- Я улыбалась и хохотала, чтобы развеселить их. По-моему, меньше всего этим людям нужно, чтобы кто-нибудь явился сюда проливать слезы, - пояснила Бонни.
- - Понимаю. И все же мне все время хотелось плакать. Судьба поступила с ними так… несправедливо. Эти люди жили своей жизнью, мечтали, надеялись… у них были семьи, друзья, любимые. А теперь не осталось ничего. Только болезнь, которая медленно их убивает. И все же они по-прежнему верят в Бога. На их месте я бы каждый день проклинала его имя. Когда я об этом думаю, мне становится стыдно.

Предыдущая страница 30 Следующая страница


31 Саймон Грин

- Если ты будешь распускать нюни, придется тебя отшлепать, - проворчала Бонни. - Мы должны быть сильными. Только так мы сможем им помочь.
- Татуировки и пирсинг как средство, укрепляющее силу духа, - ухмыльнулась Миднайт. - Новый подход к психотерапии.
- Зря ехидничаешь, средство действенное. Телесный недуг слишком долго определял их жизнь. И будет только справедливо, если они вернут себе право распоряжаться своей плотью по собственному усмотрению.
- Мужества у этих людей в избытке, - сказала темнокожая женщина-воин. - Когда хэйдены вернутся, они встретят достойный отпор.
- Конечно. Но долго ли мы сможем продержаться? Миднайт пожала плечами.
- Смотря насколько велика будет армия хэйденов. А это, в свою очередь, связано с тем, насколько хэйденам необходима эта планета. У Миссии крепкие стены; атакующим придется выйти на открытое пространство. К тому же им вряд ли удастся применить современное оружие. Да, тут еще есть эти две Славные Сестры. У Хэйзел челюсть отвисла, когда она об этом услышала. Так что все не так плохо. В любом случае вопрос о том, победим мы или проиграем, не обсуждается. Мы обязаны победить. Кстати, корабля, чтобы спастись бегством, у нас нет.
- И подкрепления ждать неоткуда, - добавила Бонни. - Рассчитывать приходится только на себя.
- Я так понимаю, шансов никаких, - резюмировала Миднайт Блю.
- Шансы дьявольски низкие, - подтвердила Бонни Бедлам.

Поначалу Оуэн и Хэйзел ходили по Миссии, поставив Муна посередине и не расслабляясь ни на секунду. Стоило прокаженным узнать в одном из гостей хэйдена, они или пускались наутек, или пытались на него наброситься. Атмосфера становилась все более напряженной. Наконец Оуэн во всеуслышание объявил, кто он такой, и настроение тут же переменилось. Узнав, что за хэйдена ручается сам Дезсталкер, колонисты несколько примирились с присутствием измененного человека. Оуэн грелся в лучах славы и воплощал собой обаяние и приветливость. Хэйзел, оказавшейся в тени, оставалось лишь натянуто улыбаться и пытаться быть любезной. Неотразимая улыбка сияла на лице Оуэна даже тогда, когда он пожимал руки, на которых зачастую не хватало пальцев. Для каждого он находил слова ободрения и поддержки. Что касается Хэйзел, никто из колонистов не решался ни пожать ей руку, ни перемолвиться с ней парой слов. Скоро толпа вокруг них стала такой густой, что собравшиеся уже не могли пошевелиться. Тогда Оуэн направился к площади перед главными воротами. За ним нестройными рядами следовало огромное множество людей.
Оуэн всегда смущался, когда ему приходилось выступать перед такой большой аудиторией. То, что колонисты видят в нем сошедшее с небес божество, тоже изрядно действовало ему на нервы. Поэтому он поборол природную склонность к громким речам и решил, что будет лучше просто ответить н. а вопросы собравшихся. Прокаженные довольно быстро побороли робость и начали задавать вопросы, большинство из которых Оуэну приходилось слышать множество раз. Вскоре он окончательно позабыл, что перед ним весьма необычная аудитория, и принялся с упоением рассказывать о своем участии в Восстании. Хэйзел время от времени вставляла саркастические замечания, спуская друга с небес на землю. Колонисты взирали на обоих с благоговением, и Оуэн с Хэйзел поневоле прониклись к ним симпатией. Никогда прежде им не приходило в головы, что в колонии прокаженных они тоже могут встретить своих поклонников.
Наконец Оуэн сказал все, что имел сказать, и передал слово Муну. Прокаженные, затаив дыхание, слушали, как измененный человек рассказывал о своих приключениях вместе с Оуэном и Хэйзел. Голос из толпы спросил, не считает ли Мун себя предателем собственной расы. Тот после минутного размышления твердо ответил, что не считает. Напротив, его раса предала человечество. Эти слова были встречены аплодисментами.
Время пролетело быстро, и Оуэн даже удивился, когда Оз пробормотал ему на ухо, что отпущенный час близится к концу. Оуэн сам не знал, какой ему раньше представлялась колония прокаженных. Возможно, он ожидал, что по Миссии бродят напоминающие привидения фигуры, которые предупреждают о своем появлении звоном колокольчика и криком «Берегитесь! Нечистый идет!». Встретить здесь таких приветливых и доброжелательных людей было для него большим облегчением. Раньше, собираясь защищать Миссию прокаженных, он считал, что выполняет свой долг. Теперь он видел в этом честь.
Наконец Оуэн объявил, что им пора идти. В ответ раздался протестующий гул. Тогда Оуэн пояснил, что мать Беатриса ожидает их к ужину. Упоминание имени святой оказалось чудодейственным. Площадь перед воротам мгновенно расчистилась.
Оуэн взглянул на Хэйзел.
- Ну, какие впечатления?
- Они будут стоять насмерть, - сказала Хэйзел. - Впрочем, в этом я и раньше не сомневалась. Только несгибаемые бойцы могли выдержать все удары, которые выпали на их долю еще до нашествия хэйденов. Но одному Богу известно, долго ли мы сумеем противостоять целой армии. Что скажешь, Мун?
Измененный человек нахмурился.
- Признаюсь, мне трудно постичь, что здесь понадобилось хэйденам. Возможно, существует какое-то важное обстоятельство, нам до сих пор не известное.
- Надо подумать, - кивнул головой Оуэн. - Если мы узнаем, что нужно хэйденам, возможно, мы решим, что это можно просто отдать без всякого ущерба для колонистов. Или разрушить. Тогда им придется убраться и перебросить свои силы на другой объект.
- Бьюсь об заклад, они и не подумают убраться, - заявила Хэйзел. - Если хэйденам станет известно, что мы здесь, они сровняют Миссию с землей, лишь бы до нас добраться. Не забывай, мы разрушили все их планы на Брамине II. А хэйдены, как известно, никогда и ничего не прощают.
- Это правда, - подтвердил Мун.
- Ох, надоели вы мне, - вздохнул Оуэн. - У меня и так достаточно проблем, а вы придумываете все новые.
- Кстати, кажется, навстречу нам движется новая проблема, - вполголоса заметила Хэйзел. - Погляди-ка на это чучело.
В самом деле, к ним нетвердой походкой спешило странное, долговязое и тощее как скелет существо, по всей видимости, женского пола. На незнакомке было черное, изрядно потрепанное платье, перетянутое поясом на невероятно тонкой талии. На одном костлявом бедре болтался меч, на другом - бластер. Наряд довершали высокие ботинки со шнуровкой, дырявые зеленые перчатки и видавшая виды остроконечная шляпка, украшенная ярко-красными развевающимися лентами. Лицо экстравагантной особы покрывал толстый слой белил, на котором алели два ярких пятна румян. Тени для век и помаду она предпочитала ядовито-зеленого оттенка. Движения незнакомки были неуверенными и угловатыми, ноги едва сгибались и, кажется, плохо подчинялись ей. Она напоминала марионетку, которая перерезала свои веревочки, прикончила кукловода и направилась в мир с твердым намерением натворить там побольше бед.
Рука Оуэна сама собой потянулась к оружию. Ведьма в черном остановилась, не дойдя до него нескольких шагов, секунду обождала, будто для того чтобы удостовериться, что все части ее тела на месте, и бросила на Оуэна угрюмый взгляд. Наверное, она не сомневалась, что глаза ее в это мгновение излучают любезность и радушие.
- Добро пожаловать в ад, Дезсталкер. Я сестра Марион, первая помощница Би. Она изображает из себя святую, а я управляю тут всеми делами. Когда я была помоложе, тоже собиралась стать святой, да потом пошла по другой дороге. В результате меня сделали Славной Сестрой и всю жизнь посылали в те места, о которых Церковь не любила упоминать вслух. А потом я подцепила проказу, и эти ублюдки послали меня сюда. Впрочем, монахиня в любом месте служит Господу. А Господу известно, что здешнему сброду действительно нужна помощь. Теперь вы можете поздороваться со мной.
- Рад ^приветствовать вас, сестра Марион, - произнес Оуэн, изо всех сил стараясь сохранить на лице приличествующее случаю выражение. - Должен сказать, у вас потрясающий наряд.
Монахиня растянула в улыбке зеленые губы.
- Я одеваюсь так, чтобы подразнить здешних жителей. А перчатки и макияж помогают скрыть следы проказы. Люди думают, что у меня не все в порядке с головой. Считают меня сумасбродкой. Но вы их не слушайте. Каждый борется со своим несчастьем по-своему. И мой способ лишь чуточку более оригинальный, чем у остальных. А теперь следуйте за мной, да побыстрее - Би ждет с ужином.
С этими словами она резко повернулась, качнулась сначала в одну сторону, потом в другую и зашагала прочь на прямых негнущихся ногах. Прокаженные торопливо отскакивали прочь, когда она проходила мимо - неумолимая, как стихия, но куда более опасная.
- Вот она какая, Славная Сестра, - прогудел Мун.
- Н-да, - протянула Хэйзел. - Не знаю, как насчет хэйденов, а мне в ее присутствии явно не по себе. Вы заметили: все это время, пока с нами говорила, она ни разу не моргнула? По-моему, эта монахиня нуждается в длительном курсе психотерапии. А может, разумнее будет проделать в ее черепе дырку и выпустить оттуда всех чертей.
- Да, теперь я понимаю, почему тебе не предложили стать одной из Славных Сестер. По сравнению с ними ты - ангел кротости и спокойствия, - усмехнулся Оуэн. - Что до меня, то встреча с этой дамочкой значительно подняла мой боевой дух. Достаточно будет напустить ее на врага, а самим держаться сзади, на безопасном расстоянии.
Они поспешили за сестрой Марион, сохраняя, однако, значительную дистанцию, и вскоре вновь оказались у главного здания Миссии, по пути встретив Миднайт и Бонни. Вкус сестры Марион по части нарядов привел Бонни в неописуемый восторг. Миднайт же ограничилась весьма прохладным приветствием. Несколько особенно любопытных колонистов хотели пройти вслед за ними в двери главного здания, но сестра Марион доходчиво объяснила, что им тут делать нечего. Один из колонистов имел глупость слишком громко выразить свое недовольство и при этом был недостаточно вежлив. Сестра Марион незамедлительно наградила его крепкой затрещиной. Все прочие зеваки немедленно вспомнили, что их ожидают срочные дела, и торопливо удалились. Сестра Марион провела гостей внутрь, оставив злополучного колониста лежать на земле и вспоминать правила хорошего тона.

Как и можно было предположить, трапеза оказалась почти исключительно вегетарианской. Дополнением к растительной пище служили белковые кубики и несколько бутылок довольно подозрительного на вид синего вина местного производства. Оуэн так и не сумел определить, что именно лежит у него на тарелке. Это несколько настораживало, особенно учитывая, что их собственные попытки найти в местных джунглях что-нибудь съедобное окончились неудачей. Однако Оуэн отважно принялся за еду и, перемалывая челюстями один неприятный сюрприз за другим, издавал нечленораздельные звуки, которые должны были изображать восхищение кулинарными талантами хозяйки. Все, что Оуэн сумел проглотить, он обильно залил вином, которое, к его немалому удивлению, оказалось весьма приемлемым, хотя и забористым. Все, за исключением Муна, отдали вину должное. Сама мать Беатриса пила его стакан за стаканом, точно воду. Гости поначалу были удивлены, но, встретившись с предостерегающим взглядом сестры Марион, воздержались от каких-либо замечаний. В конце концов, быть святой - нелегкое занятие, и время от времени святым тоже необходимо расслабиться.
Запихнув наконец в себя содержимое тарелки, Оуэн вздохнул с облегчением. В глубине его души еще теплилась надежда на приличный десерт. Увы, он слишком переусердствовал с одобрительными звуками. Мать Беатриса, увидев, что тарелка Оуэна пуста, немедленно наполнила ее вновь. Губы Оуэна исказила мученическая гримаса, однако он собрал волю в кулак и вновь взялся за еду. Пережевывая нечто, по вкусу напоминающее морские водоросли, он прислушивался к голосу матери Беатрисы, повествующей об истории колонии. Это помогало не думать о том, что же он все-таки ест.
Первоначально Миссия представляла собой всего лишь госпиталь и прилегающее к нему кладбище. Их устроили посреди джунглей, на участке, расчищенном при помощи энергетического оружия и огнеметов. Джунгли оказались на редкость упорными, и территорию приходилось каждый день освобождать от новых растений, пытавшихся ее захватить. Здесь же располагалась площадка, достаточно просторная для посадки или взлета одного космического корабля. Смертность среди колонистов в то время была чрезвычайно высокой. Зловещий диагноз и пугающие проявления болезни, ссылка на Лакриме Кристи - мало кто мог вынести столько потрясений сразу. Люди, попав в колонию, отказывались от борьбы и предпочитали смерть жизни с ее мучениями.
Прокаженным приходилось самим хоронить своих мертвецов, нога здорового человека никогда не ступала на их планету. Кладбище быстро переполнилось, и колонисты позволили джунглям его захватить. За одну ночь растения пожрали все мертвые тела, оставив только надгробные камни с именами и датами. Никто не огорчился, все знали: прокаженные прибывают на Лакриме Кристи лишь для того, чтобы умереть.
Мать Беатриса в корне изменила ситуацию. Устав от компромиссов и тонких политических интриг, без которых не могла существовать Церковь, даже и обновленная, она подобрала людей, имевших и склонность, и талант к подобной деятельности, и передала в их руки бразды правления. Сама же направилась на Лакриме Кристи, дабы вернуть надежду тем, кто давно ее лишился.
Ей и в голову не приходило, что, рискуя жизнью ради людей, на которых всем наплевать, людей, от которых отвернулось человечество, она совершает на редкость смелый и благородный поступок, достойный восхищения. Более того, она вовсе не считала, что приносит себя в жертву. Она прибыла туда, где в ней нуждались, туда, где она имела возможность творить добро.
Такова была святая Би.
Она сумела передать прокаженным свою спокойную решимость не сдаваться под гнетом обстоятельств и не впадать в отчаяние. Она вернула им чувство человеческого достоинства и внушила, что они способны жить полноценной жизнью и наслаждаться всеми ее радостями.
Прокаженные работали изо всех сил, потому что видели - она работает еще больше. Они поверили в себя, потому что поняли - она верит в них. Они создали на своей планете настоящую колонию. Новые поселения отвоевывали жизненное пространство у джунглей. Конечно, жизнь прокаженных была трудна, но все же это была жизнь, а не медленное умирание. Все шло хорошо. До тех пор, пока на Лакриме Кристи не явились хэйдены.
Обреченно работая челюстями, Оуэн исподтишка рассматривал мать Беатрису, словно пытаясь увидеть сияющий вокруг ее головы нимб или отблески сжигающего ее изнутри священного огня. Но святая Би по-прежнему казалась ему самой обыкновенной женщиной, спокойной и уравновешенной. Правда, в ней чувствовалось нечто, невыразимое словами, нечто… неодолимо привлекающее взоры и сердца. Возможно, он и сам подчас производит на людей подобное впечатление, пронеслось в голове у Оуэна. Тут он краем уха уловил, что сестра Марион нападает на мать Беатрису, и прислушался. Сестра Марион никому не давала спуску, в том числе и святой Би.
- Если вы по-прежнему будете тащить весь этот неподъемный воз, вскоре сами окажетесь на койке в лазарете, - сердито заявила сестра Марион. За обедом она не сняла свою остроконечную шляпу, и длинные ленты выразительно подрагивали. - Вы работаете во много раз больше, чем любой из здешних бездельников, и пытаетесь доказать кому-то, что человек может обходиться вообще без сна. Если так будет продолжаться дальше, вы просто свалитесь с ног. А если рассчитываете, что я сумею вас заменить, то ошибаетесь. Я могу управиться с повязками и суднами, но вести с этим сбродом душещипательные разговоры, пожимать им руки и утирать слезы - благодарю покорно.
- Не говори глупости, Марион, - с пылом перебила ее мать Беатриса. - После того, что я испытала на Техносе III, здешняя жизнь кажется мне отдыхом. К тому же я никогда не была большой любительницей поспать.
- Нам необходимо узнать как можно больше об атаках хэйденов, - сменил тему Оуэн, решительно отодвигая тарелку. Несмотря на все старания, опустошить тарелку ему удалось только наполовину, и Хэйзел немедленно переложила ее содержимое на свою собственную. Оуэна это ничуть не удивило: Хэйзел отличалась завидной способностью пожирать все что угодно. - Сколько времени проходит между атаками, хотя бы приблизительно?
- Иногда несколько дней, иногда несколько часов, - ответила мать Беатриса. - В первый раз хэйдены явились около месяца назад и застали нас врасплох. Неожиданно отдаленные поселения перестали выходить на связь. От беженцев мы услышали леденящие душу рассказы о зверствах хэйденов: тех, кто сдался на их милость, они уничтожили без всякого сожаления. Мы потеряли множество людей. Тогда я отдала приказ всем колонистам бросить свои дома и укрыться в Миссии. А потом хэйдены явились сюда. Мы укрепили Миссию, как только могли. Все здешние жители научились владеть оружием. Нам очень помогли полковник Уильям Хэнд и Отто. Вы встретитесь с ними позднее.
- Причем чем позднее, тем лучше, - вставила сестра Марион.
- Они отличные бойцы, - бросила на нее укоризненный взгляд мать Беатриса.
- Просто чокнутые!
- Пусть наши гости решают сами, дорогая. В те дни их… особенности сослужили нам всем добрую службу. - Мать Беатриса слегка нахмурилась и взглянула на свои скрещенные на коленях руки. - При каждом новом нападении хэйденов мы теряли все больше людей, - продолжала она. - Колонистам не занимать смелости, и они сражались, не щадя себя. Но вы сами понимаете, они больны, и это не может не сказываться. Даже самая небольшая рана, полученная прокаженным, быстро становится смертельной. Особенно в здешнем климате, с вечным дождем и ужасающей сыростью. Здесь все гниет. Все.
- А сколько времени прошло с момента последней атаки? - послышался гудящий, механический голос Муна.
- Три дня, - ответила сестра Марион, подпиливая ядовито-зеленые ногти столовым ножом. - Враг может нагрянуть в любую минуту. - Она уперлась в лицо Муна ледяными прозрачными глазами. - Ты готов к бою, хэйден?
- Можете звать меня просто Мун, - спокойно ответил измененный человек. - Конечно, я готов к бою. Готов к тому, чтобы защищать своих друзей. Я думаю, все мы сражаемся ради этого.
За столом повисло молчание, которое могло бы затянуться и показаться неловким, не прерви его осторожный стук в дверь. Сестра Марион направилась взглянуть, кто там, и, вернувшись, прошептала что-то на ухо матери Беатрисе. Та проворно вскочила на ноги.
- Простите, в лазарете срочно требуется наша помощь. Располагайтесь как дома. У нас еще будет время поговорить.
После того как святая и Славная Сестра вышли из комнаты, воцарилась тишина. Все молча посматривали друг на друга, за исключением Хэйзел, которая самозабвенно подчищала остатки съестного со своей тарелки. Остальные взирали на это с недоумением, граничащим с неприязнью. Наконец Хэйзел подняла глаза и увидела, что к ней устремлены все взоры.
- Что вы на меня пялитесь?
- Прими мое искреннее восхищение, - произнес Оуэн. - Ты творишь чудеса. Лично я и под дулом пистолета не смог бы больше проглотить ни кусочка.
- Ты известный привереда. А я чертовски проголодалась. И, верь моему слову, тебе лучше оставить свои гурманские замашки и жрать, что дают. Ничего другого все равно не получишь, а, чувствую, застряли мы здесь надолго. Так что привыкай к местной кухне.
- Как только Парламент узнает, что мы потерпели крушение, он вышлет за нами корабль, - возразил Оуэн. - Вряд ли нас бросят. Мы представляем слишком большую ценность для Империи, особенно в военное время.
Хэйзел пожала плечами.
- Так-то оно так, но, с другой стороны, мы нажили слишком много врагов. И эти враги будут счастливы от нас отдохнуть. Взгляни правде в глаза, Оуэн. Быстро нам с этой планеты не выбраться.
Оуэн сердито затряс головой.
- Не надо торопить события. Сначала разделаемся с хэйденами, потом будем думать, как отсюда выбраться. Мун, у тебя есть какие-нибудь стратегические соображения?
Мун сдвинул брови.
- Мы не знаем, где располагаются силы хэйденов и насколько они значительны. Мы не знаем также, чего они хотят и на что готовы. Все эти вопросы я обдумаю позднее. А теперь я хотел бы побыть один. Прошу меня извинить.
Он поднялся из-за стола.
- Ты поаккуратнее, - предупредил Оуэн. - Помни, люди здесь имеют веские причины недолюбливать хэйденов.
- Со мной все будет в порядке, Оуэн. Нянька мне не нужна. - Мун не оглядываясь направился к дверям. - Не ждите меня.
- Будь острожен! - только и успел крикнуть ему вслед Оуэн.
Бонни и Миднайт тоже поднялись.
- Уже поздно, - заявила Бонни. - Сейчас прогуляюсь немного и на боковую. Занятный здесь народ, доложу я вам.
- А я хочу проверить укрепления, посмотреть, нет ли слабых мест, - сообщила Миднайт. - Увидимся утром.
Они вышли. Оуэн бросил растерянный взгляд на Хэйзел.
- Я что-то ляпнул?
- Как ни странно, нет, - успокоила его Хэйзел. - Просто им всем хочется немного побыть в одиночестве. Хотя святая Би способна творить чудеса, это место все же наводит на грустные размышления. Иначе и быть не может. Люди попадали сюда умирать. И как раз тогда, когда им удалось вопреки судьбе устроить себе более или менее сносную жизнь, явились эти гады - хэйдены. Знаешь, Оуэн, у меня тревожное предчувствие. Мы с тобой много раз встречались со смертью и успели к ней привыкнуть. Но здесь смерть привыкла одерживать победы… Впрочем, хватит о грустном. Мне не терпится завалиться в теплую постель, под толстое одеяло. Надеюсь, дурные сны досаждать не будут. Тебе тоже надо отдохнуть, Оуэн. Когда хэйдены нагрянут вновь, нам понадобится много сил, - Хэйзел обвела комнату глазами и тихонько добавила: - Зря мы сюда прилетели. Всех нас ждет что-то ужасное.
Она вышла, не оглядываясь и даже не закрыв за собой дверь. Оуэн утомленно откинулся на спинку стула и вытянул ноги. Несмотря на усталость, спать не хотелось. Все, что он успел увидеть, убедило его: ситуация более чем опасная. Дерево, из которого построены здания и стены Миссии, - далеко не самый прочный материал. Конечно, дождь поможет потушить пламя. Но если хэйдены имеют доступ к современным средствам, они откроют такой огонь, против которого дождь будет бессилен. Возможно, сейчас хэйдены отправились именно за такими средствами.
Спору нет, прокаженные горят желанием защищать свой дом. Однако по большей части они - гражданские жители, совершенно не имеющие опыта в военном деле и к тому же тяжелобольные. Так что шансы слишком неравны. Измененные люди созданы для того, чтобы убивать, убивать без жалости и сострадания. Под их кожей скрывается стальная броня, мускулы снабжены сервомеханизмами, .. Остается только удивляться, каким образом Миссии до сих пор удавалось выстоять.
Хэйзел права, подумал Оуэн, воздух здесь пропитан смертью. Он медленно вышел из комнаты, чувствуя, что нервное напряжение не даст ему заснуть. Подчинившись внезапному импульсу, он плотно завернулся в серый плащ и поднял капюшон так, чтобы лицо оказалось в тени. Возможно, если прокаженные не узнают его, удастся собрать много интересной, а самое главное, правдивой информации. Нельзя строить планы, не зная истинного положения вещей.
Оуэн неторопливо прогуливался по узким улочками Миссии. Несмотря на поздний час и темноту, людей хватало. Судя по всему, не спалось не только Оуэну. Без всякой видимой цели он бродил, стараясь ни с кем не столкнуться лицом к лицу, а нескончаемый дождь мерно барабанил по деревянной крыше. Возможно, при других обстоятельствах этот звук казался бы успокоительным и навевающим дрему. Но теперь в нем слышалась тревожная дробь боевых барабанов, предвещающих близкую битву. Оуэн направился на площадь перед воротами. Освещавшие ее факелы бросали вокруг себя золотые и янтарные отсветы. В кругах света небольшими группами сидели люди: пили, ели, чистили оружие или негромко беседовали. Никто не обратил внимания на еще одну фигуру в плаще с капюшоном, и Оуэн мог беспрепятственно переходить от группы к группе.
'Сестра Марион в обществе второй Славной Сестры объясняла собравшимся вокруг слушателям, как устраивать ловушки, если неприятель все-таки проникнет за стены Миссии. По ходу лекции Сестры то и дело прикладывались к объемистой бутыли с местным вином, которую передавали друг другу. В отличие от своей товарки с естра Кэтлин в традиционном черном одеянии внешне напоминала монахиню, и лишь висящие на поясе меч и бластер придавали ей воинственный вид. У этой крепкой, рослой женщины были почти мужские руки, широкие и костистые. Она так и искрилась нервной энергией, с пылом жестикулировала и ни минуты не стояла на месте. Оуэн заметил, что на обеих ладонях сестры Кэтлин между костяшками пальцев вытатуировано слово «любовь». Несмотря на длинное лошадиное лицо и широкий зубастый рот, голос у нее оказался воистину ангельским. Сестра Марион стояла рядом с ней, словно огородное пугало, и время от времени вставляла колкое словечко или язвительное замечание.
- Вот, например, проволочные ежи, - бодрым тоном объявляла сестра Кэтлин. - На редкость полезное изобретение. Даже хэйден далеко не уйдет, если подошву ему пропорют три дюйма стали. Не забывайте: прежде чем устанавливать ежи, неплохо обмакнуть их в свежее дерьмо, тогда раны обязательно загноятся. Нельзя упускать ни одной мелочи. Все вы видели западни, которые мы уже устроили. Запомните как следует, где расположены пусковые механизмы, чтобы не привести их в действие случайно. То же самое касается и наземных мин, и ям-ловушек. А вот еще полезное правило: не пачкайте о хэйдена руки, если он ослабел - просто придавите его ботинком, это безопаснее. А если перевес за ним, попытайтесь перерезать ему сухожилия. Это их уязвимое место. По части силы и скорости у хэйденов есть над нами кой-какой перевес, но по части хитрости с людьми никто не может сравниться.
- Не забудь о петлях! - вставила сестра Марион.
- Я как раз собираюсь к ним перейти. Петля, умело подвешенная у дверей темной комнаты, - это ловушка, в которую попадаются самые опытные бойцы.
- А если петля не задушила врага сразу же, - затараторила сестра Марион, - хорошенько дерните его за ноги, и веревка на шее затянется. Петли можно также…
- Марион! Так, может, теперь ты продолжишь лекцию?
- Что ты, дорогая. Ты сама прекрасно справишься.
Создавалось впечатление, что подобные пререкания будут продолжаться еще долго, и Оуэн решил оставить Славных Сестер. Он медленно пересек площадь, поглядывая по сторонам и прислушиваясь к обрывкам разговоров. В основном разговоры вертелись вокруг событий, связанных с обычной жизнью Миссии. Казалось, колонисты хотят в последний раз насладиться немногочисленными счастливыми воспоминаниями, прежде чем пожар битвы уничтожит их мир без следа. Судя по всему, на счастливый исход сражения никто особенно не рассчитывал.
Увидев двух мужчин, сидевших на скамейке перед своим домиком, до блеска начищавших мечи и вполголоса напевавших старинную песню космических пехотинцев, Оуэн сразу догадался, что это полковник Уильям Хэнд и Отто. Полковник по-прежнему носил старую военную форму, выцветшую и потрепанную, но безукоризненно чистую. Грудь его представляла собой впечатляющую выставку орденских ленточек и планок. Плаща с капюшоном на полковнике не было. Как видно, он не считал нужным скрывать следы проказы. На серой коже виднелись темные полосы омертвевшей плоти, нос провалился. И все же чувствовалось, что когда-то полковник был красивым мужчиной. Сейчас, когда ему перевалило за пятьдесят, крупное мускулистое тело начало зарастать жиром. Длинные темные волосы явно не мешало бы вымыть. Простая кожаная тесьма не давала им падать полковнику на лицо. Его товарищ, Отто, оказался горбатым карликом, ростом не более четырех футов. Волос на его чрезмерно большой голове почти не осталось, зато признаки болезни были, в буквальном смысле, налицо. Неопрятный и грязный, он тоже носил форму космического пехотинца, только до неприличия замызганную.
Отто поднял голову и смерил Оуэна холодным, равнодушным взглядом.
- Эй, парень, ты, видно, новенький, иначе не стал бы тут сшиваться. Даже среди прокаженных есть свои отщепенцы. Или хочешь присесть и малость поболтать с нами?
- Не откажусь, - кивнул Оуэн и опустился на скамью рядом с полковником. - Скажите, а почему вы стали здесь отщепенцами?
- Полковник пренебрежительно фыркнул.
- Я не считаю, что от задницы святой Би исходит сияние, только и всего. И не люблю слушать слезливые разговоры о мире, спасении души и всеобщей любви. Всю жизнь я убивал, парень. Убивал мастерски и никогда не жалел об этом.
- Я вижу, полковник, на вашем счету много боевых свершений, - заметил Оуэн, указывая на увешанную орденскими планками грудь собеседника.
- Клянусь своей задницей, парень, ты прав. За последние тридцать лет я не пропустил ни одной крупной кампании. Убивал людей и нелюдей на сотнях планет, убивал во время нападения и во время отступления. И сейчас я не вижу кошмарных снов и не испытываю угрызений совести. Мамаше Би никогда этого не понять. Надо сказать, для святой она слишком строга к тем, кто не желает плясать под ее дудку. Ей надо, чтобы я раскаялся, заявил, что всей душой сожалею о содеянном и отныне буду искать прощения только у Бога. Но если я ни о чем не сожалею, зачем мне кого-то обманывать? Когда я предстану перед Богом, я взгляну ему прямо в глаза и скажу: «Ты создал меня, чтобы я убивал других. Я выполнил свое предназначение с честью. Покажи мне врага, с которым я должен разделаться теперь».
Закончив речь, полковник отрывисто рассмеялся, придерживая пальцем свой полуразвалившийся нос.
- Я был одним из лучших вояк, однако, как только у меня нашли эту чертову болячку, сразу сослали сюда. Нет, я не в претензии, со мной поступили по закону. Как говорится, ирония судьбы. Я дрался в сотнях сражений, и не нашлось ни клинка, ни энергетического луча, чтобы меня прикончить, а теперь приходится гнить заживо от какой-то глупой хворобы. Не такой смерти хотел я для себя.
- Ты вообще не ожидал смерти, - подал голос Отто. - Воображал, что ты из особого теста и будешь жить вечно.
- Наверное… - проронил полковник. - Слушай, парень, а ты часом не захватил с собой курева? - вновь обратился он к Оуэну. - Ладно, сам знаю, что нет. В конце концов, курение - всего лишь глупая привычка. Но это одна из немногих вещей, которых мне здесь не хватает… А еще, поверишь ли, я с тоской думаю о Восстании. Что ни говори, самая большая и самая кровавая война за всю историю Империи. А мне не удалось принять в ней участие. Позор, настоящий позор для такого опытного бойца. Я бы не отказался встретиться с таким противником, как Дезсталкер. Задал бы хорошего перцу и ему, и его шайке. Хотя, конечно, по мне - что императрица, что парламент, никакой разницы нет. Кто бы ни правил Империей, мы останемся гнить на этой чертовой планете.
- Всем на нас наплевать, - вздохнул Отто. - Мы мусор, ненужный хлам, который надо убрать с глаз долой. В сияющей новой Империи нам нет места. - Он шмыгнул носом. - Вижу, вас удивляет моя наружность. Родители мои прибегли к генной инженерии, чтобы я появился на свет именно таким. У них были свои причины. Они, видите ли, руководили бродячим цирком, а так как естественным путем горбатые карлики больше не рождались, им пришлось обратиться к науке и завести себе сынка-уродца. Я был настоящей звездой. Людям нравилось меня жалеть - на расстоянии, конечно. И никто не потрудился узнать, чего хочу я. В день, когда мне исполнилось шестнадцать, я направился в ближайший рекрутский пункт и записался в армию. Сначала меня не сочли годным к строевой, но я заставил их изменить мнение. Сумел доказать, что умею и люблю убивать. И тоже никогда не жалел о содеянном.
- Мы сражались бок о бок, - пояснил полковник. - Знал бы ты, парень, на что способен этот коротышка. Особенно здорово ему удавалось вспарывать ножом животы. Когда меня сослали сюда, Отто отправился со мной - просто за компанию. Проказу он подцепил уже здесь. Отличный друг, но страшный тупица.
- Правда, - закивал головой Отто. - Чистая правда.
- За что я действительно благодарен Богу, так это за то, что он послал сюда хэйденов, - продолжал полковник. - Без них мы с Отто совсем загнулись бы от скуки. А теперь появилась возможность умереть на поле битвы, а не ждать, пока догниешь окончательно. Что особенно приятно, святая Би, которая раньше всячески давала понять, что не одобряет моего греховного прошлого, сама явилась ко мне за помощью - попросила обучить здешних олухов военному делу. Я видел, слова готовы застрять у нее в глотке. Но она себя пересилила. Пришла к нам и заявила, что без нас им не обойтись. И все это слышали.
- Правда, когда она это говорила, мне казалось, что рот у нее забит воском, - с косой усмешкой заметил Отто.
- Как вы думаете, есть у нас шанс выстоять против хэйденов? - задал наконец Оуэн вопрос, который сейчас волновал его больше всего.
Губы полковника Хэнда исказила зловещая ухмылка.
- Не дрейфь, парень. Если воткнуть хэйдену нож в подходящее место и пару раз повернуть его, он сдохнет так же быстро, как и любой другой. А вообще я так тебе скажу: если поганая хворь и дерьмовая планета до сих пор нас не доконали, шайке ходячих арифмометров не сделать этого и подавно.
Оуэн кивнул, попрощался с новыми знакомыми и направился восвояси. Оставаться дальше в компании полковника и его друга Отто было выше его сил. Несмотря на весь цинизм старого солдата, Оуэн не мог отделаться от мысли, что в его словах есть доля правды. Прокаженные были грязной тайной, которую Империя тщательно скрывала, запретной темой, никогда не обсуждавшейся вслух. О них не проявляли никакой заботы, им не оставляли никакой надежды. Бедолаг увозили с глаз долой и выбрасывали. До недавних пор Оуэн имел самые приблизительные представления о Лакриме Кристи, ему никогда даже в голову не приходило, что в отношении ее жителей совершается вопиющая несправедливость. Как и многие другие, он считал, что проказа - это беда, которая его непременно минует. Но теперь, когда он своими глазами увидел, какова жизнь прокаженных, Оуэн поклялся, что непременно ее изменит. Разумеется, при условии, что все они уцелеют в предстоящей схватке - и колонисты Лакриме Кристи, и он сам.
Свернув за угол, Оуэн увидел Тобиаса Муна. Тот сидел в полном одиночестве, плечи его вздрагивали, а по лицу катились слезы. Трудно было понять, какая обида повергла измененного человека в такую глубокую печаль. Несколько прокаженных, стоящих неподалеку, старались не обращать на плачущего хэйдена внимания. Оуэн подбежал к товарищу и неловко нагнулся над ним, плохо представляя, как его утешить.
- Мун! Тобиас! Что с тобой? Черт побери, если кто-то тебя обидел, я с ним разберусь. Быстро научу паршивца вежливости!
Хэйден внезапно прекратил плакать и поднял голову.
- О Оуэн, привет, - произнес он обычным невозмутимым голосом. - Со мной все в порядке. Никто меня не обижал. Мне просто захотелось узнать, что испытывает человек, когда плачет. Садись рядом, нам надо поговорить.
Оуэн недоверчиво нахмурился, однако опустился рядом с другом. Мун вытер лицо носовым платком.
- И все же… вид у тебя какой-то странный. С тобой в самом деле все в порядке?
- Честно говоря, сам не знаю. Признаюсь, в последнее время я постоянно ощущаю какую-то растерянность. Это моя вторая жизнь, Оуэн, и многое мне до сих пор в новинку. Иногда ко мне приходят воспоминания о прошлом, расплывчатые и искаженные, словно я смотрю по неисправному головизору сериал о приключениях какого-то незнакомца. Я помню, что делал, но не помню зачем, не помню, что при этом чувствовал. Большую часть своей первой жизни я провел среди людей, и у меня появились кое-какие человеческие черты. Многие из них я теперь утратил. Я… научился чувствовать, но мои собственные чувства сбивают меня с толку, и я не знаю, что делать. Наверное, примерно то же самое испытывает слепой, в первый раз увидавший все краски мира. Я смеюсь и плачу, испытываю разные чувства на вкус, пытаюсь понять, в чем разница между ними и как они связаны с миром, в котором я живу. Здесь я увидел прокаженных, которые живут, сражаются и умирают с удивительным мужеством. Мне показалось, в такой ситуации слезы уместны, но, честно говоря, я не уверен. Быть человеком очень трудно, Оуэн. Не представляю, как вы все с этим справляетесь.
- Скоро ты тоже наловчишься, - заверил его Оуэн. - Любая премудрость, как известно, лучше всего познается на деле. Кстати, ты прав, в данном случае слезы действительно уместны. Жаль, что у меня их совсем не осталось. Я на своем веку повидал столько смертей, сражался в стольких сражениях, что здорово очерствел. Твои чувства ожили, а мои притупились. Я должен быть сильным и неуязвимым, потому что только тогда смогу помочь тем, кто в этом нуждается. Хотя, Мун, признаюсь откровенно, мне бы хотелось позволить себе роскошь вновь стать слабым. И чтобы рядом был кто-то сильный, на кого я смог бы положиться. Знаешь, быть живой легендой - дело утомительное.
- Да, сколько я тебя помню, ты всегда был героем, - кивнул головой Мун. - Рискуя жизнью, ты открыл Могильник хэйденов. А потом я тебя покинул. Ты остался сражаться с Империей, а я отправился по своим делам, решив, что мой долг сейчас - вновь разбудить собственный народ. Я совершил ошибку. Но больше я не подведу тебя, Оуэн. Я никогда тебя не оставлю.
- Не сомневаюсь.
- Во мне многое изменилось. Мало того, что во мне проснулась способность чувствовать, - продолжал Мун, - недавно я попытался проверить, в каком состоянии мои имплантанты, механизмы, которые превратили меня в измененного человека. И, к своему удивлению, обнаружил, что почти все они исчезли Мое тело поглотило их. Но и сила, и быстрота реакции по-прежнему при мне, сознание у меня по-прежнему ясное, мысли четкие. Судя по всему, для того чтобы иметь сверхчеловеческие способности, мне больше не нужны технические ухищрения.
- Это все Лабиринт, - понимающе кивнул Оуэн. - Он наложил на тебя свой отпечаток.
- Кто же я теперь? Не человек и не хэйден, - нахмурившись, произнес Мун. - Я стал кем-то другим. Не тем, кем был прежде Глаза мои по-прежнему сверкают золотистым блеском, и голос гудит, но, может, все это - лишь следствие привычки. Оуэн, мы с тобой двигаемся в одном направлении, но ты ушел намного дальше. Скажи, что меня ожидает?
- Не знаю, - развел руками Оуэн. - Наверное, для того, что с тобой будет, еще нет названия.
- Оуэн, когда я думаю обо всем этом, у меня такое чувство… Скажу тебе честно, мне страшно.
- Нам всем страшно, и тут нечего стыдиться. Неизвестное всегда пугает. Даже гусеница боится становиться бабочкой, хотя инстинкты заставляют ее строить кокон. Но если мы не в состоянии контролировать происходящие с нами изменения, остается только… получать удовольствие от процесса. И помнить о том, что рядом друзья.
- Знаешь, я тут наблюдал за прокаженными, и мне пришло в голову… С ними ведь тоже происходят изменения. Хотя совсем другого рода. И если они воспринимают их с таким мужеством, мне тем более нечего бояться. - Мун смущенно отвел взгляд. - Похоже, у меня развиваются какие-то новые способности. Я вижу то… что от всех других скрыто. Это не телепатия, а скорее эмпатия. Как бы то ни было, можешь поверить мне на слово - мы здесь не одни. В джунглях что-то скрывается. Что-то, обладающее огромной силой.
- Армия хэйденов?
- Нет. Будь это представители моей расы, я бы сразу понял. То, о чем я говорю, живое, но оно не похоже на все, с чем я сталкивался раньше. Я чувствую, как в нем закипает гнев. И оно знает, где мы.
- А имя? У него есть имя?
- О да, - кивнул головой Тобиас Мун. - Его имя - Красный Мозг.

Хэйзел Д'Арк прогуливалась в приятном обществе своих альтернативных воплощений. Девушки оживленно болтали, сообщая друг другу о привычках и характерах собственных Оуэнов. Внезапно на их пути выросла закутанная в плащ женская фигура. Троица едва успела остановиться. Прокаженная преклонила колени перед Хэйзел.
- Прости мою дерзость, о благословенная, но ты Хэйзел Д'Арк, освободительница Голгофы?
- Ну, положим, - пробормотала Хэйзел. - Хотя сказать, что я освободила Голгофу одна, будет некоторым преувеличением. Чем могу помочь?
Прокаженная откинула капюшон, открыв обезображенное болезнью лицо. Волосы почти полностью вылезли, обнажая желтоватый череп; сквозь дыру, прогнившую в левой щеке, виднелись зубы. От несчастной исходил тошнотворный запах разложения, хотя Хэйзел и ее подруги старательно делали вид, что не замечают этого. Женщина вытащила из-под полы плаща исхудалую руку, на которой осталось только два пальца, и умоляющим жестом протянула ее Хэйзел.
- Господь коснулся тебя, ты способна творить чудеса. Я столько раз видела это в голографических сериалах. Умоляю, сотвори еще одну чудо. Излечи меня.
Ошеломленная, Хэйзел невольно подалась назад.
- Но я… я не могу. Я никогда никого не исцеляла.
- Неправда. Тебе наносили смертельные раны, и ты моментально исцеляла их. Ты избранница Господа. Возложи свою руку мне на голову, и я буду здорова.
Хэйзел бросила умоляющий взгляд на Миднайт и Бонни, но те были настолько поражены неожиданной просьбой, что не могли вымолвить ни слова. В полной растерянности Хэйзел вновь взглянула на несчастную. Не придумав никакого иного выхода из затруднительного положения, легендарная героиня протянула покрытую мурашками руку и опустила ее на затылок женщины. На несколько мгновений обе замерли в ожидании.
Однако не произошло ровным счетом ничего. Подождав еще немного, прокаженная тяжело вздохнула и поднялась с колен.
- Спасибо, что не отказала в моей просьбе. Видно, вера моя не достаточно тверда. Больше я не буду тебя беспокоить.
Она подняла капюшон и медленно заковыляла прочь. Хэйзел долго смотрела ей вслед, потом внимательно осмотрела собственную ладонь и принялась яростно тереть ее об одежду. Вдруг, поняв, что за ней наблюдают другие прокаженные, она остановилась и виновато огляделась вокруг.
- Если бы только я и в самом деле могла ей помочь…
Никто не ответил на ее слова, и, постояв еще немного, Хэйзел двинулась вдоль по улице. За ней на некотором расстоянии следовали Бонни и Миднайт.

Предыдущая страница 31 Следующая страница


Охотник за Смертью: Честь 32

Хэйдены атаковали Миссию уже на следующий день. Дождь лил так, словно вознамерился окончательно размыть несчастную планету, но измененные люди, казалось, не замечали извергающихся с неба потоков. Они хлынули на поляну с разных сторон. Густые заросли не выдерживали безжалостного натиска, деревья превращались в щепки под ударами могучих рук, приводимых в движение сервомеханизмами. Часовые на башнях подняли тревогу, и все прокаженные немедленно устремились к стенам, полные решимости защищать Миссию до последнего. Сотни хэйденов окружили деревянную крепость. Они атаковали в полном молчании, без боевых кличей или оскорбительных выкриков. Все новые и новые воины выходили из зарослей - высокие, красивые, как ожившие боги, и устрашающе элегантные.
Сверху на них обрушился град стрел, но по большей части они отскакивали от подкожной брони измененных людей, не причиняя ни малейшего вреда. Если стрела все же вонзалась в плоть, хэйдены хладнокровно вытаскивали ее и бросали на землю. Огонь, который они открыли из своих бластеров, пробил крупные отверстия в деревянных стенах. Хэйдены палили и палили, увеличивая пробоины. В нескольких местах деревянные стены загорелись, однако дождь быстро затушил огонь. Наконец хэйдены приблизились к крепости вплотную. Первые вражеские воины проникли во внутренний двор, и завязался рукопашный бой.
Прокаженные, выстроившиеся на крепостной стене, продолжали осыпать неприятеля стрелами. Тут и там хэйдены, которым стрела угодила в глаз, падали, чтобы уже не подняться вновь. Другие защитники Миссии поливали хэйденов кипящим маслом сквозь дыры, проделанные вражескими бластерами. Те немногие колонисты, у которых было энергетическое оружие, целились особенно тщательно. Для перезарядки пистолетам требовались две томительно долгие минуты, в течение которых прокаженным оставалось лишь проклинать медлительную технику. Неприятелей, прорвавшихся за стену, встретил плотный строй защитников. Пока что численный перевес прокаженных был столь значителен, что хэйдены не могли продвинуться вглубь ни на шаг.
Оуэн и Хэйзел сражались бок о бок, защищая самую крупную пробоину в стене. Каждый из хэйденов, приблизившийся к отверстию на расстояние досягаемости клинка, немедленно находил свою смерть. Хэйзел и Оуэн орудовали мечами с неимоверной силой, мощные клинки разрубали подкожную броню, крушили имплантанты и поражали наиболее уязвимые органы хэйденов. Как ни проворны были измененные люди, они не могли тягаться с Оуэном и Хэйзел. Преследуя хэйденов по пятам, они отогнали их от стены и заставили вновь отступить к краю поляны.
Бонни Бедлам и Миднайт Блю тоже не теряли времени даром. Убивая измененных людей, они хохотали, напевали и приплясывали. Бонни устремилась в самую гущу битвы, круша всех врагов, попадавшихся ей под руку, и не обращая ни малейшего внимания на раны, которые наносили ей самой. Правда, раны заживали так быстро, что она вряд ли успевала ощутить боль. Она казалась воплощением смерти и разрушения, неумолимой, непобедимой силой. Миднайт телепортировалась в разные концы поля боя, за пару секунд успевая уложить нескольких врагов и вновь исчезнуть. Ей одновременно удавалось быть повсюду. И повсюду она несла гибель врагам.
Откуда ни возьмись, появились обе Славные Сестры. Из их глоток вырывался утробный вой, а мечи взлетали и опускались так стремительно, что человеческий взгляд был не в состоянии уследить за ними. Воительницы с остервенением набросились на хэйденов, разрубая их беззащитные суставы и вспарывая глотки. Сестра Марион на своих негнущихся ногах спешила в самые горячие точки сражения. Как всегда, она шаталась и кренилась в разные стороны, но это не мешало ей без промаха наносить беспощадные удары. Она целилась мечом прямо в сверкающий глаз хэйдена, а потом приканчивала ослепленную жертву, перерезая ей вены.
Сестра Кэтлин избрала несколько иную тактику. Меч она держала обеими руками и, без устали размахивая им, с бешеной решимостью пробивала себе дорогу. Быстрая, как ртуть, она оставалась неуязвимой для вражеских клинков, а по обеим сторонам от нее грудами валялись мертвые хэйдены.
Выражение мрачного удовлетворения застыло на лице полковника Хэнда, когда он вихрем устремился навстречу неприятелю. Полковник был чертовски рад, что ему вновь представилась возможность заняться любимым делом. Он в полный голос распевал старые боевые песни, а его меч взлетал и опускался спокойно и уверенно. Полковник был на вершине блаженства. Измененные люди пытались наброситься на него сзади, но верный Отто предотвращал их намерения. Карлик ловко подрубал длинные ноги хэйденов, а когда те валились на землю, перерезал им глотки ножом При этом он хохотал от удовольствия, упиваясь каждой каплей пролитой крови.
Повсюду, за стенами Миссии и вне их, прокаженные сражались, не жалея себя. Те, кому не хватило мечей и бластеров, пустили в ход железные прутья, камни, словом, все тяжелые и острые предметы, которые они могли удержать в своих серых, покрытых язвами руках. Сражаться вышли все, кто стоял на ногах. Прокаженные набрасывались на врага с холодным отчаянием людей, которых в любом случае ожидает близкая смерть. Может, именно поэтому они так страстно хотели сохранить то немногое, что имело для них значение и ценность: дом и святую, которая дала им надежду в тот момент, когда они, казалось, утратили ее навсегда.
За Миссию все они были готовы сражаться, за святую Би - отдать жизнь.
Потери с обеих сторон росли. Постепенно защитникам крепости удалось потеснить хэйденов и заставить их отступить на поляну. Однако на открытом пространстве измененные люди почувствовали себя увереннее. Здесь они имели большую свободу маневра, возможность проявить скорость и силу. Вскоре враг прижал колонистов к самой стене. Однако прокаженные, загородив пробитые в стенах отверстия, не собирались сдавать своих позиций. А из джунглей появлялись все новые и новые полчища хэйденов, высоких, стройных, неумолимых бойцов.
Несколько хэйденов свалили при помощи бластеров толстое дерево и, используя его в качестве тарана, устремились к воротам Миссии. Обе стороны знали - пока ворота стоят, основные силы измененных людей не могут проникнуть в крепость. Тяжелые деревянные ворота содрогались при каждом ударе, мощные стальные петли жалобно скрежетали. Часовые в сторожевых башнях посылали на хэйденов с тараном беспрерывный поток стрел, но стоило одному из врагов упасть, как на его место немедленно вставал другой. Ворота начали подаваться под мощными ударами тарана, однако через некоторое время земля под ногами хэйденов, раскачивающих тяжелый ствол, превратилась в жидкое месиво. Теперь они постоянно поскальзывались под тяжестью своей ноши. А на выручку к защитникам крепости уже спешили Оуэн и Хэйзел.
Они продирались сквозь толчею сражения, убивая на месте каждого, кто пытался преградить им путь. Измененные люди, заметив их приближение, бросили таран и все как один повернулись к новым противникам. В конечностях их громко гудели сервомеханизмы. Оуэн и Хэйзел были встречены градом стремительных ударов. Завязался бой, все участники которого отчаянно скользили в жидкой грязи и были вынуждены то и дело хвататься за валявшийся на земле толстый ствол.
В суматохе битвы Оуэн и Хэйзел отдалились друг от друга. Хэйзел сражалась с исполинским хэйденом. Удары следовали один за другим с невероятной быстротой, из клинков снопами летели искры. Струи дождя стекали по напряженным лицам противников. В конце концов Хэйзел удалось выбить из рук врага меч и насквозь пронзить его своим клинком. Хэйден рухнул на колени, золотистый свет, которым сверкали его глаза, начал медленно гаснуть.
Оуэн ни секунды не стоял на месте. Он был намного легче, чем массивные хэйдены, и потому не так глубоко увязал в грязи. Своим преимуществом он пользовался вовсю. Все попытки врагов окружить Оуэна плотным кольцом заканчивались неудачей. Во время сражения он не только не уставал, но, напротив, становился все сильнее и проворнее. Его энергия казалась неиссякаемой. Оуэн ' ощущал себя неуязвимым и непобедимым. Казалось, перед хэйденами не просто отважный воин, но могучая природная стихия, посланная им в качестве возмездия. Оуэн крушил врагов направо и налево. И вдруг, совершенно неожиданно, он поскользнулся и упал.
Падение его оказалось на редкость неловким. Он с размаху ударился локтем обо что-то твердое, пальцы на мгновение онемели, разжались и выпустили меч. В ту же секунду на него набросилась целая свора хэйденов, со всех сторон посыпались удары. К счастью, хэйдены нетвердо держались на ногах, и это дало ему возможность подняться. Одному из неприятелей он тут же нанес сокрушительный удар кулаком в грудь, и другие подались назад. Оуэн выхватил нож, который хранил в голенище, и, изрыгая самые непристойные ругательства, огляделся вокруг в поисках меча.
Он поднял голову как раз вовремя, чтобы увидеть - на него стремительно надвигается толстенное бревно. Сервомеханизмы в руках четырех хэйденов, подхвативших таран, издавали резкий гул. В следующее мгновение могучий удар припечатал Оуэна к воротам, до сих пор стоявшим неколебимо.
Это напоминало кошмарный сон. В глазах потемнело, словно на землю внезапно спустилась ночь. Казалось, весь мир навалился на него своей тяжестью. Он чувствовал, как все органы и кости расплющились, а тело превратилось в лепешку. А потом ощутил невероятную, небывалую боль и понял, что все это не сон. Во сне, даже кошмарном, такой боли не бывает.
Ребра ломались, как спички, и острые обломки повреждали легкие и сердце. Ручьи крови хлестали изо рта. Наконец бревно качнулось назад, но Оуэн не двинулся с места, приклеенный к воротам своей собственной кровью. Она струилась теперь не только изо рта, но из носа, глаз и ушей. Темная пелена перед глазами развеялась, однако все его существо превратилось в сгусток нестерпимой боли, заглушившей без остатка мысли и чувства. Израненные легкие бессильно трепетали в исковерканной груди, не в состоянии ни вдохнуть, ни выдохнуть. Из окровавленной плоти торчали осколки переломанных костей, лицо превратилось в кровавое месиво. Медленно, беспомощно он сполз вниз, оставляя за собой широкий кровавый след на воротах, на которых появились глубокие трещины.
Оуэн ничком лежал в грязи. Дыхание его остановилось, сознание тускнело, лишь сердце все еще судорожно сжималось в расплющенной груди. Он уже не слышал отчаянного, полного ужаса и . ярости вопля Хэйзел. Не видел, с каким бешенством она набросилась на атаковавших его хэйденов и в несколько минут прикончила всех. Он лежал в грязи, и дождь медленно смывал кровь с его разбитого лица. Какая глупая смерть, пронеслась в голове последняя, вялая мысль… И тут словно что-то щелкнуло в гаснущем мозгу. «Нет, я не умру, - сказал себе Оуэн. - Я не хочу умирать. По крайней мере здесь и сейчас. Я еще нужен людям».
Он устремился внутрь своего разума, в самые глубины подсознания, в ту часть, которая для него самого оставалась тайной и где находились источники жизненной энергии. Бешеным усилием воли он извлек оттуда все ресурсы, которые там еще оставались. Вытащив жизненную силу из темных неведомых тайников, он наполнил ею свое разбитое, умирающее тело. Целительная энергия, потрескивая, принялась за дело. Оуэну хотелось пронзительно завизжать - такая волна боли накатилась на него, когда разбитые в щепу кости начали срастаться. Но до тех пор, пока легкие не ожили и не наполнились воздухом, он не мог издать не только крика, но даже и слабого поскуливания. Потом сердце вновь забилось ровно и уверенно, кости стали крепкими, исковерканные, расплющенные органы - сильными и здоровыми, хотя все тело болело, словно его кипятили в котлах ада. А потом целительная энергия вновь исчезла в глубинах подсознания. Оуэн по-прежнему лежал в лужах собственной крови, слабый, как котенок. Но своим решительным отказом признавать смерть он заставил ее отступить.
Хэйзел опустилась на колени рядом с ним. Глаза ее расширились от ужаса при виде такого количества крови.
- Не двигайся, Оуэн. Сейчас я тебе помогу. - Голос Хэйзел дрожал от еле сдерживаемых слез. - Прошу, не умирай. Не поступай так со мной. Я этого не вынесу.
- Не суетись, любовь моя, - едва слышно прошептал Оуэн. - Со мной все в полном порядке. Я сам себя исцелил. Будь добра, помоги мне встать на ноги.
Потрясенная Хэйзел ощупала его грудь своими опытными, чуткими пальцами и, убедившись, что все ребра действительно целы, помогла ему подняться.
- Вот это да… Когда я увидела, как проклятое бревно тебя припечатало, я с тобой мысленно попрощалась. Мы что, стали бессмертными?
Оуэн мрачно усмехнулся.
- Думаю, не вполне. Например, если расколоть нам головы энергетическим лучом, мы вряд ли оживем. Кол, всаженный в сердце, - тоже достаточно надежное средство навсегда избавиться от нас. Но мы все время становимся сильнее. А теперь отведи меня в крепость. Пока я не отдышусь как следует, от меня мало толку.
И, тяжело оперевшись на плечо Хэйзел, он заковылял к ближайшему отверстию в стене. Оставшиеся в живых хэйдены предусмотрительно расступались, давая им дорогу.

Бонни Бедлам самозабвенно исполняла танец неумолимой смерти. Каждый ее удар приносил гибель новому врагу, а защищаться она просто не считала нужным. Если ей наносили рану, она лишь оглушительно хохотала, упиваясь удивительным ощущением самоисцеляющейся плоти. Схватка лицом к лицу была не для нее, доведись ей услышать о том, что бой следует вести по правилам, ее бы это только позабавило. Она носилась туда-сюда, застигая хэйденов врасплох и налетая на них со спины. Бонни Бедлам была бойцом, а не благородным воином, и не любила разговоров о чести. Зато она любила сражаться. Она наносила врагу неумолимые, безжалостные удары, а когда до нее доносились крики о помощи, испускаемые прокаженными, она пропускала их мимо ушей. Она привыкла биться в одиночку и не Собиралась защищать или прикрывать кого бы то ни было. И она знала, что для защиты Миссии способна сделать в сто раз больше, чем любой из горемык-колонистов.
Миднайт Блю, сжав боевой топор обеими руками, с поразительной силой крушила вражеские головы и конечности. С ног до головы она была забрызгана кровью хэйденов, словно побывала под кровавым душем. Этот душ явно пошел ей на пользу - взгляд Миднайт светился удовлетворением и гордостью. Она без умолку выкрикивала слова священных песнопений своего воинского ордена и продиралась сквозь гущу битвы, подобно леснику, прорубающему новую тропу в непроходимой чащобе. Хэйдены не могли противостоять ее холодному спокойному натиску и валились направо и налево под точными и выверенными ударами топора. Миднайт получила множество ран, но ни разу даже не поморщилась. Восторг битвы заглушал боль. От большей части нанесенных ей ран через несколько мгновений не оставалось и следа. Впрочем, на те повреждения, которые заживали медленнее, Миднайт тоже не обращала внимания. Она сражалась во главе небольшой группы прокаженных и оберегала их тщательнее, чем саму себя. Миднайт обладала способностью телепортироваться в любой конец поля битвы, но не делала этого, так как тем, кто сражался рядом, требовалась ее защита.
Иногда, несмотря на все усилия Миднайт, кто-то из ее подопечных падал, сраженный неприятельским ударом. Тогда ее захлестывала новая волна ледяного бешенства. Прокаженные сражались отчаянно, но им трудно было тягаться с таким могучим противником, как хэйдены. Один за другим они падали на землю, и в конце концов Миднайт осталась одна. Она уже ничего не могла сделать для тех, кто только что бился с ней бок о бок. Тогда она телепортировалась в другое место и там возглавила новую группу прокаженных, чтобы защищать их, насколько это возможно.
В разгаре сражения Бонни и Миднайт сошлись вместе и встали спина к спине. Они заблокировали подход к самому большому отверстию в крепостной стене. Все новые и новые волны хэйденов накатывались на эту неодолимую преграду и разбивались о нее, как о скалу. У хэйденов было энергетическое оружие, однако в такой мясорубке трудно верно выбрать цель даже при помощи компьютерных систем. И все же благодаря многократному численному преимуществу хэйдены начали шаг за шагом теснить Бонни и Миднайт. В конце концов оба бесстрашных бойца оказались в самом отверстии, и все попытки хэйденов выбить их оттуда потерпели неудачу. Тогда измененные люди выдвинули вперед какой-то крупный предмет, закутанный в несколько слоев водонепроницаемого материала. Когда хэйдены стащили покров, выяснилось, что под ним небольшая лучевая пушка. Бонни и Миднайт переглянулись и опустили оружие.
- Ты ведь можешь телепортироваться, - прошептала Бонни. - Так давай. Действуй быстрее.
- Неужели ты думаешь, что я спасу свою шкуру, а тебя оставлю погибать?
- Я обладаю способностью к регенерации, ты что, забыла?
- Уверяю тебя, после такого удара ты вряд ли сумеешь ре генерироваться.
- Хватит болтать! Уходи, черт тебя подери! Я бы на твоем месте не стала тянуть!
- Бонни…
- Убирайся, кому сказано. Я всегда знала, что умру в одиночестве.
Миднайт издала короткий горестный вопль и исчезла. Воздух со свистом заполнил пустое пространство, образовавшееся на том месте, где только что стояла темнокожая женшина-воин. Она появилась вновь за спинами хэйденов, суетившихся вокруг лучевой пушки, и, не тратя времени даром, принялась крушить врагов топором. Убитые или умирающие хэйдены снопами валились на землю, однако один из них все же успел прицелиться и выстрелить. Из жерла пушки вырвался смертоносный энергетический луч. Через несколько мгновений в стене возникла дыра, через которую могла бы пройти армия, а от Бонни Бедлам не осталось и следа.
Увидев это, Миднайт взвыла от горя. Она потеряла не только верного товарища по оружию, она утратила одно из своих альтернативных воплощений. Ей больно было сознавать, что, несмотря на свою силу и мужество, она не смогла спасти даже ту, которая значила для нее так много. Прикончив без остатка всех хэйденов, окруживших пушку, Миднайт схватила мощное орудие и подняла над головой. Никогда прежде ей не доводилось поднимать таких тяжестей. Мускулы на руках буграми вздулись от напряжения, но горе и ярость придали ей новых сил. Оглядевшись, она выбрала место наибольшего скопления хэйденов и могучим броском послала туда пушку. С размаху грохнувшись об землю, пушка взорвалась, и вырвавшиеся из нее энергетические потоки превратили десятки измененных людей в ничто. Когда земля прекратила наконец сотрясаться, выяснилось, что на ней образовалась огромная впадина, возле которой валялось множество искореженных мертвых тел. Некоторые из них принадлежали прокаженным. Миднайт попыталась вызвать в себе сострадание к ним, но сейчас ей это не удалось. Теперь, когда Бонни не стало, она все время ощущала рядом зияющую пустоту, и все прочие чувства притупились. Она поплелась назад к крепостной стене, чтобы встать на охрану пробитого лучевой пушкой отверстия. Когда Миднайт подошла к нему, до нее донесся какой-то непонятный шум.
Заглянув в отверстие, Миднайт увидела то, что осталось от Бонни Бедлам: кучку почерневших, обуглившихся костей, на которых кое-где сохранились куски окровавленной плоти. Между раскрошенных ребер пульсировали разорванные на мелкие части органы. Самое ужасное состояло в том, что эта бесформенная масса по-прежнему жила и страдала. Миднайт, пошатываясь, сделала несколько шагов и склонилась над останками Бонни. Обуглившийся череп оскалил ей навстречу изломанные зубы. Но, как ни странно, в одной из глазниц сохранился неповрежденный глаз. Под взглядом потрясенной Миднайт глаз возник и во второй глазнице Бонни. Откуда ни возьмись, появились мускулы, точно толстые черви, они обвивали скелет, собирая воедино его разрозненные фрагменты. Органы сами собой начали восстанавливаться. Сердце снова забилось, сплющенные легкие расправились и наполнились воздухом. Мускулы ползли все дальше, соединяя разбитые руки и ноги. Миднайт перевела взгляд на голову. Череп уже успел обрасти свежим красным мясом, у Бонни появились не только глаза, но и губы. Губы приоткрылись, и дыхание со свистом вырвалось изо рта.
. - Я же тебе говорила, все у меня получится, - прошептала Бонни Бедлам, улыбаясь через боль. - Мы с тобой уже пережили что-то в этом роде. На планете Мист, помнишь? Там нас тоже подстрелили из лучевой пушки. Конечно, тогда рядом был мой Оуэн.
- Господи, видела бы ты себя сейчас, - пробормотала Миднайт, не зная, смеяться ей или плакать. - Тебе срочно надо в лазарет.
- Совершенно ни к чему. Давай-ка лучше охраняй пробоину, а я тем временем окончательно приведу себя в порядок. А если увидишь, что они готовят вторую пушку, хватай меня в охапку и беги отсюда. Два таких удара подряд - это слишком даже для меня.
- Можешь не волноваться, - отрезала Миднайт Блю. - Мимо меня ни один ублюдок не пройдет.
Она выбрала позицию около отверстия в стене и встала там с топором в руках, неколебимая, как каменное изваяние. Казалось, ей не составляет ни малейшего труда отбивать все атаки хэйденов. На лице ее сияла решимость не оставлять поста до завершения битвы, или собственной смерти, или конца света - в зависимости от того, какое из этих событий настанет первым.

Славным Сестрам непостижимым образом удавалось одновременно быть повсюду. Распевая псалмы и гимны, они убивали всех врагов, попадавшихся им на пути. Колонисты, в которых проснулся истинный воинский дух, не сдавались под натиском превосходящего неприятеля. Измененные люди, несмотря на всю свою мощь и быстроту реакции, несмотря на безотказность сервомеханизмов и вживленную под кожу броню, пасовали перед безграничной отвагой противников, которые ничуть не дорожили собственной жизнью. Прокаженные набрасывались на хэйденов вдвоем, и пока один, вцепившись в руку с мечом, не давал противнику возможности нанести удар, другой вспарывал ему глотку. Бывало и по-другому - один из колонистов намеренно подставлял свою грудь под клинок хэйдена, давая товарищам возможность разделаться с врагом, пока его меч увяз во внутренностях жертвы. Хэйдены были умелыми и опытными бойцами, но им не хватало отчаянной решимости прокаженных. Поэтому ни одной из сторон не удавалось долго сохранить преимущество.
Сестра Кэтлин первой увидела бомбу. Прикончив очередного противника и оглядевшись вокруг в поисках нового, она заметила, как шестеро хэйденов, несущих мощное взрывное устройство, направляются прямиком к воротам Миссии. Их охраняло еще шестеро, расчищая путь при помощи бластеров. В юности сестра Кэтлин работала в шахте, поэтому она вмиг догадалась, что это за устройство. Она закричала во весь голос, призывая сестру Марион и сообщая ей о новой угрозе. Вместе они пробили себе путь сквозь гущу битвы и приблизились к бомбе.
Оказавшись рядом со взрывным устройством, обе Славные Сестры вихрем набросились на застигнутых врасплох хэйденов. Но хотя измененные люди и истощили заряды своих бластеров, они мгновенно обнажили клинки, явно не собираясь оставлять ношу и пускаться наутек. Славные Сестры умели сражаться и не привыкли беречь себя, однако сегодняшняя битва тянулась слишком долго. К тому же обе были тяжело больны, и тела их, изъеденные проказой, не могли больше противиться усталости. А сервомоторы, приводящие в движение хэйденов, напротив, не знали, что такое усталость. Славным Сестрам удалось остановить врагов на значительном расстоянии от ворот, но добраться до бомбы они были не в состоянии.
Они продолжали сражаться. Вера поддерживала их, заставляя устремляться в бой тогда, когда любой другой отступил бы или рухнул на землю, окончательно обессилев. И в конце концов Кэтлин поняла, что у них остается единственный выход. Послав Господу прощальную молитву, она напрягла последние силы, протиснулась между двумя хэйденами и оказалась рядом с бомбой. Немедленно два меча вонзились ей в спину, пронзив почки. Сестра Кэтлин испустила пронзительный вопль, кровь хлынула у нее изо рта, но она упорно продолжала выполнять задуманное. Яростно взмахнув мечом, она прикончила одного из хэйденов, державших бомбу, и устройство оказалось на земле. Теперь сестре Кэтлин оставалось лишь наклониться и привести механизм в действие, включив пятиминутный таймер.
Догадавшись, каковы ее намерения, сестра Марион отчаянно закричала. Кэтлин меж тем вцепилась в бомбу с такой бешеной решимостью, что никому из хэйденов не удалось оттащить ее. Сестра Марион опрометью побежала к Миссии. Она орала во весь голос, предупреждая прокаженных об опасности. Поняв, в чем дело, прокаженные оставили поле боя и устремились к воротам и крупным пробоинам в стене. Поначалу хэйдены пытались их преследовать, но вскоре поняли - что-то тут не так. Тогда они остановились, пытаясь сообразить, в чем состоит хитрость и где скрывается ловушка.
Измененные люди суетились около бомбы, со всех сторон налетая на сестру Кэтлин и нанося ей беспощадные удары. Безумная боль заставляла ее кричать, однако она, собрав все силы, не двигалась с места. Позицию Кэтлин выбрала с расчетом. Набрасываясь на нее, хэйденам приходилось соблюдать осторожность, иначе они могли повредить бомбу. Измененные люди не сразу поняли, что Кэтлин уже мертва. Разжав наконец пальцы монахини и отшвырнув ее прочь от бомбы, они увидели включенный таймер. Лишь тогда до них дошло, что Кэтлин не зря выигрывала лишние минуты, упорно отказываясь умирать. Хэйдены бросились наутек… И тут бомба взорвалась.
Мощный взрыв прикончил всех врагов до единого, повалил несколько деревьев и сотряс стены Миссии. Колонисты к тому времени успели укрыться внутри. Некоторые небольшие здания за стеной получили повреждения, но никого из защитников Миссии не задело. После того как стихли отголоски взрыва, а земля и стены перестали дрожать, сестра Марион открыла ворота и осмотрела поляну. Армия захватчиков была уничтожена. От огромных полчищ хэйденов остались лишь груды полурасплавленных металлических деталей, которые в беспорядке валялись на земле. От сестры Кэтлин не осталось ничего.
Сестра Марион испустила тяжелый вздох и громко фыркнула.
- Теперь эти металлические ублюдки знают, что с опасными игрушками шутки плохи. Прими, Господь, душу сестры Кэтлин. Надеюсь, что все хэйдены уже в аду.

Битва завершилась, но колонистам предстояло немало работы. Следовало закрыть пробоины в стене, позаботиться и о раненых, и об убитых. Раненых отнесли в лазарет, а трупы сложили в погребе. До похорон необходимо было опознать их, чтобы близкие имели возможность попрощаться с теми, кого любили. Некоторые трупы были так изуродованы, что идентификация казалась невозможной. Этих несчастных сложили отдельно. Те, кто выжил, медленно проходили мимо, сквозь слезы пытаясь различить знакомые черты.
Подбирать трупы, идентифицировать и складывать их - работа не из приятных. Но все понимали, что необходимо выполнить долг по отношению к павшим. Многие из выживших участников битвы были слишком изнурены, и душевно и физически, и тяжкая обязанность пала на тех, кто оставался в Миссии, охраняя ее последние рубежи и защищая умирающих в лазарете. Полковнику Уильяму Хэнду и Отто пришлось оставить боевой пост у главных ворот и взвалить на себя заботы о мертвых. Количество трупов все прибавлялось, так как многие раненые умирали, не успев получить первой помощи.
Оба старых вояки приступили к делу без всякого содрогания. За свою жизнь они перевидали столько убитых, что давно отвыкли различать в каждом трупе человека, которым тот был прежде. Им помогал Тобиас Мун. Ему не позволили сражаться за стенами Миссии, так как в суматохе битвы его вполне могли принять за врага. Теперь он относил убитых в длинный узкий подвал и складывал, аккуратными рядами. Руки его не уставали под тяжестью ноши, и он продолжал эту печальную работу еще долго после того, как прокаженные, вконец измученные, вынуждены были отправиться отдыхать. Мун радовался, что и ему выпала наконец возможность принести пользу. Покойников он ничуть не боялся. В конце концов, он сам бывал по ту сторону смерти.
Уильям Хэнд медленно ходил между рядами трупов, давал каждому телу номер и отмечал в специальной описи особые приметы. Отто собирал в специальные мешки разрозненные части тел. Предполагалось, что впоследствии их владельцы будут найдены, пока же Отто просто сваливал останки в углу и благодарил Бога за то, что на Лакриме Кристи не водятся крысы. Куча останков уже доходила карлику до груди. Вывалив в очередной раз содержимое своего мешка, он повернулся к полковнику.
- Господи Иисусе, ну и вонь. Мы скоро задохнемся. Нужно было по крайне мере хранить жмуриков в помещении, где есть окна.
- Продезинфицируй тут все хорошенько, - посоветовал полковник, не отрываясь от своих записей. - А если, не дай Бог, увидишь червяка или какую другую гадость, мигом прихлопни.
- Продезинфицируешь тут, как же, - буркнул Отто. - Святая Би все средства отправила в лазарет. Она даже запасы спиртного конфисковала для медицинских нужд. Нет, полковник, в следующий раз мы никому не позволим отвлечь нас от драки. Лучше протаранить своим горбом целую армию хэйденов, чем служить в похоронной команде. - Карлик огляделся вокруг и смолк. - Мы многих потеряли, полковник, - добавил он несколько секунд спустя. - Многих славных ребят. В бою полегло пятнадцать, а то и двадцать процентов населения Миссии. Это чертовски много. А к утру мертвых будет еще больше.
- Все познается в сравнении. Мы потеряли многих, а хэйдены - всех до единого. Так что мы в явном выигрыше.
- Ты прав. Но нужно взглянуть правде в глаза. Пока они хотели лишь испытать, насколько крепка наша оборона, и выслали пробный отряд. Я уверен, основная их армия сейчас скрывается где-то поблизости, в джунглях. Наверняка ублюдки обдумывают полученный урок. В любое время можно ждать новой атаки.
- Знаешь, Отто, что я в тебе особенно ценю? - проворчал полковник. - Оптимизм и жизнерадостность. Слушай, тебе что, нечего больше делать?
- Так точно. Оторванных деталей больше не осталось. Я только что собрал в корзинку последние. Не представляю, как мы будем крепить на место уши, зубы и прочие мелочи. Конечно, можно сварить из этой требухи мыло. А если дела пойдут плохо, на худой конец она и на суп сгодится.
Полковник наконец поднял голову и пристально взглянул на Отто.
- Ты никак из семьи каннибалов.
- Говоря откровенно, по праздникам мы иногда баловались человечинкой. Но ели исключительно тех, кто нам чем-то насолил.
- Готово, - раздался с порога голос Тобиаса Муна. - Тел больше не осталось. Хотя не исключено, что вскоре они появятся вновь. В лазарете много тяжелораненых. Думаю, вам лучше отдохнуть. Я тут все сделаю.
- Парень, ты просто уникум. Все жители Миссии буквально валятся с ног. Отто, перерыв. Мы с тобой заслужили право подкрепить свои силы.
Боевые товарищи, отойдя подальше от трупов, опустились прямо на пол и привалились к стене подвала. Отто, не теряя времени, извлек откуда-то видавшую виды железную фляжку и заговорщически подмигнул полковнику. Оба сделали по хорошему глотку. Мун неуверенно направился к дверям, но Хэнд окликнул его.
- Составьте нам компанию, сэр Мун. Вам тоже не помешает немного расслабиться, хотя вы и не устали. Присаживайтесь. Не возражаете против капельки славного тонизирующего средства?
- Спасибо, - кивнул Мун.
Алкоголь не оказывал на него ни малейшего действия, но тем не менее он взял протянутую фляжку. Мун понимал, что отказом не на шутку обидит полковника и Отто. Опустившись на пол, он сделал осторожный глоток и вернул фляжку полковнику.
- Довольно необычный вкус… Отто оглушительно расхохотался.
- Ох, приятель, ну вы и скажете. Да разве во вкусе дело! Вы ведь только что вернулись с главной площади? Есть какие-нибудь интересные новости?
Прежде чем ответить, Мун помешкал. Ему пришлось в течение нескольких секунд рассмотреть весь поток известной информации сквозь призму того, что большинство людей считает интересным.
- Пробоины в стене заделали, - сообщил он наконец. - Пожары, судя по всему, не причинили Миссии серьезного урона.
- А люди, Мун? - нетерпеливо перебил Хэнд. - Как дела у твоих друзей, легендарных героев?
- Дезсталкер был тяжело ранен, но уже поправился. Хэйзел Д'Арк и Миднайт Блю помогают Матери Беатрисе ухаживать за ранеными в госпитале. Бонни Бедлам тоже получила серьезные повреждения, однако процесс регенерации идет с удивительной скоростью и через пару часов она будет совершенно здорова. Тех, кто прошел Безумный Лабиринт, нелегко убить.
- Да, - протянул полковник. - Мы это заметили. Возможно, вас даже наша чертова хворь не возьмет. - Полковник устремил на Муна пронзительный взгляд и добавил: - Скажите, сэр Мун, а что вы будете делать, если хэйдены сломают нашу оборону и ворвутся в Миссию? Сражаться против представителей своей расы?
- Да, - без промедления ответил Мун. - Я больше не хэйден, хотя еще и не человек. И я чувствую общность только со своими друзьями.
- В конце концов, хоть мы и люди, мы тоже ценим только две вещи, - произнес полковник, вновь поднося фляжку к своим серым губам. - Дружбу и честь. Все прочее не имеет значения.
- А если требования чести заставят вас поступиться дружбой? - спросил Мун.
- Да вы хитрец, - усмехнулся Хэнд. - Я так понимаю, вы хотите узнать, останется ли моим другом человек, лишившийся чести?
- Честно говоря, я совсем запутался, - со вздохом признался Мун. - Быть человеком очень трудно.
- Хлебните еще раз, может, в голове прояснится, - посоветовал Отто.

К тому времени, как закончили самые необходимые дела, настала ночь. На планете Лакриме Кристи темнота сгущалась рано. Святая Би и Сестра Марион по-прежнему не покладая рук хлопотали в лазарете, пытаясь спасти как можно больше жизней при помощи самых примитивных лекарств и - инструментов. Несмотря на все их усилия, лазарет больше напоминал скотобойню, чем госпиталь. Хэйзел Д'Арк и Миднайт Блю помогали, как могли. Однако им то и дело приходилось выбегать на улицу, чтобы немного прийти в себя. Вид невыносимых страданий, душераздирающие стоны, зловоние, исходящее от вывороченных внутренностей - от всего этого темнело в глазах даже у таких закаленных бойцов, как Хэйзел и Миднайт. Они сидели на ступеньках лазарета, дышали свежим ночным воздухом и набирались мужества, чтобы войти вновь. Рядом с ранеными обе чувствовали себя постыдно полными сил и в то же время угнетающе беспомощными.
Выйдя из тени, к ним приблизилась Бонни Бедлам. Невозможно было поверить, что несколько часов назад она представляла собой груду костей. Хэйзел и Миднайт даже не сразу узнали подругу. Дело в том, что в процессе регенерации все татуировки Бонни бесследно исчезли так же как и бесчисленные серьги и кольца, украшавшие ее тело. Судя по всему, саму Бонни это отнюдь не радовало. По крайней мере когда она опустилась на ступеньку рядом с Хэйзел, выражение лица у нее было растерянное и хмурое.
- Ну и видок у меня - заурядный до отвращения! Зря я столько лет старалась, работала над собой… Представьте себе, пропал даже кожаный пояс, который я носила, не снимая. Собственноручно сделала его из кожи своего заклятого врага. Да и ослабела я здорово. Никогда раньше мне не приходилось так напрягаться, как во время этой чертовой регенерации. Если хэйдены вновь на нас нападут, от меня будет мало проку.
- Мы тоже очень рады тебя видеть, - с подчеркнутой любезностью ответила Миднайт, пропустив мимо ушей тираду Бонни. - Спасибо, у нас все в порядке.
- Сейчас ты действительно очень похожа на меня, - заметила Хэйзел.
- Господи, только этого не хватало, - вздохнула Бонни. - Неужели я выгляжу так ужасно?
- Из джунглей не поступало тревожных вестей? - осведомилась Миднайт.
- А какие оттуда могут быть вести? Наверняка здешние деревья по своей милой привычке пожирают друг друга, а так ничего не слышно. Как дела в госпитале?
- Все зависит от точки зрения, - пояснила Хэйзел. - Конечно, мы потеряли больше раненых, чем спасли. Но, учитывая все обстоятельства, просто чудо, что удалось спасти так много. Знаешь, по-моему, мать Беатриса - самая настоящая святая. Она совершенно не дает себе отдыха. Мы уже валимся с ног, а ей хоть бы что. Мне казалось, крови за свою жизнь я видела достаточно, но сколько здесь… Весь пол ею залит, никакими дезинфицирующими растворами не смоешь. К сожалению, многие умирают от болевого шока - его вызывают и раны, и операции. К тому же проказа ослабляет защитные силы организма.
- Как несправедливо, - тихо сказала Миднайт. - Эти люди так мужественно сражались. И они победили. А теперь должны умереть, и мы не в силах помочь им.
- Да, - пробормотала Бонни. - В лазарете от нас мало толку. Мы способны только сражаться.
- Не забывай, в конце концов битва выиграна вовсе не благодаря нам, - заметила Миднайт. - Сестра Кэтлин - вот кто решил исход сражения. Она пожертвовала своей жизнью без малейшего колебания.
- Да, смертные тоже способны творить чудеса храбрости, - согласилась Бонни.
- Мы похожи на монстров из старинных сказок, - усмехнулась Хэйзел. - Нас можно резать на куски, жечь, стрелять в нас в упор - все нипочем. Для того чтобы прикончить кого-нибудь из нас, придется немало повозиться. Вонзить кол в сердце, потом отрезать голову, сжечь ее и развеять пепел. Тогда, наверное, что-то и получится. Не думаю, что наши способности к регенерации после этого сработают.
- При случае можно попробовать, - буркнула Бонни.
- Хэйдены - вот кто настоящие монстры, - заявила Миднайт. - Предали человечество, чтобы поклоняться технике. Эти мерзавцы даже не догадываются, что совершенствовать нужно прежде всего дух, а не тело. Не понимают, что, нападая на Миссию, где живут неизлечимо больные люди, они доказывают - у них нет чести.
- Им что-то нужно, - сказала Бонни. - А когда им что-то нужно, они на все готовы. И уж, конечно, соображения морали их не остановят. Лично мне такая точка зрения понятна. И даже вызывает уважение. Иногда для того, чтобы достичь чего-то важного, приходится приносить не менее важные жертвы. Жертвовать дружбой, честью… любовью. Я люблю моего Оуэна всем сердцем, но. если понадобится принести его в жертву ради спасения Империи, я не поколеблюсь. И он это прекрасно знает. А разве вы поступите иначе?
- Я уже потеряла моего Оуэна, - горестно вздохнула Миднайт. - И я пожертвовала бы Империей и всем на свете, лишь бы снова сжать его в объятиях.
- А он, как бы он сам к этому отнесся? - с любопытством спросила Хэйзел.
- Конечно, не одобрил бы, - созналась Миднайт. - Но когда дело касается чести, я не могу тягаться с моим Оуэном.
- А где сейчас твой Оуэн? - спросила Бонни, повернувшись к Хэйзел.
- Да где-то здесь, - ответила та. - Руководит ремонтом стен. Я уже давно его не видела - столько дел навалилось… Сегодня я думала, что потеряла его навсегда. Но, сами знаете, смерти опять не удалось с ним справиться. Если у кошки девять жизней, то в этом человеке их больше, чем в корзинке, полной котят. Знаете, в тот момент, когда я увидела, что он, бездыханный, лежит в луже собственной крови, я подумала: «Что я буду без него делать? Зачем мне жизнь, если его не будет рядом?»
- А почему ты не сказала ему об этом? - В голосе Миднайт прозвучали непривычно мягкие нотки. - Вдруг случая больше не представится? Хэйдены могут нагрянуть в. любую минуту.
- Может, позднее скажу. Если будет настроение, - кивнула Хэйзел. - А сейчас некогда. Надо возвращаться в лазарет.
- Я тебя подменю, - заявила Бонни. - А ты иди отыщи своего Оуэна и скажи ему все, что хотела.
Хэйзел, потупившись, уставилась на свои ноги.
- Не знаю, стоит ли, - пробормотала она. - Я никогда не хотела брать на себя обязательств. Всю свою жизнь я сражалась за право быть свободной, ни от кого не зависеть и самой определять собственную жизнь. А потом я встретила Оуэна, и судьба накрепко связала нас, хотя мы оба этому противились. Он отважный, добрый, благородный, и он меня любит. Я всегда это знала. Но я сама… никогда никого не любила. Возможно, я просто не способна любить, даже такого человека, как Оуэн.
- Я тоже долго думала, что не способна полюбить. Но это был самообман, - возразила Миднайт. - Лишь потеряв своего Оуэна, я поняла, как сильно его любила. Однако было уже поздно. Не повторяй мою ошибку. Всем нам, героям, как правило, отпущена чертовски короткая жизнь.
- Так что иди и поговори со своим, - распорядилась Бонни. - А я уж, так и быть, за тебя поработаю. Пойдем, Миднайт. Ты будешь держать раненых, а я - накладывать швы.
Они поднялись, в последний раз глотнули свежего воздуха и скрылись в дверях лазарета. Хэйзел осталась сидеть на ступеньках, вглядываясь в обступившую ее темноту.

Оуэн Дезсталкер, никем не узнанный благодаря серому плащу с поднятым капюшоном, шел по площади у главных ворот, прислушиваясь к разговорам колонистов. Люди небольшими компаниями сидели у костров и передавали друг другу последние бутылки алкоголя, припрятанные от святой Би. По ее распоряжению, весь алкоголь следовало сдать в лазарет для нужд неотложной помощи. Однако тем, кто не был ранен, тоже требовалась неотложная помощь, поэтому они без зазрения совести извлекли припасенные на черный день бутылки и теперь торопливо поглощали их содержимое. Ни спиртное, ни упоение только что одержанной победой не мешали трезво смотреть на ситуацию, все понимали, что передышка не продлится долго. Но сейчас люди беззаботно смеялись, болтали и пели, восхваляли святую Би и Славных
Сестер. Легендарные герои, прибывшие им на помощь, также являлись предметом самых оживленных разговоров.
- Говорят, Дезсталкера размозжили бревном в лепешку, но он оживил себя, - заметил прокаженный, все лицо которого было изъедено болезнью.
- Скажешь тоже, - недоверчиво протянул из-под широкополой шляпы другой. - Со смертью такие шутки не проходят. Уж если кто умер, ему больше не ожить. Пример тому - сестра Кэтлин, прими Господь ее светлую душу. Из иного мира не возвращаются.
- Кое-кто возвращается, - поправил третий, высокий и тощий. Он сидел у костра, обхватив руками костлявые колени. - Мы, люди, не оживаем, однажды умерев. Однако Дезсталкер - не такой, как мы. Он больше, чем человек.
- А кто же он, по-твоему? - спросил первый. - Он человек и родился среди людей. Он послан к нам, чтобы вести нас к победе. Так же, как привел к победе Восстание.
- Восстание возглавлял Джек Рэндом, - возразил второй. - Профессиональный мятежник. Я слышал, в то время он еще не был бессмертным. И никто из них не был - ни Руби Джорни, ни Хэйзел Д'Арк, ни этот хэйден Мун, будь он неладен. Как же они научились побеждать смерть?
- Не знаю как, но научились, - произнес третий. - И все же они по-прежнему остались людьми. До богов им далеко. Старая дуреха Салли просила Хэйзел Д'Арк исцелить ее, возложив руку ей на голову. Не вышло.
- Салли сама виновата. Ее вера недостаточно тверда, - заявил первый.
Оуэн вышел из тени и приблизился к костру.
- Можно присоединиться к вам, друзья? - спросил он, не снимая капюшона.
- Конечно, - откликнулся первый. - Присаживайся. Меня зовут Гарри. Вон того, в дурацкой шляпе, - Сигурд. А этого долговязого зануду - Глум.
- А меня зовут Жиль, - представился Оуэн. - Я… недавно прибыл. Кстати, только что встретил Дезсталкера. Не знаю, как вам, а мне он не показался каким-то особенным. Человек как человек. Пытается делать то, что считает справедливым, вот и все.
- Если он показался тебе обычным человеком, значит, ты просто слепец, приятель, - изрек Гарри, отдирая засохшую корку от единственной оставшейся у него щеки. - Сам Господь прикоснулся к Дезсталкеру. Иначе он не смог бы совершить всего того, что совершил. Говорят, во время великого Восстания на его стороне сражались ангелы. Они до сих пор носятся над ним во время сражений и оберегают его.
- Да что он, святой, что ли? - возразил Сигурд. - Нет, здесь только одна святая, и она сейчас в лазарете, копается в окровавленных потрохах. Кстати, я видел по головизору передачу, там Дезсталкер сражался на улицах Голгофы, и никаких ангелов рядом не было. Только Хэйзел Д'Арк, а она-то уж совсем не похожа на ангела. Разве что на падшего. Правда, сиськи у нее что надо.
- Ангелов невозможно снять на пленку, недоумок, - терпеливо разъяснил Гарри. - Не всякому дано увидеть посланцев высших миров.
- Если бы Дезсталкер был святым, он излечил бы нас всех, - настаивал на своем Глум. - Спас бы нашу Миссию, а хэйденов прогнал прочь одним мановением руки. Но этого не произошло, потому что он на это не способен. Конечно, он силен, смел, благороден и все такое. И все же он - только человек, такой, как все мы.
- А кое-кто поговаривает, 'что он монстр, - быстро вставил Оуэн. - Что человек не в состоянии творить такое. Что вся его хваленая сила…
- Чушь собачья! - сердито оборвал Гарри. - Дезсталкер был рожден аристократом, но бросил все, чтобы стать защитником угнетенных! По своей собственной воле отказался от богатства и высокого положения! Не захотел нежиться в комфорте, пока люди томятся в рабстве. Он настоящий герой. Живая легенда.
- Правда. Только произошло это с Джеком Рэндомом, - уперся Сигурд.
- Рэндом - закоренелый неудачник. А Дезсталкер сражался даже тогда, когда у прочих опускались руки. Это он освободил твоего хваленого Джека Рэндома из тюрьмы и дал ему новую жизнь. Пожелай он только, мог бы стать императором. Но он избрал другой путь. - Гарри благоговейно возвел глаза к небу и добавил: - Такой человек, как Дезсталкер, рождается раз в тысячу лет.
- Именно он освободил хэйденов, - бросил Глум, впервые отрывая взгляд от собственных коленей и поднимая его на собеседников. - А они его предали.
- Я слышал, он голыми руками расправился с гренделианином! - дрожащим от восторга голосом сообщил Гарри. - Подумать только, с таким чудовищем! Лишь избранник Господа мог это совершить!
- А вас не пугает это… ну, все, что он натворил? - осторожно осведомился Оуэн.

Предыдущая страница 32 Следующая страница


33 Саймон Грин

- Боже! - вздохнул Сигурд. - Еще бы нет. На то и герои, чтобы вселять страх. Во всех, кто прошел Лабиринт, есть что-то жуткое. Они могли натворить пропасть бед, и никто бы не сумел остановить их. Они могли бы убить всех нас, опустошить целые планеты, не оставить камня на камне от Империи… Но штука в том, что они этого не сделали. Дезсталкер прибыл сюда, чтобы защищать нас. Он знал, насколько это опасно, и все-таки не оставил нас в беде, потому что всегда поступает по справедливости. Только это и имеет значение.
- Избранный Богом, - усмехнулся Глум. - Тот, кому дарован высокий удел. Легендарный герой. Эти звания ко многому обязывают. Да, тяжело приходится бедняге.
- Он мог бы стать императором, - повторил Гарри. - Кто бы отказался? Я, например, нет. А он предпочел явиться сюда, к нам. В наш ад.
- Еще неизвестно, где безопаснее, - заметил Оуэн. - Знаете, я слыхал, в Парламенте черт знает что творится. Может, ему пришлось бы там тяжелее, чем здесь. Здесь по крайней мере известно, кто твой враг. - С этими словами Оуэн поднялся на ноги. - Мне пора идти. Спасибо за компанию, друзья.
Оставив прокаженных у костра, он вновь пересек площадь, сам не зная, куда идет. Отовсюду до него доносились обрывки разговоров об Оуэне Дезсталкере, герое из легенды, избраннике Господа и бедолаге, который взвалил себе на плечи слишком тяжелую ношу. Но, как он ни пытался взглянуть на себя со стороны, ничего не получалось. Историк, Оуэн понимал, что жизнь его, как и жизнь всякого прославленного деятеля, неизбежно будет украшаться домыслами. И все же тяжело было сознавать, что собственное его лицо полностью исчезло за маской мифического героя. Не хватало только еще услышать, что он родился в яслях, и три волхва пришли ему поклониться.
Ноги сами принесли его к лазарету. Хэйзел прошла рядом с ним долгий путь, была свидетельницей всех произошедших с ним перемен. Возможно, она одна знает, каков он на самом деле. Подойдя к лазарету, Оуэн увидел, что Хэйзел сидит на ступеньках, утомленно склонив голову. Он опустился рядом, и она, не поднимая головы, издала подобие приветственного мычания.
- Тебе надо поспать, - мягко произнес Оуэн. - День выдался тяжелый.
- Если кому и надо сейчас спать, так это тебе, - возразила Хэйзел. - Сегодня ты чуть было не отдал концы. Оуэн пожал плечами.
- Мне не привыкать. Что, святая Би все еще трудится?
- Да. Хотя дело близится к концу. Те двое, что дышали на ладан, уже умерли, а остальные вне опасности. Сейчас она там все намывает, приводит в полную боевую готовность. Готовится к завтрашнему дню. Как ты думаешь, Оуэн, скольких мы потеряем завтра? - Многих. Очень многих. Я преклоняюсь перед отвагой здешних колонистов, но больным людям трудно приходится на поле боя. Особенно если сражаться надо с таким противником, как хэйдены. Не знаю, что может спасти Миссию в данных обстоятельствах. Возможно, мы окажемся бессильны. Завтра, а то и сегодня ночью сюда нагрянет огромная армия хэйденов. И тогда крепость рухнет, словно карточный домик, и начнется настоящая бойня. Какого черта здесь нужно хэйденам? Мун все время твердит, что в джунглях скрывается нечто. Он, мол, это чувствует, но не может описать. Нечто под названием Красный Мозг. Возможно, именно это нужно хэйденам.
- А нам всем нужно чудо, - вздохнула Хэйзел. - Может, стоит хорошенько попросить святую Би, и тогда…
- Не думаю, что Бог прислушается к нашей просьбе, - устало возразил Оуэн. - Ему нет до нас дела.
- Какое прискорбное заблуждение, - раздался голос матери Беатрисы, появившейся в дверях лазарета. На ее крахмальном монашеском одеянии не было ни единого пятнышка крови. - Господь всегда с нами. Вот только сражаться за нас он не может.
- Я больше не верю в Бога, - отрезала Хэйзел. - После всего, что я видела здесь. Столько несправедливости, столько страданий, столько смертей.
- Люди сами несут ответственность за несправедливость и зло, которые совершают, - спокойно возразила мать Беатриса. - Господь здесь ни при чем. И вы наверняка имели возможность убедиться, что зло не бывает бесконечно. Разве это не вселяет в вас надежду?
Монахиня опустилась на ступеньки рядом с Оуэном и принялась вытирать руки влажной тряпкой. Под ногтями у нее все еще темнели ободки запекшейся крови.
- А почему вы решили отправиться сюда? - спросила Хэйзел. - Мало видели смертей на Техносе III?
- Я приехала сюда, потому что я здесь нужна, - пояснила мать Беатриса. - А почему вы с Оуэном постоянно ищете новых опасностей?
- Думаю, по той же причине, - вступил в разговор Дезсталкер. - Люди нуждаются в нашей помощи. Мы способны на то, что не по силам никому другому. Как ни смешно, я до сих пор верю в долг и честь, хотя сегодня в моде совсем другие понятия. Например, взаимная выгода и разумный компромисс.
Мать Беатриса улыбнулась.
- Значит, вы тоже способны услышать глас Божий. И, как и я, не можете оставаться глухи к его велениям.
- Что до меня, я сражаюсь вовсе не по велению Бога. Просто я хорошо умею делать это, - упрямо возразила Хэйзел. - Насколько я себя помню, я всегда убивала, и меня, в свою очередь, тоже хотели убить. Неужели все это совершалось по соизволению Бога?
- Значение имеет не только то, что вы совершили, но и причины, подвигнувшие вас на тот или иной поступок, - терпеливым ровным голосом растолковывала мать Беатриса. - Важно, во имя чего вы сражались и убивали. Господь наградил вас даром воина, Хэйзел, и предоставил возможность распорядиться им по своему усмотрению.
- А я вот никак не могу считать себя прирожденным воином, - сообщил Дезсталкер. - Я стал им наперекор собственному желанию. Под давлением обстоятельств.
- Это понятно, - кивнула головой мать Беатриса. - Я думаю, вряд ли человек, находящийся в здравом уме, мечтает стать героем. Ведь истории о подвигах героев редко имеют хороший конец. Вы избрали удел воина, потому что не могли стоять в стороне и наблюдать, как зло одерживает все новые победы. По моему убеждению, Оуэн, самые лучшие воины получаются именно из людей, которые не любят и не хотят воевать, однако вступают в бой, потому что не могут иначе. Я тоже не хотела быть святой. До сих пор, когда слышу это слово, меня коробит. Господи, сейчас я могу признаться, что предалась Церкви лишь для того, чтобы не выходить замуж за Валентина Вольфа. Но потом я обрела истинную веру, и помогать страждущим для меня столь же необходимо, как и дышать. В конце концов, всех нас объединяет честь.
Оуэн слушал слова святой Би, затаив дыхание. Он отчаянно хотел верить им, но не мог преодолеть раздирающих душу сомнений.
. Внезапно в джунглях, окружающих Миссию, раздался адский шум, заставивший всех троих оставить разговор и настороженно вскинуть головы. Оуэн и Хэйзел выхватили оружие и, позабыв об усталости, бросились к крепостной стене. За ними вслед устремились жители колонии. На бегу они потирали покрасневшие от недостатка сна глаза и выкрикивали вопросы, на которые никто не знал ответа.
Оуэн и Хэйзел в несколько прыжков взлетели по деревянным ступеням, ведущим на смотровую площадку. Отсюда открывался вид на поляну и окружающие ее джунгли. Все тонуло в темноте, которую не разгонял слабый свет, исходивший из зданий Миссии. Хэйзел крикнула, чтобы принесли факелы. Оуэн тем временем напряженно прислушивался к доносившемуся из джунглей грозному рокоту и терялся в догадках. Может, это хэйдены сражаются друг с другом?.. Вскоре на смотровой площадке столпилось множество людей, и в свете факелов и фонарей, которые они принесли, стало видно, что в джунглях происходит какое-то движение. Там раскачивались огромные черные тени. А потом из джунглей долетел резкий звук - то было гудение сервомеханизмов хэйденов, так хорошо знакомое всем обитателям Миссии. Вслед за этим послышался гул, сопровождающий выстрелы из энергетического оружия.
Оуэн напрягал глаза, стараясь рассмотреть что-нибудь за завесой темноты и дождя. Он различил, что поляна пуста. Что бы ни происходило в джунглях, врага отделяло от Миссии значительное расстояние. Слуха Оуэна достигали пронзительные визги и злобные выкрики, грохот шагов хэйденов, продирающихся сквозь густые заросли. Он видел, как огромные темные фигуры яростно набрасываются друг на друга. Возможно, это были измененные люди. Но, помимо них, Оуэн разглядел и другие тени, неясные и расплывчатые, которые двигались так быстро, что невозможно было понять, кому они принадлежат. И там, куда устремлялись эти тени, немедленно раздавались оглушительные вопли.
К Оуэну подошла мать Беатриса.
- Что это, сэр Дезсталкер? Что там происходит?
- Черт меня побери, если я хоть что-то понимаю. Насколько можно судить, кто-то решил хорошенько проучить хэйденов. И весьма преуспел в своем намерении.
- Может быть, нам прислали подкрепление? Космических пехотинцев?
- Вряд ли, - послышался голос Хэйзел. - Те, кто сейчас избивает хэйденов, обходятся без энергетического оружия. И двигаются они совсем не так, как люди. Скажите, мать Беатриса, на планете есть какие-нибудь живые существа, о которых мы не знаем?
- Нет, - покачала головой мать Беатриса. - Здесь только растения. И мы.
- Никогда прежде мне не доводилось слышать, чтобы хэйдены так визжали, - заметил Оуэн. - Представить себе не могу, что вселяет в них такой ужас.
- Если любопытно, сходи и посмотри, - насмешливо предложила Хэйзел. - Только предупреждаю: прогулку тебе придется совершать в одиночестве. Лично я носа не высуну за стену до тех пор, пока не рассветет.
- Хэйдены пустили в ход энергетическое оружие, - сказала мать Беатриса. - Но судя по тому, что мы слышим, от него нет никакого толку, так ведь?
Шум в джунглях внезапно стих, визги и вопли оборвались, словно захлебнувшись. Темные тени прекратили метаться, и всякие признаки движения исчезли. Теперь ничто не нарушало безмолвия ночи. Сколько ни напрягали слух обитатели Миссии, до них доносилось лишь потрескивание факелов, неумолкаемое шуршание дождя по деревянной крыше да их собственное учащенное дыхание. Джунгли, темные и невозмутимые, хранили свои тайны.
- Дело темное, - изрек наконец Оуэн. - Одно могу сказать: что бы там ни творилось, сейчас все закончилось. Тем не менее ночью стоит выставить на стенах двойную охрану. Пусть часовые сменяют друг друга каждые три часа. А всем прочим лучше всего немедленно отправляться спать. Силы нам еще понадобятся. Сегодня хэйденам пришлось несладко. Однако завтра сюда вновь может явиться целая армия этих ублюдков.
- А может, послать кого-нибудь в джунгли посмотреть, остались ли там тела убитых? - предложил голос, владелец которого был неразличим в темноте.
- Вот тебя и пошлем, - заявила Хэйзел и, не дождавшись ответа, пренебрежительно фыркнула.
- Мертвые тела вполне могут подождать до утра, - заявила мать Беатриса. - Сэр Дезсталкер совершенно прав. На стену надо поставить дополнительную охрану-, а всем прочим - немедленно ложиться спать.
Так как никто не решился возражать святой Би, люди неспешно разбрелись по домам с твердым намерением хоть немного отдохнуть до утра. Оуэн и Хэйзел, спускаясь по лестнице, столкнулись с Бонни Бедлам и Миднайт Блю.
- Отличное было представление, - выпалила Бонни. - Мне хотелось рукоплескать.
- Не обращайте на нее внимания, - перебила Миднайт. - Как всегда, в своем репертуаре. Кто же так здорово разделался с хэйденами?
- Я почти ничего не различил, - признался Оуэн. - Но то, что я видел, показалось мне… смутно знакомым.
- Боюсь, не позднее, чем завтра, все выяснится, - сказала Миднайт. - И я далеко не в восторге. По крайне мере мы знали, что представляют собой хэйдены. Понимали, чего от них можно ожидать, строили планы. А тут…
- Ты права, - буркнула Бонни. - Враги наших врагов далеко не всегда становятся нашими друзьями. Особенно если при этом они являются заклятыми врагами человечества.
Хэйзел бросила на нее пристальный взгляд.
- Шаб? Ты полагаешь, сюда нагрянули силы Шаба?
- А кто еще мог так легко разделаться с хэйденами? Хочешь знать, что я думаю? Думаю, в джунглях полным-полно Призрачных Воинов и Фурий.
- Но какого черта здесь нужно Шабу? - раздраженно спросил Оуэн. - Здесь нет ничего, что может его заинтересовать.
- За исключением Красного Мозга, - послышался знакомый механический голос, и из темноты возник Тобиас Мун. - С каждым часом я ощущаю его присутствие все более явственно.
- Красный… - пробормотала Бонни и испуганно осеклась. - Что это? Часть джунглей? Какое-то особенно умное растение?
- Он очень большой, - поделился наблюдениями Мун. - Огромный, сложный и совершенно непостижимый. Насколько я могу судить, мысли его вообще не имеют для нас смысла. Постепенно он начинает сознавать, что мы рядом. Если бы я был способен на человеческие чувства, то решил бы… решил, что мне страшно.
- И все же что это? - настаивала Хэйзел.
- Опасный и могущественный Красный Мозг, - повторил Мун. - Думаю, хэйдены и Шаб пойдут на все, лишь бы заполучить его или уничтожить.
- Тогда зачем они напали на Миссию? - задумчиво спросил Оуэн.
- Мы стоим у них на пути, - пояснил Мун. - А ни хэйдены, ни Шаб не привыкли делиться добычей.
Сказав это, он резко повернулся и скрылся в темноте. Хэйзел долго смотрела ему вслед.
- Не знаю, как вам, а мне этот тип нравился гораздо больше, пока в нем не было ничего человеческого, - заявила она, когда Мун удалился. - Сейчас он меня просто бесит.
- Да уж, и так ничего не понятно, а тут еще Мун напустил мистического тумана, - усмехнулся Оуэн. - Может, стоит послать его к святой Би. Пусть попробует извлечь хоть какой-то смысл из его бреда.
- Красный Мозг… - протянула Бонни. - Похоже на имя чудовища из сериала, которые крутили по головизору во времена моего золотого детства. Не поступить ли нам так, как обычно делали тамошние герои - разом громко крикнуть, призывая на помощь Беспощадного Серого Мстителя?
- О, так у вас тоже показывали эти сериалы? - оживилась Миднайт. - Когда я была девчонкой, я с ума по ним сходила.
- И я! - подхватила Хэйзел. - У меня была пропасть кассет, я все засмотрела до дыр.
Оуэн не стал мешать оживленной болтовне и отправился спать. Он чувствовал, что буквально валится с ног. Регенерация стоила ему немалых сил. А еще он догадывался, что утром им всем предстоит новая встреча. И встреча эта будет не из приятных.

Когда солнце пробилось сквозь тучи, развеяв мрак, все жители колонии, способные передвигаться, уже стояли на стене. А на поляне перед Миссией, под струями неизменного дождя безмолвными и неподвижными рядами выстроились гренделиане. Когда Оуэн увидел это, губы его моментально пересохли. Он ощутил, как уверенность покидает защитников Миссии, уступая место смятению.
Гренделиане. Созданные средствами генной инженерии смертоносные машины, погруженные в сон в течение веков, а может быть, и тысячелетий. Разбуженные на горе неподготовленной Вселенной. Воплощения ожившего ночного кошмара, покрытые утыканной шипами багровой броней. Чудовища со стальными когтями и зубами. Убийцы, не знающие жалости, снисхождения и поражения. Они существовали лишь для того, чтобы нести смерть и разрушение. Неведомый создатель наделил их программами, в которые были заложены все тонкости искусства убивать. Шаб захватил сотни тысяч гренделианских Стражей, и с тех пор никто не видел ни одного из этих ужасающих созданий. Вплоть до сегодняшнего дня.
- Н-да, - выдавила потрясенная Хэйзел. - Впечатляющее зрелище. Дело принимает серьезный оборот.
- Вы хотите сказать, что они опаснее, чем хэйдены? - дрожащим от волнения голосом спросила мать Беатриса.
- У нас был шанс выстоять против хэйденов, - вздохнул Оуэн. В голосе его звучала нескрываемая горечь. - Я убил множество измененных людей. Но за всю жизнь мне удалось победить лишь одного гренделианина, и при этом он едва не прикончил меня.
- Мечом их не остановишь, - пояснила Хэйзел. - Даже прямое попадание из бластера вызовет у них лишь короткую заминку. Для того чтобы уничтожить такого ублюдка, надо попасть в одно из немногих чувствительных мест. А это чрезвычайно трудно. Да, друзья мои, скажу откровенно, мы в полном дерьме.
Мать Беатриса повернулась к стоявшей рядом сестре Марион.
- Передай людям, чтобы вооружались, все до единого. Даже раненые. Пусть все, кто может стоять, выходят на защиту Миссии. Приведите в боевую готовность ловушки и взрывные устройства.
Сестра Марион, выслушав распоряжение, угрюмо кивнула и поспешила прочь.
- Взрывные устройства? - спросил удивленный Оуэн. - Не знал, что они у вас есть.
- Наш последний ресурс, - ответила мать Беатриса. - Если взорвать их одновременно, площадь у ворот взлетит на воздух. Так что к этому мы прибегнем лишь в самом крайнем случае. Когда уже нечего будет терять.
- Проследите, чтобы пусковая кнопка была в руках человека с крепкими нервами. Не склонного впадать в панику, - посоветовала Хэйзел. - Потому что прежде, чем взлететь на воздух, мы должны постараться научить этих гадов уму-разуму. Правда, Оуэн?
- Чистая правда, - кивнул головой Оуэн. - И все же, мать Беатриса, если милосердный Господь прислушивается к вашим молитвам, скажите ему, что настало самое подходящее время совершить чудо.
Губы матери Беатрисы тронула печальная улыбка.
- Каждая легенда имеет свой конец, сэр Дезсталкер. Непобедимых героев не существует. И если нам суждено умереть, умрем достойно. Именно этого ждет от нас Господь. А сейчас прошу меня извинить, я должна вернуться в лазарет.
Она повернулась, как всегда, прямая, словно натянутая струна. Люди расступались, давая ей путь, и почтительно склоняли головы.
- Из этой монахини вышел бы отличный воин, - бросила ей вслед Хэйзел.
- Несомненно, - кивнул Оуэн. - Она и так всю жизнь была настоящим бойцом. Тот, кто не наделен бойцовским характером, не смог бы выдержать всех испытаний, выпавших на ее долю.
- Гренделиане, - с досадой процедила Хэйзел. - Откуда только они взялись на нашу голову? Поневоле пожалеешь о хэйденах. Там у нас по крайней мере был шанс.
- Да, не зря говорят, все познается в сравнении, - усмехнулся Оуэн. - Конечно, мы вряд ли победим. Но давай постараемся утащить с собой на тот свет как можно больше этих железных тварей.
Крики ужаса заставили Хэйзел и Оуэна резко обернуться. Гренделиане, повинуясь какому-то неразличимому для всех прочих сигналу, устремились в атаку. Они наступали со всех сторон, по-прежнему совершенно безмолвные. За несколько секунд монстры пересекли широкую поляну и, оказавшись у деревянных стен, принялись методично молотить по ним, так что стены гудели, словно гигантский барабан.
Защитники Миссии открыли огонь из бластеров. Энергетические лучи пробивали отверстия в багровой броне, но гренделиане, казалось, не обращали на это внимания. Ни один из них не упал. Огромные кулаки, утыканные толстыми железными шипами, крошили прочное дерево в щепки. Стены сотрясались под ударами. Некоторые из гренделиан карабкались вверх по стене, ловко цепляясь своими длинными железными когтями. Их стальные зубы при этом издавали зловещий скрежет. Оуэн перегнулся через край стены и выстрелил из бластера прямо в голову ближайшего гренделианина. По телу чудовища пробежала судорога, и оно полетело вниз, по-прежнему цепляясь за пустоту руками и ногами. С размаху грохнувшись о землю, гренделианин остался лежать без движения.
Все защитники миссии, имеющие бластеры, выстроились на стене. Выстрел следовал за выстрелом, и грохот стоял такой, что можно было оглохнуть. Струи дождя под действием множества энергетических лучей превращались в пар, и гренделиане падали один за другим. Но бластеров у колонистов было слишком мало, чтобы дать отпор несметному количеству гренделиан. Когда все заряды были выпущены и пар развеялся, выяснилось, что гренделиане наступают и карабкаются на стены с прежней неотвратимостью. Бластеры, которым требовалась перезарядка в течение двух минут, временно стали совершенно бесполезными. Тогда пришел черед луков и стрел. Лучники выступили вперед, тщательно прицелились и выпустили стрелы. Каждая из стрел достигла назначенной цели - и отскочила, не причинив неприятелю ни малейшего вреда. Теперь у защитников Миссии остались только клинки. Вскинув мечи, топоры и специально заточенные сельскохозяйственные инструменты, они замерли, ожидая приближения врага.
Подобно исполненной сатанинской злобы волне, гренделиане захлестнули стену и набросились на стоявших там людей. Мечи и топоры взлетали и наносили удары, но лишь для того, чтобы отскочить от багровой брони, не оставив на ней даже царапины. Гренделиане с легкостью пробивались сквозь заслон уязвимой человеческой плоти, разя каждого, кто попадался им на пути. Когтистые руки вцеплялись в человеческие животы и вырывали оттуда внутренности. Стальные челюсти впивались в глотки. С воплями ужаса и боли люди срывались со стен и падали на землю, чтобы уже никогда не подняться. Некоторые спрыгивали сами, надеясь избежать страшных зубов и когтей, и разбивались насмерть. Все вокруг было залито кровью, и воздух сотрясался от криков.
Вновь пробив отверстия в залатанных на скорую руку стенах и без труда разбросав баррикады, гренделиане сплошным потоком устремились внутрь крепости. Люди, охваченные паническим страхом, пытались спастись бегством, но гренделиане настигали их в несколько шагов
Оуэн Дезсталкер рубил мечом, не давая себе передышки даже на миг. Иногда ему удавалось повредить багровую броню, иногда - нет Сила его ударов заставляла гренделиан немного отступить, однако он не мог причинить им серьезного вреда. Рядом сражалась Хэйзел Д'Арк. Она носилась туда-сюда, насколько позволяло ограниченное пространство, пытаясь поразить врагов в наиболее уязвимые места. Подобно Оуэну, ей удавалось сдерживать натиск противника, но не более того. Оуэн спихнул нескольких гренделиан со стены - те в отличие от людей оказались нечувствительны к ударам об землю и поднимались как ни в чем не бывало. Шаг за шагом враги теснили Оуэна и Хэйзел. Вокруг умирали защитники Миссии, люди, не наделенные сверхвозможностями, Оуэн и Хэйзел были не в состоянии спасти их. Вскоре вся смотровая площадка сплошь покрылась телами мертвых и умирающих. Потоки дождя смешивались с реками крови, стекающими со стены. А гренделиане все наступали и наступали.
- Спускайтесь сюда! Живо! - во всю глотку заорал полковник Уильям Хэнд, стоявший во внутреннем дворе. - Скорее в убежище! Посмотрим, как этим ублюдкам понравятся наши ловушки!
Уцелевшие защитники Миссии со всех ног бросились к лестницам. Гренделиане налетали на них с тылу, вгрызаясь в беззащитные спины. Оуэн и Хэйзел отступали последними, стараясь прикрыть прокаженных и выгадать немного времени. Один из гренделиан, увернувшись от удара Оуэна, попытался вцепиться ему в глотку. Оуэн нанес удар кулаком по огромной голове в форме сердца и пробил броню. Тело гренделианина сотрясалось в конвульсиях, а Оуэн вырвал из пробитого черепа полную пригоршню мозгов и швырнул их на землю. Чудовище беспомощно замерло на месте.
- Отличная работа, - процедила сквозь зубы запыхавшаяся Хэйзел.
- Да уж, - буркнул Оуэн. - Чуть руку не сломал об эту дрянь.
- Кстати, ты, может, не заметил, но мы отрезаны от лестниц.
- Невелика беда. Спрыгнем, только и всего.
- Спрыгнем? Да мы разобьемся насмерть!
- Тогда нам крупно повезет. Избавимся от лишних мучений. Прыгай!
Чудом избежав смертоносных челюстей, они прорвались сквозь заслон гренделиан, приблизились к краю стены и без колебаний шагнули в воздух. Падение показалось им бесконечно долгим и в течение нескольких упоительных мгновений напоминало полет. А потом оба так ударились о землю, что потемнело в глазах и перехватило дыхание. Наверху, на стене теснились гренделиане.
Оуэн неимоверным напряжением воли заставил себя встать на ноги, схватил Хэйзел за плечи и помог ей подняться. Вокруг люди и гренделиане смешались в одну кровавую мясорубку. Стальные зубы уже нацеливались на горло Хэйзел. Она, не растерявшись, схватила гренделианина обеими руками, подняла над головой и швырнула в место наибольшего скопления его боевых товарищей. Бросок оказался удачным. Несколько врагов упало замертво. Оуэн и Хэйзел побежали к коммуникационному центру, единственному убежищу, предусмотренному на тот случай, если враги ворвутся в стены Миссии.
Вместе с ними, уворачиваясь на бегу от потайных ловушек и перепрыгивая через замаскированные ямы, мчались прокаженные. Гренделиане неслись вслед. Они падали в ямы, утыканные острыми кольями, но тут же вставали, целые и невредимые, и вновь устремлялись в погоню. Механизмы ловушек пришли в действие, пики и клинки вырывались из потайных мест и отскакивали от непробиваемой багровой брони. Самодельные мины взрывались одна за другой, извергая столбы дыма и пламени. Гренделиане взлетали на воздух, и некоторые из них, упав, уже не вставали. Однако убитых врагов было ничтожно мало.
Ничто не могло остановить армию смерти.
Люди устремились в свое последнее укрытие, заполнив его до отказа. Здание коммуникационного центра было оснащено железными ставнями и тяжелыми запорами. Оуэн и Хэйзел заняли позицию у входа и встретились с первыми преследователями лицом к лицу. Они хотели отвлечь внимание гренделиан от прокаженных и дать тем возможность укрыться.
Рядом сражались Бонни Бедлам и Миднайт Блю. Бонни, как всегда, неудержимо хохотала, упоенная самой опасной из всех битв, в которых ей довелось участвовать Она наносила тщательно рассчитанные удары, под которыми броня гренделиан давала трещины, а сами они валились с ног. Бонни истекала кровью, потому что бесчисленные раны не успевали затянуться прежде, чем ей наносили новые. Но усилием воли она преодолевала слабость. Казалось, боль и регенерация доставляют ей наслаждение.
Миднайт Блю без конца телепортировалась, приходя на помощь то одному, то другому боевому товарищу. Она возникала лишь на мгновение, наносила сокрушительный удар и исчезала вновь. Миднайт распевала боевую песнь своего мистического ордена и ритмично орудовала боевым топором. Однако силы начали оставлять ее. Телепортация требовала большого напряжения, а Миднайт все труднее было сосредоточиться. Она чувствовала, что движения ее становятся медленнее, многие удары уже не причиняли противникам вреда.
Как ни велики возможности людей, прошедших Лабиринт, они имели свои пределы. Жизненная энергия, питающая их, подходила к концу. Тела были созданы из плоти и крови, а это не самый прочный материал.
Полковник Уильям Хэнд и его друг Отто заняли позицию у входа в лабиринт узких улочек, вдоль которых стояли здания Миссии. Многие колонисты предпочли укрыться здесь, в собственных домах. Хэнд прекрасно понимал - шансов спастись у них практически нет. Однако он делал все возможное, чтобы задержать врага и выиграть для прокаженных хоть немного времени. Отваги и боевых навыков полковнику было не занимать, но он страшно устал и слабел с каждой минутой Отто, как всегда, сражался с ним бок о бок.
Немолодой, изнуренный тяжкой болезнью полковник не мог стать преградой на пути гренделиан, и вскоре они свалили его на землю и прошли по нему. Уильям Хэнд лежал на спине, истекая кровью, бронированные ноги врагов топтали его тело. Один из гренделиан навис над головой, готовясь сомкнуть стальные челюсти. Полковник невольно испустил отчаянный крик, и в ту же секунду Отто бросился между ним и неприятелем. Стальные зубы вонзились в спину карлика, оторвав горб и половину позвоночника. По телу Отто пробежала дрожь, и он затих навсегда. Гренделианин двинулся дальше.
Мертвый Отто упал прямо на беспомощно распростертого полковника. Тот пытался сдвинуть его, но безуспешно - ослабевшие руки больше не слушались. Хэнд весь превратился в боль, дыхание вырывалось из груди с пронзительным свистом. С трудом шевельнув рукой, он дотронулся до шеи, и дрожащие пальцы окрасила кровь - какой-то гренделиан успел задеть его когтями, а он даже не заметил этого. Полковник всегда думал, что с радостью встретит смерть - достойная смерть воина куда лучше медленного гниения заживо. Но теперь, когда час пробил, мучительно жаль было расставаться с жизнью. Однако Бог уже призывал его к себе.
Неплохо было бы привести в порядок дела, написать несколько писем… На мгновение мысли в гаснущем сознании расплылись, но потом вновь обрели ясность. Он не может умереть, так и не выполнив своего последнего долга Да, настало время исполнить приказ. Холодеющей рукой Хэнд потянулся к приспособлению, которое вручила ему святая Би. Она знала: именно полковник поймет, когда привести его в действие. И старый воин не дрогнет.
Из уголка рта текла струйка крови, но губы искривила мрачная усмешка.
- Прощай, Отто, - сказал полковник не то вслух, не то про себя. И нажал кнопку.
Взрывное устройство, размещенное под дощатым настилом площади у главных ворот, сработало в ту же секунду. Мощный взрыв взметнул вверх доски и землю и разметал в разные стороны гренделиан. Площадь исчезла в клубах дыма, стена с грохотом рухнула, но здания Миссии остались нетронутыми. На земле, изрытой воронками, валялись обломки багровой брони и разрозненные металлические детали гренделиан. От полковника Уильяма Хэнда и его друга Отто не осталось и следа.
Оуэн и Хэйзел продолжали держать оборону у входа в последнее убежище колонистов. Надежда сменилась отчаянием, неизменной оставалась лишь решимость не отступать. Оба получили не менее дюжины серьезных ран, из которых ручьями текла кровь. Удары их становились все менее опасными для врага Оуэн огляделся. Почти все прокаженные успели укрыться в здании. Кто-то прокричал, что Оуэну и его товарищам тоже пора зайти внутрь, и тогда можно будет закрыть запоры и ставни. Дезсталкер не мог сразу сообразить, станет ли это верным шагом. От утомления мысли его замедлились, и, чтобы принять решение, ему требовалось отчаянно напрягать свой разум. Бросив взгляд налево, он увидел Бонни и Миднайт. Они сражались, стоя спина к спине, со всех сторон окруженные гренделианами. Лица их были искажены усталостью и болью. Справа от него Хэйзел, истекая кровью, продолжала орудовать мечом. Нет, в укрытии делать нечего, решил Оуэн, они не умеют спасаться бегством. Он испустил тяжкий вздох. Пришло время выбросить последнюю козырную карту и посмотреть, сумеет ли она переломить ход игры. - Закрывайте двери! - рявкнул он.
А потом, повернувшись лицом к врагам, в очередной раз устремился в глубины собственного подсознания, туда, где все еще таилась скрытая энергия. Откинув голову, он проревел древний боевой клич своего клана «Шандракор! Шандракор!». И тут же вся его ярость, и гнев, и отчаянное желание защитить прокаженных выплеснулись в материальный мир, вздымая воздух, словно крылья гигантской птицы.
Гренделиане ощутили, что рядом с ними появилось что-то новое, и в смятении начали оглядываться по сторонам. Земля затряслась под их ногами. Мощный порыв ветра прошумел над площадью, вернее, над тем, что от нее осталось. Могучий ураган подхватил гренделиан и расшвырял их в стороны, словно сухие листья. Оглядевшись вокруг, Оуэн удовлетворенно улыбнулся и обрушил на противника всю силу своего исступления.
При каждом взмахе его меча вверх вздымались фонтаны вражеской крови и осколки багровой брони. Взгляд расширенных, немигающих глаз Оуэна был устремлен вперед, на лице застыло мрачное и решительное выражение. Он шагал, неумолимый, как стихия, и воздух вокруг него был наполнен неистовством. Никогда раньше не был он так могуч. Стоило повернуть голову, и гренделиане умирали, сраженные его яростным взглядом. Ноги его сотрясали землю. Дезсталкер дал выход гневу, и враги оказались бессильны ему противостоять. Тех, кто не успевал отскочить прочь, сметал его бешеный напор Никто не мог коснуться Дезсталкера, не мог даже приблизиться к нему. Оуэн знал, что обретенная им сила убивает не только врагов, но и его самого. Он чувствовал, что внутри все ломается, разрывается и приходит в негодность. Еще он знал, что необходимо остановить поток разрушительной энергии, пока еще это возможно. Он смертный человек и не должен сжигать себя заживо. Но тогда погибнут невинные люди, которые уповают на него, как на последнюю защиту. И он шел и шел, убивая гренделиан и чувствуя, как с каждым шагом неотвратимо приближается к собственному концу.
Однако момент, когда даже отчаянная решимость не смогла заставить Дезсталкера сделать еще один шаг, наступил слишком быстро. Телесная оболочка не предназначена для того, чтобы служить вместилищем такой неистовой силы. Напряжение оказалось чрезмерным. Оуэн упал на колени, ощущая страшную усталость. Он так много сделал и теперь хотел лишь одного - уснуть. Он упал ничком, уткнувшись лицом в промокшую от крови землю. Ветер стих, земля перестала содрогаться. Ярость и гнев Дезсталкера уже не пульсировали в воздухе.
Хэйзел Д'Арк в благоговейном оцепенении наблюдала, как он расправляется с врагами. И когда Оуэн упал, она с криком бросилась к нему, опустившись на колени, принялась трясти его за плечи… Он не подавал признаков жизни. Из груди Хэйзел вырвался страшный вопль, в котором смешались ужас, отчаяние и боль разбитого сердца. Если бы она умела плакать, она бы заплакала. Однако она не умела. Ни разу в жизни она не проронила ни слезинки.
Подняв голову, Хэйзел увидела, что уцелевшие гренделиане вновь готовятся к атаке. Оуэн успел уничтожить многих, но осталось еще больше. Более чем достаточно, чтобы снести непрочные стены здания и уничтожить всех, кто за ними скрывался. Гренделиане медленно надвигались. Их железные зубы обнажились в страшном оскале, когти зловеще скрючились. Хэйзел неотрывно смотрела на них, и на губах ее играла ледяная улыбка. Она знала: они заплатят за все, что сделали. Она заставит их заплатить.
Хэйзел пыталась убедить себя, что нет необходимости прибегать к крайним средствам. Что она справится и так. Что не стоит призывать на помощь все свои альтернативные воплощения и обрекать их на смерть. Благодаря Бонни и Миднайт двойники стали для Хэйзел близкими существами. Но сейчас ей без них не обойтись. И она позвала их - не ради себя, но во имя Оуэна. Они должны отомстить за Дезсталкера.
И они явились.
Внезапно площадь наполнилась сотнями Хэйзел Д'Арк, вопящими от гнева и боли утраты. На уцелевших гренделиан налетела целая армия женщин-воинов. Внешне ни одна из них не походила на другую, но жгучее горе объединило их всех. В течение мгновения обе стороны вглядывались друг в друга. Затем, убедившись, что встретили достойного противника, они стремительно сошлись, и началась смертельная бойня. Гремели выстрелы, сверкали стальные клинки, металлические зубы и когти разрывали человеческую плоть. Стоило одной из Хэйзел упасть, как ее место немедленно занимала другая. Через Д'Арк в мир проникал бесконечный поток ее воплощений. Это могло продолжаться до тех пор, пока они ей необходимы. До тех пор, пока она сможет выдержать.
Она понимала, что страшное напряжение убивает ее. Но ни о чем не жалела. Главное, она спасет прокаженных. Конечно, ей самой это не особенно важно, однако таково было последнее желание Оуэна. Хэйзел опустилась на колени рядом с его бездыханным телом, положила руку на холодный лоб… Она всегда шла с ним рядом и теперь отправится вслед за ним в царство смерти.
Кто-то окликнул ее по имени раз, потом другой. Хэйзел узнала механический гудящий голос, медленно повернула голову и увидела Тобиаса Муна, стоящего рядом с ней на коленях.
- Так нам никогда не победить! - настойчиво повторял он. - Их слишком много. Но когда я увидел, как ты используешь свою силу, я понял, как мне лучше распорядиться своей собственной. Теперь я знаю, что делать. Доверься мне! Наши сознания должны соединиться, и тогда мы выиграем эту битву!
- Как? - прошептала Хэйзел.
- Красный Мозг, - произнес Мун. - Раньше я думал, что он скрывается в джунглях. Но я ошибался. Красный Мозг - это и есть джунгли.
В следующую секунду его сознание слилось воедино с сознанием Хэйзел и установило контакт со всеми ее многочисленными воплощениями. Откуда-то появились не только Бонни и Миднайт, но и Оуэн. Все они соединились в единое целое, намного более сильное и могущественное, чем сумма отдельных его составляющих. Это целое росло и ширилось, включая в себя всех жителей Миссии, от умирающих прокаженных до самой святой Би. А потом это целое, превратившись в одну силу, одну мысль, устремилось во внешний мир и прикоснулось к Красному Мозгу - величайшему разуму растительного мира планеты Лакриме Кристи Джунгли, раскинувшиеся на пространстве в миллионы квадратных миль, были единым телом, которое одухотворял Красный Мозг.
Именно в поисках Красного Мозга явились на Лакриме Кристи хэйдены. Для того чтобы захватить Красный Мозг, установить над ним контроль или уничтожить, Шаб послал на планету армию гренделиан. Ведь он являл собой совершенно новую форму разума, дотоле неизвестную в пределах Империи. Сознание размером с планету. Мысли Красного Мозга текли медленно, двигаясь в том же ритме, в каком день переходит в ночь, и времена года сменяют друг друга. Красный Мозг был бесконечно стар и наделен бесконечной жизнью, напоминающей бесконечное умирание. Одинокий в течение тысячелетий, он почувствовал прикосновение другого сознания и испытал неведомую ему прежде радость единения. А еще он ощутил, что новый друг нуждается в его помощи, и напряг свое колоссальное могучее тело, чтобы немедленно эту помощь оказать.
Джунгли, окружающие Миссию, бурно ожили. Все начало двигаться с невероятной скоростью. Деревья сами с корнем вырывали себя из земли и падали на стены Миссии. По вновь наведенным мостам джунгли ринулись на помощь дружественному коллективному сознанию и навалились на гренделиан. Ползучие лианы и колючие ветви набрасывались на пришельцев и раздирали их на части. Смертоносные растения, наделенные зияющими пастями и ужасающей силой, в мгновение ока появились из-под земли, повинуясь зову разума джунглей. Перед могучей волей джунглей гренделиане оказались бессильны. Растения-убийцы заглатывали их целиком или кусками. Уцелевшие пришельцы пытались спастись бегством, но стоило им оказаться за пределами Миссии, как под ногами разверзались зияющие ямы, которые засасывали гренделиан в свои черные глубины. Для того чтобы разделаться с неприятелем, джунглям потребовалось всего несколько минут. После того как все было кончено, они затихли вновь, не оставив в живых ни одного гренделианина.
Тогда Красный Мозг и единое человеческое сознание соприкоснулись вновь. В далеких, невообразимо далеких глубинах прошлого Красный Мозг не был одинок, однако от тех давних времен практически не осталось воспоминаний. Теперь, встретившись с другим разумом, он был переполнен радостью и умолял не обрекать его на одиночество вновь. Несмотря на то что Красный Мозг существовал многие тысячелетия, это был младенческий разум, человеческое сознание успокоило и ободрило его. Среди населения колонии нашлось немало эсперов. Когда обе стороны поняли, чего хотят, они вполне могли установить связь друг с другом. Что до хэйденов и Шаба, они никогда не решатся вновь сунуться на Лакриме Кристи после того, как Красный Мозг показал всю беспредельность своей силы.
Потом человеческое сознание охватило всю Миссию, горюя о погибших, и вновь распалось на множество отдельных сознаний.

Жителям колонии снова предстояло немало работы. Миссия сильно пострадала, однако с помощью разума джунглей ее можно было восстановить намного быстрее. Опять необходимо было собрать мертвые тела, идентифицировать их и проводить в последний путь. Святая Би не выходила из лазарета, где до последнего боролась за жизнь каждого раненого. Но иногда, в безнадежных случаях, ей оставалось лишь опустить руки и прошептать молитву. Впрочем, так случалось редко.
Очнувшись на койке в лазарете, Оуэн Дезсталкер долго не мог поверить, что все-таки жив. Справа от него лежала Миднайт, слева - Бонни. Связь с Красным Мозгом и невероятная мощь единого разума спасли их, в очередной раз вырвав из объятий смерти. Хэйзел не отходила от раненых, хотя сиделкой оказалась никудышной - у нее просто не хватало терпения. Вся троица без конца жаловалась, капризничала и всем надоедала. К вечеру сестра Марион заявила, что раз от них столько шума, значит, дело явно идет на поправку. А если так, не будут ли они любезны убраться прочь из лазарета и дать раненым возможность спокойно отдохнуть?
Нескончаемый дождь по-прежнему барабанил по деревянной крыше. Тела убитых уже унесли, но все вокруг еще хранило следы недавней битвы. Оуэн и Хэйзел, не успевшие окончательно оправиться, тяжело опирались друг на друга. Сейчас они снова стали самыми обычными людьми и наслаждались этим. Все без исключения жители колонии, попадавшиеся навстречу, приветствовали героев, благоговейно склоняя головы, и произносили их имена, словно слова священных гимнов. Оуэн и Хэйзел лишь смущенно улыбались в ответ Они заметили, что, несмотря на восторг, прокаженные стараются держаться от них на почтительной дистанции. Раньше они были для этих людей только живыми легендами, теперь стали живыми богами.
Навстречу шел Тобиас Мун. Глаза его утратили золотистое свечение, а в голосе слышались лишь слабые отголоски прежнего механического гула. Перемены, которые начались после Лабиринта, становились все более заметными. На его лице сияло незнакомое выражение безмятежности, спокойной умиротворенности. Казалось, ему наконец открылось что-то бесконечно важное
- Я решил остаться здесь, на этой планете, - непререкаемым тоном заявил Мун. - Буду работать в Миссии. Здешним жителям многое предстоит строить заново - и Миссию, и собственные судьбы Думаю, им пригодится моя помощь. Я буду осуществлять связь с Красным Мозгом - по крайней мере до той поры, пока здешние эсперы не научатся делать этого сами. - Он медленно покачал головой и добавил: - Никогда в жизни я не испытывал ничего подобного. Красный Мозг так долго был один. Совсем как я. А прокаженные… Возможно, только те, над кем висит угроза смерти, умеют ощущать истинную ценность и значение жизни. Так или иначе, я остаюсь. Постараюсь помочь и прокаженным, и разуму джунглей.
- Вот уж не думал, Мун, что ты станешь лесником, - усмехнулся Оуэн, и Мун вежливо рассмеялся в ответ. Он еще не успел развить в себе чувство юмора.
Оуэн и Хэйзел продолжали свой путь. Они увидели Миднайт и Бонни, которые наблюдали за восстановительными работами, и помахали им в знак приветствия. Те помахали в ответ.
- Вот и все, - прервал молчание Оуэн. - Мы выиграли еще одну битву.
- Да, - откликнулась Хэйзел, - Хотя на этот раз были чертовски близки к поражению. Если бы Мун в последнюю минуту не нашел выход, всем нам пришел бы конец. Был момент, когда я думала, что потеряла тебя навсегда.
- Наверное, это следует считать напоминанием о том, что наши возможности не безграничны, - заметил Оуэн. - Весьма своевременное напоминание, надо сказать. Нам доступно многое, и все же мы не можем выйти за пределы человеческого. Как ни странно, мне это даже нравится. Приятно сознавать, что, несмотря на всю нашу силу, мы все равно остаемся людьми.
Хэйзел громко фыркнула.
- Знаешь, когда я чувствовала, что вот-вот испущу дух, мне вовсе не было приятно. Будем надеяться, что джунгли прикончили всех ублюдков гренделиан без остатка. Сейчас я в таком состоянии, что не смогла бы отнять леденец у трехлетнего малыша. А ведь это всегда было моим любимым развлечением.

Предыдущая страница 33 Следующая страница


Охотник за Смертью: Честь 34

- Скоро к нам вернутся прежние силы, - пообещал Оуэн. Он остановился и, внезапно охваченный потоком воспоминаний, огляделся вокруг. - Как много мужественных людей погибло!.. Жаль, что мы не смогли их спасти.
- Да, - подхватила Хэйзел. - У полковника Уильяма Хэнда, у Отто, у сестры Кэтлин не было таких сил и возможностей, как у нас, но для спасения Миссии они сделали не меньше. Это настоящие герои.
- Конечно, - кивнул головой Оуэн. - Они все здесь герои, и павшие, и живые. А теперь, Хэйзел, мне придется оставить тебя на некоторое время. У меня назначены переговоры, так что надо идти в коммуникационный центр. Необходимо позаботиться о том, чтобы за нами срочно прислали корабль. Планета Лакриме Кристи теперь в безопасности, чего не скажешь обо всей Империи.
- Как это похоже на тебя, Дезсталкер, - проворчала Хэйзел. - Ты только что был на волосок от смерти, причем два раза подряд, и уже снова рвешься в бой. Разве мы не имеем права немножко отдохнуть?
- Имеем, имеем, - примирительно улыбнулся Оуэн. - Как только война закончится, обязательно отдохнем.
- Она никогда не закончится, - вздохнула Хэйзел. - По крайней мере для нас.
Оуэн привлек ее к себе и поцеловал.
- Спокойная мирная жизнь наскучит тебе через неделю. Да ты и сама это прекрасно понимаешь.
- Пожалуй… Знаешь, Оуэн, я и в самом деле думала, что ты меня оставил. Прошу тебя, не делай этого больше. Не пугай меня.
- Никогда я тебя не оставлю, - произнес Оуэн. - Мы с тобой - одно целое. Никто и ничто не разлучит нас.
- Пообещай мне, что мы всегда будем вместе. Всегда.
- Обещаю. Даже смерть бессильна разлучить нас.
Он опять поцеловал ее и направился к коммуникационному центру. Хэйзел долго смотрела ему вслед. Когда Оуэн скрылся из виду, она повернулась и окинула взглядом площадь. Повсюду суетились люди, засыпая землей выбоины и воронки. Другие трудились возле стен, которые росли буквально на глазах. Битва кончилась, а жизнь продолжалась. Неожиданно Хэйзел ощутила себя одинокой и ненужной. Наверное, Оуэн прав, она умеют только воевать, и ничего больше.
Кто-то окликнул ее по имени - самый знакомый из всех голосов, но охрипший и полный боли. Хэйзел обернулась и увидела Оуэна. Он стоял, прислонившись к стене одного из домов, смертельно усталый, изможденный и бледный. Пятна крови покрывали его одежду. Секунду спустя Хэйзел поняла, что на Оуэне вовсе не серое одеяние местных колонистов. Он был одет точно так же, как в тот момент, когда, откуда ни возьмись, появился на Виримонде, чтобы спасти ее, Хэйзел. А теперь он смотрел на нее, не отрываясь, и глаза его были полны печалью, тоской и желанием. Он протянул к ней руку, словно пытаясь предостеречь. Хэйзел бросилась к нему и увидела, как внезапный ужас исказил его черты. Она сделала еще один шаг, но серебристое энергетическое поле окружило ее, не давая двинуться с места. Хэйзел отчаянно колотила кулаками по мерцающей завесе… Все было напрасно, у нее не осталось сил, чтобы вырваться. Она закричала, призывая на помощь Оуэна, однако тот исчез.
Оуэн Дезсталкер сломя голову выскочил из центра связи. Несмотря на расстояние, он услышал, как Хэйзел зовет его. Побежав на крик, он увидел, что она, словно в ловушку, заточена в мерцающий серебристый кокон. Оуэн сразу понял, чьих это рук дело. Кровопийцы Системы Обейи. Они уже использовали подобное устройство, когда пытались похитить Хэйзел. Они утверждали, что тело ее принадлежит им и должно стать объектом экспериментов. В те времена, когда Хэйзел была охотницей за клонами, капитан ее корабля наделал долгов, и Кровопийцы считали, что после его гибели долги легли на Хэйзел. Когда они явились в первый раз, Оуэну удалось разбить энергетическое поле и спасти подругу, но сейчас у него не осталось на это сил.
Он бросился к ней, на ходу вытаскивая из кобуры бесполезный бластер. Хэйзел все еще билась внутри сверкающего кокона, однако образ ее начал медленно растворяться. Бонни Бедлам и Миднайт Блю, почуяв недоброе, бежали к ним со всех ног.
Вокруг кокона появились какие-то странные фигуры - высокие, тонкие, как ивовые прутья альбиносы с молочно-белой кожей и кроваво-красными глазами. Их длинные плащи переливались всеми цветами радуги, лица покрывали жуткие шрамы ритуального происхождения. Кровопийцы. Глядя на беспомощного Оуэна, они беззвучно расхохотались и исчезли. Вместе с ними исчезли энергетическая пелена и Хэйзел.
Из груди Оуэна вырвался крик ужаса. Он устремился к тому месту, где только что стояла Хэйзел. До слуха долетело шипение воздуха, стремительно заполняющего освободившееся пространство. Бонни и Миднайт тоже исчезли - они утратили связь с этим измерением и не могли больше оставаться. Оуэн, потрясенный, парализованный ужасом, не мог произнести ни слова. Он потерял Хэйзел. Она в руках мучителей, а он не в силах ей помочь, не представляет, где ее искать. У него нет даже корабля, чтобы выбраться с планеты… Никогда прежде Оуэн не ощущал себя таким беспомощным.
Оуэн Дезсталкер, победитель армий, ниспровергатель империй, не смог спасти свою единственную любовь.

Держись, Хэйзел. Я приду к тебе. Я найду тебя, чего бы мне это ни стоило. А если они причинят тебе вред, я утоплю в крови всю Систему Обейя.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая. Склеп (Страница 1)
  • Глава вторая. Еще один день в Парламенте (Страница 5)
  • Глава третья. Шаб (Страница 10)
  • Глава четвертая. Добро пожаловать на Новый Хэйден (Страница 12)
  • Глава пятая. Старая ненависть и новая месть (Страница 16)
  • Глава шестая. Сигнал к бою (Страница 24)


Саймон Грин

Охотник за Смертью: Честь

Цикл: "Охотник за Смертью" - 4

 Читать книгу

Аннотация

Он — охотник за смертью.Человек, вставший во главе величайшей из освободительных войн будущего — и сумевший совершить невозможное: поднять победоносное восстание, которое навеки освободило Империю Тысячи Солнц от власти безумной и кровожадной Императрицы. Повстанцы отпраздновали победу. Мирная жизнь пошла своим чередом. Но…Но очень скоро недавние союзники схлестнулись в битве за власть. И вот уже миры Империи, только что завершившие одну войну, оказались на грани войны новой — гражданской.Кто решит судьбу Галактики?Сильнейший из воинов будущего — Оуэн Дезсталкер, охотник за смертью. Единственный, для кого сражения не заканчиваются никогда…

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Саймон Грин - Биография

Саймон Грин

На основную страницу

Биография

Саймон Р. Грин родился в 1955 году в Брэдфорд-на-Эйвоне (Англия), где и живет до сих пор.

Он получил степень магистра по современной английской и американской литературе в Лейсесторском университете. "Восход Голубой Луны" - его второй роман. Наибольшую популярность ему принес сериал "Хок и Фишер", о супружеской паре полицейских борящихся с преступностью. Магия и мечи, наркотики и заводы - одним словом, полный беспредел. Цикл был написан как сатирический гротеск, полный юмора и откровенного издевательства на шаблонными боевиками.

Об этом писателе мне известно очень мало, просто он не так популярен среди читателей фэнтэзи, как тот же Толкиен или Глен Кук:) Повторюсь, не смотря на то, что этот писатель мало известен, пишет он много и интересно. Это подтверждают его циклы книг "Охотник за смертью" и "Хок и Фишер". Отличительной чертой является стиль сказки, все его произведения - это сказки для взрослых, иными словами - фэнтэзи.