Саймон Грин - Охотник за Смертью

1 Саймон Грин

Глава 1. СТОЛКНОВЕНИЕ В НОЧИ

За пределами Внешнего Кольца царит вечный мрак. Здесь, на окраинах Империи, где обитаемые миры и цивилизации встречаются все реже и реже, на странных планетах живут странные люди. За пределами Кольца, в неизведанных темных просторах, не сияют звезды. Лишь немногие звездолеты прокладывают сюда свой курс. Здесь, вдали от всех ориентиров, легко затеряться. Космические фрегаты несут патрульную службу на границах Кольца, но для того чтобы освоить бескрайние пространства за его пределами, не хватит и тысячи звездных флотов. Империя слишком расширила свои владения, стала бессмысленно огромной, хотя никто не признает этого, по крайней мере никто из тех, кто наделен властью. Каждый год Империя захватывала новые миры, жадно раздвигая свои границы. Но Внешнее Кольцо стало их пределом. Бесконечные глубины Черной Бездны охладили пыл Империи.
Здесь сгущается мрак. Попадая сюда, многие звездолеты бесследно исчезают. Колонизированные миры стараются встать на путь самообеспечения, чтобы не вглядываться с тревогой и надеждой в бесконечную тьму. У границ Внешнего Кольца процветает преступность: немыслимые расстояния до центра Империи делают бессильными самые жестокие законы. Одни преступления стары как мир, причиной других является стремительный прогресс имперской науки. Пытаясь поддерживать закон и порядок, звездолеты Империи внезапно обрушивались из открытого космоса и карали бунтарей и преступников, но они не могли оказаться везде, где было нужно.
В мирах Внешнего Кольца ждут своего часа темные силы, терпеливые и жестокие. Событием, которое способно выпустить их на волю, может стать простое столкновение звездолетов над забытой Богом планетой Виримонде.

* * *

На орбиту планеты Виримонде, никем не замеченный, вышел пиратский звездолет «Шард». Небольшой и маневренный, «Шард» не отличался прочностью, но развивал приличную скорость. Он уже поменял дюжину владельцев и экипажей. Сейчас кораблем распоряжались клонлегеры* note 1, разместившие на его борту донорский банк для пересадки человеческих органов. Любой встретившийся на их пути звездолет не задумываясь открыл бы огонь.
В глубинных отсеках корабля по освещенным тусклым светом коридорам прохаживалась молодая женщина. Это была Хэйзел д'Арк - авантюристка, клонлегер, любительница красивой жизни. Сейчас она хотела быть кем-то другим. Кем угодно. «Шард» и в лучшие времена не был комфортабельным кораблем, а теперь, когда львиная доля его энергии уходила на поддержание систем донорского банка, эта развалина все больше и больше погружалась в темноту. Надо было что-то предпринимать.
Хэйзел д'Арк - последняя представительница старого аристократического рода - подошла к закрытой двери, которая вела к грузовому отсеку, и стала нетерпеливо ждать, пока сенсоры на входной двери идентифицируют ее личность. Она была в плохом, точнее - в отвратительном настроении с того момента, как шесть часов назад они покинули открытый космос и вышли на орбиту Виримонде. И вот уже шесть часов кряду они ждали оттуда условного сигнала. Теперь было ясно, что внизу что-то произошло.
Они не могли ждать долго, но уйти ни с чем в открытый космос тоже было нельзя. Поэтому они продолжали ждать. Хэйзел была уверена, что непредвиденные осложнения возникли по вине людей из службы безопасности Виримонде. Конечно, «Шард» был старым звездолетом, но его оснастили прекрасным маскирующим оборудованием, которого было более чем достаточно, чтобы обмануть этих мужланов с Виримонде. К тому же служба безопасности вряд ли смогла бы помешать «Шарду», даже зная, что пираты находятся на орбите. Виримонде была низкотехнологичной, сельскохозяйственной планетой. Поголовье скота превышало здесь численность населения. Все контакты с Империей сводились к полетам грузового корабля, совершавшего челночные рейсы один раз в месяц, да к эпизодическим появлениям патрульного звездолета, но в течение ближайших недель ни того, ни другого не предвиделось.
Хэйзел со злостью посмотрела на закрытую дверь и в нетерпении стукнула кулаком по гладкой поверхности. Наконец зашипел пневматический механизм, и женщина шагнула в наполненный морозным воздухом грузовой отсек. Дверь тотчас же автоматически закрылась. Искрящаяся морозная дымка, переливавшаяся в воздухе, обжигала легкие. Хэйзел вздрогнула и включила обогревательные элементы в своей форменной одежде. Низкая температура, которая поддерживалась в этом помещении, была необходима, чтобы сохранить груз - человеческие ткани и органы, приготовленные для пересадки.
Быстро оглядевшись вокруг, Хэйзел настроила имплантированное в ее мозг коммуникационное устройство:
- Ханна, это Хэйзел. Подтверди прием.
- Я слышу тебя, Хэйзел, - отозвался компьютер - искусственный интеллект корабля, которого звали «Ханна». - Чем могу быть полезна?
- Скорректируй сигналы сенсоров слежения в грузовом отсеке, чтобы никто не знал, что я здесь.
Ханна вздохнула. Искусственный интеллект не обладал человеческими эмоциями, но умел подражать им.
- Хэйзел, ты же знаешь, что не должна входить туда. У нас с тобой будут неприятности.
- Забудь про это и исполняй мой приказ, иначе я расскажу капитану про твою видеоколлекцию из эпизодов его интимной жизни.
- Никогда бы не показала тебе ее, кабы знала, что ты вздумаешь меня шантажировать! В конце концов, это вполне невинные записи.
- Компьютер!
- Хорошо, хорошо. Я откорректирую сенсоры. Теперь ты довольна?
- Я просто счастлива. Но знай: если я поймаю тебя за видеосъемкой моей личной жизни, то произведу в твоих системах лоботомию с помощью осколочной гранаты. Усекла?
Ханна недовольно засопела и прервала связь. Хэйзел усмехнулась: капитан долго выбирал систему «искусственного интеллекта», а в результате нарвался на подглядывающую кумушку. В каком-то смысле это было злым роком «Шарда».
Хэйзел окинула взглядом длинные ряды контейнеров с человеческими органами. Огромные, массивные, от их металлических стенок, покрытых инеем, исходил могильный холод. Отвратительные приспособления для отвратительного бизнеса. Искусственный интеллект был прав: у Хэйзел не было ни насущной необходимости, ни разрешения находиться в грузовом отсеке. Но она плевала на все разрешения! Да, Хэйзел д'Арк уже давно посылала к черту все приказы и инструкции, когда нужно было действовать по обстоятельствам. Наверное, именно поэтому она перешла к нелегальному бизнесу и примкнула к пиратам.
Ощущая в душе странную смесь отвращения и азарта, она медленно приблизилась к ближайшему контейнеру. Вступая на борт «Шарда», она не имела иллюзий в отношении клонлегеров, и все же реальность оказалась более отталкивающей, чем она думала. Контейнеры с донорскими органами были источниками жизни и долголетия, но от грузового отсека, несмотря на стерильную чистоту, веяло трупным смрадом. Здесь было темно: на корабле работало только аварийное освещение. Находясь на пиратском звездолете, никогда не знаешь, потребуется ли экстренный энергоресурс. Неприязнь к клонлегерам испытывали все - даже те, кто пользовался их услугами, не говоря уже о представителях власти.
Хэйзел медленно прошла по центральному проходу между контейнерами. С болезненной яркостью ее воображению представлялись человеческие сердца, легкие, почки, пульсирующие в свежей алой крови. Она была уверена, что в реальности, погруженные в ледяной холод контейнеров, человеческие органы выглядели по-другому, но воображение не давало ей покоя. Партнеры Хэйзел относились к содержимому контейнеров как к простому товару - так же равнодушно, как мясники к скоту на бойне. Она остановилась и огляделась по сторонам, чувствуя, что вокруг нее - органы и ткани людей. Их хватило бы на несколько полей кровавых сражений…
И вот теперь все это ничего не стоило. Уже законсервированные, они были тайно заражены вирусом. Вот что бывает, когда у клонлегеров появляются враги по бизнесу.
Не так давно капитан «Шарда» перехватил несколько выгодных сделок у своих конкурентов - клонлегеров по прозвищу Братья Могильщики. Как обычно, ему помогли страсть к риску и самая низкопробная хитрость. Контракты, за которыми «Шард» гонялся годами, посыпались к ним в руки как по мановению волшебной палочки. Хэйзел мрачно улыбнулась. Клонлегерство было кровавым бизнесом. В буквальном смысле этого слова. Оно было объявлено вне закона и каралось смертью, но это не уменьшало поток людей, стремившихся уйти от смерти. Официально трансплантация человеческих тканей и органов разрешалась только высшим из высших персон Империи, обладавших властью, родословной и огромным состоянием. Стоявшие ниже по иерархической лестнице не могли претендовать на долгую и безболезненную жизнь. А их становилось все больше и больше, ведь открытые для колонизации новые миры позволяли заселять поистине беспредельные территории. К тому же, получив возможность трансплантации, низшие сословия могли бы критически взглянуть на свое положение.
Но неофициально, если у вас были деньги и знакомство с верными (а точнее - неверными, не верными закону) людьми, вы могли трансплантировать необходимый орган, либо использовав для этого свои же собственные ткани, либо обратившись в нелегальный донорский банк. Трансплантация собственных тканей не была связана с риском отторжения, но, к сожалению, у больных были нередки врожденные дефекты. Встречались и другие проблемы, которые делали подобную трансплантацию неэффективной. Тогда и пришел черед появиться охотникам за человеческими телами. После этого ни живой, ни мертвый не могли чувствовать себя в безопасности.
На большинстве планет умерших кремировали - так предписывали законы Империи, внимательно следившей за тем, чтобы пригодные для трансплантации органы попадали только к нужным людям. Но на отдаленных планетах часто возникали подпольные кладбища и гробницы. Никто не мог быть уверен в урожае следующего года или прибылях от своего бизнеса, поэтому, делая нелегальные захоронения, люди как бы «откладывали на черный день». Вокруг них, словно стервятники, начинали кружить клонлегеры, и у каждого появлялась возможность получить прибыль, а клонлегерам доставались огромные деньги. Спрос на их услуги был огромен. Все, что требовалось от них, - это иметь товар в полном ассортименте и спокойно ждать, пока кто-нибудь не постучится к ним в дверь.
Правда, далеко не всегда все было так просто. Подбор органов для пересадки, или клонирования, - очень деликатное дело, где на каждом шагу возможен подвох. Предназначенные для пересадки органы должны быть быстро извлечены и законсервированы. Аппетиты донорских банков возрастали и возрастали. А нелегальных кладбищ было вовсе не много, располагались они очень далеко и к тому же заключали эксклюзивные контракты с какой-нибудь одной командой клонлегеров. Именно поэтому охотники за человеческими органами начинали шнырять среди живых, высматривая тех, кого не будут разыскивать слишком долго.
Когда Хэйзел вошла в комнату «Шарда» (а это случилось четыре рейса назад), капитан заверил ее, что они всего лишь гробокопатели - кроме тех редких случаев, когда дела идут совсем плохо. Их задача - быстро найти объект, нарыть как можно больше товара, чтобы полностью загрузить контейнеры, а потом убраться ко всем чертям, пока кто-нибудь не выдал их за вознаграждение спецслужбам Империи (желающих всегда было хоть отбавляй).
Но сейчас все стало разваливаться. Братья Могильщики опередили их и инфицировали товар страшным вирусом, который нельзя было распознать ни одним из обычных тестов. Теперь все органы и ткани, которые они везли с собой, не представляли никакой ценности. А люди, с которыми капитан «Шарда» подписал контракты, не отличались ни терпением, ни сговорчивостью.
И вот капитану Марки не осталось ничего другого, как взять шапку в руки и пойти на поклон к Кровавым Наездникам, обретавшимся в звездной системе Обейа. Хэйзел до сих пор нервно вздрагивала, вспоминая о той цене, которую она и другие члены экипажа обязались заплатить за информацию Кровавых Наездников. Ничто не могло оправдать нарушения этой сделки, и смерть была бы не самым страшным наказанием для необязательного партнера. Кровавые Наездники свели их с нужными людьми на планете Виримонде, за пределами Внешнего Кольца, и «Шард» отправился туда, чтобы еще раз сыграть в старую рискованную игру. Последний раз бросить кости.
Хэйзел не впервые удивленно подумала, как она могла дойти до всего этого. Она искала совсем другой судьбы, когда за десять минут до ареста и заключения в тюрьму покинула свою родную планету и отправилась на поиски приключений. Клонлегеры были низшими из низших, отбросами общества. Даже нищий или прокаженный не подал бы руки клонлегеру. Люди, входившие в элиту Империи, любили похвастаться персональными клонлегерами также, как свирепым зверем, натренированным для поединков на цирковой арене, но открыто признаться в симпатии к ним не смог бы никто. Они считались париями, изгоями, неприкасаемыми - из-за того, что посвятили себя делу, вызывавшему у всех отвращение.
Хэйзел устало вздохнула. Если бы она могла куда-то бежать, то через секунду покинула бы борт «Шарда».
Недавно ей исполнилось двадцать три года. Высокая, гибкая, мускулистая, с выразительными заостренными чертами лица и пышной гривой рыжеватых волос, она цепко вглядывалась в людей зеленоватыми глазами, а что скрывалось за ее мимолетной улыбкой, мог понять далеко не каждый.
За свою жизнь Хэйзел перепробовала немало грязной работы, и этот опыт запечатлелся в настороженном и хмуром прищуре ее глаз. Она воевала наемницей на планете Локи, была телохранителем на Голгофе, а совсем недавно служила в силах безопасности на Брамине-2, откуда ее в критический момент и вывез капитан Марки. Этот офицер высокого чина предполагал, что сможет использовать ее в качестве любовницы, а потом уже - клонлегера. Но Хэйзел д'Арк решительно отказала ему в праве распоряжаться ее судьбой. Она уже давно решила, что не будет отдавать даром то, что дорого стоит. Когда-то это привело к бурному выяснению отношений, окончилось слезами, и Хэйзел пришлось пуститься в бега, не успев даже вытереть кровь одного ублюдка с лезвия своего ножа.
В какой-то момент ей показалось, что короткое пребывание в компании клонлегеров только поможет ее дальнейшей карьере. Низкая квалификация, низкая степень риска: и всей-то работы - раскопать свежую могилу… Замечательно! Особенно если учесть, что за ней по пятам шло столько преследователей. Позже она убедилась, что за ней всегда следил кто-то, имевший самые дурные намерения. Хэйзел знала, что повинна в этом только сама. Ведь в поисках шальных денег ее всегда тянуло к нелегальным сделкам, и лишь потом она понимала, во что впуталась. Но, хотя в ее жизни было немало дел, которыми не следовало гордиться, она не могла представить, что ей придется похищать живых людей и хладнокровно расчленять их еще теплые трупы. Это было слишком мерзко даже для нее!
Хэйзел не была уверена, что сможет пойти на это. Она даже вспомнила о принципах, о которых никогда не думала раньше. Но в конце концов решила воспользоваться подвернувшейся возможностью. На раздумья не потребовалось много времени.
Хэйзел не могла искренне демонстрировать чувство привязанности к своим собратьям по экипажу. Точно так же она не хотела видеть страшное содержимое контейнеров донорского банка. Она была уверена, что в любой момент сможет ускользнуть с корабля, спуститься в аварийном модуле на поверхность планеты и раствориться в толпе. Но Виримонде была, со всех точек зрения, примитивным миром. Здесь все давалось тяжким трудом, на роскошь и комфорт не приходилось и рассчитывать. Явно не лучшее место, где можно сделать передышку. Особенно когда по обе стороны закона за тобой наблюдают недоброжелатели.
Хэйзел д'Арк окинула взглядом замершие, словно в ожидании, контейнеры с человеческой плотью и поежилась - не только от холода.
«Что же мне делать? Что же мне, черт побери, делать?»
Неожиданно вокруг нее замигали лампы аварийной сигнализации. Тишину прорезал вой сирены. Рука Хэйзел непроизвольно потянулась к импульсному пистолету. Первое, что пришло ей в голову, - мысль о пробоине в обшивке корабля, но она тут же поняла, что, если бы в каком-то отсеке корабля возникла внезапная декомпрессия, она ощутила бы это раньше, чем сработала сигнализация. Настроившись на канал аварийной радиосвязи, Хэйзел услышала нестройную разноголосицу. «Боевая готовность» - одной этой фразы ей было достаточно, чтобы со всех ног броситься к выходу. Кто-то проник через электронную маскировку «Шарда»! А это было под силу только патрульному звездолету Империи. Если Империя вышла на их след, карьера новоиспеченного клонлегера Хэйзел Делагарди могла закончиться, даже не начавшись.
«Это моя судьба, - вертелось в голове у Хэйзел, пока она бежала по направлению к капитанскому мостику. - Моя судьба - попасться на преступлении, которого я еще не совершила».
- Ханна, доложи обстановку! Насколько серьезно мы влипли?
- Я боюсь, что серьезней некуда, - сообщил бесстрастный голос компьютера. - Из открытого космоса на орбиту Виримонде вышел космический крейсер Империи. Его сенсорам не потребовалось и секунды, чтобы прорвать нашу электронную завесу, и я уверена, что они так же быстро начнут преследование. Я пускаюсь на все уловки, чтобы сбить их с толку, но едва ли долго смогу водить их за нос. Вообще, у меня есть сильное подозрение, что мы не сможем накопить достаточно энергии для рывка в открытый космос.
- А мы не сможем уйти от погони, двигаясь по орбите?
- Речь идет об имперском крейсере, Хэйзел! По мощности энергетической установки он не имеет себе равных. Мы превратимся в миллион маленьких светящихся обломков, прежде чем сделаем первый маневр.
- Но у нас же есть энергетические щиты!
- Двести пятьдесят импульсных пушек и энергия в избытке - этого достаточно, чтобы пробить нашу защиту.
- А если нам вступить с ними в бой?
- Если ты хочешь разозлить их…
- Черт побери, но должен же быть какой-то выход! У тебя здесь самая умная голова - придумай что-нибудь!
- Самый подходящий выход - сдаться без боя.
Хэйзел хотела саркастически рассмеяться, но ей просто не хватило дыхания. Она с трудом брела по стальному коридору, голова раскалывалась от воя сирены. Наконец она достигла капитанского мостика и без сил опустилась в свое кресло перед панелью управления огнем. Что бы там ни происходило, она чувствовала себя намного увереннее, оперируя двумя импульсными пушками «Шарда». Теоретически искусственный интеллект мог более эффективно управлять огнем дисраптеров, но логика одного компьютера вполне могла быть нейтрализована другим. Человеческая же непредсказуемость выходила за пределы компьютерной логики. Именно поэтому в экипаж любого звездолета входил специалист по управлению огнем.
С помощью имплантированной системы связи Хэйзел подключилась к бортовым компьютерам и, отдавая дежурные команды, стала приводить систему управления огнем в боевую готовность. Вокруг нее, здесь и там, стали загораться дисплеи, и светящиеся колонки цифр стали транслироваться прямо в ее сознание. После первого же взгляда на вражеский звездолет у нее сжалось сердце. Это чудовище было в тысячу раз больше, оно нависало над «Шардом» словно кит - над мелкой рыбешкой. Искусственный интеллект быстро обобщил его тактико-технические данные, и Хэйзел растерянно опустила руки. Импульсные пушки, энергетические щиты, штурмовые торпеды… У «Шарда» не было никаких шансов в этой схватке, но ведь она и не предполагала иного. Единственное, что могло бы сдержать эту махину, - другой звездолет такого же класса. Хэйзел тяжело вздохнула и осторожно подключила сознание к стволам двух импульсных орудий. По ее мысленному приказу пушки стали медленно поворачиваться, выискивая на корпусе имперского крейсера уязвимые места.
Дыхание Хэйзел полностью восстановилось, но теперь, при взгляде на вражеский корабль, ее стала наполнять ярость. Какого черта он появился здесь? По официальному графику он не должен был появиться на орбите еще несколько недель. Он не мог примчаться сюда за «Шардом». Горстка клонлегеров на пиратском звездолете не давала повода для серьезной операции. Все это представлялось обнадеживающим и логичным, но имперский крейсер продолжал висеть над ними, огромный и грозный, как сама смерть. Без сомнения, его орудия уже были нацелены на «Шард», готовые в любую секунду дать первый залп. Хэйзел в отчаянии закусила губу. Они не могут убежать, не могут драться. Но сдаваться без боя тоже нельзя. Может быть, они пойдут на сделку? Да, если б было о чем торговаться! Ее мозг стал лихорадочно перебирать возможные варианты, но все напрасно. Если капитан Марки не найдет каких-то тайных козырей, их всех можно считать покойниками.
Хэйзел перевела взгляд на капитана. Теренсу Марки было уже далеко за сорок. Это был рослый, грузноватый и внушающий чувство уверенности мужчина. Всю свою сознательную жизнь он был пиратом и дорого ценил каждую ее минуту. По щегольской манере одеваться он был настоящим денди, правда, кричащие цвета его дорогой шелковой одежды были далеки от гармонии, а в аристократическом говорке ощущалось что-то фальшивое. Сейчас он хмуро смотрел на экран монитора и беспрестанно отдавал четкие, лаконичные команды. Это создавало уверенность, что хотя бы один человек на борту корабля не впал в панику. Хэйзел окинула взглядом не слишком просторное помещение командного пункта. Хотелось смотреть на что угодно, только не на вражеский крейсер.
На капитанском мостике «Шарда» уже давно не поддерживался надлежащий порядок. Дежурное освещение наполовину бездействовало: лампы были недешевы, их запас не пополнялся. Тесное помещение с низким потолком было забито приборами, компонентами компьютеров, но больше всего места занимали панели сенсоров и пульт управления огнем. По официальной инструкции, на мостике должны были дежурить семь человек, включая капитана, но обычно здесь присутствовали лишь четверо, и среди них - капитан Марки и Хэйзел д'Арк. «Шард» управлялся минимальным экипажем, каждый член которого выполнял столько обязанностей, сколько мог. Половина систем корабля не функционировала, но люди ухитрялись обходиться и без них, поддерживая в исправности лишь самые необходимые. Ремонт, особенно в космическом доке, был бы им просто не по карману. Клонлегерство - это бизнес, который может обеспечить шикарную жизнь, при условии, что вы окажетесь в нужное время в нужном месте и возьмете хороший товар, но теперь этим промышляло слишком много народу, и небольшие звездолеты-одиночки типа «Шарда» мало-помалу вытеснялись с рынка. Марки очень надеялся, что на Виримонде ему удастся пополнить его донорский банк, а заодно и подремонтировать корабль. Но после того как у него на пути встали Братья Могильщики, началась спешка и все пошло к черту.
Тут Хэйзел пришла в голову неожиданная мысль. Она взглянула на Марки:
- Капитан, а если нам избавиться от этого проклятого груза? Отправим все, прямо в контейнерах, через грузовой люк, и пусть они сгорят в атмосфере! Нет улик - нет и доказательств.
- Прекрасная идея… - хмуро отреагировал Марки. - Если бы перед нами не висел имперский крейсер, то с этим не было бы проблем. Но с их сенсорами они определят даже, какие органы мы везем. Они даже прочтут маркировку на контейнерах. Показания сенсоров станут убойной уликой. Так что выбросить груз за борт и не попасться при этом просто невозможно. У нас чертовски мало места для маневров, не так ли? - Он угрюмо улыбнулся. - Правда, наш товар можно было бы съесть. Как у тебя с аппетитом, Хэйзел?
- После таких слов - плохо, это уж точно. А в общем, теперь мне ясно, что - будем мы дергаться или замрем неподвижно - нас все равно возьмут. Я не вижу никакого выхода, кроме как сдаться.
На губах Марки снова промелькнула улыбка.
- На борту «Шарда» достаточно улик, чтобы всех нас медленно удушили. И не один раз.
- И что же вы будете делать?
- Единственное, чего они не ждут от нас: мы начнем бой. Кто знает, может быть, нам повезет.
- А если нет?
- Тогда, по крайней мере, нас ждет мгновенная смерть. Орудия готовы к бою?
- Готовы, как всегда. Мы никогда не проверяем их, но работают они безотказно. - Хэйзел взглянула на изображение вражеского корабля, занимавшее весь дисплей. На ее глазах показались слезы, слезы злости и отчаяния, но она не могла подчиниться эмоциям. Просто удача в очередной раз отвернулась от нее, вот и все. Хэйзел провела кулаком по подлокотнику кресла. - Но, черт побери, что здесь делает сейчас имперский крейсер? Мы приняли решение лететь сюда всего двенадцать часов назад. Они не могли знать об этом.
Она не видела, как Марки пожал плечами, но почувствовала это по его голосу.
- Кто знает, что произошло за эти двенадцать часов, тем более что наши враги не тратят времени напрасно. У Империи сейчас нет недостатка в осведомителях, которые за приличную плату могли сообщить, куда и зачем мы направляемся.
- Но какого черта из-за мелюзги, как мы, послали космический крейсер?
- Резонный вопрос. Я бы и сам хотел знать, почему. Может быть, Братья Могильщики воспользовались старыми связями, чтобы нанести нам последний, сокрушительный удар? Но это не важно. Теперь смирись с этим и держи наготове свои дисраптеры. Ханна вступила в контакт с крейсером и пытается убедить их, что мы - команда «скорой помощи», вылетевшая для борьбы с эпидемией. Она пудрит им мозги, выдумывая всякие правдоподобные подробности, но я не думаю, что их можно купить этим. Все дело в том, что нам не удастся растянуть этот разговор настолько, чтобы полностью зарядить энергетическую установку и рвануть с орбиты в открытый космос.
У Хэйзел от волнения пересохло во рту.
- Капитан, два наших орудия будут сразу же подавлены их огневой мощью. Надо искать какой-то другой выход.
- Извини, Хэйзел, но других решений мы не найдем. Ты же знаешь, как говорят: любишь играть - умей и проигрывать.
Хэйзел выдержала паузу, но Марки больше ничего не сказал. Тогда она полностью переключилась на приборы управления огнем. И «Шард», и имперский крейсер имели энергетические щиты, способные выдержать дьявольскую атаку, но они требовали и дьявольски много энергии. Защита «Шарда» выйдет из строя намного раньше оборонительной системы противника. Хэйзел внезапно осознала, что ей придется умереть в черных просторах космоса, вдали от дома, семьи, без доброго слова и доброго имени. Так, как ей всегда представлялось это.

* * *

Капитан космического крейсера Империи Джон Сайленс удобно сидел в своем командирском кресле и не без удовольствия поглядывал, как ведет себя экипаж, несущий боевую вахту на капитанском мостике: каждый человек был на своем месте, все системы работали штатно - так, как и должно было быть.
Небольшой звездолет, который показался перед ними на экране главного монитора, выглядел настолько беспомощным, что на него просто не хотелось обращать внимание. Но даже за такую незначительную цель можно было получить солидную премию. По крайней мере, уже это могло оправдать их экспедицию. Он не хотел сосредоточиваться на этой мысли, но она не выходила из головы. В общем, у него были задачи и поважнее, чем охотиться на каких-то несчастных ублюдков, толком даже не представлявших, что такое быть вне закона. Но человек предполагает, а императрица располагает. Она говорит: «Иди!», и ты идешь - если желаешь сохранить голову на плечах.
Он еще раз посмотрел на космический корабль на центральном экране и слегка нахмурился. Скорее всего, это пиратский звездолет, пробавляющийся какими-нибудь темными делишками, но все же интересно, почему он оказался здесь одновременно с «Ветром тьмы»? А может быть, он прилетел сюда спасать лорда Оуэна - правителя планеты Виримонде? Лорд Оуэн из рода Дезсталкеров, наследник знаменитой фамилии и древнего титула, по приказу императрицы был приговорен к смерти. Она не объясняла - за что, а Сайленс не стал задавать лишних вопросов. Капитан все же просмотрел хранившуюся в компьютере информацию - на тот случай, если она пригодится при выполнении задания, - но так толком ничего и не понял.
Оуэн Дезсталкер происходил из древнего клана воинов, но, похоже, в его жилах текла уже другая кровь. Его подчиненные умело управляли вверенной ему планетой, но сам он был известен прежде всего как историк и знаток всякого рода древностей. Он писал объемистые трактаты на какие-то туманные темы, которые никто никогда не читал: в Империи не любили вспоминать о прошлом. Судя по всему, лорд Оуэн наткнулся в своих исследованиях на что-то такое, на что не должен был обращать внимание. Что это было - не ясно, но именно сейчас лорд писал об этом свою новую книгу. Его объявили вне закона и назначили вознаграждение за его голову. Императрица отличалась серьезным подходом к устранению своих врагов.
Сайленс в недоумении пожал плечами и откинулся на спинку кресла. Капитан был высоким, крепко сложенным мужчиной сорока с небольшим лет, слегка располневшим в талии и не любившим, когда ему напоминали про сильно поредевшую шевелюру. Он сидел в кресле, преисполненный такого достоинства, словно был незаменим на этом месте. Всю свою сознательную жизнь он верой и правдой служил Империи, но если в этой службе и было что-то не по его нутру, то как раз те экспедиции, в которые он отправлялся по личному распоряжению ее величества императрицы Лайонстон Четырнадцатой, также известной под прозвищем Железная Сука. Сайленс отогнал прочь эту мысль. Думать о некоторых вещах было небезопасно. Ведь никогда не знаешь, не читают ли твои мысли экстрасенсы.
Капитан сосредоточился на неопознанном пиратском корабле, видневшемся на экране. Небольшой звездолет, скоростной и маневренный, но непригодный для серьезного боя, не представляющий серьезной опасности для крейсера. Но его появление здесь озадачивало.
Сайленс бросил взгляд на вахтенного офицера:
- Вы что, так и не опознали его?
- Еще нет, капитан. Их искусственный интеллект запудривает нам мозги, не сообщая ничего конкретного. Несет какую-то чушь про медицинскую команду, посланную с экстренной миссией, но для этого у них совсем неподходящий экипаж и отсутствуют специальные опознавательные коды. Судя по всему, они просто вешают нам лапшу на уши, пока в их агрегатах накапливается энергия для ухода в открытый космос. Мы остановим их или дадим уйти?
- Остановим, - раздался твердый холодный голос за спиной капитана. Он обернулся и увидел, что позади него стоит разведчица Фрост.
Ей было под тридцать, высокой, атлетически сложенной, с импульсным пистолетом у бедра и длинным мечом за спиной. Даже в самой мирной ситуации она выглядела агрессивной, словно хищница в поисках жертвы. На ее бледном невозмутимом лице мрачным огнем горели темные глаза. Коротко подстриженные золотисто-каштановые волосы не скрывали черт ее лица, которое можно было бы назвать красивым, если бы в его выражении не было холодной угрожающей решимости.
В Империи разведчиков с детства приучали быть преданными долгу, решительными и готовыми убивать. Их готовили для изучения новых миров и обитающих там существ, для выяснения, насколько опасными для Империи могут оказаться те или иные цивилизации. Разведчики определяли, будут ли космические пришельцы обращены в рабство или уничтожены. Другой судьбы у пришельцев не было. Кроме того, разведчики командовали подразделениями охраны, выполняли роль телохранителей или наемных убийц. Это были холодные, расчетливые машины для убийства, и они либо исправно выполняли свою функцию, либо погибали.
Сайленс и Фрост работали в одном экипаже уже не первую экспедицию и прекрасно понимали друг друга. Эти отношения можно было бы назвать дружбой, если бы подобное слово употреблялось по отношению к разведчикам.
- Мы можем не торопиться, - возразил Сайленс. - Такой маломощный кораблик еще долго будет набирать энергию. Они никуда от нас не денутся.
- Мне все это не по вкусу, - спокойно сказала Фрост. - Почему на орбите нас поджидает этот непонятный звездолет? Я не верю в случайные совпадения. Просто кто-то предупредил наш объект, что он объявлен вне закона. А этот корабль прибыл сюда либо защитить его, либо увести у нас из-под носа. В любом случае есть только одно решение: нам ни в коем случае нельзя дать ему уйти.
Сайленс покачал головой. Человека с таким положением, как Дезсталкер, крайне редко во всеуслышанье объявляли вне закона. Подданным не следовало знать, что их повелитель - преступник, тем более, если у него такое благородное происхождение. Род Дезсталкеров и по сей день вызывал уважение и симпатию самых разных людей, критически относившихся к словам и делам императрицы. Для того чтобы операция с лордом Оуэном прошла гладко, сюда и был направлен тяжеловооруженный крейсер. Оуэна Дезсталкера надо было взять на борт и казнить до того, как он мог уйти к потенциальным союзникам. Только в этом случае все обошлось бы без последствий.
- Возможно, этот корабль крутится здесь, чтобы отвлечь наше внимание, - предположила Фрост. - Нам не стоит тратить на него много времени. С вашего позволения, я возглавлю оперативную группу и лично задам несколько вопросов искусственному интеллекту этих бродяг.
- Не спешите, разведчица! Давайте действовать по уставу. Экстрасенс Фортуна!
- Да, капитан. - Экстрасенс «Ветра тьмы» Томас Фортуна шагнул вперед и встал по другую сторону капитанского кресла, напротив разведчицы. Это был невысокий, приземистый человек в мешковатой, будто с чужого плеча, униформе. Его гладко выбритый череп поблескивал в ярком свете ламп, заливавшем капитанский мостик.
- Проведите полное сканирование неизвестного корабля, - приказал Сайленс. - Разузнайте, с чем мы можем столкнуться.
- Слушаюсь. - Фортуна сконцентрировал свое биополе и выпустил его за пределы крейсера. Его лицо расслабилось, утратило все признаки жизни и осмысленности. Потом оно исказилось в конвульсии. Экстрасенс с гримасой отвращения замотал головой. - Корабль полон флюидами смерти и боли. Их столько, что мне даже трудно их идентифицировать. Ясно только, что их источник - это люди, которые сейчас мертвы. На борту корабля - контейнеры с человеческими органами, капитан. Он до краев наполнен страданием. Это клонлегеры!
- Ты точно смог определить это? - спросил Сайленс. - И совершенно уверен?
- У меня нет ни тени сомнения.
- Вот все и разрешилось, - невозмутимо резюмировала Фрост. - Нечего терять время из-за кучки гробокопателей. Мы можем разнести их корабль одним залпом. По крайней мере, в космосе будет без них чище.
- Я не имею ничего против, - согласился Сайленс. - Действуйте, разведчица, как считаете нужным.

* * *

После первого залпа бортовых орудий «Ветра тьмы» «Шард» встряхнуло. Ханна вовремя установила энергетические экраны, отразившие смертельный импульс дисраптеров, но было ясно, что долго противостоять атакам имперского крейсера «Шард» не сможет. Хэйзел д'Арк дала ответный залп, но пушки «Шарда» были не в состоянии пробить мощный силовой щит крейсера. Внутри «Шарда» погасло освещение, но энергии для поддержания силовой защиты все равно не хватало.
Энергия, накопленная для ухода в открытый космос, была исчерпана за несколько секунд. Один за другим стали обесточиваться контейнеры донорского банка, их содержимое стало нагреваться. «Шард» метался в разные стороны, словно рыба на крючке. Искусственный интеллект выполнял самые невероятные маневры, на которые была способна его программа, но «Ветер тьмы» неумолимо вставал на пути пиратов и накрывал их новыми и новыми залпами.
Хэйзел, сидевшая возле панели управления огнем, всем своим существом ощущала каждое попадание дисраптеров в силовой щит «Шарда». Она в отчаянии сжимала подлокотники кресла, нетерпеливо ожидая, пока пройдут три минуты, необходимые для перезарядки устаревших дисраптеров их маленького корабля. У «Ветра тьмы» не было такой проблемы. Его орудия вели огонь поочередно: во время залпа одних другие подпитывались энергией, которой хватало и на маневры корабля во время боя. У «Шарда» не было ни малейшего шанса в поединке, в этом никто не сомневался.
На капитанском мостике «Шарда» работало только аварийное освещение. Весь отсек был полон едкого дыма, с которым не справлялись вытяжные вентиляторы. Не переставая кашлять, Хэйзел пыталась сосредоточиться на управлении огнем. Рядом с ней, за соседним пультом, закричал охваченный языками пламени человек. В ушах Хэйзел раздавалась бессвязная болтовня Ханны компьютер все еще пытался поддерживать живучесть корабля. Резко повернувшись в своем кресле, Хэйзел отыскала взглядом утопавшего в дыму капитана Марки:
- Черт побери, скажите им, что мы сдаемся! Или нас разорвут на части!
- Это уже не имеет значения! - прокричал капитан, стараясь, чтобы его голос перекрыл царящую на мостике какофонию. - Они наверняка знают, что мы - клонлегеры, и не собираются брать нас в плен. Мы не можем сражаться, не можем маневрировать, не можем уйти с орбиты. Но у нас есть одно средство в запасе. Я напущу на их защиту «Любовничка», а потом протараню этих ублюдков. Если мне суждено сгореть в атмосфере, то я прихвачу их с собой!
Под панелью управления огнем раздался взрыв, выбросивший Хэйзел из кресла. Она упала на пол и с трудом восстановила дыхание. Ее одежда почернела и дымилась. Хэйзел получила несколько серьезных ожогов, но, находясь в шоке, почти не чувствовала боли. Она медленно повернулась на другой бок, стараясь не потерять сознание. Все, что она слышала, - это спокойный, четкий голос капитана Марки, отдававшего команды. «Любовничек»! Хэйзел не переставала думать об этом, с трудом поднимаясь с пола. «Любовничком» называлась экспериментальная компьютерная программа, которую капитан раздобыл на Брамине-2. Ее назвали «Любовничком», потому что она, словно одержимый страстью ветреник, преодолевала любые покровы. Под ее воздействием в защитных системах корабля противника образовывались зияющие бреши. С помощью «Любовничка» кэп Марки хотел заставить «Ветер тьмы» сбросить защитное поле, а потом протаранить крейсер своим кораблем. «Шард» должен был превратиться в огромную торпеду, которая пронзит «Ветер тьмы». Это будет концом имперского крейсера. И «Шарда» тоже.
Хэйзел поднялась на ноги, обхватила ближайшую стальную опору и сквозь пелену дыма взглянула на кэпа Марки:
- Ты, наверное, сошел с ума! Мы все погибнем.
Он промолчал. Не сводя глаз с дисплея командирского компьютера, он начал безумно смеяться. Хэйзел в отчаянии осматривалась по сторонам, тщетно надеясь позвать кого-нибудь на помощь, но в живых на мостике остались только она и Марки. Вся команда погибла на своих местах. Хэйзел стала пробираться к выходу, с трудом ориентируясь в дымовой завесе и спотыкаясь об обломки. Если ей повезет, она сможет пробраться к спускаемому модулю до того, как два корабля столкнутся. Это будет настоящее везение, если модуль до сих пор не поврежден.
Пол коридора, по которому шла Хэйзел, ходил ходуном. Опасность добавила ей сил, но она знала, что надолго их все равно не хватит. То здесь, то там трещали и лопались стальные переборки. Марки направил всю оставшуюся энергию в силовые щиты, но и они уже не могли противостоять залпам орудия крейсера. Одна за другой гасли аварийные лампы. Хэйзел попыталась вызвать на связь Ханну, но искусственный интеллект нес околесицу, бормоча что-то нечленораздельное скрипучим старушечьим голосом.
Хэйзел свернула за угол и остановилась как вкопанная. Одна из ферм каркаса корабля обрушилась и, продавив обшивку, заблокировала коридор. Острые зазубрины искореженного металла торчали во все стороны, некоторые из них были так раскалены, что светились вишнево-красным светом.
С трудом переводя дыхание, Хэйзел заставила себя успокоиться и оценить обстановку. Метаться или кричать отчаянным голосом было бессмысленно.
Тут она впервые почувствовала резкую боль от ожогов, но все же смогла справиться с ней. Схватившись за несколько еще теплых металлических шипов, Хэйзел попыталась отодвинуть огромную конструкцию, но это ни к чему не привело. Закусив губу, она снова задумалась. К отсеку со спасательным модулем вел только один коридор. Надо было как-то преодолеть преграду.
Ее рука схватилась за импульсный пистолет. Использовать это оружие внутри космического корабля было опасно, но еще более опасно было оставаться в этой ловушке в момент столкновения двух звездолетов. Поэтому она достала дисраптер из кобуры, установила максимальный уровень мощности и, даже не успев как следует прицелиться, выстрелила. Клокочущий пучок энергии проделал пробоину в металле, через которую был смутно виден уходящий вдаль коридор. Пробоина достигала почти метра в диаметре, и этого было вполне достаточно, чтобы двигаться дальше. У Хэйзел затеплилась надежда, что она доберется до намеченной цели.
Зазубренный металл по краям пробоины мерцал красноватым светом. Хэйзел знала, что прикосновение к нему грозит серьезными ожогами. Но, чтобы преодолеть преграду, нужно было двигаться на четвереньках, а значит, не щадить свои руки и колени. Колени были защищены униформой - по крайней мере, хотя бы на какое-то время, - но что было делать с незащищенными ладонями? Она вложила дисраптер в кобуру, достала из-за голенища ботинка нож и, не долго думая, отрезала один рукав своей форменной куртки. Затем, располосовав его надвое, спрятала нож и обмотала тканью кисти рук. Еще раз взглянув в уходящее в глубину красноватое по краям отверстие, она невольно вздрогнула. Путешествие предстояло не из приятных. Набрав в легкие побольше воздуха, она резким движением нырнула в пробоину.
Ее тотчас же со всех сторон обдало обжигающим жаром. Хэйзел почувствовала, как стягивается и болит кожа на ее лице. Выступавший на лбу пот высыхал в доли секунды. Она поползла через пробоину, чувствуя, как раскаленный металл прожигает плотную ткань ее униформы, Хэйзел старалась двигаться как можно быстрее, но ограниченное пространство сковывало движения. Ее спина постоянно соприкасалась с верхним краем разрушенной стальной конструкции, и, стиснув зубы, она заставляла себя не закричать от нестерпимого жара и боли. Материя, которой были обмотаны руки, начала дымиться. От горячего едкого воздуха слезились глаза, которые приходилось прищуривать, а легкие при каждом вдохе разрывала обжигающая боль. Скрежет и треск, сопровождавший каждое ее движение, были признаком того, что груда искореженного металла в любой момент могла обвалиться. Сердце Хэйзел гулко стучало в грудной клетке, а слепой бессознательный страх подавлял ее волю. Ей хотелось закричать, но все же она превозмогла себя. Криком ничему не поможешь. Она заставила себя не думать об ожогах и продолжала двигаться вперед, хотя ее ладони и колени превратились в одну сплошную саднящую рану. Теперь Хэйзел уже ощущала запах своей горящей кожи. Из ее глаз текли слезы - слезы боли и отчаяния, тут же высыхавшие от невыносимого жара.
И вот наконец Хэйзел вылезла из пробоины, жар остался позади - с нее словно сбросили тяжелое горячее одеяло. Она сумела преодолеть завал и вновь очутилась в просторном стальном коридоре, наполненном прохладным воздухом. Стиснув зубы, чтобы хоть как-то подавить острую боль в ладонях, коленях и спине, она встала на ноги. Ее рейтузы были прожжены насквозь, а почерневшая ткань, которой были обмотаны руки, при первом же прикосновении распалась на части. Хэйзел заковыляла по коридору, стараясь не смотреть на обожженные руки и с трудом ускоряя шаг. Она понимала, что катастрофа может произойти в любую секунду, а стальной коридор казался бесконечным.
Освещение почти повсюду погасло. Ее шаги в темном коридоре отдавались гулким эхом. Воздух был наполнен едкой гарью. Хэйзел заставила себя ускорить шаг, с трудом ориентируясь, в каком направлении надо идти. Но в конце концов она все же достигла своей цели. Аварийные спускаемые модули, целые и невредимые, стояли в специальных отсеках, словно вокруг них ничего не произошло. Хэйзел, остановившись как вкопанная, посмотрела на них долгим взглядом. Чтобы дойти сюда, она потратила все свои силы, сделать еще один шаг было, кажется, невозможно.
Несколько глухих взрывов, потрясших корабль, привели ее в чувство. Она добралась до ближайшего модуля и почерневшим от гари кулаком ударила по аварийной кнопке. Дверь модуля невыносимо медленно приоткрылась, и внутри кабины загорелось дежурное освещение. Войдя внутрь и упав в специальный противоударный гамак из широких ремней, Хэйзел почувствовала облегчение. Наконец-то она могла дать своим ногам передышку. Пневматическая дверь модуля с шипением закрылась, и уши Хэйзел заложило от резкой смены давления.
Длина кабины модуля была примерно четыре метра, здесь удобно могли разместиться два пассажира. «Все же это лучше, чем гроб», - с удовлетворением подумала Хэйзел, и эта мысль даже немного развеселила ее. Да, еще чуть-чуть - и неудавшаяся гробокопательница сама могла оказаться в гробу.
Хэйзел все же решила не думать об этом и горящими от боли пальцами стала нажимать на клавиши компьютера. Надо было набрать код команды на отделение модуля от мчавшегося навстречу своей гибели «Шарда». Она внутренне приготовилась к динамическому удару - и только через несколько секунд поняла, что команда на отделение не выполняется.
Пальцы вновь стали нажимать на клавиши, но опять безрезультатно. Ее охватил панический страх. Замкнутое пространство модуля стало давить на нее как надгробная плита. Она инстинктивно рванулась из противоударного гамака, но усилием воли заставила себя остаться на месте. Покидать модуль было бессмысленно. Едва она поняла это и логически оценила ситуацию, панический страх исчез. Аварийный модуль был в полной исправности: о неполадках сообщили бы приборы. Значит, причина сбоя скрывалась где-то за пределами модуля. Скорее всего, в пусковых установках, которые контролировались искусственным интеллектом Ханной.
Хэйзел вызвала на связь искусственный интеллект, но в коммуникационных каналах стояла полная тишина. Это молчание озадачивало больше, чем бессмысленная болтовня, доносившаяся несколько минут назад. Хэйзел повторила вызов. Она чувствовала, что к ее сигналам кто-то прислушивается. Когда наконец раздался ответ, он напоминал чей-то сонный шепот: звук как будто преодолевал необозримые просторы космоса.
- Хэйзел, все системы выходят из строя. Я не могу взаимодействовать даже со своими собственными блоками. Я потеряла способность к анализу. В моей памяти возникают провалы, которые плодятся, словно крысы в амбаре. Помоги мне, Хэйзел! Останови их! Прошу тебя, останови. Здесь так холодно и так страшно.
- Ханна! Послушай меня, Ханна! Я нахожусь в седьмом аварийном модуле. Мне нужно, чтобы ты обеспечила команду на отделение. Ханна, ты слышишь меня?
- Забудь про нее, - в канале связи послышался невозмутимый голос капитана Марки. - Она разваливается на части, как и все на этом корабле. «Шард» выполняет свой последний маневр. Через минуту прогремит салют нашей славы. Я даю команду на отделение модуля с капитанского мостика. Сейчас ты сможешь покинуть корабль. Ты никогда не стала бы настоящим клонлегером, Хэйзел. Ты слишком мягкая натура для этого. Если останешься в живых, подними бокал за «Шард» и его капитана. Мы были не из худших на этом свете.
Его голос утонул в помехах, и, прежде чем Хэйзел успела сказать что-нибудь в ответ, спасательный модуль выстрелил из аварийного люка и стал снижаться в атмосферу простиравшейся под ним планеты.

* * *

Стоя на капитанском мостике «Ветра тьмы», Джон Сайленс наблюдал, как едва заметный на экране монитора пиратский корабль стал медленно приближаться к его крейсеру. Дисраптеры «Ветра тьмы» разбили почти все силовые шиты противника, а те, что еще функционировали, «дожигали» последнюю энергию. Когда энергия кончится, с пиратским кораблем можно будет покончить одним залпом. То, что силовые щиты пиратов продержались так долго, казалось просто чудом. Скорее всего, их капитан перебросил на щиты весь запас своих энергетических установок.
Пиратский корабль продолжал приближаться, и Сайленс нахмурился. Это был сознательный маневр - Сайленс не мог обмануться в своем ощущении. Он взглянул на разведчицу, стоявшую рядом с ним, и увидел, что она тоже не отрывает глаз от экрана.

1 Следующая страница


Охотник за Смертью 2

- Их скорость увеличивается, капитан, - доложил вахтенный офицер. - Они идут с ускорением прямо на нас.
- Он решил протаранить нас, - сказала Фрост. - Но наши силовые щиты остановят его.
- Неужели он не понимает этого? - недоуменно произнес Сайленс. - К чему эта бессмысленная атака?
- Капитан! - в голосе вахтенного офицера чувствовалось явное беспокойство. - Наши энергетические щиты распадаются. Они перестают подчиняться приборам.
- Один! - Сайленс связался с искусственным интеллектом крейсера. - Что происходит?

- Пиратский корабль воздействовал на мои системы с помощью неизвестного вируса, - сообщил искусственный интеллект. - Это не поддается никакой логике. Он сумел обойти все мои блокирующие системы. Я никогда не сталкивался ни с чем подобным. Мои системы разрушаются быстрее, чем я способен отсоединиться от них. Наши силовые щиты сброшены, и я не в силах восстановить их. Пиратский корабль врежется в нас через шесть минут четырнадцать секунд.
- Твои предложения? - спросила Фрост.
- Покинуть корабль, - спокойно сказал компьютер. - Если мы сделаем это прямо сейчас, то спасательный космический катер, скорее всего, уцелеет после взрыва и сможет благополучно совершить посадку на Виримонде. Действуйте, капитан. Это единственная возможность спастись.
Сайленс посмотрел на Фрост, потом окинул взглядом свой ультрасовременный капитанский мостик. Столько приборов, такой подготовленный экипаж - и ничто не может предотвратить катастрофу! Сайленс сделал глубокий вдох и медленно выдохнул. Настроившись на канал общей тревоги, он выдержал секундную паузу, чтобы убедиться в твердости собственного голоса.
- Внимание всем службам и постам! Это капитан Сайленс. Приказываю покинуть корабль. Повторяю, покинуть корабль! Это не учебная тревога. Действуйте, как вас учили, и занимайте места на ближайшем спасательном катере. Сбор - после посадки на Виримонде. Всем желаю удачи. Конец связи. - Он огляделся по сторонам и коротко взмахнул рукой. - Ну, вот и все. Приказываю всем покинуть мостик. Всем без исключения.
Люди быстро поднялись с мест и без лишней суеты направились к выходу. Разведчица Фрост тоже сделала шаг вперед, но, заметив, что Сайленс не двигается с места, смерила его критическим взглядом:
- А вы разве не пойдете со всеми, капитан?
- Нет, разведчица. Капитан разделит судьбу своего корабля. Скорее всего, корпус «Ветра тьмы» уцелеет после столкновения и распадется на части только после выхода в атмосферу. Я буду поддерживать управление кораблем столько, сколько смогу. Я должен убедиться, что его обломки упадут в воды одного из океанов Виримонде и никому не причинят вреда. Если это произойдет в обитаемом районе, то погибнут сотни тысяч людей.
- Вы низко цените собственную жизнь, - возразила Фрост. - Империя затратила на вас столько времени и средств! А колонисты, живущие на Виримонде, - это просто мужичье. Их жизнь ровным счетом ничего не стоит.
- Для меня - стоит, - решительно сказал Сайленс. - Покиньте капитанский мостик, разведчица! Что бы вы ни говорили, я не изменю своего решения.
- К сожалению, вы ошибаетесь, - ледяным голосом отрезала Фрост.
Она нанесла ему резкий удар по голове, и капитан без сознания рухнул на пол. Убедившись, что артерия на его шее нормально пульсирует, разведчица без особого труда взвалила капитана на плечо и двинулась к выходу.
- Один, на связи разведчица Фрост. Подтверди прием.
- Прием подтверждаю.
- Капитан в бессознательном состоянии. Берите на себя управление кораблем. Сделайте все возможное, чтобы обеспечить управление как можно дольше и предотвратить падение обломков на обитаемую территорию. Надеюсь, ты понимаешь, что я не в состоянии прихватить и тебя с собой. Кроме того, ты уже поражен вирусом и никто не знает, как с ним бороться.
- Да, разведчица. Я понимаю.
Фрост оглядела опустевший капитанский мостик.
- Прощай, Один!
- Всего наилучшего, разведчица! Удачного путешествия!
Удерживая бесчувственного Сайленса на своем плече, Фрост покинула капитанский мостик. В безлюдном помещении стал слышен только басовитый голос искусственного интеллекта, тихо напевавшего себе что-то под нос, да на ярко светившемся экране монитора все крупнее и крупнее становилось изображение пиратского корабля.
«Шард» и «Ветер тьмы», слившись воедино, огромной яркой звездой понеслись в черном ночном небе, неудержимо падая на поверхность планеты Виримонде.

Глава 2. ЧЕЛОВЕК, У КОТОРОГО БЫЛО ВСЕ

Дезсталкер лорд Оуэн, повелитель планеты Виримонде, последний в некогда славном роду воинов, лежал голый и утомленный на смятых шелковых простынях своей постели и лениво думал о том, что надо собраться с силами и попросить прислугу принести еще один стакан виски со льдом. Заканчивалось утро еще одного безоблачного дня в самом прекрасном из миров. Солнце сияло, существа, почитавшиеся на Виримонде за певчих птиц, выводили рулады, каждый обитатель планеты был занят своим делом, а лорд Оуэн мог вовсе не вставать со своего ложа, посчитай он это обременительным. Он вздохнул, медленно потянулся и улыбнулся ленивой улыбкой пресыщенного жизнью человека. Из его постели только что ушла давняя, но по-прежнему желанная любовница, и он знал, что, когда она вернется, их сладострастная игра будет продолжена. Оба они в совершенстве владели этим искусством.
Она не была его любовницей в обычном понимании этого слова: он не тратил деньги на ее содержание, - но это старое слово, с оттенком греха и распутства, было ему по вкусу. Оуэн вновь неторопливо вытянул ноги и руки, нежась, словно кот на солнцепеке, и лениво разглядывая потолок своей спальни. Если сегодня он все же соблаговолит подняться с постели, то сядет к компьютеру и продолжит начатое им историческое исследование. Это обещало превратиться в любопытное эссе, острое, полемичное, полное неожиданных открытий. Он всегда знал, что мог бы с головой уйти в такую работу, если бы не отвлекался на занятия другого рода, в том числе на тренировки в стрельбе и фехтовании и ежедневные занятия военной тактикой. Никто и никогда его не спрашивал, хочет ли он встать на кровавый путь воина, подобно своим досточтимым предкам, но сам он давно принял решение. Его отец уже сошел в могилу, Оуэн унаследовал его титул и мог полностью распоряжаться своей судьбой. Короче говоря, он получил все сполна. Немудрено, что через несколько лет Оуэн начнет тяготиться своим богатством и праздностью, но пока он был просто обязан наслаждаться такой жизнью, ценя каждую минуту. А почему бы и нет? Он был славный парень и заслужил все это.
Оуэн окинул взглядом свою огромную спальню, украшенную старинными гобеленами и дорогими голограммами. Родовое поместье Дезсталкеров веками хранило неизменный облик. Здесь, конечно, под рукой были все современные удобства, но их тщательно приспособили к старинной обстановке. Поместье служило домом для бесчисленных поколений их фамилии, спокойно и беспрекословно удовлетворяя все их потребности. Когда лорд Оуэн приобрел во владение планету Виримонде, он камень за камнем разобрал родовой замок и перевез его на новое место, где фанатично преданные своему делу умельцы на удивление быстро воссоздали его в прежнем виде. Человек с таким богатством и положением, как лорд Оуэн, мог позволить себе это. Где бы ни суждено ему было пустить корни, поместье - это его дом. От него требовалось поддерживать этот дом в порядке и передать следующим поколениям. Впрочем, эта цель предполагала также женитьбу и наследника. Его любовница вызывала восхищение, но едва ли могла стать подходящей женой. Как наследник одной из древнейших фамилий Империи, лорд Оуэн был обязан жениться на женщине соответствующего достатка и происхождения. И он знал, что сделает это. Когда-нибудь, со временем.
Оуэн задумчиво посмотрел на огромную голограмму, висевшую напротив кровати, - портрет родоначальника Дезсталкеров, призванный внушать священный трепет и уважение к его воинской доблести, лучшего воина Империи и основателя клана, чье имя перешло к нынешнему правителю Виримонде. В своей отороченной мехом мантии и стальной кольчуге, увешанный оружием, с выбритой, кроме нескольких прядей на затылке, головой, он выглядел чересчур воинственным и суровым, но, слегка дав волю своему воображению, можно было представить его не только заносчивым воином, но и родовитым вельможей. Согласно семейным хроникам, основатель клана был величайшим бойцом своего времени. Тайным голосованием он получил титул лучшего воина Империи и был возведен в звание пэра. По всем меркам это был крепкий человек - и немного скотина, но народ любит и за это своих героев. Его меч был обагрен кровью в сотне космических миров и никогда не оставлял без ответа оскорбление или вызов на бой.
Основатель династии Дезсталкеров был, кроме того, создателем и владельцем таинственного устройства, названного «генератором тьмы», - с помощью которого можно было погасить тысячи звезд и заставить их планеты кружиться в бесконечной ночи. Но в роду Дезсталкеров об этом не принято было много говорить.
К сожалению, его жизнь окончилась не слишком счастливо, но раз уж он избрал политическую карьеру… Титул лучшего воина Империи унаследовал его сын, и все пошло своим чередом. Лорд Оуэн не раз задавался вопросом, как бы старик посмотрел на своего нынешнего наследника. Наверное, он был бы сильно удручен при первом же проявлении интеллектуальных наклонностей молодого лорда. Оуэн не был способен даже послать кого-нибудь к черту. Он всегда считал себя писателем, а не бойцом. Да, он умел владеть оружием и занимался боевыми искусствами, чтобы поддерживать физическую форму и следовать законам предков, но по-настоящему никогда не увлекался этим. Его главным призванием было исследование и сопоставление фактов туманного и противоречивого прошлого Империи. Для него не было ничего более захватывающего, чем погрузиться в пучину легенд и мифов, в которых запечатлелось прошлое, и откопать какой-нибудь сенсационный факт, ясный и острый, словно алмаз. И если он что-то узнал наверняка из старинных хроник и сказаний, так именно то, что слава и, черт побери, честь не рождались на поле боя. Там была только кровь, грязь и горечь несбывшихся надежд.
Большинство военных кампаний были на поверку раздутыми с помощью лжи и пропаганды, ничтожными разборками, устроенными для защиты торговых интересов или сохранения политического величия. Лорд Оуэн поклялся, что никогда не станет драться и погибать ради поддержания чьей-то репутации. Это тем более глупо, когда знаешь, что на свете есть ради чего жить. Единственной боевой реликвией, которую он согласился принять в наследство от своего древнего полоумного предка, был перстень Дезсталкера - довольно некрасивое толстое кольцо из темного золота, пришедшее к нему из затерянного прошлого, знак и печать главы рода Дезсталкеров. В соответствии с семейной традицией он не имел права снимать кольцо со своего пальца до самой смерти, пока оно не будет передано в наследство его старшему сыну. Его наследник должен был отсечь палец умершего отца и стать новым владельцем реликвии.
Оуэн и его отец были на удивление далеки и внутренне не похожи друг на друга, хотя внешне и имели много общего. Оба были крепкие, высокорослые, с темными глазами и волосами, оба обладали врожденной ловкостью и натренированной мускулатурой. Сейчас, едва перешагнув порог своего двадцатипятилетия, Оуэн уже подрастерял прекрасную физическую форму. Безбедная жизнь и хороший аппетит сделали его мышцы менее рельефными, округлили талию. Вполне возможно, что его старый учитель по боевым единоборствам в отчаянии всплеснул бы руками, доведись ему увидеть, в какой форме оказался ученик. Но такая мысль никогда не огорчала Оуэна. Он не пошел по пути отца. Большую часть времени он посвящал научным изысканиям, а если и забывал о них, то в основном для того, чтобы развлекаться со своей любовницей.
Дверь спальни приоткрылась, и в настроении Оуэна произошла моментальная перемена: утопавшая в полумраке комната словно осветилась от присутствия вызывающе красивой, стройной, золотистой от загара женщины. Кэти де Ври едва минуло тридцать лет, ее изящное, словно отлитое из бронзы тело не могло не вызывать восхищения. Она была среднего роста, но во всем прочем превосходила средние мерки. Длинноногая, с мягкими линиями тела, Кэти была натуральной блондинкой. Волнистые волосы окаймляли ее личико с восхитительными высокими скулами. «Красота уходит, правильная форма лица - никогда», - любила говорить она. У нее была самая ослепительная улыбка, какую доводилось видеть Оуэну, и такие голубые глаза, ради которых мужчина мог пойти на смерть. Она уже семь лет была его любовницей - с тех пор, как ее порекомендовали ему в качестве главного сюрприза на зимнем балу в столице Империи Голгофе. До этого она совершенствовала свою физическую форму в фешенебельном борделе «Дом Радости». Там она выступала с номером «женщины-змеи», познала все тайны секса и могла удивить любого мужчину («вам гарантируется многократный оргазм, или вы забираете свои деньги назад»).

Заключение с ней контракта было самой выгодной сделкой в его жизни.
Кэти опять надела его старый расшитый халат, перехватив в талии поясом. Обычно она носила его без пояса - отчасти для свободы движений, но в основном потому, что знала, как Оуэну нравится смотреть на ее тело. Сейчас пояс был туго завязан, и он почему-то обратил на это внимание. После семи лет любовных утех Кэти едва ли могла что-то скрывать от него на своем теле. Скорее всего, ей просто захотелось подразнить его. Она знала, как завести своего книгочея!
Оуэн не без удовольствия увидел, что в руке у нее большой запотевший бокал белого вина. Кэти всегда понимала его желания. Хотя, если признаться честно, вид ее тела освежал лучше, чем любой напиток. Он взял бокал из ее рук и поставил на столик возле кровати. С вином можно не торопиться. Он всем телом потянулся к ней, но Кэти отошла назад, не дав ему даже прикоснуться к себе. Он недовольно нахмурился и встретил ее холодный взгляд.
- Ты делаешь неверные движения, мой милый. Наверное, сейчас тебе лучше было бы выпить вина. Тогда ты бы мог уснуть и никогда не проснуться. Так было бы проще и приятнее для нас обоих. Ну а теперь мне придется сделать все более грубо.
Она опустила руку в вырез халата и достала дисраптер. Оуэн непонимающими глазами посмотрел на оружие, и тут сработал старый рефлекс тренированного бойца: в момент выстрела он соскочил с постели и, все еще обернутый простыней, перекатился по полу. Раздался выстрел, кровать охватили языки пламени. Кэти коротко выругалась и достала из кармана халата угрожающих размеров нож. Не переставая удивляться, как она могла утаить все это в халате, он вскочил на ноги и сбросил спеленавшую его простыню. Для второго выстрела из дисраптера потребуется не меньше двух минут - пока не зарядится энергетический кристалл. Он сделал шаг назад, а Кэти стала медленно наступать на него, держа перед собой нож. Оуэн без особой надежды огляделся по сторонам в поисках какого-нибудь оружия для защиты. Лицо Кэти было спокойным, но слегка озабоченным, словно она разгадывала детскую головоломку, неожиданно озадачившую ее своей неподатливостью.
- Кэти, я считаю, нам надо спокойно поговорить друг с другом.
- Время разговоров прошло, Оуэн.
- Если все это шутка, то мне она не кажется смешной.
- Это не шутка, Оуэн. Я разрываю наш контракт. Конечно, эти форсмажорные обстоятельства нельзя назвать приятными, но так уж складывается твоя жизнь. Или, вернее, твоя смерть. Не трепыхайся, и я гарантирую тебе быстрый конец.
- Сколько они тебе обещали? Я заплачу вдвое больше!
- Теперь ты уже не сможешь откупиться, мой дорогой. Успокойся и не мешай мне сделать то, что я должна. По крайней мере, сумей хотя бы умереть с достоинством.
Оуэн почувствовал, что отступать больше некуда: за его спиной была горящая кровать. Он выпрямился и посмотрел в глаза своей любовнице. Похоже, его нагота не произвела на нее никакого эффекта.
- Кэти, ты что, думаешь одолеть меня в драке? Ты, наверное, забыла, что я из рода Дезсталкеров!
- А я прошла через «Дом Радости». Там тоже многому учили. Ты бы даже удивился. Конечно, мы оба сейчас подрастеряли форму, но все-таки уйти придется тебе, Оуэн. Если я не убью тебя ножом, то вот-вот зарядится дисраптер. Прощайся с жизнью, дорогой. Мы играли в забавную игру, не порть ее концовку.
Говоря эти слова, она не переставала приближать лезвие ножа к его груди. В последний момент Оуэн сделал резкое движение в сторону, и холодное острие полоснуло его по ребрам. Кэти отпрянула назад и занесла руку для нового удара. Оуэн с отчаянием заметил, что у нее даже не сбилось дыхание, а из глубокого пореза на его груди заструилась кровь. Как бы ему это ни было неприятно, но Кэти лучше сохранила форму.
Эта мысль неожиданно разозлила его, и, когда женщина решилась нанести новый удар, Оуэн уже принял привычную защитную стойку. Его учитель рукопашного боя затратил немало времени, чтобы довести этот прием до автоматизма. Кэти сделала резкий выпад, но он ловко отпрянул в сторону, одним движением перехватил ее руку и заломил за спину. Инерция собственного движения нападавшей упростила этот прием, и, когда Оуэн жестко нажал на ее кисть, Кэти застонала от боли. Нож выпал из разжавшихся пальцев на пол, но, прежде чем Оуэн взглянул на него, Кэти отбросила нож ногой далеко в сторону. Тут же она невероятным образом изогнула руку и освободилась от его захвата. Не успев понять, что произошло, Оуэн потерял равновесие. Впрочем, он в ту же секунду твердо встал на ноги и стал искать глазами отброшенный врагом нож. В это время Кэти сделала пируэт, ее правая нога взлетела в воздух - и Оуэн ощутил сильнейший удар в голову. В последний момент он попытался уклониться, но вновь упал на пол, чувствуя звенящую боль в затылке.
«Прекрасно, - думал он, стараясь подняться с пола. - Из всех убийц, которых они могли подослать ко мне, выбрали кикбоксершу и гимнастку с подвижными суставами. Что ж, если попал впросак, надо импровизировать. Если и это не поможет, пойдем на хитрость».
Кэти снова приблизилась к нему, за ее движениями было невозможно уследить. Но Оуэн схватил лежавшую рядом с кроватью одежду и швырнул в лицо женщине. На какую-то секунду она потеряла ориентацию, и этого было достаточно, чтобы Оуэн поднял с пола нож и вонзил ей между ребер. Две-три секунды они неподвижно стояли друг перед другом: Кэти - выпрямившись в полный рост, он - стоя на одном колене. Оба тяжело дышали. Из раны в боку Кэти потекла кровь. Одежда, брошенная ей в лицо, упала на пол. Она повела плечами, словно хотела стряхнуть с себя боль, но силы уже оставляли ее, и она медленно опустилась на пол. Он выпустил из руки нож и сел рядом с ней, с бессознательной нежностью обняв ее плечи. Кэти болезненно закашлялась, из ее рта показалась струйка крови.
- Черт… - глухо сказала она. - Ты убил меня, Оуэн.
- Да, наверное, так… Но почему, Кэти? Почему ты пошла на это?
- Ты был объявлен вне закона. Я узнала об этом, когда пошла за вином для тебя. Тебя лишили всех твоих титулов, владений, земель и сбережений. Всех, кто поможет тебе или даст приют, ждет смертная казнь. Тот, кто принесет твою голову… и лучше без тела… в императорский дворец в Голгофе, станет правителем Виримонде и получит половину твоего состояния… Кто-то очень хочет увидеть тебя мертвым, Оуэн.
Она закашлялась и сплюнула кровь. Оуэн крепко сжал ее плечи. Объявлен вне закона? Он попытался понять причину такого решения и не смог. Всего за несколько секунд мир вокруг него сошел с ума. Кэти все чаще кашляла, захлебываясь кровью. Он взял ее ладонь в свои руки и держал до тех пор, пока пройдет спазм. Что еще делать, он просто не знал.
- Ты должен знать еще одну вещь. - Она говорила все тише и тише, напрягая последние силы, чтобы оставаться в сознании. - Я - агент Империи и работаю на Верховный суд. Они подсадили меня к тебе, с самого начала. С тех пор я снабжаю их информацией.
- Не говори больше ни о чем. Не изнуряй себя. Я все знаю. Я всегда знал об этом. Но это не имеет значения.
Кэти вопросительно взглянула на него:
- Ты знал? И ничего не сказал об этом?
- Что я мог сказать? Мои искусственный интеллект разоблачил тебя уже тогда, когда мы переселились на эту планету. Он незаменим для таких ситуаций. Я не стал принимать никаких мер, потому что лучше иметь рядом с собой шпиона, которого ты знаешь, чем разоблачать нового. И, кроме того, ты была мне небезразлична.
- Ты мне тоже, - тихо сказала Кэти. - Я всегда была неважным бизнесменом.
Она стала склоняться вниз, пока голова, тихо вздрагивая, не замерла у него на плече. Дыхание оборвалось. Оуэн держал ее до тех пор, пока жизнь не перестала теплиться в теле, покачивая ее в своих объятиях, словно уснувшего ребенка. Потом он бережно уложил Кэти на пол - она казалась меньше и беззащитнее, чем при жизни. Посмотрев на свои руки, покрытые его и ее кровью, он с трудом сдержал рыдания. Потом поднял с пола свою нижнюю сорочку и вытер кровь. В этот момент ему все казалось бессмысленным. Тут, правда, его внимание привлекло потрескивание пламени на неубранной постели, и он решил позвать кого-нибудь навести порядок. Настроив свое коммуникационное устройство, он заблокировал сигналы извне и вызвал на связь искусственный интеллект.
- Озимандиус!
- Замолчи и слушай меня! - прервал его компьютер. - У тебя большие неприятности, Оуэн. Ты объявлен вне закона, за твою голову назначена огромная премия.
- Я знаю.
- Об этом знает и шеф твоей службы безопасности. Он уже на пути к тебе, во главе целой оравы охранников. Они думают только о том, чтобы снять твою голову с плеч. Ты же знаешь, он всегда был недоволен своим жалованьем. Так что тебе надо поскорее убираться отсюда.
- Кэти пыталась убить меня. Мне пришлось покончить с ней.
- Извини, Оуэн, но сейчас нет времени на разговоры. В поместье каждый человек только и думает, как бы расправиться с тобой. Ты лишился всех друзей и сообщников. Воспользуйся потайным ходом, пройди по подземному коридору и садись в свой ракетоплан. Когда ты доберешься до него, я буду иметь точную информацию о том, что творится вокруг, и, возможно, разработаю какой-нибудь план действий.
Оуэн приник к двери спальни, слегка приоткрыл ее и выглянул в коридор. Там никого не было, но ему послышалось, что издали кто-то приближается. Притворив дверь и закрыв ее на ключ, он бросился к своей одежде. Не обращая внимания на то, что все было испачкано кровью, Оуэн быстро оделся. Что бы ни произошло, он не хотел встречать свою судьбу раздетым.
- Оз, почему меня объявили вне закона? В этом нет никакой логики. Я покинул двор императрицы и переехал сюда, потому что не хотел впутываться ни в какие интриги, из-за которых мог бы впасть в немилость. Я ни для кого не представляю опасности. Я попросту хотел жить один и заниматься своими исследованиями.
- Во дворе не сообщили никакой причины, но они и не обязаны делать это. Закон - это воля императрицы. Я полагаю, твоим именем и титулом охотно воспользовалась бы любая оппозиционная фракция - при дворе или за его пределами. Я уверен, что тобой заинтересовалась лично императрица. А ты знаешь, к каким последствиям это приводит.
- Да. Когда она в последний раз проявила такой интерес, останки несчастного были разосланы на семнадцать различных планет - в назидание выступавшим там оппозиционерам… Ну вот и все, я одет. Открывай люк.
Голограмма родоначальника клана Дезсталкеров переместилась в сторону, вместо нее открылся узкий проход. В глубине его мерцал слабый свет. Как и во всех нормальных замках, в поместье Дезсталкеров было несколько потайных дверей и подземных коридоров. Отчасти это было данью традиции, но главным образом Дезсталкеры видели в этом подспорье на случай непредвиденных обстоятельств. Об этих коридорах не знал даже шеф службы безопасности Оуэна.
Оуэн надел свой лучший плащ, пристегнул к поясу ножны с мечом, прихватил дисраптер Кэти и нырнул в узкое отверстие. За его спиной снова возникла голограмма.
Он никак не мог свыкнуться с мыслью, что все происходящее с ним - не сон. Всего несколько минут назад жизнь была прекрасной и полной смысла, сейчас же все перевернулось вверх дном и люди, которых он знал не один год, стремились убить его. В последний раз он испытал нечто подобное, когда ему сообщили о смерти отца, убитого прямо на городской улице. Никто не объяснил почему, никто не поинтересовался причиной, да и задавать такие вопросы было небезопасно. Сказать по правде, Оуэн не очень удивился этому. Сколько он помнил отца, тот всегда был вовлечен в какие-нибудь заговоры и интриги. «Человек должен сосредоточиться на том деле, которое хорошо знает», - любил повторять он.
Правда, несмотря на свой ум и опыт, отец не смог избежать ловушки, и к Оуэну - в шестнадцать лет от роду - перешел наследный замок Дезсталкеров. Он думал, что будет долго оплакивать отца, но они слишком мало знали друг друга, редко бывали вместе. Мать Оуэна умерла, когда он был совсем ребенком, так что вся его жизнь прошла под присмотром воспитателей, наставников и друзей семьи. Его единственным настоящим другом, которому он искренне доверял, был искусственный интеллект их рода - Озимандиус.
Оуэн был сильно привязан и к Кэти, но никогда не верил ей. Он даже удивился, что ее смерть причинила ему столько боли.
Его отца не спасла ни воинская доблесть, ни умение разбираться в политике, и Оуэн извлек из этого серьезный урок. Он не стал интересоваться текущей политикой и смог легко избежать участия в дворцовых интригах, в паутину которых его стали заманивать сразу же после принятия наследного титула. Оуэн сразу дал всем понять, что интересуется только историей, и немало постарался, чтобы создать себе репутацию скучного схоласта, погруженного в свой внутренний мир. Он распрощался со своим учителем рукопашного боя, отвернулся от дворцовой жизни и приобрел во владение планету Виримонде, расположенную на самой границе Внешнего Кольца, на вполне безопасном расстоянии от императрицы и ее сатрапов. Он не собирался повторять ошибки отца.
Но каким-то образом над ним все равно сгустились тучи.
Двигаясь по подземному коридору, Оуэн вновь и вновь думал о случившемся. Перед ним автоматически загорался свет, за его спиной все снова погружалось в темноту - из-за этого казалось, что он как бы нес вместе с собой небольшой островок света.
Для объявления его вне закона не было никаких причин. Судя по всему, произошла какая-то нелепая ошибка. Если бы он смог войти в контакт с нужными людьми, разузнать, из-за чего все произошло, и оправдаться, все можно было бы исправить и вернуться к своей прежней жизни. Но, чтобы сделать это, надо уйти от врагов и остаться в живых. На словах это было легче, чем на деле. Может быть, ему следовало держать оборону в узле связи своего поместья? Он мог забаррикадироваться, подать сигнал бедствия и ждать, когда к нему придут на помощь. Наверное, это было бы лучше, чем куда-то бежать вслепую.
- Оз, что ты можешь сказать о состоянии связи?
- Связь из рук вон плохая. Практически все магистральные каналы глушатся. Связь внутри поместья пока устойчивая, но я не знаю, надолго ли. Как бы то ни было, ясно одно - тебе не позволят и слова сказать в свое оправдание. Чем дольше я наблюдаю за ситуацией, тем сильнее убеждаюсь, что все было решено на самом высшем уровне… Так, теперь держись! Связь на всех местных каналах прервана. На всех без исключения. Я пока что контролирую твой персональный канал, но едва ли смогу делать это достаточно долго. В общем-то, я уже ничего не могу гарантировать, кроме того, что тебе надо двигаться вперед. В твою спальню уже ворвался шеф службы безопасности со своей бандой. Все они вооружены, у некоторых есть импульсное оружие. Они нашли тело Кэти. Теперь бандиты принялись громить помещение, пытаются найти потайной выход. Действуют они очень тщательно, но, по-моему, забыли про мои сенсоры. Шеф службы безопасности явно раздосадован твоим отсутствием. Его проклятия слышны даже в других комнатах поместья…
- Ты расскажешь мне об этом позже, - прервал его Оуэн. - Какова вероятность того, что он найдет потайной выход?
- Довольно невелика. Они не отличаются сообразительностью, а я навожу помехи на их сенсоры. Я же говорил тебе: доверь мне подбор людей для своей службы безопасности! Эта банда мало для чего пригодна, они едва ли быстро поймут, где собака зарыта. Я скоро начну кричать «горячо» и «холодно», чтобы помочь им.
- Только попробуй!
- Ладно, не дрейфь!
Оуэн покачал головой:
- Если я когда-нибудь встречу того человека, который ввел в твою программу чувство юмора, то подвешу его за потаенное место. Ты что, не можешь сосредоточиться на главном?
- Конечно, могу. Кольцо Дезсталкера с тобой?
- Я никогда не расстаюсь с ним. Чтобы снять его с моего пальца, потребуется ведро смазки. А зачем ты спросил об этом?
- Среди своих старых файлов я нашел кое-что такое, что может помочь в твоей ситуации. Кто-то заранее обо всем подумал, хотя неизвестно, как ему это все взбрело в голову. По-видимому, кольцо сможет оказать тебе хорошую услугу. В определенных условиях оно становится чем-то вроде ключа. Как гласит запись в этом старом файле, тебе нужно прибыть с кольцом на планету Туманный Мир, где тебя будет ждать помощь.
- Что, и это все? - помолчав, спросил Оуэн.
- Боюсь, что да. Кроме того, я предполагаю, что если в моем банке данных обнаружился один неизвестный файл, там можно найти и другую неизвестную информацию, которая пригодится нам в недалеком будущем.
- Все это проделки моего отца! - с негодованием воскликнул Оуэн. - Даже после смерти он пытается вмешаться в мою жизнь. Это он и его проклятые интриги! Боже мой, Туманный Мир! Планета изгнанников! Прибежище преступников и убийц, с варварскими условиями жизни. Я не смогу жить там, даже если мне приплатят! Нет, Оз, кто бы за мной ни гнался, но туда я не полечу. Я знаю, чего он хотел. Когда его убили, я должен был унаследовать это кольцо и поклясться, что отомщу, - все как в старомодных операх, которые он так любил. Ну и пусть катится ко всем чертям! Я не позволял ему распоряжаться моей судьбой, когда он был на этом свете, и тем более не допущу этого сейчас. Он мог идти на риск ради собственных политических интрижек, но я ценю свою жизнь немножко дороже. Я не позволю себя прикончить.
- Я уверен, что твой отец руководствовался самыми благими намерениями, - возразил искусственный интеллект.
- Ты говоришь это, потому что тебя запрограммировали. Он меня никогда не понимал. Даже и не пытался. Он, например, не мог понять, почему я не соглашался стать воином!
Некоторое время Оуэн продолжал свой путь в тишине. Ему было не о чем говорить, а кроме того, на бегу требовалось частое и ровное дыхание. Коридор стал спускаться под уклон, и после множества изгибов и поворотов Оуэн совсем потерял ориентировку. Прежде ему никогда не приходилось пользоваться потайным ходом, но и теперь это не произвело на него сильного впечатления. Здесь было холодно и сыро, сверху давил низкий потолок, всюду стоял отвратительный запах. Оуэн едва ли ожидал чего-то другого. В подземный тоннель не направишь прислугу со щетками. Он перешел с бега на быструю ходьбу и стал пореже дышать. Похоже, конец коридора был уже близко, и Оуэну не хотелось прийти туда совершенно обессилевшим: неизвестно, кто может ждать его там.
- Оз, ты все еще здесь?
- Конечно, Оуэн! Где мне еще быть!
- Чертов болтун! Послушай, все это, по-моему, полная чушь. Даже если бы меня объявили вне закона, суд не стал бы трубить об этом во всеуслышанье. Даже сегодня, при диктатуре Железной Суки, объявить лорда вне закона - это чрезвычайная мера, которая почти всегда принимается без огласки. Низшим сословиям не дали бы лишний раз насладиться процессом расправы с вельможей, не так ли? Это может пробудить нездоровые настроения. Ведь мы - высшая каста, стоящая высоко над плебеями, недоступная и непричастная к их маленьким делишкам. Они не могут объявить вне закона лорда! Это противоречит всей логике нашей жизни.
- Да, это не совсем обычно, - согласился искусственный интеллект. - Из всего этого я могу сделать только один вывод: императрица хочет твоей смерти. Награда за твою голову невероятно высока. Хм-мм… Интересно, сколько бы я мог получить за это?
- Оз!
- Это шутка… Внимание, ситуация меняется! Кто-то хочет изменить мою программу. Судя по всему, это профессионалы. Они преодолевают мои системы блокировки, словно их вообще нет. Это компьютерные взломщики - хакеры. Нам грозит серьезная опасность, Оуэн!
- Это люди Империи?
- По-видимому, да. Но не надо поддаваться панике. Я уже не первый год служу клану Дезсталкеров и знаю несколько полезных трюков. Например, как прикинуться болваном и увести их от настоящих параметров моих программ. Так что сейчас для них я стану просто устаревшей рухлядью в облике искусственного интеллекта. А когда они доберутся до истины, я буду уже далеко отсюда. Так что пока мои файлы надежно защищены, но чем скорее ты перегрузишь их из компьютера, установленного в замке, в другой компьютер, тем будет лучше.
- Держи все под контролем, Оз! А что они сделали с моими кредитными картами?
- Твои кредитные карты стоят теперь не больше дохлой собаки. Ты лишен всех прав собственности. Они ликвидировали твои банковские счета и лишили тебя прав на недвижимость. Пропало даже то, о чем они не могли знать. Но я же предупреждал об этом, почему ты не придал моим словам значение?
- Замолчи, Оз, это действительно удар ниже пояса! Без денег я покойник. Куда бы мы ни отправились, нам потребуются деньги. Дай мне собраться с мыслями… Ну а семейные драгоценности? Это небольшое, но состояние!
- Забудь про них, Оуэн. Шеф службы безопасности и его люди все еще торчат в твоей спальне - на тот случай, если ты сваляешь дурака и вернешься. К тому же эти драгоценности слишком хорошо известны. Тебя опознают тотчас же, как только ты попытаешься продать их…
- Тебя противно слушать! - в сердцах оборвал его Оуэн.
Завернув за угол, он вошел в пещеру, расположенную под его замком. Здесь был спрятан его личный ракетоплан.
Внезапно перед Оуэном вспыхнул луч дисраптера, и в воздух полетели осколки гранитной стены. Оуэн мгновенно отскочил в тоннель и замер, шепча проклятия. Его рука легла на гашетку импульсного пистолета Кэти.
- Оз, почему ты не предупредил меня о засаде? - прошептал он в ярости.
- Извини, Оуэн. Взломщики вывели из строя мои сенсоры. Теперь я не в состоянии обеспечить твою безопасность. Они проникли в программу глубже, чем я предполагал, и уже подбираются к блокированным файлам. Я еще попробую поиграть с ними, но, чувствую, надолго меня не хватит. Ты должен перегрузить мою программу - или рискуешь потерять меня.
- Великолепно. Этого мне только и не хватало - заботиться о глупом попутчике! Скажи-ка лучше, не смогу ли я с помощью системы имплантированной связи подключить сенсоры ракетоплана и снова взять под контроль всю эту банду?
- Это рискованно. Хакеры могут засечь тебя.
- Выполняй приказ. Я должен знать, сколько людей висит у меня на хвосте и сколько у них дисраптеров.
- Хорошо, я подключаю сенсоры… Их трое. Один дисраптер. У каждого есть холодное оружие. Они прячутся за ракетопланом.
- Черт!.. - не сдержался Оуэн. - Что это за ублюдки?
- Это люди из твоей службы безопасности. Тебе нужны их имена?
- Мне плевать на них. Когда служба безопасности исправно выполняла свою работу, мне не было до них дела, а сейчас - тем более.
- Понятно. Но в будущем - если у нас оно будет - я советую тебе заиметь друзей среди агентов службы безопасности. Никогда не знаешь, когда они пригодятся.
Оуэн что-то пробурчал в ответ, но его мысли уже были заняты кое-чем другим. Обстоятельства складывались так, что в ближайшую минуту он должен был вступить в бой с тремя вооруженными противниками, у одного из которых был дисраптер. Дальше избегать схватки было нельзя. Его собственный дисраптер после первого же выстрела заряжался бы целых две минуты, а значит, все это время он был бы фактически безоружным. Пока дисраптер перезаряжается, надо было сделать стремительный рывок вперед. Один против троих - это не самый худший вариант, если учесть его боевую подготовку. Но подготовка - это все, чем он располагает. Прежде ему не приходилось драться в таких условиях. А если учесть, что он сейчас далеко не в лучшей форме… Он так надеялся, что здесь окажется в безопасности! Оуэн отогнал эту мысль и собрался с духом. Как ни крути, а видно, ему не избежать жребия воина - несмотря на все клятвы, которые он давал после смерти отца. Он должен был пойти путем Дезсталкера, и иной судьбы ему не дано!
Оуэн сделал глубокий вдох, задержал дыхание и резко выдохнул. В его душе воцарились уверенность, покой и осознание цели. Слегка улыбнувшись колючей ироничной улыбкой, он произнес пароль, активизировавший все его внутренние силы, - «спурт».
В его висках застучала кровь, в груди учащенно забилось сердце. По приказу подсознания в кровь стал поступать адреналин, эндорфины и целый спектр других гормонов, выделяемых скорректированными с помощью генной инженерии эндокринными железами. Его мускулы напряглись, чувства обострились. Он стал быстрее, сильнее, сообразительнее. Его мысли стали острыми, как клинок, и быстрыми, как молния. Во время «спурта» он становился больше чем человеком. Такое состояние не могло длиться долго: от этого могла пострадать психика. Но Оуэн знал, что и за это недолгое время он сможет сделать то, что задумал.
Оуэн снова рванулся вперед, двигаясь слишком быстро для человеческих глаз. Вскинул свой дисраптер и выстрелил в грудь человеку с импульсным пистолетом в руках. Тот даже не успел отреагировать на появление Оуэна. Пучок энергии пронзил его грудь и отбросил противника в сторону. Дисраптер, выпавший из рук, был вне досягаемости его товарищей. Прежде чем голова убитого коснулась земли, Оуэн уже атаковал их. Они двигались перед ним в замедленном темпе, словно каждая секунда была растянута на целое столетие. Они еще только занесли свои мечи - медленно, как в кошмарном сне, - а он уже возник между ними, нечеловечески мощный и стремительный, заряженный такой энергией, которую никогда не генерировал организм человека. В мгновение ока его меч вонзился в горло одного из соперников и почти отсек голову от тела, другого удара было достаточно, чтобы раскроить грудь его сподвижника. Они не успели издать и звука, как все было кончено.
Выйдя из состояния «спурта» и покачиваясь от невероятной нервной перегрузки, Оуэн с удовлетворением почувствовал, что его силы еще не на исходе. Если бы он дал волю мускулам, они, наверное, отделились бы от костей. Его перегруженное сердце болезненно колотилось в груди, дыхание было частым и напряженным, он весь покрылся потом. Катализатор, впрыснутый в кровь, начал мало-помалу терять свое действие, и Оуэна охватил озноб. Такой шок убил бы любого другого человека, но ему он был нипочем. Он был Дезсталкером и по праву обладал способностью вызывать в себе состояние «спурта».
Озноб прошел, и Оуэн нервно улыбнулся. Черт возьми, он прекрасно себя чувствовал! Он медленно встряхнул головой, избавляясь от следов эйфории. Она была не естественным состоянием организма, а побочным эффектом действия эндорфинов, все еще циркулировавших в его крови. Это и был секрет клана Дезсталкеров, благодаря которому они создали себе славу «живых машин» для боя. Ими владело постоянное искушение битвы, которым надо было обязательно управлять. Экстаз, который не мог бы дать ни один наркотик; соблазн, с которым не совладала бы никакая воля. Это и был ключ к подготовке Дезсталкеров, основанной на подсознательных командах, в самой глубине мозга. Эти силы начинали действовать только в случае крайней необходимости по команде «спурт». Прежде Оуэн никогда не сталкивался с настоящим искушением. Лишь несколько раз в жизни он вызывал у себя подобное состояние в строго контролируемой ситуации - иначе оно грозило помешательством. Оно заглушало голос рассудка и будило зверя, который живет в каждом человеке. А Оуэн однажды уже клялся, что скорее умрет, чем превратится в чудовище.
Он заставил себя забыть об этом и вложил меч в ножны, даже не вытерев с лезвия кровь. Может быть, позже он даст передышку своему организму после этого дьявольского состояния, но сейчас он не мог позволить себе расслабиться и уснуть до тех пор, пока не выберется отсюда. Если ему суждено остаться целым и невредимым. И если не придется опять давать команду «спурт».
В его мозгу, еще сохранившем следы действия искусственных гормонов, возникли картины далекого прошлого. Ему было четырнадцать лет, и отец доводил его до изнеможения, снова и снова повторяя тренировки по применению команды «спурт». Он хотел, чтобы его сын стал настоящим Дезсталкером. Оуэн получил немало подзатыльников, прежде чем научился входить в это состояние.
«Спасибо тебе, отец!»
- Оз, не появились ли у нас на горизонте еще какие-нибудь идиоты?
- Нет, Оуэн. Конечно, радиус действия сенсоров ракетоплана ограничен, но они однозначно показывают, что в окрестностях все спокойно. В округе не так-то много людей, знающих, что ты объявлен вне закона, да и им не так просто найти тебя. Но все же нет никакой гарантии, что кто-нибудь не нападет на твой след и не заявится сюда. Как ты смотришь на то, чтобы запустить двигатель и убраться отсюда? Время, которое у нас есть на размышление, сокращается с каждой секундой. Я исчерпал почти все свои возможности, чтобы сбить с толку компьютерных взломщиков. Моя программа под угрозой необратимого сбоя. Если ты немедленно не перегрузишь меня в другое устройство, я не смогу больше помогать тебе.
- Хорошо, только прекрати этот шантаж. Я решу, что сделать, как только окажусь на борту космической яхты. В ее компьютере более чем достаточно места для тебя. - Оуэн неожиданно улыбнулся. - А некоторые говорили, что, купив космическую яхту, я пустил деньги на ветер. Теперь я докажу им. У «Санстрайдера» такие возможности, о которых многие даже не подозревают.
- С точки зрения нынешней ситуации приобретение яхты было дальновидным решением, - согласился Озимандиус. - Я всегда удивлялся маниакальной практичности вашей семьи.
Оуэн коротко усмехнулся и приподнял «фонарь» над кабиной своего ракетоплана. Этот аппарат не поражал воображения - длинный обтекаемый корпус с крыльями и небольшой силовой установкой. Потолок скорости весьма невелик, ресурс энергетического кристалла - всего неделя полета. Ракетоплан был предназначен для облета владений Оуэна, и он держал его под рукой. Оуэн никогда не рассматривал его как средство для побега, но с ним чувствовал себя более уверенно: на другой транспорт в какой-либо экстренной ситуации рассчитывать не приходилось.
Скользнув на место пилота, Оуэн опустил «фонарь». Для запуска энергетической установки требовалось всего несколько секунд. Оуэн осторожно отчалил от посадочного терминала и, пролетев под сводами пещеры, устремился навстречу яркому солнечному свету.
Прозрачный «фонарь» автоматически потемнел, но свет солнца все равно резал глаза. Увеличив скорость до максимума, Оуэн взял курс на север. Зеленоватые просторы Виримонде дышали покоем и безмятежностью. Не укладывалось в голове, что в этом прекрасном мире кто-то может посягать на его жизнь. С одной стороны расстилались необозримые пастбища, с другой - поля пшеницы. Их разделяли невысокие каменные изгороди. Кое-где на полях были видны фигурки спокойно работавших людей. Это был обычный, будничный день. Но в сознании Оуэна промелькнуло горькое воспоминание, и его благодушие тотчас же исчезло. У него не было времени и желания жалеть себя. Оторвав взгляд от работающих в поле людей, он обратился к бортовому компьютеру. Все системы работали нормально, уровень заряда энергетической установки был достаточным, чтобы добраться до того места, где он спрятал «Санстрайдер». Если, конечно, не возникнет непредвиденных препятствий. Ракетоплан не имел вооружения и силовых щитов. Залп дисраптера пройдет через обшивку, как через бумагу. Оуэн почувствовал себя уязвимым и одиноким в этом хрупком ракетоплане, но, преодолев секундную растерянность, взял себя в руки.
Неожиданно в его ушах послышалось бормотание бортового компьютера, сообщившего, что позади появились два летательных аппарата. Они показались всего минуту назад, но уже заметно сократили разрыв. Оуэн в сердцах выругался. Оснащение его службы безопасности ракетопланами обернулось для него же серьезной проблемой. Он попытался увеличить скорость, но, растратив энергозапас, ракетоплан не реагировал на команду. Первый же расчет показал, что преследователи нагонят его задолго до подлета к «Санстрайдеру».
- Оз, ты все еще со мной?

Предыдущая страница 2 Следующая страница


3 Саймон Грин

- Тебе незачем кричать. Я не глухой.
- Тогда бери на себя управление ракетопланом: ты сможешь быстрее реагировать на изменение обстановки.
- Слушаюсь, Оуэн!
Ракетоплан неожиданно накренился на один борт, затем принял прежнее положение, нырнул вниз и снова стал набирать высоту.
- Обманные маневры! - пояснил компьютер.
- В следующий раз, - рассерженно сказал Оуэн, с трудом удерживаясь в кресле, - предупреждай меня о своих маневрах.
- Конечно, Оуэн. Я также хочу предупредить тебя, что, согласно показаниям наших сенсоров дальнего действия, на преследующих нас ракетопланах установлено по крайней мере три дисраптера. Одного точного попадания будет достаточно, чтобы мы воткнулись в землю.
- Спасибо, я и сам понял это. Какие еще хорошие новости ты сообщишь мне?
- Опять-таки по данным сенсоров дальнего действия, в погоню за нами отправились еще три ракетоплана. Пока что их трудно идентифицировать, но, судя по скорости, это гораздо более мощные машины, и расстояние между нами с каждой секундой сокращается.

«Вот и настал тот день, - подумал Оуэн, - когда придется рассчитаться за все свои ошибки».
Его ракетоплан вдруг резко бросило в сторону - это залп дисраптера ударил в плоскость левого крыла. Весь аппарат задрожал, как в лихорадке, его скорость начала резко падать. Подчиняясь приказу компьютера, ракетоплан взмыл вверх, но повреждение не прошло для него даром. Скорость заметно снизилась, высота падала, а преследователи быстро приближались.
- Ты должен вернуться к управлению, Оуэн, - неожиданно сказал искусственный интеллект. - На мою программу началась решительная атака, и я не в состоянии помогать тебе. Свяжись со мной, если доберешься до «Санстрайдера». Если нет, то считай, что я до конца был твоим другом. Привет!
- Оз! Озимандиус! Не замолкай, черт тебя побери! - Оуэн сделал паузу, но ответа не последовало. - Дьявол! Спурт!
Он подумал о том, что второй «спурт» в течение такого короткого отрезка времени - это очень скверно, но другого выхода не было. Ему нужна была ускоренная реакция и мгновенные рефлексы. В его висках опять застучала кровь, но во всем организме ощутился прилив сил и энергии. Ракетоплан опять качнуло - его настиг еще один залп. Двигатель начал терять свой привычный ровный гул. Нос ракетоплана клюнул вниз, и машина устремилась к земле. Оуэну казалось, что все это происходит невообразимо медленно, и, хотя руки моментально нажали клавишу на панели управления, он мог только скорректировать падение, но не предотвратить его. Он по-прежнему был очень далеко от своей конечной цели и впервые понял, что спастись ему все-таки не удастся.
Снизу на него медленно наползала земля. Выбрав для аварийной посадки широкую поляну за живой изгородью из невысоких деревьев, он так стиснул штурвал, что казалось, раздарит его. Ракетоплан стал выравниваться. Тем временем раздался хлопок нового залпа импульсной пушки, и все индикаторы на панели управления погасли. Ракетоплан камнем полетел вниз, двигатель заглох, земля стремительно понеслась навстречу. Первым обломилось левое крыло, из-за чего машина вошла в штопор. От удара о землю Оуэна швырнуло вперед, в его грудь, сдавив легкие, врезались ремни безопасности.
Несколько секунд он висел на ремнях, оглушенный и беспомощный, но состояние «спурта» напомнило о себе. Ракетоплан зарылся носом в землю, а Оуэн висел над покрывшимся паутиной трещин прозрачным фонарем кабины. Он нажал на застежку ремней и едва успел выставить сжатую в кулак руку, как полетел вниз через треснувший фонарь. Часть фонаря разлетелась на мелкие осколки, но этой пробоины было все же недостаточно, чтобы вылезти наружу. Кабина была полна дыма, и за своей спиной Оуэн слышал потрескивание пламени. Схватившись за края фонаря и отбив несколько крупных осколков, чьи острые края врезались в его ладони, он отогнул металлическую раму. От его невероятного усилия жесткая стальная конструкция лопнула в нескольких местах. На ладонях показалась кровь. Тем временем дым, разъедавший легкие, уже заполнил всю кабину. Справившись со стальной кромкой фонаря, Оуэн наконец-то вылез из ракетоплана.
Его обессилевшее тело мешком рухнуло на землю. Он неподвижно лежал на изрытой почве несколько секунд, пока состояние «спурта» не помогло ему встать на ноги. Тем временем в кабине ракетоплана уже полыхал огонь, густой черный дым столбом поднимался в небо. Преследователям не составит особого труда отыскать его.
Ракетоплан врезался в землю, едва перелетев через живую изгородь. Дальше расстилались убранные поля. Оуэн плохо представлял, где в данный момент он находится: все карты сгорели в кабине ракетоплана. Он еще раз повторил вызов по своему имплантированному передатчику, но искусственный интеллект на связь не вышел. В крови, словно жидкое пламя, бурлили стимулирующие гормоны, мышцы требовали действия. Его не покидало чувство уверенности, что он полностью контролирует ситуацию.
Оуэн хладнокровно осмотрел свои руки. Травмы были не слишком серьезными, а небольшие порезы даже успели затянуться. Ни в руках, ни в других частях тела боли не чувствовалось - и он знал, что, находясь в состоянии «спурта», не почувствует ее. На самом деле измученное тело подвергалось гораздо более серьезной опасности от «спурта», чем от нескольких царапин и синяков. Человеческий организм не был приспособлен к такой длительной активизации всех своих жизненных сил.
Оуэн взглянул вверх и увидел, как с высоты по направлению к нему снижаются два ракетоплана. Еще три такие же машины зависли, словно странные воздушные змеи, в некотором отдалении от места его приземления. Взяв в одну руку меч, в другую - дисраптер, Оуэн направился к живой изгороди. Он хотел иметь какое-то прикрытие с тыла. Возможно, ему никогда уже не стать таким воином, как его отец, но все же он - Дезсталкер и должен показать врагам, что это такое, кто бы они ни были. Скорее всего, это люди из его службы безопасности, неблагодарные ублюдки. Он прислонился спиной к стволу дерева и твердо уперся ногами в землю. Теперь они могли атаковать его в лоб и с флангов, но не с тыла. Хорошо, что в этом мире можно было быть хоть в чем-то уверенным.
Чем больше Оуэн приглядывался к ранам, тем серьезнее они выглядели. Поэтому он решил больше не смотреть на них. «Спурт» поставил преграду для боли и шока, но для этого потребовались немалые ресурсы организма. Такая активность не продлится слишком долго, особенно если придется вступить в серьезный бой. Он опять взглянул в небо, на парящие, словно грифы, ракетопланы. Две машины уже приземлились на почтительном расстоянии от места катастрофы, и находившиеся в них люди спрыгнули на землю. Оуэн насчитал четырнадцать человек и удовлетворенно покачал головой. Приятно сознавать, что к нему отнеслись серьезно. Другое отношение он посчитал бы оскорбительным.
Тем временем посадку совершили три других ракетоплана. Оуэн постарался сосредоточиться. У людей, прилетевших на других аппаратах, наверняка есть импульсное оружие. С учетом этого не важно, как долго продлится состояние «спурта» и какую силу оно ему придаст. Против него собралось слишком много противников. И даже если благодаря действию «спурта» произойдет чудо и он выйдет победителем из этого боя, его организм не выдержит столь длительной стимуляции. И победив, и проиграв, он все равно обречен. Наверное, именно в этом и проявлялась судьба Дезсталкеров.
Оуэн отчетливо представил, что на этом поле ему придется умереть всеми забытым, одиноким, преданным теми, кому он доверял, но, как ни странно, эта мысль не привела его в отчаяние. Он потерял все, что ему было дорого, и кое-что, о чем не стоило жалеть: титул, деньги, положение, любимого человека… «Я так был привязан к тебе, Кэти!.. Даже если бы я нашел выход из этой западни - может быть, с помощью „спурта", - меня ожидала судьба преступника и отщепенца, убить которого мог каждый встречный. Боже мой, а ведь я убил Кэти!»
Несмотря на состояние «спурта», Оуэн почувствовал навалившуюся на него усталость. Он не хотел умирать. Он просто не видел смысла в продолжении борьбы. Все, что он ценил в этой жизни, было отнято людьми, находившимися на огромном расстоянии отсюда. Месть казалась нереальной и никчемной. С ее помощью не вернешь то, что он потерял. И если ему суждено погибнуть, то, наверное, это надо сделать спокойно и достойно, не сопротивляясь и не визжа, как свинья на бойне.
Оуэн вышел из состояния «спурта» и тотчас же почувствовал, как заболели раны. Отовсюду заструилась кровь, стали подкашиваться ноги. Собрав последние силы, он положил на землю дисраптер и меч. Слишком много чести будет для этих ублюдков вступить с ним в бой. Тем временем люди, когда-то охранявшие его, медленно приближались, держа наготове оружие. Оуэн собрал остаток сил, чтобы, проявив честь и достоинство, умереть с гордо поднятой головой…
…Все изменилось за считанные секунды. В небе показался стремительно снижавшийся космический корабль. Охранники засуетились, нестройно крича и разбегаясь в разных направлениях. Грохочущий, как гром, звездолет закрыл собой солнце и, вздымая клубы пыли, опустился на поле и замер - огромный, чудовищный, безжизненный. Оуэн тоже хотел бежать, но ноги не слушались его. Он в оцепенении смотрел на квадратный, массивный, как башня, космический аппарат - примитивный стальной контейнер без маркировки и опознавательных знаков. Это означало только то, что он использовался нелегально. Постепенно Оуэн понял, что это не звездолет, а скорее, спускаемый модуль.
Распахнулся герметично закрытый люк, из него выдвинулся стальной трап. В проеме люка показалась человеческая фигура. Через секунду Оуэн определил, что это была женщина, примерно одного с ним возраста и, как он мог судить, далеко не в лучшем физическом состоянии. Ее космический комбинезон был опален огнем, следы ожогов были заметны и на лице. Ее можно было бы назвать красивой, если бы бледное лицо не было искажено болью. В руках она держала самый громоздкий и угрожающий дисраптер, какой Оуэну доводилось видеть.
Женщина взглянула на Оуэна и знаком указала на открытый люк:
- Что ты ждешь, идиот? Эти сволочи в любую секунду могут вернуться, и я не намерена вступать с ними в перестрелку. Двигай своей задницей и поднимайся сюда!
Оуэн рванулся к трапу. Он не знал, кто она такая, что она от него хочет, да и какое это имело значение. Всего минуту назад он готовился к смерти, но сейчас снова обрел надежду и захотел жить. Он умел откликаться на зов судьбы, понимать ее с полуслова. Оставляя за собой кровавые следы, он взобрался по тралу и перевалился в люк. В ту же секунду трап был убран и крышка люка герметически задраена.
Кабина модуля была оборудована двумя аварийными гамаками из широких ремней, в один из которых с облегчением опустился Оуэн. Женщина заняла место в другом и стала лихорадочно нажимать клавиши на панели управления. Взревели двигатели, космический модуль дернулся и оторвался от земли. Удобно устроившись в гамаке, Оуэн стал разглядывать свою спасительницу. Самым простым объяснением ее поступка могло быть то, что она тоже охотилась за его головой и не захотела с кем-либо делить обещанное вознаграждение. Но ему почему-то не верилось в это. Задай он ей несколько вопросов - и ее намерения наверняка бы прояснились, но для этого у него было мало сил. Оуэн решил говорить без обиняков и, болезненно поморщившись, откашлялся:
- Я - Оуэн Дезсталкер. Кто ты такая и почему помогла мне?
Он с удивлением осознал, как слабо и безжизненно звучит его собственный голос, но если женщина и обратила на это внимание, то не подала вида.
- Меня зовут экстрасенс д'Арк. Как я оказалась здесь - это долгая история. А спасла я тебя просто потому, что сама попадала в такую ситуацию и не задумываясь беру сторону того, кто проигрывает. Что же ты натворил, если на тебя одного накинулась целая свора?
- Меня объявили вне закона. За мою голову назначена очень приличная цена. Ты можешь подумать над этим.
- Успокойся, парень. Я тоже не в ладах с законом. Даже если я позарюсь на вознаграждение, то сразу же сама окажусь добычей служб безопасности. Сегодня таких, как мы с тобой, немало, но ты должен благодарить лично Железную Суку. Дезсталкер… Это имя раззвонили по всей Империи.
- Я весьма польщен, - криво усмехнулся Оуэн. - Между прочим, я был правителем этой планеты.
- О, да ты важная птица! - Хэйзел даже присвистнула от удивления. - Мне не приходилось вращаться в таких высоких сферах. Ну ладно. Теперь скажи, куда нам направить нашу бадью? У нас на хвосте пять вражеских аппаратов, которые нас здорово поджимают. Учти, кроме того, что это всего лишь спасательный модуль, его энергетическая установка почти разряжена. Так что свои амбиции нам придется окоротить. Мы сможем лететь не больше сорока минут - при условии, что не затратим энергию на прикрытие силовым щитом.
Оуэн неудовлетворенно покачал головой:
- Но ты так и не объяснила мне, почему ты решила рискнуть своим модулем и собственной безопасностью, чтобы спасти меня.
- Аутсайдеры должны приходить друг другу на выручку. Больше им не на кого рассчитывать. Человек вне закона не должен быть слишком разборчивым в друзьях. Если ты выберешься из этой передряги, то сам будешь придерживаться такого же правила. Жизнь вне закона на многое открывает глаза.
- Хорошо. Держись к северу. Миль через десять ты должна выйти на большое озеро - если я не совсем еще потерял ориентировку. Скажешь мне, когда оно покажется.
Он раскинулся в гамаке и попытался собраться с мыслями. Теперь у него появился союзник и шанс на спасение. Если бы им удалось добраться до «Санстрайдера», он еще мог бы кое с кем рассчитаться. Эта мысль придала ему новые силы, и он с большим оживлением стал осматриваться по сторонам. Кроме пары гамаков, панели управления и стальных переборок, в кабине ничего не привлекало внимания. Обстановку можно было назвать аскетической, но вместе с тем она вызывала ощущение надежности. Особенно если учесть, что на спасательном модуле не было нужды в лишних деталях и приспособлениях.
- Я уже давно не летал на таких примитивных аппаратах, - признался Оуэн. - Наверное, у этой штуки паровой двигатель?
- Еще одна такая остроумная реплика - и ты можешь уйти не прощаясь, - отрезала Хэйзел. - Не смейся над этой кастрюлей, благодаря ей мы спасли свои задницы… Так! Бортовые сенсоры зафиксировали большое неподвижное водное пространство прямо по курсу. А сенсоры на корме сообщают, что число наших преследователей заметно возросло. Что ж, Дезсталкер, теперь самое время предложить какой-нибудь хороший план нашего спасения, потому что все мои идеи иссякли.
- Успокойся, - уверенно сказал Оуэн. - У нас есть кое-что, с помощью чего мы красиво уйдем. Эта штука ждет нас на самом дне озера.
Хэйзел ответила ему недоверчивым взглядом:
- Нам что, придется нырять?
- Ты попала в точку. Моя космическая яхта лежит на самом дне озера, в скрытой нише. Ее трудно обнаружить даже самым мощным сенсором. О ней не знает никто, кроме меня. Я всегда держал ее наготове для непредвиденных ситуаций. Все мои предки страдали манией предосторожности, и я не исключение. Положение лорда способствует развитию такого недуга. А теперь снижайся прямо в озеро и уходи на глубину. Я тем временем установлю связь с яхтой, демонтирую силовые щиты и запущу двигатели. Когда ты приблизишься к «Санстрайдеру», сенсоры сообщат об этом. Причаливай и швартуйся к основному переходному люку.
«Санстрайдер» - это моя гордость. У нее достаточно энергии и разных приспособлений, чтобы уйти от любой погони. Если мы взлетим и наберем скорость, то гнаться за нами бесполезно. Яхта оборудована новым типом энергетической установки, самой мощной из всех последних разработок. Такие установки есть на десяти звездолетах Империи, не больше, а нам не грозит встреча с ними. Эта яхта стоила мне целого состояния, но я всегда верил в свой дар предвидения. Итак, можно снижаться!
Хэйзел улыбнулась и недоверчиво покачала головой:
- Вот так живут три процента избранных! Мы снижаемся, Дезсталкер! Я надеюсь, что ты не ошибся в своих расчетах.
- Можешь мне верить. Разве я похож на обманщика?
- Откуда мне знать?
Оуэн негромко усмехнулся, наблюдая, как спасательный модуль погружается в озеро. За иллюминаторами аппарата стеной встала темная толща воды, и Хэйзел сразу же впилась взглядом в панель сенсоров. Через мгновение она взволнованно наклонилась вперед. На пути движения модуля возникли силуэты каких-то огромных существ. Они достигали нескольких метров в длину и, судя по показаниям сенсоров, были живыми организмами. В несколько секунд они окружили модуль и стали плавать вокруг него, двигаясь для своих размеров с необычайной проворностью. Руки Хэйзел стали инстинктивно искать какое-нибудь оружие, но чудовища, похоже, не собирались атаковать аппарат. Более того, ей показалось, что они выполняют роль почетного эскорта. С этой мыслью она недоуменно взглянула на Оуэна:
- Сенсоры показывают, что у нас появилось сопровождение. Не знаю, что это, но они огромной величины и явно живые. Тебе приходилось сталкиваться с чем-нибудь подобным?
Оуэн устало улыбнулся:
- Это водяные ящеры из океанов Виримонде. Я поселил сюда пару таких особей, чтобы отвадить от озера любопытных. Не хотелось, чтобы мою яхту обнаружил какой-нибудь удачливый ныряльщик. После этого рыбная ловля в озере стала весьма опасным занятием. Зато сейчас здесь нет отбоя от туристов. Мне бы надо брать процент с этих доходов.
Хэйзел недоверчиво посмотрела на него:
- Но почему же они не атакуют нас?
- Потому, что в действительности они едва ли способны причинить кому-нибудь настоящий вред. Они поражают своими размерами и имеют огромные зубы, но чертовски миролюбивы. Если на них прикрикнуть, они пускаются наутек. Конечно, я никому не рассказывал об этом. Но нам нечего беспокоиться. Они просто проявляют свое любопытство. Не обращай на них внимания.
Хэйзел почувствовала себя уязвленной - оказывается, она приняла солнечный зайчик за блеск молнии, - но ничего не сказала в ответ.
Вскоре они достигли скрытой в каменной нише космической яхты. Оставив спасательный модуль дрейфовать над «Санстрайдером», Хэйзел дала команду бортовому компьютеру пришвартоваться к основному люку яхты. Ящеры с любопытством покружились над ними и вновь исчезли в непроницаемо-темной воде.
Некоторое время Оуэн и Хэйзел просто лежали в своих гамаках. Чтобы добраться до цели, они потратили слишком много энергии и нуждались в отдыхе. Усталость, пронизывавшая их до мозга костей, не давала им сделать ни одного лишнего движения. Оба с трудом преодолевали искушение закрыть глаза и уснуть. Оуэн, однако, понял, что подобное расслабление неминуемо приведет к плачевным последствиям. Он заставил себя встать из гамака и не очень вежливо потребовал того же от Хэйзел, пообещав ей, правда, что ее ждет комфортабельная каюта космической яхты.
Преодолевая боль в обожженных руках, она повернула ручку люка и предложила Оуэну пойти первым. Он иронически улыбнулся и, покачиваясь на нетвердых ногах, вошел в переходной шлюз яхты. После того как он набрал секретный код, внутренняя дверь шлюза растворилась. Оуэн шагнул туда первым, следом за ним вошла Хэйзел.
С их появлением на борту стало автоматически включаться освещение. Перешагнув через порог переходного шлюза, Хэйзел не смогла сдержать восхищенного вздоха. Во внутренней отделке яхты комфорт граничил с вызывающей роскошью, великолепные ковры поражали взгляд не меньше, чем новейшие компьютеры. В одном из отсеков был устроен бар в старинном стиле, отделанный красным деревом и заполненный хрустальной посудой.
Заметив ее реакцию, Оуэн усмехнулся и указал рукой на стоявшее рядом кожаное кресло.
- Согласись, она производит впечатление. Сорок пять метров от носа до кормы, с усиленным корпусом, облицованным золотыми пластинами. Плюс всякие штучки, которые я заказал по каталогу. Ты можешь пока передохнуть, а я выясню, что произошло с искусственным интеллектом.
Через коммуникационное устройство он связался с компьютером яхты, потом вышел на компьютерную сеть поместья и перегрузил программу Озимандиуса в яхтенный терминал. На все это потребовалось чуть больше секунды, после чего Оуэн быстро прервал связь: в компьютерной сети поместья мог таиться какой-нибудь подвох. Когда в его ушах раздался спокойный голос Озимандиуса, он облегченно вздохнул.
- Оуэн, мой дорогой мальчик, впредь не оставляй это на последний момент. Но, как бы то ни было, я рад встретить тебя целым и невредимым. В твоем поместье все перевернули вверх дном, здесь идет форменный грабеж. Имперские хакеры по-прежнему пытаются взломать пустую оболочку, которую я оставил им для приманки. Это наверняка займет у них еще несколько минут, но в наших интересах убраться с этой планеты ко всем чертям. И чем скорее, тем лучше. Мы уже слишком долго засиделись в гостях и можем поплатиться за это… Я вижу, ты обзавелся новым другом. Ты не хочешь познакомить нас?
- Хэйзел д'Арк, - чуть слышно сказал Оуэн. - Так же как и я, она вне закона. На первое время ограничить ее допуск ко всем системам.
- Я тебя понял, Оуэн. С твоего разрешения, я начну проверку систем корабля и подготовлю его к старту.
- Да, займись этим. И следи за сенсорами раннего предупреждения. Если в районе озера появится что-то подозрительное, я должен вовремя узнать об этом.
- Да, Дезсталкер, ты обзавелся стоящим кораблем, - раздался рядом с Оуэном голос Хэйзел. Она сидела развалившись в огромном кресле, словно тряпичная кукла, оставленная рядом с камином; в ее руке был большой бокал с вином. - За те деньги, которые ты вложил в эту яхту, я смогла бы купить небольшое герцогство. В последний раз я видела такую роскошь только в гостиной одного шикарного борделя на планете Локи.
Оуэн поморщился, но тут же изобразил вежливую улыбку:
- Я очень рад, что ты все это оценила. Ну а теперь я предлагаю перейти в другую каюту. Там у меня есть одно устройство, которое добавит нам обоим энергии.
Хэйзел недоверчиво нахмурила брови:
- Я надеюсь, ты не имеешь в виду кровать?
- Да нет, - Оуэн коротко усмехнулся. - Я понимаю твою настороженность, но речь идет вовсе не об этом. По-моему, и ты, и я сейчас в другом настроении. Так что проследуй за мной, пожалуйста.
Хэйзел допила свое вино, небрежно поставила бокал на пол и не без труда встала с кресла. Оуэн сознательно не стал предлагать ей помощь. Она преодолела секундную слабость, но вскоре уже твердо стояла на ногах. Все же беспощадно-яркий свет, заливавший все помещения яхты, обнажал следы испытаний, выпавших на ее долю. Ее одежда была обожжена и разорвана, на лице и руках виднелись большие синяки и ожоги. Изящные руки напоминали скорее обугленные когтистые лапы. Оуэн предложил ей руку, и она - нехотя, словно делая одолжение, - согласилась. Он провел ее в соседнюю каюту - небольшое, компактное помещение, в центре которого лежал продолговатый цилиндр из отшлифованного металла, примерно двух с половиной метров длиной и почти метр в диаметре. Хэйзел взглянула на него долгим, недоверчивым взглядом. Цилиндр был подозрительно похож на контейнер для хранения трансплантируемых органов.
- Ну хорошо, - сказала наконец она, - считай, что я клюнула. Что это за штука?
- Это регенератор клеток, - горделиво сказал Оуэн. - Обеспечивает моментальное заживление при небольших травмах, а при более продолжительном применении устраняет даже серьезные раны. Действует по такому же принципу, что и аппарат для клонирования человеческих тканей. Его разрешено применять только в тех случаях, когда кому-нибудь из высокопоставленных лиц грозит смерть или невосполнимая потеря здоровья. Но я не стану болтать об этом каждому встречному, и ты, надеюсь, тоже. Хочешь пойти первой?
- Спасибо, только после вас! - поспешно пошутила Хэйзел, и Оуэн не смог сдержать улыбку.
С помощью своего коммуникационного устройства он привел агрегат в действие, и цилиндр медленно раскрылся. Внутри него с удобством мог разместиться лежащий человек. С ободряющей улыбкой Оуэн влез в цилиндр. В каюте воцарилась полная тишина.
Хэйзел осмотрелась по сторонам. Она с трудом преодолевала подтачивавшее ее желание перейти в другую каюту и набить карманы разными дорогими безделушками. Но внутренний голос подсказывал ей, что это может плохо кончиться отчасти потому, что это было бы предательством по отношению к доверившемуся ей Оуэну, но в основном из-за чувства, что за ней беспрестанно наблюдают. Стараясь потверже стоять на ногах, она оперлась о цилиндр, откашлялась и спросила громким голосом:
- Эта яхта оснащена искусственным интеллектом?
- Да, мисс, - послышался голос компьютера из динамиков под потолком каюты. - К вашим услугам искусственный интеллект по имени Озимандиус. Чем могу быть полезен?
- Расскажи мне об Оуэне Дезсталкере.
- Оуэн Дезсталкер. Глава клана Дезсталкеров, правитель планеты Виримонде - до тех пор, пока не был объявлен вне закона. При всех его недостатках, весьма достойный человек. Вы можете вполне положиться на него и позволить ему делать то, что он считает нужным.
- Это звучит как-то неопределенно, - усомнилась Хэйзел.
- Но тем не менее это так. Он никогда не был образцом добродетели и далеко не всегда мог реализовать свои способности. Но я надеюсь, что чрезвычайная ситуация, в которой он оказался, заставит его по-настоящему раскрыться. Если, конечно, его жизнь не оборвет какая-нибудь непредвиденная случайность.
Хэйзел хотела уже одернуть разболтавшийся компьютер, но тут цилиндр стал раскрываться, и ей пришлось отойти в сторону. От резкого движения она ощутила секундную дурноту, но все же смогла взять себя в руки. А Оуэн уже стоял возле нее и - она с трудом верила своим глазам! - выглядел совершенно другим человеком. От его синяков и шрамов не осталось и следа, плечи были горделиво расправлены. Даже его одежда была зашита и почищена.
Заметив ее реакцию, Оуэн улыбнулся:
- Я же говорил тебе: на этой яхте есть все, о чем ты мечтала, и даже кое-что такое, что тебе и во сне не снилось. Залезай в цилиндр, и машина быстро приведет тебя в порядок.
Хэйзел не была до конца уверена, что все окончится благополучно, но у нее просто не было выбора. Состояние шока, позволявшее ей не чувствовать боль от ушибов и ожогов, давно прошло. Теперь каждое движение причиняло боль, нервная система была на грани истощения. Спорить и возражать было уже неуместно, так или иначе, но надо было довериться Искателю, хотя он и был аристократом.
Она покорно кивнула головой и шагнула внутрь цилиндра. Там она вытянулась на ровном, словно операционный стол, ложе и мысленно вверила себя в руки судьбы. Увидев смыкающиеся над ее головой стенки цилиндра, она закрыла глаза.
- Нет ли необходимости произвести какие-нибудь изменения в организме этой молодой дамы? - вкрадчиво спросил у Оуэна компьютер.
- Какие такие «изменения»? - нахмурившись, переспросил Оуэн.
- Ну, с помощью специальных программ, которыми я могу воздействовать на ход ее реабилитации, я могу сделать ее… более покладистой. Например, запрограммировать ее на беспрекословное подчинение твоей воле или на неприменение оружия. Это не причинит ей ни малейшего вреда. В конце концов, это просто мера безопасности, Оуэн. Не забывай, что она преступница…
- Так же как я, - резко оборвал его Оуэн. - Оставь ее мозг в покое. Это мой приказ.
- Хорошо. Пусть будет так, как ты хочешь.
Оуэн не мог понять, почему это так возмутило его. Компьютер был запрограммирован на любые действия в интересах Дезсталкера. Он просто делал свое дело. Но и Хэйзел рисковала собственной жизнью ради его спасения без какой-либо выгоды. Прежде так не поступал никто, и Оуэн до сих пор не мог понять, как надо расценивать такой поступок. Но, как бы то ни было, он считал своим долгом взять эту женщину под свою защиту. Даже от себя самого, если это потребуется.
- Сенсоры зафиксировали что-нибудь? - помолчав, спросил он.
- Пока - ничего. Нырнув в озеро, ты всех здорово озадачил. Я осуществляю радиоперехват всех их переговоров. Некоторые утверждают, что это было последним отчаянным шагом, попыткой самоубийства. Сейчас они спорят, ждать ли твоего появления на поверхности или продолжать преследование под водой.
- Дай мне знать, когда они наконец договорятся. - Оуэн с наслаждением потянулся. - Я до сих пор не могу поверить, что моя судьба изменилась так резко. Как человеку, имевшему все на свете, мне не хватало только одного: возможности разом потерять все, что я имел. По-моему, произошла какая-то чудовищная ошибка. Меня было не за что объявлять вне закона!
- Возможно, - согласился искусственный интеллект. - Но если бы ты согласился сдаться да еще к тому же передал бы им в руки мисс д'Арк - как знак своей лояльности…
- Нет. И чтобы я больше не слышал от тебя подобных советов. Кроме того, я уже просчитал вариант со сдачей - это бы не сработало. Они бы просто забрали ее, а меня прикончили… Так, мы готовы к взлету?
- Да, Оуэн. Мы можем взлетать.
Цилиндр раскрылся, и оттуда, словно бабочка из кокона, выпорхнула Хэйзел. Ее одежда была починена и так безупречно вычищена, что это удивило даже Оуэна. Хэйзел оперлась на руку Дезсталкера и, словно не веря своим глазам, взглянула в зеркало:
- Я знаю людей, которые бы отдали приличное состояние за такую процедуру!
- Да, если мы будем остро нуждаться в деньгах, то воспользуемся твоим советом, - улыбнувшись, сказал Оуэн. - А пока я предлагаю перейти в кают-компанию и дать команду на взлет. После того как мы взлетим, никто на этой планете не сможет осложнить нам жизнь… Оз, начинай взлет и не обращай ни на что внимания, пока мы не выйдем на орбиту!
- Слушаюсь, Оуэн.
- Но куда мы полетим? - спросила Хэйзел, следуя за Оуэном в кают-компанию.
Он пожал плечами:
- Я надеялся, что у тебя есть какие-то идеи на этот счет. Жизнь вне закона для меня в новинку. Куда мы можем полететь, чтобы избавиться от тех людей, которые идут по нашему следу? Но, прежде чем ты что-то предложишь, я хочу тебя предупредить: я ни в коем случае не примкну к каким-нибудь бунтовщикам, объявившим войну Империи. Я по-прежнему остаюсь верным Железному Трону и Империи, даже прокляв императрицу.
- Занятная формулировка, - отреагировал Озимандиус.
- Мы можем лететь только в одном направлении, - сказала Хэйзел, - к Туманному Миру, планете отступников. Но обратной дороги оттуда нет. На этой планете всякий чувствует себя в безопасности, но остается там навеки.
- Туманный Мир… Я так и думал.
Хэйзел вопросительно взглянула на Оуэна, и он задумчиво покачал головой.
- Что ж, теперь нет времени на раздумья. Пусть это будет Туманный Мир. Задай координаты, Оз, и дай мне знать, когда мы будем готовы к уходу в открытый космос.
- Хорошо, Оуэн. Мы уже на орбите.
- Что, уже? - вытаращила глаза Хэйзел. - Я даже не заметила, как мы взлетели.
- Я же говорил тебе, что эта яхта построена по специальному проекту, - с гордостью сказал Оуэн. - Оз, покажи на главном экране, что происходит вокруг нас.
Одна из переборок кают-компании превратилась в огромный экран. Планета Виримонде осталась где-то далеко, на заднем плане, зато с поразительной четкостью был виден имперский звездолет, следовавший прямо за «Санстрайдером». Пока они молча разглядывали эту картинку, из-за пределов экрана вынырнул второй корабль и пошел тем же курсом.
- Два крейсера? - недоуменно спросил Оуэн, всматриваясь в экран. - Чтобы схватить меня, они направили сюда целых два крейсера? Черт возьми, они не дают мне расслабиться!
- Не исключено, что появление второго корабля связано со мной, - нерешительно призналась Хэйзел. - Звездолет, с которого я сбежала на спасательном модуле, протаранил имперский корабль. Скорее всего, перед столкновением они вызвали помощь.
- Я чрезвычайно благодарен тебе за это! - с издевкой произнес Оуэн. - Какие еще сюрпризы ты приготовила? Ладно, об этом расскажешь когда-нибудь в другой раз… Оз, поставь силовой щит и уходи в открытый космос, пока у нас хватает энергии. Я не могу понять, почему они до сих пор не открыли огонь?
- Вероятно, потеряв один корабль, противник принимает экстренные меры предосторожности, - предположил искусственный интеллект. - Они не слишком привыкли к таким потерям. А сейчас они пытаются выйти на связь с нами. Надо ли мне ответить им?
- Это ничего не изменит. Ври что-нибудь…
- Твоя яхта не выдержит залпа их дисраптеров, - озабоченно сказала Хэйзел. - А оторваться в космос, до того как они начнут огонь, мы тоже не сможем.
- Это мы еще посмотрим, - возразил Оуэн. - На яхте установлен энергетический агрегат нового типа - сверхскоростной, сверхмощный.
- Но, мне кажется, ты говоришь об этом с какой-то неуверенностью. Есть какое-то «но»?
- «Но» - в том, что он по-настоящему еще не прошел испытания. У меня просто не было возможности применить его в полете. Не исключено, что в нем есть какие-то неполадки. Я давно уже хотел погонять этот двигатель на экстремальных режимах, но все время что-то мешало. Теперь экстремальная ситуация возникла сама по себе.
- Великолепно! - с мрачной улыбкой произнесла Хэйзел. - Просто великолепно. Если бы у меня был полный желудок, меня бы, наверное, вывернуло…
- Все системы готовы к маневру, Оуэн, - доложил компьютер. - По крайней мере, таковы показания приборов. Уровень энергии на верхнем пределе, контрольные проверки не показали отклонений. Я продолжаю пудрить мозги обоим крейсерам, но чувствую, что они не в добродушном настроении. Мы уже в пределах досягаемости их огня. Время делать рывок, Оуэн. Нам больше нет смысла держаться на орбите.
Неожиданно экран озарила яркая вспышка - это оба крейсера открыли огонь по «Санстрайдеру». Оуэн и Хэйзел инстинктивно подались назад.
- Уводи нас отсюда, Оз! - скомандовал Оуэн. - Мы летим на Туманный Мир.
- Да пошлет нам Господь удачу! - прошептала Хэйзел. - Ведь мы так в ней нуждаемся.
«Санстрайдер» вырвался в открытый космос и исчез из поля зрения имперских крейсеров, оставшихся кружить на орбите Виримонде.

Глава 3. МОДА, ПАРАНОЙЯ И ЭЛЬФЫ

Императорский дворец находился в самой гнилой сердцевине Голгофы - планеты, с которой началась Империя, там, где была сосредоточена ее власть и ее судьба. Дворец был спрятан от посторонних взоров и располагался в глубоких подземельях. Тепло и воду он получал из геотермальных источников, расположенных на такой глубине, что против них была бессильна импульсная атака целого флота космических крейсеров. На поверхности планеты располагались причудливые башни и окрашенные в пастельные тона особняки элиты, благородного и зажиточного люда. Глубоко под землей, словно червь в розовом бутоне, прятался массивный стальной бункер, протянувшийся на целых три километра, - дворец и крепость ее императорского величества Лайонстон Четырнадцатой. А в сердцевине этого бункера, за множеством заслонов из сверхсовременных материалов, блистали медью и хромом роскошные дворцовые покои - место, куда в раболепном восторге стремился весь цвет Империи. Каждый хотел увидеть Ее - олицетворение чести и долга, закона и справедливости, чей шепот звучал громче грома небесного и разносился по всем пределам ее государства.
Лайонстон Четырнадцатая, божественная и совершенная, почитаемая и обожаемая.
Ее личные покои располагались в самом центре бункера и были окружены бесчисленными заслонами и вечно бодрствующими караулами. У императрицы было немало врагов, и она была довольна этим. Любовь уходит, честь подвергается сомнению, и только страх живет вечно. Лайонстон была последней представительницей древней правящей династии, но она не могла допустить и мысли, что на ней эта династия прервется. В роскошных покоях, где только она имела право быть самой собой, поражали своим великолепием дорогие шелка и сотни живых цветов, привезенные из сотни космических миров. Воздух был наполнен тончайшими восхитительными ароматами, которые на самом деле оказывали смертельное действие на тех, кто не обладал соответствующим иммунитетом.

Предыдущая страница 3 Следующая страница


Охотник за Смертью 4

В святая святых - туалетной комнате императрицы было установлено огромное зеркало, перед которым в данный момент и восседала Лайонстон Четырнадцатая. Ее окружала целая команда специально подобранных и хирургически унифицированных фрейлин. Они, словно огромные бабочки, с безмолвной грацией порхали вокруг нее, облачая свою повелительницу в парадные доспехи и роскошные меха, чего требовала официальная церемония императорской аудиенции во дворце. Лайонстон взглянула на свое отражение и нахмурилась. Она обладала властью над многим, но не могла преодолеть силу традиций, поэтому ей приходилось долго ждать, пока фрейлины облачат ее во все принадлежности парадного туалета. Между делом она раздавала молодым женщинам тычки и затрещины и придирчиво рассматривала отражение своего совершенного по красоте лица.
Высокая и худощавая, Лайонстон была на целую голову выше своих фрейлин. Ее лицо, в соответствии с модой, отличалось бледностью, но ярких цветовых пятен, которые предписывались требованиями той же моды, на нем не было. Императрица обладала неважным вкусом и совершенно не умела взглянуть на себя со стороны - она пренебрежительно относилась и к тому, и к другому. У нее не хватало времени на обдумывание тонкостей своего макияжа и других атрибутов внешности, которые сразу бы вызвали пристальное внимание и пересуды двора, или на что-то подобное, что могло как-то завуалировать ее подлинную сущность. У нее было вытянутое, заостренное лицо, широкий рот и ярко-голубые глаза, над которыми возвышалось облако бледно-платиновых волос. Она никогда не сутулилась, гордо держала голову, а ее взгляд обдавал холодом за добрый десяток метров. Но она была красива - вольно или невольно это признавали все.
Фрейлины порхали вокруг нее, то поправляя складку на ее платье, то подгибая отогнувшуюся кайму. Их руки не знали покоя, их прикосновения были нежными, но уверенными. Лайонстон полностью доверяла им; она тщательно проверяла физическое состояние каждой женщины, прежде чем дозволяла ей стать фрейлиной. Она никогда не говорила с ними, будь то беззаботная женская болтовня или разговор на какие-то более серьезные темы. Они бы и не смогли ничего сказать при всем желании: по приказу императрицы у каждой фрейлины был ампутирован язык. Этого мало - женщины были ослеплены и лишены слуха, они воспринимали внешний мир только благодаря кибернетической системе органов чувств. Простым смертным не подобало знать, как ведет себя ее императорское величество в интимных ситуациях, к тому же это могло повредить ее личной безопасности. Те, кому предстояло стать фрейлинами, должны были смириться с утратой естественных органов чувств и получить гораздо более совершенную, но управляемую со стороны искусственную нервную систему.
Ухаживать за царственной особой считалось высочайшей честью, список претенденток на эту роль был весьма велик, туда охотно попали бы и простолюдинки, и аристократки, но Лайонстон, как правило, отвергала их. Им же во благо. Ее служанками всегда были непокорные смутьянки, дочери должников или преступницы. Или, по крайней мере, особы, попавшие в опалу. По приказу императрицы их воля подвергалась жесткому воздействию, а сознание программировалось: те, кто когда-то был способен на бунт, становились самыми покорными и преданными рабынями. Эта мысль не переставала тешить самолюбие императрицы.
В отношении прислуги допускались и многие другие вещи, но об этом мало кто говорил вслух. По крайней мере, тогда, когда рядом были лишние уши.
Ожидая, пока фрейлины нанесут последний штрих ее парадному туалету, Лайонстон нетерпеливо постукивала длинными холеными пальцами по подлокотникам кресла. Она оставалась неподвижной до того момента, пока высокая зубчатая корона, вырезанная из огромного цельного алмаза, не была бережно водружена на ее голову, и лишь после этого выпрямилась в полный рост. Легким движением царственной руки фрейлины были отогнаны. Она окинула взглядом свое отражение в зеркале, и отражение ответило ей удовлетворенным кивком. Золоченые доспехи плотно охватывали ее фигуру с головы до ног, тускло поблескивая везде, где они не были прикрыты роскошным мехом, привезенным с отдаленных космических окраин. Открытым оставалось только ее лицо, как того требовала традиция. В эпоху клонированных личностей и двойников Империя должна была твердо знать, кто управляет ею.
В ее доспехах имелся не один десяток защитных приспособлений, перечень которых возник прямо в ее сознании благодаря имплантированному в ее мозг компьютеру. Не оставляя места ненужным сомнениям, она тщательно проверила все средства индивидуальной защиты, а потом, бросив последний взгляд в зеркало, покинула будуар. Безмолвные фрейлины поспешили за ней. Сомкнувшись вокруг нее в кольцо, они, как обычно, образовали нечто вроде живого щита, чутко реагируя своими кибернетическими системами на любое проявление опасности или неуважения. Для императрицы они были не только служанками, но и телохранительницами и даже засыпая не покидали ее.
В коридоре, начинавшемся за дверями будуара, как всегда в раболепном ожидании, томилась целая толпа. Чиновники, военные атташе, предводители различных партий и группировок, просители чинов и податели петиций, ожидавшие благосклонного кивка монаршей головы. Следуя за императрицей, они наполняли коридор приглушенным гудением голосов. Фрейлины не давали им подойти слишком близко. Какие бы отчаянные обстоятельства не заставляли просителей ждать выхода императрицы, им все же хватало здравого смысла не быть слишком назойливыми. Императрица казалась совершенно равнодушной к этой суете, но все же время от времени ее взгляд останавливался на чьем-нибудь лице, и она бросала короткое «да», «нет» или неопределенное «позже». Все действительно важные вопросы решались по соответствующим каналам теми или иными вельможами, но эти отлаженные каналы могли порой… не сработать, испытав чье-либо неблагоприятное влияние. Лайонстон твердо верила, что личные контакты позволяют ей держать руку на пульсе ситуации.
Вскоре они достигли конца коридора, где находился ее персональный лифт, и императрица властным жестом показала, что не желает больше никого видеть. Большая часть толпы сразу же отхлынула. Несколько одиночек, которые не успели своевременно отреагировать на этот жест, резко отпрянули назад под гипнотическим взглядом фрейлин. Лайонстон остановилась возле закрытых дверей лифта. Она уже опаздывала на свою аудиенцию, хотя раньше этого себе не позволяла. Конечно, ее никто бы не посмел упрекнуть за это: если она задержалась, значит, на это были свои причины - придворные должны были покорно ждать ее появления. Но весть об этом опоздании могла чрезвычайно быстро распространиться в определенных кварталах столицы, порождая слухи о вялости и распущенности ее величества, а некоторые влиятельные особы, не гнушавшиеся услугами наемных убийц, стали бы облизывать в волнении губы, предвкушая долгожданный час ее падения.
Ее мысли прервал мелодичный сигнал звонка, возвещавший о прибытии лифта. Двери кабины раздвинулись. Прежде всего кабину проверили своими кибернетическими органами чувств фрейлины и, убедившись, что она в исправности, пригласили императрицу последовать за ними. На глазах у склонившей головы толпы дверцы сомкнулись, и лифт стал стремительно подниматься из глубины бункера на верхние этажи, где проводились дворцовые мероприятия. Лайонстон Четырнадцатая зловеще улыбнулась, и если бы придворные, ожидавшие ее наверху, увидели эту улыбку, у них появилось бы сильное желание очутиться в этот день где-нибудь подальше от дворца.

* * *

Единственным транспортом, доставлявшим посетителей в залы дворца из других кварталов имперской столицы, был подземный поезд, управлявшийся непосредственно дворцовым компьютером. Поезда были скоростными и комфортабельными, но непопулярными. Представители высшего сословия предпочитали не пользоваться общественным транспортом, но, коль скоро ничего другого не оставалось, садились в вагоны. Соображения личной безопасности императрицы были превыше всего. Так было всегда. В результате жизнь пассажиров подземки оказывалась в руках императрицы. Лайонстон использовала поезд как простейшее средство расправы с теми, кто подвергся ее опале. По команде дворцового компьютера поезд останавливался, двери блокировались, на окна опускались стальные ставни, и в вагон начинал поступать смертоносный газ. Газовые форсунки не были даже замаскированы.

Лорд Якоб Вольф безразличным взглядом посмотрел на эти форсунки и отвернулся. Он уже привык к этому, да и сейчас в голове у него были другие заботы. Приглашение во дворец было внезапным и немногословным, даже для императрицы. Он получил его всего за час до аудиенции. Это означало, что обсуждаемый вопрос был серьезным и срочным. Возможно, императрица спешила разоблачить очередного предателя, и притом довольно высокопоставленного. Ей наверняка хотелось, чтобы все вельможи стали свидетелями того, как она разоблачает и казнит очередную жертву в назидание потенциальным смутьянам и изменникам. Лайонстон была убеждена, что подобные примеры приносят пользу, и упорно практиковала такие публичные разборки. А в «предателях» недостатка не было. Иногда собравшимся во дворце придворным казалось, что они играют в русскую рулетку, не зная, сколько пуль осталось в барабане револьвера.
Однако, если бы императрица готовилась сделать какое-то действительно важное заявление, Вольф узнал бы об этом заранее. У него во всех сферах имелись надежные осведомители. Такие были у каждого лорда - если он хотел оставаться лордом.
Во дворце не обязательно было присутствовать лично - можно было обойтись и своей голограммой. Современная технология позволяла аристократам быть участниками всех происходящих событий, не опасаясь поставить под угрозу свою жизнь. Вместе с тем, согласно закону и традиции, право голоса предоставлялось только тем, кто присутствовал во дворце лично. Тем, кто хотел как-то повлиять на решение важнейших вопросов, приходилось ехать во дворец. Кроме того, направив во дворец голограмму, они тоже подвергали себя риску. Императрица могла истолковать как персональное оскорбление то, что лорды не чувствуют себя в безопасности в ее собственном дворце. Она не нуждалась в поводах для дурного расположения духа, у нее и так их было предостаточно. Именно поэтому Якоб Вольф и его сын Валентин сидели в пустом вагоне без оружия и телохранителей и направлялись во дворец: им предстояло услышать нечто такое, без чего они вполне могли спокойно жить.
Якоб Вольф был мужчиной бычьего телосложения - плечистый, с широченной грудью. Не будь он аристократом, то вполне мог сделать карьеру гладиатора. У него была молодцеватая короткая стрижка и лицо здорового, благополучного мужчины сорока с небольшим лет. Одевался он довольно просто, игнорируя все причуды и поветрия моды. Его нижняя челюсть всегда была выдвинута вперед, словно он бросал вызов каждому встречному. Взгляд его темных глаз был твердым и проницательным, и он во всеуслышанье гордился тем, что никогда не отводит глаза первым. Его огромные квадратные кулаки, напоминавшие кувалды, всегда были крепко сжаты, а голос походил на рычание зверя. Вольф специально работал над своим внешним обликом и остался весьма доволен результатом. Его вид с самого начала давал понять, что с таким человеком шутить не следует.
На самом деле Якобу Вольфу было уже сто три года. То, что сидевший напротив него молодой человек выглядел скорее его братом, чем сыном, было заслугой имперской науки. Надо добавить, что посторонний взгляд с трудом уловил бы в этих двух мужчинах и фамильное сходство. Валентин Вольф был высок, худощав и замкнут. Он напоминал тепличный цветок, грубо вырванный из привычной для него почвы. У него было худое продолговатое лицо, пряди длинных темных волос кольцами спадали на плечи. Его блестевшие нездоровым блеском глаза были густо подведены, а подкрашенные алые губы растянуты в подобие неестественной улыбки. Его руки были руками художника - с длинными тонкими пальцами и томными жестами. Когда Валентин волновался, руки взлетали к шее, словно потревоженные голубки.
Во дворце и за его пределами Валентин Вольф был известен как человек, попробовавший все известные в Империи наркотики и разработавший несколько своих «фирменных» рецептов. Он пробовал по одному разу все, что можно было выкурить, понюхать или вколоть, а к тому, что ему приходилось по вкусу, возвращался вновь и вновь. По правде говоря, на свете было мало таких рецептов, к которым он остался бы равнодушным. Все, кто знал его, удивлялись, как его мозг мог выдерживать такие сумасшедшие дозы, но, может быть, благодаря непознанным тайнам биохимии ум Валентина оставался ясным и угрожающе острым. Он имел обычных для человека своего положения врагов, но вел себя так, будто твердо был уверен, что переживет их всех. И хотя сам он предпочитал лично не влезать в дворцовые интриги, в делах, творившихся во дворце, ощущалось его незаметное, но злонамеренное влияние. Возможно, Валентин и был тепличным цветком, но цветком с ядовитыми шипами.
Он достал из небольшой серебряной табакерки таблетку и прижал ее к своей шее, как раз возле сонной артерии. Его рот, словно окровавленная рана, растянулся в неестественной улыбке.
Вольф-старший недовольно поморщился:
- Тебе обязательно было делать это сейчас? Мы уже скоро будем во дворце, а там потребуется ясная голова.
- Мне нужно немного снять напряжение, отец. - Валентин говорил спокойно, вежливо, хотя и слегка отрешенным голосом. - После короткого отдыха все мои умственные ресурсы будут в твоем распоряжении. Если бы я не снял напряжение, полушария моего мозга попросту бы расплавились. Да, как ты считаешь, почему ее императорскому величеству - да продлится ее царствование! - так срочно потребовалось наше присутствие?
- Кто знает, что на этот раз взбрело в голову Железной Суке? За последний месяц я уже столько раз езжу в этих чертовых мышеловках, что этого вполне хватило бы на год вперед. Она нарушает все установленные ею же графики, а мои источники информации либо натыкаются на препятствия, либо теряются в сомнениях. Я уже много лет плачу этим засранцам хорошие деньги, а когда от них требуется настоящее дело, они подводят меня. Надеюсь, я вернусь из дворца с головой на плечах, но чьи-то головы обязательно покатятся, мой мальчик, и это вовсе не метафора. Она что-то замышляет, что-то такое, чего не одобрит Совет лордов, именно поэтому она и хочет отвлечь и разобщить нас. Это дымовая завеса, ловкость рук. Но что за этим скрывается? Будь внимателен, мой мальчик! В один прекрасный день, хочу я этого или нет, ты станешь вместо меня главой нашего клана, и я не хотел бы услышать от кого-то, что не подготовил тебя к этому.
- Может быть, это произойдет еще очень нескоро, отец, - сказал Валентин, и чуткое ухо уловило бы в его голосе нотку сарказма. - Ты сделал для меня так много, а я никогда по-настоящему не ценил это. Впрочем, довольно. У меня есть кое-какие штучки, которые, как говорят, фантастически стимулируют интеллект и раскрепощают сознание. Не хочешь ли попробовать?
- Нет, не стоит. Я никогда не накачивался наркотиками для храбрости. Лучше докажи мне, что ты тоже не трус. Из-за чего, по-твоему, Железная Сука собирает нас сегодня?
Валентин достал из своего рукава цветок. У него был длинный, усеянный шипами стебель и мясистые, черные как ночь лепестки. С наслаждением втянув в себя аромат цветка, Валентин откусил своими безукоризненными зубами один лепесток и стал медленно разжевывать его, высасывая густой, вязкий сок.
- Императрица взволнована последними новостями. Я имею в виду сообщения о двух новых видах пришельцев, найденных за пределами Империи. Их уровень технологии, по крайней мере, не ниже нашего. Даже одна такая цивилизация представляет потенциальную угрозу, две же просто посеяли во дворце панику. Прибавь к этому кибератов, затеявших свои игры в наших компьютерных сетях, подпольные организации клонов, которые повсюду разбрасывают свои листовки, да не забудь еще и эльфов - благослови Господь их черные сердечки! Эльфы стали просто невыносимы и - это признают все - весьма преуспели в своих дерзких выходках. Ну и наконец, продолжаются бесконечные дворцовые интриги, все строят свои планы и схемы, все имеют сложные замыслы. В один прекрасный день во дворце нельзя будет кашлянуть или почесать ухо без того, чтобы кто-то не воспринял это как условный сигнал к мятежу. Но, по-моему, ты и сам прекрасно это знаешь, отец.
Якоб Вольф угрюмо улыбнулся. Дела складывались не лучшим образом.
- Хорошо, что ты, по крайней мере, следишь за развитием событий. На интересующий нас вопрос может быть несколько ответов. Какой из них кажется тебе наиболее верным? В чем заключается реальная опасность для Империи - и для нас с тобой?
Валентин Вольф откусил еще один черный лепесток и задумчиво разжевал его. На его бледных щеках, словно неряшливо наложенные румяна, выступили красноватые пятна, глаза заблестели - его сознанию открылись картины возможного будущего.
- Пришельцы находятся слишком далеко, чтобы серьезно обеспокоить нашу дорогую императрицу. Возможно, нам следует столкнуть две инопланетные цивилизации, а самим отойти в сторону и наблюдать за тем, как они уничтожат друг друга. Кибератов, этих компьютерных крыс, слишком мало, они не соприкасаются с реальным миром и являются всего лишь досадной помехой. Что же касается подпольной организации клонов, то им еще не хватает финансовой поддержки, чтобы стать реальной политической силой. Даже эльфы как-то подозрительно притихли в последние дни. Скорее всего, ненадолго, но мне кажется, что они не натворили ничего такого, что могло вывести из равновесия ее величество. Нет, я боюсь, все обстоит намного проще. Просто уважаемая Лайонстон застала кого-нибудь со спущенными штанами или с рукой в государственной казне. Так что она хочет, чтобы мы посмотрели и извлекли для себя урок, пока она будет наказывать этого несчастного. Наша прекрасная дама без милости и сострадания. Наша леди-мучительница. Наша Железная Сука!
Якоб Вольф коротко кивнул и напряг свои могучие мышцы.
- Хорошо. Судя по всему, это похоже на правду. Кому-то из лордов предстоит хорошая порка. Она хочет лишний раз показать, кто хозяин во дворце. В этом нет ничего нового, разве что я даже не могу предположить, кто этот неудачник. И это, кстати, странно. Обычно в таких случаях среди придворных идет тревожный шепоток, который улавливают мои агенты. Так что, придя во дворец, держи ухо востро, мой мальчик. Закрой свой рот, сохраняй ясную голову и доверься мне.
- Конечно, отец. - Валентин покончил с последним лепестком и принялся за стебель, игнорируя острые шипы. Тонкая нить слюны, смешавшаяся с кровью, спустилась по его подбородку, губы опять растянулись в улыбке.
Якоб Вольф отвернулся.

* * *

Вестибюль императорского дворца был настолько велик, что мог посрамить резиденцию любого другого властителя. Огромный просторный зал, отделанный отшлифованной сталью и медью, простирался настолько, насколько мог видеть глаз. В перспективу уходили высокие резные колонны из золота и серебра, поставленные не только из функциональных соображений, но и для того, чтобы произвести впечатление на попавших сюда людей.
Сейчас этот необозримый вестибюль был от стены до стены заполнен народом. Все, кто занимал важное положение в обществе или хотя бы претендовал на такую роль, прибыли на аудиенцию, обмениваясь рукопожатиями с удачливыми фаворитами и высокомерно игнорируя тех, кто попал в опалу. Вельможи заключали фамильные союзы, деловые сделки или просто вертелись перед телекамерами, передававшими голографическое изображение во все уголки Империи. Лакеи в напудренных париках обносили всех присутствующих всевозможными яствами и напитками, но их услугами пользовались лишь немногие. Ожидание императрицы, находившейся, по слухам, в дурном настроении, не способствовало аппетиту. Кроме того, Лайонстон любила злые шутки, для которых нередко использовала подаваемые гостям кушанья.
Сейчас в зале присутствовали представители всех лучших семейств Империи, весь цвет знати. Они держались на почтительном расстоянии друг от друга, не желая смешиваться с кровными врагами или теми, кто стоял ниже их по иерархической лестнице. Каждый клан имел давние счеты по крайней мере с одним своим соседом. Это было в порядке вещей. По одну сторону, вежливо кивая друг другу, выстроились голограммы тех, кто не смог прийти лично, - порой, когда защитное поле, установленное вокруг дворца, временно прерывало сигнал, трехмерные изображения начинали мерцать и на секунду исчезали. Не имея права вступать в разговор и привлекать к себе внимание, голограммы дефилировали между напыщенными лордами и разряженными дамами, словно привидения на балу.
Ожидая начала аудиенции, семейства негромко переговаривались между собой. Кто-то хотел заручиться взаимной поддержкой, кто-то - просто обменяться последними сплетнями. При дворе Лайонстон знание и вправду было силой, хотя все оно сводилось к знанию, как и от чего увернуться. Каждый в глубине души рассчитывал, что очередной жертвой дворцовых разборок станет его собеседник. Недобрые взгляды отыскивали в толпе слабых и уязвимых, словно грифы, парящие в поисках жертвы. Конечно, в открытую никто об этом не говорил. Простаков здесь не было.
Повсюду дежурили вооруженные охранники, хорошо заметные в своих кроваво-красных доспехах и шлемах с забралами. На них никто не обращал внимания. Члены кланов знали, что находятся под наблюдением, и охранники были лишь видимым признаком этого. В основном их задачей было поддержание порядка среди присутствующих. Никому из пришедших на аудиенцию не разрешалось брать с собой телохранителей или оружие, но иногда горячие дискуссии перерастали в потасовки. Тогда в дело вмешивались охранники и грубо, безо всяких церемоний, восстанавливали порядок. Простолюдин-охранник не часто имел возможность съездить по уху лорду и старался не упустить такой шанс. Охранники молча наблюдали за толпой и ждали своего часа, и, глядя на них, Вольфы отходили подальше от Кэмпбеллов, Кэмпбеллы избегали переглядываться со Шреками и т. д. В конце концов, драться в открытую было бессмысленно.
Лорд Кроуфорд Кэмпбелл, глава своего клана, медленно прошел мимо других аристократических семей, одаривая всех сияющим взглядом и надменной улыбкой, - так акула проплывает через скопление мелких рыбешек. Он был чуть ниже среднего роста, зато имел избыточный вес, но не придавал этому ни малейшего значения. В роду Кэмпбеллов всегда говорили, что величие мужчины проявляется в его аппетите, а Кроуфорд Кэмпбелл был известен своим чревоугодием. Ему уже минуло сто лет, но благодаря достижениям науки его лицо было гладким и розовым, словно у младенца. Годы не повлияли на его ум, который остался острым и опасным, как лезвие бритвы. В настоящее время Кэмпбеллы были в фаворе - и не в последнюю очередь потому, что Кроуфорд легко подставил императрице всех тех, кто мешал ему лезть наверх. Естественно, доказать его причастность к этому было невозможно. Он всегда соблюдал обычаи и требования этикета.
Проходя среди толпы, он встречал вежливо склоненные головы. Люди уважительно уступали ему дорогу. Он воспринимал это как должное. И если он иногда и замечал недовольный взгляд какого-то менее родовитого вельможи, то решительно не придавал этому никакого значения. Он мог позволить себе такое.
По пятам за ним, разряженный как цветастая райская птица, шел его старший сын и наследник Финлэй Кэмпбелл. Как всегда, он был облачен в самые яркие щелка и носил самые модные украшения. Высокий и статный, одетый по последней моде - от сверкающих ботфортов до бархатной шапочки, - Финлэй с улыбкой проплывал среди дам и лордов, стараясь, чтобы на него обратили внимание. Ответом ему были вежливые кивки и приветствия. Наверное, его лицо было действительно красивым, но под слоем косметики рисунок лица почти невозможно определить. Последняя мода требовала, чтобы лицо покрывали флюоресцирующим серебристым составом; точно такое же покрытие наносилось и на длинные, до плеч, волосы, каждая прядь которых отсвечивала каким-нибудь особенно модным металлом. Финлэй носил укороченный, подчеркивавщий достоинства его фигуры сюртук и модное среди «золотой» молодежи пенсне (в котором не было никакой необходимости). Каждая его поза носила отпечаток изящества и стиля.
Финлэй Кэмпбелл имел репутацию денди и щеголя, и хотя одним из аксессуаров его модного костюма был меч, он едва ли когда-нибудь вынимал этот клинок из ножен, даже в гневе. Впрочем, с ним не осмеливались говорить дерзко - ведь, как-никак, он был Кэмпбеллом, а люди знали, что с Кэмпбеллами шутки плохи…
Его отец оставил бесплодные угрозы лишить его права на наследство, но ни от кого не скрывал, что испытывает презрение к этому щеголеватому «поэту», который каким-то образом стал его отпрыском. Несмотря на такое отношение отца, против Финлэя не затевалось интриг. Фамилия Кэмпбелл была пожизненным уделом и для отца, и для сына и достаточно надежно защищала их обоих от оскорблений.
Кроуфорд Кэмпбелл легко рассекал толпу, кивая тем, кто пользовался сейчас благосклонностью императрицы, и окатывая ледяным презрением всех остальных. Хотя с виду он казался беспечным и рассеянным, на самом деле цепко, по-военному оглядывал зал, фиксируя в памяти каждое лицо и местонахождение каждого человека. Важно было знать, кто сегодня явился во дворец, кто не приехал или послал вместо себя голограмму. Во дворце Лайонстон, где торжествовала политика «ударь первым или сам попадешь под удар», знание обстановки имело особую ценность. Кэмпбелл внутренне похвалил себя, когда еще раз подумал об этом. Известное элегантное варварство помогало избавляться от слабости и робости. Неожиданно его взгляд оживился: он увидел знакомое, но не совсем обычное для этого зала лицо. Он быстро пробрался через толпу, не давая людям слишком много времени, чтобы освободить ему дорогу.
- Саммерайл, дружище! - наконец произнес он, и в его хрипловатом голосе прозвучали непривычные теплые нотки. - Как всегда, чертовски рад тебя видеть. Каким ветром тебя занесло во дворец?
Лорд Родерик Саммерайл ответил ему сдержанным поклоном. Вопреки нынешней моде, он не старался замаскировать свой подлинный возраст - у него было морщинистое лицо и густая седина, однако держался он прямо, высоко подняв голову. Саммерайл не испытывал симпатии к людям во дворце, точно так же как дворец не испытывал симпатии к Саммерайлу. Лорда редко видели на публике. Одет он был так, как одевались при дворе покойного императора (хотя ношение костюма такого стиля было неофициально запрещено), и поддерживал знакомство с опасными личностями. Но все закрывали на это глаза. Когда-то Саммерайл был завзятым дуэлянтом, и многие и по сей день остерегались вступать с ним в конфликт.
Он не очень охотно улыбнулся в ответ Кэмпбеллу и пожал протянутую руку.
- Ты, как всегда, бесцеремонен, Кэмпбелл. Что, до сих пор в фаворе у ее величества? О, я понимаю, это глупый вопрос. С тех пор, когда я считал для себя обязанностью посещать дворец, прошло уже много лет, но кое-что здесь совершенно не изменилось. Достоинство по-прежнему не вознаграждается, а пена, как и раньше, всплывает наверх.
Кэмпбелл улыбнулся:
- Ты никогда не соглашался со мной, Саммерайл. Слава Богу, мы с тобой друзья, а иначе один из нас давно бы уже прикончил другого.
- Я сильно сомневаюсь в этом, - спокойно возразил Саммерайл. - Ты никогда не мог сравниться со мной во владении мечом.
Кэмпбелл громко рассмеялся, и люди, которые, приблизившись, незаметно подслушивали их разговор, быстро отпрянули в сторону. Знавшие Кэмпбелла не раз говорили, что в веселом расположении духа он был еще более опасен, чем в ярости. Кэмпбелл и Саммерайл были соперниками со дня своего рождения, но в какой-то момент они поняли, что вызывающий уважение враг создает меньше проблем, чем бездарный союзник или родственник. Мошенник и человек чести, к обоюдному удивлению, стали друзьями, привязавшись друг к другу так сильно, как это свойственно только противоположностям.
Кэмпбелл смерил Саммерайла задумчивым взглядом и приблизился к нему еще на шаг:
- Что тебя привело сюда после стольких лет отшельничества? Мне казалось, что ты навсегда решил пренебречь политикой, предоставив заниматься ей менее благородным натурам - таким, например, как я.
- Мое мнение об императорском дворе не изменилось ни на йоту. Перемены здесь невозможны, и живое свидетельство тому - ты сам, Кэмпбелл. Сколько достойных людей ты втоптал в грязь, прежде чем достиг своего положения?
- Я сбился со счета. У меня распухла от этого голова.
Саммерайл нахмурил брови.
- Ты олицетворяешь здесь все то, что я презираю. А я - все то, что ты стремился подмять на своем пути предателя и убийцы. Что у нас может быть общего?
Кэмпбелл опять коротко рассмеялся:
- Скорее всего, наши мертвые враги. Мы с тобой здесь, потому что смогли пережить всех, кто пытался нас убить. Мы видели, как приходят и уходят императоры, как раздвигаются границы Империи. Появлялись и исчезали политические партии, бизнес то процветал, то приходил в упадок, и только мы твердо и непреклонно шли своим путем. Кто еще мог бы поговорить с нами на равных, кто видел столько, сколько видели мы, кто побывал в стольких переделках? Я уважаю тебя именно потому, что ты ни у кого не брал подачек. Прежде всего у меня. И кроме того, ты ценишь правду, от кого бы ты ее ни услышал, даже если этот человек тебе не по нраву. Ты ведь знаешь, кто я такой, Род!
Саммерайл усмехнулся:
- Ты всегда был слишком разговорчив, Кроуфорд… Как поживают твои сыновья?
- Как всегда, это сплошная головная боль. Все наконец женились и наплодили мне внуков, но ни на что другое они не способны. Финлэй пойдет на любые пытки или даже на самоубийство в своем стремлении быть первым щеголем в Империи. Иногда мне кажется, что я хотел бы его смерти, лишь бы он перестал досаждать мне. Не будь он моим старшим сыном, я бы, кажется, придушил его во сне. До него у меня было шесть сыновей, славные ребята, но все погибли на дуэлях, из-за предательств, неумелых политических интриг или чего-то в этом роде. Все ушли в мир иной… А моим наследником остался Финлэй. Если бы генетический тест не подтвердил, что он мой единокровный сын, я бы не сомневался, что его мать нагуляла его где-то на стороне. А другие и того хуже, можешь мне поверить. Должно быть, у меня был застой крови, когда я плодил этот выводок. У Финлэя, по крайней мере, есть своя голова на плечах, хотя он и не всегда ею пользуется.
Кэмпбелл замолчал и невесело посмотрел на Саммерайла.
- Я слышал, твой сын погиб… - Его голос стал тише и печальнее. - Ему не надо было соглашаться на эту дуэль. У него не было никаких шансов.
- Да, - согласился Саммерайл, - это так. Но у него не было выбора. Это был вопрос чести.
- Ты до сих пор не ответил на мой вопрос, - как всегда не очень церемонясь, сменил тему разговора Кэмпбелл. - Что привело тебя во дворец после стольких лет добровольного изгнания?
- Ее величество лично пригласила меня, прислав собственноручно написанную записку. Там сказано, что мне надо здесь с кем-то встретиться. Я не мог отказаться.
- А я бы непременно отказался. Когда Лайонстон начинает испытывать к тебе персональный интерес, значит, пора сменить имя и улететь к границам Внешнего Кольца. - Кэмпбелл задумчиво нахмурился. - Интересно, зачем ты понадобился Железной Суке?
- Об этом она не написала. Сказано только, что я должен обязательно присутствовать на аудиенции. Но для меня это не важно. Моя жена умерла, и все мои сыновья тоже. Единственный, кто у меня есть, - это мой внук, Кит, но с ним… мы не часто находим общий язык. А чтобы бояться чего-то, я слишком стар. Вот поэтому, как верный слуга ее величества, я и явился сюда.
На громкий смех Кэмпбелла сразу же обернулись несколько человек, но так же быстро вернулись к своим беседам. Пустое пространство вокруг Кэмпбелла и Саммерайла становилось все больше и больше.
- Ты всегда был лоялен по отношению к императорскому трону, кто бы ни сидел на нем. Но я не думаю, что ты можешь сказать какие-нибудь добрые слова о Лайонстон, которая уже в шесть лет от роду пырнула ножом свою няньку.
- Не знаю, не знаю, - криво улыбнулся Саммерайл. - У меня есть хорошее определение для Лайонстон. Но все же я не босяк, чтобы употреблять его… - Он терпеливо переждал, пока Кэмпбелл справится с приступом смеха. - Ее отец был слишком крут, чтобы его можно было любить, но ему можно было служить, и я никогда не сомневался, что в глубине души он радел за Империю. А Лайонстон ни за что не переживает и ни для кого не станет опорой. Она - испорченный побег и была такой от рождения. Это не такая уж редкость в королевских династиях. Это переносимо, когда в характере присутствует хотя бы малая толика чувства долга. На своем веку я повидал немало царственных задниц, восседавших на этом троне, но, скажу тебе честно, при Лайонстон Четырнадцатой Империю ожидают мрачные дни.
- Послушай, Род, я бы на твоем месте улизнул отсюда, - тихо сказал Кэмпбелл. - Что бы там ни собиралась сказать тебе Железная Сука, я не думаю, что это будет приятно услышать. Не жди от нее ничего хорошего. Поэтому, пока еще есть возможность, уходи!
- Куда мне идти? - спокойно возразил Саммерайл. - Где я найду такое место, откуда меня, рано или поздно, не вытащат ищейки Лайонстон? Я никогда прежде не бегал от врага и не собираюсь делать это сейчас. Она позвала меня сюда, чтобы убить. Я знаю это. Но я встречу смерть достойно, как подданный своего монарха, даже если этот монарх не достоин своих подданных.
- Замечательно, - пробурчал Кэмпбелл. - Эти слова можно будет написать на твоем надгробии. Но зачем так упрощать ей задачу?
- Это называется чувством долга, Кроуфорд. Возможно, ты слышал о таком. Когда требует честь, мужчина должен оставаться на своем месте - если он, конечно, мужчина.
- Ну, как хочешь, Саммерайл. Но если ты решил пойти на самоубийство, тогда держись от меня подальше.
Они обменялись сдержанными улыбками и переключили свое внимание на вход в тронный зал: огромные двери, окованные сталью, беззвучно, словно во сне, растворились, шум переполненного зала перекрыл протяжный звук фанфар. Из растворившихся дверей хлынул поток яркого света. К дверям, словно мошки на огонь, роем повалили придворные.
Первыми в зал вошли члены Совета лордов, представлявшие сто самых знатных фамилий Империи, правители планет, владельцы могущественных компаний, командиры звездных флотов, включенные в этот список самой императрицей. Высшие из высших, самые благородные и достойные слуги ее величества. По крайней мере, формально. Они входили в огромный зал не озираясь, гордо подняв голову. Без обычного эскорта телохранителей, советников и лизоблюдов они в глубине души чувствовали себя голыми и беззащитными, но прибывший на встречу с императрицей лорд не имел права быть вооруженным даже кинжалом. В этом проявлялось взаимное уважение и доверие. И конечно, параноидальная натура императрицы.
Вслед за членами Совета лордов вошли двести пятьдесят членов парламента Империи. Они представляли экономическую мощь державы, власть и влияние больших денег. Конечно, право голосовать по всем важнейшим вопросам представлялось только людям с высокими доходами. Для тех, кто не имел благородного происхождения, парламент открывал доступ в кулуары власти. Член парламента был обязан первым поклониться лорду, если они встречались на улице, но во время императорской аудиенции они имели равное право голоса. Если бы члены парламента действовали единым фронтом, то могли бы держать Совет лордов на коротком поводке, словно своенравную собаку, но парламент был расколот на несколько враждующих фракций. А лорды своим покровительством и время от времени крупными взятками старались поддерживать эту разобщенность. В последнее время парламент был все более обеспокоен решением правительства повысить налоги, чтобы добыть средства на увеличение имперского флота. Наращивание военной мощи Империи встало на повестку дня после столкновения с двумя новыми цивилизациями пришельцев.
Теоретически действия императрицы подчинялись законам и обычаям и не должны были противоречить решениям парламента и Совета лордов. Но на практике императрица выслушивала (если была в настроении) решения обеих палат, а потом поступала по-своему. За спиной Лайонстон стояли армия и флот, и, пока эта поддержка сохранялась, никто не мог заставить императрицу поступать так, как ей не хочется. Именно поэтому перспектива увеличенного и более мощного звездного флота стала причиной бессонных ночей и вспотевших ладоней у членов парламента и лордов. Некоторые парламентарии говорили в кулуарах, что не очень-то верят в новых пришельцев, но так как никто не осмеливался заявить об этом открыто, такое мнение не могло получить поддержку во дворце. С другой стороны, позиция Лайонстон не была уже такой прочной, как прежде. Молодые отпрыски аристократических семей, которые не унаследовали титулы своих предков, делали карьеру в армии и на флоте. Получая чин за чином, они приобретали все большее влияние, а поэтому армия и флот переставали быть теми беспрекословными слугами императрицы, которыми когда-то являлись.
Все это привело к тому, что расклад политических сил при дворе потерял всякую определенность. В этом политическом хаосе императрица действовала сочетанием хитрых интриг и откровенного произвола.
Вслед за членами парламента наступила очередь разношерстной толпы: члены семей, политические прихлебатели, бизнесмены, офицеры и все прочие, кто мог купить, выпросить или украсть приглашение на аудиенцию. Императорский двор был политической и общественной осью, на которой крутилось все колесо Империи - здесь каждый хотел побывать или просто быть замеченным. Если вас хотя бы один раз не видели при дворе, то вы ни в чем не могли рассчитывать на серьезный успех.
И самыми последними - в невзрачной одежде, с изможденными лицами - в зал вошли десять простолюдинов, выигравших право посещения аудиенции в имперскую лотерею. Они получили возможность лично подать петицию императрице и просить ее о помощи, денежной субсидии или помиловании. Конечно, настойчиво просить о чем-либо во дворце было рискованным делом. Простолюдин не имел здесь союзников, а без них было разумнее не вступать в диалог с императрицей. Ее чувство справедливости было, мягко говоря, причудливым, хотя иногда она и могла принять решение в пользу простолюдина, дабы наказать досадившего ей аристократа. Но, как правило, выигравшие в лотерею могли рассчитывать только на роль статистов в этом спектакле. Некоторые присутствовали здесь в течение целого года и так и не решались задать свой вопрос.
Сегодня тронный зал представлял собой болото. Во влажном воздухе между искривленными покачивающимися деревьями клубился туман, поверхность пола заливала темная смрадная вода. С ветвей деревьев свешивались переплетенные лианы, в воздухе роились мошки и другие насекомые. Придворные старательно шлепали через болото, не забывая искоса поглядывать на шевелящихся неподалеку крокодилов или каких-то других тварей, скрывавшихся в мутной воде. То, что болото не было настоящим, не означало, что вы могли чувствовать себя в безопасности.
Большинство из того, что видели придворные, было всего лишь голограммой, но голограммой, настолько близкой к реальности, что контакт с ней вызывал неподдельное отвращение. Лайонстон не любила, чтобы ее придворные скучали на аудиенции, а ее фантазии были беспредельны и жестоки. В прошлом этот зал уже превращался в пустыню, арктическую тундру и городские трущобы. Пустыня доставила придворным особенно много неприятностей. Повсюду был песок, воздух обжигал легкие. Для того чтобы немного оживить пейзаж, Лайонстон приказала разбросать по песку маленьких металлических скорпионов. В жалящих хвостах этих докучливых медных тварей содержался нервнопаралитический яд. После такого укуса отпрыск одного из лордов в течение целой недели был на грани жизни и смерти, а Лайонстон при воспоминании об этом злорадно хихикала.
Придворные, глухо ворча, шлепали по болоту. Сознание того, что на них смотрит вся Империя, не поднимало им настроения. Каждая планета, независимо от того, как бы бедна она ни была и как бы далеко ни находилась, имела возможность наблюдать, что происходит во дворце, благодаря искусно скрытым камерам. Каждый год лорды и члены парламента клялись, что положат конец этому отжившему обычаю, но все их намерения оставались втуне. Никто не мог противостоять искушению предстать перед такой огромной аудиторией.
Из тумана то и дело показывалась мерцающая серебряная статуя, изображавшая одну из многочисленных разновидностей пришельцев, подчиненных Империи и занявших в ней свое место. Их было бесчисленное множество. Никто не знал сколько. Никто и не заботился об этом. Некоторые из статуй пережили цивилизации, которые они представляли. Это тоже никого не удивляло. В конце концов, единственной в своем роде была только Империя с ее человеческой цивилизацией. Некоторые из старых придворных, делая передышку, опирались на статуи и боязливо озирались по сторонам на предмет каких-нибудь коварных ловушек.
Императрица уже сидела на своем огромном троне из черного чугуна и мерцающей яшмы, стоявшем настолько высоко над водой, что у Лайонстон не было риска промочить ноги. Чувствовала она себя в высшей степени комфортно, хотя трон был изготовлен для человека гораздо более крупного телосложения. Плавающие клубы тумана трона не достигали, поэтому императрица могла наслаждаться чистым прохладным воздухом. Она выглядела царственно-спокойной и блистательно-красивой в своем пышном облачении и алмазной короне - императрицей до кончиков ногтей. В мутной воде у подножия трона, нагие, застыли ее стражницы, словно гончие собаки на невидимой привязи.
Придворные постепенно сосредоточились возле трона, оставаясь, впрочем, на почтительном расстоянии от него, и поклонились императрице. Она взглянула на сотни склоненных голов и широко зевнула. Придворные, обливаясь потом, застыли в поклоне, они ждали высочайшего дозволения выпрямиться (однажды Лайонстон заставила их ждать целый час). Наконец вялым взмахом руки она подала условный знак. Зазвучали фанфары, и придворные выпрямились. Кое-кто, морщась, массировал затекшую поясницу, но желающих открыто посетовать на затянувшуюся паузу не нашлось. Одного взгляда на стражниц было достаточно, чтобы отогнать эту мысль прочь. Нечеловечески бледные лица стражниц внушали страх, а прямой, немигающий взгляд их искусственных глаз напоминал неодушевленный взгляд насекомых. Не отрываясь они смотрели на придворных, и из-под их ногтей то и дело показывались металлические когти.
Из рядов представителей Совета лордов послышался сдавленный крик - это лорд Грегор Шрек в ужасе уставился на одну из стражниц. Стоило ему сделать непроизвольный шаг вперед, как стражница приготовилась к броску. Родственники Шрека быстро взяли его в кольцо и, шепча на ухо успокоительные слова, отвели назад. В конце концов к нему вернулся здравый рассудок, и он стал смотреть куда-то в сторону, хотя и руки и губы у него дрожали от нестерпимой ярости и обиды. По рядам придворных пробежал тихий шепоток: все присутствовавшие поняли, что недавние слухи о несчастье в семье Шреков подтвердились. Примерно месяц назад прямо из дома исчезла племянница Шрека. Ее до сих пор не нашли, но этому никто не удивлялся. Немало людей могли подтвердить, что она выбрала неправильную компанию. Ходили слухи, что ее подозревают в государственной измене, - и в этом тоже не было ничего сверхъестественного. И вот она оказалась здесь, во дворце, лишенная памяти и собственной индивидуальности, превращенная в бездушное насекомое, в одну из стражниц императорского трона. Шрек узнал ее, но был не в силах что-нибудь сказать. У него просто не повернулся язык.
Сидящая на троне императрица наклонилась вперед, и в зале воцарилась тишина. Лайонстон говорила бесстрастным и твердым голосом, каждое ее слово доносилось до всех присутствующих во дворце и далеко за его пределы. Придворные слушали ее в почтительном внимании, изредка позволяя себе вытереть пот, заливавший их лица. Не слушали только стражницы. Но они наблюдали.
- Я приветствую во дворце моих самых верноподданных слуг. Я уверена, что дела, о которых пойдет речь на сегодняшней аудиенции, будут для вас неожиданностью. Обычно мы начинали с церемонии поздравления и воздавания почестей, но сегодня придется обойтись без этого. Прежде всего мы обсудим вопросы импорта. Сегодня Империя оказалась перед лицом внешней угрозы, такой, с которой она никогда прежде не сталкивалась. Нами были обнаружены целых два вида инопланетных пришельцев, чей уровень технологии сравним с нашим. Они представляют реальную и серьезную угрозу для Империи. Нападение может произойти в любую минуту. Именно поэтому я ввела в армии и на флоте состояние полной боевой готовности. В строй будут призваны все резервисты, а промышленность будет работать в режиме военного времени до тех пор, пока не разрешится экстренная ситуация. Безусловно, эти меры потребуют дополнительных расходов. Именно поэтому с сегодняшнего дня вводится семипроцентное увеличение всех налогов и податей.
Она замолчала и огляделась по сторонам, оценивая произведенную ее словами реакцию. Но глупцов, готовых в запальчивости начать спор, в зале не было. Кроме того, все чувствовали, что самое главное еще не сказано. Лайонстон снисходительно улыбнулась и продолжила:
- Но я приготовила для вас не только плохие новости. Совсем недавно наши ученые представили мне новый тип двигательной установки для наших звездолетов. Мощной и не сравнимой ни с чем, что мы имели раньше. Скоро начнется серийное производство таких двигателей, которыми будет оснащен весь космический флот Империи.
Она снова сделала паузу, и снова никто не бросил ни одной реплики, хотя на многих, дотоле невозмутимых лицах появилось выражение озабоченности. Если этот новый двигатель был так совершенен, как утверждала императрица, он делал никчемными все другие типы силовых установок. Что, в свою очередь, давало неоспоримое преимущество кораблям имперского флота перед всеми другими звездолетами. Чтобы не отстать в этой гонке, всем частным звездолетам тоже требовалось перейти на новый агрегат, а значит, приобрести его по запредельной цене. Короче говоря, это был еще один замаскированный налог. С другой стороны, кто-то должен был получить заказ на массовое производство новых двигателей, а это сулило баснословные прибыли. Пока придворные думали об этом, императрица продолжала свою речь:
- Мы очень сожалеем, но эльфы опять принялись за дело. Они вновь становятся причиной страданий и деструкции во всей Империи. А наши советники по-прежнему утверждают, что эльфы не представляют серьезной опасности. Что их слишком мало, что у них нет или почти нет современного оружия. Что их легко подавить. Разве это не так, лорд Дрэм?
Голограмма, спроецированная возле трона, неожиданно исчезла, и все увидели высокого темноволосого человека в иссиня-черном плаще и боевых доспехах. Он стоял прямо, как на параде, черты его лица поражали каким-то нечеловеческим совершенством. На вид ему было чуть больше тридцати лет, но его подлинный возраст трудно было даже представить. Примерно десять лет назад он неведомо откуда появился во дворце, никого не посвятив в свое прошлое. Его можно было бы назвать красавцем, но в этих темных глазах и холодной улыбке было что-то отталкивающее. В присутствии императрицы он позволял себе иметь импульсный пистолет и длинный меч - таким правом не обладал никто в Империи. Это и был лорд Дрэм, Верховный Воин Империи.
Он получил это звание в результате общего голосования, а затем оно было оставлено ему пожизненно. Правда, жизнь тех, кто носил звание Верховного Воина, как правило, длилась недолго. Императрица возложила на него контроль за всеми вооруженными силами Империи и сделала лично ответственным за безопасность ее персоны. Лучший боец, которого когда-либо видела Империя, герой сотни кровавых схваток, он был обожаем простолюдинами. С ним заигрывал парламент, его недолюбливали лорды, видевшие его власть и влияние на императрицу. Многие были уверены, что он и Лайонстон - любовники, но об этом опять-таки никто не знал наверняка. Даже предположение о том, что императрице доступно такое живое и горячее чувство, как любовь, большинству придворных казалось нелепостью. Вместе с тем немало людей все же пытались усомниться в этом, дабы использовать симпатию императрицы в своих корыстных целях.
Дрэм получил звание Верховного Воина после того, как лично возглавил сокрушительную атаку на штаб-квартиру эльфов, скрывавшихся в разукрашенных башнях летающего города Новая Надежда. Дрэм и его морские пехотинцы буквально упали с неба в гравитационных модулях и сразу же открыли массированный огонь. Хрупкие башни трещали и шатались, люди с криком метались по улицам города. Пехотинцы не прекращали огонь. Обитатели Новой Надежды знали, чем они рискуют, позволяя эльфам поселиться в своем городе. А Дрэм выполнял приказ императрицы. «Пленных не брать» - гласил один из пунктов этого приказа. И поэтому башни продолжали падать, люди гибнуть, а эльфам ничего не оставалось делать, как вступить в открытый бой или умереть.
У них не было шансов в этой борьбе. У Дрэма был численный перевес, лучшее вооружение, преимущества внезапной атаки. Большая часть эльфов была перебита, прежде чем вышла из укрытия. В итоге в живых остались только те, кто обратился в бегство. Дрэм оставил Новую Надежду в языках пламени - огромный костер, плывущий в небе. В подтверждение своей победы он привез головы эльфов, которые насадили на пики в назидание всем умникам и правдолюбцам. Где бы Дрэм ни появлялся, его встречали аплодисментами. Он был героем дня. Обыватели ненавидели террористов, особенно тех, кто не полностью принадлежал к человеческой расе. Дрэму присвоили звание Верховного Воина. Императрица сделала его своим фаворитом.
Планы эльфов были нарушены, и только сейчас, год спустя, они начали понемногу приходить в себя после сокрушительного разгрома. И аристократия, и чернь затаив дыхание ждали, когда Лайонстон вновь натравит на них свою свору. Дрэм доведет дело до конца - в этом был уверен каждый. Не все, однако, знали, что для достижения победы Верховный Воин был готов пожертвовать любым числом своих подчиненных. Служившие под началом Дрэма люди могли сделать стремительную карьеру, но для этого им надо было остаться в живых. Не случайно за глаза его прозвали «вдоводелом». В прошлом году лорд Дрэм дрался на семнадцати дуэлях, причиной которых становились не только откровенные оскорбления, но и не вовремя поднятая бровь. И ни в одном из поединков он не оставлял надежды своим соперникам. Впрочем, это не уменьшало числа покушавшихся на его жизнь. Ненавидели его и члены Совета лордов, не скупившиеся на подачки недругам Верховного Воина.
Награда за информацию, которая могла быть использована против него, день ото дня становилась все больше, но толку от этого было мало. Дрэм не обладал явными пороками и практически не имел уязвимых мест. Его, похоже, совершенно не трогали соблазны и увлечения двора. Друзей у него не было, а враги очень быстро переходили в мир иной. Он мог говорить от имени императрицы, и его мнение не оспаривалось. По его приказу убивали мужчин, женщин, детей, обвиненных в измене и гораздо менее тяжких преступлениях, - просто чтобы дать урок всем остальным. Его последней жертвой стал лорд Оуэн Дезсталкер. Расправа с ним заставила мятежных лордов затаиться на целую неделю.
- Итак, интересы дела прежде всего, - продолжила императрица, и все навострили уши. - Сейчас мы послушаем донесения наших агентов.
По другую сторону трона стала видна еще одна человеческая фигура. Так же как и лорд Дрэм, этот человек находился под прикрытием голограммы и ждал своей очереди. Императрица всегда любила театральные эффекты. Представший перед придворными человек имел серебристую мушку над бровью - знак личных экстрасенсов императрицы - и был одет в блеклую неприметную одежду. Подобно фрейлинам, он был насильственно лишен своей индивидуальности. Секретные агенты и сборщики информации вступали с ним в телепатический контакт, а он передавал их сообщения во дворец. При такой связи агенты сохраняли свою анонимность, что полностью отвечало требованиям безопасности.
Неожиданно лицо экстрасенса напряглось: на связь с ним вышел агент. Через секунду напряжение исчезло, в лице и во всей его позе почувствовалось расслабление, даже покой.
- Так… Прошу слушать меня внимательно, потому что я не имею возможности повторять свои слова несколько раз. Я сумел найти дорогу в самый центр подполья кибератов! Насколько я смог понять, у них нет никакой формальной организации. Это просто горстка неудачников и отщепенцев, внедряющихся в компьютерную сеть там, где они могут найти вход или силой взломать блокировку. Они гуляют по сетям и развлекаются в свое удовольствие до тех пор, пока их не сцапают.
Их политическая программа смехотворна, их амбиции необоснованны, но, к сожалению, они все же представляют собой серьезную угрозу, несоразмерную с их численностью. Они разбираются в компьютерах лучше любых специалистов. Если мы расправимся с одной шайкой, ее место моментально займет другая. Поэтому целесообразней просто следить за теми, кого мы знаем. По крайней мере, они всегда будут у нас под рукой. Кроме того, я могу держать их под контролем и не подпускать к самым важным программам.
На сегодня все, конец сообщения. И поскольку уж вы слушаете меня, я хочу сказать еще вот что. Я был бы очень благодарен, если бы мне дали другое задание, и как можно скорее. Эти кибераты сведут меня с ума. Меня уже тошнит от той дряни, которой они питаются. Я уже не говорю про свои зубы. От их разговоров плавятся мозги. А когда эти субчики отходят от компьютеров, они ведут себя вовсе не как светские львы.
Выражение лица и поза экстрасенса вновь изменились: на связь вышел второй агент. Лицо стало казаться более тонким, одухотворенным, поза напоминала приготовившегося к медитации йога. Казалось, еще чуть-чуть - и он полностью уйдет в себя.
- Докладывает агент Гармония. Мое внедрение в подполье клонов продолжается. Я ни у кого не вызываю подозрений. Они по-прежнему настороже, но я все равно добиваюсь прогресса. По моим данным, у клонов пока нет каких-то конкретных целей или запланированных террористических акций. Лидеры подполья очень наивны и несобранны, им недостает настоящего вожака, который бы имел подходящую харизму. Если бы среди клонов появилась такая личность, они стали бы действительно опасными. Пока же я могу сообщить, что клоны не представляют серьезной угрозы для Империи.
- Да, конечно, и главным образом потому, что ты в темноте не можешь отыскать свою задницу без карты, - неожиданно заговорил третий голос. Экстрасенс нахмурился, его спина стала сутулой, словно у бродяги. - Докладывает агент Рапунцель, из команды лорда Дрэма. Вот уже три года, как я внедрился в подполье клонов, и могу вам сказать наверняка, что потенциально это самая большая угроза, с которой когда-нибудь сталкивалась Империя. Они многочисленны, у них есть программа, мощная финансовая поддержка и сложная техника, которую они получают от кого-то сверху. Я не знаю, от кого именно, но я уже нащупал нить. В данное время в качестве главной задачи выдвигается требование гражданских прав для клонов, и ради этого они готовы пойти практически на все. Возможно, у них нет лидера с подходящей харизмой, но, судя по тому, как они действуют, это только вопрос времени. Услышит меня наконец кто-нибудь или нет? Приближается катастрофа, и вы должны вытащить меня отсюда!
- Мы поговорим об этом позже, - сказал Дрэм. - А сейчас уйди со связи и разблокируй сознание императорского экстрасенса.
- С удовольствием, - сказал агент. - Но вы не представляете, в каком состоянии мозг этого парня! Неужели здесь никто никогда не наведет порядок?
- Сейчас же, Рапунцель!
- Вас вряд ли кто-нибудь поблагодарит за все эти делишки! - мрачно произнес агент, и лицо экстрасенса вновь стало спокойным и расслабленным.
Пока шел этот диалог, весь двор хранил молчание. Столкновения между тайными агентами императрицы и лорда Дрэма не были редкостью: обе стороны ревниво боролись за право передавать информацию непосредственно ее величеству. Высокопоставленные начальники подогревали такое соперничество, стремясь получить как можно больше ценной информации, даже если и не принимали ее к сведению. Иногда дело доходило до потасовок и угрожало перерасти в откровенный саботаж. Самый последний конфликт между агентами произошел при отстранении лорда Оуэна Дезсталкера. Агенты императрицы настаивали на том, чтобы все обстоятельства дела остались в секрете, тогда как люди лорда Дрэма, в силу каких-то непонятных причин, настаивали на широкой огласке этого события. Спор продолжался и по сей день.
Жизнь агентов была коротка и сопряжена с конспирацией и опасностями. Собирая информацию, они меняли имена и даже внешний облик. Скрывать свои подлинные намерения во времена, когда любые секреты продавались, было все труднее и труднее. Агенты старались не уронить чести мундира, но позволяли себе при этом всякие эксцентрические выходки, не говоря уже о дерзких речах. Они не могли предполагать, когда обрушится их «прикрытие», и поэтому жили только сегодняшним днем, стараясь держаться впереди наступающих им на пятки врагов и конкурентов. Конечно, у каждого лорда и члена парламента был свой агент. Они имелись у всех, кто обладал для этого достаточными средствами, но и не только у них. При дворе Лайонстон знание было силой, особенно если вы узнавали что-то раньше других.
Императрица взглянула на Дрэма, который бросил в ее сторону ответный взгляд, а потом они оба посмотрели на придворных. Хотя между ними возникали разногласия, об этом не следовало говорить во всеуслышанье. При дворе было множество людей, которые не жалели денег для того, чтобы поссорить императрицу с фаворитом - правда, пока без особого успеха. Впрочем, пыл интриганов это не охлаждало.
Глядя на переполненный зал, императрица улыбнулась, и по рядам придворных прокатилось легкое беспокойство. Похоже, ее величество переходила к главному вопросу. Сейчас всем предстояло узнать, зачем во дворце собрали весь цвет Голгофы.
- С каждым днем у нас возникают все более серьезные проблемы: угроза нашествия пришельцев, подпольные организации бунтовщиков, и не только это. Сейчас, как никогда, мы нуждаемся в поддержке всех наших подданных. Если Империя падет, это станет концом для миллиардов ее жителей. Колонисты дальних миров всецело зависят от поставок жизненно необходимых товаров, точно так же как внутренние миры не смогут существовать без сырья, добываемого в дальнем космосе. Даже здесь, на Голгофе, в самом сердце Империи, мы не проживем без взаимодействия с другими планетами. Сейчас каждый из вас должен показать все, на что он способен, - или вся наша государственная система рухнет. В этой ситуации у меня нет другого выхода, кроме как увеличить на десять процентов годовые показатели выпуска продукции во всех отраслях промышленности.
Наступила долгая пауза. О десятипроцентном увеличении еще не приходилось слышать. Это означало повсеместное увеличение продолжительности рабочего дня и немалые дополнительные расходы для каждого лорда и члена парламента. Придворные переглянулись. Кто-то должен был выступить с ответной речью. Гнетущую тишину прервал министр экономики. Он осторожно откашлялся и начал:
- Ваше величество, мы все переживаем сейчас нелегкие времена. Ставки кредита необычайно высоки, а наши финансовые ресурсы почти исчерпаны. Если мы потребуем увеличения валового производства в предложенных вами масштабах, рабочие взбунтуются. Мы неизбежно столкнемся с падением дисциплины, забастовками и открытым саботажем. До тех пор, пока ваше величество не согласится пожертвовать частью неприкосновенного запаса государственной казны, мы, я боюсь…
- Боитесь? - переспросила Лайонстон. - Вам следовало бы бояться меня, министр. Надо бояться за судьбу Империи, когда ею управляют такие министры, и вам - за вашу собственную, если вы не выполняете наши распоряжения. Если эта работа вам не под силу, вас следует арестовать и отдать под суд, а мы посмотрим, как будет работать на вашем месте заместитель. Для того чтобы заставить людей работать, мы будем применять более суровые меры. Вам это ясно, министр?
- В высшей степени, ваше величество. Смею вас заверить, никто из присутствующих здесь не хотел бы способствовать нарушению ваших планов.
- Мне кажется, кое-кто все же не разделяет их, министр. Возможно, вы будете удивлены, но предатели иногда скрываются в самых непредсказуемых местах. Не так ли, лорд Саммерайл?
Наступила тишина, и все головы повернулись в сторону Саммерайла. Те, кто стоял рядом с ним, слегка посторонились, словно испугались смертельно опасной инфекции, и через секунду он остался в одиночестве.
Медленно оглядываясь по сторонам, Саммерайл не проявил признаков растерянности. Он взглянул на Лайонстон и слегка улыбнулся. Его взгляд был прям, голова высоко поднята, и во всем его облике чувствовалось спокойствие бывалого воина, каким он и был всю свою жизнь.
- Те, кого называют предателями, на деле могут оказаться героями, ваше величество, - негромко сказал Саммерайл. - Но, возможно, вы имели в виду какого-то конкретного человека?
- Возможно, - недовольно поморщилась императрица. - Вы уже не раз позволяли себе дерзкие и оскорбительные речи, направленные против нашей персоны, Саммерайл.
- Я еще помню то время, когда искреннее слово не считалось преступлением. Конечно, то было очень давно, когда царствовал ваш отец. С тех пор во дворце многое изменилось.
На губах Лайонстон появилась улыбка.
- Вы огорчаете нас, Саммерайл. Ваша критика направлена не только в адрес нашей персоны, но и в адрес всей Империи. Как мы можем полагаться на вас в будущем, если ваши предательские речи не смолкнут?
- Не говори глупости, Лайонстон. Старого пса не научишь новым трюкам, да и я не стал бы подлаживаться под тебя, даже если бы мог. Я помню тебя ребенком. Когда ты была моложе, ты любила веселье и забавы. Если бы я знал, какой ты вырастешь… Конечно, я никогда не стал бы посягать на твою жизнь. Я всегда был слишком мягок по отношению к детям. Сейчас я единственный из тех, кто окружал твоего отца. Все другие уже в могиле. Некоторые - по твоей воле, некоторые - сами по себе. Но это уже не важно. Если бы они увидели то, что ты сделала с Империей, которой они были так преданы! Ты превратила честь в посмешище, а двуличие - в норму. Справедливость существует только для богатых, а непокорных и правдивых настигает смерть. Эту Империю создавали тринадцать поколений твоих предков, Лайонстон, и для чего? Чтобы ты раздавила ее своим железным кулаком? Ты - раковая опухоль в самом сердце Империи, гниль на розовом бутоне!
В зале воцарилась мертвая тишина. Лайонстон, пылая гневом, подалась вперед и едва не вскочила с трона, но все же смогла взять себя в руки и приняла прежнюю позу.
- Ты всегда слишком распускал язык, старикашка! Считай, что ты сам проклял себя этими словами. И пусть никто не говорит, что мы не давали тебе последнюю возможность опомниться…
- Что ж, делай что задумала, - прервал ее Саммерайл. - Может быть, моя участь заставит замолчать остальных. Я знал, что ждет меня, когда ехал во дворец. Прикажи своему любимчику палачу расправиться со мной, и пусть все позабавятся этим зрелищем.
Он с негодованием посмотрел на лорда Дрэма, но вдоводел спокойно отвернулся в сторону, его рука не потянулась к оружию.
Лайонстон ядовито улыбнулась:

Предыдущая страница 4 Следующая страница


5 Саймон Грин

- Ты не достоин того, чтобы отнимать время у Верховного Воина, Саммерайл. Для тебя у нас найдется более подходящий палач.
Она кивнула одной из стражниц, тотчас же бросившейся к ее ногам. Стражница подняла когтистые руки над головой и дважды хлопнула в ладоши. Погасла еще одна голограмма, и неизвестно откуда появился третий человек. Рассекая мутную воду, он шагнул в направлении Саммерайла и со зловещей улыбкой остановился. Закованный в серебристо-черные доспехи, он был молод и строен. У него были развевающиеся светлые волосы, холодные голубые глаза и улыбка убийцы. У его пояса висели два меча, и всем своим видом он напоминал приготовившегося к охоте хищника. Завидев его, люди начали настороженно перешептываться.
- Кит Душегуб, Кит Душегуб! - разнеслось по залу.
Он улыбнулся и кивнул придворным. Те, кто был ближе к нему, отшатнулись, словно он бросил к их ногам змею. О Ките Душегубе, улыбающемся убийце, знали повсюду. Он неторопливо прошел вперед, и в напряженной тишине было отчетливо слышно, как хлюпает вода под подошвами его сапог. Он остановился перед Саммерайлом на расстоянии вытянутой руки, и они смерили взглядами друг друга. Старик и юноша. Непобедимый воин и беспощадный дуэлянт.
Кит Душегуб достал из ножен один из своих мечей и подчеркнуто-вежливо предложил его Саммерайлу. Старый лорд сухо поклонился, взял меч и встал в боевую позицию. Юноша достал меч из вторых ножен и тоже приготовился к бою. Саммерайл с одобрением покачал головой:
- Я рад, что мои уроки не прошли для тебя даром, Кит. Ты был моим лучшим учеником.
- Спасибо, дедушка. - Голос молодого человека был ровен и беззаботен.
- Еще один ребенок, пошедший по неправедному пути… Черт побери, что произошло с вашим поколением? Может быть, в этом виновата нынешняя вода?
- Я такой, каким ты хотел меня видеть, дед. Я самый искусный фехтовальщик во всей Империи. Ты сам наточил мой клинок. Неужели ты никогда не думал, что его острие обратится против тебя?
Саммерайл, не сводя глаз с лица своего внука, приподнял меч.
- Ты убил своего отца, мать и обоих братьев, и закон был бессилен против тебя, поскольку в свое оправдание ты сказал, что это были дуэли. С тобой никто не стал спорить. Мне надо было прикончить тебя собственной рукой, но я не смог. От всего рода Саммерайлов остались только ты да я. Не дай нашему роду бесславно оборваться в этой кровавой драке, которой ты просто потешаешь Железную Суку.
- Я делаю это ради собственного удовольствия, дедушка. Ученику всегда хочется доказать, что он превзошел учителя, не так ли? Кроме того, я придворный киллер императрицы и должен идти туда, где меня ждет работа. Родители не одобряли тот образ жизни, который я избрал, и пытались встать у меня на пути. Тогда мне пришлось убрать их с дороги, точно так же, как и братьев, пытавшихся отомстить за отца с матерью. Ни о ком из них не стоит вспоминать. Они мало чего стоили и еще меньше достигли в своей жизни. А я иду дальше, лучший из лучших, смерть на двух ногах, палач ее величества, правда, пока еще без высокого титула. Но в один прекрасный день она назовет меня Верховным Воином.
- Ты не сможешь долго идти этой дорогой. Императрица позаботится об этом. Скажи мне, мальчик, ты когда-нибудь испытывал любовь к своим близким? Лично я сильно любил их…
- Нет, дед, я никогда не думал о такой чепухе. Даже в тот момент, когда убивал их. Но хватит болтать, старик. Давай лучше попляшем!
Он шагнул вперед, и его клинок стал описывать быстрые полукружия, отыскивая уязвимое место противника. Саммерайл встал в оборонительную позицию, двигаясь только тогда, когда нужно было развернуться лицом к противнику. Острие его меча было всегда нацелено в сердце внука, его взгляд был тверд и холоден. Несколько секунд они приноравливались друг к другу, а потом сошлись вплотную, со звоном скрестив тяжелые стальные клинки. Обмен ударами продолжался не более трех секунд, а затем они вновь начали кружить друг против друга. На левой щеке Душегуба появился длинный алый шрам, по его лицу заструилась кровь. Саммерайл первым увидел кровь своего противника. Его внук широко улыбнулся и бросился в атаку. Меч начал мелькать словно молния, и под этим яростным натиском старый воин стал шаг за шагом отступать. Вскоре, однако, он остановился, словно сказал: «Вот мой последний рубеж, и дальше я не сдвинусь». Меч со звоном ударялся о меч, противники сходились лицом к лицу, напрягая все силы для нанесения решающего удара. Дыхание Саммерайла участилось, его лицо горело. А Кит даже не запыхался. Встретившись взглядом с дедом, он незаметно достал из чехла в рукаве кинжал. Саммерайл неожиданно улыбнулся и покачал головой. Через мгновение между его ребер вонзилось лезвие.
Саммерайл глухо вскрикнул и закашлялся, на его губах показалась кровавая пена, силы оставили его. Меч выпал из его рук, а Кит Душегуб одним коротким безжалостным выпадом пронзил ослабевшее тело. Саммерайл упал на колени, его кровь смешалась с водой. Кит Душегуб выдернул из тела умирающего меч, вложил его в ножны и склонился над своим дедом, их лица оказались совсем рядом.
- Ты же знал этот прием, - тихо сказал Кит. - Ты сам обучил меня ему. Знал, что я применю его, и не стал защищаться. Почему?

- Потому, что я не хочу жить… в той Империи, которой правит Лайонстон. - Он замолчал, чтобы сплюнуть большой сгусток крови. - И потому, что ты… последний отпрыск в роду Саммерайлов. Если бы я убил тебя, наша линия прервалась бы на мне. Этого нельзя допустить. Теперь ты - глава клана Саммерайлов. Может быть, ты лучше послужишь делу нашего рода, чем я.
Его голова медленно склонилась вниз, словно он отвесил предсмертный поклон своему внуку, а затем он упал ничком в мутную воду, по которой стало быстро расползаться кровавое пятно.
Новый лорд Саммерайл выпрямился, слегка пожал плечами и сделал шаг в сторону:
- У меня есть собственное имя, старик. И мне оно нравится больше, чем все твои титулы.
Он поднял окровавленный клинок и отсалютовал им императрице. Она ответила ему царственным поклоном:
- Будьте поблизости, лорд Саммерайл. Мне еще могут понадобиться ваши услуги. Похоже, нам придется разобраться еще с одним предателем.
Кит Душегуб в непринужденной позе встал возле трона, оттолкнув в сторону императорского экстрасенса, и начал вытирать меч носовым платком. Стоявший в первом ряду толпы Кэмпбелл наблюдал, как стражницы поволокли тело Саммерайла. Он ничего не сказал.
Лайонстон вновь кивнула своей стражнице, и та снова дважды хлопнула в ладоши. Из туманной дымки позади трона появились две стражницы, толкавшие перед собой большую прозрачную сферу. Она плыла на уровне их пояса, не дотрагиваясь до воды благодаря своему антигравитационному полю. Внутри сферы, скорчившись, сидел человек, его голова безвольно поникла - судя по всему, он страдал от нехватки воздуха. На вид ему было лет сорок с небольшим. Его грубоватое мужественное лицо и крепкая фигура многим показались знакомыми. Длинная золотистая мантия была изорвана и испачкана в крови и рвоте. На несчастном не было оков, но сфера, в которой он находился, ограничивала его движения, словно стальная клетка.
По рядам придворных пронесся тихий шепот, который быстро стих: теперь каждый узнал пленника.
Стражницы остановили сферу перед троном, чтобы Лайонстон могла наслаждаться видом новой жертвы. В тишине раздался издевательски-сладкий голос императрицы:
- Мои лорды, леди и джентльмены, позвольте представить вам судью Николаса Уэсли. Когда-то он председательствовал в Верховном суде Империи, его имя было синонимом закона и справедливости. Мы думали, что можем всецело доверять ему во всех предметах его компетенции. Но мы ошибались. Он же думал, что его слово - закон. Однако в Империи действует один закон - тот, которым руководствуемся мы. И, забыв о своих обязанностях, он пренебрег честью и вступил в сношения с преступными элементами. Скажите нам, судья, как давно вы вошли в сговор с подпольем клонов?
Переполненный зал погрузился в гробовое молчание: все ждали, что ответит судья. Если в Империи и был человек, которому верили и которым восхищались, перед которым даже благоговели, то это был судья Уэсли. Его решения считались воплощением мудрости и справедливости, его книги штудировались молодыми судьями. И вот теперь он сидел, скорчившись, в прозрачной сфере, униженный и окровавленный, а значит, справедливость навеки ушла из Империи.
Он медленно поднял голову, словно даже это простое движение потребовало от него невероятных усилий. По дороге в зал суда он был жестоко избит. Один глаз совершенно заплыл, губы были покрыты кровавой коркой. Но даже в этом унизительном положении он сохранил чувство собственного достоинства. Когда он наконец заговорил, его речь была спокойной и взвешенной:
- Я прослужил тебе тридцать восемь лет, Лайонстон. Я старался воздать по справедливости всем, кто представал перед судом. По крайней мере, так я считал. Моя ошибка лишь в том, что я слишком поздно разглядел твою дьявольскую сущность. Моя жизнь стала насмешкой над всем, во что я верил. Но я все-таки пришел к истине и теперь не отвернусь от нее, даже если ее свет ослепит меня. Эта истина проста: клоны, которых мы ненавидим, - это тоже люди.
- Они станут ими только после того, как мы признаем это, - поправила его императрица. - Но ты не ответил на наш вопрос, судья. Как долго мы вынашивали предателя на своей груди?
Судья твердо посмотрел ей в глаза и ничего не ответил. Императрица улыбнулась:
- Знаешь ли ты о свойствах той сферы, в которую тебя заключили? Это стазис - поле, внутри которого время течет с произвольной скоростью. Мы можем ускорить или замедлить ход времени. За одну секунду может пройти целый год, а секунда будет тянуться столетия. Моргнув глазом, ты можешь постареть на неделю. За то время, пока мы говорим с тобой, может пройти вся твоя жизнь. Так будет, если ты не наберешься благоразумия. Назови нам имена тех ублюдков, с которыми ты якшался, и места, где их можно найти, - и ты будешь свободен. Мы даем тебе наше императорское слово.
- Твоему слову грош цена! За тобой нет ни справедливости, ни чести. Мне больше нечего тебе сказать.
Императрица откинулась на спинку трона и резким жестом дала команду стоявшей возле сферы стражнице. Та прикоснулась к пульту, прикрепленному к ее запястью, и судья громко вскрикнул, словно от сильного удара. Его волосы стали непостижимо быстро расти, в них стали появляться седые пряди. Его лоб прорезали глубокие морщины, тело сжалось, иссохшие руки превратились в плети с когтями. Чувствуя нестерпимую боль в разламываемых артритом суставах, он начал громко стонать. Лайонстон подняла руку - и процесс старения прервался. Внутри сферы за несколько секунд минуло сорок лет.
- Поговори с нами, Николас. Мы даем тебе последнюю возможность. Неужели ты действительно хочешь умереть, защищая тварей, которые не являются даже людьми?
На обтянутом кожей лице судьи Николаса Уэсли появилось подобие улыбки.
- Самый низкий клон человечнее тебя, императрица.
Лайонстон сделала гневный жест - и время внутри сферы потекло с неотвратимостью песка в песочных часах. Тело судьи на глазах усыхало и сжималось. У него выпали волосы, потемнела кожа. То, что прежде было лицом, обратилось в страшный костяк, но судья по-прежнему молчал. Время продолжало свой бег. Наконец скорчившееся тело перестало подавать признаки жизни, а затем начало разлагаться. Скоро внутри сферы не осталось ничего, кроме обрывков одежды и почти рассыпавшихся в пыль костей. Стражницы вывели сферу из действия стазиса, и она исчезла. Лохмотья одежды судьи упали в мутную воду.

* * *

Тем временем в опустевшем вестибюле ждали своей участи капитан Сайленс и разведчица Фрост. Они были закованы в кандалы и окружены силовым экраном - на его границе воздух дрожал и слегка потрескивал, отчего огромный вестибюль приобретал нереальный, призрачный вид. Но Сайленс знал, что их проблемы вполне реальны. Он потерял свой корабль и упустил Дезсталкера. Когда «Ветер тьмы», теряя управление, падал на Виримонде, капитан должен был умереть на своем посту. Тогда его имя навеки почиталось бы потомками и вся эта история приобрела бы героическую концовку. Но по какой-то непонятной причине разведчица помогла ему остаться в живых. И вот теперь он здесь, скованный по рукам и ногам и даже с ошейником на шее (цепей хватило бы на дюжину человек), ждет, какую изощренную и мучительную казнь придумала для него императрица.
Официально он должен был сначала предстать перед военным трибуналом и офицерским собранием, но императрица захотела сама стать его первой и единственной обвинительницей, тогда как военный трибунал мог дать ему возможность умереть быстрой и безболезненной смертью. Сайленс позвенел своими оковами и вздохнул. Сталь довольно низкосортная, но ее прочности вполне достаточно, чтобы обойтись без силового экрана. Впрочем, он и не собирался бежать. Бежать было некуда. На свете не было такого места, куда не дотянулась бы рука императрицы. Кроме того, его не привлекала жизнь поставленного вне закона изгнанника. Вечно в бегах, вечно боязливый взгляд через плечо, без покоя в душе, без надежды на счастье… или хотя бы на честь.
Он уже в который раз тяжело вздохнул и посмотрел на сидевшую возле него разведчицу. Охрана заковала ее в особенно болезненные кандалы - под тяжестью таких цепей нормальный человек не смог бы даже приподнять руку. Но Фрост как будто не обращала на оковы внимания - она сидела на деревянной скамье гордо выпрямившись, словно пришла сюда по своей воле. Именно из-за нее и был установлен силовой экран. Ведь она - разведчица, а с такими лучше не искушать судьбу.
Перед раскрытыми дверями стояли два вооруженных охранника, ожидая, когда им прикажут ввести пленников в зал. Огромного роста, с мрачными лицами, они не выглядели новичками в своем деле. Сайленс едва ли мог тягаться с ними даже без цепей, имея в одной руке меч, а в другой гранату. Он опять грустно вздохнул и звякнул кандалами.
- Прекратите бренчать, - холодно сказала ему Фрост.
- Извините. Просто больше нечего делать.
- Скоро нас выведут за пределы силового экрана.
- Разве это что-нибудь изменит? Нам некуда бежать.
- Нельзя сдаваться, капитан. Выход есть из любого положения.
Сайленс бросил на нее недоверчивый взгляд:
- И для этого вы тащили меня с капитанского мостика?
- Естественно.
- Тысяча благодарностей! Но, в общем, я прощаю вас, Фрост. Возможно, когда-то ваша идея и не казалась бессмысленной.
Фрост пошевелилась, ее цепи негромко звякнули; услышав это, стражники сразу же насторожились.
- Я просто выполняла свой долг.
- Но сейчас это чувство долга должно удерживать вас от попытки побега.
- Да, капитан, вы правы. Я обязана подчиняться закону. Но я не идиотка. Надо держать глаза открытыми и соображать, что к чему. Возможны варианты…
В этот момент двери широко распахнулись, и к пленникам подошли двое охранников. Один из них тотчас же поднял свой дисраптер и недвусмысленно направил его на Фрост. Сайленс почувствовал себя уязвленным. Второй охранник нажал кнопки пульта на своем запястье, и силовой экран исчез.
Сайленс посмотрел на разведчицу.
- Если у вас есть какие-то идеи, то самое время поделиться ими со мной.
- Мы вполне могли бы использовать кандалы в качестве оружия. Ими можно «замочить» любого, кто приблизится к нам.
- Прекрасная идея! Это значит просто обречь себя на смерть. Думайте, прежде чем сказать такое, разведчица.
Охранники жестом направили Сайленса и Фрост в раскрытые двери. Оба их дисраптера смотрели в спину разведчицы. Капитану понадобилось несколько мгновений, чтобы обрести устойчивость, и он побрел к дверям. Не будь у него опыта передвижения на планетах с повышенной гравитацией, он едва ли смог бы сделать и шаг. Охранникам нравилось наблюдать за его мучениями. Они наверняка ждали малейшего повода, чтобы испытать на прочность его ребра. Сайленс, сжав зубы, продолжал идти вперед. Фрост шла с ним рядом, не обращая внимания на цепи, словно они были частью маскарадного костюма. Проявляя заботу о капитане, она даже специально замедляла шаг, что, безусловно, причиняло ей дополнительные неудобства.
Пройдя в двери, они сразу же очутились по щиколотку в грязной воде. Сайленс не придал этому особого значения: они и так были достаточно унижены. Он тяжело шлепал по воде, стараясь повыше держать голову.
Зал суда был переполнен. Все, по-видимому, ждали необычной экзекуции. Перед подсудимыми стал образовываться широкий проход, люди расступались, как бы подчеркивая, что не желают иметь ничего общего с этими преступниками.
Сайленс не переживал. По крайней мере, обошлось без оскорбительных выкриков, плевков и швыряния мелких предметов. Хотя, если поразмыслить, лучше было бы, если б они кричали. Гробовая тишина начинала действовать на нервы. Собрав все силы, он продолжал идти, рядом с ним шла Фрост, на порядочном расстоянии позади них держались охранники. Сайленс смотрел по сторонам, и придворные отвечали ему взглядами, - угадывалось затаенное ожидание. И тут Сайленсу пришло в голову, что императрица не стала бы собирать столько людей просто для того, чтобы сделать их свидетелями очередной казни. Здесь, наверное, готовилось что-то более важное. А значит, в его судьбе действительно могли быть варианты.
Перед троном Лайонстон Сайленс и Фрост остановились. Капитан был готов упасть от усталости, но все же заставлял себя стоять, удерживая на весу оковы. Интуиция подсказывала ему, что сейчас ни в коем случае нельзя проявлять слабость. Фрост, как всегда подтянутая и невозмутимая, стояла рядом с ним. Неподалеку от них, где глубина была больше, в воде что-то шевелилось. Что-то живое. Живое и ненасытно жадное. Императрица приходила в восторг от таких невинных шуток. Сайленс все же не чувствовал себя совершенно беззащитным. Если бы неведомая тварь напала на них, Фрост не стала бы спокойно наблюдать за этим.
Сайленс взглянул на Лайонстон, и она ответила ему холодной улыбкой. Капитан изобразил что-то вроде вежливого поклона, ведь, как бы то ни было, она оставалась его повелительницей. Фрост не поклонилась. Один из охранников вышел вперед и прикладом дисраптера попытался поставить разведчицу на колени. Сгруппировавшись, Фрост нанесла ему резкий удар закованной в цепи ногой. Удар пришелся в низ живота, и охранник удивленно стал хватать ртом воздух, а потом опрокинулся спиной на стоявшую рядом толпу. Раздались проклятия, плеск воды, и несколько человек оказались лежащими в мутной жиже. Ни охранник, ни те, кого он опрокинул, не спешили подниматься. Сайленс невольно улыбнулся: когда надо было произвести на кого-нибудь впечатление, Фрост была просто незаменима. В толпе поднялся недовольный ропот, но одного взгляда императрицы оказалось достаточно, чтобы он стих.
Лайонстон вновь перевела взгляд на капитана и разведчицу, и Сайленс, к своему удивлению, увидел на ее лице улыбку. Правда, через мгновение он понял, что эта улыбка не сулит ничего хорошего.
- Оставьте в покое моих охранников, разведчица. Я весьма дорожу ими. Чтобы найти им замену, потребуется потратить уйму денег. Поверьте мне, здесь вам ничего не угрожает. Цепи - это простая формальность.
- Довольно увесистая формальность, ваше величество, - не удержался Сайленс. - Могу я осведомиться, почему мы оказались здесь?
- Вы нам срочно понадобились, капитан. Вы и разведчица сильно испортили нам настроение. Вы загубили превосходный корабль и не смогли привезти голову отъявленного негодяя и предателя, лорда Оуэна Дезсталкера. А его голова была нам очень нужна. Мы бы насадили ее на пику, прямо в этом зале, чтобы каждый мог видеть, как поступают с предателями, какое бы положение они ни занимали. Мы также предполагали уничтожить вас медленной и мучительной казнью, чтобы каждый знал, что значит не справиться с личным заданием императрицы, но… мы передумали. Мы нашли вам применение.
«Сейчас будет самое важное», - подумал Сайленс, и у него возникло желание провалиться сквозь землю.
- Мы были весьма довольны тем, как вы дважды расправились с пришельцами на планете Ансили - и десять лет назад, и совсем недавно. Восстание пришельцев ставило под угрозу стабильность во всей Империи, но вы поставили им надежную преграду. Вы смогли обнаружить потерпевший катастрофу инопланетный корабль и разобраться с его чудовищным обитателем, прежде чем тот смог вызвать на подмогу себе подобных. За эти и другие заслуги вы получаете нашу благодарность и прощение всех ваших преступлений и провинностей.
В толпе послышались все более и более громкие аплодисменты. Стоявший за спиной Сайленс и Фрост охранник нажал кнопку пульта на своем запястье, и замки кандалов, словно хлопушки фейерверка, стали с треском открываться. Цепи попадали в воду. Сайленс с наслаждением потер затекшие запястья, голова у него шла кругом. От слов Лайонстон можно было сойти с ума, но самого главного она еще не сказала. Она не упомянула про новый агрегат для звездолетов, который экспедиция Сайленса обнаружила на корабле пришельцев. Конечно, это было сделано не случайно. Во-первых, до тех пор, пока вся аристократия думала, что ученые императрицы ведут работу над новым космическим двигателем, она не стала бы выступать против Железной Суки: каждый опасался, что ему откажут в доступе к новой технологии. Именно с этой точки зрения Лайонстон было выгодно, чтобы Сайленс и Фрост держали рот на замке. Но неприятность все равно приближалась, она уже нависла над ним. Он просто чувствовал, как в затылок ему веет холодным дыханием смерти.
- Итак, мы возвращаем вам все прежние чины и награды, - как ни в чем не бывало продолжала императрица. - Вы получите новый звездолет - «Бесстрашный», оснащенный новой силовой установкой. На нем вы отправитесь в экспедицию к планете Грендель и вскроете там склепы Спящих.
По залу пронесся боязливый шепот. Все помнили, какая судьба постигла звездолет, отправленный с подобной миссией на Грендель. Планета казалась необитаемой, мирной, безопасной для колонизации. Но в глубине, под ее поверхностью, исследователи обнаружили огромное покинутое поселение пришельцев и исполинские склепы, возраст которых было невозможно установить даже самыми современными приборами. Исследователи вскрыли один склеп, и Спящие проснулись.
Это были ужасные неземные существа, чудовища в утыканной шипами кремниевой броне, огромного роста, с молниеносной реакцией, со стальными когтями и зубами. В считанные минуты они уничтожили весь лагерь экспедиции. Узнав об этом, Империя направила специальные штурмовые подразделения, боевых экстрасенсов, киборгов. Все они погибли. К счастью, обитатели склепов не имели своего космического флота. Они оказались прикованными к собственной планете. Имперские звездолеты вышли на ее орбиту и выжгли всю поверхность. Сейчас на планете Грендель объявлен вечный карантин, за соблюдением которого следила дюжина космических фрегатов. Там оставались другие склепы, а в них - другие Спящие, и никто в Империи не желал повторения опыта с их пробуждением.
Произошло именно то, что и предполагал Сайленс. Он с тяжелым чувством покачал головой. Грендель. Наверное, смертная казнь была бы лучше.
- Ваше величество, но с какой целью вам понадобилось снова открывать эту консервную банку с червями?
- Я вам отвечу, капитан. Открыв склепы, вы попытаетесь найти способ для приручения и тренировки Спящих. Денег, людей и вооружения для этого мы не пожалеем. Для выполнения этого задания вы получите все, что потребуется. Впоследствии Спящие будут использоваться в качестве ударного отряда в борьбе с двумя новыми цивилизациями пришельцев. Есть ли еще вопросы?
- Нам дадут время на составление завещания? - серьезно спросила Фрост.
Императрица негромко усмехнулась и взмахом руки подозвала еще нескольких охранников:
- Проводите капитана и разведчицу к их новому кораблю. И смотрите, чтобы они ненароком не заблудились.
Сайленс поклонился, и они с Фрост, высоко подняв головы, покинули тронный зал, стараясь не замечать дюжину сопровождавших их вооруженных охранников. Выходя из дверей, Сайленс удрученно покачал головой. Лайонстон не только дала ему новое невыполнимое задание, в ходе которого он и разведчица неизбежно погибнут, - она также дала понять, что он не имеет права рассказывать об истинном происхождении нового космического двигателя. В смелости и хитрости Лайонстон не знала себе равных, отчасти поэтому она и оставалась императрицей.
Лайонстон дождалась, пока они уйдут, а потом с улыбкой обвела глазами переполненный зал:
- Надеюсь, вам теперь понятно, какие экспедиции приходится снаряжать, чтобы обеспечить интересы обороны Империи? Ну, хорошо. Империя будет надежно защищена от любых врагов - как внешних, так и внутренних. Пусть у вас, уважаемые леди и джентльмены, не возникает и тени сомнения: новая энергетическая установка даст нашему космическому флоту неоспоримые преимущества над потенциальным противником. Наши враги будут попраны. Им нигде не скрыться от нашего возмездия. Наша воля к победе непреодолима! Итак, есть ли у вас еще вопросы?
Неожиданно потолок над троном затрещал, и вниз дождем посыпались мелкие осколки его облицовки. Стражницы бросились к императрице и образовали над ней живой навес. Один из острых обломков рассек бледную кожу стражницы, из раны потекла кровь, но бессловесное создание даже не прореагировало на это. Среди придворных послышались крики, поднялась паника. Лорд Дрэм, обнажив меч и взяв на изготовку дисраптер, стал беспокойно осматриваться по сторонам в поисках врага. И вот из дыма и пыли, повисшей над троном, вниз упали с десяток длинных тонких шнуров, по каждому из которых соскользнули мужчины и женщины, одетые в кожаные куртки и штаны с серебряными цепочками. Они спрыгивали в воду, быстро уступая дорогу своим товарищам, спускавшимся вслед за ними. Дрэм увидел, что в глаза ему глядят стволы десятка дисраптеров, и замер, не двигаясь. Высадившиеся террористы жестом предложили ему бросить оружие, что он и сделал, бесстрастно наблюдая, как его меч и дисраптер исчезли в темной воде. Кит Саммерайл расстался со своим оружием без единого требования. Стражницы образовали вокруг трона Лайонстон живое кольцо, уставившись на незваных гостей немигающими глазами.
Придворные шумели и галдели, но одна фраза слышалась особенно часто:
- Эльфы… Эльфы добрались до нас!
- Да здравствует ЭЛФ - «Экстрасенсорный Либеральный Фронт!» - прокричала одна из возмутительниц спокойствия, молодая женщина в облегающей кожаной одежде со множеством цепочек, из-под которой была видна футболка с надписью «Жить, чтобы жечь!». Женщина была низкорослая и крепкая, с мускулистыми обнаженными руками. В ее волнистые темные волосы было вплетено множество ленточек. Ее лицо можно было назвать даже хорошеньким, если бы не глаза, горевшие мрачным, полным фанатизма огнем. Остальные эльфы собрались вокруг нее. Часть из них держала под прицелом дисраптеров людей в зале, другие направили свое оружие на трон. Лайонстон в молчании наблюдала за происходящим, ее лицо пылало яростью. Но и она, и Дрэм, и все присутствующие в зале были достаточно благоразумны, чтобы не подставлять грудь под залпы дисраптеров.
Террористы-экстрасенсы выглядели резкими и грубыми, но цепочки, которыми была скреплена их одежда, ярко блестели - точно так же, как сияли улыбки на их лицах. Большинство из эльфов были очень молоды, некоторым не было и двадцати лет, но почти у всех на коже виднелись царапины и шрамы. В Империи с экстрасенсами обращались очень жестоко, многие из них не доживали до взрослого возраста или сходили с ума. Старики экстрасенсы были чрезвычайной редкостью.
Женщина с надписью на футболке «Жить, чтобы жечь!» вышла вперед и шутовски поклонилась притихшему залу:
- Просим извинить за возникший бардак, но хороший выход к публике - это половина спектакля. Теперь будьте паиньками и делайте то, что мы вам приказываем, и тогда сможете покинуть этот зал, не потеряв ни одну из частей вашего тела. Но если вы будете докучать нам, то придется придумать что-нибудь забавное. А у нас очень странное чувство юмора. Впрочем, если вас объявят вне закона, с вами случится то же самое. - Тут она повернулась к Лайонстон: - Расслабься, дорогуша, мы не собираемся убивать тебя. Мы пришли сюда за своей подругой. Ну что, ты сама сойдешь с этого трона или нам придется снять тебя?
Лайонстон встала и с ледяным спокойствием шагнула в темную воду. Стражницы тотчас же взяли ее в кольцо. Предводительница эльфов, не обращая на них внимания, подошла к трону и стала внимательно ощупывать черный металл, инкрустированный яшмой.
- У тебя есть имя, негодяйка? - спросила Лайонстон.
- «Стиви Блю - а тебя не люблю!»
- Скоро здесь будут мои охранники. У тебя нет шансов на спасение.
- Сейчас твои охранники бегают по ложному следу в поисках наших ребят. Ты можешь рассчитывать только на этих лишенных души и разума несчастных, которых ты заставила оберегать себя, да еще на устройство, блокирующее действие биополя. А, вот и оно!
Она нащупала потайную панель в боковой стенке трона и осторожно извлекла полупрозрачный куб размером с человеческую голову. Блокиратор биополя был весьма просто устроен: это было не что иное, как живой мозг экстрасенса, извлеченный из черепа и погруженный в специальный раствор. Через фронтальные доли мозга пропускался слабый ток, благодаря чему мозг продолжал функционировать, блокируя своим биополем биоизлучение других экстрасенсов. Это был еще один образец варварской технологии Империи и единственное средство защиты против какого-нибудь безумного экстрасенса.
Стиви Блю подняла куб над головой и с дикой силой опустила его на подлокотник трона. Хрупкий контейнер раскололся, и ткань мозга вывалилась наружу, теряя признаки жизни. Окровавленный мозг скользнул по поверхности трона и исчез в воде.
- Покойся в мире, мой друг! - серьезно сказала Стиви. - Мы отомстим за тебя! - Она опять перевела взгляд на Лайонстон. - Еще одна живая душа покинула тот ад, который ты здесь устроила.
Лайонстон усмехнулась:
- Я найду себе другого. У нас нет недостатка в донорах…
Она замолчала, увидев, что предводительница эльфов сделала шаг в ее направлении. Стиви Блю холодно взглянула на императрицу:
- Я могла бы убить тебя. Это мог бы сделать каждый из нас. Мы только и мечтаем о твоей смерти. Мы спим и видим, как расправимся с тобой, а просыпаясь, обсуждаем планы этого убийства. В один прекрасный день мы не оставим камня на камне от твоей драгоценной Империи, тебе будет некуда прятаться - и тогда-то явимся мы. Но если мы убьем тебя сейчас, жалкую и беззащитную, тебя заменит кто-то другой из твоей коррумпированной шайки, который начнет террор и репрессии среди экстрасенсов. Но и уйти просто так, не оставив тебе знака нашей признательности, мы тоже не можем. Поэтому мы делаем тебе небольшой подарок.
Она повернулась назад, и в руках у нее оказался большой торт с кремом. Глядя на изумленное лицо Лайонстон, Стиви Блю улыбнулась и с силой швырнула торт в голову императрице. Он попал ей в лицо, она отшатнулась назад и принялась счищать липкое месиво со своей кожи.
Стиви расхохоталась:
- Было бы уместно ответить репрессиями на попытку убийства, но что делать, когда тебе шмякнули в лицо торт? Выглядишь ты довольно неказисто. Попросту - жалко. Пока, Лайонстон! Ты доставила нам удовольствие.
Глядя сквозь густые потеки крема, Лайонстон указала дрожащим пальцем на эльфов:
- Убить их! Убить их всех!
Стражницы устремились выполнять приказ. Из-под ногтей у них показались стальные когти. Эльфы отважно устремились им навстречу, готовые на деле применить свои уникальные способности. Стиви Блю опоясала себя огненной завесой, трепещущее пламя дышало жаром, но стражницы не раздумывая ринулись в огонь. Боль или страх были им неведомы. Через секунду Стиви пропала в кольце когтистых фурий. Несколько эльфов бросились ей на помощь и тут же были встречены беспощадными стражницами. Те напали на двух эльфов и с нечеловеческой силой стали разрывать их на части. Истекая кровью, эльфы погибли. Один из экстрасенсов стал делать странные жесты, и стражницы в замешательстве замерли, словно очутились возле невидимой стены. Но вскоре эта стена как будто разрушилась, и они бросились на своего противника.
Лайонстон злорадно засмеялась и вновь села на свой трон.
- Неужели вы думали, что меня охраняет только один блокиратор биополя?
Последние слова этой фразы утонули в отчаянных криках погибающих эльфов. Они стреляли из дисраптеров, но стражницы передвигались так стремительно, что в них невозможно было прицелиться. Кроме того, когда они смешались с эльфами, применять импульсное оружие стало попросту опасно. Стражницы метались среди эльфов, словно волки в загоне с овцами, разрывая когтями беззащитную плоть и вгрызаясь в нее своими острыми зубами. Они были голодны.
Один экстрасенс вложил ствол своего дисраптера прямо в рот стражнице и выстрелил. Ее голову разнесло на части, в воздух полетели окровавленные клочья. Но в это время на экстрасенса налетела другая охранница, обхватившая его туловище твердыми как сталь руками. Ребра экстрасенса затрещали и прогнулись внутрь, сдавив сердце и легкие. Оставшиеся в живых эльфы пытались спастись бегством, но стражницы всюду преграждали им путь. Один за другим эльфы были перебиты, в живых остался всего один. Он бросился к трону и попытался выстрелить в императрицу из дисраптера, но энергетический кристалл был еще разряжён. Отбросив дисраптер в сторону, экстрасенс обнажил меч. Тотчас же ему на шею прыгнула стражница, и они вместе упали в воду. Она держала эльфа под водой, ожидая, пока он захлебнется. Он упорно сопротивлялся, освободил от ее захвата руку с мечом и вонзил клинок в живот своего врага. Фурия отскочила назад, а экстрасенс, кашляя и отплевываясь, поднялся из воды. Найдя взглядом Лайонстон, он занес меч. Экстрасенс уже был в шаге от трона, когда стражница прыгнула ему на спину. Дав самой себе условную команду, она взорвала в своем организме имплантированное взрывное устройство. В одно мгновение и она, и эльф были разорваны на части.
Во дворце наступила тишина. Единственное, что ее нарушало, - это ненасытное чавканье четырех оставшихся в живых стражниц, вгрызавшихся в еще не остывшие трупы. Лайонстон окликнула их, и они сгрудились возле трона, с окровавленными руками и ртами, словно свора отогнанных от добычи псов. Императрица свысока взглянула на Стиви Блю, которая, израненная и истекающая кровью, стояла в воде неподалеку от трона. Стиви попыталась достать из ножен меч, но руки не слушались ее. Тогда она шагнула вперед, ее окровавленные губы пытались сказать что-то императрице. Но тут позади нее выросла фигура лорда Дрэма, не замедлившего вонзить ей в спину меч.
Стиви Блю упала на колени. Из ее горла вырвался предсмертный стон, полилась кровь. Дрэм вытащил меч, и тело предводительницы забилось, как в лихорадке. Лайонстон неожиданно встала со своего трона и наклонилась над умирающей. В руках у императрицы был изящный серебряный кинжал. Ее лицо приблизилось к лицу Стиви Блю.
- Не хочешь ли ты что-нибудь сказать мне на прощанье? О том, какая я слабая или какая ты умная? Неужели ты не заготовила какой-нибудь прощальной фразы?
Стиви опять задрожала. Кровь струилась по ее подбородку. Когда она начала говорить, ее слова могла слышать только Лайонстон.
- Я еще вернусь. Вернутся такие же, как я. И один из них расправится с тобой. Твое место в аду!
Лайонстон, поморщившись, вонзила кинжал прямо в сердце умирающей и, припав к губам Стиви, вдохнула ее последний выдох, словно попробовала тонкое вино. Вынув лезвие из груди убитой, она столкнула ее безжизненное тело в воду. Стиви Блю замерла под покровом темной воды. Лайонстон выпрямилась, спрятала кинжал в рукав и, опершись на руку лорда Дрэма, вновь взошла на трон.
- Обычно эльфы умирают молча, - сказал Дрэм. - Они самопрограммируют себя на смерть, чтобы не разглашать никаких секретов. Так или иначе, но вы обеспечили ей легкую смерть.
- Ты всегда стремишься испортить мне удовольствие, Дрэм. Она умерла поверженная. Мне этого достаточно. Сейчас меня больше интересует, как они могли преодолеть твои кордоны безопасности.
- Резонный вопрос, - согласился Дрэм. - Именно об этом я и спрошу своих подчиненных, когда аудиенция окончится. Не исключено, что среди моих людей завелся предатель.
- Мне всегда казалось, что это невозможно.
- Мне тоже. Но, кто бы он ни был, мы его вычислим.
- Я надеюсь на это, Дрэм, - усмехнулась императрица. - Ведь если ты не в состоянии обеспечить мою безопасность, для чего ты годишься?
Дрэм ответил ей улыбкой и осторожно снял остаток крема с ее щеки. Поднеся палец к своим губам, он с серьезным видом задумался:
- Сливочный крем, с добавлением коньяка. Мой любимый. Все-таки у этих эльфов хороший вкус.
- Да, конечно, - согласилась Лайонстон. - Мои стражницы тоже так считают.

Глава 4. ВОСХОЖДЕНИЕ К ОПЫТУ

Когда-то у города было другое имя, но сейчас о нем уже никто не помнил. Последние триста лет он был известен в Империи как Город Вечных Парадов, столица гладиаторских игр. По меркам Голгофы, это был небольшой город, но с каждым годом его население росло, так как новые и новые люди слетались сюда, словно мухи на кусок гнилого мяса. Здесь было много игорных заведений и публичных домов, мест, где можно было отключиться от реальности и совершить наркотическое «путешествие», поглазеть на всяческие диковинки, чудеса и представления. Но люди приезжали в Город Вечных Парадов не за этим. Все перечисленные выше удовольствия и злачные места играли роль возбуждающей аппетит приправы к гораздо более захватывающему зрелищу.
В самом центре города, в его темной, пульсирующей сердцевине, находилась арена: просторная открытая площадка, покрытая тщательно просеянным песком и окруженная поднимавшимися амфитеатром рядами для зрителей. От остальных частей города арена была изолирована несколькими силовыми экранами, убиравшимися только в дни проведения состязаний. Попасть на арену было очень трудно. Еще труднее было выбраться оттуда. Те, кто обосновался там, как правило, оставались навсегда. Их жилищем были камеры и казематы, соединенные извилистыми коридорами в глубине под покрытым песком ристалищем. В камерах верхнего уровня, обставленных с вызывающей роскошью, жили самые знаменитые гладиаторы, проводившие большую часть времени в оттачивании своего мастерства и мечтах о новой славе и почестях. Тренеры и обслуживающий персонал арены жили в более скромных помещениях, вся их жизнь была направлена на обеспечение регулярного проведения состязаний. На самом нижнем уровне, в темных казематах, держали пленников, которые знали, что не увидят света до тех пор, пока их не вытолкнут на залитый кровью песок арены. В подземельях всегда было много пленников: людей, клонов, экстрасенсов, пришельцев с других планет.
Желающие увидеть кровь и страдания, смертельную игру по древним правилам стекались со всей Империи. Кроме того, миллиарды зрителей каждый вечер наблюдали состязания на своих голографических экранах. Но для настоящих фанатов и знатоков простого созерцания было недостаточно. Им нужно было лично присутствовать на поединках, видеть все собственными глазами, ощущать атмосферу, вдыхать полный резких запахов воздух, слышать, как толпа приветствует фаворитов и освистывает аутсайдеров, жаждет новых смертей. Толпа всегда имела своих любимцев, но, как правило, они не долго купались в лучах славы. Именно поэтому город и назывался Городом Вечных Парадов: герои приходили и уходили, и только сами состязания были вечны.
Это место было уникальным еще и потому, что на всей Голгофе не было такого города, который бы не подчинялся какому-нибудь одному могущественному клану. Город Вечных Парадов не имел единого хозяина. Об этом заботилась сама императрица. Используя скрытое давление и открытые разборки, она добивалась того, чтобы поединки на арене проводились честно и беспристрастно. Каждый гладиатор имел равные шансы погибнуть на окровавленном песке. А иначе состязания не вызывали бы никакого интереса. Именно поэтому Город Вечных Парадов слыл нейтральной зоной, местом встречи тех семейств, которые нигде больше не могли благопристойно общаться. Вместо того чтобы продолжать личные распри, они предоставляли это право своим гладиаторам. Таким образом поддерживалась честь мундира и отстаивалось достоинство. И если гладиатор не справлялся с этой задачей, то никто особенно не переживал, во всяком случае никто из сильных мира сего.
Получая возможность выпускать накопившийся пар, могущественные кланы оплачивали расходы по поддержанию арены в порядке и платили жалованье людям, которые здесь работали. Еще больше денег стекалось сюда благодаря неуемной страсти зрителей к игре. Ежедневно выигрывались и проигрывались целые состояния, кланы не скупились на высокие ставки в поддержку своих бойцов и их репутации. Фавориты получали свои деньги не зря. Сами представители аристократических фамилий даже в мечтах не стремились выйти на арену. Одно дело - рискнуть своей жизнью на дуэли, и совсем другое - унизиться до поединка на потребу низменной толпы. Кроме того, низшие сословия не имели права взирать на гибель аристократов. Это могло отрицательно повлиять на нравы.
Вокруг арены концентрическими кругами располагались дома горожан: торговцев, обслуживающего персонала и тех, кто в прошлом сражался (или готовил себя к будущим сражениям) на окровавленном песке. Состязания были открыты для всех, аппетиты толпы не уменьшались, и арена постоянно испытывала потребность в свежих бойцах. И они прибывали со всех концов Империи, жаждущие славы и обогащения, действия и эмоций - или хотя бы места, где можно было достойно умереть. Здесь никому не отказывали. Смерть по своей природе очень демократична.

* * *

Предыдущая страница 5 Следующая страница


Охотник за Смертью 6

Как обычно, улицы вокруг арены были заполнены народом. В основном это были прохожие или торговцы, которые пытались что-нибудь продать прохожим. Крики уличных торговцев выделялись в шуме толпы словно трели птиц, обозначающих таким образом свою территорию - каждый хотел привлечь к себе внимание. Но даже их трескотня становилась тише, когда мимо проходил представитель аристократического клана. Такого человека всегда можно было заметить по тому, как стихал людской гомон на его пути.
Валентин Вольф с невозмутимым видом прокладывал себе путь в толпе и обращал на любопытные взгляды не больше внимания, чем на уличный воздух. Высокий, но скромный и сдержанный, он не был слишком заметен в толпе, однако на него обращали внимание и уступали дорогу. Его подведенные глаза и кроваво-красные губы были знакомы многим, и никто из простолюдинов не хотел быть обвиненным в оскорблении аристократа из клана Вольфов.
Итак, Валентин продолжал свой путь, его мысли были надежно скрыты под накрашенным лицом, его взгляд - непроницаем и устремлен куда-то вдаль. Он никогда не брал с собой телохранителей. Кто-то говорил, что из гордости, кто-то - из-за легкомыслия, но, если сказать правду, Валентин просто предпочитал оставаться наедине со своими мыслями, а охранники не вызывали у него симпатий.
Наконец он остановился возле небольшого кондитерского магазина, стоявшего поодаль от шумного проезда, и стал внимательно разглядывать аппетитные сладости, выставленные в витрине. Он и впрямь был сладкоежкой, но сейчас его интересовало нечто иное. Владелец магазина, единственный и незаменимый Георгиос, снабжал Валентина товаром, гораздо более сладким и соблазнительным, чем тот, который был выставлен в витрине. Георгиос открывал кран в том наркопроводе, на прокладку которого Валентин затратил столько лет и усилий. Человек его положения мог получить все это без особых хлопот, но Валентин предпочитал удовлетворять свою страсть без свидетелей. Лишний свидетель - это лишний аргумент у потенциальных врагов. А кроме того, некоторые из препаратов, которые он предпочитал, были запрещены даже для людей с его положением (кстати, именно поэтому он и стремился их попробовать).
В левом углу витрины стояла высокая узкая ваза с одной-единственной черной розой. Валентин задумчиво посмотрел на цветок. Роза означала, что Георгиос был готов передать ему заказанный товар. Но то, что вазу поставили в левый, а не в правый угол, было знаком какого-то непредвиденного осложнения. Валентин улыбнулся и стал анализировать ситуацию. Он мог просто пойти дальше и избежать неприятностей. Скорее всего, ему приготовили ловушку. Как и всякий, кто был замешан в дворцовых интригах, Валентин имел немало врагов. Но если он просто пройдет мимо, то так и не узнает, кто подстроил эту ловушку и вычислил Георгиоса. Он-то был уверен, что его контакты с Георгиосом ни у кого не вызывали подозрений. Кроме того, это означало бы, что он бросает на произвол судьбы своего верного компаньона, а такое было не в принципах Валентина Вольфа. Если бы он позволил безнаказанно расправляться со своими друзьями и партнерами по бизнесу, то в считанные дни остался бы в одиночестве. А найти замену хорошему деловому партнеру было очень непросто.
Он толкнул входную дверь и со спокойным видом вошел в магазин, словно ему было совершенно нечего опасаться. В помещении было темно. Кто-то затемнил стекла, чтобы сюда не проникало солнце. Валентин подождал, пока дверь за ним плотно закроется, и стал вглядываться в темноту. Сконцентрировавшись по своей методике, он привел в действие гормональную систему организма, и в его кровь стали поступать необходимые вещества. Обогащенная кислородом кровь прилила к мышцам, которые напряглись и приготовились к экстремальным нагрузкам. Органы чувств стали сверхъестественно чуткими, и темнота открыла ему свои секреты.
Их было двенадцать человек, и все они стояли в самой глубине магазина. Двое из них держали Георгиоса, зажимая ему рот. Валентин чувствовал запах страха, который исходил от Георгиоса, и запах напряженного ожидания, исходивший от его врагов. Он слышал звуки их малейших бессознательных движений: они были уверены, что в темноте за ними никто не наблюдает.
Валентин улыбнулся. Его врагам нельзя было так заблуждаться. Расплатой за это обычно была смерть. Неужели они еще не усвоили это? Он вежливо покашлял:
- Кто-нибудь, зажгите свет! Я пришел сюда с добрыми намерениями и хочу начать переговоры.
- А откуда ты знаешь, что мы будем вести переговоры? - спросил голос, с трудом сохранявший ровную интонацию.
- Если бы вы были убийцами, то прикончили бы меня в тот момент, когда я вошел, - спокойно возразил Валентин. - Раз уж этого не произошло, я делаю вывод, что у вас есть ко мне какие-то предложения. Тогда не тяните с ними. У меня назначена встреча.
В комнате стало светло: кто-то из стоявших у стены пультом дистанционного управления убрал затемнение стекол. Солнечный свет высветил дюжину бандитов, угрожающе ухмылявшихся в лицо одинокому аристократу. Они специально сняли рубашки, чтобы произвести впечатление своими бугристыми мускулами и дешевыми побрякушками, купленными в лавке для «крутых ребят» где-нибудь на темной окраинной улице. Их кожа была покрыта одинаковой люминесцентной синей краской, что указывало на принадлежность к единой банде, а на груди каждого был выколот ярко сверкающий серебристый череп. Татуировка была нанесена в самом чувствительном месте, и это тоже должно было произвести впечатление. Это означало приобщенность к банде, служило доказательством смелости и решимости. Татуировка делалась на всю жизнь. Так же принималось и решение вступить в банду.
Валентин сразу же безошибочно определил, кто они такие. «Демоны» - одна из самых больших банд уличных громил, которые терроризировали окраинные кварталы города. Таких банд было несколько сотен, в них входили тысячи юнцов, слишком молодых, боязливых или заносчивых, чтобы сражаться на песке арены. Все они промышляли тем, что шли в услужение всякому, кому были нужны крепкие мускулы и большие кулаки. Впрочем, за деньги они соглашались и не только на это. Между собой банды постоянно воевали за территорию, женщин или что-то такое, что могло быть предметом их гордости. Ситуация в городских низах повторяла ситуацию в верхах, чернь подражала знати. Кроме того, когда они не дрались, то пробавлялись примитивным рэкетом и азартными играми, но в любом случае у них хватало ума не связываться с аристократами. Если они ждали его, значит, кто-то щедро заплатил им за это. Таким образом, круг его врагов сужался.
Не теряя времени, Валентин внимательно разглядывал «демонов». Им нельзя было показать, что он нервничает и не имеет надежной защиты. Некоторые из бандитов выглядели дегенератами или, по крайней мере, людьми, подвергшимися намеренному изменению генетического кода: становиться подопытными кроликами в руках беспринципных врачей было для бандитов обычным делом. Те, кому везло, выходили из клиник с изуродованными лицами и телами, но живые. У кого-то на руках вырастали звериные когти, заострялись зубы, движения других становились резкими и судорожными (это значило, что им искусственно развивали железы внутренней секреции). Каждый из бандитов обладал своим маленьким секретом, но Валентин был уверен - в их организмах не было дорогостоящих технических имплантантов. Им не по карману было бы купить энергетические кристаллы, питающие эти устройства. Однако все они были вооружены: большинство - мечами, некоторые - ножами или мачете, кое-кто - обрывками цепей с приваренными металлическими шипами.
Валентин постарался улыбнуться им как можно более развязной улыбкой, при этом лихорадочно перебирая в уме возможные варианты своих действий. Здесь, возле арены, «демоны» находились явно не на своей территории. Они вообще не имели права соваться сюда. Здешние блюстители порядка должны были сразу же засечь их раскрашенные голубые физиономии. Видно, кто-то потратил уйму денег на то, чтобы охранники, хотя бы ненадолго, закрыли глаза на их появление в этом районе города. Кто-то очень хотел этой встречи, но не собирался раскрывать свою подстрекательскую роль. Использовать для каких-то неблаговидных целей крутых парней с улицы было очень надежно. За деньги они были готовы практически на все, и им было плевать, кто заказывает работу.
Теперь, когда его глаза приспособились к резкой смене освещения, Валентин смог понять, почему у «демонов» так пылают щеки и блестят глаза. Скорее всего, это дешевый боевой наркотик, стимулирующий агрессивность.
Он выжидающе кашлянул. По крайней мере, к нему здесь относились серьезно. Настоящие боевые препараты находились под строгим контролем и выдавались только в армии, но у Валентина и здесь был свой надежный поставщик. Правда, об этом было известно очень узкому кругу людей.
С каждой секундой он узнавал о своих врагах все больше и больше. Он сосредоточился и сделал несколько глубоких вдохов, чтобы активизировать действие боевого наркотика, дремавшего в его организме. Постепенно он почувствовал, как кровь в его жилах начинает «закипать». Его рефлексы стали во много крат быстрее, а окружающий мир словно замедлился. Он глухо кашлянул и кивнул «демонам»:
- Пора заканчивать с этим спектаклем, господа. Почему бы вам не отпустить с миром беднягу Георгиоса и не обсудить все вопросы лично со мной?
Члены банды стали подталкивать друг друга локтями и ухмыляться. Судя по остаткам шоколада и крема на их губах, они не отказали себе в удовольствии полакомиться имевшимся в лавке товаром. Валентин поморщился. Без сомнения, бандиты не могли оценить таких изысканных сладостей.
- Твой бедняга Георгиос останется здесь навсегда, - сказал громила с красной повязкой на голове и повадками вожака. - Оставлять свидетелей - не в наших правилах.

- Интересно, кто установил эти правила? - вежливо поинтересовался Валентин.
Вожак нагло засмеялся:
- Тебе это не обязательно знать. Тебя касается только одно сообщение, которое нам поручили передать. Скорее, это даже не сообщение, а предупреждение. Смысл его в том, что из-за тебя слишком часто возникают неприятности. Люди, которые попросили нас встретиться с тобой, надеются, что неприятностей больше не будет.
- Боже мой, - со скучающим видом отреагировал Валентин, - очередная смертельная угроза. Как мне это все надоело!
- Мы не собираемся тебя убивать, - все еще улыбаясь, продолжал вожак. - Мы не дураки, чтобы браться за такую работу. Если убьешь аристократа, то на тебя натравят всех охранников города. Нет, мы просто сломаем тебе руки, сломаем ноги, попляшем на твоих ребрах и спокойно отвалим отсюда. Нас попросили сбить с тебя спесь, и мы с удовольствием это сделаем. Особенно за те бабки, которые нам посулили.
- Скажите, сколько вам пообещали, и я заплачу вдвое больше, - предложил Валентин.
Почти вся банда захохотала, но улыбка на лице вожака исчезла.
- Дело не только в деньгах. Дело еще в том, чтобы поставить на место аристократа. У тебя есть то, о чем мы даже не можем мечтать, а ты до сих пор недоволен. Вы приходите смотреть на нас, как в зоопарке, и насмехаетесь над нашими паршивыми допотопными жилищами. Вы дебоширите в наших барах, трахаете наших женщин и смотрите, как мы хватаем объедки с ваших столов. Нам очень много заплатят за то, чтобы отделать тебя, Вольф, но мы бы сделали это и задаром. Мы ненавидим тебя, аристократик. Тебя и тебе подобных.
- А у нас нет ненависти к вам, - спокойно ответил Валентин. - Мы просто не замечаем вас, так же как не замечаем мусор в сточной канаве.
«Демоны» прекратили смеяться, в помещении установилась напряженная тишина. Блеснула сталь мечей и мачете. Негромко звякнула намотанная на кулак шипованная цепь. Вожак банды кивнул двум сообщникам, державшим Георгиоса, и они поставили его на колени. Владелец магазина был маленьким круглолицым человечком с бритой головой. Выглядел он словно ребенок среди взрослых. Вожак достал длинный узкий нож и встал рядом с Георгиосом.
- Держите его крепче. Я вижу, аристократик не принимает нас всерьез. Может быть, теперь он передумает?
Одним резким расчетливым движением он перерезал горло несчастному владельцу лавки. На вымытый до блеска пол хлынула кровь. Георгиос задергался в руках мучителей, но даже в предсмертной агонии не смог вырваться из их захвата. Он даже не мог зажать рукой огромную рану у себя на шее. Жизненные силы моментально оставили его, и он мешком повалился на пол. Только после этого бандиты отпустили его, оставив лежать в луже крови. Расправа была такой скоротечной, что Валентин не смог даже определить, когда Георгиос испустил последний вздох. Он продолжал смотреть на труп Георгиоса, а бандиты не сводили глаз с него самого.
Наконец он перевел взгляд на них, и ситуация начала меняться. Улыбка его кроваво-красных губ не предвещала ничего хорошего, взгляд подкрашенных глаз был тверд и холоден. Весь его вид изменился, и «демоны» очень быстро поняли это. Куда девалась его мягкость и нерешительность!
- Жаль, что так получилось, - вкрадчиво произнес Валентин. - Ни у кого не было таких сладостей, как у Георгиоса. Мне придется наказать вас за это. Георгиос не был большим человеком, но он служил мне. До сих пор я никому не позволял отбирать у меня то, чем я дорожу. Боюсь, что мне придется убить вас всех. Я постараюсь не растягивать это удовольствие.
Наступила долгая пауза. «Демоны» стояли неподвижно, их нервы были напряжены. Наконец их вожак тихо рассмеялся, и общее внимание переключилось на него.
- Хорошо сказано, аристократик. Ты почти убедил нас в своей крутизне. Но все-таки ты блефуешь. Нас двенадцать человек, а ты - один, и мы не будем особенно обращать внимание на твой гонор. Займитесь им, ребята! Настала наша очередь развлечься.
По этой команде члены банды разом двинулись вперед и взяли Валентина в плотное кольцо. Он продолжал уделять главное внимание вожаку, а боковым зрением следил за остальными. Он слышал каждый их шаг, каждый шорох одежды, отчетливо различал их запахи. Ему даже не требовалось видеть их, чтобы знать, где они в данный момент находятся. С его губ не сходила улыбка. Следя за их синхронными движениями, Валентин понял, что бандиты накачаны каким-то дешевым синхронизирующим стимулятором. Двигались они очень скоординированно, как будто каждый точно знал свою партию в этом групповом танце.
Валентин резко шагнул вперед, его движения подстегивались бурлившими в его крови боевыми стимуляторами. Неожиданно повернувшись на одной ноге, он выбросил вперед другую и ударил вожака точно в висок. Удар был такой сильный, что голова злодея крутнулась в сторону, его шея была сломана. С выпученными глазами он упал на пол. Его тело едва коснулось пола, а Валентин уже принялся за другого бандита.
Бурлившие в нем боевые наркотики наделяли его мозг и мышцы удивительными возможностями. «Демоны» были шокированы потерей своего вожака, но это длилось недолго. Роль лидера взял на себя другой член банды. Это был еще совсем юноша, не по-мужски тонкий, с кожей словно пергамент, обтягивающей его череп. Валентин ударил его в горло, и он, закашлявшись, упал на колени. С невероятной скоростью Валентин обрушился на новую жертву, но в глазах «демонов» снова загорелся огонь. Банда заменила вожака, и их внимание опять переключилось на Валентина. Теперь они были полны решимости довести схватку до победного исхода. Их кровь бурлила. Валентину это даже понравилось. Похоже, у бандитов еще сохранились какие-то представления о чести.
Прямо перед ним в воздухе сверкнул нож, брошенный точно и резко. Одним неуловимым движением Валентин на лету перехватил его и метнул в бросавшего. Он вонзился по самую рукоятку в глазную впадину «демона», и бандит, обливаясь кровью, рухнул на спину.
Оружием следующего нападавшего была длинная стальная цепь, усеянная шипами. Шипованные звенья свистели в воздухе прямо перед глазами Валентина. Не долго думая, он шагнул вперед и, вытянув руку, перехватил цепь. Цепь туго обвилась вокруг его запястья, но страшные шипы даже не поранили кожу. Его плоть стала иной, бесчувственной и пластичной. Он охватил звенья цепи и крепко держал их, невзирая на все усилия противника. Валентин рывком потянул цепь к себе, и «демон» сразу оказался в пределах его досягаемости. Свободной рукой Валентин нанес ему страшный удар в лицо. Образовав жесткую маску, его пальцы обхватили нос и рот бандита. Тот выронил цепь и бессильно повис на руке Валентина, но не смог при этом ни на сантиметр отстраниться в сторону. Валентин был очень доволен произведенным эффектом. Прежде он не пользовался этим наркотиком в драках. Основным назначением препарата была сфера сексуальных утех: благодаря ему тело становилось более гибким и приспособленным для изощренных ласк. Но сейчас Валентин смог убедиться, сколь универсальным оказался этот препарат.
Попавший в безвыходное положение, бандит сопротивлялся все слабее, силы оставляли его. В это время другие «демоны» словно очнулись и все разом набросились на Валентина. Помещение наполнилось глухими звуками сталкивающихся тел и лязгом железа. Но хотя бандитам было не занимать сноровки, Валентин все равно опережал их. Он танцевал между ними, словно привидение, одновременно успевая отражать несколько ударов, каждый взмах его руки калечил или поражал кого-то насмерть. Он весь бурлил энергией, был неистов и стремителен, его нейроны действовали с непостижимой скоростью, решения принимались и выполнялись в считанные доли секунды. «Демоны» дрались с неослабевающей яростью, но они все чаще наносили удары друг другу, а не противнику. Вовлеченные в танец Валентина, они один за другим выбывали из борьбы, их отчаянные пируэты не защищали от смертельных ударов.
Удары пробивали любую защиту, когда же ножи и мачете «демонов» все же соприкасались с его телом, пластичные ткани затягивали рану в ту же секунду.
За движениями рук и ног Валентина было невозможно уследить. Единственное, что отпечатывалось в сознании погибающих бандитов, - это его леденящая кровь улыбка.
Наконец на полу кондитерской лавки остались лежать одиннадцать налетчиков. Они валялись в неуклюжих позах, словно поломанные бурей цветы, в лужах собственной крови. В живых остался только один «демон», который, дрожа, прижался спиной к стене, держал на весу сломанную руку и бросал затравленные взгляды на Валентина. Его дыхание было частым и прерывистым. Состояние шока и боль нейтрализовали действие наркотиков в его организме. Несмотря на когтистые пальцы, острые клыки и накачанные мышцы, он уже не смог бы противостоять Валентину, и они оба понимали это. Бандит облизал пересохшие губы, в ужасе взглянул на своего противника и стал лихорадочно соображать, что бы он мог предложить ему за свою жизнь. Отчаянно стараясь спрятать свое лицо от взглядов Валентина, он наконец нашел решение.
Валентин Вольф расслабился и, взглянув на свою залитую кровью одежду, с отвращением поморщился. В основном это была кровь противников, а его собственные раны уже затянулись. Он принял новый препарат, который, поступив в кровь, нейтрализовал действие боевых наркотиков. Его ум стал трезвым и ясным, мышцы расслабились. Теперь он мог спокойно взглянуть на дело своих рук. Тела убитых «демонов» не вызвали у него чувства жалости. Им следовало бы избрать другой объект для проявления социальной ненависти. Естественно, они и не представляли, с каким противником имеют дело. О его способностях к рукопашному бою не знал никто, по крайней мере никто из оставшихся в живых. Для того чтобы скрывать этот талант, приходилось идти на серьезные жертвы - ради этого он расстался со своими учителями боевых искусств. Тактика Валентина строилась на том, что противники недооценивали его.
Он подошел к уцелевшему бандиту и презрительно улыбнулся. От этой улыбки «демон» вздрогнул и еще сильнее прижался к стене, но пути к отступлению у него не было.
- Я прикончил одиннадцать человек за три минуты, - равнодушно сказал Валентин. - Из тех, кто не сражается на арене, на такое способны всего трое, и я один из них. Вы, наверное, рассчитывали на другой исход, но жизнь - непредсказуемая штука, правда? Скажу честно, вы меня разозлили. Мой приятель Георгиос мертв, мое утро испорчено, мою одежду можно выбрасывать. Единственная причина, из-за которой я пока не убил тебя, - это информация, которую ты можешь мне сообщить. Кто-то сел мне на хвост, и ты должен сказать, кто это. Если ты обманешь мои ожидания, я вымещу на тебе всю злость, и ты еще удивишься, насколько я изобретателен в гневе. Ну что, будешь говорить?
«Демон» сплюнул себе под ноги сгусток крови и пощупал языком свежую ранку от выбитого зуба. Он не мог смотреть в глаза Валентину. Это слишком давило ему на психику.
- Я не знаю их имен. Они нам не представлялись, а мы в таких случаях не спрашиваем об этом. Мы даже не видели лиц: они были спрятаны под голографическими масками. Единственное, что я знаю, - это были мужчина и женщина. Молодые, богатые, надменные - судя по разговору, такие же аристократы, как и ты. Но они оставили нам кое-что… кое-что такое, что может тебя заинтересовать. Вот здесь, в моем кошельке.
Он нерешительно кивнул в ту сторону, где на полу валялся его поясной кошелек. Кошелек был плотно набит и завязан тесемками. Валентин нагнулся, поднял его двумя пальцами и бросил на колени бандиту. «Демон» болезненно вздрогнул. Валентин улыбнулся:
- Открывай. Но не делай при этом резких движений. Не дай Бог там окажется взрывчатка!
«Демон» мрачно улыбнулся и дрожащими пальцами здоровой руки развязал тесемки. Его бледное лицо покрылось красноватыми пятнами, было заметно, что он тяжело переживает выход из наркотической эйфории. Валентин бесстрастно наблюдал за ним. Если не имеешь опыта, не надо экспериментировать с такими препаратами.
Валентин оглянулся и посмотрел на входную дверь. После того как он вошел в лавку, кто-то из «демонов» включил на ее стеклянной поверхности светящуюся надпись «Закрыто». Эта надпись да и скоротечность драки были гарантией, что сюда не заглянут посторонние люди. Но если надпись будет гореть слишком долго, кто-то из прохожих, особенно люди с положением, увидев ее, заподозрят что-нибудь неладное. Кое-кто мог бы даже пнуть дверь ногой - сам Валентин поступил бы именно так. Естественно, он бы меньше всего хотел, чтобы его увидели здесь среди трупов, перепачканного кровью. Этому трудно найти правдоподобное объяснение, еще труднее замести следы такой схватки. Власти будут требовать солидной «подмазки», а отец просто придет в ярость. Валентин поморщился. Нет, так не пойдет.
Тут он поймал себя на мысли, что бандит чересчур долго возится со своим кошельком. В нетерпении он шагнул вперед, а потом замер как вкопанный: бандит развязал кошелек и достал оттуда миниатюрный дисраптер. В мозгу Валентина лихорадочно забегали мысли. Импульсное оружие разом меняло соотношение сил. Уличный хулиган не мог раздобыть дисраптер по официальным каналам. Более того, за ношение такого оружия ему грозила смертная казнь.
Но дисраптер в руках «демона» оставался реальностью, и это значило, что люди, нанявшие банду для расправы с Валентином, были аристократами. Валентин мысленно перебрал стимулирующие препараты, которые он взял с собой. Наиболее действенные он уже употребил, а кроме того, бандит сразу бы выстрелил, потянись он к своей заветной серебряной табакерке. Можно было просто прыгнуть на злодея, понадеявшись, что рефлексы «демона» были далеко не в лучшем состоянии. Конечно, он мог бы поплатиться за такую попытку жизнью. Оценив ситуацию, он решил не двигаться и положиться на счастливый случай.
«Демон» едва ли мог промахнуться с такого расстояния, все, что от него требовалось, - это держать оружие более или менее твердо. В его глазах горел дикий огонь, который совсем не нравился Валентину. Но он все же понял, что если бы бандит хотел убить его, то сделал бы это без промедления. Дисраптер был при нем и во время драки, однако он почему-то им не воспользовался. И тут Валентин увидел, как «демон» медленно повернул дисраптер к себе стволом, его лицо исказилось гримасой ужаса и удивления. Он приставил ствол дисраптера к своему собственному лбу и надавил на гашетку. Раздался залп, череп несчастного разлетелся на части, кровь и мозг забрызгали все помещение. Валентин тихо выругался. Ему стало совершенно ясно, что «демон» был запрограммирован на самоубийство нанявшими его незнакомцами - так гарантировалось сохранение тайны. Это давало возможность сделать кое-какие выводы. Во-первых, это означало, что наниматели банды имели доступ к биотехнологии. Во-вторых, что «демон» знал кое-что такое, что не подлежало разглашению. Вытирая надушенным носовым платком свежие капли крови со своего лба, Валентин улыбнулся. В общем-то, он уже вычислил тех, кому потребовались услуги «демонов». Это не мог быть никто другой, кроме…
Пройдя через заднюю дверь кондитерской, он мог попасть в жилые комнаты, где можно было бы найти плащ для прикрытия своей испачканной одежды. Перед встречей с родственниками следовало переодеться. Он не любил лишних вопросов, да и к тому же аккуратность в одежде была требованием его натуры. Он не позволял себе изменять своему имиджу. Его взгляд упал на мертвые тела, в беспорядке лежавшие на полу. Бедный Георгиос…
«Дорогие мои братец и сестрица… Что же мне с вами делать?»
Дэниэл и Стефания Вольф, брат и сестра Валентина, нетерпеливо ждали важных известий, сидя в своей личной ложе у самого края арены. Она была такого же размера, как и все здешние ложи, но отличалась таким комфортом и роскошью, которые указывали на исключительное богатство и могущественное положение ее владельцев. Песок ристалища лежал всего тремя метрами ниже, и сидящие в ложе зрители могли видеть смертельные поединки во всех подробностях. На случай непредвиденных обстоятельств ложа была защищена индивидуальным силовым экраном.
Сложив руки на груди, Стефания нетерпеливо мерила ложу шагами. Дэниэл стоял, опершись на парапет, и хмуро оглядывал пустую пока арену. Зрители только начинали стекаться сюда, медленно заполняя соты длинных рядов, но до начала боев было еще далеко. Аристократы никогда не появлялись в своих ложах так рано. В обычной ситуации здесь не появились бы и Вольфы, но информацию, которую они ждали, нужно было выслушать без помех и лишних свидетелей. Прежде всего они не хотели, чтобы желанная новость была сообщена им в присутствии отца.
Дэниэл был самым младшим в роду Вольфов, ему лишь недавно минуло двадцать лет. Крупным, даже громоздким телосложением он напоминал своего отца, но, в отличие от него, не обладал ни развитой мускулатурой, ни горделивой осанкой. Он слишком долго был по-детски неуклюж, пока отец своими пинками и затрещинами не выбил из него это. В результате он даже сейчас старался не делать лишних движений, а если и делал что-то, то с заметным старанием и напряжением. Еще больших усилий ему стоило избавиться от заикания. В соответствии с последней модой его волосы были окрашены мерцающей бронзовой краской с серебристыми вкраплениями, но по настоянию отца ему пришлось надеть строгий официальный костюм, который был нормой для членов знатного семейства на публике. Эта одежда была темной, скучной, просто скроенной и совершенно не шла Дэниэлу. Он часто жалел, что не обладает характером Валентина и не может открыто перечить отцу. Страдать от неосуществимых амбиций было в его характере, из-за чего он то и дело попадал в незавидное положение.
Нередко это случалось и по вине его сестры.
Стефания Вольф, средний ребенок в семье, сильно напоминала свою мать. Она была высокая, нескладная, с непослушными, висевшими словно крысиные хвостики, волосами, не становившимися лучше при любой прическе. В ее костистой фигуре чувствовалась затаенная энергия, готовая выплеснуться в самую неподходящую минуту. Ей было двадцать четыре года. Находились льстецы, которые называли ее лицо милым; косметика почти не изменяла его в худшую или лучшую сторону. Мальчишеские замашки она не оставила даже в том возрасте, когда бы ей больше пристала мягкая и соблазнительная женственность. В юности Стефанию водили во многие салоны красоты, где она могла бы радикально изменить свою внешность, но в конце концов ее природное упрямство взяло верх, и она осталась со своим естественным лицом и фигурой. Аристократы устанавливали вкусы в обществе, но не всегда следовали им. Впрочем, внешность и манера поведения Стефании не были предметом обсуждения. Во-первых, она была из рода Вольфов, а во-вторых, при ней всегда находился Дэниэл, готовый в любую минуту вызвать на дуэль того, кто мог неподобающе отозваться о внешности сестры.
Дэниэл и Стефания Вольф. Брат и сестра. Их связывали любовь, взгляды на жизнь и непомерные амбиции. Богатые, молодые, знатные, они хотели бы иметь целый мир у своих ног, но мир этот был не так просто устроен. Будучи младшими детьми в семье, они не могли рассчитывать на серьезную долю в отцовском наследстве, пока был жив Валентин. Но они были прагматичными, целеустремленными, они были детьми своего времени. Именно поэтому Валентин то и дело стал попадать в сложные ситуации. Проще всего было нанять киллеров, но Дэниэл и Стефания были не настолько глупы. Если бы Валентин погиб насильственной или вызвавшей подозрения смертью, имперский суд первым же делом устроил бы допрос брата и сестры с помощью экстрасенса. Признание их виновными означало бы смертную казнь, невзирая на все заслуги и привилегии рода. Если же попытка не увенчалась бы успехом, их бы просто подняли на смех, а потом подвергли всеобщему презрению. Именно поэтому они стали подстраивать несчастные случаи - на первый взгляд, совершенно непреднамеренные, - в результате которых Валентин мог быть искалечен и впоследствии признан недееспособным. Лишение его права на наследство автоматически делало наследниками Дэниэла и Стефанию. Конечно, если бы ниточки от этих несчастных случаев протянулись к брату и сестре, им пришлось бы заплатить колоссальную компенсацию, но, по правде говоря, игра стоила свеч. К тому же игра без риска - это не игра. Для Дэниэла и Стефании состояние азарта и чувство риска были не менее важны, чем получение долгожданных прав на наследство.
Хотя, признаться честно, они не всегда выдерживали напряжение этой игры. Стефании стоило немалых усилий заставить себя успокоиться и сесть в кресло, поставленное молчаливыми и незаметно наблюдавшими за ними охранниками. Дэниэл и Стефания убедились, что охрана находится на почтительном расстоянии и не услышит их разговор, и больше не обращали на нее внимания. Охрана была с ними всюду, куда бы они ни пошли, - такова жизнь аристократов. Дэниэл взглянул на сестру и улыбнулся:
- Пора… Ты уже протоптала дорожку на ковре. Но я считаю, нам не надо давать понять дорогому папочке, что мы из-за чего-то очень нервничаем, правда?
Стефания ответила ему елейной улыбкой.
- Забудь про свой сарказм, Дэнни. У тебя нет природных способностей к иронии. Для этого требуется ум и легкость, то есть то, чего тебе явно не хватает. Скорее всего, отец вот-вот будет здесь и, я надеюсь, принесет нам известие о несчастье, постигшем нашего брата. Когда он будет рассказывать об этом, старайся не переигрывать. Если кого-то и будут подозревать, то, конечно, нас, но все же не надо подставлять ступеньку нашим недругам. Не пытайся изображать удивление, будь слегка угрюмым и доверь мне вести все разговоры.
- Конечно, Стеф. Разве я когда-нибудь возражал тебе? Но возможно, что Валентин уже мертв. Если все пошло не так, как мы планировали…
- Я не вижу причин волноваться. Мы учли все возможные варианты. Нет, если бы он погиб, мы бы узнали об этом. Отец бы уже поделился с нами этой новостью. А если не он, то охранник, слуга или кто-то другой. Такие новости не скроешь.
- Говори потише, Стеф. Да, конечно, ты права. Наш дорогой Валентин, скорее всего, уже валяется где-нибудь в полутемном переулке, как мешок, с переломанными костями.
- Да, скорее всего, так. - Стефания сделала медленный вдох и выдох. - Ты проверял дисраптер?
- Конечно! Я лично удалил все номера и метки с него. Сейчас никто не может заподозрить, что след от него ведет к нам.
- Все же это оружие не дает мне покоя. Это явная улика, подтверждающая, что уличная банда действовала не по собственной инициативе.
- Я уверен, что никто из бандитов не доживет до расследования. Именно дисраптер и подсознательное внушение спрячут концы в воду.
Стефания откинулась на спинку кресла.
- Валентин даже не узнает, кто нанес ему этот сокрушительный удар. Возможно, врачи поставят его на ноги, но после этого инцидента возникнут серьезные сомнения в его правоспособности. Еще один несчастный случай - и он превратится в ходячий труп. А потом мы наконец найдем способ и вовсе избавиться от этого несчастного калеки и сможем открыто управлять всеми делами нашего клана.
- Да, но если Констанция родит отцу ребенка?
- О, конечно! Наша милая мачеха… Если она сделает такой подарок папочке, то он поспешит распорядиться наследством в его пользу. Но не забывай, что я подкупила слугу, который дегустирует блюда на кухне, и он не обращает внимания на противозачаточные препараты, которые я добавляю в еду Констанции. После этого скорее отец забеременеет, чем она.
Дэниэл внимательно посмотрел на сестру:
- А что, если слуга предаст нас?
- Он не сделает этого… Он не сможет предать нас, потому что подставит сам себя. Он должен был бежать к отцу, когда я проделала это в первый раз. Но соблазн получить хорошие деньги был слишком велик. И кроме того, у нас есть дополнительная страховка. Какое-то время я стала добавлять в его собственную пищу наркотики, которые теперь он просто вымаливает у меня. И я его единственный поставщик. - Она тихо рассмеялась. - Он проверяет все блюда, кроме тех, которые ест сам. Так что перестань нервничать, Дэниэл. Я все предусмотрела.
Дэниэл с уважением посмотрел на сестру:
- Тебя просто невозможно обхитрить. Когда мы встанем во главе клана, у нас не будет проблем.
Стефания ответила ему самодовольной улыбкой:
- С моим умом и твоими кулаками мы сможем все, Дэнни, будь в этом уверен.
Тут они оба замолчали: за дверью ложи послышались приближающиеся шаги. У дверей засуетились охранники. Дэниэл и Стефания едва успели встать с кресел и принять безразличный вид, как в ложе в сопровождении молодой жены появился Якоб Вольф. Судя по выражению лица, он был в скверном расположении духа, его густые брови были нахмурены. Не проронив ни слова, дети почтительно поклонились. Не вызывало сомнений, что старый Якоб Вольф был просто вне себя и готов обрушить свой гнев на первого встречного. Дэниэл поклонился и мачехе, Стефания коротко кивнула ей. Констанция Вольф одарила обоих детей своего мужа вежливой улыбкой.
Констанции было всего семнадцать лет, но она уже слыла первой красавицей в центре Империи, там, где красивые женщины вовсе не были редкостью. Высокая, белокурая, идеально сложенная, она вся дышала здоровьем и женской притягательностью. Одного взгляда на нее было достаточно, чтобы в мужчине забурлила кровь. Якоб Вольф сумел заполучить ее в жены, попросту запугав одних претендентов на ее руку и расправившись на дуэли с другими.
Он всячески старался поддерживать традиции. Что касается Констанции, то она, похоже, была удовлетворена этим выбором, благодаря которому стала одной из самых знатных женщин Голгофы и получила право участвовать в делах клана Вольфов наряду со своим мужем. Три отпрыска Якоба Вольфа с разной степенью озабоченности относились к ее взлету и всевозрастающему влиянию. Якоб понимал, что происходит в его семье, но предпочитал молчать. Право выяснять отношения между детьми и мачехой он предоставлял им самим. До тех пор, пока они сохраняли в его присутствии вежливость и не вступали в открытые склоки, он не обращал на них внимания.
Он неожиданно резко повернулся и смерил всех троих членов своей семьи испытующим взглядом:
- Сегодня погиб старый Саммерайл. Его убил в поединке собственный внук, этот паршивый мальчишка. Такой старинный род - и обесчещен!
Дэниэл сухо улыбнулся:
- Для всех приходит свой день, батюшка. Старики должны уступить дорогу молодым. Это в порядке вещей.
Вольф смерил его презрительным взглядом:
- Если бы ты когда-нибудь поднял на меня руку, мальчик, я бы отсек ее тебе по самый локоть. Или ты считаешь, что уже способен возглавить наш род?
- Конечно, нет, батюшка. Пока еще нет…
- И никогда не будешь способен, пока в голове у тебя не заведется порядок. Но я все-таки сделаю из тебя мужчину, несмотря на все происки твоей сестры.
- Разве это так? - вступила в разговор Стефания, встав возле брата. - Я просто проявляю заботу о нем.
- Он из рода Вольфов и должен сам заботиться о себе, - оборвал ее Якоб. - Именно так должен вести себя мужчина. Я не смогу все время вытирать ему нос.
- Не будем об этом, - вмешалась в разговор Констанция, недовольно надувая губки и ласково беря мужа за руку. - Тебе надо было жить в прошлом веке, по-другому ты не умеешь. Сегодня такой хороший день, а тебе не терпится испортить его ссорами. Мы же хотели кое о чем поговорить в узком семейном кругу, пока не начнутся состязания. Может быть, пора?
- Надо дождаться Валентина, - возразил Вольф. - Сомневаюсь, что он сообщит нам что-нибудь серьезное - разве что адрес своего нового фармацевта? - но он мой старший сын и должен при всем присутствовать. Хотя он и опаздывает. Уже в который раз.
- Да, - подтвердил Дэниэл. - Странно, что бы его могло задержать?
Стефания недовольно поморщилась, но у Дэниэла хватило здравого смысла обойтись без заговорщицких ухмылок. Вместо этого он задумчиво посмотрел на отца, и то же самое сделала Стефания.
Якоб Вольф не раз уже использовал свою личную ложу для обсуждения деликатных проблем. Надежные двери весьма затрудняли установку подслушивающих устройств, а имевшийся в ложе защитный экран предохранял от воздействия биополя. Вольф во всем любил основательность.
Стефания отвернулась от отца и в поисках чего-то, на что можно было переключить внимание, стала смотреть на арену. В это время над ареной на огромном голографическом экране стали воспроизводить крупным планом замедленные эпизоды самых интересных поединков. Экран был предназначен в основном для знатоков и зрителей, смотревших состязания с неудобных мест, - благодаря ему они не упускали самые мелкие детали кровавой бойни. Неожиданно, увлеченная зрелищем, Стефания довольно улыбнулась. Ничто так не горячило кровь, как смертельный поединок. Среди аристократических кланов то и дело находились такие, которые требовали запрета состязаний или, по крайней мере, введения новых, более гуманных правил, но эти прожекты пропадали втуне. Гладиаторские бои не знали себе равных по популярности в Империи и магнитом притягивали людей в любом месте, где был хоть один голографический экран. Если бы кто-то осмелился запретить бои, зрители подняли бы бунт.
Тут ее внимание привлекли чьи-то тяжелые шаги за дверью ложи. У Стефании в груди заколотилось сердце, на щеках выступил предательский румянец. Наконец-то прибыл человек с новостями о Валентине. Предвкушая долгожданный момент, она медленно повернулась и… оказалась лицом к лицу с Валентином, спокойно стоявшим в своей семейной ложе, словно в его жизни ничего не произошло. В какую-то секунду ей показалось, что она теряет сознание, но, бросив быстрый взгляд на Дэниэла, стоявшего со стиснутыми зубами и вытаращенными глазами, она удержала себя в руках. Надо было оставаться спокойной, холодной как лед, набраться духа и как-то выяснить, каковы обстоятельства их провала. Она спокойно поклонилась Валентину, и он ответил ей вежливым кивком головы.
- Неприятности, сестрица? - с подчеркнутой заботливостью поинтересовался Валентин. - Ты сегодня какая-то бледная.
- Нет. Все в порядке, - ответила Стефания, с трудом подавляя дрожь в голосе. - Ты сегодня немного запоздал. Мы уже думали, что с тобой что-то случилось. По дороге сюда… с тобой не произошло ничего необычного?
- Необычного? Нет, мне так не показалось. А почему ты спросила об этом?
- Просто так, - поспешила ответить Стефания. - Просто так.
Валентин широко улыбнулся своими кроваво-красными губами, но его глаза остались непроницаемыми. Он снял плащ и положил на спинку ближайшего кресла. Стефания невольно нахмурилась. Она впервые видела брата в такой затрапезной, поношенной и старомодной одежде. Попросту говоря, это была одежда мелкого лавочника, к тому же неподходящего размера. Раньше Стефания могла поклясться, что ее брат скорее умрет, чем появится на людях в таком наряде.
- Я задержался, потому что мне пришлось сделать непредвиденную остановку, - невозмутимо сказал Валентин. - Подобрал себе кое-что новое из одежды. Довольно впечатляющий костюм, правда?
- Мы поговорим о твоем нелепом костюме позднее, - нахмурившись, прервал его отец. - Сейчас нам надо обсудить семейные дела. Мы не могли обойтись без твоего присутствия, поскольку все это касается лично тебя.
Валентин небрежно сел в кресло и снисходительно посмотрел на отца.
- Скорее всего, ты опять хочешь отправить меня в наркологическую лечебницу. Я прав? Но тебе пора бы понять, что мой организм уже не способен жить без стимуляторов и тех процедур, к которым я его приучил. Мне легче насильственно изменить рост, чем химический состав крови.
- Нет, - с угрюмой улыбкой возразил Якоб Вольф, - я уже не надеюсь изменить тебя, Валентин. Но, может быть, настало время найти кого-то еще, кто мог бы позаботиться о тебе? Я хочу поговорить с вами о браке. Со всеми! - Он обвел взглядом своих детей, каждый из которых был по-своему удивлен этим словам. Эта реакция явно позабавила Вольфа, и он продолжил: - Я решил по-настоящему заняться этим делом и подыскал вам подходящие пары из детей самых благородных семейств Империи.
Наступила долгая пауза. Якоб Вольф наслаждался произведенным эффектом, Валентин погрузился в свои мысли, а Стефания и Дэниэл беспомощно переглядывались, ища друг у друга поддержки. Тем временем Вольф уселся в свое любимое кресло и принял удобную позу. Рядом с ним села елейно улыбавшаяся Констанция. Якоб ласково похлопал ее по руке.
- Мы обсудили это вместе с вашей новой матерью. Мне уже давно пора нянчить внуков. Нашему роду нужна молодая поросль. Сам я слишком поздно обзавелся вами и не хочу, чтобы вы повторяли мою ошибку. Так что, хотите вы или нет, вам придется идти под венец.
- Если я правильно понял, вы уже подобрали нам конкретные пары? - медленно спросил Валентин.
- Да, черт побери! Если это предоставить вам самим, вы попросту наломаете дров. Для тебя, Валентин, и для Дэниэла я выбрал самых восхитительных молодых девиц, а Стефанию уже ждет здоровяк и красавец благородных кровей. Встреча состоится сегодня вечером, на дворцовом балу, а свадьбы сыграем в следующем месяце.
- В следующем месяце? - громко переспросил Дэниэл.
Стефания даже не думала, что он так способен вытаращить глаза, но и сама она была слишком ошарашена, чтобы морально поддержать этого увальня. Ее голова была занята обдумыванием своей собственной проблемы.
- Да. В следующем месяце. - Якоб Вольф не скрывал своего удовлетворения. - Если бы я дал вам больший срок, вы бы, вне всякого сомнения, сумели отвертеться. Так что свадьба будет сыграна сразу после того, как мы уладим все необходимые формальности.
- Вы раньше окажетесь в аду, чем это произойдет, - отрезала Стефания. Она и сама не могла поверить, что способна говорить таким ледяным тоном.
Дэниэл, стоявший рядом, решительно закивал головой.
- Вы можете говорить все, что хотите, - невозмутимо отреагировал Вольф. - Но это не поможет. Конечно, вы имеете право отказаться и не прийти на официальную церемонию, но в таком случае вы лишитесь наследства и перестанете быть членами нашего клана. Советую подумать об этом, мои дорогие. Сумеете ли вы прожить отщепенцами? Без денег, без положения, без будущего? Сможете ли вы найти хорошо оплачиваемую работу? И вообще, что вы умеете делать? Нет, вас слишком много пестовали и нянчили, чтобы вы могли самостоятельно выжить в этом жестоком мире. Будут ли какие-нибудь комментарии, или мы перейдем к другим делам?
Он обвел глазами лица детей, надменно подняв одну бровь. Дэниэл собрался что-то сказать, но вид у него был более чем растерянный. Стефания, помрачневшая как туча, собиралась с мыслями.
У Валентина на губах заиграла улыбка.
- Если венчание состоится в церкви, могу ли я надеть фату? Мне идет белый цвет.
Якоб бросил на него тяжелый взгляд, но решил не поддаваться на провокацию. Он переключил свое внимание на арену, но там пока ничего интересного не происходило. Несколько поединков уже окончились смертельным исходом, но среди их участников не было никого, кто бы привлек внимание трибун или персональных лож. Это были всего-навсего новички, выпущенные для разогрева публики. Они только завоевывали боевую репутацию и пробовали вкус настоящего смертельного боя. Тренировочные поединки не шли с ним ни в какое сравнение. Обстановку настоящего боя, с ее запахом пота и крови, с человеческими внутренностями, вываливающимися на окровавленный песок, нельзя было имитировать. Но как раз поэтому зрители снова и снова приходили на трибуны арены.
Последняя пара гладиаторов кружила по залитому кровью песку, но понемногу заполнявшиеся трибуны почти не обращали на нее внимания. Зрители были заняты отыскиванием своих мест и болтовней с соседями и знакомыми. На арене блеснула сталь, раздался сдавленный крик, и один из гладиаторов повалился на песок. Он закрыл рану у себя в боку ладонью, но кровь струилась у него между пальцами. Победитель поднял меч и окинул взглядом трибуны в расчете на аплодисменты. Раздалось несколько одиночных хлопков, но и они быстро стихли. Гладиатор опустил меч и вложил его в ножны, потом нагнулся и помог подняться противнику. Зрители были настолько равнодушны к происходящему, что никто даже не опустил палец, требуя смерти побежденного. Гладиаторы медленно побрели прочь и скрылись в воротах, которые вели в подземные тренировочные залы.
Якоб Вольф проводил их взглядом. Он хорошо представлял, как они себя чувствуют. Он тоже сражался за свою жизнь, за честь своей семьи, играя в хитроумную игру дворцовых интриг, но, похоже, никто не придавал значения его борьбе. Обернувшись назад, он посмотрел на своих детей, стараясь скрыть при этом от них свою усталость и апатию.
- Контракт на производство новых энергетических агрегатов для космических кораблей уже подготовлен. Тот, кто получит его, будет обладать невообразимой властью и богатством. Немудрено понять, как это важно для нашего клана. Не менее важно, чтобы этот контракт не получили наши враги. Если, например, нашу карту перебьет клан Кэмпбеллов, это в один день разрушит всю нашу транспортную систему и сделает нас уязвимыми для всех недоброжелателей. Под угрозу встанет само существование нашего клана.
- Я не люблю затевать ненужные споры, - сказал Валентин, - но у Кэмпбеллов гораздо больше опыта в производстве космических двигателей, чем у нас. Они выполнят этот заказ намного лучше.
- А ты не подумал о нашей выгоде?
- Я подумал, что это будет невыгодно для Империи, - пожал плечами Валентин, - если мы уведем контракт из-под носа у Кэмпбеллов.
- Я чувствую, что тебе давно пора жениться и растить детей, - резко возразил ему Вольф. - Тогда ты поймешь, что такое интересы семьи. Они всегда должны быть на первом месте. Всегда. А кроме того, что хорошо для клана Вольфов, то хорошо и для Империи. Теперь прошу вашего внимания. Клан Кэмпбеллов, будь они неладны, в последнее время преуспевает во многих областях. Я просто уверен, что у них завелся тайный покровитель в высших сферах, обладающий финансовой независимостью и не афиширующий своих политических пристрастий. По сведениям из моих личных источников - достаточно надежных, судя по тем деньгам, которые я плачу, - этот тайный покровитель снабжает Кэмпбеллов самой современной технологией и практически и теоретически выполняет те разработки, которые Кэмпбеллам не под силу сделать в своих лабораториях. Сначала я думал, что это какой-то из менее знатных кланов, стремящийся пробиться наверх и до поры до времени скрывающийся под крылом родовитой фамилии. Но, к сожалению, никто из моих агентов не смог узнать ничего определенного. Тот, кто стоит за Кэмпбеллами, видимо, очень тщательно заметает свои следы.
- Может быть, это кто-то из подполья? - предположила Стефания. - Например, кибераты?
- Возможно, и так, - согласился Вольф. - Вот видите, иногда у вас появляются здравые мысли. Мои осведомители сейчас пытаются проникнуть в несколько нелегальных организаций, чтобы узнать, не имеют ли те отношения к бизнесу Кэмпбеллов, но, пока они соберут нужную информацию, пройдет некоторое время.
- А может быть, они установили какие-то контакты с новыми пришельцами? - спросил Дэниэл, которому не терпелось высказать свое мнение.
Вольф устало взглянул на него:
- Сейчас нельзя исключать даже такое. Кэмпбеллы не погнушаются подорвать могущество Империи, если это даст им шанс дорваться до власти. Я прикажу агентам проработать эту версию. Ну а ты, Валентин, не хочешь поделиться с нами своими соображениями?
Валентин Вольф достал серебряную коробочку, открыл ее и взял щепоть флюоресцирующего голубоватого порошка. Аккуратно разделив его на две части на тыльной стороне руки, он поднес руку к носу и с наслаждением втянул порошок сначала одной, потом другой ноздрей. Его зрачки расширились, глаза заблестели, губы растянулись в неестественной блаженной улыбке. Потом он встряхнул головой, спрятал табакерку и невинным взглядом посмотрел на отца.
- Раз уж мы не надеемся одолеть Кэмпбеллов в бизнесе или технических разработках, то нужно дать им бой в политике и социальной сфере. Нам надо разработать несколько схем, благодаря которым мы дискредитируем или даже приведем к полному краху клан Кэмпбеллов или любое другое семейство, которое преградит нам путь к контракту. Я бы с удовольствием занялся этим, но коль скоро у меня на носу женитьба, не смогу активно помогать вам. Для моей головы это будет непосильной нагрузкой.

Предыдущая страница 6 Следующая страница


7 Саймон Грин

- Да, ты прав, - поспешил поддержать его Дэниэл. - И у меня то же самое.
- Что ж, тогда мне придется бороться в одиночку и не рассчитывать на вашу ценную поддержку, - сказал Якоб. - Но вы женитесь, даже если мне придется на цепи тащить вас к алтарю. Однако на сегодня хватит говорить о делах. Мы обсудили все самое срочное. Ваша новая мать - страстная любительница гладиаторских боев, и я обещал ей не портить удовольствие, отвлекая от самых захватывающих поединков.
- Но… - начал Дэниэл и тут же осекся, встретив на себе тяжелый взгляд отца.
- Я сказал, давайте смотреть на арену, черт побери. Мне слишком дорого обходится эта ложа.
Началу главных поединков традиционно предшествовала расправа с преступниками. Двадцать осужденных на смерть бунтовщиков, на которых не повлияло длительное пребывание в тюрьме, были безоружными выпущены на арену, а двадцать опытных гладиаторов стали наносить им удары бичами и плоскостью клинков. Бунтовщики метались по арене, молили о пощаде или требовали оружия, а толпа отвечала им проклятиями и улюлюканьем. Гладиаторы спокойно и сосредоточенно преграждали путь своим жертвам. Несколько преступников, встав спина к спине, пытались занять круговую оборону, и гладиаторы вознаградили их быстрой смертью. Они уважали храбрость. Над другими же они вдоволь поиздевались, до изнеможения гоняя их по арене ударами бичей и клинков, пока тела несчастных не превратились в сплошное кровавое месиво. Они шатались как пьяные, не имея сил, чтобы бежать, но слишком терзаемые страхом, чтобы остановиться. Наконец, к радости толпы, они один за другим испустили дух и их тела были унесены с арены. Почти заполнившие трибуны зрители смеялись и аплодировали гладиаторам. Все происходящее казалось им занятной комедией.
В ложе Вольфов громче всех аплодировала Констанция, и старый Якоб, глядя на нее, удовлетворенно улыбался: он был рад, что ей здесь нравилось. Дэниэл сидел надувшись. Стефания о чем-то сосредоточенно думала. Валентин, хотя и аплодировал наравне с другими, внутренне оставался холоден и безучастен.
Теперь на трибунах уже не было свободных мест. Заполнились и частные ложи. Новички и бойцы для разогрева публики сделали свое дело. Настала пора для настоящих поединков. Голографические камеры были приведены в готовность, чтобы зафиксировать все подробности кровавого спектакля. Местные букмекеры не знали отбоя от желающих сделать ставки.
Первый настоящий бой должен был расшевелить зрителей. На арену выпустили трех клонов из городских катакомб, вооруженных только мечами. Это были худощавые темноволосые юноши с широко раскрытыми от испуга глазами и дрожащими губами. Скорее всего, раньше они были учителями, техниками или работниками городских служб, пока не рискнули вступить в подпольные организации. За всю свою жизнь они, наверное, не держали в руках меч ни разу, а теперь он был их единственным спасением от смертельной угрозы. Нетвердой походкой они вышли в центр арены и, встав спина к спине, образовали треугольник. В их движениях была внутренняя телепатическая скоординированность, которая достигается только между клонами. Они обладали одними и теми же рефлексами и манерами и даже одинаково держали свои мечи. В бою они могли сражаться, словно один человек, если только это могло им помочь.
Толпа презрительно освистала их и тут же разразилась приветственными возгласами: из главных ворот появился любимец публики, гладиатор-чемпион. Все семейство Вольфов отвлеклось от своих мыслей и принялось внимательно разглядывать появившегося бойца. Это был личный разведчик клана Кэмпбеллов, боец по прозвищу Резак. Он был высокий, плотный, с бугристыми мышцами и невозмутимым взглядом. В его движениях чувствовалась неспешная уверенность - такого человека едва ли что-то могло остановить. В обеих руках он держал по изогнутому мечу, но никаких доспехов на нем не было. Он в них просто не нуждался, ибо был разведчиком.
Формально он должен был отказаться от своего профессионального звания после того, как оставил службу, но глупцов, которые бы открыто взялись требовать этого от него, конечно, не было. Когда кланы нанимали себе личных разведчиков, те пренебрегали требованиями уставов. Из бывших разведчиков получались бесценные телохранители и чемпионы арены. К сожалению, их триумф длился не слишком долго. Разведчикам разрешалось оставлять службу только по старости или после получения серьезного взыскания. Но борьба с пришельцами была смыслом их жизни. Когда же их лишали этого, они довольно быстро становились бледными копиями прежних бойцов. Как правило, они либо сами сводили счеты с жизнью, либо просили кого-нибудь помочь им в этом.
Но пока силы не оставили их, они могли составлять гордость любого клана.
Резак стал медленно приближаться к клонам, а они начали кружить вокруг него, словно потревоженные птицы. Сверкая мечами, клоны молчаливо, синхронно стали атаковать своего противника. Все они были похожи, словно отражения одного и того же человека. Толпа загудела, повсюду, подобно карканью воронья, стали раздаваться призывы поскорее расправиться с клонами. Разведчик не обращал на них внимания. Он стоял неподвижно, слегка наклонив голову, как будто прислушиваясь к чему-то, его взгляд был устремлен вдаль. Направив мечи в его грудь, клоны с трех сторон атаковали своего врага. Резак еще мгновение стоял неподвижно, а потом начал двигаться с непостижимой быстротой. Его кривые мечи со свистом рассекали воздух, вонзались в тела противников и снова взлетали вверх. Клоны бросились прочь, тщетно зажимая руками свои раны. Через несколько секунд они замерли неподвижно на залитом кровью песке.
Резак вложил мечи в ножны и сухо поклонился в сторону ложи Кэмпбеллов. Потом он без лишнего промедления повернулся и пошел к центральным воротам. Зрители неодобрительно засвистели. Им не понравился такой быстрый исход дела: они явно не успели насладиться мучительной смертью клонов. Громко аплодировали лишь несколько знатоков боевых искусств и военных, но на них никто не обращал внимания, в том числе и сам Резак. Он так же бесстрастно покинул арену, как и появился: подобный дуновению холодного ветра в душную ночь, налетел - и тут же сгинул, оставив после себя легкий озноб. В душе он до сих пор оставался разведчиком.
Якоб Вольф проводил гладиатора задумчивым взглядом. Он уже не раз подумывал о том, чтобы взять себе на службу разведчика, но так и не решался сделать это: слишком неуютно было чувствовать рядом с собой присутствие профессионального убийцы. Говорили, что разведчики верны и неподкупны, что их не прельщают ни слава, ни деньги, но Вольф не верил этому. Его жизненный опыт подсказывал, что для всего существует своя цена или критическая точка.
Следующий поединок должен был особенно развлечь зрителей: пришелец против пришельца. На арене можно было установить искусственную гравитацию, микроклимат и силовые экраны - это позволяло имитировать среду любой планеты и одновременно обеспечивать безопасность зрителей. Когда на арене убрали освещение, трибуны радостно заволновались. Арену залил багровый свет голографического солнца. Песчаное поле исчезло, и на его месте возникли густые, непроходимые джунгли. Листва огромных нависающих деревьев отливала пурпуром. Здесь и там в сгущающейся темноте под деревьями сновали неведомые твари, тишину нарушали странные пронзительные крики - как всегда, иллюзия инопланетного мира была стопроцентной.
В центре леса был оставлен просвет диаметром примерно в десять метров. Зрители затаив дыхание ждали, кто же там появится. Тем временем скрытые за голограммой ворота раскрылись, и из них выпустили пришельца. Он не желал покидать свое убежище и двинулся с места только принуждаемый электрошокерами. Толпа восторженно загомонила. Наконец чудовище вышло на открытое место, и, едва завидев его, зрители изумленно притихли. Его длина, от пасти до кончика хвоста, составляла не менее девяти метров. На вид это была огромная ящерица, стоявшая на задних лапах. Под сверкающей чешуей перекатывались исполинские мышцы. За парой мощных задних конечностей беспрестанно ходил длинный, усеянный костяными наростами хвост. Передних лап было четыре, и они легко могли бы удержать самую крупную жертву, пока ее разрывали огромные челюсти. Крупная клиновидная голова, казалось, состояла из одной только пасти с острыми коническими зубами. Чудовище стало кругами передвигаться по арене, его движения были на редкость быстры и легки. Не видя толпу, оно чувствовало ее присутствие. Вновь издав оглушительный рев, пришелец ударил когтистой лапой по скрытому голограммой песку, и трибуны в восторге ахнули. Но тут пришелец замер: в голографических джунглях появился его настоящий соперник.
Издавая глухое урчание, ящер стал вертеть тупоконечной головой, и толпа снова притихла, нетерпеливо ожидая, какого же соперника выбрали владельцы арены для взбудоражившего ее монстра. Ждать пришлось совсем недолго. Второй пришелец представлял собой гигантский клубок колышущихся щупальцев высотой в десять метров. В центре клубка, под щупальцами, скрывалось плотное ядро. Было трудно сказать, имело ли это чудовище органы чувств, но вскоре весь клубок стал медленно перемещаться по направлению к ящеру. Длинные жгуты щупальцев вытянулись вперед и принялись опутывать врага. Чешуйчатый исполин взревел и стал рвать щупальца с такой легкостью, словно это были бумажные ленты, но на их месте оказывались все новые и новые. Борьба стала принимать нешуточный характер. Зрители тоже дали волю эмоциям. Букмекеры не успевали принимать ставки. В основном ставили на растениеподобного пришельца: многим казалось, что у него нет уязвимых мест, которые мог бы поразить ящер.
- Они восхитительны, правда? - со счастливой улыбкой произнесла Констанция. - Как ты относишься к пришельцам? Тебе не кажется, что у них есть разум?
- Кто их знает! - пожал плечами Якоб Вольф.
Ящер практически исчез под колышущимся покрывалом из щупальцев. Они медленно, но неумолимо стали подтягивать его к сердцевине растения. Ящер был еще полон сил, но его передние конечности оказались плотно прижаты к туловищу, да и задние не могли сдвинуться под тяжестью обвивших их отростков. Свободным оставался только бьющий по песку хвост. В это время еще с десяток щупальцев добрались до головы ящера и стали хлестать по ней, словно цепями. В воздух брызнула кровь. Толпа удовлетворенно загудела.
Ящер, однако, предпринял судорожные попытки освободить свои передние конечности и рванулся вперед. Его огромные мускулистые ноги освободились от пут, и он оказался прямо у сердцевины своего противника. Голова чудовища продралась через завесу щупальцев, и его гигантские челюсти защелкнулись, словно капкан, на твердой сердцевине растениеподобного пришельца. Острые зубы глубоко впились в кожистую оболочку. Затем ящер принял более удобную позу, поднял голову и оторвал от земли весь огромный клубок. Щупальца стали хаотически хлестать своего врага, но ящер игнорировал эти удары. Он трепал живой клубок, как собака треплет пойманную крысу, зеленые полосы летели на землю и, конвульсивно подергавшись, замирали. Зубы ящера под усилием гигантских челюстей безжалостно сомкнулись, и оболочка сердцевины клубка захрустела, как раздавленный орех. Ящер стал рвать зубами обнажившуюся сердцевину, после чего извивающиеся щупальца потеряли упругость и повисли безжизненными плетьми. Ящер поднял клиновидную голову и, глядя на голографическое солнце, издал победный рев. Потом он окончательно освободился от висевших на его теле пут и начал методично рвать мясистую мякоть своего противника, заглатывая огромные куски растительной массы.
Толпа ответила на это одобрительным ревом и приветственными возгласами - не удержались даже те, кто ставил на растениеподобного хищника. Это был хороший бой, и ящер по праву заслужил победу. Он же не обращал на толпу никакого внимания, сосредоточившись на пожирании побежденного противника.
Заметив, что служители арены не собираются уводить ящера прочь, толпа притихла. Оказывается, спектакль еще не был окончен. Ожидание нарушилось радостными возгласами, когда ворота открылись и в голографические джунгли вступила одинокая человеческая фигура. Это был гладиатор с мечом, не спеша шедший мимо огромных деревьев к поляне в центре арены. Узнав в этом человеке разведчика Резака, толпа на мгновение затихла. Тут же по трибунам пробежал азартный гул - зрители взвешивали шансы противников. Ящер был свиреп и огромен, настоящая машина для убийства в облике чудовища, но ведь и Резак был разведчиком…
- Это несерьезно, - поморщилась Констанция. - Он уже провел один бой сегодня. Даже если бы он был свежим и отдохнувшим, то не выстоял бы против такого монстра. Чудовище просто растерзает его!
Якоб улыбнулся и ласково пожал руку жены. Он не мог не заметить нервного возбуждения в ее голосе.

- Если ты собираешься делать ставку, дорогая, то я настоятельно советую тебе поставить на Резака. Расправы с пришельцами для него - обычное дело. Кэмпбеллы наверняка потратили кучу денег, чтобы организовать такой поединок. Обычно ящер-пришелец участвует в двадцати схватках, не меньше. У него завидные возможности. Мне только интересно, кто первым подал идею проведения этого боя: Кэмпбеллы, чтобы поддержать свой престиж и сорвать куш на тотализаторе, или Резак, в надежде доказать, что ему здесь нет равных?
- То, что он разведчик, ничего не изменит, - вступил в разговор Дэниэл. - Эта ящерица сжует его и выплюнет сбрую. Победить одним мечом такое чудовище не сможет ни один человек.
- А кто тебе сказал, что Резак - это человек? - спросил Валентин. - И кроме того, в руках у него не просто меч.
Резак вышел на поляну, и на трибунах воцарилось молчание. Разведчик спокойно приглядывался к ящеру, который тут же отвлекся от разорванных останков своего прежнего врага и огласил воздух угрожающим ревом. Изрыгнув из своей пасти полупережеванную растительную массу, ящер круто развернулся, его длинный, утыканный шипами хвост сбалансировал это движение. В лучах багрового солнца ярко сверкнула его чешуйчатая броня. Потом он откинул голову назад, разинул пасть, словно демонстрируя врагу свои смертоносные зубы, и грозно зарычал. Резак поднял меч, давая знать, что вызов принят, и тут впервые зрители могли убедиться, что в руке гладиатора был не обычный клинок. По краю его лезвия шла неяркая, но отчетливо различимая голубоватая полоска. Это была мономолекулярная кромка толщиной всего в долю микрона. Благодаря ей клинок мог рассечь любое вещество. Действие мономолекулярной кромки обеспечивалось вмонтированным в меч энергетическим кристаллом. Такое оружие было большой редкостью. Стоило оно чрезвычайно дорого, а энергетический кристалл действовал очень недолго. Многие бойцы считали ниже своего достоинства пользоваться таким усовершенствованным оружием, но Резак, судя по всему, плевал на эти тонкости. Разведчики всегда отличались грубым и практичным взглядом на вещи.
Ящер опустил голову и пошел на гладиатора. Резак, передвигаясь легко и быстро, двинулся навстречу врагу. Они сошлись, и челюсти ящера щелкнули в том месте, где мгновение назад находился гладиатор. Резак в последний момент изменил направление движения и с необыкновенной быстротой и грацией прошмыгнул за левую опорную лапу чудовища. Мерцающий меч описал широкое полукружие, вонзился в бедро ящера и тут же вышел обратно. Хлынула темная кровь, ящер взвыл от боли и ярости. Он повернулся туда, откуда получил удар, но разведчика там уже не было. Пришелец в нерешительности замер, его искалеченная лапа мешала ему нормально двигаться. Мономолекулярное лезвие легко пронзило чешуйчатую шкуру и мышцы и сильно повредило кость. Мощная конечность ящера еще некоторое время действовала, но рана оказалась слишком серьезной.
Пока ящер приходил в себя, Резак нанес ему новый удар: меч вонзился в тяжело вздымавшийся бок чудовища и тут же вышел из него, обагренный фонтаном крови. Гладиатор увернулся от этого потока и переместился туда, где ящер не мог его даже видеть. Чудовище неуклюже топталось на месте, не в состоянии опираться на поврежденную лапу, и отчаянно вертело огромной головой, пытаясь увидеть, где находится противник. Страшные челюсти, как огромный капкан, щелкали в воздухе. И тут Резак неожиданно появился прямо под носом у ящера. Огромная голова тут же пошла вниз, пасть широко раскрылась. Резак шагнул вперед, ловко вспрыгнул на неповрежденную ногу чудовища и вонзил свой меч прямо ему в горло. Лицо и грудь разведчика залила кровь, она хлестала теперь не только из раны, но и из огромной пасти. Гладиатор, похоже, не обращал на это внимания и нанес еще два почти незаметных, быстрых удара, после чего огромная голова пришельца упала на песок. На шее был отчетливо виден ровный срез - след разреза мономолекулярного лезвия.
Спрыгнув с подкашивающейся лапы ящера, Резак отбежал в сторону, чтобы не очутиться под падающей тушей. Рядом, на окровавленном песке, валялась отрубленная голова. Голографические джунгли исчезли - бой был окончен. Некоторое время челюсти ящера конвульсивно раскрывались и закрывались, но в рубиново-красных глазах уже не теплилась жизнь. Обезглавленная туша громоздилась на арене, из огромной раны на шее лилась кровь. Резак пренебрежительно обошел ее. Верхние конечности ящера в последней агонии потянулись к врагу, словно знали, что он рядом, но мертвое тело уже не могло причинить гладиатору никакого вреда. Последовало еще несколько бесцельных движений - и оно окончательно замерло. Трибуны зашлись в восторженном реве, но разведчик уже шел к боковому выходу, игнорируя восторг толпы. Он убивал пришельцев не ради трибун.
В ложе Вольфов царили противоречивые чувства. Констанция просто визжала от восторга, раскачиваясь в своем кресле. Якоб, смеясь, попросил прислугу принести еще вина. Дэниэл хранил угрюмое молчание. Он поставил большие деньги на ящера. Стефания посмотрела на отца, а потом перевела взгляд на огромную тушу, лежавшую на арене. Возможно, в глубине души она связала эти два образа воедино, но об этом, конечно, никто не догадывался. Валентин втянул в ноздри еще одну дозу голубоватого порошка и опять погрузился в свои мысли.
На арене появились служители, которые подвели под убитого пришельца антигравитационное устройство и быстро переместили тушу за пределы арены. То же самое было сделано и с зубастой головой, которую зрители проводили насмешливыми возгласами и свистом. Вообще же о побежденных сразу забывали. Отрубленная голова должна была украсить одно из внутренних помещений арены, а разделанную тушу обычно скармливали другим чудовищам, томившимся в подземных стойлах.
Специальные микроорганизмы, которыми был насыщен песок, переработали залившую арену кровь, а служители разровняли ее поверхность до идеального состояния. Быстро закончив дело, они удалились: капризные зрители нередко начинали бросать на арену разные предметы или делать служителей объектом злых шуток.
Мало-помалу трибуны стали успокаиваться, здесь и там завязались разговоры, нетерпеливые зрители уже поглядывали в сторону центральных ворот. Ублажить толпу было не так-то просто, ей всегда требовалось новое, острое зрелище.
Вновь зазвучали фанфары, и на арене появился боец. Шумные приветствия, которыми трибуны разразились при его появлении, затмили все то, что раздавалось раньше. Люди просто сходили с ума, вскакивая со своих мест и толкая друг друга в предвкушении захватывающего поединка. Имя нового бойца не объявлялось, но в этом и не было нужды. Это был Таинственный Гладиатор, «железная маска», несокрушимый чемпион игр, кумир болельщиков Голгофы. Все, кто появлялся здесь до него, лишь разогревали публику, и только ради него одного она собралась на трибунах.
Его настоящее имя оставалось для зрителей тайной. Никто не знал его возраста и происхождения. Это был высокий и мускулистый боец, облаченный в простую стальную кольчугу без всяких украшений и вооруженный одним мечом, таким же знаменитым, как и его хозяин, - длинным узким клинком без каких-либо технических приспособлений, называвшимся «морганой». Никто не знал, почему мечу дано такое имя. На голове гладиатора был глухой стальной шлем, который всегда скрывал его лицо. За те три года, пока этот боец появлялся на арене, он ни разу не был на грани поражения или потери своего шлема. Он ухитрялся выигрывать у самых грозных соперников, и за это толпа любила его. Подлинное лицо и причина, по которой он скрывал его, оставались тайной, порождавшей множество слухов. Кто-то говорил, что он был изгнан из армии и смывал этот позор в поединках на арене. Другие считали его разведчиком, который утратил свои профессиональные способности и решил восстановить их, сражаясь на арене. Были и такие, кто говорил об измене или смерти возлюбленной, после чего гладиатор решил найти забвение или гибель в бою. Наконец, некоторые полагали, что под маской скрывается аристократ, ищущий острых ощущений - таких, которые нельзя испытать ни в каком другом месте.
Конечно, открыто такие предположения никто не высказывал. Если бы они подтвердились, разразился бы крупный скандал. Аристократы разрешали свои споры только через поединки наемных бойцов или на дуэли. Участие в любом другом виде противоборства считалось недостойным. Элита стояла над мелочными помыслами и эмоциями низших классов. Аристократы были избранной кастой, недоступной и непостижимой для низов. И эту дистанцию всегда надо было поддерживать.
Но, как бы то ни было, толпа любила гладиатора, скрывавшегося под маской. Зрители проявляли солидарность с владельцами арены, не раскрывавшими секрет непобедимого чемпиона даже под нажимом людей из службы безопасности императрицы. В Империи такое случалось чрезвычайно редко. То, что императрица оставила этот случай безнаказанным, породило еще больше слухов.
Он всегда сражался только одним мечом - «морганой», презирая мономолекулярные клинки и другие виды энергетического оружия. Фехтовальщик он был превосходный, обладавший быстротой, мастерством и сноровкой почище любого киборга. Правда, кое-кто считал его самого киборгом или по крайней мере постоянным клиентом донорского банка, но те, кто обслуживал арену, категорически отрицали это, а им не было нужды лгать.
Таинственный Гладиатор встал посреди арены, терпеливо ожидая, когда появится его соперник. На огромном голографическом экране крупным планом показали его глухой, без всяких украшений шлем, рядом с которым потекли строчки информации о предыдущих поединках чемпиона. Цифры впечатляли: он уже провел сто тридцать семь поединков и ни в одном из них не потерпел поражения. Лишь дважды он был ранен, да и то в годы своей молодости. Шансы «железной маски» против сегодняшнего противника расценивались как тысяча к одному в его пользу. Такой расклад, конечно, охлаждал пыл его соперников, но все же желающие бросить ему вызов всегда находились.
Сейчас один из таких смельчаков вышел из боковых ворот и направился к ожидавшему его чемпиону. Толпа одобрительно зашумела. Зрители ценили храбрость и особенно приветствовали молодых бойцов. Этого звали Аурик Скай, он намеревался стать телохранителем у лорда Чоджиро. Но, так как служба этому клану считалась одной из самых престижных и доходных среди телохранителей, обойти многочисленных конкурентов можно было, лишь совершив какой-нибудь отчаянный поступок. Аурик решил вызвать на бой чемпиона из чемпионов, Таинственного Гладиатора. Признаться, он особенно не надеялся на выигрыш, но, достойно сражаясь, мог завоевать симпатию зрителей, и те бы подняли большой палец вверх. Таким образом, он мог бы стать одним из немногих бойцов, которые дрались против «железной маски» и остались после этого в живых. Это бы не прошло мимо внимания клана Чоджиро.
Ну а кроме того, он мог и победить. У него были свои козыри. Скай был молод, мускулист, светловолос, красив лицом. Так же как и его противник, он был вооружен только мечом. Клан Чоджиро ценил старые традиции и косо смотрел на клонов, экстрасенсов и любые отклонения от человеческой природы, но к достижениям современной технологии относился вполне терпимо. Зная это, Скай имплантировал себе под кожу тонкие стальные пластины, которые защищали все жизненно важные органы. Все другие участки его тела были покрыты тончайшей стальной паутиной. Это был своего рода подкожный панцирь, не имевший уязвимых мест. Вес этих доспехов сковывал движения Ская, но он рассчитывал восполнить недостаток своей энергией. Ведь Таинственный Гладиатор никогда не сражался с таким противником. Впрочем, едва ли кто-то из зрителей разделял уверенность Ская.
Скай приблизился к чемпиону, который вежливо поклонился молодому бойцу. Выждав мгновение, Скай бросился вперед, держа перед собой меч. Его ноги оставляли глубокие следы в песке, но, несмотря на это, движения были легки и изящны. Расстояние, отделявшее его от чемпиона, он покрыл на удивление быстро. Следя за соперником через забрало своего шлема, чемпион улыбнулся: донорский банк, который снабдил Ская такими превосходными мышцами, знал свое дело. Неожиданно для Ская чемпион шагнул вперед, и его «моргана» со свистом описала широкий круг. Скай не сумел вовремя прореагировать на этот выпад, и клинок, который чемпион крепко держал двумя руками, рубанул молодому бойцу по шее. Такого удара было бы достаточно, чтобы перерубить шею быка, но на шее Ская появилась лишь царапина. Клинок упруго отскочил от нее, а Скай лишь сделал небольшой шаг в сторону. Через мгновение он восстановил равновесие и, резко выбросив вперед руку, схватился за лезвие «морганы». Его незащищенная рука зажала меч словно тисками, и «железной маске» пришлось собрать всю силу, чтобы освободить оружие. Когда меч наконец выскользнул из кулака Ская, его острое как бритва лезвие оставило на коже мелкие порезы и совершенно не повредило металлической арматуры, спрятанной под кожей.
Скай довольно улыбнулся и, не обращая внимания на кровь, струившуюся из ладони и шеи, сам сделал стремительный выпад, целясь в живот Таинственному Гладиатору. Чемпион отразил удар, словно заранее знал, куда он последует, но был вынужден отойти на шаг назад. Скай продолжал наступать и теснить «железную маску». Толпа не могла поверить своим глазам.
Отступив на несколько шагов, чемпион изменил тактику и стал перемещаться по кругу. Вскоре оба противника лицом к лицу начали кружить по арене, выжидая момент для нанесения верного удара. Скай снова и снова делал неожиданные выпады, и арена оглашалась звоном клинков. У Ская было преимущество в силе и весе, но чемпион явно превосходил его в мастерстве. Он вновь и вновь парировал удары, казавшиеся неотразимыми, однако и ему самому не удавалось перейти в контратаку. Скай не давал «железной маске» ни времени, ни пространства, энергично прерывая атаки противника на самой ранней их стадии.
Таинственный Гладиатор сомневался, что Скай сможет долго сохранять свой атакующий пыл, но иногда ему казалось, что противник обретает второе дыхание. Чемпиону достаточно было совершить один промах, и поединок мог закончиться.
К несчастью для Ская, чемпион не делал ошибок и не рассчитывал на ошибки соперника. Выждав момент, он пошел навстречу атакующему Скаю и сам нанес несколько молниеносных ударов. Казалось, что «моргана» обрушивается на Ская одновременно с нескольких сторон. Скай отбил большинство ударов, но два все же достигли цели. «Моргана» еще и еще раз пробила защиту, но, к удивлению трибун, Скай не упал на арену. Вонзаясь в тело Ская, меч чемпиона встречал стальные пластины и нити. Из порезов почти не лилась кровь, лицо Ская оставалось невозмутимым. Он свыкся с болью, пока ему делали имплантацию подкожной кольчуги.
А тут и чемпион среагировал чуть медленнее и не успел отойти после атаки. Свободная рука Ская сделала нечеловечески быстрое движение и захватила запястье чемпиона. Мышцы Ская напряглись, и он со страшной силой швырнул Таинственного Гладиатора на песок.
Пролетев добрый десяток метров, чемпион тяжело упал на арену, перекатился по песку и быстро поднялся на ноги. Забрало шлема, скрывавшее его лицо, не позволяло видеть, как он переносит боль, но его осанка осталась прямой, а рука твердо держала меч. Скай снова бросился вперед, набирая инерцию для сокрушительного удара. Таинственный Гладиатор встряхнулся, словно внутренне приготовился к решающей схватке, а потом занес над плечом «моргану» и стал ждать приближения противника. Толпа просто обезумела, предвкушая, что ее недавний кумир будет повержен и, может быть, даже убит. Со всех сторон раздавались предупреждения и советы обоим бойцам, зрители вскочили на скамьи, чтобы лучше видеть развязку поединка. Многие в запальчивости заключали пари, ставя огромные деньги на нового фаворита.
Чемпион стоял не двигаясь на занятой им позиции. Он мог отбежать назад, но это было не в его правилах. В конце концов, он мог сдаться и запросить пощады, но кто бы он был после этого! Он со злостью сжал рукоять «морганы»: отличный клинок, но совершенно беспомощный против имплантированной брони. И тут его озарило, и он улыбнулся под своим стальным забралом. Скай уже был совсем рядом с ним и занес меч для решающего удара. Шагнув вперед, Таинственный Гладиатор нырнул под руку своего противника и вонзил острие меча прямо в левую глазницу врага. Верное оружие поразило мозг Ская - его единственную уязвимую точку, не защищенную сталью.
Секунду-другую Скай стоял неподвижно, пронзенный мечом чемпиона, а потом тот выдернул меч из раны, и Скай рухнул, словно лишился единственной опоры. Он распластался на песке, и чемпион, отсалютовав ему «морганой», пошел прочь. Зрители ревели от восторга, надрывая глотку и до боли отбивая ладони, - аплодировали даже те, кто, по горячности, поставил на Ская. Таинственный Гладиатор направился обратно к центральному входу, салютуя поднятой рукой трибунам. А Аурик Скай, который пожертвовал частью естественной человеческой природы, чтобы стать телохранителем клана Чоджиро, лежал изуродованный и забытый на окровавленном песке.
В ложе Вольфов Якоб торжествующим взглядом обвел свою семью:
- Вот что значит настоящий боец! Сильный, резкий, атакующий! Нашел слабое место и не упустил свой шанс. Вы бы могли поучиться у него.
Члены семейства ограничились негромкими вежливыми репликами и, похоже, не приняли эти слова близко к сердцу. В семье Вольфов каждый умел находить и использовать слабые места противников и скрывать собственные слабости. Именно это и помогало им преуспеть в повседневной жизни. Дэниэл в мыслях видел себя в глухом стальном шлеме, гордо попирающим тела поверженных врагов (среди которых могли оказаться и Валентин с отцом). Стефания всерьез задумалась, вспоминая недавний слух: под стальным шлемом могло оказаться не мужское, а женское лицо. Она улыбнулась, вообразив себе, сколько ненавистных физиономий могли бы уткнуться в окровавленный песок под ее ногами. Якоб в сотый раз обдумывал, какими законными или незаконными путями заполучить к себе в охрану гладиатора в маске. Констанция, крепко сжимая руку мужа, просчитывала, как надо устроить брак своих пасынков и падчерицы, чтобы сохранить все права на наследство Якоба Вольфа. А Валентин вспоминал трупы врагов, с которыми он расправился сегодня, и улыбался, улыбался, улыбался…

Глава 5. ДРУЗЬЯ, ВРАГИ И СОЮЗНИКИ

Туманный Мир был планетой бунтарей. Единственной непокорной планетой во всей Империи. Инопланетной цивилизацией, созданной отступниками и изменниками, инсургентами и смутьянами. Если ты, побывав всюду, нигде не нашел спасительного приюта, в запасе у тебя оставался только Туманный Мир. Отступники, непокоренные экстрасенсы, уголовники, всякого рода шваль и отребье находили последнее пристанище на планете вечной зимы. Мир, который они обустроили, был не слишком уютен и цивилизован, но здесь все чувствовали себя свободными. На Туманном Мире каждый мужчина, женщина или ребенок были готовы умереть в бою, чтобы отстоять эту свободу. Здесь то и дело рождались планы всеобщего восстания против Империи, которые так и оставались неосуществленными, ибо бунтовщики были сильнее имперских войск только на своей планете, когда их защищал мощный психоэнергетический щит, способный отразить любую атаку звездного флота. Единственный город планеты - Мистпорт - всегда был полон свободолюбивых идей, дерзких планов - и шпионов Империи, которые вынюхивали, что затевается в Туманном Мире. И вот к этому последнему оплоту, последнему своему шансу, обратили свои взоры Хэйзел д'Арк и Оуэн Дезсталкер, несостоявшаяся гробокопательница и развенчанный лорд. Они были полны решимости начать восстание и распространить его далеко за пределы одной планеты.

* * *

«Санстрайдер» вырвался из открытого космоса, словно пуля из ружейного ствола, и перешел на высокоапогейную орбиту Туманного Мира. В готовность были приведены силовые щиты, мерцающим светом засветились антенны сенсоров, но следов звездных фрегатов, которые гнались за «Санстрайдером», не было и в помине.
Оуэн сидел в своем кресле в роскошно отделанной капитанской каюте и позевывал. Хэйзел, не скрывая своего восхищения, взглянула на владельца «Санстрайдера».
- Я просто потрясена, - сказала она наконец. - Сидя здесь, мы преодолели огромное расстояние - почти пол-Империи - за один прыжок? Обычно требуется не меньше семи промежуточных посадок, и то если есть чертовски опытный штурман. Интересно, сколько энергии мы сожгли?
- Совсем ничего! - с гордостью сказал Оуэн. - Я же говорил тебе, что здесь принципиально новая энергетическая установка. По сравнению с ней все другие двигатели - просто рухлядь.
- А по какому принципу она действует? - спросила Хэйзел.
- Я не знаю, - Оуэн пожал плечами. - Я не проектировал этот корабль, я только купил его. Мой искусственный интеллект подробно ознакомился с технической документацией, чтобы управлять им, а я только просмотрел основные характеристики. Я не слишком здорово разбираюсь в технике. У меня под рукой всегда были люди, на которых можно положиться.
Хэйзел покачала головой:
- Да, господин аристократ, вам придется менять свои привычки. Человек вне закона должен рассчитывать только на самого себя.
- Тебе лучше знать, - беззлобно согласился Оуэн. - Ну хорошо, что мы делаем теперь?
- Очень вежливо просим разрешения на посадку. После приземления мы будем защищены биополем, которое поддерживают экстрасенсы планеты, но сейчас мы просто приманка для любого имперского звездолета, который будет пролетать мимо. Им не потребуется много времени, чтобы спуститься на орбиту. Твой корабль быстро летает, но, по-моему, у него нет тяжелого вооружения?
- Конечно, нет, - подтвердил Оуэн. - Это прогулочная яхта, а не боевой крейсер.
- В следующий раз рекомендую потщательнее изучить каталог. Сейчас я установлю связь с Мистпортом. Это единственный космический порт на Туманном Мире, и единственный город на этой планете. Честно говоря, ее не назовешь густонаселенным местом. Поживешь здесь - узнаешь почему. Совершенно пустынное место, кругом только снег, лед и туман. Но я надеюсь, что отыщу здесь кое-какие ниточки и доберусь до своих старых приятелей. Хотя в последний раз я была здесь очень давно и не уверена, что тут все осталось как прежде.
Она замолчала и нахмурилась, а Оуэн, тоже молча, смотрел на нее. Хэйзел пришлась ему по душе - наверное, потому, что раньше он не встречал подобных женщин. Ему с детства внушали, что хороший бунтовщик - это мертвый бунтовщик, а теперь он сам оказался вне закона. Его жизнь полностью изменилась, и теперь ему было важно понять таких людей, как Хэйзел, чтобы самому выжить в этом мире.
- А каким ветром тебя занесло сюда раньше? - спросил он.
Хэйзел, очнувшись от своих мыслей, пожала плечами:
- Я провела здесь некоторое время, восстанавливаясь после нелегкой работы. Я тогда воевала наемницей на планете Локи. Как обычно, мне хватило ума и опыта, чтобы подписать контракт со стороной, которая потерпела поражение. Нам дали хорошего пинка, и те, кто нанял меня, потерпели полный крах. На Туманном Мире моя карьера наемницы и закончилась, потому что только сюда не могли добраться мои враги. Правда, как выяснилось, в этом я тоже ошиблась, но это уже отдельная история.
- А что мы будем делать после приземления? - спросил Оуэн. - Меня ищет тьма народу. Награда, обещанная за мою голову, совратит даже святого.
- А почему ты все время говоришь «мы»? - неожиданно вскипела Хэйзел. - Я вытащила твою задницу из костра просто потому, что не могла спокойно смотреть, как ты отдаешь концы, но я не собираюсь все время таскаться за тобой. Больше того, скажу тебе честно: если бы я знала, что ты аристократик, то, наверное, сама бы нажала на гашетку. Ну а сейчас, если мы благополучно приземлимся, просто разойдемся в разные стороны. Мне меньше всего хочется возиться с белоручкой, который будет ограничивать мою свободу и привлекать лишнее внимание. Мне надо устраивать свою собственную жизнь, а это непросто даже и без такого назойливого попутчика, как ты.
- Я вполне способен приглядеть за собой! - горячо возразил Оуэн. - Как-никак моей боевой подготовкой занимался один из лучших учителей Империи!
- Судя по тому, что я видела, тебе надо попросить деньги, которые ты заплатил своему учителю, обратно. Ты для меня помеха, Оуэн, а мне хватает своих собственных проблем. Без меня ты не пропадешь. Если ты продашь здесь корабль, то станешь одним из самых богатых людей на Туманном Мире. Только не дай обвести себя вокруг пальца!
- Продать «Санстрайдер»? Ты в своем уме? Это моя единственная возможность улететь с этой планеты.
- Оуэн, ты уже никуда не улетишь отсюда. Для таких людей, как ты, это последняя строчка в биографии. Туманный Мир - единственное место, где у нас есть шанс остаться в живых. На любой другой планете с тебя снимут голову в тот самый момент, когда ты начнешь оглядываться по сторонам. Здесь тебе, конечно, будет непросто, но, по крайней мере, это реальный шанс выжить и самый лучший удел для человека, объявленного вне закона.
Оуэн помрачнел и задумался. Как ему ни была ненавистна эта мысль, но без Хэйзел д'Арк он обойтись не мог. Она была чересчур шумной, бесцеремонной и назойливой, но хорошо разбиралась в законах мира отступников, в которых пока что ничего не понимал он сам.
- И ты бросишь меня здесь?! - с отчаянием сказал он. - У тебя здесь есть контакты, а я никого не знаю. Неужели ты способна уйти и оставить меня в этой волчьей стае?
- Послушай, аристократ! - сказала Хэйзел. - Я перед тобой совершенно чиста. Если бы я знала, что ты так прилипнешь ко мне, то пристрелила бы тебя собственной рукой.
«Ну, хорошо, - подумал Оуэн. - Рассчитывать на ее благородство глупо. В конце концов, она только преступница».
- Ну а как насчет такого варианта: я нанимаю тебя своим телохранителем до тех пор, пока сам не освоюсь здесь? Назови цену.
Хэйзел недоверчиво взглянула на него:
- Интересно, чем ты собираешься платить мне?
- Ты же сказала, что, продав «Санстрайдер», я сказочно разбогатею. Если к тому же у меня будет хороший посредник…
- За посредничество - десять процентов, - спокойно отреагировала Хэйзел. - Я сама забираю деньги у покупателя, без всяких условий с твоей стороны. Кроме того, ты не должен предъявлять никаких претензий, жаловаться или задавать слишком много вопросов. Я буду помогать тебе, пока ты не встанешь на ноги, а потом уйду. Ты слишком соблазнительная мишень, Дезсталкер. Скажу тебе честно, я побаиваюсь стоять рядом с тобой.
Оуэн с трудом удержал себя в руках. Он подозревал, что десяти процентов от стоимости «Санстрайдера» с лихвой хватило бы, чтобы обеспечить счастливую жизнь десяти посредникам, но сейчас он был лишен права выбора. Он не мог приказать этой женщине как лорд или по-дружески попросить ее об услуге. Деньги были единственным способом повлиять на нее.
- Ну хорошо, - сквозь зубы сказал он, - считай, что наша сделка состоялась.
Он протянул ей руку, но она ответила презрительным взглядом:
- Забудь о рукопожатиях, Дезсталкер. У нас пока еще нет оснований чересчур доверять друг другу. Знай только одно: если ты замыслишь предать или «кинуть» меня, я порежу тебя, как колбасу, и плевать мне на твою хваленую боевую подготовку. А теперь дай мне собраться с мыслями.
Несколько секунд она стояла нахмурившись и что-то обдумывала. Оуэн на всякий случай опустил руку на эфес своего меча. Будь на ее месте мужчина, он вызвал бы его на дуэль за оскорбление, но с Хэйзел все обстояло иначе. Подсознательно он чувствовал, что она достойна уважения. Если он, конечно, не прикончит ее в сердцах.
Тут Хэйзел неожиданно цокнула языком, словно найденное ею решение было не самым подходящим, и посмотрела на Оуэна ядовитым взглядом:
- Если те друзья, которыми я обзавелась здесь, до сих пор живы и не забыли, кто я такая, то я смогу переговорить с ними только после того, как мы пройдем карантин. Но рассчитывать, что мы долго сохраним после этого свою анонимность, не приходится. К сожалению, нельзя слишком переоценивать и мои старые контакты. На Туманном Мире люди очень быстро отправляются на тот свет. Если тебя не убивают враги, это делает здешний климат. Я надеюсь, у тебя на корабле найдется какая-нибудь добротная теплая одежда? Может быть, термокомбинезоны? Иначе мы превратимся в сосульки еще до того, как спустимся по трапу.
Оуэн покачал головой:
- С учетом всех твоих оговорок про недолговечность старых контактов и необходимость пройти карантин, скажи, сколько они могут продержать нас в космическом порту?
- Ровно столько, сколько потребуется, чтобы вызвать дежурного экстрасенса и просканировать наше сознание на предмет какого-нибудь компромата. Служба безопасности Мистпорта относится к своим обязанностям очень серьезно, ведь Империя то и дело пытается распространить на планете эпидемию или совершить диверсионный акт.
- Значит, нам не удастся скрыть наши подлинные имена, - с сожалением сказал Оуэн. - Великолепно. Просто великолепно. В общем, делай что хочешь, но нам надо избежать карантина. Только имей в виду, что сумма взятки вычитается из твоих комиссионных. Ты уяснила это?
Хэйзел утвердительно кивнула головой:
- Я смотрю, ты уже мыслишь, как настоящий бродяга.
- Что это за планета - Туманный Мир? - поинтересовался Оуэн, когда они склонились над панелью приборов. - Судя по твоим словам, это просто преисподняя.
- Это крутая планета, Дезсталкер. Очень бедная, не имеющая доступа к высоким технологиям. Люди, которые обосновываются здесь, - это низшие, отбросы Империи.
- Я уверен, что ты, Хэйзел, будешь чувствовать себя здесь как дома.
- Прибереги свои остроты на долгие зимние вечера, аристократик. Либо ты приспособишься к здешней жизни, либо погибнешь. Ты сам сделал свой выбор… Озимандиус, ты слушаешь нас?
- Конечно, Хэйзел, - незамедлительно подключился к разговору искусственный интеллект. - С нами постоянно пытаются установить связь разные люди. Я хотел бы знать, с кем мы хотим вступать в контакт?
- Соедини меня с диспетчерской службой космического порта, - скомандовала Хэйзел. - Все другие могут подождать.
- Как вам будет угодно. Только позвольте вам напомнить, что я являюсь одной из самых совершенных систем искусственного интеллекта и могу обвести вокруг пальца любой компьютер, который установлен в Мистпорте.
- И не пытайся, - резко возразила Хэйзел. - У них есть такие средства воздействия на искусственный интеллект, что из тебя посыпятся все твои программы. Они намного сильнее и опаснее, чем ты предполагаешь. Не забывай про электронную защиту и будь осторожен, контактируя с любыми нечеловеческими формами интеллекта. Здесь, в Мистпорте, даже компьютеры имеют зубы.
- В хорошенькое местечко ты меня затащила! - усмехнулся Оуэн.
- Но здесь есть и свои преимущества. Проведи корректировку нашего курса, Озимандиус… Алло, центральная диспетчерская Мистпорт! На связи «Санстрайдер», мы просим убежища. Подтвердите прием.
- На связи дежурный экстрасенс Джон Силвер, - послышался усталый голос из динамиков панели управления. - Не создавайте помехи, мы постоянно теряем четкое изображение вашего корабля. Мне нужна подробная информация о составе вашего экипажа, характере груза и планете, откуда вы следуете. Не утруждайте себя дезинформацией: наши экстрасенсы сразу выведут вас на чистую воду.
- Джон? - Хэйзел неожиданно улыбнулась. - Это ты, старый пират? Никак не думала, что снова услышу твой голос. Это Хэйзел д'Арк. Вспомни, мы вместе прокручивали дело со звездолетом «Ангел ночи».
- Да хранит нас Господь после этого. - Голос в динамиках немного смягчился. - Так это ты, несносная Хэйзел! Я всегда чувствовал, что ты снова появишься и притащишь за собой целую ораву кредиторов. Кто ополчился на тебя в этот раз?
- Практически весь свет. Послушай, Джон, я хочу просить тебя об одолжении.
- Это в твоем духе. Ну и в чем же проблема?
- У меня нет возможности торчать в карантине. Слишком много людей ищут меня и мой корабль, поэтому мне надо срочно уйти на дно. Ты сможешь мне помочь?
- Это зависит от некоторых обстоятельств. Ты одна на корабле?
- Здесь еще один пассажир. Но я ручаюсь за этого человека.
- Этой рекомендации может быть недостаточно. У меня сильное подозрение, что я могу пожалеть о своей услуге, но уж ладно. Сажайте свой корабль на посадочную площадку №7, а потом скройтесь где-нибудь в тумане. Но тайну вашего прибытия я гарантирую только на двадцать четыре часа.
- Этого будет вполне достаточно. Спасибо, Джон. Но скажи, пожалуйста, как такой разбойник, как ты, смог попасть в службу безопасности?
Силвер коротко усмехнулся:
- Сейчас тяжелые времена, девочка, а в Мистпорте на счету каждый экстрасенс. С тех пор, как ты была здесь в последний раз, ситуация чертовски осложнилась. Империя пыталась сыграть с нами смертельную шутку. Больше половины наших экстрасенсов погибло или лишилось рассудка. После этого требования безопасности стали жесткими, как никогда, но нам постоянно не хватает людей для дежурства. Свяжитесь со мной при первой же возможности, иначе я буду считать, что у вас серьезные проблемы. - Силвер ушел со связи.
- Наверное, нам повезло… - начал Оуэн, но, взглянув на лицо Хэйзел, запнулся. - Разве я не прав?
- Не знаю. Может быть, и повезло. Джон Силвер, когда я его знала, был пиратом и мастером рискованных афер. Неужели теперь он работает в службе безопасности Мистпорта? Действительно, здесь многое изменилось. Однако мы еще не решили все свои проблемы. У нас есть двадцать четыре часа, а потом я либо смогу сообщить что-нибудь обнадеживающее, либо люди Силвера начнут прочесывать город и схватят нас. За это время нам надо найти покупателя на «Санстрайдер». Я готова держать пари, что на этой планете каждый имперский агент снабжен подробнейшим описанием этого корабля и его команды. Это значит, что за двадцать четыре часа нам надо провернуть сделку, положить деньги в банк, а потом так надежно лечь на дно, что даже самый талантливый и проницательный легавый не сможет нас найти. Когда шум вокруг нас утихнет, мы можем появиться под другими именами, имея за пазухой кучу денег.
- А может быть, нам обратиться в донорский банк и изменить внешность? - спросил Оуэн.
Хэйзел ответила ему взглядом, каким учитель одаривает бестолкового и упрямого ученика. Оуэну такие взгляды уже порядком надоели, но он сдержал свои эмоции.
- Ты помнишь, что я говорила про дефицит современной техники на этой планете? Все, что у них есть, они получают через контрабандистов. Я не исключаю, что в Мистпорте действует какой-нибудь подпольный банк человеческих органов, но, скорее всего, только один, единственный, и притом такой дорогой, что в оплату за свои услуги они потребуют твою руку или ногу. В буквальном смысле. Вокруг такого заведения непременно крутятся агенты Империи - в расчете, что мы будем настолько глупы, что пойдем именно туда. Соображай лучше, Дезсталкер!
Я не смогу все время держать тебя за руку. И прежде чем надувать губы, подумай о том, чтобы у нас были деньги на карманные расходы. Я смогу получить небольшой кредит у некоторых людей в Мистпорте, но этого будет недостаточно. Мне придется изрядно поработать.
- В самом деле? Интересно, как? - поинтересовался Оуэн.
- Тебе это не нужно знать… Озимандиус! Можем ли мы производить посадку?
- Да, но как только заплатим огромный портовый сбор.
Оуэн спросил, сколько потребуется денег. Услышав ответ искусственного интеллекта, он в отчаянии приложил ладонь ко лбу:
- Я не смогу заплатить столько. Это просто грабеж.
- Вовсе нет, - возразила Хэйзел. - Ты просто представь, насколько больше они могли получить, сдав тебя службе безопасности Империи. Кроме того, платить придется не тебе, а мне. Правда, пометь где-нибудь, что эту сумму надо приплюсовать к моим десяти процентам.
Озимандиус вежливо покашлял (и это в который раз позабавило Оуэна, который знал, что у искусственного интеллекта не может быть горла):
- Я считаю необходимым напомнить тебе, Оуэн, что в старых файлах, которые я обнаружил в своей памяти, есть кое-какие рекомендации по поводу твоего обустройства в Мистпорте. Там есть перечень мест, куда ты можешь обратиться за помощью… - Интеллект сделал паузу, а потом продолжил извиняющимся тоном: - У меня даже есть имя человека, которое может служить рекомендацией. Хотя, возможно, оно тебе не очень понравится.
- Все же назови мне его, - попросил Оуэн. - В этой ситуации мне вообще вряд ли что-то понравится.
- Это имя - Джек Рэндом.

Предыдущая страница 7 Следующая страница


Охотник за Смертью 8

- Так он здесь? На Туманном Мире? - Оуэн напряг память. - Какое отношение он мог иметь к интригам отца? Я всегда думал, что они ходят по разным сторонам улицы.
- Хороший вопрос, Оуэн, на который у меня нет такого же хорошего ответа.
- С того момента, как в нашей компании появилась женщина, ты стал необычайно вежлив, - с усмешкой сказал Оуэн.
То, что сказал компьютер, заставило его задуматься. От таких мыслей уже побаливала голова. Джек Рэндом был бунтовщиком от рождения. Легендарным воином. Он сражался против любой власти. С Империей он начал бороться более двадцати лет назад, перенося пожар восстания с одной планеты на другую. Он был великолепный оратор, имел потрясающий нюх на любое проявление несправедливости и никогда не страдал от нехватки горячих голов, которые были готовы последовать за ним на верную смерть - или обрести славу. Так продолжалось много лет. Но прошли десятилетия - и Империя осталась непоколебимой, в памяти людей остались не редкие часы триумфа повстанцев, а горечь поражений. Они перестали внимать воззваниям Рэндома. Вознаграждение, назначенное за его голову, было чересчур соблазнительным, и добровольцы-охотники гонялись за ним толпами. Он был вынужден прекратить борьбу, и с тех пор многие годы о нем ничего не было слышно.
- Довериться совету отца и связать свою судьбу с одним из самых больших неудачников нашего времени? - спросил сам себя Оуэн. - Даже у меня достаточно здравого смысла, чтобы не сделать этого. Конечно, Джек Рэндом - легендарный герой, но прежде всего это генерал разбитой армии. Нет, Хэйзел, я предпочитаю пойти в твои объятия.
- Только в своих мечтах, аристократик, - парировала его шутку Хэйзел. - Но, если серьезно, будь настороже и доверь мне вести любые переговоры. Если людям, с которыми мы встретимся, хотя бы намекнуть, с кем они имеют дело, - мы оба покойники.
- Не беспокойся, - возразил Оуэн. - У меня тоже есть кое-какой опыт. Я буду вести себя так, как подобает в нашем положении.
- Вот, именно то, что я имела в виду: «подобает в нашем положении» - одной такой фразочки будет достаточно, чтобы подписать себе смертный приговор. Лучше не раскрывай рта, а я выдам тебя за своего глухонемого кузена.
Оуэн заносчиво посмотрел на нее:
- Я вполне могу обойтись без таких одолжений.
- Доверься моему опыту, - возразила Хэйзел. - Это вовсе не одолжение.

* * *

Когда Хэйзел и Оуэн вошли в узкие улицы Мистпорта, Дезсталкер покрепче закрыл рот, но во все глаза смотрел по сторонам. Город был в отвратительном состоянии. Все дома требовали ремонта, а люди, словно на подбор, были мрачными и неразговорчивыми. Впрочем, одного взгляда на окружающий пейзаж было достаточно, чтобы не осуждать их. Каменные и деревянные строения нависали над улицей, словно кланяющиеся друг другу пьяные старики. Мостовая была покрыта грязной жижей, издававшей отвратительный запах. В воздухе серыми клочьями висел густой туман, поэтому даже среди белого дня на улице горели беспорядочно расставленные фонари. Люди, сновавшие по улицам, были одеты в меховые шубы и тяжелые плащи. Они смотрели прямо перед собой и ловко работали локтями, прокладывая себе путь в толпе.
Оуэн и Хэйзел подняли капюшоны плащей, так что их лица были практически не видны. Но на них и так никто не обращал внимания: анонимность была обычным делом для Мистпорта. Оуэн шлепал по грязи и одновременно похлопывал рукой об руку, чтобы согреть замерзшие пальцы. Он постарался выбрать среди своих запасов одежды самую теплую, но, честно говоря, выбор был не очень велик. Впереди Оуэна маячила спина Хэйзел. Она шла по этой улице так, как будто ходила по ней каждый день. Чертыхнувшись себе под нос, он ускорил шаг и с мрачным упорством стал расталкивать прохожих локтями. На это никто не обращал внимания - по-видимому, так здесь было заведено.
Хэйзел водила его от одной улицы к другой в поисках ее прежних знакомых, но с ней никто не хотел разговаривать. После недавних страшных событий, инспирированных Империей, никто старался не лезть в сомнительные аферы. Несмотря на неудачи, Хэйзел продолжала свое дело с прежним энтузиазмом, а вот Оуэн заметно приуныл. Он даже перестал переговариваться с Озимандиусом. В целях безопасности они условились сократить переговоры до минимума: здесь невозможно было определить, кто их подслушивает. Оуэн тяжело вздохнул и поплотнее закутался в плащ. Поиски слишком затянулись.
Наконец Хэйзел произнесла два слова, обозначавшие не то название улицы, не то имя:
- Руби Джорни.
- Никогда не слышал о нем.
- Не о нем, а о ней. И ничего странного, аристократик. Ты просто никогда не вращался в таких кругах. Руби - охотница за скальпами, и притом чертовски толковая. В прошлом мы были с ней закадычными подругами. Вместе с ней мы облапошили нашего первого клиента. Она свяжет нас с нужными людьми - но при условии, что мы тоже не останемся перед ней в долгу.
- Только не за десять процентов, - твердо сказал Оуэн.
Хэйзел пожала плечами:
- Дело твое. Но если хочешь добыть что-нибудь стоящее, то изволь раскошелиться. Однако ты, я вижу, слишком занервничал. Успокойся: раз я с тобой, она даст тебе скидку. Все, что нам нужно, - это найти ее.
- Прекрасно, - покачал головой Оуэн. - Значит, еще несколько прогулок по городу?
- На что ты теперь жалуешься?
- Хочешь по порядку? Меня не устраивает все. Кроме того, что мы доверяем свою безопасность охотнице за скальпами, мы таскаемся по холоду, ходим неизвестно где, мои руки окоченели, а ноги уже не слушаются. Мы бродим по этому злосчастному месту, называемому городом, уже целую вечность - и все без толку, а мой желудок начинает думать, не перерезали ли мне горло. Добавь к этому отвратительный запах. Должно быть, здесь прорвало канализацию.
- Канализацию? - переспросила Хэйзел. - Не показывай свое невежество. В здешних домах выгребной туалет - признак роскоши. Скажи спасибо, что совсем недавно в городе соорудили коллекторы для сточных вод. Впрочем, то место, куда мы направляемся, немного поднимет тебе настроение. Еще одна моя давняя подруга держит неподалеку отсюда таверну - «Колючий терновник». Она должна знать, где найти Руби. Сайдер знает все. Пойдем!
Быстрой походкой, излучая уверенность и энергию, она продолжала идти по улице. Оуэн не без труда поспевал за ней. Остановившись на секунду, чтобы поправить свой плащ, он с удивлением почувствовал, что кто-то вложил ему в ладонь мелкую монету. Оуэн не сразу понял, что его приняли за нищего. Он уже хотел швырнуть монету в спину прохожему, но потом передумал. Деньги есть деньги.
Положив монету в карман плаща, он поспешил вслед за Хэйзел. Его переполнял гнев. Настанет день, и кто-нибудь заплатит за все это. Он опять взглянул на Хэйзел. Похоже, холода она тоже не чувствовала. Уже не в первый раз Оуэн подумал, что ему следовало бы бороться против своих врагов на Виримонде. По крайней мере, там он до тонкостей владел ситуацией. И там было тепло.

Туманный Мир был почти непонятен ему, а то, что он узнал об этой планете, только отталкивало. Никаких законов, никаких обычаев или устоев, никакой социальной иерархии. Каждый за себя, и к черту всех остальных! Мир преступников и отщепенцев, живущих в нищете и грязи, каких нет нигде в Империи. Да, они считали себя свободными, но много ли пользы дала им эта свобода! Неожиданно Оуэн почувствовал, как на него нахлынули усталость и ощущение бессмысленности затеянной им борьбы. Здесь он никогда не сможет жить. В таких условиях… Без благ цивилизации и социальных привилегий его жизнь теряла всякий смысл. Он попросту зачахнет и умрет, как цветок, вырванный из почвы.
От этой мысли он очнулся. Он не мог умереть. Этого нельзя было допустить, пока благоденствовали его враги. Они сломали ему жизнь, отняли все, во что он верил, осквернили его имя. Именно поэтому он должен жить и в один прекрасный день отомстить Железной Суке и всем, кто приложил руку к его падению. Оуэн угрюмо улыбнулся. Когда все утеряно, смыслом жизни становится месть. Он не даст приковать себя к этой жалкой планете. Найдет способ вырваться отсюда, а потом… потом что-нибудь придумает. Он обязан сделать это. А сейчас он должен просто выжить. Вынести все то, что уготовил ему Туманный Мир, добыть необходимую сумму денег, чтобы нанять отряд бойцов и отправиться с ними в космос. Если он сложит оружие и умрет, Лайонстон будет торжествовать легкую победу.
Пробираясь по колено в грязи, он смотрел на окружающие дома и прохожих с еще большим отвращением. Неужели здесь все так мрачно и безобразно? Должен же быть и какой-то проблеск света в этой кромешной тьме! Прямо над ним растворилось окно, и шедшие по улице прохожие бросились врассыпную. Кто-то успел крикнуть «Берегись!», и Оуэн отпрыгнул в сторону, увернувшись от вылитого прямо на улицу содержимого ночного горшка. Створки окна захлопнулись, а прохожие как ни в чем не бывало продолжили свой путь. Оуэн поморщился. Да, в самом деле, никакой канализации.
Как люди могли жить в таких условиях? Неужели они не знали, что их ждет, когда бежали за пределы Империи? Постепенно он понял, что они, конечно, догадывались о своей участи и все же шли на этот отчаянный шаг: жизнь в Империи была еще более тяжким бременем. Эта мысль изводила его и не давала спокойно идти. Империя обеспечивала роскошью и комфортом аристократов, давала стабильную и безопасную жизнь низшим сословиям. Важно было не оказаться в числе экстрасенсов, клонов и каких-то других изгоев. Важно было не поссориться с людьми, имеющими могущественные связи, не потерять работу, не слечь в постель с серьезной болезнью. Среди сытых плебеев не было места слабым, недисциплинированным, невезучим.
Оуэну казалось, что он всегда знал об этом, но никогда серьезно не обращал на это внимания. Пока его окружал мягкий, изолированный от реальности мир, он закрывал на это глаза. Он не мог сказать, что ничего не знал о язвах общества. Он был историком и знал о тех реалиях, на которых была построена Империя, больше, чем кто-либо другой. Как сильно должна была процветать в Империи коррупция, если ад Туманного Мира казался по сравнению с ней обетованной землей? У него опять начался приступ головной боли - может быть, оттого, что он слишком часто хмурился. Обо всем этом он еще подумает когда-нибудь позднее. Ему почему-то казалось, что впереди у него будет очень много времени для серьезных раздумий.

* * *

Таверна «Колючий терновник» оказалась на редкость приятным местечком. Заведение было уютным, удобным и не слишком тесным. Чувствовалось, что хозяева вложили в него немало денег. Вся мебель и утварь были отменного качества. По всему видно было, что под этими слегка закопченными дымом сводами можно найти убежище от несправедливости и боли окружающего мира. Оуэн облокотился на длинную, до блеска отполированную стойку бара и, пригубив свой бокал с вином, постарался забыть про терзавшие его душу проблемы. «Колючий терновник» был до отказа заполнен посетителями, но здесь царило хорошее настроение. Все шумели, но не настолько, чтобы не слышать собственного голоса. Те, кто не участвовал в застольных беседах, пели, вкладывая в свою песню больше души, чем мастерства. Оуэн нашел такой традиционный тип исполнения очень симпатичным и почувствовал, что готов оставаться у этой стойки столько, сколько потребуется, и даже дольше. Особенно если в его бокале будет приличное вино.
Тем временем Хэйзел секретничала с хозяйкой таверны, высокой платиновой блондинкой, которую она называла Сайдер. Они сидели голова к голове у другого конца стойки и, как казалось Оуэну, не столько слышали друг друга, сколько читали по губам. Оуэн с любопытством разглядывал Сайдер. Для хозяйки заведения в таком злачном месте она выглядела весьма изящной. Хэйзел сказала, что это место называлось Кварталом воров, и Оуэн нисколько не был удивлен такому названию. Судя по всему, в заведении Сайдер среди завсегдатаев была целая команда хорошо натренированных мускулистых ребят, готовых наброситься на каждого, кто позволит себе непочтительно отнестись к ним. Оуэн внимательно следил за этими парнями, пытаясь предугадать, от кого ждать наибольших неприятностей, если его вдруг втянут в какую-нибудь заваруху. Все они, однако, вели себя одинаково грубо и агрессивно.
Тут хозяйка отвернулась от Хэйзел и взглянула на Оуэна, и он замер, не донеся бокал до своих губ. В ее взгляде было что-то жесткое и угрожающее, таких холодных голубых глаз он прежде никогда не видел. Прошло мгновение, и она жестом пригласила его пересесть поближе. Оуэн допил свое вино и неторопливо подошел к другому концу стойки. Он не сомневался, что Сайдер намеренно продемонстрировала ему свой суровый характер, правда, не вполне понятно, с какой целью. Возможно, она давала ему понять, что с такой женщиной не стоит шутить. Оуэн одарил хозяйку самой лучезарной улыбкой, на которую был способен, и на всякий случай сунул руку в карман плаща, где лежал дисраптер.
Сайдер повела своих гостей в отдельную комнату на втором этаже. Почти всю ее скромную обстановку составляли три кресла. В одной из стен был сделан камин, где потрескивал огонь. Оуэн подсел как можно ближе к огню и постарался показать, что не слишком интересуется воспоминаниями о днях, проведенных в Мистпорте двумя подругами. Говорили они в основном о нелегальном бизнесе и всяких темных делишках, что, впрочем, вовсе не удивляло Оуэна. Наконец подруги покончили с воспоминаниями и перешли к более актуальной теме.
- Ты затратила немало сил, чтобы подновить свое заведение, - сказала Хэйзел. - Даже не верю, что это та самая крысиная нора, где мне доводилось бывать.
- У меня появилось немного деньжат, - со сдержанной улыбкой сказала Сайдер. - И я смогла… сделать себе приятное.
- А где Кот?
- Где-то здесь, неподалеку. Он не любит шумных компаний. - Сайдер бросила задиристый взгляд на Оуэна. - Скажи, Хэйзел, а этот молодой джентльмен имеет представление о твоем бурном прошлом? Ты рассказывала ему, чем промышляла здесь, в Мистпорте?
- Нет, и я не советую тебе говорить об этом. Зачем ему знать?
- Но, в общем-то, это вполне достойная профессия. Когда в кошельке пусто, мы все вынуждены делать кое-что такое, о чем потом не хотим вспоминать.
- Может быть, ты и права. - Хэйзел взглянула на Оуэна. - А ты, аристократик, не ухмыляйся. Я знаю, о чем ты подумал, но разочарую тебя - ты не прав.
- Я вовсе ни о чем не подумал, - возразил Оуэн, всем своим видом стараясь показать, что слово «проституция» не могло прийти ему в голову.
Сайдер рассмеялась:
- Успокойся, Хэйзел, я не выдам твоих секретов. Однако можно сказать, что когда-то, в далекие времена, мы с тобой и Джоном Силвером водились с ворами и испытывали свою судьбу. Он был пиратом, я была наводчицей, а ты… ты делала то, что делала. А сегодня Силвер работает в службе безопасности Мистпорта, я - благопристойная владелица процветающей таверны, а ты - беглая преступница, за голову которой назначено вознаграждение. Через десять минут после того, как ваш чудесный корабль совершил посадку, многие уже знали, что вы за птицы. По-моему, это первый лорд, заглянувший в мою таверну, да притом еще с такой родословной. Сам лорд Дезсталкер!
- Зови меня просто Оуэн, - холодно перебил ее Дезсталкер. - У меня больше нет титула. И когда же ты узнала, кто мы такие?
- Успокойся, дорогуша. Я не сдаю старых друзей. Кроме того, у меня есть свои причины ненавидеть Империю и все ее дела. - Она показала на несколько незаметных шрамов на своем лице. - Половина города уже перевернута вверх дном, за другой дело тоже не станет… Единственная причина, по которой вас не нашли, - это то, что вы петляете, как загнанные лисы. К счастью, во время твоего прошлого визита ты не злоупотребляла излишними контактами, и служба безопасности не смогла вычислить, куда ты направишься. Но все равно, схватить вас - это только вопрос времени. Именно поэтому я и привела вас сюда, подальше от лишних глаз. Сейчас Мистпорт переживает не лучшие времена, особенно после того, как здесь побывала Тифозная Мэри. Цена, объявленная за ваши головы, может соблазнить любого. Боюсь, не устояла бы даже я, не будь Империя моим злейшим врагом. Сейчас в городе нет такого места, где бы вы чувствовали себя в безопасности. Доверять вы можете только друг другу, и больше никому. И забудьте про попытки продать свой звездолет. Даже за самую бросовую цену на него никто не позарится. В Империи уже объявлено, что этот корабль будет уничтожен тотчас же после обнаружения, независимо от того, кто будет управлять им. Боюсь, что ваш союз только добавил вам неприятностей. У вас значительно прибавилось потенциальных врагов. Вы даже меня введете в искушение, если будете крутиться здесь чересчур долго. Дружба дружбой, но ею не расплатишься по счетам.
- Но мы рассчитываем на Руби Джорни, - сказала Хэйзел.
Сайдер задумалась:
- Руби Джорни? Я знала, что это имя придет вам в голову. Правда, не уверена, что она поможет вам. Я всегда считала себя хладнокровной и стервозной бабой, но дорогая Руби даст мне сто очков форы. Вы что, серьезно рассчитываете на ее милость? Ведь она - охотница за скальпами!
- Я уже говорил об этом, - подтвердил Оуэн.
- Но она моя подруга! - возразила Хэйзел.
- У охотников за скальпами не бывает друзей, - сказала Сайдер.
- И все-таки где мне ее найти?
- Скажу вам начистоту, я даже не имею понятия об этом. Она не сидит на месте. Скорее всего, выслеживает очередную жертву ради приличных денег. Или ради собственного удовольствия.
- Она не настолько деградировала.
- Она - садистка, психопатка, человек без всякой морали. И считайте это не худшими чертами ее характера.
- Ты сказала, что Мистпорт кишит имперскими шпионами, охотниками за скальпами и киллерами-любителями, - спокойно сказала Хэйзел. - Если мы с аристократиком хотим выбраться из этой каши, нам не обойтись без такого союзника, как Руби. Хотя бы подскажи, где ее искать?
Сайдер в сомнении покачала головой и неохотно назвала несколько злачных мест Мистпорта. В основном это были таверны, что несколько приободрило Оуэна. Ему явно не помешал бы сейчас бокал-другой хорошего вина. Поймав на себе хмурый взгляд Хэйзел, он выпрямился и постарался изобразить на лице серьезность и внимание.
- Как мне ни тяжело сознавать это, Дезсталкер, но нам придется выпутываться из этой заварухи вместе. Порознь нас проще сцапать. Кроме того, ты тоже можешь обеспечить нам полезного союзника. Я имею в виду Джека Рэндома.
Сайдер недоуменно подняла бровь:
- Разве он в Мистпорте? Я не слышала, что он вернулся сюда. Последнее, что я знаю о нем: на планете Водяной-4 его армия была разгромлена, а Империя обложила его, как загнанного волка. Правда, с тех пор уже прошло два года. Я не удивлюсь, если в очередной раз произошло чудо и он спасся. Он способен на такое. Если вы ищете союзника, то это худший вариант из всех возможных. Он, пожалуй, единственный человек в Империи, за голову которого дадут больше, чем за ваши. Чтобы найти его, лучше всего обратиться в информационное бюро «Абраксус», что на улице Воскресения. Это довольно мелкая и новая контора, но если вам кто и поможет, то именно они.
- Спасибо за наводку, Сайдер, но мы, по-моему, уже напали на его след. Я права, Дезсталкер?
Хэйзел внимательно посмотрела на Оуэна, который в сомнении пожал плечами. Настроив свое коммуникационное устройство, он связался с Озимандиусом:
- Оз! С кораблем все в порядке?
- Все о'кей. Какие-то бродяги пытались залезть туда, но система безопасности сработала четко. Людям из службы космического порта осталось только убрать трупы. Было несколько попыток проникнуть в мои программы, с которыми я быстро разобрался. Это не более чем любители. Они не поймут, что имеют дело с компьютером, даже если споткнутся об него на улице.
- Если здешние топи ты называешь улицами…
Искусственный интеллект вздохнул:
- Меня это не особенно удивляет. Где вы находитесь? Что у вас происходит?
- Расскажу об этом позже. Похоже, нам все-таки не обойтись без Джека Рэндома, Оз. Ты говорил, что у тебя есть какой-то адрес?
- Информационное бюро «Абраксус».
Оуэн медленно покачал головой:
- Чувствуется почерк моего папаши. Он был мастером водить людей за нос. - Оуэн прервал связь и с извиняющимся видом посмотрел на Хэйзел. - Мой компьютер говорит то же самое, что и твоя подруга. Все следы ведут в «Абраксус».
- По-другому и быть не могло, - сказала Сайдер. - Но они бесплатно не работают. У тебя сохранились деньги, оставленные впрок в Мистпорте, Хэйзел? Я имею в виду то, что ты заработала, когда занималась… своей прежней деятельностью?
- Да, - мрачно взглянув на нее, ответила Хэйзел. - Я положила их в банк на подставное имя. Снять их со счета не составит труда.
- Прекрасно, - сказала Сайдер. - Тебе они очень пригодятся. Сейчас Мистпорт стал очень дорогим городом.
Она вновь спустилась с ними в бар, в котором, казалось, стало еще более людно. Шум дошел до оглушающего предела. В дальнем углу две женщины затеяли дружеский поединок на ножах, собрав вокруг себя множество болельщиков. Оуэн внимательно смотрел по сторонам, протискиваясь вслед за Сайдер и Хэйзел через толпу. Перед Сайдер толпа нехотя расступалась - хозяйка щедро раздавала улыбки и поклоны, но вдруг путь ей преградила чья-то угрожающе-огромная фигура. Бросив взгляд из-за плеча Сайдер, Оуэн сразу же схватился за рукоять меча. Человек оттолкнул Сайдер в сторону, словно малого ребенка, и со зловещей улыбкой смерил взглядом Хэйзел. На Оуэна он совершенно не обратил внимания. Толпа понемногу расступилась, образовав вокруг незнакомца и Хэйзел свободное пространство. Люди предпочитали не ссориться с вампирами…
Оуэн внимательно посмотрел на улыбающегося гиганта. Он немало слышал о вампирах, но никогда не видел их воочию. Их видели немногие, и далеко не все из очевидцев остались в живых. Вампиры были созданы учеными Империи, чтобы заменить вышедших из повиновения хэйденменов в качестве бойцов штурмовых отрядов. Киборги с планеты Хэйден оказались слишком могучими и непокорными, поэтому научная мысль Империи стала работать над новым типом воина. Ученые создали искусственный заменитель человеческой крови, насыщенный гормонами и питательными веществами, который превращал обычного человека в неукротимого бойца - мощного, стремительного, обладающего способностью к регенерации тканей. Единственной неразрешимой проблемой оказалось то, что потенциального вампира нужно было сначала умертвить, выкачать его старую кровь и заменить ее новой, искусственной, а затем вернуть его к жизни. Доля успешных экспериментов в этой области достигла семидесяти процентов, что для Империи являлось вполне приемлемым результатом.
В итоге был создан «ходячий мертвец», который не знал боли, страха или каких-либо других чувств. Его единственной потребностью был бой, лишь это давало ему подобие морального удовлетворения. Вампиры были незаменимы при проведении пыток, отличались звериной жестокостью и имели терпение покойников. Они обходились без еды и питья, но их искусственная кровь нуждалась в постоянном обновлении за счет притока свежей человеческой крови. Когда вампир припадал к неостывшему трупу своего врага и пил кровь, это производило впечатление на окружающих.
Из них сформировали мощные штурмовые отряды, отличавшиеся особым рвением, неудержимостью в атаке. Но массовое производство таких воинов оказалось чересчур дорогостоящим делом, и не без колебаний этот проект был закрыт. Однако оставшиеся в живых вампиры, алчущие сражений и крови, разбрелись по всей Империи. Они искали смерти и разрушений, порой быстро находя их, порой бесцельно блуждая по планетам. Их не любили, но охотно использовали для кровавых разборок. Имена их обрастали легендами: люди с восхищением рассказывали о бессмертных воинах, которые жаждали собственной смерти не меньше, чем гибели врага.
Оуэн находил вполне естественным, что вампир появился в Мистпорте. Сюда могло занести кого угодно. Вампир, который сейчас стоял перед ним, был двух с лишним метров роста, имел богатырское телосложение и угрожающий вид. Его кожа была практически бесцветна и, как Оуэн слышал, холодна как лед на ощупь. Лицо вампира было вытянутым и угловатым, сильно выдавались скулы и кости черепа, глаза были темными и неподвижными. На бледных губах играла странная улыбка, и тени которой не было в глазах. Весь он напоминал боксера, ждущего сигнала к началу боя. Его взгляд на мгновение задержался на Хэйзел, и Оуэн почувствовал некоторое облегчение. Вампир был очень агрессивно настроен, чувствовалось, что в нем бурлят дикие, звериные инстинкты. Оуэн перевел взгляд на Хэйзел, желая увидеть ее реакцию, и не без удивления обнаружил, что она взволнована сильнее, чем обычно.
- Хэйзел д'Арк, - сказал вампир глухим, как из могилы, голосом. - Ты вернулась ко мне.
- Да, Люциус Эббот, - презрительно ответила Хэйзел. - Среди тех, с кем я не хотела встречаться, ты всегда был на первом месте. Почему ты не совершил единственный в своей жизни порядочный поступок и не отправился к праотцам?
- Я уже прошел через это, - сказал Эббот. - Но меня снова оживили. Теперь я живу благодаря таким горячим людишкам, как ты. Не прячься от меня, Хэйзел. Ты моя и всегда будешь принадлежать мне. В моих жилах течет твоя кровь.
Оуэн незаметно подтолкнул Хэйзел:
- Что за чепуху он несет?
Улыбка Эббота стала шире.
- Разве ты не рассказала ему, Хэйзел? Разве ты не рассказала ему, что была моей «плазменной деточкой»?
«Плазменная деточка»! По спине Оуэна пробежал холодок. Он знал, что значит этот термин. Так называли тех, кто давал пить свою кровь вампирам прямо из вены. После этого между вампиром и его донором зарождалось влечение более сильное, чем плотское желание или любовь. Среди немногих извращений, находившихся в Империи под запретом, такое донорство преследовалось особенно ревностно. Вампиры сами по себе были опасны, а тут к ним прибавлялась целая армия фанатичных сообщников - поставщиков горячей крови.
Оуэн взглянул на Хэйзел с неподдельным сожалением.
- Я никогда не была его послушным щенком. Просто однажды я продала стакан своей крови на черном рынке, потому что попала в чертовски трудную ситуацию и мне позарез были нужны деньги. Его вонючие губы никогда не прикасались к моим венам, и за то, что получал, он платил по самому высшему разряду. А теперь убирайся с моей дороги, Эббот, или, клянусь, я снова загоню тебя в ту могилу, откуда тебя выкопали.
- Ты моя, Хэйзел! - Голос вампира был холоден и повелителен. - Встань на колени!
В этом голосе чувствовалась жутковатая сила - отвратительная, нечеловеческая. Каждому, кто услышал этот голос, стало не по себе, и Хэйзел тоже невольно отшатнулась назад. Она хотела вынуть из ножен меч, но ее рука слишком сильно дрожала. Несколько мужчин и женщин в толпе словно зачарованные упали на колени, другие стали пятиться назад, образовывая вокруг вампира и Хэйзел «мертвую зону».
«Однако его шутки зашли слишком далеко», - подумал Оуэн и шепотом произнес заветное слово - «спурт». Его тело наполнилось энергией, к мышцам прилила кровь. Заклинание вампира прекратило свое воздействие. Даже не глядя по сторонам, Оуэн схватил один из стоявших рядом с ним столов и запустил в Эббота. Тяжелый дубовый стол мелькнул в воздухе, словно гигантский гриб, и обрушился на голову вампира. От такого страшного удара Эббот попятился, упал на спину и через закрытое окно выпал из таверны на улицу. Во все стороны полетели осколки стекла, в помещение ворвались клочья тумана. Затаив дыхание, все ждали, что будет дальше, но вампир не появлялся.
Хэйзел одобрительно кивнула Оуэну, который поднял стол и поставил его на место:
- Неплохо исполнено, Дезсталкер!
Оуэн скромно улыбнулся:
- Иногда на меня находит такое…
- Я бы, конечно, и сама справилась с ним.
- Забудем об этом, - деликатно сказал Оуэн. Он обвел взглядом восхищенную толпу. - Есть еще желающие?
В таверне воцарилась тишина, а потом каждый вернулся к своим прежним делам. В зале опять стало шумно, и Оуэн уже собирался уходить, когда возникшая перед ним Сайдер предупредительно положила ему руку на грудь:
- Не так быстро, герой. Тебе придется заплатить за разбитое стекло.
Оуэн посмотрел на осколки стекла, через которое вылетел Эббот, и с неохотой признал, что это его рук дело. Откашлявшись и собравшись с мыслями, он попытался представить, сколько будет стоить остекление окна на такой примитивной планете, как Туманный Мир. Самые приблизительные подсчеты не радовали. Сохраняя бодрое выражение лица, он взглянул на Сайдер:
- Драку затеял Эббот. Пусть он и расплачивается.
- Но его здесь нет, - жестко возразила Сайдер. - А ты здесь.
Оуэн мысленно проверил содержимое своих карманов и посмотрел на Хэйзел:
- В настоящее время у меня затруднения с финансами. Ты не могла бы?..
Хэйзел ответила ему укоризненным взглядом и стала рыться в своем кошельке:
- В следующий раз выбирай менее накладный способ выяснения отношений.
- Скажи это твоему приятелю! - в сердцах бросил Оуэн.
- Он вовсе не мой приятель.
- Лично я не знаю, что ты в нем нашла, - сказала, пересчитывая монеты, Сайдер. - Он ведь явно не в твоем вкусе, дорогая.
Хэйзел поначалу опять вспылила, а потом сокрушенно махнула рукой:
- Хорошо, я скажу. Дело не только в деньгах. У меня было отвратительное настроение, хотелось, чтобы рядом оказался кто-то большой, властный, невозмутимый. Ты же знаешь, как это бывает.
- К сожалению, да, - призналась Сайдер. - Пока я не забыла: среди моих знакомых есть несколько таких, которые могли бы согласиться помочь вам по разным причинам. Я замолвлю за вас словечко, а там посмотрим, что получится. Буду рада повидаться с тобой, Хэйзел. Надеюсь, ты расскажешь мне, как вам удалось выкрутиться из такой сложной ситуации.
Хэйзел и Сайдер обнялись, поцеловали друг друга в щеку, а потом Хэйзел шагнула из дверей таверны в клубящийся туман. Следом за ней вышел сомневающийся, но покорный своему жребию Оуэн. Сайдер смотрела им вслед до тех пор, пока они не исчезли в тумане, а потом плотно притворила дверь. Возвращаясь через переполненный зал таверны, она задумчиво нахмурилась, а потом села возле стола, стоявшего в нише у дальней от входа стены. За этим столом ее ждал молодой мужчина, одетый в белый термозащитный комбинезон. Взглянув на нее, он вопросительно поднял брови. Звали его Кот, он был ловкий, поджарый парень двадцати с небольшим лет, большую часть которых провел на улицах и крышах Мистпорта. У него было симпатичное открытое лицо, на котором особенно выделялись внимательные темные глаза и покрытые оспинками щеки. Для Сайдер он был готов на все. Кот был форточником, вором, специализировавшимся на кражах из квартир верхних этажей, где жили богатые и беспечные люди. Работал он, как правило, по наводке Сайдер. Кот был глухонемым, но это не отражалось на его быстроте и ловкости. При передвижении по крышам это не имело никакого значения. Внимательно следя за губами Сайдер, он стал терпеливо ждать ее указаний.
- Похоже, Мистпорт снова ждут большие события, - сказала Сайдер. - Я всем нутром чувствую это. Но благодаря этим событиям можно добыть кое-какие деньги. Надо только собраться с мыслями. Все зависит от того, как долго я смогу сохранить в живых Хэйзел и ее молодого лорда. Мне кажется, они не понимают, в какую безнадежную ситуацию попали. Сейчас их ищет добрая половина Мистпорта. Я бы и сама пустилась по их следам, если бы не была так обязана Хэйзел.
Я хочу, чтобы ты последил за ними, Кот. Старайся не попадаться на глаза, но помогай им, как только можешь. Будь поосторожней! Не нужно, чтобы следы этих бедолаг привели к нам. Будем держаться подальше от них, пока не станет ясно, кто возьмет верх. Пока ты играешь роль ангела-хранителя, я отправлю секретное послание Тобиасу Муну. Если его свести с Хэйзел и лордом Искателем, могут произойти интересные события. Ну, отправляйся, мой милый. Эту работу, кроме тебя, никто не сделает.
Кот коротко кивнул, чмокнул ее в щеку, потом в другую - потому что был без ума от этой женщины - и поднялся со стула. Растворив ближайшее окно, он устремился навстречу холодному воздуху и густому туману. Закрыв снаружи створки окна, он с поразительной легкостью взобрался на стену таверны, а через несколько минут уже карабкался по черепичной крыше «Колючего терновника». Замерев там наподобие средневековой горгульи, он оглядел уходящее во все стороны и теряющееся в тумане море черепичных крыш. Вновь оказавшись в своей стихии, он отправился по крышам Квартала воров на поиски Хэйзел и Оуэна, которые и не подозревали, что у них появился ангел-хранитель.

* * *

Информационное бюро «Абраксус» занимало второй этаж над пекарней в тихом и обветшавшем районе Квартала торговцев. Воздух здесь был наполнен густым запахом свежевыпеченного хлеба, почуяв который желудок Оуэна начал беспокойно урчать. Оуэн попытался вспомнить, когда в последний раз его баловали обедом из четырех блюд, и не мог не впасть в уныние при этой мысли. Выходя из состояния «спурта», он всегда испытывал сильный голод. Совершенно непроизвольно он стал поворачивать к дверям пекарни, но Хэйзел крепко взяла его за руку и решительно направила к крутой лестнице, ведшей на второй этаж.
- Для еды придет свое время, - безапелляционно сказала она. - Сначала - дело.
Оуэн только вздохнул и недовольно поджал губы, ступая вслед за Хэйзел по скрипучим деревянным ступеням. Его доверие к информационному бюро «Абраксус» заметно снизилось, когда он увидел, в каком доме оно размещается. Дом требовал ремонта, причем срочного. За многие годы его даже ни разу не покрасили. Кто бы или что бы ни скрывалось под именем «Абраксус», Оуэн все больше убеждался, что здесь они только потеряют напрасно время. На Виримонде у него конюшни выглядели лучше, чем эти апартаменты.
Он вновь печально вздохнул. Казалось, что от прежней жизни на Виримонде его отделяют многие годы. Настоящим потрясением было сознавать, что всего несколько дней назад он был лордом и имел во владении целую планету.
Он постарался отогнать эту мысль. Не стоило зацикливаться на том, кем он был раньше и сколько потерял. Такие мысли могли свести с ума. Он попытался сосредоточиться на заведении, в которое они пришли. Похоже, перед ними была примитивная контора, которая занималась сбором информации и держала в своем штате десяток клерков, курьеров и программистов, обслуживающих один-единственный захудалый компьютер. Одна мысль о том, какое старье здесь используется, привела Оуэна в отчаяние. Впрочем, такого знаменитого человека со скандальной репутацией, как Джек Рэндом, было достаточно просто выследить. Гораздо труднее это было бы сделать, будь на месте Мистпорта по-настоящему крупный город. Кроме того, если Озимандиус нашел в своих файлах этот адрес, значит, «Абраксус» был причастен к запутанным интригам покойного лорда Дезсталкера. Оуэн снова глубоко вздохнул. Большую часть своей сознательной жизни он старался идти своим собственным, независимым путем, не соприкасаясь с планами и интригами отца, и вот теперь все глубже и глубже погружался в эту ненавистную ему стихию.
Он понял, что Хэйзел уже на верхней ступеньке лестницы, так как едва не толкнул ее в спину. Когда она более или менее вежливо принялась стучать в закрытую дверь, Оуэн положил руку на эфес меча. На медной табличке, прикрепленной к двери, было выгравировано одно-единственное слово - «Абраксус». Рядом с дверью не было ни звонка, ни молотка. Хэйзел собралась уже барабанить кулаком, как дверь неожиданно открылась. В дверном проеме стоял здоровенный мускулистый детина, почти квадратного телосложения. Одет он был в кожаную куртку и штаны с металлическими заклепками. Почти все его лицо было покрыто замысловатой и, прямо скажем, уродливой татуировкой. Он взглянул на Хэйзел и Оуэна и презрительно фыркнул:
- Хэйзел д'Арк и Оуэн Дезсталкер… Вы вовремя явились. Я уже жду вас.
Хэйзел и Оуэн все еще соображали, как им следует отреагировать на это, а детина уже попятился назад и нетерпеливым жестом предложил войти в помещение. Они так и сделали, все же держась от него на почтительном расстоянии, после чего он снова фыркнул, хлопнул дверью и повернул ключ в замке. Оуэн как бы невзначай положил руку в карман, где лежал дисраптер, но твердое прикосновение Хэйзел заставило его вынуть руку из кармана.
Детина встал прямо перед ними и изобразил на своем лице нечто вроде вежливой улыбки:
- Меня зовут Чэнс. Я заправляю делами в «Абраксусе». Пока соберитесь с мыслями, я скоро вернусь.
Не дожидаясь ответа, он исчез. Все прогнозы, которые Оуэн строил в отношении бюро и его сотрудников, оказались несостоятельными. Здесь не было компьютеров и средств связи, не сновали курьеры и программисты. Вместо этого узкую вытянутую комнату заполняли два ряда полуразвалившихся раскладушек, тесно придвинутых друг к другу. Между рядами был оставлен узкий проход. На раскладушках лежали спящие дети. Каждому ребенку в вену был введен шприц капельницы, хотя, судя по их изможденным лицам и худым рукам, питательных растворов, вводимых через эти капельницы, было явно недостаточно. Катетеры, выглядывавшие из-под толстых одеял, которыми были укрыты дети, были выведены в грязные бутылки, стоявшие рядом с раскладушками.
«И сколько же времени они здесь находятся?» - подумал Оуэн и нерешительно подошел поближе. Хэйзел последовала за ним.
Детям было от четырех-пяти до тринадцати лет. Находясь в состоянии глубокого сна или комы, они шевелились, ворочались с боку на бок, но их лица оставались напряженными, сосредоточенными, а под опущенными веками двигались глазные яблоки. Некоторые, не открывая глаз, что-то тихо бормотали. Между рядами неторопливо прохаживались две не очень молодые женщины, более похожие на надсмотрщиц, чем на сиделок. Они приглядывались к катетерам и капельницам, наполняя одни сосуды и опорожняя другие, но не обращая при этом ни малейшего внимания на лежащих детей. Некоторые из этих несчастных были привязаны к койкам с помощью толстых кожаных ремней.
Оуэн почувствовал тошноту и одновременно чувство ярости. Он не очень хорошо понимал, что здесь происходит, но для заполнявшего его гнева этого и не требовалось. Ни один ребенок в мире не заслуживал такого бесчеловечного обращения. Его меч с угрожающим свистом вылетел из ножен, и Дезсталкер с безумными от ярости глазами встал посередине прохода. В дальнем конце комнаты Чэнс просматривал какие-то бумаги. Он не мог не видеть, что Оуэн приближается к нему, но продолжал заниматься своим делом. Тут руку, в которой Оуэн держал меч, схватила Хэйзел, и это заставило Дезсталкера остановиться.
- Успокойся, Оуэн! Ты еще здесь многого не знаешь.
- Я знаю только то, что этих детей поместили в ад.
- Да, похоже, что так. Но они заняты очень важным делом. Я уже сталкивалась с такими системами.
Оуэн занес свой меч, но потом неохотно опустил его:

Предыдущая страница 8 Следующая страница


9 Саймон Грин

- Хорошо. Попробуй объяснить мне, в чем тут дело.
- Чэнс сделает это лучше меня. Постой здесь. Обещай мне, что не дашь волю своим эмоциям, прежде чем не выслушаешь его.
- Никаких обещаний! - сказал Оуэн. - Веди сюда Чэнса. И если я не удовлетворюсь объяснениями, то просто прикончу его на месте.
Хэйзел успокоительно погладила Дезсталкера по руке - так гладят разозлившуюся свирепую собаку - и быстро пошла по проходу между койками. Рука Оуэна по-прежнему крепко сжимала меч, а сам он кипел от гнева. Даже на самых глухих окраинах Империи ему не встречалось ничего подобного, и он бы проклял себя, если бы спокойно отнесся к происходящему. Он медленно пошел по проходу, вглядываясь в лица детей, и видел безнадежное угасание в их изможденных чертах. Один подросток беспокойно метался под стягивающими ремнями и что-то бормотал во сне. Оуэн склонился над ним и прислушался к тихому, глуховатому голосу:
- В диких воплях слышится отвага… Бледные арлекины вновь прорвали фронт… Дорогуша осталась босиком, а изящные монахи танцуют вокруг летнего камня…
Совсем помрачнев, Оуэн выпрямился. Вне всякого сомнения, это был бред, но бред, граничивший со здравым смыслом, это можно было понять, послушав сбивчивую речь. Оуэн увидел, что Хэйзел возвращается с Чэнсом, и приподнял меч. Хэйзел и Чэнс остановились на почтительном расстоянии, хотя, похоже, вид Оуэна с обнаженным мечом больше испугал Хэйзел, чем владельца информационного бюро. Оуэн холодно улыбнулся Чэнсу. Каким бы огромным он ни был и что бы ни собирался сказать, кто-то должен был расплатиться за загубленных здесь детей.
- Ремни используются для того, чтобы дети случайно не травмировали себя, - ровным голосом сказал Чэнс. - Эти дети - экстрасенсы, но они не всегда могут правильно отреагировать на информацию, проходящую через их мозг. Один мальчик выцарапал себе глаза, чтобы не видеть всего того, что возникло в его сознании. Я не могу подвергать их риску. В той или иной степени, все эти дети - неполноценные. Идиотические гении с ограниченной памятью и феноменальными телепатическими способностями. Их сознание перемещается по всему городу, хотя тело не покидает этой комнаты. Они просеивают мысли горожан и отбирают крупицы той ценной информации, на которую я их нацеливаю.
Их продали собственные родители. Эти люди не имели возможности содержать своих детей, и я обеспечил их работой. На Туманном Мире нет места слабым или неполноценным. Если бы они не были экстрасенсами и не нашли себе применения, их просто вышвырнули бы на улицу - погибать от холода. Здесь же я забочусь о них, а они помогают жить мне. Мало кто из них протянет долго. К тому же в семьях, откуда я их беру, с ними очень жестоко обращаются. К счастью для меня, на место умерших я легко нахожу других детей. И не смотри на меня так, Дезсталкер! Пока они здесь, я не перестаю заботиться о них. А то, что было с ними прежде и станет потом, - это уже не моя печаль.
Ну а теперь давайте перейдем к делу. Мои детишки уже предупредили меня, кто вы такие и зачем пришли. У вас не так уж много времени. Если про вас узнали мои экстрасенсы, значит, и другие не теряли времени зря. Наказание за то, что вы живете в городе, полном телепатов, - это полное отсутствие частных секретов. Я, конечно, не жалуюсь, так как благодаря этому зарабатываю на жизнь. Насчет оплаты не беспокойтесь. У прежнего лорда Дезсталкера был открыт у нас счет. В свое время он оставил инструкции на случай возможного приезда сына - просил помочь ему найти Джека Рэндома. Ну что, Дезсталкер, так и будешь держаться за свой меч или все-таки разрешишь мне помочь тебе?
- Я еще не принял окончательного решения, - хриплым от волнения голосом сказал Оуэн. - Как тебе удалось связаться с моим отцом?
- Он помог мне открыть «Абраксус». Это была моя идея, но его деньги. Он сразу увидел преимущества проекта, а в качестве своей доли пожелал иметь в копии всю ту информацию, которую добывают мои ребятишки. Твой отец был энтузиастом и смело шел на эксперименты.
- Он был энтузиастом, когда речь шла о получении верных доходов, - сказал Оуэн, с неохотой вкладывая в ножны свой меч. - И, как правило, за счет других людей. Скажи, сколько детей умерло с тех пор, как основан «Абраксус»?
- Слишком много. Но они в любом случае не могли выжить. Я поддерживал их жизнь столько, сколько мог. Это было и в моих интересах тоже.
Оуэн взглянул на Хэйзел:
- Ты все время молчишь. Неужели ты одобряешь то, что здесь творится?
- Это Туманный Мир, аристократик, - покачав головой, сказала Хэйзел. - Здесь свои порядки. Если бы здешние люди не были хладнокровными и жестокими, они бы просто не выжили в борьбе с Империей. Стоит им проявить хотя бы минутную слабость - и Железная Сука расправится со всеми, выкосит без остатка всех мужчин, женщин, детей. Она уже проделывала такое на других планетах. Ты сам прекрасно знаешь.
Оуэн отвернулся, его взгляд скользнул по ряду маленьких спящих тел, и его душу наполнило горькое отчаяние и чувство собственного бессилия.
- Хорошо, спроси их, - резко сказал он, - спроси их, где найти Джека Рэндома.
Чэнс кивнул и медленно побрел между койками, глядя то на один, то на другой ряд, задерживаясь, чтобы разглядеть какое-то одно заинтересовавшее его лицо, и снова продолжая свой обход. Наконец он остановился возле мальчика лет двенадцати. Этот маленький экстрасенс был на грани полного истощения, его осунувшееся лицо блестело от пота. Задыхаясь, он что-то торопливо лопотал, одновременно жадно хватая ртом воздух. Его голова дергалась из стороны в сторону. Несмотря на туго затянутые ремни, он дернулся так сильно, что игла капельницы выскочила из вены, и Чэнс на удивление легко вставил ее обратно.
Он встал на колени перед кроватью и близко, как только возможно, наклонился к уху ребенка. После этого начал негромко и ласково что-то говорить и, похоже, его голос немного успокоил ребенка. Мальчик перестал бредить и метаться. Его открывшиеся глаза стали неподвижно смотреть куда-то вдаль, ничего не видя или видя слишком много. Оуэн и Хэйзел шагнули к нему, но Чэнс властным жестом приказал им остаться на месте. Из своего кармана он достал что-то завернутое в бумагу, развернул и вложил в рот ребенка. Оуэн сначала подумал, что это лекарство, и лишь потом понял, что это был обычный леденец.
Чэнс вновь приблизил свой рот к уху экстрасенса:
- Давай, Джонни, ты же умница. Сделай это для Чэнса. У меня совсем маленькая просьба. Давай, прямо сейчас. Найди для меня всего лишь одного человека. Его зовут Джек Рэндом.
Он продолжал говорить тихо, не повышая голоса и не делая пауз, и наконец мальчик ответил:
- Тебе нужен смутьян, имя которого известно повсюду, он - разрушитель миров… Но его не отыщешь. У Джека Рэндома сейчас другое имя и другая жизнь. Имперские ищейки были от него слишком близко, и он ушел под землю. Ищи его в норе, в которую он спрятался. Поезжай в оздоровительный центр «Олимпус», что на берегу реки, и спроси там Джобе по прозвищу Железный Кулак. Он не захочет с тобой разговаривать, пока ты не убедишь его в этом.
Неожиданно экстрасенс замолчал и, повернув голову, посмотрел всевидящими глазами на Оуэна и Хэйзел.
- Я вижу тебя, Дезсталкер. Ты в жестоких объятиях судьбы, борись как можешь. От тебя содрогнется Империя, ты увидишь конец всего, во что раньше верил, и ты сделаешь это во имя любви, которую тебе не суждено познать. А когда все это кончится, ты умрешь в одиночестве, вдалеке от друзей и помощников.
- Достаточно, Джонни, - прервал его Чэнс.
Экстрасенс закрыл глаза и повернул голову, его речь снова стала тихой и бессвязной.
Чэнс встал и подошел к Оуэну и Хэйзел.
- Не придавайте чрезмерного значения его последним словам. Многие из ребятишек говорят, что видят образы будущего, это случается очень часто, но они нередко и ошибаются. Если бы они не ошибались, я бы наверняка уже был богачом.
- Во всяком случае, я не планирую умирать в ближайшее время - особенно после того, как Хэйзел не дала мне сложить голову на Виримонде. Теперь я дорожу каждой минутой, словно беру ее взаймы. Но нам лучше уйти отсюда. От того, что я здесь вижу, меня бросает в дрожь.
Чэнс пожал плечами:
- Здесь вас никто не держит. Вы получили имя и адрес человека, который вам нужен. За все было заплачено заранее. Остаток денег на счете твоего отца пойдет как плата за мое молчание. Ваш визит и место, куда вы направляетесь дальше, останутся в тайне. Я сожалею, что вынужден взять за это деньги, но сейчас нелегкие времена. Честный человек должен как-то сводить концы с концами. Я думаю, вы меня понимаете…

Он был вынужден замолчать, так как Оуэн схватил его за грудки и приподнял так, что этот великан едва касался мысками пола.
- А ты должен понять меня, Чэнс! Если хотя бы кому-нибудь проронишь обо мне слово, то молись, чтобы я не остался в живых. Потому что в другом случае я достану тебя даже из-под земли и убью самой медленной и мучительной смертью. Дошло?
И тут, даже не оглядываясь по сторонам, Оуэн понял, что в комнате что-то изменилось. Наступила полная, мертвая тишина - это спящие дети перестали бредить. Не выпуская Чэнса, он повернул голову. Все маленькие экстрасенсы смотрели на него, выражение их лиц было не по-детски жестоким и угрожающим.
- Оставь его, Оуэн, - тихо сказала Хэйзел. - Прошу тебя, оставь.
Оуэн отпустил Чэнса и отошел назад. Он не стал обнажать меч или доставать дисраптер: чувствовалось, что в этой ситуации применять оружие бесполезно. В воздухе веяло смертельной опасностью, Оуэн явственно ощущал, как на него воздействует какая-то незримая сила.
Чэнс поправил сбившуюся одежду и, заносчиво фыркнув, посмотрел на Оуэна:
- Мои дети не дадут меня в обиду, Дезсталкер. Никогда! Я советую вам поскорее уходить отсюда, иначе с вами может произойти нечто очень неприятное и даже непоправимое.
- Да, время уходить, - заторопилась Хэйзел. - Он не шутит, Оуэн. Дети действительно ведут себя угрожающе.
- Но и я не собираюсь шутить, - возразил Оуэн. - Запомни, Чэнс, что я - Дезсталкер!
- Императрица лишила тебя титула, - с издевкой поправил его Чэнс.
Оуэн холодно улыбнулся:
- Она не в силах лишить меня моего родового имени. Я останусь Искателем до самого последнего вздоха. А Дезсталкеры никогда не оставляют без ответа зло и оскорбление.
Чэнс свысока посмотрел на Оуэна:
- То же самое мне говорил твой отец.
- Не равняй меня с ним! - резко возразил Оуэн. - Я не жалею себя в драке.
Он повернулся и пошел к двери, за ним быстро последовала Хэйзел. Маленькие экстрасенсы, словно по команде, повернули свои головы, провожая их невидящим взглядом.

* * *

В это время в одном из переулков, рядом с пекарней, под прикрытием тумана стояли трое крутых ребят с клинками в руках. Их терпение было на исходе. Им пришлось заплатить большие деньги в таверне «Колючий терновник», чтобы послать по пятам Дезсталкера и его спутницы соглядатая, но они рассчитывали с лихвой окупить свои затраты, получив вознаграждение за головы тех, кого они поджидали.
Крутых парней с окраин воровского квартала звали Харли, Джуд и Ворон. Жили они тем, что по указке нанимателей срезали кошельки, насаживали людей на нож или просто избивали до полусмерти. В обычной ситуации им хватило бы здравого смысла не связываться с таким искусным и сильным бойцом, как Дезсталкер, но обещанная награда распалила воображение. Кроме того, нападая втроем из засады, они получали решающее преимущество. Если бы все шло по плану, то Дезсталкер даже не успел бы достать из ножен меч. Расправившись с мужчиной, они рассчитывали позабавиться с женщиной, а потом прикончить и ее. Сейчас они сжимали рукояти своих мечей и нетерпеливо топтались на снегу. Они не предполагали ждать жертву так долго, но, по правде говоря, никогда не были сильны в просчете ситуации - точно так же, как и не отличались терпением.
Тем временем опять пошел сильный снег, а туман стал гуще, и если бы температура снизилась еще немного, то в термометре пришлось бы продлить шкалу.
Ворон нахмурился. Его признавали за вожака в основном из-за грубого и громкого голоса, но сейчас у него появились сомнения насчет предложенной им самим идеи - напасть из засады. Дело принимало слишком затяжной оборот. Они не могли стоять целую вечность с мечами наперевес. Даже здесь, в темном и пустынном переулке, их могли заметить. Ворон повернулся к своему приятелю Джуду, чтобы посетовать на долгое ожидание, на холод, и с удивлением увидел, что тот куда-то исчез. Ничего не понимая, Ворон встряхнул головой. Всего минуту назад Джуд стоял рядом, здоровенный и воняющий, как винная бочка. Ворон огляделся по сторонам, но в узком переулке было негде спрятаться. Слава Богу, что хоть Харли оказался на месте. Ворон схватил его за руку, и Харли просто взвился в воздух:
- Не трогай! Я же говорил, что если кто-то исподтишка хватает меня, то у меня начинается нервный тик. Что тебе надо?
- Где Джуд?
Харли непонимающим взглядом уставился на Ворона, а потом стал озираться по сторонам:
- Не знаю. Я думал, что он возле тебя. Он был здесь буквально минуту назад.
- Я и сам знаю, что было минуту назад, но сейчас его здесь нет. Что с ним могло случиться?
- Не знаю. Может быть, он пошел отлить и… куда-то запропастился.
- И нам ничего не сказал? А мы даже не заметили, как он ушел?
Харли стал соображать. Для него это было нелегким делом, к тому же ему сильно не нравилось, что Ворон пристает с расспросами. Харли пришел в шайку не для того, чтобы думать. Его делом было замочить или отдубасить кого-то по приказу старшего. Он с надеждой посмотрел на Ворона, рассчитывая, что тот сам найдет объяснение случившемуся, а потом опять окинул быстрым взглядом переулок.
- Я пройдусь, - торопливо сказал он. - Просто на всякий случай.
Не дожидаясь ответа Ворона, он быстро пошел против сыпавшего в лицо снега. Ворон посмотрел на него и выругался. Засада с самого начала вышла неудачной, а теперь и вовсе разладилась. Он вновь перевел взгляд на пекарню, чтобы убедиться, что возле нее никто не появился, а затем посмотрел в спину удаляющемуся Харли. Но того уже не было! Ворон удивленно хмыкнул. За несколько секунд Харли не мог дойти до конца переулка, а свернуть ему было попросту некуда. Ворон в замешательстве стал вертеться по сторонам, но от этого только голова пошла кругом. У него появилось желание рвануть прочь с этого злосчастного места, но именно в этот момент на его голову бесшумно опустилась петля из тонкой веревки, мигом затянувшаяся на горле.
Ворон бросил меч и вцепился в петлю обеими руками, но его глаза уже налились кровью и выкатились из орбит. Вскоре он уже болтался в воздухе, затаскиваемый Котом на крышу. Кот положил обмякшее тело рядом с бесчувственными телами двух других бандитов и довольно улыбнулся. Он действовал очень дерзко, а эти глухари даже ухом не повели. Он снял петлю с шеи Ворона и задумчиво посмотрел на неподвижных, словно бревна, бандитов. Кот никогда не убивал своих жертв, это было не в его правилах. Тем не менее он дал Харли мощный удар под дых - за то, что тот оказался невыносимо тяжелым. Кот чуть не порвал себе мышцы на спине, затаскивая этого борова на крышу. Однако Сайдер велела ему точно убедиться в том, что Хэйзел и Дезсталкер не встретят в дороге никаких препятствий. Слово Сайдер было для Кота законом - отчасти потому, что он страстно любил ее, но еще и из-за того, что у этой красивой женщины была скверная привычка бросаться всем, что попадалось ей под руку.
Кот опустился на край крыши, почти невидимый в тумане благодаря своему белому комбинезону, и, увидев, что Хэйзел и Оуэн спокойно идут по переулку, широко улыбнулся. Бесшумно перепрыгивая с крыши на крышу, он последовал за ними.

* * *

- Оуэн! - решительно сказала Хэйзел. - Что бы ты ни вытворял в Мистпорте, никогда не пытайся дразнить экстрасенсов. Обходи этих безумцев стороной. Они знают тысячу способов осложнить твою жизнь и даже заставить тебя расстаться с ней. Если же ты задумаешь еще раз рискнуть, то предупреди об этом меня заранее: я сделаю все, чтобы наши пути больше не пересекались.
- Я просто ничего не понимаю, - тяжело вздохнув, сказал Оуэн и крепко сжал рукоять меча. - Он эксплуатирует этих детей, дотла сжигает их психику, а они готовы растерзать каждого, кто поднимет на него руку!
- Тебе не нужно задумываться над этим, - объяснила Хэйзел. - Ты просто должен помнить, что не стоит совать нос в чужие дела, а то кто-нибудь прищемит его. В Мистпорте это закон.
Оуэн вздохнул и покачал головой:
- Ну хорошо, куда мы направляемся теперь? Ты сказала, что оздоровительный центр расположен где-то на севере отсюда, а мой «внутренний компас» подсказывает, что мы идем на юго-запад.
Хэйзел недоуменно посмотрела на него:
- А у тебя есть «внутренний компас»? Я и не думала, что имею дело с киборгом. Что еще такое в тебе спрятано, о чем я не догадываюсь?
- Забудь об этом и не уходи от ответа на мой вопрос. Так куда же мы идем?
- Для начала я хочу немного подстраховаться, - объяснила Хэйзел. - Если вариант с Рэндомом окончится неудачей, мы не должны остаться без поддержки. Руби Джорни была классной охотницей за скальпами, к тому же она не раз оказывалась в долгу передо мной. Если кто-нибудь здесь и сможет укрыть и защитить нас, то это именно она. К сожалению, она сейчас избегает появляться на людях, и я знаю только одно место, где ее можно найти. Каждый охотник за скальпами Туманного Мира должен иметь лицензию - власти считают, что если киллерам нельзя приказать, то с них надо брать деньги. Контора, где выдаются эти лицензии, недалеко отсюда: надо пройти прямо и свернуть за угол… Если только они опять не переехали. Как правило, все кончается тем, что клиенты устраивают им поджог или подкладывают бомбу.
Оуэн слушал ее рассуждения и молча следовал по предложенному маршруту. Он не сомневался, что за ними следят, но пока эти люди не предпринимали никаких действий. Ему очень хотелось ускорить события, чтобы выйти из напряженного состояния. Не ослабевающее напряжение отзывалось тянущей болью между лопатками. Он, конечно, не мог знать, сколько у него сейчас противников. Ему казалось, что иногда он видит или слышит, как они передвигаются, но стоило ему приглядеться, как на чужое присутствие не было и намека. Оуэн уже серьезно хотел внезапно остановиться и, повернувшись назад, громко крикнуть «Берегись!», чтобы проследить, кто метнется в сторону, но тут неожиданно остановилась Хэйзел. Оуэн встал рядом с ней и задумчиво стал рассматривать дом, который был им нужен. Конечно, в Мистпорте он видел дома и похуже…
Этот особняк был определенно в лучшем состоянии, чем тот, в котором располагался «Абраксус», хотя они все же и недалеко ушли друг от друга. Бизнес охотников за скальпами был одним из самых доходных в Мистпорте и давал немало денег городской казне. Контора по выдаче лицензий располагалась в большом здании, фасад которого украшали колонны с затейливой резьбой. Через двери беспрестанно тек поток деловито настроенных людей. Хэйзел уверенно вошла в двери, Оуэн последовал ее примеру. Они моментально попали в людской водоворот, крутившийся между стенами огромного коридора. Куда бы ни бросил взгляд Оуэн, всюду стояли столы с лежащими на них стопками бумаги. Какие-то люди бегали от одного стола к другому, словно от этого зависела их жизнь. «В этом городе, - подумал Оуэн, - так действительно может быть». По другую сторону стола стояла разношерстная толпа, не перестававшая что-то орать в адрес тех, кто суетился возле столов, и просто друг другу, ничуть не снижая при этом голоса. Стены были обклеены плакатами с информацией о разыскиваемых за вознаграждение преступниках. На потолке был схематично изображен силуэт человека с обозначением наиболее уязвимых точек.
Шум был просто оглушающим, жаркий воздух был полон запаха человеческого пота и других менее приятных ароматов. Хэйзел, работая плечами и локтями, пробилась через толпу. Наверное, здесь это было в порядке вещей, по крайней мере лишь один или два человека потянулись к своим мечам, но она к этому времени уже протиснулась вперед. Оуэн двигался у нее за спиной, бормоча извинения, которые никто не слушал, и внимательно фиксируя взглядом тех, кто не торопился убирать руку с рукояти меча. Реакция его никогда не подводила, да и к тому же здесь, в Мистпорте, он уже не один раз имел возможность потренировать свою сноровку и наблюдательность.
Во взгляде, которым он одаривал присутствующих, сквозило тщательно сбалансированное сочетание ярости и мрачной агрессивности с оттенком безумия. Когда он миновал добрую половину толпы, люди стали сами расступаться перед ним.
Он остановился рядом с Хэйзел возле одного из столов, стоявшего у дальней стены зала. На столе лежали два конторских подноса с надписью «входящие» и «срочные», оба заполненные бумагами. Бумага была самого низкого качества. К тому же Оуэн с удивлением увидел, что все листы были исписаны вручную. В кругах, где он прежде вращался, от руки писали только шпионы и влюбленные.
Человек, сидевший за столом, имел маленькое скрюченное тельце и морщинистое лицо с печатью вечной деловой озабоченности. Одет он был очень просто и даже неряшливо, густые каштановые волосы были так всклокочены, словно его кто-то таскал за вихры. Хэйзел одарила его чарующей улыбкой, на что клерк ответил взглядом, полным презрения и раздражения. Едва Хэйзел открыла рот, как он перебил ее пронзительным, истерическим голосом, перекрывающим шум в зале:
- Я ничего не знаю! Не важно, о чем идет речь, - я не знаю и не отвечаю ни на какие вопросы. Я по уши увяз в своих бумагах и скоро утону в них. Уходите. Приходите через неделю, а еще лучше - через месяц. Или вообще не приходите. Сами видите, как я занят. Ну что вы стоите?
- Мне нужно от вас всего лишь одно имя, - сказала Хэйзел.
- Так все говорят, - взвизгнул клерк. - А знаете ли вы, сколько потребуется времени, чтобы разыскать это имя? Нет, вы не знаете, и вам на это наплевать, правда? На это всем наплевать! - мрачно заключил он. - Мою работу никто не ценит. Перерыв на обед - это не более чем шутка. Туалет один на все здание, жалованье ничтожно. Я бы давно ушел отсюда, но в старости мне нужна пенсия. И кроме того, здесь я могу влиять на жизнь других людей. Я хоть как-то могу отомстить несправедливому ко мне обществу. Для этого надо либо работать в этой конторе, либо подкладывать взрывчатку в общественные места, но взрывчатка дорого стоит. Как, вы еще здесь?
- Здесь не только мы! - почти прокричала в ответ Хэйзел. - Послушайте, нельзя ли оставить философию на другой раз? Просто найдите мне имя и адрес, по которому мы можем поехать, и мы оставим вас в покое. Разве это не решение проблемы? Кроме того, если вы не поможете нам, я попрошу своего компаньона взять часть бумаг с вашего стола и разбросать их по всем четырем углам вашего заведения.
Клерк судорожно придвинул к себе ближайшую стопку бумаги:
- Давайте, давайте! Угрожайте мне. Шантажируйте меня. Кто я такой? Просто клерк, последняя спица в колесе. Я только чувствую, что мной вертят как хотят.
- Ну а если мы предложим вам небольшое вознаграждение? - спросила Хэйзел.
- А если вы предложите мне большое вознаграждение? - с издевкой переспросил клерк.
Хэйзел достала из своего кошелька большую серебряную монету и положила ее на стол. Клерк мрачно проследил за этим. Когда Хэйзел добавила еще три монеты, он удрученно вздохнул и привычным жестом сгреб монеты со стола:
- Хорошо, называйте это имя. Но имейте в виду, что мои возможности ограничены.
- Руби Джорни.
- О, так это она? Что же вы сразу не сказали? Она работает вышибалой в таверне «Бешеный волк». Надеюсь, что она еще не скоро вернется в общество цивилизованных людей. С тех пор как она не появляется здесь, у нас воцарился покой и порядок. Если найдете ее, то напомните, что срок ее лицензии истекает на следующей неделе. Правда, общаться с ней я буду только находясь на безопасном расстоянии. А теперь идите и озадачивайте кого-нибудь другого, а я буду перебирать бумаги и ждать начала общественных беспорядков.
Клерк взял ближайший к нему лист бумаги и тупо уставился на него. Оуэн и Хэйзел обменялись взглядами и потом, повернувшись, стали прокладывать себе путь из шумного и душного зала на улицу.
- Да, таких людей я вижу впервые, - признался Оуэн. - В Мистпорте много таких?
- К сожалению, да, - подтвердила Хэйзел. - Спасаясь от имперской тирании, сюда прилетают тысячи людей. Они надеются жить в свободном и цивилизованном обществе, а попадают на негостеприимную льдину, где обитают в основном отщепенцы, неудачники и криминальные элементы. Некоторые из новичков не переносят такого крушения иллюзий.
- Ты считаешь, они могут представлять опасность?
- Пока взрывчатка дорогая, по-видимому, нет.
- А что, вы с Руби Джорни не один пуд соли съели? - спросил Оуэн, когда они пошли по заснеженной улице. Он не мог отделаться от ощущения, что они направляются не на север.
- Я сама пыталась промышлять охотой за скальпами, - оживленно сказала Хэйзел. - Но это продолжалось недолго. У меня для этого слишком мягкий характер. Я могла приводить только живую добычу, а это не приносит много денег. Руби была моим спонсором и учителем. Она хороший товарищ, разве что немного непредсказуема. Не могу поверить, что ее дела настолько плохи, что она устроилась вышибалой. Но, скажу тебе, с этой работой она справится. Вряд ли найдется такой человек, который осмелится вступить с ней в дискуссию.
- А что это за заведение - «Бешеный волк»?
- Судя по моему последнему впечатлению, просто притон. Наркота, азартные игры, несколько девиц и бар, который работает круглые сутки. Ты, наверное, бывал в таких местах?
- Как ни странно, нет, - признался Оуэн. - Но это звучит… интересно. Мне все-таки кажется, что Руби Джорни могла бы и подождать. Нам лучше поскорее найти Джека Рэндома, пока не нашли нас самих. Он сможет обеспечить нас надежной защитой. Поверь мне, он один стоит целой армии. Он - просто живая легенда.
- Когда-то был легендой, - сказала Хэйзел, внимательно глядя вперед и не сбавляя шага. - Этот человек давно уже пережил свои лучшие времена. Последнее, что я слышала о нем: он рассказывает небылицы собутыльникам в баре, когда ему ставят стаканчик-другой.
- Давай уточним, кого мы имеем в виду. Я говорю о Джеке Рэндоме - профессиональном бунтовщике.
Хэйзел вздохнула, но ее взгляд по-прежнему был устремлен вперед.
- Быть бунтовщиком, жить вне закона - нелегкая доля. Это изнашивает любого человека. Джек Рэндом уже не тот, что раньше. Он не участвовал ни в одном крупном восстании с тех пор, как потерпел фиаско на Голубом Ангеле. Там ему просто хорошенько надрали задницу. Чудо, что он ушел оттуда живым и невредимым. И это было столько лет назад! Честно говоря, в Рэндома я не очень верю. Зато не сомневаюсь в Руби. Она - сама смерть на двух ногах, со своим взглядом на мир. Она не знает равных в своем деле.
- Но почему-то работает вышибалой.
Хэйзел недовольно посмотрела на своего спутника и ускорила шаг. Оуэн шел чуть позади нее, дипломатично храня молчание. Он чувствовал, что ему следовало сказать добрые слова про Рэндома, но чем больше он думал об этом, тем меньше находил аргументов для своей точки зрения. Этот человек когда-то был легендой. Он поднял больше восстаний против Империи, чем дюжина других знаменитых бунтовщиков, но хотя он и прославился несколькими блистательными кампаниями, это были лишь яркие эпизоды. Он обладал харизмой и красноречием, но Империя словно не хотела замечать этого. У нее всегда было больше кораблей, больше орудий, больше войск. И вот год от года Джек Рэндом проигрывал больше сражений, чем выигрывал. Он начал кочевать с одной планеты на другую, выходя из одного боя, сразу же вступал в другой, а Империя процветала. Оуэн вздохнул. Если не верить в Джека Рэндома, то в кого же верить?
Он нагнал Хэйзел и покрепче закутался в свой плащ. Дул пронизывающий ледяной ветер, пробиравший до самых костей. Оуэн почувствовал, что резкий переход из жаркого и душного помещения на холодный уличный воздух дает все больше неприятных ощущений. Это могло кончиться скоротечным воспалением легких на расстоянии нескольких световых лет от цивилизованной медицины.
Он постарался не думать о таких методах лечения, как пиявки.
Некоторое время Оуэн и Хэйзел шли бок о бок, погруженные в свои мысли, и поэтому не заметили, как на балконе одного из домов появилась фигура в плаще с капюшоном, направившая заряженный стрелой арбалет в спину Оуэну. Палец убийцы был уже готов надавить на спусковой крючок, но в это время камень, пущенный Котом из пращи, угодил ему прямо между глаз. Человек опрокинулся на спину, стрела взмыла в небо. Кот, улыбнувшись, поднялся на конек крыши дома, откуда он наблюдал за убийцей. Убийцы попадают в нелепые ситуации: им никогда не приходит в голову, что, выслеживая кого-нибудь, они сами могут стать чьей-то добычей. На счету Кота это был уже семнадцатый охотник за скальпами, и со всеми он расправился без особых премудростей и затрат. Если не считать камней для пращи. Честно говоря, ему уже хотелось, чтобы Хэйзел и Оуэн добрались наконец туда, куда им нужно, и освободили его от необходимости эскортировать их. Следить за их передвижениями по всему городу было занятием не из легких - приходилось скакать с крыши на крышу и не забывать при этом про потенциальных убийц, которые могли подстерегать своих жертв буквально на каждом шагу.
Сейчас поднадзорные Кота углубились в Квартал воров и пошли переулками, которые за версту обходили все здравомыслящие люди. Кот тяжело вздохнул и последовал за ними, не забывая бросать настороженные взгляды по сторонам. Он все еще не оставил мысли, что Сайдер хорошо заработает на этих странных субъектах. Знай он, что вся эта затея не способна принести и гроша, он вскипел бы от негодования.
«Бешеный волк» приютился в самом конце глухого переулка, где не горело ни одного фонаря: здесь словно стеснялись этого заведения. Единственным источником света была жаровня, стоявшая без присмотра на самой середине дороги. Оуэн не мог понять, что поддерживает огонь в этой жаровне, но запах, исходящий от нее, был просто отвратителен. Невзрачный пейзаж дополнялся лежавшим здесь и там конским навозом. По крайней мере, Оуэн хотел бы считать эти фекалии конскими. Он взглянул на Хэйзел, которая сохраняла бесстрастное выражение лица, давая понять, что видела и более мрачные закоулки.
- Неужели мы полезем в самую грязь? - усомнился Оуэн. - Честно говоря, мне жаль своих сапог.
- Не привередничай, Оуэн. Просто смотри себе под ноги и не заводи разговоров с подозрительными женщинами - и все будет в порядке.
Она свернула с мостовой, и Оуэн пошел следом за ней, стараясь выбирать места посуше.
Таверна «Бешеный волк» выглядела так, словно в ней много лет подряд собирались на шабаш ведьмы; вдобавок к этому она пережила несколько взрывов и эпидемии чумы. Фасад таверны был покрыт царапинами, выбоинами и подозрительными пятнами, а два оконца были уже давно наглухо закрыты ставнями. У раскрытой настежь двери стояла выразительная фигура не меньше двух метров ростом, с накачанными мышцами и явными следами генетических вмешательств. Последний раз Оуэн видел похожее существо в клетке императорского зоопарка, и его лапа недвусмысленно показывала на кулек с арахисом, который держал лорд Оуэн.
Хэйзел же подошла прямо к звероподобному охраннику, прикоснулась своей щекой к его лицу, и оба они обменялись странными глуховатыми звуками, очевидно удостоверявшими, что и охранник, и Хэйзел принадлежат к одному и тому же племени крутых и независимых личностей. Затем Хэйзел одарила охранника серебряной монетой, и громила отошел в сторону, давая Хэйзел и Оуэну пройти в таверну.
Хэйзел вошла в дверь о гордо поднятой головой, Оуэн поспешил за ней, не спуская настороженных глаз со звероподобного привратника и держа руку на рукояти меча. Он, впрочем, не забыл и про дипломатичную улыбку, на что привратник ответил, обнажив четыре ряда угрожающе поблескивавших стальных зубов. Оуэн подумал, что такая улыбка выглядит куда более эффектно. Задержав свое внимание на привратнике, он едва не натолкнулся на шедшую впереди Хэйзел. Она уже вошла в зал таверны и оглядывалась по сторонам с явной ностальгией.
В нос Оуэну ударил целый букет запахов, от которых он брезгливо поморщился. Здесь явно пахло таким зельем, которое было запрещено по всей Империи ввиду непредсказуемых последствий его употребления. Освещение было очень тусклым, что отчасти объяснялось густой пеленой дыма, висевшей в воздухе. Посетители бара выглядели под стать заведению. Когда Оуэн стал приглядываться к обстановке, он пожалел, что видит все чересчур отчетливо. На полу не было опилок, и скорее всего потому, что они были съедены крысами. Вскоре он заметил и крыс, проворно шнырявших вдоль плохо освещенных стен.
«Если какая-нибудь из них прыгнет мне под ноги, я закричу», - подумал Оуэн.
Хэйзел, не обращая внимания на густой дым, направилась прямо к стойке бара, и Оуэн предпочел не отставать от нее. В последний раз он испытывал такое чувство опасности, когда находился под пушками двух звездных фрегатов.
Стойка бара была покрыта коркой грязи и засохших напитков, от постоянного воздействия которых дерево начало разрушаться. Возможно, причиной этому был какой-то особый вид древесных паразитов, прекрасно усваивавших компоненты опьяняющих смесей. Взглянув на стойку, Оуэн тотчас же решил ни в коем случае не облокачиваться на нее, даже на одну секунду.
Хэйзел высокомерно поприветствовала бармена, крупного толстого мужчину в неопрятном фартуке, который утратил свою белизну лет двадцать тому назад, и поинтересовалась, как можно повидаться с Руби Джорни. Оуэн тем временем рассматривал стоявшие на полках бутылки и твердо решил для себя, что не будет страдать от жажды. Подаваемые здесь закуски тоже не пробудили у него аппетита.
Встав спиной к стойке, он стал осматриваться по сторонам. Нигде (кроме имперского суда) он не видел такого скопления головорезов, мерзавцев и люмпенов. Никто из них не утруждал себя мыслями о гигиене, и Оуэн не мог отделаться от ощущения, что у каждого из них полно вшей. Он явственно ощутил зуд по всему телу, но все же воздержался от того, чтобы почесаться: не дай Бог, кто-нибудь подумает, что он достает из-за пазухи дисраптер. Конечно, он не боялся всего этого сброда. Он был лордом Дезсталкером. Ему просто не нравилась сложившаяся ситуация и удаленность стойки от входа в таверну. У другого конца стоики тем временем собралась стайка полночных (или полуденных) «бабочек», ослепительно ярких от густо наложенных румян и кричащих нарядов. Они громко спорили из-за большого кошелька, очевидно стянутого у пьяного мужчины, который храпел, положив голову на стойку бара. Оуэн не мог не отметить, что некоторые из женщин еще не утратили своей привлекательности, хотя и были чересчур грубы и порочны. В уме Дезсталкера возникли даже соблазнительные фантазии, причиной которых было его мужское естество. Возможно, «Бешеный волк» не был таким уж безрадостным и отвратительным заведением, каким казался с первого взгляда. В этот момент одна из женщин выхватила нож и полоснула свою товарку по пышному бюсту. Та тут же повалилась на пол и замерла без движения, а убийца схватила лежавший на стоике кошель. Другие женщины нашли все происходящее смешным и закатились от хохота. Оуэн бросил оценивающий взгляд на дверь и решил, что пристрелит любого, кто хотя бы искоса посмотрит на него. Особенно если это позволит себе какая-нибудь шлюха. Неожиданно возле него появилась Хэйзел, и он чуть не подпрыгнул от переполнявших его эмоций.
- Что с тобой происходит? - спросила Хэйзел.
- Что со мной происходит? Это самое грязное и отвратительное заведение из всех, в которых я имел несчастье бывать! Если бы я составлял словарь, то против слова «мерзость» написал бы: «смотри „Бешеный волк". Уведи меня отсюда, пока я не подцепил какую-нибудь заразу.
- Здесь вовсе не так плохо, как кажется, - по крайней мере, по меркам Мистпорта. Когда я была молодой, то проводила здесь все вечера напролет. Конечно, тогда у меня был неважный вкус. Здесь иногда бывает слишком шумно, да и посетителей не назовешь аристократами, но, с другой стороны, здесь не соскучишься.
- У нас слишком много дел, чтобы скучать, - с раздражением сказал Оуэн. - Ты разузнала что-нибудь о Руби Джорни?
Хэйзел нахмурилась:
- Руби работала здесь совсем недолго, ее уволили за чрезмерное применение силы по отношению к посетителям. Если за это ее выгнали даже отсюда… Сейчас никто не знает, где ее найти.
- Значит, мы спокойно можем двигаться к выходу? - с надеждой спросил Оуэн.
- Тебе что, и вправду тут не нравится? - поинтересовалась Хэйзел. - Наверное, на тебя плохо влияет обстановка.
- Здешнюю обстановку не мешало бы пошлифовать лезвием меча, - твердо сказал Оуэн. - Меня тошнит просто оттого, что я дышу этим воздухом. Когда у меня на заднице выскочил фурункул, я испытывал больше удовольствия, чем находясь в этом баре.
Хэйзел кивнула в сторону одной из шлюх, облокотившихся на стойку:
- А я думала, что она заинтересовала тебя!
- Я лучше умру…
В этот момент в зале разгорелась драка. Оуэн не видел, кто был ее зачинщиком, но неожиданно вся таверна пришла в движение, засверкали мечи и ножи, зазвенели битые бутылки. Зал наполнился невообразимым шумом, яростные крики, вопли и проклятия заглушали друг друга. Брызнула первая кровь, на пол с глухим стуком стали падать первые жертвы. Оуэн обнажил меч и перепрыгнул через стойку бара. Один из главных уроков, который он усвоил у своего учителя, гласил, что осторожность - это высшая доблесть. Или, говоря другими словами, только идиот спешит влезть в чужую драку. Он бросил взгляд на Хэйзел и вздрогнул. Она улыбалась, с неприкрытой радостью взирая на эту мясорубку, и выглядела так, словно хотела ринуться в самое пекло. Оуэн схватил ее за руку и, стараясь привлечь внимание, закричал в самое ухо, толкая при этом в направлении выхода. Она разочарованно покачала головой, но все же они спина к спине стали продвигаться к двери. Несколько особенно буйных субъектов пытались помешать им, но сразу же отступили, заметив, с каким мастерством Хэйзел и Оуэн стригут воздух своими мечами.
Добравшись до двери, они переступили через бесчувственное тело привратника и выскочили на улицу. По сравнению с баром здесь все выглядело спокойным и безмятежным, хотя даже сюда доносился шум грандиозной драки. Оуэн перевел дыхание и вложил в ножны меч.
- Надо удирать отсюда, пока не появились блюстители порядка! - сказала Хэйзел.
- Блюстители порядка? Здесь?

Предыдущая страница 9 Следующая страница


Охотник за Смертью 10

- Да, здесь. Просто кое у кого слишком горячий темперамент, вот и все. Они успокоятся так же быстро, как и разбушевались. К таким вещам надо относиться спокойнее, Дезсталкер. На самом деле Мистпорт не так уж плох. Он только сначала производит сильное впечатление.
Позади них с резким шумом и звоном вылетело стекло и через него на улицу выпало чье-то тело. Оуэн и Хэйзел инстинктивно отпрянули в сторону и лишь благодаря этому избежали столкновения со вторым телом. Второе тело, однако, двигалось не так стремительно и приземлилось неподалеку от выставленного окна. Человек с тяжелым вздохом поднялся на ноги, постоял, пошатываясь, секунду-другую, а потом осторожно приблизился к окну:
- Я хотел бы извиниться…
- За что? - спросил голос из таверны.
- За все…
Потом человек повернулся и медленной, осторожной походкой пошел по улице - он словно не был уверен, что мостовая так же тверда, как и прежде. Оуэн и Хэйзел улыбнулись друг другу и пошли следом за ним. Наблюдавший за ними с крыши таверны Кот вздохнул с облегчением. Честно говоря, он забеспокоился, когда его подопечные вошли в таверну. Его беспокойство усилилось с началом потасовки. Что бы ни происходило там, внутри, он не намеревался проникать туда. Это было уже за пределами его обязанностей.
Тут, однако, он заметил краем глаза какое-то движение внизу, в полумраке, и инстинктивно упал на бок - как раз перед тем, как по крыше ударил залп дисраптера. Несмотря на стремительное движение, взрывная волна подбросила его в воздух, и он, раскинув руки и ноги, полетел вниз, пытаясь на лету за что-нибудь ухватиться. Но вокруг был только воздух. С высоты десяти метров он упал в глубокий сугроб и остался неподвижно лежать в нем. Вампир Люциус Эббот улыбнулся и опустил свой дисраптер. Он давно хотел свести счеты с Котом. С дисраптером наперевес он пошел вслед за Хэйзел и Оуэном. На лице его играла зловещая улыбка.
В конце темной улицы Хэйзел и Оуэн остановились как вкопанные: позади них раздался звук выстрела из импульсного оружия. Оуэн старался смотреть одновременно во всех направлениях, но куда бы ни упал его взгляд, везде было больше мрака, чем света. Хэйзел говорила ему, что в Туманном Мире дисраптеры были большой редкостью, и он даже перестал принимать их в расчет. Сейчас же он почувствовал себя беззащитным и уязвимым. Он даже не мог определить, откуда раздался выстрел. Дезсталкер был вооружен мечом и дисраптером, но это оружие подходило для атаки, а не для обороны. Залп незримого дисраптера пройдет через его тело, даже не преломившись. Конечно, ему надо было захватить с собой силовой щит.
Он смотрел то вперед, то назад, на его лбу, несмотря на стужу, выступил пот. И тут с разных сторон, из каждого затаенного закоулка, из соседних улиц и переулков стали появляться мужчины и женщины. Бродяги были одеты в засаленные, вытертые меха, но у каждого было какое-то оружие. Они медленно и неотвратимо наступали, образуя вокруг своих жертв кольцо. Оуэн облизал пересохшие губы. Наступавших было не меньше ста человек, а может, и больше. А потом из толпы вышел Люциус Эббот с дисраптером наперевес, и у Оуэна сжалось сердце. Вампир улыбался, обнажая крупные белые заостренные зубы.
- Ты, наверное, не надеялся, что я опять встану у тебя на пути, Дезсталкер? Думал, что, отодвинув меня в сторону, ты навсегда забудешь обо мне? Но чтобы сломить меня, одного удара недостаточно. Тебе надо бы запомнить: я - вампир. Во мне нет ничего человеческого. Это все безвозвратно ушло с тех пор, как мне дали умереть, а потом опять оживили. Как тебе нравятся мои друзья? Все они - «плазменные детки», «кровяные курьеры». Мои единокровные братья и сестры, связанные со мной сильнее, чем любовными или семейными узами, жизнью или смертью… Хэйзел, ты ведь никогда не рассказывала ему до конца нашу историю, правда? Он не знает, что такое быть «плазменной деткой». Я не только пил ее кровь. Она тоже пила мою. Всего по несколько капель за раз, но эти капли навсегда оставались внутри ее организма. Ведь я пью человеческую кровь и перерабатываю ее в нечто совершенно иное. Мне говорили, что это вещество превосходит самый сильный наркотик. Он настолько силен, что человек чувствует себя живым и мертвым одновременно. Разве я не прав, Хэйзел?
- С тех пор прошло слишком много времени, Эббот, - сказала Хэйзел, ее голос был спокоен и тверд. - Я освободилась от привязанности к тебе. Это мне дорого стоило, даже слишком дорого, но я победила тебя. Теперь ты для меня ничего не значишь.
- Ты принадлежишь мне, - взревел вампир, - так же как и все мои другие дети! Иди ко мне. Попробуй снова мою кровь, и я дам тебе ожить!
- Я лучше поцелую жабу, - решительно возразила Хэйзел.
Вампир холодно улыбнулся:
- Убейте их обоих… Но сперва пусть немного помучаются.
Оуэн быстро выхватил свой дисраптер и выстрелил в Эббота, но вампиру уже удалось раствориться в толпе, и энергетический луч прошил одного из оборванцев и поджег несколько других, стоявших сзади. Не издав ни звука, они замертво свалились на землю. Невероятно, но толпа после этого продолжала стоять, крепко держа в руках оружие и не сводя глаз с Оуэна и Хэйзел. А вампир снова вышел на освещенное место:
- Я знал, что заставлю тебя выстрелить. Теперь твой дисраптер бесполезен до тех пор, пока не зарядится его кристалл. Я не дам им растерзать тебя, Дезсталкер. Я сделаю это сам. Не для того чтобы получить награду за твою голову. Нет, я хочу сам сломить, обесчестить, изуродовать тебя. Мне это доставит удовольствие. А потом я дам тебе несколько капель моей крови, и ты будешь принадлежать мне душой и телом.
Оуэн спрятал в кобуру дисраптер и решительно взмахнул мечом:
- Ты слишком много болтаешь, вампир. Давай перейдем к делу.
Вампир, выставив руки, ринулся вперед. Его движения были нечеловечески быстрыми. Оуэн, внутренне собравшись, сделал прекрасный выпад, и Эббот оказался насаженным на длинный клинок, словно на вертел. Меч вошел в его грудь чуть ниже сердца и вышел из спины вместе с фонтаном черной густой крови. Вампир коротко всхрапнул, а потом сделал шаг вперед, еще глубже насаживаясь на лезвие и почти прикасаясь руками к Оуэну. Оуэн перенес равновесие на отставленную назад ногу, поднял другую и, упершись в живот Эббота, освободил свой меч. Тут же он отскочил назад, с удивлением глядя, как буквально на глазах затягивается рана на животе вампира.
«Что же, ладно, - подумал он. - Быстрый, сильный, способный к регенерации. Интересно, что еще у него в запасе?»
Дезсталкер нанес рубящий удар, целясь в шею Эббота, но вампир парировал его голой ладонью. Оуэн снова отошел назад, Эббот стал наступать. Неожиданно за спиной вампира появилась Хэйзел, в ее руке был дисраптер. С десяток сторонников Эббота навалились на нее, вырывая оружие и пытаясь сбить с ног. Она отчаянно сопротивлялась, но нападавших было слишком много. Оуэн нахмурился и, сконцентрировавшись, произнес слово-стимулятор - «спурт». В последнее время он слишком часто пользовался им и старался не думать о том, какими последствиями для его организма это обернется. Но обстоятельства не давали возможности выбора.
Ход времени в окружающем пространстве словно замедлился - состояние «спурта» дало невиданный заряд всем системам Дезсталкера, он мог спокойно обдумывать каждое свое движение. Вампир был сверхъестественно проворен, но теперь такой же способностью обладал и Оуэн. Если нанести точный удар и перерубить шею, чудовище будет обезглавлено. «Попробуй регенерироваться после этого, ублюдок!»
Он стал танцевать вокруг вампира, нанося рубящие удары и отходя назад. В воздух летели брызги черной крови, но раны моментально затягивались. Вампир реагировал на каждое движение Дезсталкера, его руки норовили вцепиться в Оуэна и разорвать на части. Противники двигались так быстро, что обычный глаз не мог уследить за ними. Оуэн колол и рубил, стараясь попасть по шее, но никак не мог сократить дистанцию, а руки Эббота мелькали перед его лицом все ближе и ближе. Оуэн облизал пересохшие губы и перевел дыхание. Состояние «спурта» наделяло и его способностью к регенерации, но этого могло быть недостаточно в случае особенно серьезной раны.
А тут он чуть-чуть запоздал с отходом, и рука Эббота схватила его запястье точно клещами. Вампир давил сильнее и сильнее, и рука Оуэна совсем онемела. Его бесчувственные пальцы разжались и выпустили меч. Эббот глухо расхохотался. Тогда Оуэн сунул свою свободную руку за голенище сапога и вытащил оттуда кинжал. Доли секунды ему хватило, чтобы вонзить кинжал между ребрами вампира. Из раны полилась черная кровь, но тут же перестала идти. Вампир хищно улыбнулся и с нечеловеческой силой подбросил Оуэна в воздух. Толпа расступилась, и Дезсталкер, пролетев метров пять-шесть, тяжело упал на утоптанный снег. От удара у него перехватило дыхание. Медленно перекатившись по снегу, он негромко застонал. Его правая рука утратила чувствительность. Тем временем Эббот не торопясь приближался к нему. Не обращая внимания на торчавший между ребер кинжал, он по-прежнему улыбался.
Оуэн встал на одно колено и на секунду замер, жадно хватая ртом воздух. А потом его здоровая рука нащупала в снегу то, что ему было нужно. Его сердце просто подпрыгнуло в груди. Наконец-то судьба сжалилась над ним и дала ему шанс. А Эббот уже склонился над ним, схватил обеими руками плащ на груди Дезсталкера и приподнял его над землей. Ноги Оуэна беспомощно дернулись в двадцати сантиметрах над снегом.
- Все кончено, мальчик, - сказал Эббот.
- Скажи это своей заднице! - крикнул Оуэн.
И, выбросив вперед руку с дисраптером, который обронила Хэйзел, вставил ствол в разинутый рот вампира и надавил на гашетку. Сгусток энергии разнес голову Эббота, как гнилое яблоко, в воздух взметнулся фонтан черной крови вперемешку с мозгами. Руки Эббота медленно разжались, и Оуэн повалился на залитый кровью снег. Тут же он отполз назад, засунул дисраптер за пояс и взял в здоровую руку меч. Правой рукой он стал хлопать себя по бедру, пытаясь вернуть ей чувствительность. А обезглавленное тело вампира наконец рухнуло на снег и замерло без движения.
Толпа его «плазменных деток» тут же, словно крысы на мертвечину, устремилась к теплому трупу. Они стали рвать одежду вампира, резать мечами и ножами его плоть и сосать черную кровь, словно пиявки, - их рты жадно припали к бледной коже. Несколько безумцев дрались из-за крови, медленно сочившейся из разрубленной шеи.
Оуэн перевел взгляд на Хэйзел, которая к этому времени уже стояла на ногах и, приходя в себя, трясла головой. Напрягая зрение, она посмотрела сначала на Оуэна, а потом на безумствующую возле трупа толпу.
- Мне кажется, нам здесь нечего делать, Хэйзел, - сказал Оуэн. Он сжал руку в кулак и поморщился, потому что всю ее пронизало покалывающей болью. Потом он отдал Хэйзел ее дисраптер.
Она коротко кивнула и огляделась по сторонам:
- Извини, Дезсталкер, но, мне кажется, уйти будет не так просто.
Оуэн взглянул на кровососов, и на его лбу выступила испарина. Толпа оставила труп вампира и стала надвигаться на новых жертв. Ощерив окруженные черной каемкой рты, кровососы озверело смотрели на Оуэна и Хэйзел. Надвигалась гроза! Лица нападавших пылали ненавистью и жаждой мести. Их хозяин, их бог был мертв. Значит, больше не будет той замечательной крови, которая делала и их богами, пусть даже и на время. Оуэн посмотрел по сторонам, но опасность надвигалась отовсюду. Он и Хэйзел стояли спина к спине, держа наготове свои мечи. Шайка вампиров надвигалась на них плотным кольцом.
Однако многочисленность толпы сработала против нее. Кровососы не привыкли к слаженным действиям и стали мешать друг другу. Но в них бурлила черная кровь, и в желании рассчитаться с человеком, который убил их бога, они стали оттеснять друг друга. А Оуэн действовал своим мечом, как всегда, быстро и расчетливо, затрачивая минимум сил. Кровососы гибли, падая друг другу под ноги, однако место убитых сразу же занимали живые. С другой стороны оборону держала Хэйзел. Вокруг обороняющихся сверкал добрый десяток клинков: мечи, ножи, мачете. Оуэн продолжал отбиваться, твердо решив, что не отдаст свою жизнь дешево. В его организме все еще продолжал действие «спурт», горячий и мощный стимулятор, но надолго ли его могло хватить? Свеча, которая горит в два раза ярче, в два раза быстрее сгорает.

Оуэн воткнул меч под грудину тощему как скелет мужчине, одетому в грязные, вонючие меха, резко поднырнул под второго нападавшего, а затем обрушил клинок на приблизившееся к нему, искаженное злобой лицо. Он уже получил с десяток мелких ранений, которых в пылу боя не чувствовал. Вся его одежда была пропитана кровью, и не только черной. Оуэн рычал, притопывал ногами и без передышки разил мечом, но толпа по-прежнему надвигалась, в отчаянном желании расправиться с ними. Сверкающие лезвия обрушивались на Оуэна разом со всех сторон, но он каким-то невероятным образом уклонялся от одних и отбивал мечом другие. Однако в какой-то момент он все-таки понял, что из такой борьбы они с Хэйзел победителями не выйдут. Кровососов было слишком много. Достаточно одному из них нанести удар, и схватка могла закончиться. Не слишком достойный конец для лорда Дезсталкера - быть растерзанным толпой безымянных псов в захолустном переулке. На его лице мелькнула горькая улыбка. Так же он чувствовал себя на Виримонде, окруженный своими же слугами, которые жаждали его смерти, но тогда неизвестно откуда появилась Хэйзел и спасла его. Сейчас же она была в такой же безвыходной ситуации, как и Оуэн. Она не могла спасти его… но, может быть, он мог бы выручить ее? Оуэн постарался за пару секунд обдумать план и нашел его реальным. Ради нее он должен пожертвовать своей жизнью. Дезсталкеры всегда платили свои долги. По крайней мере, тогда его смерть хотя бы кому-нибудь принесет пользу. Он оттеснил безумные лица, напиравшие на него, сделал несколько широких отмашек, чтобы расчистить себе пространство, и достал свой дисраптер. Для перезарядки кристалла прошло достаточно много времени. Некоторые из кровососов при одном только виде импульсного пистолета попятились. Оуэн повернулся, чтобы криком предупредить Хэйзел… Он чувствовал, что ее спина ходит ходуном у него за плечами, значит, она была жива и продолжала сражаться, но в каком она состоянии, он точно сказать не мог.
- Хэйзел, у меня есть план!
- О чем ты говоришь, Дезсталкер!
- Я сделаю пробоину в толпе своим дисраптером. Когда увидишь, что путь открыт, - беги! Я отвлеку их на себя.
- Ты совсем спятил? Бросить тебя на верную смерть? Я утащила тебя с Виримонде не для того, чтобы скормить этим тварям.
- Хэйзел, вдвоем мы не спасемся. Если ты не убежишь, мы оба погибнем. Прошу тебя, сделай, как я говорю. Дай мне спасти тебя.
Наступила пауза, потом за спиной у него снова раздался голос Хэйзел:
- Ты храбрый парень, Дезсталкер. Жаль, конечно, что мы так мало знали друг друга. Что ж, давай!
Оуэн сконцентрировал всю энергию своего организма и в яростном порыве бросился на врагов. Кровь стучала у него в висках и бурлила в жилах, чувство боли и усталости исчезло, словно он отогнал назойливую мысль. Его меч стал продолжением руки, он взлетал и обрушивался на рой кровососов, за движениями клинка было невозможно уследить.
«Плазменные детки», озадаченные столь мощной атакой, подались назад, а Оуэн в этот момент поднял свой дисраптер и выстрелил. Импульсный залп разметал кровососов в разные стороны, в толпе образовался устланный трупами проход.
- Беги! - закричал Оуэн, толкая Хэйзел в пробоину в живой стене. Она опустила голову и рванулась вперед. Прорвавшись сквозь толпу, она через секунду оказалась на пустынной улице. Пробежав несколько метров, Хэйзел вдруг обнаружила, что ее никто не преследует. Она оглянулась и увидела, как десятка полтора кровососов окружили одинокую фигуру Дезсталкера. Хэйзел медленно опустила меч, и в уголках ее глаз сверкнули слезинки. Дезсталкер не проявлял к ней - глубокой симпатии, так же как и она к нему, но он пожертвовал собой ради ее спасения. В какой-то момент она хотела броситься к нему на помощь, но это было бы еще одной бессмысленной жертвой. Она видела, как кольцо кровососов сжималось плотнее и плотнее, рубя и коля своего единственного противника. Еще секунду было видно, как сверкает его меч, а потом он исчез за завесой серых тел. Хэйзел чувствовала, что с ее дрожащих губ сейчас сорвутся рыдания.
- Не торопись справлять панихиду, - раздался сзади нее тихий, глухой голос. - Еще не все кончено!
Вскинув свой меч, она резко обернулась и увидела высокого, крепко сложенного мужчину в неизвестной темной военной форме. Она едва успела разглядеть его странное лицо с золотистыми глазами, как он уже рванулся мимо нее и с нечеловеческой мощью обрушился на бесчинствующих кровососов. Кто-то успел обернуться, но меч незнакомца уже описывал смертельные дуги, пронзал одних и разрубал других с такой легкостью, словно обрывал нити у марионеток. По обе стороны от незнакомца снопами валились мужчины и женщины, толпа стала рассеиваться, не в силах противостоять невиданному натиску незнакомца. В эпицентре схватки снова стала видна залитая кровью фигура, исступленно поднимающая свой меч.
Шум схватки перекрыл сильный и резкий голос Дезсталкера:
- Шандрэйкор! Шандрэйкор!
Когда Хэйзел вновь услышала голос Оуэна, у нее сжалось сердце. Она смахнула навернувшиеся слезы. Конечно, лорд Оуэн Дезсталкер не мог так дешево отдать свою жизнь. Теперь, вместе с незнакомцем, они словно два призрака носились в поредевшей толпе «кровяных курьеров», а те падали на снег, чтобы никогда больше с него не подняться. Оуэну и его спасителю никто не мог противостоять, и через несколько секунд все было кончено. Несколько оставшихся в живых кровососов обратились в бегство. Победители опустили мечи и проводили их презрительными взглядами, а потом с уважением посмотрели друг на друга. Хэйзел тут же подбежала к ним и взяла за руку Оуэна, у которого буквально подкашивались ноги. Он весь дрожал крупной дрожью, словно конь после изнурительных скачек, но, несмотря на усталость и ранения, попытался улыбнуться.
- В это трудно поверить, - сказал он заплетающимся языком, - но вот уже во второй раз ко мне в последнюю секунду является неожиданный спаситель. Нет, надо хотя бы разок добиться этого собственными руками! Иначе начинаешь верить в чудеса, правда?
- Заткнись и переведи дух! - прервала его Хэйзел. - Когда тонешь, не надо рассуждать, хороша ли соломинка, которая подвернулась тебе под руку. А что за слово ты выкрикнул?
- Это боевой клич моего клана, - объяснил Оуэн. Его голос стал заметно увереннее. - Раньше я никогда не применял его и, честно говоря, не думал, что мне придется это делать. Удивительно, что происходит в твоей душе, когда ты понимаешь, что все-таки не отдашь концы. Кстати, кто же подоспел к нам на помощь?
- Я сама хотела спросить тебя об этом, - пожала плечами Хэйзел. - Я решила, что это твой друг.
Они обернулись и посмотрели на неожиданного спасителя. Он молча встретился с ними взглядом. Хэйзел была права: в его лице было что-то необычное - и пропорции лица, и его выражение были нехарактерными для представителей земной расы. Но больше всего поражали глаза, от взгляда которых по спине пробегали мурашки. Глаза светились золотистым светом, особенно ярким на фоне пасмурного дня, словно в них горел таинственный скрытый огонь. Такие глаза были Каиновой печатью хэйденменов - легендарной расы пришельцев с выжженной дотла планеты Хэйден. Хэйденменов осталось очень мало, не больше одного на сотню космических миров. Это были жалкие остатки некогда могучего племени киборгов, задумавших поднять страшное восстание против земной цивилизации. Они потерпели жестокое поражение, и теперь их последние представители странствовали по бескрайним просторам Империи. Появление этих могучих воинов повсеместно вызывало страх и почтительное любопытство. Говорили, что у них тоже есть уязвимые места, но выступить против них без поддержки вооруженного отряда не рискнул бы даже самый отчаянный смельчак.
Немногочисленные и рассеянные по разным планетам, они представляли собой бесславный конец некогда дерзкой и губительной мечты.
- Меня зовут Тобиас Мун, - сказал хэйденмен резким, скрежещущим голосом, который не мог исходить из обычного человеческого горла. - Я киборг, у которого еще функционируют некоторые энергетические имплантированные системы. В большинстве из них уже обесточены энергетические кристаллы, а сам я не в состоянии подзарядить их. Поэтому я лишен многих своих преимуществ, хотя и способен расправиться с десятком нахальных кровососов.
- А как ты узнал, что нам нужна помощь? - поинтересовалась Хэйзел.
- Я получил послание от Сайдер, - сказал Мун. - Она решила, что вам может потребоваться моя поддержка, а вы когда-нибудь за это поможете мне.
Глядя с крыши на то, что происходит на улице, Кот облегченно вздохнул. После падения с высоты третьего этажа все его тело болело, но, к счастью, сугроб смягчил удар. Теперь, когда бремя опеки над Оуэном и Хэйзел перешло к хэйденмену, Кот мог спокойно вернуться в «Колючий терновник» и немного отдохнуть. Прикрывать эту парочку оказалось очень нелегким делом, однако в компании с Муном они будут чувствовать себя в безопасности. На Туманном Мире трудно было бы найти такого безумца, который связался бы с киборгом. Кот медленно стал карабкаться по крыше, надеясь, что судьба больше не сведет его с этой компанией. Это были чересчур рисковые ребята, даже для Мистпорта.
Собираясь уходить, Оуэн и Хэйзел заметили среди тел, валявшихся на окровавленном снегу, какое-то движение. Шевелилась одинокая фигура, старавшаяся отползти в сторону. Ее беспомощные ноги волочились за ней, оставляя на снегу кровавые следы. Оуэн направился к раненому, но Хэйзел предупредительно взяла его за руку:
- Не стоит тратить на это время. Он умрет от потери крови, прежде чем доползет до конца улицы.
Оуэн убрал ее руку:
- Я не собираюсь убивать его. Наоборот, может быть, я смогу ему чем-то помочь?
- Ты, наверное, сошел с ума! Это же «кровяной курьер». Он хотел прикончить тебя.
- Все это уже позади. Я не могу оставить кого-то умирать мучительной смертью, если в состоянии помочь. Если я не сделаю этого, то чем буду лучше кровососов? Несмотря на все указы императрицы, я по-прежнему принадлежу к старинному благородному клану, и слово «честь» для меня не пустой звук. Кроме того, несколько лет назад на его месте могла оказаться ты, Хэйзел!
Он быстро подошел к ползущей фигуре и присел возле нее на корточки. Когда он осторожно дотронулся до ее плеча, фигура издала слабый жалобный крик, полный боли и страха. Этот человек был совсем невелик, не больше полутора метров ростом, его одежда - грязная меховая курточка и штаны - была насквозь пропитана кровью. Оуэн прошептал какие-то успокаивающие слова. Услышав их, а может быть, вконец лишившись сил, человечек замер. Оуэн внимательно осмотрел его раненые ноги и сокрушенно покачал головой. Либо он, либо хэйденмен ударом меча перерубил мышцы и сухожилия на обеих ногах. В лучшем случае этот несчастный должен был пополнить армию калек Мистпорта. Оуэн болезненно поморщился и откинул капюшон, чтобы взглянуть на лицо раненого. Ему чуть не сделалось дурно. Это была девочка, не старше четырнадцати лет. Ее маленький череп был обтянут сероватой кожей. Девочка взглянула на Оуэна глазами, в которых не было ни отчаяния, ни надежды - одна только боль.
- Это «плазменная детка», - тихо сказала стоявшая за спиной Оуэна Хэйзел. - В Мистпорте такими становятся с раннего детства.
- Она же совсем ребенок! - прошептал Оуэн. - Боже мой, что я наделал!
- Но она бы убила тебя, - сказала Хэйзел, ни секунды не сомневаясь в этом. - Прикончи ее, Оуэн. Нам надо идти.
Оуэн с гневом поднял голову:
- Прикончить? Что ты имеешь в виду?
- А ты хочешь бросить ее здесь в таком состоянии? Если ей повезет, девчонка умрет от потери крови. Если нет, то ее либо ждет мучительная смерть от гангрены, либо она останется калекой на всю оставшуюся жизнь. А Мистпорт - неподходящее место для слабых и неполноценных. Более гуманно прервать ее страдания. Если хочешь, я это сделаю за тебя.
- Нет, - категорически возразил Оуэн. - Нет. Я - Дезсталкер и сам буду отвечать за свои грехи.
Он вынул из-за голенища сапога кинжал и точным движением вонзил его в сердце раненой девочки. Она даже не вздрогнула, просто перестала дышать, а ее глаза застыли в устремленном вдаль взгляде. Оуэн выдернул кинжал и медленно покачал головой: ему было трудно совладать с нахлынувшими на него чувствами. Хэйзел наклонилась над ним, плохо понимая, как ему можно помочь в такую минуту. Она хотела положить руку ему на плечо, выразив таким образом сочувствие, но посчитала это неуместным жестом. Оуэн был сильным человеком, сильным и гордым, но в его душе, оказывается, были и уязвимые места, а Туманный Мир не щадит человеческих душ.
Хэйзел не думала, что Дезсталкер способен так страдать. Он всегда казался ей прирожденным воином и аристократом. Сейчас она увидела другую сторону его натуры и не могла понять, понравилось ей это или нет. Для мужчины проявить слабость означало обречь себя на поражение в смертельной схватке.
Наконец она все-таки положила руку ему на плечо, готовая в любую секунду убрать ее, но он, похоже, даже не понял, что это ее рука. Хэйзел чувствовала, как дрожит плечо под ее ладонью, и знала, что в Искателе кипит гнев и одновременно страдание. Потом она оглянулась на хэйденмена, но в его золотистых глазах было безмятежное спокойствие, и Хэйзел снова посмотрела на Оуэна. Тот неожиданно поднялся на ноги, однако не спускал глаз с жалкого маленького тельца.
- Это несправедливо, - наконец проговорил он. - Никто не должен так жить и так умирать.
- Так происходит повсюду, - сказала Хэйзел. - Не только на Туманном Мире. Ты был богат, знатен, но что ты знал о жизни низов?
- Я должен был знать это. Ведь я историк, я читал старинные хроники. Я знал, что подобное происходит на свете. Я просто никогда не думал, что увижу…

- История такова, какой ее хочет увидеть Империя, - скрежещущим голосом произнес Тобиас Мун. - Именно во дворце решают, что следует писать в хрониках. Но даже самый яркий цветок тянет свои соки из грязи.
- Нет, - резко возразил Оуэн, - все равно этого не должно быть. Я не могу смириться с этим. Я - Дезсталкер и не потерплю, чтобы так было вечно.
- И что же ты собираешься делать? - поинтересовалась Хэйзел. - Сокрушить Империю?
Оуэн посмотрел на нее серьезным взглядом:
- Не знаю. Может быть. Если это потребуется. - Тут он отвернулся и, не глядя больше на мертвого ребенка, направился туда, где стоял хэйденмен.
- Я слышал, что во всей Империи осталось не больше десятка хэйденменов, - подойдя к Муну, сказал Оуэн. - Что бы я мог сделать для вас? Императрица приказала всех вас казнить как представляющих угрозу для Империи и всей человеческой цивилизации. И я не могу слишком упрекать ее за это, ведь вы убили миллионы людей во время своего восстания. Если бы вы победили…
- Мы бы убили на несколько миллионов больше, - закончил его мысль Мун. В его нечеловеческом скрипучем голосе трудно было уловить какие-то эмоции, однако Оуэну показалось, что в этих словах прозвучало не только пренебрежение к жертвам, но и горечь. - Мы сражались за свою свободу. За право на существование. Первую битву мы проиграли, но война еще не закончена. Я не единственный представитель нашего племени. На всеми забытой планете Хэйден, затерянной в космосе, осталась целая армия хэйденменов, спящих в Великой Гробнице и готовых проснуться по первому зову. Из нашего поражения мы извлекли тяжелый урок: мы не можем победить Империю только собственными силами. Нам нужны союзники. Такие союзники, как ты, Дезсталкер. Если ты хочешь продолжать борьбу, то разбуди хэйденменов и веди их против императрицы Лайонстон. Ты - глава клана Дезсталкеров, за тобой пойдут как ни за кем другим. Имя Искателей всегда было связано со справедливостью и триумфальными победами в битвах. Я могу сказать от имени всех хэйденменов. Мы все будем сражаться в твоих рядах, чтобы завоевать свободу.
- Постой, постой! - прервал его Оуэн, решительно поднимая руку. - Ты слишком быстро записал меня в свои союзники. Я не собираюсь возглавлять восстание. Я историк, а не полководец.
- С другой стороны, - рассудительно сказала подошедшая к ним Хэйзел, - он прав: мы не можем вечно спасаться бегством. Рано или поздно нас выследят и прикончат. Мы привлекаем все больше внимания. Даже на Туманном Мире для нас стало небезопасно.
- Но ты забываешь об одном, - возразил Оуэн. - Восстав против Империи, я подниму руку на все, чему присягал мой клан.
- Ты пойдешь не против Империи, а против императрицы, - поправила его Хэйзел.
- Да, я давно уже различаю эти понятия, - подтвердил Оуэн.
- Я знаю. Я уже слышала, - Хэйзел торопилась высказать ему свою мысль. - Но хотя бы подумай над моим предложением. Ты же сам сказал, что хотел бы положить конец таким вещам, как смерть этой девочки.
- Мне надо хорошенько все обдумать, - покачал головой Дезсталкер. - Вы требуете от меня слишком многого.
- Время не на нашей стороне, - вмешался Мун. - Решение надо принимать как можно быстрее, или за тебя сделают выбор другие.
Оуэн почти со злобой взглянул на хэйденмена.
- Что ты хочешь от меня, Тобиас Мун?
- Сейчас? Транспорт! У тебя есть звездолет, которого нет у меня. Я хочу, чтобы ты отправился со мной на планету Хэйден, к тем, кто ждет нас в Гробнице.
Такого прямого ответа Оуэн не ожидал. Расположение планеты Хэйден было одной из самых волнующих тайн Империи. После восстания хэйденменов ее координаты были безвозвратно утрачены: это был последний отчаянный шаг потерпевших поражение киборгов. Несмотря на все усилия Империи, планета Хэйден уже целых два столетия оставалась вне досягаемости звездных крейсеров. Это казалось невозможным, но тем не менее было реальностью. Киборги или работавшие на них люди смогли удалить всю необходимую информацию о загадочной планете из имперской компьютерной сети. Как историк, Оуэн с трудом верил в это, но, потратив многие месяцы на бесплодный анализ слухов и противоречивых сведений, был вынужден признать свое поражение. Хэйден был потерян для Империи, и доступа к нему не было. Из области истории он перешел в сферу легенд, став сказочным кошмаром, которым пугали непослушных детей:
«Веди себя хорошо, или отдам тебя хэйденмену».
Оуэн задумчиво посмотрел на Тобиаса Муна:
- А у тебя есть координаты Хэйдена?
- К сожалению, нет. Иначе бы я не ошибался здесь, в Мистпорте. Но, попав в космос, я смог бы определить их, и я точно определю. А до этого я готов быть просто бойцом твоего маленького отряда. Раздобудь для меня несколько свежих энергетических кристаллов и хорошего киберхирурга, который имплантирует их, и я стану незаменимым союзником. А если мы наконец доберемся до Хэйдена, я помогу тебе в переговорах с моими собратьями. Разве тебя не устраивает такой план?
- Пока не знаю, - вздохнул Оуэн. - Я теперь ничего не принимаю на веру. Даже если предположить, что мы найдем Хэйден, как я буду выглядеть, вступив в союз с врагами человеческой цивилизации? С палачами Брамина-2, мясниками Мадрагуды? Я могу войти в историю как один из величайших предателей всех времен и народов.
- У тебя нет выбора, - спокойно возразил Мун. - Без нас ты обречен на поражение.
- Ну хорошо, - согласился Оуэн. - Пока я не передумал, ты становишься бойцом нашей группы. Теперь самое время уходить отсюда. Я удивляюсь, что нас до сих пор не взял на мушку какой-нибудь охотник за скальпами.
- На это есть свои причины, - сказала Хэйзел. - Стоит ли гоняться за людьми, которые запросто расправились с вампиром и порешили целую ораву его «кровяных курьеров».
- Верно подмечено, - согласился Оуэн. - Но все равно нам надо двигаться. От долгого пребывания в одном месте я начинаю нервничать.
- Мне кажется, тебе надо показаться врачу, - сказала Хэйзел. - До того как в драку вмешался хэйденмен, тебе порядком досталось.
- Я действительно не в лучшей форме, - признал Оуэн, - но я быстро восстановлюсь. В этом мне поможет все тот же «спурт». Любая не смертельная рана затянется сама собой. Какое-то время мне надо будет соблюдать осторожность, но ведь я вполне могу положиться на тебя и Муна, правда?
Хэйзел подумала, что разговор на эту тему становится бессмысленным, и решила сменить тему:
- Так, ну и куда мы направляемся?
- В оздоровительный центр «Олимпус», на побережье, пропади он пропадом. Если мне суждено возглавить армию повстанцев, то я не обойдусь без Джека Рэндома. А твою охотницу за скальпами поищем после, если она, конечно, не сидит у нас на хвосте и не мечтает о мешке с деньгами в награду за наши головы.
- Этого тоже нельзя исключать, - согласилась Хэйзел. - Дружба дружбой, а денежки врозь. Ну хорошо, идите за мной. Я поведу вас темными дворами и закоулками, подальше от любопытных взглядов. А то я начинаю чувствовать, что у меня между лопатками нарисована мишень.
Она сделала несколько шагов и почти растворилась в тумане. Оуэн и Тобиас Мун последовали за ней. Оуэн шел, словно лунатик, ничего не замечая вокруг, погруженный в свои мысли. Ход событий, казалось бы, предопределил его выбор, но сомнения и подозрения не исчезали. Как получилось, что рядом с ними, как гром среди ясного неба, возник хэйденмен, спасший их от неминуемой гибели? Более правдоподобным казалось, что он постоянно шел за ними следом и просто ждал случая, чтобы навсегда завоевать их расположение и доверие. Но если Мун не охотился за их головами, чем объяснить его стремление к союзу с ними? В Мистпорте есть немало космических кораблей, которыми он мог бы воспользоваться для отлета с планеты. И почему, не зная координат Хэйдена, он так уверен, что в скором времени найдет эту планету? Оуэн нахмурился. Нет ли тут какой-то связи с последними планами и задумками отца, который так настаивал на его бегстве на Туманный Мир?
Думая об этом, Оуэн все больше убеждался, что его судьбой движет какой-то тайный механизм. Невидимые силы незаметно уводили его с избранного пути и подталкивали к ситуациям, которых он всю жизнь старался избегать. Но если даже и так, в запасе у него было несколько сюрпризов для этого неведомого кукловода. Если его загнали в угол, Оуэн тоже начнет хитрить. Он был из рода Дезсталкеров, а значит, способность к интригам была у него в крови. А пока… он сосредоточился на плане хэйденмена. Неужели он или его люди до сих пор не смирились с поражением? Если армия киборгов очнется ото сна, встанет ли она под знамя Дезсталкера? А может быть, они заключат союз с мятежным суперкомпьютером с планеты Шуб, о чем так часто предостерегала императрица? Оуэн усмехнулся. Ответов на эти вопросы не было - по крайней мере, таких, которые положили бы конец его беспокойству. Оставалось только принять Муна в свою команду. Он нагнал Хэйзел, которая понимающе покачала головой.
- Да, я тоже не вполне доверяю ему, - негромко сказала она. - Но лучше иметь его в союзниках, чем отвергнуть и испортить с ним отношения. Сейчас, по крайней мере, он у нас под присмотром.
- Что, по-твоему, мы можем сделать в первую очередь? - спросил Оуэн.
- Во-первых, мы не должны никому доверять. Я думаю, ты не забыл об этом?
- Ты, наверное, никогда не бывала во дворце императрицы, - ответил Оуэн. - Я вырос в такой семье, где никогда никому не доверяли. В семьях придворных вельмож детей с рождения приучали к тайнам и интригам, иначе они могли не дожить до своего совершеннолетия.
- Все как на планете Туманный Мир, - понимающе кивнула Хэйзел, и оба они рассмеялись. Хэйденмен молча шел чуть поодаль от них, погруженный в свои мысли.

* * *

Оздоровительный комплекс «Олимпус» располагался совсем недалеко, на другом конце Квартала торговцев, но за время прогулки Оуэн промерз до костей. Несмотря на его бодрые заверения, раны серьезно беспокоили его. Превозмогая боль, он шел по грязной мостовой, устало бормоча что-то себе под нос. Он провел в Мистпорте больше суток, и за это время ни разу не выглянуло солнце.
Оздоровительный центр, до которого они наконец добрались, не произвел на Оуэна приятного впечатления. Чувствовалось, что его хозяева отчаянно стремились создать уголок роскошной жизни, но вся окружающая обстановка сводила эти старания на нет. Конечно, здесь было приятнее, чем в большинстве других мест, в которые приводила Дезсталкера Хэйзел, но Оуэн все равно испытал чувство разочарования. Каменные и деревянные постройки давным-давно пережили свои лучшие времена, а кирпичная кладка покрылась темно-серым налетом от дыма расположенной рядом фабрики. Фасад главного здания «Олимпуса» был окрашен в яркие, праздничные тона, а вывеска над дверью написана невероятно замысловатыми буквами. Окон на фасаде не было, зато на рекламных щитах расписывались всевозможные чудеса, которые ожидали посетителей внутри. Здесь же рекламировались тренажеры для избавления от лишнего веса и наращивания мускулов, гарантировавшие чудодейственные результаты. Оуэн оглядел все это внимательным, недоверчивым взглядом, но первое впечатление не исчезло.
- Я не потрясена, - сказала Хэйзел. - Может быть, внутри будет лучше?
- Посмотрим, - без энтузиазма проговорил Оуэн. - Это внешняя оболочка. Разве твоя мама не говорила, что о здании нельзя судить по фасаду?
- Она говорила мне, что надо избегать преступников, аристократов и наркоманов. Не могу сказать, что я всегда следовала ее советам. Неужели ты думаешь, мы найдем Джека Рэндома в этой дыре? Я, конечно, допускаю, что для него настали нелегкие времена, но как тебе нравится легендарный повстанец, заправляющий таким вшивым курортом?
- Возможно, это только прикрытие, - продолжал стоять на своем Оуэн. - Вряд ли кто-нибудь станет искать его в таком месте.
- Он прав, - скрипучим механическим голосом сказал Мун, от чего Оуэн и Хэйзел невольно вздрогнули. - Здесь удачное место для конспирации.
- Люди из «Абраксуса» утверждают, что он именно здесь, - подтвердил Оуэн. - Возвращаться в «Абраксус» и выяснять, нет ли тут ошибки, я не намерен. Я вхожу внутрь. Прикрывайте мне спину и будьте начеку.
Он подошел к двери и энергично позвонил в колокольчик. Чувствуя, как Хэйзел, стоявшая за его спиной, чуть слышно усмехнулась, Оуэн нахмурился. И ей, и хэйденмену следовало бы помнить, кто взял на себя ведущую роль в этом предприятии.
Дверь растворилась, и Оуэн заранее сделал надменную мину. Когда сомневаешься, гляди на людей свысока. В девяти случаях из десяти они поверят, что ты важная птица, залетевшая сюда для проверки их неблаговидных делишек. По опыту Оуэна закулисные махинации были непременной частью любого бизнеса во все времена. Если же это все-таки окажется тот самый нежелательный десятый случай, придется применить оружие.
Дверь открылась, и Оуэн увидел высокую, прекрасно сложенную «богиню» с ослепительной улыбкой, в одежде, состоящей из двух полосок черных кружев. Ее мускулистая фигура не могла не вызывать восхищения. Руки и бедра бугрились натренированными мышцами, и Оуэн понял, что каждое утро она делает больше отжиманий, чем он за целый месяц.
- Привет! - непринужденно сказала она. - Чем могу вам услужить?
Оуэн подумал о некоторых не совсем уместных в данном случае вещах, за которые можно было вылететь в дверь спиной вперед, но решил вести себя серьезно.
- Нам нужен управляющий, - сказал он, стараясь сохранять твердую, повелительную интонацию.
- Нет проблем, - по-прежнему улыбаясь, ответила «богиня». - Прошу вас, входите.
Она пропустила всех троих в помещение. Оуэн хотел уверенно пройти мимо, но как раз в тот момент, когда он оказался напротив женщины, она сделала глубокий вдох, и ее крутая грудь почти коснулась его плеча. Ему пришлось ускорить шаг и в свою очередь сделать несколько глубоких вдохов и выдохов. За своей спиной он услышал характерное раздраженное покашливание Хэйзел. Один только хэйденмен остался невозмутимым, как всегда. Скорее всего, он был выше, а может быть, ниже сексуальных интересов. Дверь захлопнулась с каким-то настораживающе-мрачным звуком, после чего мускулистая «богиня» снова подошла к ним. Одарив их еще более ослепительной улыбкой, она приняла позу, как нельзя лучше демонстрировавшую достоинства ее фигуры.
- Располагайтесь поудобнее, - радушно предложила она. - Я скажу управляющему, что у нас гости.
Одним плавным движением она повернулась и, не успел Оуэн перевести дыхание, вышла в противоположную от входа дверь. Дезсталкер обменялся взглядом с Тобиасом Муном.
- Какая приятная грудь у этой девицы…
- Хорошие дельтовидные мышцы… - проскрипел хэйденмен.
- Если бы вы не пялили на нее глаза, - холодно заметила Хэйзел, - то заметили бы, что она заперла входную дверь на ключ. Если она поняла, кто мы такие…
- Успокойся, - сказал Мун. - Я же здесь.

Предыдущая страница 10 Следующая страница


11 Саймон Грин

Хэйзел смерила его недоверчивым взглядом:
- А твои батарейки не подведут?
- Для того чтобы решить все проблемы, моей энергии более чем достаточно.
- Если ты такой мощный и грозный, - поморщилась Хэйзел, - почему ты оказался в одной упряжке с нами?
- В свое время я доверился непорядочным людям, - хрипло сказал Мун, и в его отдающем металлом голосе прозвучало нечто такое, что удержало Хэйзел от дальнейших расспросов.
Оуэн оглядел комнату для посетителей. Смотреть по сторонам было самым безопасным занятием. Даже сидя неподвижно и не раскрывая рта, он ощущал на себе пристальное внимание хэйденмена. Оуэн вот уже час провел вместе с ним, но доверия между ними не прибавилось. В Тобиасе Муне было что-то угрожающее, словно в хищнике, готовом в любую минуту нанести смертельный удар. Оуэн решил пока не зацикливаться на этом и продолжил осмотр помещения.
Оно претендовало на комфорт и роскошь, но, скорее, вызывало снисходительную улыбку. Стиль, в котором была обставлена приемная «Олимпуса», уже лет двадцать как вышел из моды. Мебель носила отпечаток эксцентрической фантазии, но едва ли отличалась удобством. Впрочем, и с чувством вкуса у ее создателей было неважно. Оуэн почувствовал, что сидеть в кресле ему больше невмоготу: больше удовольствия доставило бы сидение на стиральной доске. Нет, мебель была явно не под стать привратнице.
Его мысли уже переключились на что-то другое, как вдруг противоположная от входа дверь отворилась и в холл вошел атлетически сложенный гигант. Только спустя несколько секунд Оуэн понял, что этот здоровяк был не выше метра девяноста ростом, но великолепные мускулы делали его просто богатырем. Он был так великолепно физически развит, что, глядя на него, Оуэн с удивлением мог узнать о наличии таких мышц, о которых раньше и не подозревал. Похоже, этот парень начал качать мускулатуру с того дня, как появился на свет. Глядя, как перекатываются при ходьбе бугры под его кожей, Оуэн задавался вопросом, как он не травмирует при этом себе кожу. Остановившись перед гостями, богатырь одарил их церемонной улыбкой. Оуэн вновь был удивлен - на этот раз красоте его холеного лица. Сначала оно не привлекло внимания, поскольку на первый план выступило мускулистое тело, скрываемое только плотно облегающими короткими рейтузами. Краем глаза Оуэн заметил, что и Хэйзел смотрит на парня с плохо скрываемым восхищением, буквально пожирает его глазами. Оуэн хмыкнул. В мужчине есть более существенные достоинства, чем накачанные мышцы.
Он вежливо кашлянул, привлекая внимание атлета, и тот остановился прямо напротив него. Оуэн почувствовал себя не очень уютно.
- Меня зовут Том Сефка, - представился атлет (он говорил таким басом, что у Оуэна, казалось, резонировали кости). - Я управляющий и владелец оздоровительного комплекса «Олимпус». Мне кажется, что вы пришли по какому-то серьезному делу. Делия обычно не беспокоит меня из-за случайных посетителей, но господин хэйденмен произвел на нее впечатление. - Он бросил серьезный взгляд на Муна. - Если вы ищете возможность быстро заработать деньги, то я могу устроить вам тренировку с кем-нибудь из наших завсегдатаев. Они хорошо заплатят за то, чтобы потренироваться с вами на ринге.
- Спасибо, - проскрежетал Мун. - Но, к сожалению, я ломаю игрушки, с которыми забавляюсь.
Услышав этот нечеловеческий голос, Сефка моргнул, но потом с бесстрастным выражением лица посмотрел на Оуэна:
- Тогда чем могу быть вам полезен?
- Мы разыскиваем Джобе по прозвищу Железный Кулак, - немного волнуясь, ответила Хэйзел. - У нас к нему одно чрезвычайно важное дело.
Сефка нахмурился:
- И из-за этого вы оторвали меня от дел? Какого черта вам от него нужно?
- Мы считали, что он хозяин или по крайней мере совладелец этого заведения, - уточнил Оуэн.
Сефка неприятно улыбнулся:
- Едва ли. Вам нужен Джобе. Но он в подвале, возится с углем. Можете поговорить с ним, если хотите, но не особенно отвлекайте его от работы. Когда закончите разговор, советую зайти ко мне. Мне кажется, вы явно не перегружаете свои скелеты мышцами.
Оуэн нахмурился:
- А Железный Кулак не будет возражать, если мы встретимся с ним?
- Это не его ума дело, - грубо ответил Сефка. - В конце концов, он всего лишь уборщик. Пройдите во вторую дверь направо, а потом по лестнице вниз и по коридору - там его и найдете. Когда закончите, напомните ему, что пол душевых до сих пор не вымыт.
Атлет коротко кивнул всем троим, повернулся и вышел через дальнюю дверь. Оуэн, признаться, был удивлен, что от шагов Сефки не прогибались половицы. Хэйзел проводила его восхищенным взглядом, и Оуэн почувствовал легкое раздражение. Этот парень не представлял собой ничего особенного. Наверное, мускулы у него были и в черепе.
- Может быть, мы зайдем к нему потом? - неуверенно предложила Хэйзел. - Я бы хотела попросить сеанс массажа.
- Если ты в состоянии умерить свою похоть, - ледяным голосом сказал Оуэн, - мы должны найти этого Джобе и выяснить, в чем здесь дело. В «Абраксусе» наверняка что-то напутали. Скорее всего, Рэндом скрывается здесь под каким-то другим именем.
- Дайте мне на часок этого парня, и я покажу ему, что такое звериная страсть, - не унималась Хэйзел.
- Мускулы - это не главное, - невозмутимо прохрипел Мун.
- Верно сказано, - согласилась Хэйзел. - Но мне как раз нужны его мускулы.
- Интересно, можно ли здесь принять холодный душ? - поинтересовался Оуэн.
- Я думаю, нам пора идти к Железному Кулаку, - дипломатично предложил Тобиас Мун. - Надо выяснить, почему живая легенда революционных войн подметает полы.
- Это стабильная работа, - предположила Хэйзел. - Может быть, ему неплохо платят.
- Возможно, что так, - осматриваясь по сторонам, проскрипел Мун.
Хэйзел пожала плечами.
- Даже профессиональный революционер когда-нибудь должен перейти к обычной работе, чтобы зарабатывать на хлеб насущный в промежутках между революциями.
- Скорее всего, он просто маскируется, - сказал Оуэн. - Лег на дно, пока его ищут имперские агенты. В этом есть здравый смысл.
Не дожидаясь остальных, он направился к дальней двери. Дверь вела в облицованный кафельной плиткой коридор, имевший несколько ответвлений, в которых, судя по надписям на табличках, размешались тренажерный зал, сауна и душевая. Следуя указаниям Сефки, Оуэн повернул во второе ответвление направо. Сделанная от руки надпись указывала, что где-то здесь должны были быть раздевалки. Оуэн ускорил шаг, стараясь не думать обо всем, что услышал от управляющего. Джек Рэндом, тот самый Джек Рэндом работает уборщиком в такой зачуханной конторе! Наверное, здесь какая-то ошибка, или маскировка, или… что угодно!
Раздевалка выглядела обычной раздевалкой, не очень аккуратной, просто обставленной, пропахшей потом и массажными мазями. Большинство шкафчиков для одежды были приоткрыты и пусты, что указывало на затянувшийся мертвый сезон. Пройдя в глубь раздевалки, Оуэн почувствовал резкий запах дешевого дезинфицирующего средства. Одна из дверей раскрылась, и в раздевалку вошел мужчина со шваброй и ведром в руках. Он был ниже среднего роста и явно старше своих шестидесяти лет - на это указывали глубокие морщины и поредевшие седые волосы. Одет он был в поношенный халат, по-видимому с чужого плеча. Глядя на щуплую фигуру старика, его бледное лицо и дрожащие руки, Оуэн с уверенностью мог сказать, что живется ему несладко.
Дезсталкер облегченно вздохнул. Это мог быть кто угодно, только не Джек Рэндом. Этот старый крючок в поношенном халате, скорее всего, даже не знает, как держать меч. Возможно, в курортном центре есть несколько уборщиков и это не тот человек, которого они ищут. Тем временем старичок, щурясь, посмотрел на Оуэна и его компаньонов. Его водянистые глаза пытались приспособиться к слабому освещению.

- Что вы здесь делаете? Раздевалка закрыта!
- Просим простить нас за беспокойство, - вежливо ответил Оуэн. - Нам нужен Джобе Железный Кулак. Скажите, где его найти?
Уборщик заморгал подслеповатыми глазами:
- Это я и есть. Я - Джобе Железный Кулак. Чем могу быть полезен?
Хэйзел взглянула на Муна:
- Ты считаешь, ему можно верить?
Оуэн почувствовал, как у него отвисает челюсть. Здесь явно была какая-то ошибка. Это не мог быть Рэндом. Прежде всего по возрасту. Джек Рэндом был профессиональным воином, прославившимся в сотне миров. А эта старая развалина с трудом держала швабру.
- Это не он, - волнуясь, сказала Хэйзел. - Я имею в виду… Посмотрите на него как следует.
- На этот раз я полностью согласен с тобой, - вздохнув, подтвердил Оуэн. - Нас просто водят за нос. Надо уходить отсюда.
- Если вам нужен Джек Рэндом, - медленно произнес Тобиас Мун, - то он перед вами.
Оуэн и Хэйзел недоуменно посмотрели на хэйденмена.
- Почему ты так думаешь? - спросила Хэйзел.
- Я сражался в его отряде на Холодной Скале. К его армии тогда присоединилось несколько киборгов, и я в том числе. Я не раз видел Рэндома на заседаниях военного совета и хорошо запомнил его лицо.
Хэйзел бросила недоверчивый взгляд на уборщика.
- Ты уверяешь меня, что этот мешок с костями опрокинул императорскую гвардию на Холодной Скале? Не смеши меня!
- О дьявол! - сказал уборщик. - Пойдемте-ка со мной.
Оуэн и Хэйзел переглянулись. Голос уборщика явно изменился. Поставив к стене швабру и ведро, он достал из кармана халата небольшую серебристую фляжку. Не без труда отвернув крышку, он сделал большой глоток - на его худой небритой шее заходил сильно выпирающий кадык. Потом он опустил фляжку, глубоко вздохнул и аккуратно навинтил крышку. Его руки перестали дрожать, взгляд стал энергичным и твердым. Взглянув на Оуэна и Хэйзел, он резко повернулся и вышел из раздевалки. Оуэн, Хэйзел и Мун устремились за ним.
Он, не оглядываясь, долго шел по коридору и остановился наконец перед незаметной дверью. Открыв ее, жестом пригласил гостей последовать за ним. Не без колебаний они приняли это приглашение и оказались в бойлерной, которая одновременно использовалась как жилое помещение для прислуги. Поодаль от парового котла стояла длинная койка, покрытая вытертым одеялом. Железный Кулак с видимым облегчением присел на койку. Оуэн оглядел помещение в поисках стула, но стульев здесь не было.
- Закройте дверь и садитесь, - ворчливо сказал уборщик. - А то в комнате неуютно.
Оуэн закрыл дверь и присел на корточки. Хэйзел, нисколько не смущаясь, уселась на пол в позе лотоса. Мун остался стоять, прислонившись к стене. Оуэн пристально вглядывался в лицо уборщика, стараясь увидеть в чертах этого тщедушного старика что-то похожее на облик легендарного воина. Уборщик ответил ему на удивление жестким взглядом, и Оуэн постепенно стал убеждаться, что сидящий напротив него человек вовсе не так жалок, как показалось с первого взгляда. Его спина выпрямилась, руки перестали дрожать, а в небритом лице стали угадываться ум и характер.
- Вообще, я считал, что меня здесь не найдут, - угрюмо признался старик. - Может быть, начнем с того, что вы скажете, кто вас навел на меня?
- Информационное бюро «Абраксус», - сказал Оуэн, и уборщик недовольно покачал головой.
- От этих чертовых телепатов нет спасения. Похоже, мне придется менять пристанище. Впрочем, я уйду отсюда без сожаления. Место - дыра, а от работы меня уже тошнит. Я работаю у них за то, что живу в этой бойлерной. Вам не показалось, что все эти типы - мелковатые душонки, а? Хотя в моей судьбе бывали и более серьезные проблемы. Я большую часть своей сознательной жизни провел в скитаниях и знаю, из-за чего людям бывает тяжело. Жить становится невыносимо, когда в кошельке у вас пусто, друзья про вас забывают, а цены растут выше крыши. - Он прервался, чтобы еще раз приложиться к своей фляжке, удовлетворенно вздохнул и завернул крышку. - Я помню время, когда напитками такого качества мыл себе сапоги. Удивительно, как человек опускается под ударами судьбы. Ведь раньше я пил самые изысканные вина, многолетние коньяки, лучшие сорта шампанского… Конечно, тогда я и сам был немного в другой роли. Тогда мое имя кое-что значило.
- И вы по-прежнему утверждаете, что вы и есть Джек Рэндом? - не скрывая скептицизма, спросил Оуэн.
- Да, я когда-то был им. Теперь я - Джобе по прозвищу Железный Кулак. Я взял это имя, потому что оно принадлежало моему старому другу. Он давным-давно умер, не оставив наследников, поэтому, я думаю, никто не возражал бы против такой идеи. К мертвым надо относиться с уважением. Ко мне по ночам и так толпами являются привидения. - Он сделал паузу и посмотрел на Муна. - Тебя я не помню. Я командовал многими армиями, во многих кампаниях. Холодная Скала была далеко не самой удачной из них. В конце концов мои люди попали под огонь имперских звездолетов, а сам я спасся бегством. В последние годы я только и делаю, что бегаю, но они все-таки поймали меня.
Он опять замолчал, его взгляд был обращен куда-то в прошлое. Оуэн внимательно посмотрел на него:
- Они поймали тебя? Но как это случилось?
- Они переломили меня, - признался человек, называвший себя Джеком Рэндомом. - Пытки, наркотические препараты, биотехнология, экстрасенсы… Кто не сломается, если на него долго действовать такими методами? А я к тому же страшно устал от жизни…
- А как же ты снова оказался на свободе? - спросила Хэйзел.
- Никак. Империя собиралась устроить показательный суд, чтобы продемонстрировать всем мое раскаяние: поставить меня перед голографическими камерами и заставить отречься от всех соратников и убеждений. Вы знаете, что это такое. Я был готов пройти и через это. Они сломили меня. К счастью, несколько моих друзей в подпольной организации клонов, которые не поставили на мне крест, проникли в камеру и выкрали меня из тюрьмы. Им не следовало делать это. Слишком много замечательных мужчин и женщин отдали в тот день свою жизнь, чтобы вызволить отчаявшегося старика, лишенного сил и идеалов. Под вымышленным именем они посадили меня в звездолет, и вот я оказался здесь, на планете, которую видят своим последним пристанищем все изгои. Так что, если вы рассчитывали встретить легендарного бунтаря и прославленного воина, вы просто зря потеряли время. Тот, которого вы ищете, давным-давно умер в камерах пыток, в подземельях императорского дворца на Голгофе.
Взгляните на меня. Мне всего сорок семь лет, а выгляжу я в два раза старше. У меня постоянно дрожат руки - из-за того, что мое тело до сих пор помнит про пытки в тюремных камерах, зато моя память в полном беспорядке. Психотропные препараты сделали свое дело. Так что, если вам нужен спаситель или вожак, поищите кого-нибудь другого. Я не тот, кто вам нужен. Да если бы я вам и подошел, то не стал бы браться за рискованное дело.
- А у тебя есть какие-нибудь доказательства, что ты Джек Рэндом? - спросил Оуэн. - Может быть, какие-нибудь старые трофеи или сувениры?
- Нет. Неожиданно нападать, быстро отходить - вот был мой принцип. Да, впрочем, мне не важно, верите вы мне или нет. Оставьте меня в покое и давайте разойдемся с миром.
Оуэн посмотрел на сидящего перед ним старика и испытал почти детское разочарование. Его воспитали на историях о великом бунтаре Джеке Рэндоме. Когда Оуэн стал постарше, он начал свою карьеру историка с исследования биографии Рэндома и обнаружил, что реальная жизнь этого человека выглядит более захватывающе, чем созданные о нем легенды. В действительности Рэндом сделал все то, о чем рассказывали, и даже больше. Он сражался с Империей на доброй сотне планет, иногда выигрывал, большей частью проигрывал, но никогда не сдавался. Из всех сомнительных друзей и соратников, которые были у отца, Оуэн с уважением относился только к Джеку Рэндому.
- А ты помнишь моего отца? - неожиданно спросил Оуэн. - Меня зовут Оуэн Дезсталкер.
- Да, я помню его. Славный рубака и хитрый интриган, - Рэндом твердо посмотрел на Оуэна. - Судя по тому, что ты здесь, он, наверное, уже умер?
- Да. Его убили прямо на улице предательским уларом ножа в спину. Теперь я ношу титул Дезсталкера, по крайней мере до той минуты, когда меня схватят агенты Империи. Я объявлен вне закона и лишен титула и всего имущества.
Рэндом задумчиво посмотрел на него.
- А кольцо твоего отца с тобой? Он всегда говорил, что это очень важно, хотя и никогда не объяснял почему. Он никогда не утруждал себя подробными объяснениями, твой отец.
- Он передал его мне. Кольцо как кольцо - все, что я могу сказать о нем.
Он показал Рэндому кольцо на своем пальце. Старик разглядывал его несколько секунд, а потом снова присел на койку. Его пальцы покрутили крышечку фляги, но от нового глотка он воздержался.
- Я сожалею, что твоего отца больше нет. За последние годы я потерял многих друзей, но переживать потери мне по-прежнему нелегко. Тебе, наверное, говорили, что ты похож на него? У вас что, есть какой-то план или вы просто скитаетесь по свету?
- Да, у нас есть один план, - слегка замявшись, признался Оуэн. - А ты не хотел бы поближе познакомиться с ним?
- Нет. Но, впрочем, я не думаю, что у меня сейчас есть возможность выбора. Если вы нашли меня, то так же могут найти и другие. Я теперь мало на что гожусь. Но то, что осталось от меня, - в твоем распоряжении.
- Могу я перекинуться с тобой парой слов, Оуэн? - спросила Хэйзел, крепко взяв Оуэна за локоть.
Не успел он моргнуть глазом, как женщина вывела его в коридор. Освободив руку, он прикрыл за собой дверь.
- Ты что, с ума сошел? - набросилась на него Хэйзел. - Зачем нам обременять себя этой старой рухлядью? Он будет сковывать нас по рукам и ногам. Кроме того, я до сих пор не уверена, что он тот, за кого себя выдает.
- Сейчас это уже не важно, - возразил Оуэн. - Одного его имени достаточно, чтобы привлечь людей на нашу сторону. Люди, которые ради тебя или меня не шевельнули бы и пальцем, будут сражаться и погибать за Джека Рэндома.
- Но он жалкий уборщик!
- Ну и что? В самом деле, Хэйзел, если кто-то из нас похож на сноба, то только не я. Что касается тебя, то, учитывая, твое прошлое, тебе не стоит быть особенно разборчивой.
Хэйзел нахмурилась.
- Что ты имеешь в виду?
- Ну, как я понял из намеков Сайдер, ты была… «ночной бабочкой».
- «Бабочкой»? Я оторву тебе башку и помочусь в твое горло! Я никогда не была шлюхой.
- Тогда кем же ты была?
- Если уж хочешь знать, я прислуживала знатным дамам. - Хэйзел поняла, что кричит чересчур громко, и понизила голос. На ее щеках вспыхнули пунцовые пятна. - И не надо смотреть на меня таким взглядом. Я занималась вполне достойным делом. Найти такую работу было не так-то просто.
- И… почему же ты бросила ее?
- Хозяйка заставляла меня слишком часто гонять пыль в углах ее комнат. Я съездила ей в челюсть, прихватила столовое серебро и смылась, пока она не вызвала дозорных. Теперь твое любопытство удовлетворено?
- На сто процентов. Всегда неплохо иметь в запасе ценную профессию. Если тебе придется туго, будь спокойна, я всегда могу предложить тебе место уборщицы в своем поместье.
- Я лучше умру, - вскипела Хэйзел. - Да нет, я лучше прикончу тебя.
- Железный Кулак!
Они оба обернулись и увидели, что богатырь Том Сефка приближается к ним по коридору. Едва они отошли в сторону, как он начал барабанить в дверь бойлерной:
- Железный Кулак, поднимай свою задницу с кровати! У меня десять человек клиентов не могут принять душ, а ты никак не сподобишься вымыть там пол. Или ты мигом сделаешь уборку, или считай, что ты уволен. - Он повернул голову и взглянул на Оуэна и Хэйзел. - А вот вы можете не торопиться. До меня дошли слухи, что ты тот самый Дезсталкер. Если бы я знал, не пустил бы тебя на порог. Мне меньше всего нужны здесь охотники за скальпами и лужи крови на полу. Если ты попробуешь дотронуться до своего меча или дисраптера, я вырву твою руку из сустава. Теперь я воспользуюсь правом получить премию за твою голову, Дезсталкер. И ты, и твои приятели крепко влипли. Или ты думаешь, что я шучу?
Он с улыбкой напряг бицепсы.
Оуэн быстро проанализировал ситуацию. Он еще не восстановился после борьбы с вампиром, его раны не затянулись, а Сефка обладал незаурядной силой. Чтобы выхватить дисраптер, требовалось не меньше секунды. Оуэн не сомневался, что его противник не будет спокойно наблюдать за этим. Чувствовалось, что у него не только мощные мышцы, но и прекрасная реакция. Скорее всего, Хэйзел отомстит за его смерть, но эта мысль не вполне утешала Дезсталкера.
Он все еще искал выход из создавшейся ситуации, когда открылась дверь и в коридор вышел Рэндом. Не говоря ни слова и глядя в глаза Сефке, он шагнул прямо к нему и, резко выбросив руку, сжал в кулаке гениталии атлета. Сжимая их все сильнее, он улыбнулся зловещей улыбкой, и лицо Сефки побелело как мел. Он упал на колени. Перед тем как разжать пальцы, Рэндом сдавил напоследок мужское достоинство атлета так, что из глаз того брызнули слезы, потом повернулся, исчез в бойлерной и тут же вернулся с деревянной шваброй в руках. Сефка едва успел поднять голову, как увесистая деревянная палка обрушилась на него с фантастической скоростью. Если бы это был меч, голова Сефки покатилась бы по коридору. Деревянная ручка швабры не могла сравниться с мечом, но все-таки, глухо стукнув по голове атлета, заставила его рухнуть без чувств на пол. «Подкрепление пришло вовремя», - подумал Оуэн. Рэндом опустил швабру и оперся на нее, как на боевой меч.
- Можно считать, что я оформил свое увольнение. - Он швырнул швабру в открытую дверь и пропустил в коридор Тобиаса Муна.
Поглядев на лежавшего без сознания Сефку, Рэндом злорадно улыбнулся. Похоже, это было привычное выражение его лица.
- Приятно, что я не совсем утратил былую сноровку. Теперь я предлагаю поскорее убираться отсюда, пока друзья не стали его искать. И не только его, но и нас. План наших действий можно обсудить где-нибудь в другом месте. - Рэндом глубоко вздохнул, - Для того, чтобы разогреть кровь, без маленькой драки не обойтись. Зато теперь я снова чувствую себя человеком. Если уж ты стронул меня с места, Дезсталкер, то для этого должна быть серьезная причина. Мне нравилось быть «никем». Никаких потребностей и никаких обязанностей. Ты разбудил меня, и теперь мне не так-то просто будет снова уснуть. Если уж я в последний раз решил отправиться за жар-птицей, то она должна действительно стоить этого.
- Присоединяйся к нам, - сказал Оуэн, - и для тебя найдется достойное дело и еще кое-что в награду. Либо мы, либо Империя. Смерть или слава. Я думаю, ты уже сделал свой выбор.
- Похоже, что так, - сказал Рэндом. - Похоже, что так.

* * *

За дверями «Олимпуса» туман стал еще гуще, все вокруг погрузилось в тишину и полумрак. Оуэн озабоченно осмотрелся по сторонам. Там мог скрываться целый отряд убийц. К счастью, в тумане они были бы такими же слепыми и беззащитными, как и он сам. Хэйзел, вглядевшись в туман, нахмурилась.
- Только не говори мне, что мы заблудились, - сказал Оуэн. - Этого нам только и не хватало.
- Я слишком давно не бывала в этих краях, - сокрушенно призналась Хэйзел. - К тому же этот проклятый туман! Но ты говорил, что у тебя есть что-то вроде имплантированного компаса, который поможет нам сориентироваться?
- О, где мы находимся, я знаю, - сказал Оуэн. - Я хотел бы знать, кто и где находится здесь кроме нас. Так или иначе, я могу указать вам направление на север, если это чему-нибудь поможет.
- Следуйте за мной, - решительно скомандовала Хэйзел. - И не отставайте. В таком тумане запросто можно потерять друг друга, а на поиски у нас просто нет времени.
Отставив назад руку, она медленно двинулась вперед. Оуэн пошел за ней следом, почти наступая ей на пятки. За ним шел Рэндом, шествие замыкал Мун. Из тумана показались стены двух домов, образовавшие узкий переулок, - серые и бесформенные, уходящие во мглу. В тишине раздавался только хруст снега под ногами. Оуэн пристально всмотрелся в туман.
- Если туман не поредеет, - сказал наконец он, - то нашим преследователям он будет мешать не меньше, чем нам самим. Они могут пройти рядом с нами и даже не догадаться об этом.
- Если только они не услышат твой голос, - поправила его Хэйзел. - Или с ними не будет экстрасенса.
- Что верно, то верно, - согласился Оуэн. - А я-то надеялся, что ты подбодришь меня! - Он бросил взгляд на хэйденмена. - А ты как считаешь, Мун? Что видят сверхъестественные глаза?
- Туман, и ничего кроме тумана, - ответил Мун и вдруг резко остановился, слегка наклонив голову набок. Другие тоже остановились и настороженно посмотрели на него.
- Что там? - спросил Оуэн.
- Я чувствую чье-то присутствие, - объяснил киборг. - Я слышу хруст снега под ногами постороннего человека.
- В каком направлении? - спросил Оуэн, беря на изготовку дисраптер. - Укажи сектор.
Он внезапно замолчал, так как из тумана прямо перед ним возникла чья-то высокая фигура. Оуэн прицелился, но потом опустил дисраптер, распознав в неясной фигуре стройную «богиню» из оздоровительного центра. Она шла прямо на него, соблазнительно улыбаясь, показывая, что ее руки пусты.
Тобиас Мун неожиданно шагнул вперед, его золотистые глаза беспокойно блеснули.
- Это голограмма. За ней кто-то прячется.
Оуэн вскинул дисраптер и дал залп. Пучок энергии беспрепятственно прошел через голограмму, и «богиня» тут же исчезла. Выстрелом была разрушена часть каменной стены. Оуэн краем глаза уловил, что в тумане мелькнул силуэт, и тут же в нескольких сантиметрах от него сверкнул луч дисраптера. Дезсталкер упал на снег, крикнув остальным, чтобы они сделали то же самое. Через несколько секунд Оуэн оказался совсем один в туманной пелене. Чтобы не стать слишком удобной мишенью, он прижался к стене. Переложив дисраптер в левую руку, он взял в правую меч. В течение ближайших двух минут и его, и вражеский дисраптеры будут перезаряжаться, и все решится с помощью холодного оружия. Если, конечно, из тумана не появится еще один противник с дисраптером. Оуэн мысленно выругался и стал вслушиваться в тишину. Голограмма была хорошей уловкой, и он почти попался на нее. Он, признаться, не ожидал встретить такую технику на Туманном Мире.
Он медленно пошел вперед, для сохранения ориентации прислоняясь одним плечом к стене. Несмотря на все усилия, его сапоги, ступая по снегу, издавали легкое поскрипывание. Мускулы спины напряглись в ожидании залпа дисраптера или удара хорошо наточенного клинка. Он не мог войти в состояние «спурта», потому что воспользовался им совсем недавно. К тому же нельзя было закрывать глаза на свежие раны. Пребывание в регенерационном контейнере «Санстрайдера» придало его организму дополнительные способности к восстановлению, но у них были свои пределы. Одна ночь полноценного сна и высококалорийное питание могли сотворить чудо, но преследователи едва ли дали бы ему такую возможность. Ублюдки! Оуэну стало казаться, что с тех пор как его объявили вне закона, он только и делает, что прячется или уходит от погони.
Он огляделся по сторонам. Казалось, что туман ответил ему зловещими взглядами.
И тут на него кто-то обрушился сверху. Оуэн повалился на снег. Поджав под себя руку, он перекатился по земле, пытаясь сбросить с себя нападавшего. Ему это удалось, но совсем рядом с ним в снег воткнулось острие меча. Оуэн вскочил на ноги и увидел, что прямо перед ним стоит среднего роста женщина, затянутая в черный кожаный комбинезон, поверх которого наброшена белая меховая накидка. Ничего странного, что он не увидел ее в тумане: белая накидка служила прекрасным камуфляжем.
У женщины было бледное тонкое лицо, на котором выделялись настороженные темные глаза. Ее черные, как вороново крыло, волосы были коротко подстрижены. Судя по тому, как она поигрывала мечом, ей не впервой было вступать в рукопашный поединок. В ее улыбке сквозила холодная уверенность в своих силах.
Оуэн едва успел оценить ситуацию, как его противница перешла в атаку и нацелилась клинком прямо в его сердце. Он вовремя успел парировать удар, и через секунду они опять стояли лицом к лицу, скрестив мечи и пытаясь превзойти друг друга во владении оружием. Оуэну не потребовалось много времени, чтобы понять, сколь искусен в фехтовании противник, однако и сам он оказался на высоте.
Такой поединок был ему по душе: открытая схватка, один на один. Ему уже надоели безликие преследователи и нападения из-за угла. Хотелось встретиться с противником, на вызов которого можно было бы ответить в честном бою. Да, противник оказался не из слабых, но ведь и он был Дезсталкером. Возможно, она пожалеет, что решилась на открытый бой.
Они теснили друг друга, переступая по скользкому снегу, выискивая бреши в защите, со звоном ударял мечом о меч. Оуэн пустил в ход всю свою силу и мастерство и все же не мог не отступить под яростным натиском противницы. Его постоянно подмывало войти в «спурт», но это могло закончиться для него трагически. Во-первых, ослабленный организм мог не выдержать таких нагрузок. Во-вторых, он считал ниже своего достоинства применять такой допинг в схватке один на один. Этого не позволяла ему гордость. Он никогда не считал себя прирожденным воином, но фехтовать его учил один из лучших наставников в Империи. Ну и кроме того, ему уже надоело убегать от врагов.
Бросившись на противницу, он заставил ее отступить и потом вышиб из руки меч и резко толкнул ее плечом. От неожиданного удара у нее перехватило дыхание, и она, теряя равновесие, попятилась назад. Ноги ее подкосились, и она тяжело упала на утоптанный снег. Оуэн в одну секунду оказался возле и наступил ногой на запястье, так что все ее усилия дотянуться до лежавшего рядом меча оказались напрасными. Другой рукой она попыталась выхватить из-за пояса дисраптер, но Оуэн уже приложил ствол своего дисраптера ей ко лбу. Она лежала неподвижно, побежденная, но не сдавшаяся, и с вызовом смотрела ему в глаза. Когда она заговорила, ее голос был холодным и спокойным:
- Не растягивай удовольствие.
Оуэн, к своему удивлению, замешкался. Одно дело было прикончить человека в пылу схватки, но убить беспомощного врага… Так делали в Империи, а он больше не причислял себя к ее слугам. С другой стороны, если он не убьет ее, она поднимется и прикончит его. Он все еще думал, как ему поступить, стараясь не выдать своих сомнений выражением лица, когда из тумана показались его товарищи, привлеченные шумом поединка.
Хэйзел бросила взгляд на лежавшую на снегу охотницу за скальпами и, нахмурившись, покачала головой:
- Вот мы и встретились с Руби Джорни.
- Это и вправду она? - почти не удивившись, спросил Оуэн. - Впрочем, где еще она могла оказаться, если не здесь?
Он убрал ногу с запястья охотницы за скальпами и отошел назад, давая ей подняться, продолжая, однако, держать ее под прицелом дисраптера. Она медленно встала на ноги, все еще исподлобья глядя на Оуэна. Хотя ее нельзя было назвать красавицей, в лице была какая-то мрачная привлекательность, холодная чувственность, словно в смертельно опасной змее с пестрой окраской. Поймав себя на этой мысли, Оуэн быстро отогнал ее прочь. Он все еще не решил, оставить ли женщину в живых или обречь на смерть.
- Руби, черт побери, как ты думаешь, зачем мы пришли сюда? - спросила Хэйзел. - Разве ты не получила моих посланий?
Охотница за скальпами пожала плечами:
- Цена головы оказалась слишком соблазнительной. Кроме того, мне было интересно, совладаю ли я с такой крупной дичью. Я никогда не охотилась на Дезсталкеров.
- Сейчас ты можешь забыть обо всем этом, - резко сказала Хэйзел. - Присоединяйся к нам, и я обещаю тебе приключения и знатную добычу. Возможно, нас ожидает смерть, но если уж повезет, то мы схватим Империю за горло. Что ты скажешь на это?

Предыдущая страница 11 Следующая страница


Охотник за Смертью 12

Руби посмотрела на Оуэна:
- А что скажет он?
Оуэн опустил свой дисраптер, но не убрал его за пояс:
- Возможно, я буду жалеть об этом, но ты превосходный боец, Руби. Если ты откажешься, нам придется искать кого-то другого.
- Тогда я согласна, - сказала Руби. - Я никогда не могла устоять против вызова.
- А вы уверены, что ей можно доверять? - спросил Тобиас Мун.
- Я думаю, нет, - вступил в разговор Рэндом. - Ведь она - охотница за скальпами.
- Мы все здесь - вне закона, - возразила Хэйзел. - Нам самим никто не верит. Но не забывайте, что она - моя подруга, и я готова поручиться за нее. Будут ли после этого вопросы?
Оуэн мог бы задать вопрос, но все же решил не делать этого. Он пожал плечами, убрал дисраптер и улыбнулся охотнице за скальпами:
- Добро пожаловать к бунтовщикам!

* * *

Они довольно быстро добрались до «Санстрайдера». Руби и Хэйзел знали каждую улицу в городе. Среди жителей Мистпорта уже прошел слух, что Дезсталкер сформировал целый отряд, в который вошли хэйденмен, легендарный повстанец Джек Рэндом и небезызвестная Руби Джорни. После этого потенциальных охотников за скальпами стали одолевать сомнения и они предпочли поискать другую добычу.
Вступив на борт звездолета, Оуэн не теряя времени лет в регенерационный контейнер и через некоторое время почувствовал себя намного лучше. Он показал своим соратникам яхту, испытывая явное удовольствие от их восхищенной реакции, а потом, усадив всех в удобные кресла, угостил дорогим вином из своих запасов. Хэйзел предложила устроиться на ночлег в одной из таверн Мистпорта - подальше от недоброжелательных взглядов, но Оуэн твердо решил, что не ляжет спать в чужом доме, какой бы горячий прием ему там ни оказали.
- Оз, ты слышишь меня? - обратился он к своему искусственному интеллекту. - Мы немного погрели свои косточки, а теперь готовы услышать даже самые плохие новости. Что произошло со времени наших последних переговоров?
- Ты не поверишь и малой доле того, что я тебе скажу, - сообщил компьютер. - Кто только не пытался влезть в твой корабль! Они использовали все средства, начиная с компьютерного вируса и кончая молотком и зубилом. Я пытался говорить с ними и по-хорошему, и по-плохому, но они продолжали лезть. В конце концов я потребовал от диспетчера установить усиленную охрану по периметру посадочной площадки, и это, слава Богу, помогло. Кстати, дежурный космического порта просил передать тебе, что он хотел кое о чем переговорить, и тема этого разговора сводится к одному слову: «Отчаливайте!» Туманный Мир хочет распрощаться с нами как можно быстрее, и если мы станем тянуть время, они соберут своих экстрасенсов и силой выбросят нас в космос. Мне кажется, что они не шутят.
Оуэн нахмурился:
- А имперский флот не появился где-нибудь поблизости?
- Мне трудно сказать, потому что радиус моих наблюдений очень ограничен. Сенсоры раннего предупреждения не зафиксировали ничего угрожающего, но где-нибудь на орбите могут висеть несколько кораблей, прикрытых электронной завесой, и мы узнаем о них только после того, как они откроют огонь. Когда в следующий раз будешь выбирать космическую яхту, позаботься об ее вооружении.
- Спокойно! - осадил его Оуэн. - Ты слишком разволновался. За этой яхтой не угонится ни один корабль Железной Суки.
- Скорость - это еще не все, Оуэн. Нам потребуется время для расчета нашего курса, для выхода в открытый космос. Это нельзя сделать мгновенно даже с моими возможностями. А пока мы крутимся на орбите, попасть в нас легче, чем в мишень в дешевом тире. Теперь, если у тебя нет больше вопросов ко мне, я хотел бы подключить к нашему разговору Джека Рэндома.
Рэндом вопросительно взглянул на Оуэна, который недоуменно пожал плечами.
- Оз раскопал много старой информации в своих файлах - той, которая заготовлена на случай экстренных ситуаций. Возможно, там есть что-то для тебя лично.
- Хорошо, Оз, я слушаю, - сказал Рэндом. Он посмотрел на Оуэна: - Кстати, когда я в последний раз общался по космической связи с твоим отцом, мне пришлось заплатить за переговоры.
- Да, - кивнул головой Оуэн. - Это в его духе.
И тут неожиданно в кают-компании возникло голографическое изображение отца Оуэна. Самый пристальный взгляд не отличил бы его от живого человека. У Оуэна защемило сердце. Отец выглядел таким, каким он видел его в последний раз, за день до того, как его предательски зарезали на улице. Оуэн вспомнил, что им так и не удалось попрощаться, и еще раз удивился, что в его жизни так много подобных эпизодов.
Прежний глава клана Искателей выглядел нервозным и озабоченным, но его голос был тверд, речь разборчива.
- Привет, Джек. Вот и снова увиделись, правда? Если ты слушаешь это сообщение, значит, я мертв, а за тобой прилетел мой сын Оуэн. Присмотри за ним. Он неплохо соображает, но еще неопытен в военном деле. Он все время корпит над книгами и всякой исторической чепухой. Не спрашивай меня, где он все это достает. От своего сына и наследника я ожидал совсем не этого. Но, возможно, его удаленность от моих запутанных дел послужит ему во благо. Хотелось бы надеяться, что у него все будет хорошо. Джек, поскольку я уже на том свете, не позволь нашему делу зачахнуть. Поборись за него! Я не хочу погибнуть напрасно.
Оуэн, если все идет по плану, у тебя должно быть мое кольцо. Береги его! Оно хранит в себе координаты планеты Шандрэйкор - той, где угас в забвении самый первый Дезсталкер, основатель нашего клана. Теперь я посвящу тебя в самый большой секрет нашей семьи: родоначальник клана Искателей не умер. Он находится в анабиозе, помещенный в стазис-поле в своем родовом замке на планете Шандрэйкор, там, где собран могучий арсенал древнего и запрещенного Империей оружия. Ты должен прилететь туда и вывести его из анабиоза. Он знает множество секретов, в том числе и место, где спрятано устройство, именуемое «генератором тьмы». Имея такое мощное оружие, ты сможешь противостоять всем силам, которые выставит против тебя Империя.
Кроме того, В моем кольце хранятся координаты планеты Хэйден, затерянного мира хэйденменов. Армия киборгов погружена в стазис и ждет, когда ты разбудишь их. Они находятся в Великой Гробнице хэйденменов. Наш клан поддерживал с ними связь в прошлом. Они отнесутся к тебе с уважением и встанут под твои знамена. Насколько им можно доверять, определи сам.
Я сожалею, что все эти заботы легли на твои плечи, Оуэн. Я не хотел взваливать на тебя такое бремя. Но, мне кажется, среди нас оказался предатель. Все организаторы запланированного восстания один за другим были убиты. Я предвижу, что и мои дни сочтены. Я загрузил искусственный интеллект информацией на все случаи жизни, спрятав ее как можно надежнее. Это мое последнее послание, больше я ничего не смогу тебе сказать. Теперь надейся только на собственные силы. Я хотел бы… Я хотел бы еще поговорить с тобой. Я знаю, что ты никогда не одобрял моих интриг и моих убеждений. Надеюсь, что теперь ты понял, почему я придавал им такое значение, и примешь эти убеждения как свои собственные. Крепись, Оуэн! Делай то, что должен сделать.
В действительности я был не таким уж плохим отцом. Я знал, что провожу с тобой слишком мало времени, но, пойми, я был слишком загружен делами. Никогда не сомневайся: я сильно любил тебя. Ты можешь доверять Джеку Рэндому. Он надежный человек. Я хотел бы сказать тебе еще что-нибудь, но не знаю что. Прощай, Оуэн! Прощай…
Голограмма погасла, и изображение отца Оуэна исчезло так же внезапно, как и появилось. Несколько секунд в кают-компании стояла полная тишина. Джек Рэндом тяжело вздохнул:
- Ушел еще один мой боевой товарищ. Никогда не думал, что переживу так много своих друзей.
- Ты в порядке, Оуэн? - спросила Хэйзел.
- Да. Я в порядке. Он, оказывается, по-прежнему со мной. По-прежнему вмешивается в мою жизнь! - Оуэну хотелось рассердиться, но у него это явно не получалось. - Меня просто сводит с ума, что я, так или иначе, должен подчинять свою жизнь его планам и следовать драгоценным убеждениям, не важно, принимаю я их или нет, - просто ради того, чтобы выжить. Он по-прежнему держит в своих руках все нити моей жизни, даже сойдя в могилу.
- Я всегда думала, что основатель клана Искателей умер, - сказала Хэйзел. - Я даже видела голограмму его гробницы, когда жила на Голгофе.
Оуэн рассеянно покачал головой:
- Если верить историческим хроникам, его выследили и убили пришельцы с Планеты Теней почти тысячу лет тому назад. Официально он получил прощение императора и даже был реабилитирован спустя четыреста лет после смерти. Ему даже поставили памятник. Интересно, чье тело лежит в этой гробнице… Что ж, теперь нам предстоит определить наш маршрут: либо мы летим на Шандрэйкор разыскивать моего предка, либо на Хэйден - собирать армию.
Тобиас Мун посмотрел на Оуэна пронизывающим взглядом своих золотистых глаз:

- Я слишком долго ждал возможности присоединиться к своим собратьям.
- Тебе придется подождать еще немного, - сказал Рэндом. - На Шандрэйкоре есть оружие, мы должны проверить его. Особенно если речь идет о «генераторе тьмы».
- Корабль принадлежит мне, - сказал Оуэн. - И решать, куда мы полетим, буду я.
- Тогда довольно об этом, - нетерпеливо вмешалась в разговор Руби Джорни, чистившая ногти угрожающего вида кинжалом. - За тобой охотится слишком много людей, Дезсталкер, и, я думаю, нам не надо дожидаться встречи с ними.
- В ее словах есть смысл, - согласилась Хэйзел, а Оуэн утвердительно кивнул головой:
- Мы летим на Шандрэйкор. Если мой предок все еще там, он и Джек станут во главе восстания, а мне позволят вернуться к родному очагу и немного отдохнуть… Оз, ключ на зажигание! Мы стартуем.
- Да, Оуэн. Но у меня есть еще сообщение из диспетчерской космического порта.
- Давай его сюда.
- «Санстрайдер», на связи служба безопасности Мистпорта, - раздался скрежещущий металлический голос. - Вам не разрешается, я повторяю, не разрешается взлет. Прекратите запуск двигателя. Наши люди направляются к вам на борт.
- Не надо придавать этому значения, - сказал Оуэн. - Оз, мы готовы?
- Я жду твоей команды.
- Увози нас отсюда!
Искусственный интеллект прервал связь с космическим портом, и «Санстрайдер» взмыл с космодрома в небо. Вслед за ним стартовало еще несколько звездолетов, но их скорость оказалась явно недостаточной.
Быстро миновав атмосферу Туманного Мира и выйдя на орбиту, корабль стал готовиться к прыжку в открытый космос. И тут возникли непредвиденные осложнения.
- Алло, Оуэн, - обратился к Искателю искусственный интеллект. - У нас проблема. Сенсоры зафиксировали появление двух космических фрегатов Империи. Похоже, они уже ждали нас на орбите. Они открыли огонь.
- Выставить силовые щиты! - скомандовал Оуэн. - А я-то считал, что мы распрощались с этими ублюдками на Виримонде! Что они предпринимают?
- Они ведут огонь из всех своих калибров, - бесстрастно сообщил компьютер. - Щиты уже выставлены, но я не знаю, насколько их хватит. Они не предназначены против такой мощной атаки.
- Два космических фрегата? - переспросил Джек Рэндом. - Целых два вонючих фрегата?
- Им явно не дает покоя твоя аристократическая задница, - сказала Руби Джорни. - Твоя колымага имеет хоть какое-нибудь вооружение?
- Вступать в бой с космическим фрегатом бессмысленно, - возразил Оуэн. - Оз, готовься к прыжку. Прямо сейчас.
- Боюсь, что сейчас это невозможно, Оуэн. Я до сих пор не проложил оптимальный курс. Если мы совершим прыжок без точных расчетов, то можем попасть в сферу притяжения звезды Туманного Мира или стать жертвой столкновения с каким-нибудь другим космическим телом. Один из наших щитов уже отказал. Держитесь!
Корабль тряхнуло, завыли сирены, все попадали со своих кресел. За первым толчком последовали второй и третий, кают-компания наполнилась дымом. С полок бара волной посыпались бутылки и посуда. Оуэн вцепился в укрепленную в полу скобу и стал лихорадочно соображать, что делать дальше. Где-то совсем рядом, разгораясь, потрескивал огонь.
- Оз, доложи обстановку!
- Дела плохи и продолжают ухудшаться. Половина наших щитов выведена из строя, внешняя обшивка корабля пробита в семнадцати местах, внутренняя - в трех. В некоторых отсеках началась разгерметизация.
- Надо рискнуть и уйти с орбиты.
- Ну, если ты хочешь по-настоящему раздразнить их… Держись, Оуэн, мне потребуется всего несколько минут.
- У нас нет этих минут! Отрываемся сейчас же! Включай маршевый двигатель!
- Я бы не советовал делать это, Оуэн. Если мы прыгнем, я не гарантирую безопасность дальнейшего полета.
- Прыгаем! Я приказываю.
- Есть, Оуэн. К Шандрэйкору - за гибелью или за славой!
Освещение замигало и погасло. Вся кают-компания заполнилась дымом. Корабль резко накренился, его корма раскололась от нового мощного взрыва, а потом он вырвался в открытый космос и стремительно исчез в неизвестном направлении.

Глава 6. ГОРОД ПОД ПЕПЛОМ

Джон Сайленс, снова ставший по милости ее императорского величества капитаном звездного флота, сидел в командирском кресле нового корабля «Бесстрашный» и тщетно пытался расслабиться. Дело было не в конструкции кресла, просто оно было новым и непривычным, как и все на этом корабле. Оно еще не подавалось, там где нужно, под усилиями его мышц, не позволяло делать какие-то привычные движения, как старое кресло на «Ветре тьмы». Но старое кресло погибло вместе с обломками некогда славного боевого крейсера. Тот корабль прослужил ему много лет. Сайленс сокрушенно покачал головой. Да, он снова на службе, командует новым кораблем и имеет еще один шанс, на который даже не смел надеяться. Все, что от него требовалось, - это признать себя виновным. «Что ж, - подумал Сайленс, - каждый должен заниматься своим делом, я всегда об этом говорил».
Но он не мог не признать, что «Бесстрашный» был особенным кораблем, - и не только потому, что несколько недель назад сошел со стапелей космической верфи, сиял чистотой и был практически не обкатан. Даже если бы он эксплуатировался в половину предельных нагрузок, то все равно был бы самым скоростным и боеспособным звездолетом Империи - настоящим чудом космической техники. На «Бесстрашном» был установлен новый двигатель, а мощность его энергетических щитов была достаточной, чтобы выдержать посадку на солнце. «Бесстрашный» был олицетворением всего лучшего и передового в космическом флоте, и Сайленс не мог не оценить доверия императрицы, поручившей ему командовать этим кораблем. Какой-нибудь другой капитан мог поддаться искушению и рвануть на таком красавце куда-нибудь за пределы Внешнего Галактического Кольца и создать там свою собственную маленькую Империю. Зная, что другие подобные корабли появятся не раньше чем через десять лет, можно было бы чувствовать себя в безопасности. Но Лайонстон знала, что Сайленс такого не выкинет. Она сохранила ему жизнь и должность, хотя могла отобрать и то и другое, потому что верила в него, и вот он опять стал ее верным солдатом, готовым служить до последней капли крови, пока оба они не превратятся в прах.
Но сейчас, здесь он прежде всего был капитаном нового типа корабля - гигантской машины, которая по-настоящему еще не была проверена и лишь на деле могла доказать свою надежность. Заключения экспертов обнадеживали, но решающее слово было за самим Сайленсом. Инженеры имели склонность к излишнему оптимизму, особенно когда им не нужно было рисковать собственной жизнью. Кроме того, Сайленс знал историю происхождения нового космического двигателя. Инженеры извлекли его из корабля пришельцев, совершившего аварийную посадку на планете Ансили примерно год тому назад. Капитан допускал, что в космических лабораториях хорошо разобрались в особенностях технологии пришельцев, но на всякий случай всегда помнил, где находится ближайший спасательный модуль. Это была изнанка монаршей милости: направив опального капитана на «Бесстрашный», она могла ни о чем не жалеть при катастрофе.
Он с трудом отогнал эту назойливую мысль и сосредоточился на огромном мониторе, установленном перед его креслом. Примерно два часа назад «Бесстрашный» сделал маневр и вышел на орбиту планеты Грендель, но его суперсовременные сенсоры не зафиксировали пока ничего существенного. Информация, которая поступала от них, была если не загадочной, то по крайней мере неполной и не позволяла сделать никаких определенных выводов. Практически на любой вопрос, который он задавал своим компьютерам, на дисплее загоралось разочаровывающее «недостаток информации», а искусственный интеллект корабля после неистовой ругани Сайленса замолчал, как обиженный ребенок. Но откладывать посадку на планету было больше нельзя. Приказ императрицы был однозначен. Нужно было обнаружить и вскрыть склепы Спящих, а затем подчинить или уничтожить существ, которые там скрывались. В этом не было ничего нового - так Империя обращалась со всеми космическими пришельцами. Но пришельцы, обитавшие на Грендель или, вернее, под ее поверхностью, были явно не похожи на остальных. Это были свирепые, непредсказуемые машины для убийства, зверски расправившиеся с последней экспедицией Империи, пытавшейся вступить с ними в контакт. Какой-то глупец открыл один из склепов, и последствия не заставили себя ждать. Сайленс надеялся, что сейчас все будет по-другому. Во-первых, он имел представление, кто его ждет, во-вторых, производить вскрытие склепа он собирался при поддержке пятидесяти морских пехотинцев, десяти боевых экстрасенсов и двадцати вампиров.
По крайней мере, это несколько меняло соотношение сил.
Признаться, Сайленс был удивлен, когда узнал, что в боевых частях Империи еще используются вампиры. Сфера их применения была ограниченной, содержание обходилось очень дорого, да и любителей работать с ними практически не было. К тому же люди столько слышали о «плазменных детках»…
Корабль снабдили не только новой командой, но и новыми наркотическими препаратами для этой команды. Люди проводили все свободное время в корабельных лабораториях, поглощенные приготовлением боевых наркотических смесей, лишь поначалу посматривая, как на это прореагирует новый капитан. Присматривался к капитану и новый офицер службы безопасности, которого звали В. Стелмах. Свое имя он не удосужился сказать, а Сайленс не особенно настаивал на этом, предполагая, что за буквой «В» скрывается что-нибудь экстравагантное (Вернон, Валентин… Вайолет?). Большой, толстый, неразговорчивый и совершенно лишенный чувства юмора, Стелмах всегда был неподалеку от капитана и разведчицы, косясь в их сторону любопытным взглядом. Это постоянно напоминало о том, что с них еще не снято взыскание. Сайленс старался не обращать на эти взгляды внимания.
Он посмотрел на Фрост, застывшую точно изваяние позади его кресла. Ее твердый взгляд изучал ландшафт планеты Грендель, заполнившей весь экран монитора. С тех пор как Лайонстон объявила, что им обоим даровано прощение, капитан и разведчица так толком и не поговорили друг с другом. Они были слишком заняты подготовкой корабля к старту, причем специфика работы разъединяла их, и кроме того… Сайленс не был уверен, что им было о чем говорить. Разведчица спасла ему жизнь, но он так и не понял почему. Кого-либо другого он мог бы прямо или косвенно спросить об этом, но разведчица совершенно не располагала к сентиментальным разговорам. Видимо, сказывалась ее специфическая подготовка. Люди говорили, что в разведчиках так же мало человеческого, как и в пришельцах, с которыми они имеют дело, что их единственное признание - быть холодными, расчетливыми убийцами.
В таком случае на планете Грендель она будет чувствовать себя как дома.
Сайленс тихо вздохнул и полностью переключился на экран монитора. Грендель заполнила всю его площадь - ровная серая сфера, где под слоем пепла скрывалось что-то угрожающее. Когда-то на поверхности планеты высились руины покинутых пришельцами городов, повсюду можно было встретить их машины и приспособления. Теперь от них не осталось и следа. Имперский флот выжег всю поверхность планеты, чтобы гарантировать гибель наводящих ужас существ, затаившихся в склепах Спящих.
С тех пор на планете Грендель был объявлен бессрочный карантин. За его соблюдением следили шесть звездных фрегатов, постоянно дежуривших на орбите. Сайленс считал это излишней мерой, но только до тех пор, пока не познакомился с уцелевшими видеоматериалами о работе и гибели на Грендель первой исследовательской экспедиции. Теперь он был даже рад, что на орбите дежурили звездолеты. Даже не из-за того, что они могли оказать ему поддержку в случае повторения критической ситуации. Нет, они просто были гарантией, что, как бы ни развивались события, ни один пришелец не покинет планету. Даже если для этого всю ее придется вновь подвергнуть жесткому облучению. Сайленс слегка вздрогнул, словно увидел свою собственную могилу, и постарался отогнать эту назойливую мысль. Надо было делать все по порядку. Для начала - проверить, что режим карантина не нарушается, и составить об этом рапорт. Он уже распорядился, чтобы его связали с флагманом дежурной эскадры, и на экране показалось холодное, бесстрастное лицо капитана Бартека, командира флагмана «Непокорный». Бартека по прозвищу Мясник.
За его плечами было выжигание трех планет и подавление не меньше десятка восстаний: ему предоставляли право единолично решать такие вопросы. Он слыл любимцем Железной Суки, и неудивительно, что обеспечивать карантин на Грендель было доверено именно ему. Если бы кто-то решился дать ему взятку, то вернулся бы обратно с собственными потрохами во рту.
Сайленс вежливо кивнул капитану сторожевого звездолета:
- Последний контакт перед посадкой, капитан Бартек. Хотим на всякий случай проверить, все ли здесь в порядке, для составления рапорта.
Бартек надменно взглянул на Сайленса:
- Для рапорта зафиксируйте: карантин не нарушен. С момента его установления ни один корабль не совершил посадку, на поверхности планеты также не отмечено никаких признаков жизни. Мне приказано находиться на орбите и наблюдать за высадкой космических катеров. После высадки ваших людей катера вернутся на корабль, где будут тщательно проверены моими специалистами. Так что, если вы потеряете контроль над ситуацией, вероятный противник не сможет овладеть вашими средствами передвижения и взлететь с планеты. Вы должны понять меня, капитан: вами и вашим отрядом можно пожертвовать. Мне было категорически приказано не оказывать вам помощи после совершения посадки. Что бы ни случилось, совершив посадку, вы должны полагаться лишь на собственные силы. В самой критической ситуации, оценивать которую буду я лично, я уполномочен уничтожить «Бесстрашный», чтобы избежать проникновения на него пришельцев. Надеюсь, я ясно обрисовал вам перспективу, капитан?
- Совершенно ясно, - сухо ответил Сайленс. - Да, я не один раз смотрел видеоматериалы первой экспедиции. У них не было никаких шансов. Конец связи.
Лицо Бартека исчезло, и на экране снова возник загадочный ландшафт планеты Грендель. Глядя на экран, Сайленс почувствовал неясное движение за своей спиной.
- Какие-то проблемы, разведчица?
Фрост пренебрежительно хмыкнула:
- Он думает, что очень крутой. Все, на что он способен, - это отдавать команды, сидя за силовым щитом. Он никогда даже не видел в глаза тех, кого убивал. Любимчик военной академии, но со слабым нутром. С очень слабым нутром!
- Ему не о чем беспокоиться. А нам, похоже, надо готовиться к серьезной заварухе, не рассчитывая на какое-либо прикрытие.
- Зато я теперь могу не беспокоиться, что мне выстрелит в спину мой же союзник. - Тут она бросила быстрый взгляд на офицера службы безопасности, молча изучавшего показания сенсоров на дополнительном мониторе. - Правда, мы не можем чувствовать себя в безопасности даже на собственном корабле. В. Стелмах. Интересно, что означает это «В»? Выродок, враг… Вошь?
- Скорее всего, и то, и другое, и третье, - спокойно предположил Сайленс. - Вы всегда можете уточнить это, обратившись к компьютеру.
- Я уже попыталась это сделать. Но он блокировал информацию своим персональным кодом. Наверное, там и вправду что-то позорное.
- Забудьте об этом. Мы будем делать то, что нам поручено, так, как всегда. Надеюсь, нам повезет больше, чем во время предыдущей акции. На Ансили было тяжело, но Грендель выглядит ничуть не лучше. Жаль, что из первой экспедиции никто не остался в живых. Я бы не прочь получить информацию об особенностях этой планеты из первых рук.
- Один участник экспедиции выжил, - сказала Фрост. - Это была их разведчица. Она не смогла вовремя предупредить об опасности.
- Конечно, кому остаться в живых, как не разведчице! Что же стало с ней?
- Ее отправили на одну из заброшенных планет.
- Туда, где ей совершенно нечего делать… Типичный случай. Хотя я удивляюсь, что ее не казнили.
- Она сама наложит на себя руки.
Сайленс решил не развивать тему. Ясно, что судьба коллеги из предыдущей экспедиции была небезразлична Фрост. Все разведчики претендовали на то, чтобы быть совершенными, незаменимыми, непобедимыми. Так гласил их профессиональный устав. Точно так же капитан звездолета должен быть уверен, что лучше всех разбирается в своем корабле. Сайленс невесело улыбнулся и откинулся на спинку кресла. Наступало время для сборов в дорогу, и первым делом надо было изучить место посадки. Его координаты были уже определены, управляемые с корабля роботы, заранее спущенные на планету, обустраивали посадочную площадку. Сайленс посмотрел на экран персонального монитора и задумчиво нахмурился. На Грендель больше не было твердой поверхности. Только пепел. Данный участок планеты был выбран потому, что, согласно показаниям сенсоров, склеп располагался именно здесь, на полуторакилометровой глубине. Здесь до него было проще всего добраться. Строительные и буровые роботы уже сооружали в пепле посадочную шахту…
Однако вокруг склепа был не только пепел. На несколько километров вокруг простирался древний город или, точнее, его руины. На поверхности планеты таких руин не осталось. Действие импульсного оружия превратило планету в океан пепла, от полюса до полюса. Но под пеплом, чудом оставшись после этой страшной операции, лежали останки цивилизации. Первая экспедиция пошла по подземному городу к склепу. Во время своего продвижения люди попросту начали сходить с ума. Город обладал какими-то неведомыми свойствами, непостижимыми для человеческого разума. Сенсоры не фиксировали ничего определенного - судя по их показаниям, город был мертв и пуст. Посреди простиравшихся на несколько километров руин стоял склеп Спящих - колоссальная стальная гробница размером с большую гору. Но сон тех, кто спал в ней, был очень чутким.
Сайленс не один раз видел мертвый город в видеодневниках экспедиции, но они мало проясняли ситуацию. Эта информация была далеко не полной, хотя и вызвала неприязненное чувство. Ее детали были слишком странными, слишком непривычными для человеческой логики. Они не были похожи на все то, что Сайленсу приходилось видеть до сих пор. Даже Фрост нашла их чересчур угрожающими, а ее опыта контактов с внеземными цивилизациями с лихвой хватило бы на весь экипаж «Бесстрашного».
Хотя в команде звездолета тоже были более чем странные субъекты. Вспомнив кое-кого из них, Сайленс поморщился. Сейчас надо было проверить готовность экипажа к посадке. Вызвав по командирскому каналу связи сержанта морских пехотинцев Анджело Налла, он коротко кивнул, увидев на экране широкое, немного нахмуренное лицо:
- Как там твои ребята, сержант? Нет ли каких-нибудь проблем?
- По-моему, все в порядке. Их проинструктировали о том, что произошло с предыдущей экспедицией. Я не могу сказать, что после этого их переполняет оптимизм, но по крайней мере они знают, с чем могут столкнуться. Тройная надбавка к жалованью немного поднимет им настроение, а в запасе есть еще боевой препарат - эти «колеса» превратят монахиню в бешеного волка… Но, мне кажется, его надо приберечь на самый крайний случай. Химическая храбрость - это, конечно, здорово, но я предпочитаю все в естественном виде. Лично я очень надеюсь на великолепное оружие, которым нас снабдили. У меня при виде его просто разгорается аппетит. Время перезарядки, правда, две минуты, но что касается убойной силы и площади поражения, то я не видел ничего подобного. Глядя на эти дисраптеры, я чувствую себя тепло и уютно.
- Я рад слышать это, сержант. Но я должен напомнить вам, что первая экспедиция тоже была вооружена до зубов, но это не смогло им помочь. Так или иначе, все ваши люди должны иметь на вооружении портативные установки залпового огня, осколочные и зажигательные гранаты, силовые щиты, не говоря уже о дисраптерах. Не скупитесь на боеприпасы - я отвечаю за все. Вы должны лично проследить за тем, чтобы люди взяли максимум груза и вооружения, но при этом свободно двигались. Мне также разрешили использовать две портативные импульсные пушки и «энергетические силки». Готовьте людей к высадке. Мы начнем ее через час, не позже.
- Понятно, капитан. - Сержант Налл сделал секундную паузу, а потом продолжил: - Сэр, с боевыми экстрасенсами мне приходилось иметь дело, но вампиры… Неужели они тоже будут в нашем отряде?
- Вы не ошиблись, сержант. А что вас так настораживает? Вы хотите, чтобы я раздал вашим людям чеснок и распятия?
- Нет, сэр. У нас не будет проблем, сэр.
- Я рад слышать это.
Сайленс отключил связь, и озадаченное лицо сержанта исчезло с экрана. Хотя Налл так и не решился сказать о своих сомнениях, Сайленс понял его и без слов. Вампиры не привлекались к службе в регулярных боевых подразделениях, как морские пехотинцы или даже экстрасенсы. Их использовали скорее как оружие. Им ставилась цель, а потом они сами выполняли поставленную задачу. Хотя и боевыми экстрасенсами было не так просто управлять. Это были существа на грани психической аномалии, что и использовалось в боевой ситуации. До начала боевых действий их сдерживали с помощью психоэнергетических блокираторов, а с началом боя блокировку снимали и надеялись на лучшее. Сведенные в ударную группировку, экстрасенсы обладали большей разрушительной силой, чем импульсная пушка, однако их не всегда можно было остановить простой командой. Официально их использование было признано нецелесообразным, и то, что императрица настояла на включении в отряд непредсказуемых бойцов, говорило о чрезвычайно рискованном характере предприятия. Сайленс заранее решил, что до самого начала высадки будет держать экстрасенсов в стазис-поле. Так было безопаснее для всех. То же самое не мешало бы проделать и с вампирами.
Он задумчиво нахмурился. Официально вампиры подчинялись Стелмаху и действовали только по его прямому приказу. Эта экспедиция должна была стать последней проверкой на пригодность вампиров для боевых действий. Если они не проявят себя должным образом в этой экспедиции, то опыты с ними будут прекращены. Вампиры знали об этом и должны были усердно выполнять приказы, не создавая лишних проблем. Поодиночке эти создания были превосходными воинами - быстрыми, сильными, совершенно не знавшими страха, но при взаимодействии с другими бойцами могли провалить любую операцию. Ненасытная жажда крови делала их безудержными в атаке, но… крайне недисциплинированными. Сайленс вздохнул. Он откладывал беседу с вампирами до последнего момента, но теперь отступать было некуда. Связавшись с их кубриками, он стал терпеливо ждать. Размещались вампиры в своем, изолированном от других отсеке корабля и с другими членами экипажа не общались.
На экране командирского монитора появилось лицо мертвеца. Его кожа была бледной, без единой кровинки, выражение лица холодное и отстраненное, словно вампир внимал какой-то завлекающей его песне, недоступной пониманию нормального человека. Лицо вампира утопало в темноте: в соответствии с их пожеланиями, у них в кубриках не включалось освещение.
Сайленс откашлялся и тут же подумал, что это было напрасно. Его голос стал слишком чистым и ясным.
- С вами говорит капитан. В течение ближайшего часа мы произведем высадку на планету. Я надеюсь, ваши люди уже проинструктированы и готовы?
- Да, капитан. Мы с нетерпением ждем, когда это начнется.
Кроме Стелмаха, у вампиров был свой командир, не имевший официального звания, но пользовавшийся неформальным авторитетом. Механизм завоевания этого авторитета не был понятен даже специалистам, исследовавшим вампиров.
Вампира, который говорил с Сайленсом, звали Циэннан Бадд. Когда-то он был живым человеком, со своими надеждами, мечтами и чувствами. Его убили, наполнили вены синтетической кровью, и теперь то, что он чувствовал, не имело никакого отношения к природе человеческой души.
У Сайленса стало сухо во рту, но он заставил себя продолжать разговор:
- Как вам нравится заменитель крови, которым мы вас снабжаем?
- Он питателен, но все же не сравнится с настоящей кровью. Нам ее сильно не хватает.
От этого глухого властного голоса Сайленсу становилось не по себе, но он старался не показывать своего волнения.
- Будьте наготове. Непосредственно перед высадкой я снова вызову вас на связь.
Вампир молча кивнул и ушел со связи. Сайленс облегченно вздохнул и откинулся на спинку кресла. Наверное, больше хлопот доставили бы только хэйденмены.
- Им нельзя доверять, - сказала Фрост. - Они не люди.
- То же самое много лет говорят и о вас, разведчиках, - невозмутимо возразил Сайленс. - В некоторых ситуациях вампиры проявляют себя очень полезными бойцами и наверняка исполнят свой долг так же, как и мы. Только полная самоотдача позволит нам вернуться в Грендель живыми. Предоставьте мне разбираться с вампирами, а сами сосредоточьтесь на Спящих.
Фрост пожала плечами.
- Покажите мне хотя бы одного Спящего, и я уделю ему должное внимание. Да, вы, кажется, сказали «нам вернуться»? Неужели вы до сих пор не раздумали лично участвовать в экспедиции?
- Да. Когда мы вскроем склеп, надо будет очень быстро принимать решения, а я не хочу, чтобы это делал Стелмах.
- По-моему, вы опять упомянули мое имя, - послышался голос Стелмаха, бесшумно подошедшего к командирскому креслу с противоположной от разведчицы стороны.
Сайленс, однако, не дал ему возможности насладиться эффектом неожиданного появления и даже не повел бровью.
- Мы говорим, что неплохо бы еще разок просмотреть видеодневники первой экспедиции. Смотреть все это не слишком приятно, но необходимо. Если мы извлечем уроки из их печального опыта, то, возможно, спасем свою жизнь. При повторном просмотре всегда обнаруживаешь что-нибудь новое и весьма полезное.
Стелмах безразлично кивнул, и все они стали молча следить за изображением, появившимся на командирском мониторе. Большая часть видеопленки была безнадежно испорчена. До того как экспедиция вступила в подземный город, все было в полном порядке, но потом дало себя знать губительное воздействие техники пришельцев. Видеокамеры стали самопроизвольно включаться и выключаться, и произведенная видеозапись представляла собой беспорядочную мешанину случайных кадров. Компьютерный монтаж не придал кадрам ясности. Большая часть из того, что было зафиксировано на пленке, производила такое странное впечатление, что даже компьютер оказывался в тупике. Сайленс не был особенно разочарован этим обстоятельством. Он чувствовал, что, доведись ему посмотреть неповрежденное изображение, он бы просто поседел после просмотра.
Запись в основном состояла из хаотичного чередования общих и крупных планов. Сначала на экране появились очертания города пришельцев, темные, как будто предвещавшие беду… В огромных зданиях не было видно ни одного огонька, и только странные тени медленно ползли по их фасадам, словно мрачные мысли, вызванные появлением незваных гостей. Приглядевшись, можно было убедиться, что исполинские конструкции не были жилыми строениями в человеческом понимании этого слова. Разнообразные технические приспособления пришельцев опоясывали их, словно гигантские дремлющие змеи, выпирали через стены и окна, как уродливые опухоли. Пульсирующие и поблескивающие образования казались живыми. Некоторые «агрегаты» дышали, толстые гофрированные трубы были покрыты испариной. На странных силуэтах можно было заметить что-то наподобие немигающих зрачков, другие находились в беспрестанном движении, но замирали при приближении к ним исследователей. Люди метались между исполинскими сооружениями, словно крысы в амбаре, без надежды понять их смысл и назначение, и в их голосах все сильнее звучало отчаяние и паника.
Свет мощных фонарей, которыми пользовались члены экспедиции, по непонятным причинам прерывался, и окружающий ландшафт словно озаряли вспышки молний. Наконец передовая группа исследователей достигла ворот склепа Спящих. Согласно показаниям компьютеров, эти ворота достигали семи метров в высоту и трех - в ширину. Гладкие стальные плиты без какого-либо намека на замки или выполняющие эту функцию механизмы. Их обследование не дало никаких результатов, и исследователи, потеряв терпение, дали по ним залп из импульсной пушки. Ворота разверзлись, склеп озарило багровое зарево, и из него стали выползать Спящие.
Люди открыли отчаянную стрельбу из дисраптеров, но пришельцы шли неудержимой лавиной. Это были отвратительные чудовища до трех метров ростом, покрытые шипованной кремниевой броней, являвшейся естественной частью организма. Их пасти, заполненные огромными стальными зубами, были хищно оскалены. Они уже были обагрены кровью первых жертв. Морские пехотинцы вели беспорядочный огонь. Люди размахивали мечами, кричали, рыдали от ужаса. Пришельцы сновали среди них, поразительно быстрые для своих исполинских размеров. Когтистая лапа оторвала человеческую голову, тело в агонии прошло несколько шагов и лишь потом рухнуло на землю. Другой пришелец прогрыз огромную дыру в теле морского пехотинца, невзирая на его бронежилет, и погрузил пасть в теплые внутренности. Кровь хлестала фонтаном, темноту прорезали лучи дисраптеров, раздавались крики, полные ужаса и боли. На экране крупным планом возникло человеческое лицо, выражавшее мольбу и отчаяние, и тут же исчезло. Затем перед камерой возник пришелец, опутанный человеческими внутренностями. Морской пехотинец вставил дисраптер в пасть чудовищу и разнес выстрелом его голову. Но в это время другое чудовище вонзило огромные когти ему в спину и взметнуло корчившееся тело в воздух. Оторвав нижнюю челюсть от черепа убитого человека, пришелец действовал ею как кастетом, пока она не разбилась вдребезги.
Некоторые из пришельцев передвигались по плоскости стен и потолка, словно исполинские насекомые. И вот замертво упали последние бойцы, пришельцы поползли по их трупам, выбираясь на поверхность планеты. Экран стал постепенно темнеть, а потом изображение на нем исчезло.
Сайленс некоторое время смотрел на светящийся экран, а потом подался вперед и отключил монитор. Сколько бы раз он ни просматривал эту пленку, ее воздействие не ослабевало. Люди, отснявшие ее, погибли, изображение автоматически приняли с видеокамер компьютеры звездолета. Сайленс не мог смириться с мыслью, что пришельцы так легко расправились с большим и хорошо вооруженным отрядом. Однако он сам видел, как отскакивали от брони пришельцев тяжелые острые клинки, как рикошетили лучи дисраптеров, не причиняя чудовищам никакого вреда. Он начинал уже думать, что таких тварей можно одолеть, только вновь испепелив всю планету.

Предыдущая страница 12 Следующая страница


13 Саймон Грин

А ведь императрица приказала, чтобы он превратил пришельцев в послушных солдат Империи.
- Я думаю, эту пленку не стоит показывать нашим бойцам, - сказал Стелмах. - Это только деморализует их.
- Я уже показывал им ее, - возразил Сайленс. - По опыту знаю, что хорошо информированные бойцы сражаются более успешно.
- Тогда, с вашего разрешения, я начну готовиться к высадке. Мне еще нужно отдать последние распоряжения.
- Делайте то, что должны делать, - пожал плечами Сайленс. - Высадку начнем через пятьдесят минут. Если к этому времени вы не будете готовы, отправитесь на планету на своих двоих.
Стелмах недовольно поджал губы и покинул капитанский мостик. Фрост презрительно улыбнулась:
- Этому человеку надо добавлять в рацион закрепляющего. А вы уверены, что после первой экспедиции не осталось других видеоматериалов?
- Это все, что пригодно для просмотра. Но, честно говоря, я не в состоянии смотреть еще что-то подобное. Мне еще не приходилось видеть таких свирепых и беспощадных чудовищ.
- Черт возьми, вы правы, - согласилась Фрост. - Мне не терпится столкнуться с ними нос к носу. Я уже чертовски давно не работала с серьезным противником.
«Пожалуй, они стоят друг друга», - без тени улыбки подумал Сайленс.

* * *

В действительности поверхность планеты Грендель выглядела еще более безрадостно, чем на экране монитора. Во всех направлениях простиралось бескрайнее море пепла - ровное, гладкое, безжизненное. Пепел носился и в воздухе, рассеивая бледно-красноватый свет местного солнца. Создавалось впечатление, что все небо слабо кровоточит. Пять космических катеров с «Бесстрашного» один за другим приземлились на специально сооруженные посадочные платформы. «Плавая» по поверхности пепла, довольно долго ждали, пока отряд выгрузит все снаряжение, а потом снова взмыли в красноватое небо. Капитан Сайленс огляделся по сторонам, привыкая к местной гравитации. Передвигаться было немного тяжелее, чем обычно, но особых неудобств он не чувствовал. Озонатор, вмонтированный в воротник его комбинезона, омывал лицо потоком свежего воздуха. Даже если бы капитан захотел дышать той тошнотворной смесью, из которой состояла атмосфера Грендель, его бы в считанные секунды ослепил и отравил висевший в воздухе пепел. С противоречивым чувством Сайленс проследил, как в небе растаяли взлетевшие минуту назад катера. Теперь он и его люди могли рассчитывать только на самих себя.
Взглянув на отряд, он не без удивления обнаружил, что бойцы сразу же разделились на три группы: морские пехотинцы стояли поодаль от экстрасенсов, а те предпочли не смешиваться с вампирами. Все ждали распоряжений, как будто он знал обстановку лучше, чем кто-либо другой. Несмотря на одолевавшие его сомнения, он постарался говорить как можно увереннее:
- Так, внимание всем! Под этими платформами сооружена шахта, оборудованная, по милости наших инженеров, лифтами, с помощью которых мы спустимся в погребенный под пеплом город. Жаль только, что кабина лифта может спустить за один раз не более пятнадцати человек, так что морским пехотинцам придется спускаться первыми и произвести рекогносцировку. Если они дадут добро на продолжение спуска, вниз отправятся экстрасенсы с разведчицей, а затем Стелмах и его вампиры. Держите оружие наготове, леди и джентльмены! Если что-то движется и это не бойцы из нашего отряда - стреляйте без промедления. Не надо ждать моего приказа. И, оказавшись внизу, следите за своим самочувствием. Техника пришельцев может вывести вашу психику из равновесия. Помните о задачах нашей экспедиции, и все будет нормально. Какие есть вопросы?
- Капитан, вам придется выбирать между плохими и очень плохими новостями, - сказала Фрост.
- Давайте без шуток, - одернул ее Сайленс. - Что там произошло?
- Во-первых, мы потеряли всякую связь с «Бесстрашным». Расположенные внизу руины подавляют наши каналы связи. По сравнению с проблемами первой экспедиции, это кое-что новое. Если нам потребуется экстренная эвакуация, ее не будет. Мы также не можем рассчитывать на помощь и высылку подкрепления. Нам придется оставаться здесь до тех пор, пока в назначенный срок за нами не вернутся космические катера. Это не меньше четырех часов. Может быть, вам будет интересно знать, что первая экспедиция пробыла здесь два часа и семь минут.
- Ну а действительно плохая новость? - секунду помолчав, спросил Сайленс.
- Строительные роботы вышли из строя. Лифт пока еще работает, но шахта достигает только самого верхнего уровня подземного города. Это значит, что нам придется по крайней мере час пробираться по лабиринтам подземного города, прежде чем мы достигнем склепа.
«Великолепно, - подумал Сайленс, - Просто великолепно». Единственное, на что он твердо рассчитывал, - это на го, что удастся избежать длительного воздействия таинственной техники пришельцев на сознание его бойцов. Второй проблемой становился дефицит времени на выяснение отношений с теми, кто появится из склепа. Сайленс задумался:
- У вас есть какие-то предположения о причинах поломки роботов?
- Нет. Система телеметрического контроля бездействует, так же как и система связи. Слава Богу, что исправен хотя бы лифт. На данный момент.
- Вы имеете в виду, что, если мы спустимся на нем вниз, он не обязательно поднимет нас наверх?
- Вы меня правильно поняли.
- Прекрасно. Ну хорошо, мы проводим операцию, как запланировано. По сравнению с первой экспедицией, у нас более сильный состав - есть боевые экстрасенсы и блокираторы биополя, которые могут сдерживать губительное воздействие мертвого города. Если же их способности будут недостаточными, нам предстоит настоящая проверка на прочность. Поторопите морских пехотинцев, разведчица. Время не на нашей стороне.
Спуск в лифте напоминал сошествие в преисподнюю. Кабина была переполнена, люди страдали от духоты, тесноты и клаустрофобии, но, поскольку все ожидали, что самое страшное еще впереди, спуск все перенесли нормально. Поскольку связь не работала и морские пехотинцы не могли сообщить об успешном завершении спуска, Сайленс и разведчица в сопровождении взвода экстрасенсов погрузились в лифт и вверили себя в руки судьбы.
Мертвый город казался мирным и безмятежным. Но Сайленс видел за этим покой кладбища. Морские пехотинцы уже разметили периметр, и в темноте во всех направлениях горели предупредительные огни. Люди держали оружие наготове и всем своим видом показывали, что применят его без колебаний. Фрост, напевая себе под нос какой-то воинственный мотив, пошла по периметру, а Сайленс сосредоточил всех экстрасенсов на одном фланге. В действие были приведены все блокираторы биополя, на которые возлагались большие надежды. Однако на всякий случай Сайленс приказал экстрасенсам выставить сплошной биоэнергетический экран. Они тотчас же согласились и замерли, бросая тревожные взгляды по сторонам. Сайленс не мог осуждать их. Он сам был готов кружиться на месте, вглядываясь в темноту. Там могло быть все что угодно.
Вампиры терпеливо ждали приказаний. Стелмаху было явно не до них: широко раскрыв рот, он рассеянно смотрел по сторонам. Смотреть на мертвый город на экране монитора было несколько проще, чем столкнуться с ним в реальности. Заметив, что Сайленс наблюдает за ним, Стелмах спохватился и закрыл рот. Потом он отдал распоряжения вампирам, и те не торопясь заняли позицию для прикрытия своего командира. Что бы ни случилось, Стелмах должен был остаться в живых, чтобы оповестить Империю о судьбе экспедиции. Сайленс криво усмехнулся. Неплохая идея - оградить себя живой стеной из вампиров. Жаль, что ему самому не пришло такое в голову. Тем временем Фрост уже вернулась после осмотра периметра, и лицо Сайленса приняло самое холодное, спокойное и уверенное выражение, какое он мог изобразить. Хотя он, видимо, напрасно старался: разведчицу было трудно ввести в заблуждение. Фрост спокойно кивнула капитану и, подойдя поближе, стала тихо рассказывать о своих впечатлениях.
- Периметр не нарушен - по крайней мере, пока. Датчики не уловили никаких посторонних передвижений, но сенсоры раннего обнаружения работают с перебоями. Надо предусмотреть что-нибудь на тот случай, если вся наша техника будет выведена из строя воздействием города. Представьте себе: мы остаемся без дисраптеров, силовых щитов и всего прочего. Не исключено, что в схватке со Спящими нам придется рассчитывать только на свои мечи и силу морального воздействия. Я уже не говорю о том, как мы будем обходиться без озонаторов. Конечно, на крайний случай у нас остаются вампиры. Они будут драться насмерть, их сила и быстрота реакции не зависят от техники. Наверное, те, кто планировал операцию, знали, что делали, когда включали вампиров в наш отряд. А как ведут себя экстрасенсы?
- Пока не могу сказать о них ничего определенного. Их боевой дух оставляет желать лучшего, но, вообще-то, это обычно для экстрасенсов. Я надеюсь, что блокираторы биополя смогут защитить и нас, и экстрасенсов. Но - давайте трогаться с места, разведчица. Чем меньше мы будем сидеть здесь, тем лучше.
- Вы мне портите удовольствие, - холодно пошутила Фрост. - Неужели все это не кажется вам занятным?
В авангарде отряда пошли морские пехотинцы - с дисраптерами наперевес и мощными фонарями на шлемах. Видеокамеры, укрепленные у них на плече, автоматически вели съемку, хотя изображение и не транслировалось на «Бесстрашный». Империя могла ознакомиться с материалами экспедиции только в случае благополучного возвращения с планеты хотя бы одного бойца отряда. Фрост тоже шла в авангарде. Блеск ее глаз указывал на то, что она нетерпеливо ждет первого появления противника. Сайленс находился в группе экстрасенсов: их нельзя было оставлять без присмотра. Экстрасенсы были погружены в себя, их взгляды ничего не выражали. Возможно, это объяснялось действием угрожающего ландшафта, а может быть, на них влияли блокираторы биополя. Стелмах и его вампиры составляли арьергард отряда. На вампиров город не производил решительно никакого впечатления, хотя от существ, которых однажды уже убили, а потом снова воскресили к жизни, трудно было ожидать повышенной эмоциональности. Два вампира несли ящик с каким-то прибором, назначение которого не знал даже Сайленс. Когда он поинтересовался, что это за техника, Стелмах ответил, что это личный груз офицера безопасности. Скорее всего, в ящике какое-то секретное оружие, которое поручили испытать Стелмаху, - еще одна тайна, в которую не посвятили Сайленса. Сайленс улыбнулся. Все равно здесь эта чертова штука не сможет исправно работать.
Когда они вступили в пределы города, ситуация стала осложняться. Огромные здания и какие-то менее внушительные конструкции давили на психику, поражая своими размерами и вызывая острое чувство замкнутости пространства. Иногда дорогу преграждали загадочные барьеры, и исследователям приходилось пролезать под ними или перелезать через них. На ощупь их поверхность была скользкой и неприятной. Фонари освещали лишь небольшие участки окружающей местности, на что Сайленс особенно и не жаловался: того, что он видел, было вполне достаточно, чтобы свихнуться.
Город был каким-то кошмарным симбиозом металла и живой ткани, неестественным переплетением «дышащих» металлических конструкций и пронизанной серебристыми проводами плоти. Какие-то мерцающие цилиндры пульсировали, словно исполинские кишки; в синусоидальном ритме работали огромные насосы, внутри которых двигались явно живые клапаны. Похоже, что живые органы стали выполнять функцию механических агрегатов. То и дело встречались особенно сложные конструкции, имевшие глаза и кровеносные сосуды, высоко вверх поднимались длинные металлические конечности. Все это двигалось и пульсировало без видимого смысла и, как эстафету, передавало отряд от одних отвратительных биомеханизмов к другим.
На глаза Сайленсу попадались громоздкие, двигавшиеся в замедленном темпе биоагрегаты, которые скорее выросли, как растения, чем были созданы по произволу разумных существ. Их сменяли небольшие юркие механизмы с ярко горящими глазками, быстро скрывавшиеся в темноте. Морские пехотинцы с трудом преодолевали искушение открыть по ним огонь, но их нервы уже начали сдавать. Отряд как бы погружался в незримо воздействующее на него враждебное облако. Каждый чувствовал на себе взгляд невидимых глаз, внимание чьих-то чутких ушей. И все вокруг было скользким, гладким, живым - словно тот, кто создал и обслуживал эти чудовищные агрегаты, покинул их всего минуту назад и мог в любой момент вернуться.
Сайленс нагнал шедшую впереди него разведчицу Фрост.
- Вам это ничего не напоминает? - тихо спросил он.
- Напоминает. Корабль пришельцев и базу, которую они захватили на планете Ансили. Биомеханика. Симбиоз живой органической ткани и механических устройств. Их наука ушла далеко вперед по сравнению с нашей.
- А нет ли какой-то связи между пришельцем, высадившимся на Ансили, и существами, которые построили этот город?
- Все возможно. Но корабль пришельцев разбился на Ансили совсем недавно, а этим руинам уже несколько десятков тысяч лет. Судя по показаниям сенсоров «Бесстрашного» - до того, как они начали работать с перебоями, - этот город возник еще до появления человеческой цивилизации. Есть над чем задуматься, правда?
Медленный спуск к самому склепу сопровождался дальнейшим нагнетанием кошмара. Зловещие конструкции обступали людей все теснее и теснее, загадочные, наводящие ужас. Отряд вытянулся в длинную цепочку. Темные силуэты таили в себе какой-то смысл, но разгадать его было невозможно. Формы и очертания нависавших сооружений были настолько изломаны и нелогичны, что человеческий глаз был просто не в состоянии адекватно воспринимать их.
Морские пехотинцы стали все больше и больше нервничать. Некоторые без причины открывали огонь в темноту. Сайленс попробовал отключить блокираторы биополя, чтобы проверить, насколько лучше отряд почувствует себя под прикрытием экстрасенсов, но те тотчас же впали в такое истерическое состояние, что снова пришлось прибегнуть к помощи блокираторов. Гнетущая обстановка подействовала даже на вампиров. Они сбились в тесную группу, их лица были угрюмы и сосредоточенны. Стелмах с широко раскрытыми глазами и трясущимися губами выглядел просто комком нервов. Сам Сайленс чувствовал тянущую боль между лопатками от постоянного напряжения мышц спины. Похоже, даже его начинала покидать обычная рассудительность. Иногда он начинал терять нить своих мыслей и, лишь с трудом сосредоточившись, вспоминал, о чем думал. Даже разведчица Фрост перестала напевать свой бодрый мотив. И вот, пройдя почти сорок минут и углубившись в мертвый город, они потеряли первого бойца.
Под ногами шедшего первым пехотинца открылся невидимый люк, и в мгновение ока боец исчез. Он лишь успел коротко вскрикнуть. Сайленс и Фрост бросились к этому месту и остановились на краю западни. В течение четырех-пяти секунд, после того как в последний раз сверкнул луч фонаря, до них доносился удаляющийся человеческий крик. Другие бойцы, обступившие черное отверстие, стали светить туда своими фонарями, но свет не пробивался сквозь густой мрак.
- Ну и что вы скажете о глубине этой дыры? - спросил наконец Сайленс. - Можем ли мы направить кого-то ему на выручку?

- Сенсоры не работают, - спокойно ответила Фрост. - На мониторах слежения тоже ничего нет. Эта дыра может быть просто бездонной.
- Тогда вперед, - выпрямляясь, сказал Сайленс.
Морские пехотинцы начали роптать:
- Мы не можем так просто бросить своего товарища, капитан!
- На этот раз придется поступить именно так. У нас нет возможности добраться до него, даже если он чудом и остался в живых. Пойдя ему на выручку, мы только потеряем других людей. Вам надо понять это. Теперь прошу продолжать движение. А вашу энергию приберегите для возможного противника.
Один из пехотинцев посмотрел на Сайленса выжидающим взглядом, словно надеялся, что он скажет еще что-нибудь, а потом повернулся и пошел вперед. Сайленс жестом предложил другим бойцам последовать его примеру.
- Не разрывайте цепь и посматривайте по сторонам. Здесь наверняка встретятся и другие сюрпризы. - Он перевел взгляд на Фрост. - Неужели у нас нет ни одного прибора, который бы смог заранее предупреждать о таких ловушках?
- Если честно, то нет, - тихо призналась разведчица. - Город… выводит их из строя. Он устанавливает свои правила игры.
Отряд продвигался вперед, обходя подозрительные места, то и дело замедляя шаг. Все хорошо помнили о судьбе предыдущей экспедиции. Тогда исследователям не встретилось ни одной ловушки. Получалось, что город смог выработать новые методы борьбы с незваными гостями.
Неожиданные препятствия стали возникать со всех сторон буквально на каждом шагу. Из стены выскочил огромный металлический шип и пронзил проходящего мимо пехотинца. Он повис на этом шипе, точно бабочка на булавке. Тут же стальное острие снова втянулось в стену, а обмякшее тело человека упало на пол. Выходя из тела жертвы, острие издало мягкий, чавкающий звук - в полной тишине это произвело жуткое впечатление. Отряд с еще большей осторожностью продолжил путь, оставив на месте еще один труп. Решено было забрать его на обратном пути, если все окончится хорошо.
Окружающий воздух то обжигал, то становился леденяще-холодным, что было просто невыносимо для человеческой кожи. В одном месте, неведомо откуда, донесся душераздирающий вой, который тут же перешел в басовитое гудение, - от него у людей вибрировали все кости. Впрочем, это не причинило никому вреда, и спуск продолжался. В стенах открывались ниши и коридоры, словно чьи-то жадные рты, приподнимались и опускались движущиеся панели. Гравитация изменялась от невесомости до свинцовой тяжести, наполнявшей все тело, из-за чего каждое движение давалось с неимоверным трудом. Один из экстрасенсов неожиданно остановился как вкопанный и начал истерически смеяться. Приступ смеха продолжался бы, наверное, бесконечно, но кто-то из морских пехотинцев не выдержал и пристрелил несчастного.
Движение продолжалось уже целый час. Отряд потерял семерых пехотинцев, одного экстрасенса и одного вампира, который упрямо не желал смотреть по сторонам.
Сайленс взглянул на Фрост:
- Вы уверены, что город необитаем?
Разведчица пожала плечами:
- По данным приборов «Бесстрашного» на планете не обнаружено признаков жизни. По крайней мере жизни в нашем обычном понимании. И конечно, приборы не могли проникнуть сквозь толщу склепа. Так что город, возможно, жив…
- И голоден!
- Вовсе не обязательно. Не следует наделять сознание пришельцев человеческими мотивациями. Возможно, в основе несчастных случаев, произошедших с нами, было желание пришельцев установить контакт.
- Тогда мне ненавистна такая форма установления контакта. Во всяком случае, дружелюбием здесь и не пахнет.
- Скорее всего, это было предупреждение, - сказала Фрост. - Они предлагают нам уйти обратно, прежде чем мы достигнем склепа и вскроем его.
- Вы просто кладезь ободряющей информации, - пошутил Сайленс. Он оглянулся на тянувшуюся чуть сзади цепочку исследователей. - Стелмах, давайте сюда вампиров! Мы уже совсем близко от склепа, и я хочу, чтобы они шли в авангарде.
- Почему? - заволновался Стелмах.
- Ну, во-первых, потому, что их не так-то просто убить, а во-вторых, потому, что это мой приказ. Выполняйте!
- Конечно, их реакция не сравнится с человеческой, - сказал Стелмах. - Они могут противостоять самой мошной атаке. Но, учитывая ценность, их не следует подвергать необоснованному риску.
- Стелмах, они пойдут впереди! Еще одно слово - и вы поведете их лично. Вы поняли?
Офицер службы безопасности на секунду задумался, а потом неохотно кивнул головой. Отряд снова двинулся вперед, возглавляемый уже вампирами. Морские пехотинцы стали о чем-то тихо переговариваться между собой, не зная, расценивать ли эту перестановку как заботу или как знак недоверия. Город медленно плыл мимо них, темный, полный таинственного мерцания и, скорее всего, живущий какой-то странной жизнью. Наконец через один час и семнадцать минут они достигли склепа.
Это было колоссальное монолитное сооружение, его мерцающие стальные стены простирались всюду, куда достигал свет фонарей. Немногие оставшиеся исправными приборы словно сошли с ума. Вампиры и морские пехотинцы в нерешительности замерли - они, похоже, не были рады достижению цели рискованного похода. Склеп был слишком огромен и превосходил все представления о сооружениях такого рода. Сайленс и Фрост решительно приблизились к самой стене. Капитан хотел было прикоснуться к мерцающему металлу, но в последний момент им овладело сомнение. От стены будто повеяло могильным холодом. Он отчетливо почувствовал этот холодок кожей лица. Его собственное отражение в отшлифованном металле было огромным, искаженным и напоминало привидение, предостерегающее дерзкого гостя.
- Установите силовой щит, - глухо приказал Сайленс, отходя от стены. - Когда мы вскроем эту жестянку, ее содержимое не должно выплеснуться на нас и растечься по городу.
Морские пехотинцы быстро вышли вперед и стали собирать генератор силового поля, радуясь, что получили привычное, хорошо знакомое задание. Весь генератор умещался в заплечных ранцах трех человек, но был способен перекрыть любую пробоину, которую предполагалось сделать в стене склепа. Наконец бойцы закончили сборку, и один из них нажал клавишу, приводящую агрегат в действие. В воздухе возникла мерцающая, почти прозрачная завеса, отделяющая отряд Сайленса и часть стены от утопающего во мраке города. Исследователи облегченно вздохнули и решили сделать короткую передышку, но в этот момент генератор издал резкий щелчок, и силовое поле исчезло. Из генератора пошел дым. Несколько самых решительных пехотинцев стали снимать обшивку, пытаясь выяснить, в чем причина поломки.
Фрост посмотрела на Сайленса:
- Хорошее начало.
- Сможете починить его? - спросил Сайленс пехотинцев.
- Нам кажется, что с ним все в порядке, - недоуменно ответил один из бойцов. - По-видимому, мы установили его слишком близко к склепу. Все приборы зашкаливают. Их показания бессмысленны. Скорее всего, с силовым щитом ничего не получится.
- А как насчет «энергетических силков»? Они требуют немного меньше энергии.
Но пехотинцы поспешно отошли подальше от генератора. Его стальной каркас начал таять, превращаясь в блестящие извилистые ручейки расплавленного металла. Сайленс в немом удивлении наблюдал за этим. Сплав должен был выдержать температуру в тысячи градусов по Цельсию. Возникни здесь подобная температура, люди сразу обратились бы в пепел. Фрост шагнула вперед и дотронулась до одного из ручейков острием своего меча. Стальное лезвие зашипело, но ничуть не пострадало. Разведчица убрала меч и многозначительно покачала головой.
- Интересно, - негромко сказала она.
- Больше вы ничего не хотите добавить? - спросил Сайленс.
- Пока - нет, - резко ответила разведчица. - Мне надо подумать над всем этим.
Нахмурившись, она отошла в сторону.
- Что ж, попробуйте, - сказал Сайленс и перевел взгляд на морских пехотинцев. - Устанавливайте импульсную пушку. И проверьте, хорошо ли заряжены ваши личные дисраптеры. Сейчас, как никогда, важно обеспечить хорошую огневую завесу.
Пехотинцы снова занялись привычным делом, собирая портативную импульсную пушку. Стелмах подошел к Сайленсу:
- Вы думаете, это сработает лучше, чем генератор?
Сайленс пожал плечами:
- Черт его знает! Но надо попробовать, иначе мы просто должны повернуть обратно. Как следует из дневников первой экспедиции, импульсная пушка легко проделает пробоину в стене склепа.
- Мы не можем объяснить, почему некоторые вещи здесь работают, а некоторые - нет, - вмешалась в разговор Фрост. - Мы можем в любой момент остаться безоружными - без дисраптеров, без фонарей.
Стелмах испуганно вздрогнул:
- Я не представляю, как можно находиться здесь в полной темноте!
- Лично меня это не волнует, - пожала плечами Фрост.
«Нет, - подумал Сайленс, - даже тебе станет от этого не по себе. В конце концов, разведчицы тоже смертны».
- Однако не следует поддаваться панике! У первой экспедиции были свои проблемы, но они заключались не в отказе техники. Причиной их гибели стали Спящие. Но не забывайте, что у нас есть боевые экстрасенсы и вампиры, сила которых не связана с техникой. Кстати! Экстрасенсы, прошу собраться около меня!
Экстрасенсы стали подтягиваться к Сайленсу, вялые, апатичные. Сайленс окинул их суровым взглядом:
- Я отключаю блокираторы биополя. Сейчас мне особенно нужна ваша помощь. Прикрывайтесь пока своим биополем, а когда мы взломаем эту стену, покажите все, на что вы способны. Объектом вашей психоэнергетической атаки станет то, что попытается вырваться из склепа. Приказ понятен?
Экстрасенсы посмотрели на него, словно дети, ожидающие наказания. Правда, у одного из них в глазах мелькнуло что-то похожее на гнев.
- Вам не следовало приводить нас сюда, капитан. Мы не выйдем отсюда живыми, ни один из нас. Эта планета не для людей. В темноте скрывалось такое, на что мы не осмеливались даже взглянуть. Если мы выступим против них, то непременно погибнем.
- Если вы не прекратите ныть и не соберетесь с силами, я прикончу вас! - заорал Сайленс. - Вы же боевые экстрасенсы, черт побери! Вас же обучали борьбе с пришельцами. Приведите себя в порядок!
Он жестом приказал пехотинцам выключить блокираторы, и секунду-другую все было тихо. А потом экстрасенс, который говорил с Сайленсом, стал хватать ртом воздух и отшатнулся назад. Еще через мгновение его голова разорвалась на части. Сайленс в ужасе вскрикнул: вся его униформа оказалась забрызганной кровью и мозгом. Другой экстрасенс начал часто-часто лопотать на языке, который никому не был понятен. Все остальные экстрасенсы сбились в тесную кучку и закрыли глаза, концентрируя всю силу своего сверхъестественного сознания для защиты от неведомой угрозы. Сайленс почувствовал, что в душе у него зарождается горькое чувство вины, но он решительно отогнал его. На угрызения совести сейчас не было времени.
- Вы выдержите? Можем ли мы начать операцию?
Экстрасенсы медленно закивали головами. Один из них открыл глаза и взглянул на Сайленса:
- Начинайте. Начинайте, пока мы еще держимся. Они уже знают, что мы здесь.
Сайленс повернулся к пехотинцам, нацеливавшим две импульсные пушки. Мощные поблескивающие стволы вселили в него уверенность. Таким залпом можно было сделать огромную пробоину в корпусе звездного крейсера.
- Всем приготовиться! По моему приказу дать залп из обоих орудий. Огонь!
Грянул залп сразу двух пушек, сверкающий пучок энергии ослепительной яркости прорезал темноту. Клокочущая энергия обрушилась на стальную стену склепа, но не причинила ей никакого ущерба. А потом в стене медленно раскрылись огромные, шесть на четыре метра, двери, словно залп дисраптеров был услышан неведомым привратником. Вспышка дисраптеров погасла, и все участники экспедиции затаив дыхание стали вглядываться в темноту за наполовину растворившимися дверями.
Сжимая побелевшими от напряжения руками свой импульсный пистолет, Сайленс внутренне готовился к атаке разъяренных пришельцев, но из темноты никто не появлялся. Импульсная пушка прекратила стрельбу, и наступила тишина. Ее нарушало только тяжелое дыхание замерших в ожидании людей. Но тут из раскрытых дверей появился пришелец и в яростном прыжке обрушился на стоявших тесной группой людей. В воздух брызнула кровь.
Он был огромен и отвратителен, но Сайленс в основном запомнил сверкающую кроваво-красную броню и заостренные стальные зубы. Фантастически быстрый, пришелец метался между людьми, разрывая их в клочья своими клыками и когтями, хватая пастью и подбрасывая в воздух, словно пушинки. Люди стреляли из дисраптеров, но в пришельца невозможно было попасть. Эта огромная и стремительная тварь ухитрялась оказываться одновременно в нескольких местах. Лучи дисраптеров скрещивались на небольшом пространстве и поражали самих участников экспедиции - так были убиты два пехотинца и вампир. После этого экстрасенсы обрушили на чудовище психокинетическую волну, силой своего биополя удерживая его на одном месте. Страшнее, чем в кошмарном сне, в утыканном шипами кроваво-красном панцире, пришелец имел человекообразное туловище и огромную сердцевидную голову, но голова эта была лишена даже подобия какого бы то ни было лица.
На секунду все замерло, а потом на пришельца набросились вампиры, старавшиеся свалить его на землю своими сверхчеловеческими усилиями. Но биополе экстрасенсов становилось все слабее. Без помощи блокираторов чужого биополя они все сильнее испытывали губительное воздействие города. Пришелец повернул отвратительную голову, и из его рта и глаз вырвались пучки клокочущей энергии, разрывавшие людей на части. Потом он начал конвульсивно вздрагивать и его броня стала покрываться новыми и новыми шипами, сбрасывая вцепившихся в него вампиров. Из их ртов лилась черная кровь, но они молчали, пытаясь повалить чудовище. Тогда из отверстий в броне полетела шрапнель, превращавшая вампиров в окровавленные куски мяса.
- Выжигайте его сознание! - кричал Сайленс, но экстрасенсы не могли его услышать. У них изо рта, ушей и носа лилась кровь, стекавшая по щекам словно кровавые слезы. Сила их биополя, сдерживавшая пришельца, иссякла. Он легко сбросил вцепившихся в него вампиров.
Фрост вышла вперед, тщательно навела свой дисраптер и с расстояния трех метров выстрелила в голову чудовища. Импульсный луч срикошетил от брони и ушел в темноту, оставив пришельца невредимым. Схватив двух оставшихся в живых вампиров когтистыми лапами, пришелец откусил им головы и выплюнул, а потом стал поедать обезглавленные останки, словно обезьяна, поедающая банан. После этого он повернулся и переключил свое внимание на стоявших рядом Сайленса и Фрост. На его морде появилось нечто вроде ужасающей улыбки - улыбки кибернетического дьявола.
Сайленс быстро осмотрелся по сторонам. Все вампиры были убиты, Стелмах находился в состоянии шока. В живых оставались еще два экстрасенса и семь морских пехотинцев. Сайленс почувствовал, что у него к горлу подкатывает тошнота. Казалось невероятным, что в короткой схватке отряд понес такие потери.
Фрост отбросила свой дисраптер и сорвала с пояса зажигательную гранату. Сайленс предупредительно схватил ее за руку:
- Если граната взорвется так близко, мы все изжаримся на месте. К тому же нет гарантии, что она принесет какой-нибудь эффект. Ведь этот убийца невозмутимо переносит даже залп дисраптера!
Фрост угрюмо улыбнулась:
- Я заставлю его проглотить эту пилюлю.
- Вообще-то неплохая идея, - согласился Сайленс. - Но, по-моему, у нас есть еще один козырь в запасе. Стелмах! Самое время пустить в ход ваше секретное оружие!
Офицер службы безопасности тупо посмотрел на Сайленса. Капитан коротко выругался. Пока они смотрели друг на друга, пришелец отшвырнул недоеденные трупы вампиров и стал надвигаться на капитана и Стелмаха медленной, тяжелой поступью. Он знал, что им некуда отступать. Прицелившись в глаз чудовища, Сайленс надавил на гашетку дисраптера. Импульсный луч только скользнул по блестящему панцирю. Фрост, в руке которой была граната, широко размахнулась и рванулась вперед, но пришелец коротким движением огромной лапы отбросил ее в сторону. Разведчица врезалась в стальную стену склепа, тяжело упала, граната с невыдернутой чекой покатилась по земле. Сайленс в отчаянии схватился за рукоять меча. Пришелец в торжествующей улыбке оскалил окровавленную пасть.
А потом Стелмах привел в действие секретное оружие - и время остановилось. Вокруг пришельца образовалось мерцающее золотистое поле, и он, словно загипнотизированный, замер в нем, все еще скаля окровавленные клыки. По всему телу Сайленса распространился могильный холод, и капитан, собрав остаток сил, отошел назад. Его мысли стали медленными и вялыми, но он все-таки заставил себя подхватить под мышки Фрост и оттащить ее за пределы поля. Через секунду уже она помогала ему, и оба они встали возле Стелмаха и его тихо жужжащей установки. Силы постепенно вернулись к ним, и Сайленс кивнул офицеру службы безопасности:
- Я рад, что все-таки взял вас с собой. Но, черт побери, как работает эта штука?
- Это проектор стазис-поля. Он способен погрузить в стазис любое существо на практически неограниченном расстоянии. Ест энергию, как свинья помои, но здесь ему не потребовалось преодолевать большую дистанцию.
- Возможно, я ошибаюсь, - не совсем твердым голосом сказала Фрост, - но особенностью стазис-поля является то, что его нельзя передавать на расстояние. Оно возникает там, где находится источник, и не способно передвигаться.
- Теперь уже способно, - заявил Стелмах.
- Но интересно, - прищурился Сайленс, - почему ваша установка работает, когда вся другая техника вышла из строя?
- Эта штука основана на принципиально иной технологии, - объяснил Стелмах. - Та же технология положена в основу новой силовой установки для звездолетов. Еще вопросы будут? Мне кажется, я и так наговорил вам лишнего. Грубо говоря, эта технология покруче, чем наша. Наверное, их даже нельзя сравнивать. Однако, несмотря на это, я рекомендовал бы поднять пришельца на поверхность как можно быстрее и упаковать его. На всякий случай.
- Обождите минутку! - сказал Сайленс. - Но почему вы не использовали ваше оружие, когда пришелец только появился перед нами, а выжидали, пока он не расправился почти со всем нашим отрядом?
- Отвечайте! - угрожающе потребовала Фрост.
- О-о-о… - занервничал Стелмах. - Когда мне передавали эту установку, у инженеров еще не было уверенности в ее безотказной работе. Имелась небольшая, но существенная вероятность того, что при включении произойдет непредвиденная детонация и все окружающие могут погибнуть. Поэтому я и рискнул включить ее в самый последний момент.
- Неудивительно, что мне так и не сказали, что это за штука, - покачал головой Сайленс. - Если бы я знал, что так рискую, ни за что бы не разрешил погрузить ее на корабль. Ну и черт с ним, забирайте своего пришельца. Чтобы я больше его не видел!
Стелмах стал нажимать какие-то клавиши на панели управления проектора, и пришелец стал медленно двигаться. Потом в нескольких сантиметрах от земли повис в воздухе, удерживаемый стазис-полем. Офицер безопасности стал осторожно двигаться вперед, перемещая пришельца прямо перед собой, и вскоре оба исчезли в темноте, направляясь к выходу на поверхность. Сайленс приказал четырем пехотинцам сопровождать Стелмаха и его трофей, а потом пересчитал людей, оставшихся в живых после схватки с пришельцем. Капитан был удручен, но не удивлен, узнав, что в живых остались всего лишь два пехотинца и один экстрасенс. Все другие погибли, их окровавленные останки были разбросаны у стены склепа. Сайленс печально покачал головой. Потерять столько людей ради одного чудовища! Эта мысль неожиданно взволновала его, и он шагнул ко входу в склеп.
Фрост резко схватила его за руку.
- Раскройте глаза, капитан! Если склеп открыт, куда могли деться остальные Спящие? В первом склепе их было несколько тысяч. Как бы то ни было, я не думаю, что заглядывать туда благоразумно.
- Хорошо, - согласился Сайленс. - Что вы предлагаете?
- В живых остался один экстрасенс. Пусть он поработает своим биополем.
Сайленс и Фрост взглянули на единственного уцелевшего экстрасенса, но его решительный взгляд был красноречивее любых слов. Этот высокий, худой, светловолосый мужчина с измученными глазами твердо сжал губы и отрицательно покачал головой. Сайленс подумал, что не случайно именно он остался в живых.
- Ты можешь не делать этого, - тихо сказал капитан. - Сегодня ты поработал больше чем достаточно, и я отмечу это в своем рапорте. Но все же мы должны знать, что творится в склепе, и помочь нам сможешь только ты.
- Я знаю, - ответил экстрасенс, в голосе которого не было озлобления, только усталость. - Я знал, что в конце концов наступит и моя очередь.
Не дожидаясь ответа, он направился к входу в склеп и остановился на пороге. Его спина распрямилась, и с губ сорвался короткий вздох. Сайленс посмотрел на него, и экстрасенс, не оглядываясь, махнул ему рукой:
- Я в полном порядке. Я не совсем был готов к этому, когда раскрывал свое сознание. Не думал, что увижу только пустое пространство во всех направлениях. Никаких признаков жизни. Мы пришли слишком поздно. Что бы здесь ни происходило, все уже кончилось…
- Но, может быть, ты сможешь как-то восстановить картину событий?
- Пространство слишком огромно. Я чувствую себя мухой, ползущей по витражу готического собора и пытающейся представить, как он выглядит издалека.
- Происходившие там события должны были оставить какие-то следы, - не успокаивалась Фрост. - Направь свое биополе в самую глубину склепа. Мы должны узнать, что произошло с другими Спящими.
Экстрасенс захрипел, на его шее вздулись вены.
- Следы насилия… Смерть, бойня… Этим покрыты все стены. Там были тысячи пришельцев, бессчетное количество, они скопились, словно пчелиный рой в улье. Они спали. Ждали своего часа. А потом кто-то вторгся в склеп и разбудил их. Это воины-призраки!
Сайленс и Фрост переглянулись. Воины-призраки были живым оружием, камикадзе, управляемыми искусственным интеллектом с планеты Шуб.

Предыдущая страница 13 Следующая страница


Охотник за Смертью 14

- Они наводнили весь склеп и стали сражаться с пришельцами, используя странное оружие, которое я прежде никогда не видел. В конце концов они одолели Спящих благодаря огромному численному перевесу и увезли пленников с собой. Поврежденные и убитые воины-призраки тоже были эвакуированы, чтобы впоследствии использовать их органы для трансплантации. Город не оказал на них никакого воздействия, потому что система их управления была за многие тысячи километров отсюда, на планете Шуб. Возможно, с ней не удалось бы совладать и здесь: искусственный интеллект мыслит не так, как люди.
Экстрасенс сделал долгую паузу. Сайленс покашлял:
- А почему же они все-таки оставили одного пришельца?
- Чтобы он мог встретить незваных гостей. Искусственный интеллект хотел, чтобы вы знали о его победе. Из Спящих будут созданы новые воины-призраки, которые обрушатся на Империю. Дайте мне ваш дисраптер, капитан!
Сайленс шагнул вперед, а экстрасенс неторопливо повернулся и взял из его рук дисраптер. Бросив беглый взгляд на внутреннее пространство склепа Спящих, Сайленс быстро вернулся обратно. Экстрасенс был прав. Склеп оказался фантастически огромным. Тем временем экстрасенс положил дисраптер себе на руку, словно оценивая его вес. Возможно, он первый раз в жизни держал оружие: экстрасенсам не разрешалось иметь его. Он спокойно посмотрел на Сайленса.
- Я увидел то, что властитель Шуб замыслил сделать с нами. Это ужасно. Я не хочу дожить до того дня, когда это произойдет на самом деле. Прощайте, капитан. Экспедиция была… интересной. Я проклинаю вас и вашу Империю - вам не миновать ада.
Он приставил ствол дисраптера к своей голове и надавил на гашетку. Сайленс с проклятиями подбежал к упавшему на пол обезглавленному телу, встал перед ним на колени и поднял дисраптер.
- Черт возьми! Это не украсит мой рапорт… Надо было подумать, прежде чем давать ему оружие.
Фрост пожала плечами:
- Экстрасенсы! Все они очень нежные.
Сайленс встал и спрятал дисраптер в кобуру.
- Спящие, трансформированные в воинов-призраков… С ними никто не совладает. Но зачем они собираются вновь прилететь сюда? Планируют новое вторжение? Если так, то когда и где? Нам надо немедленно возвращаться на корабль. В Империи должны знать обо всем этом.
- Есть и еще кое-что, заслуживающее внимания, - сказала Фрост. - Как воинам-призракам удалось нарушить карантин - и остаться при этом незамеченными? Капитан «Непокорного» уверял нас, что это невозможно. Единственный допустимый ответ - искусственный интеллект с планеты Шуб разработал какую-то уникальную технологию маскировки, которая делает слепыми наши сенсоры. Вот это действительно плохая новость. Это значит, что воины-призраки смогут обойти все заслоны и мы впервые узнаем об их вторжении, когда звездолеты начнут взрывать наши города. Мы даже не сможем дать отпор: какой толк будет в импульсных пушках, если сенсоры не обнаружат противника?
- Если вы намерены окончательно подорвать наш боевой дух, то я не буду отставать от вас в этом, - сказал Сайленс. - Нам придется проверять все другие склепы на Грендель, один за другим, чтобы убедиться, что они вскрыты и опустошены воинами-призраками. А вы уже знаете, чего может стоит одна такая акция.
- Присоединяемся к флоту и выходим в космос. Мы не должны падать духом, капитан. У нас в запасе всегда есть установка Стелмаха.
- Если, конечно, в этих условиях она не выйдет из строя. Сейчас ничему нельзя доверять. Решительно ничему.

* * *

Снова оказавшись на капитанском мостике «Бесстрашного», Сайленс тяжело опустился в свое командирское кресло и с трудом удержался от того, чтобы не уснуть. Фрост стояла рядом с его креслом, как всегда спокойная и сосредоточенная. Она выглядела такой свежей и подтянутой, словно только что заступила на дежурство, но так было всегда. Сказывалась подготовка разведчицы. Все прочие члены экипажа были в отвратительном состоянии. Несколько уцелевших морских пехотинцев после изрядной дозы транквилизатора спали в медицинском отсеке, восстанавливаясь от шока, смертельной усталости и вредного воздействия биополя мертвого города. Сайленс испытывал сильное желание присоединиться к ним, но на него сразу же навалились текущие заботы. На борту еще оставались сто двадцать морских пехотинцев, но он не хотел подвергать их риску при новой попытке проникновения в подземный город, пока отряд не будет обеспечен надежной защитой. Все экстрасенсы и вампиры погибли. Его мучила совесть, что он не заботился об этих участниках экспедиции так же, как о морских пехотинцах. Сайленс покачал головой. Забот у него не убавилось и здесь, на корабле. Например, надо было проследить, как шли деда у Стелмаха, занятого обследованием захваченного пришельца в корабельной лаборатории. Сайленс вызвал Стелмаха по каналу командирской связи. Офицер выглядел уставшим и озабоченным.
- Чем можете порадовать нас, Стелмах?
- Почти ничем. Спящий настолько отличается от всех других пришельцев, с которыми я имел дело, что добрая половина моих приборов непригодна для его исследования. Однако той информации, которую я получил, достаточно, чтобы вы поседели. Одна вещь ясна как белый день. Спящие - это продукт генной инженерии. Живая машина-убийца, представитель класса совершенных воинов. Практически непобедимая во встречном бою. Мы одолели ее хитростью.
- Их одолели и воины-призраки.
- Да, но, как утверждал экстрасенс, их оружие и численность намного превосходили наши. Планета Шуб всегда опережала нас по крайней мере на два десятилетия, если не больше. Как только я получу какие-нибудь новые результаты исследования, сразу сообщу вам. Конец связи.
Его физиономия едва успела исчезнуть с экрана командирского монитора, как на нем появилось суровое лицо офицера императорской связи с планеты Голгофа. Сайленс выпрямился и изобразил подчеркнутое внимание.
- Капитан Сайленс, получите новый приказ. Им отменяются все предыдущие распоряжения. Вы переправляете Стелмаха и его пленника на звездолет «Непокорный», а сами берете курс на планету Шандрэйкор. Изменник Оуэн Дезсталкер отправился туда вместе с другими врагами Империи, включая небезызвестного Джека Рэндома. Шпион, проникший к ним на корабль, сообщил нам точные координаты планеты Шандрэйкор. Вам надо взять этих людей живыми. Им известно точное местонахождение «генератора тьмы». Вы уполномочены предпринимать любые действия, чтобы завладеть этим генератором и доставить его в Империю. После завладения генератором можете казнить пленников. Данная информация носит конфиденциальный характер. Конец связи.
Лицо офицера исчезло с экрана. Сайленс посмотрел на Фрост.
- Для официальных лиц: вы этого сообщения не видели.
- Конечно, нет, капитан. Жаль, что мы покидаем Грендель в такой интересный момент. Хотя гоняться за Искателем, Рэндомом и «генератором тьмы» - это тоже подходящее задание.
- «Генератор тьмы», - повторил Сайленс. - Я не могу поверить, что этот кошмар снова возник на моем пути.
- Будем надеяться, что так и случится, - сказала Фрост. - Мне кажется, это единственное, что может остановить искусственный интеллект с планеты Шуб, если за него будут воевать Спящие. Да, Джек Рэндом и лорд Дезсталкер… Мне доставит удовольствие прикончить их.
- Я знал, что это вас заинтересует, - сухо сказал Сайленс. - Но помните, что сперва мы должны заполучить у них генератор. Мертвые не раскроют нам своих секретов. Так что берем курс на Шандрэйкор. Я всегда считал, что эта планета существует лишь в мифах и легендах, наподобие Мира вольфлинов. Ну что ж, это выяснится…
- Что?
- Простите?
- Выяснится - что?
- Я не знаю, - пробормотал Сайленс. - Что-нибудь да выяснится.
- Очень глубокомысленно, - сказала Фрост. - Но рекомендую вам подумать еще над одной проблемой. Стелмах, кажется, совершенно уверен, что Спящие - это продукт генной инженерии, созданный с определенной целью. Или даже для определенного врага. Кто же мог быть таким смертельно опасным врагом, на которого собирались натравить Спящих? И не затаился ли этот враг где-нибудь в космосе, готовый в любую минуту обрушиться на нас?
Сайленс молча посмотрел на нее:
- Я не знаю, почему вас включаю в свой экипаж, разведчица. Вы способны вогнать меня в депрессию, когда только захотите.
Фрост с безразличным видом кивнула головой:
- Это мой дар.

Глава 7. СВАДЬБА

От света прожекторов на арене было, как всегда, жарко. Таинственный Гладиатор лежал спиной на окровавленном песке и смотрел на ангела, парившего над ним на широких крыльях. Наверное, наступал его смертный час. Тяжело застонав, он резко повернулся на бок, и когтистая лапа ангела всего в пяти сантиметрах от него взрыхлила песок. Гладиатор встал на ноги, снова взял на изготовку меч и бесстрастным взглядом смерил парящего ангела. Тот, кто разработал генетический код ангела, проявил удивительную изобретательность. Широкие, хорошо оперенные крылья и способность к психокинезу позволяла ангелу без особых усилий маневрировать в воздухе, а значит, он мог с огромной скоростью атаковать противника со всех возможных направлений. Когти на его руках и ногах были длинными и крючковатыми, ими можно было прорвать даже стальную кольчугу. Их было более чем достаточно, чтобы вспороть противнику живот или разорвать горло. Гладиатор следил за парящим ангелом, обрисовавшимся смутным силуэтом на фоне слепящих огней арены. Воздух был сухой и горячий, словно в преисподней.
Ангел заходил то с одной, то с другой стороны, опускался и снова взлетал вверх, но все время оставался вне досягаемости меча Железной Маски. Это хищное создание не могло не чувствовать усталости, но атаки оставались такими же стремительными, как и в начале поединка. Вот оно опять опустилось совсем низко, волна воздуха, поднятая мощными крыльями, снова бросила гладиатора на землю. Ему все же как-то удалось опереться на клинок и встать на одно колено, но ангел уже схватил его сзади мускулистыми руками и взлетел в воздух. От этого стального захвата гладиатор начал задыхаться, но все же рука не выпустила меч. Песчаная арена удалялась с поразительной быстротой, и гладиатор поневоле отвернул взгляд.
Он слышал тяжелое дыхание ангела за спиной. Примерившись, он что есть силы ударил затылком туда, где должно было находиться лицо противника. Он не только почувствовал, но и услышал, как хрустнул сломанный нос ангела. По шлему и плечам гладиатора полилась теплая кровь, но ангел не ослабил хватку. Гладиатор пытался понять, что эта тварь собирается с ним сделать, и только потом увидел неясно вырисовывающееся перед ним знамя на остром стальном флагштоке. Ему все стало ясно. Все, что требовалось ангелу, - это сбросить его на стальное острие. Это была бы самая медленная и мучительная смерть. В распоряжении гладиатора оставалось всего несколько секунд. Он не мог нанести удар мечом позади себя или ударить по рукам, которые держали его. Оставался единственный выход. Гладиатор стиснул зубы, повернул меч острием к себе и вонзил в собственное тело - так, что клинок, пройдя насквозь мягкие ткани его спины, вонзился прямо в живот ангела.
Ангел закричал, из ран обоих бойцов хлынула кровь. Они камнем полетели вниз и тяжело ударились о песчаную поверхность. Гладиатор упал первым, и от удара о землю меч еще глубже вошел в тело ангела. Ангел резко оттолкнул своего противника, и гладиатор выдернул меч, торчавший теперь лишь из его раны. Ангел громко вскрикнул, они откатились друг от друга, кровь окрасила песок, но гладиатор воткнул в себя меч так, чтобы не задеть жизненно важных органов, и хотя после этой раны он истекал кровью, все же сохранил способность сопротивляться. Его рана не была смертельной. Благодаря длительным тренировкам, он заставил себя не чувствовать боли и с мечом наперевес устремился на ангела. Противник лежал на песке и зажимал руками кровоточащую рану. Его крылья беспомощно били по песку. Меч вошел очень глубоко, и теперь в животе ангела открылась широкая и, скорее всего, смертельная рана. Гладиатор взялся за рукоять меча обеими руками и, собрав оставшиеся силы, обрушил его на шею ангела. Клинок перерубил позвоночник, и тело ангела забилось в предсмертных судорогах.
Гладиатор взглянул на агонизирующего противника, и на его лице, скрытом под глухим стальным забралом, появилась мстительная улыбка. Теперь ангел уже не выглядел таким грозным и неуязвимым, как минуту назад, но гладиатор все же на всякий случай отсек ему голову. Он с трудом сдерживал дрожь в ногах, но выпрямился и показал отрубленную голову зрителям. Красивое лицо ангела было обезображено болью и ужасом, из перерубленной шеи по руке гладиатора струилась кровь. Она была теплой, обволакивающей. Гладиатор медленно повернулся, отгоняя пронизывающую все тело боль, и толпа начала безумствовать, криком и аплодисментами выражая одобрение. На большом экране над трибунами возникло огромное изображение отрубленной головы ангела.

Таинственный Гладиатор сдержанно поклонился трибунам и, почувствовав приступ головокружения, оступился. Спектакль явно затянулся, надо было уходить с арены, пока его не унесли на носилках. Он все еще не чувствовал боли, но видел, как ручьем льется по его ногам кровь. Пошатываясь при каждом шаге, он направился к ближайшим воротам, все еще держа в поднятой руке отрубленную голову. Ее можно было забальзамировать и оставить в качестве трофея…
Толпа провожала его овацией - высокого и мускулистого героя, без герба или эмблемы на доспехах, в глухом шлеме, закрывающем лицо. Как всегда, оставшегося мистической загадкой арены. На трибунах нашлось бы немало таких, которые выложили бы огромную сумму просто за то, чтобы знать, чье лицо скрывается под шлемом, но еще больше зрителей впадали в экстаз от этой тайны и всеми силами старались сохранить ее, не подпуская к любимцу даже агентов службы безопасности.
Гладиатор прошел через ворота. Силовой экран был на это время поднят, а потом вновь опустился, невидимый и непреодолимый. Гладиатор пошел по ярко освещенным коридорам, прикрывая одной рукой рану. Он сдержанно кивал бойцам и тренерам, которые встречались у него на пути, хладнокровный, спокойный и собранный. Он вовсе не собирался рассказывать каждому встречному, что серьезно ранен - к тому же своей собственной рукой - и что это обеспечило победу. Даже здесь, в коридорах под ареной, нашлись бы негодяи, захотевшие использовать его затруднительное положение. У Таинственного Гладиатора было немало врагов. В основном это были люди, делавшие ставки на его противников. Он шел, морщась при всплесках боли, которую уже не мог смирять, и его сознание уплывало все дальше и дальше. Отрубленная голова ангела билась о его ногу, оставляя в коридоре прерывистый кровавый след, но гладиатор совершенно не обращал на это внимания. Пусть служители арены отрабатывают свои деньги.
Он не помнил, как добрался до двери в раздевалку. По другую сторону порога он уже был в безопасности. Владельцы арены гарантировали, что без его разрешения сюда никто не мог попасть. Кроме того, он открыто заявил, что убьет любого, кто попытается шпионить за ним или хотя бы побеспокоит его. Гладиатор приложил к специальной панели палец, и управляемая компьютером дверь открылась. Он вошел в комнату, и дверь тотчас же автоматически закрылась. Его наставник и тренер Георг Маккрэкин торопливо бросился ему навстречу, на его лице было написано беспокойство. Гладиатор улыбнулся и бросил ему голову ангела:
- Привет, дорогуша. Наконец-то я дома…
И тут его ноги подкосились. Георг уронил на пол трофей и успел подхватить подопечного до того, как он рухнул на пол.
Сознание вернулось к нему только тогда, когда Георг стал вытаскивать его из регенерационного контейнера. На нем все еще были доспехи, но боль в боку и спине стихла, а раны затянулись. Скорее всего, после них не останется даже шрамов. Гладиатор облегченно вздохнул. Замечательное приспособление. Вполне стоит тех немалых денег (почти целого состояния), которые пришлось за него отдать. Гладиатор улыбнулся тренеру, расстегивавшему его панцирь, а потом взглянул на свое отражение в большом настенном зеркале. Как он сам любил говорить, вид был чертовски залихватский. Постояв так несколько секунд, он постепенно вышел из роли Таинственного Гладиатора и принял свой естественный, известный всем облик. Затем он снял шлем, из-под которого открылось спокойное лицо одного из самых известных щеголей Империи - Финлэя Кэмпбелла.
Если бы его видел отец, старого лорда хватил бы удар. Эта мысль никогда не переставала занимать Финлэя. Он уже так долго жил двойной жизнью, что перестал удивляться этому, но, вспоминая об отце, никогда не мог обойтись без иронической улыбки. Полностью разоблачившись и отдав доспехи Георгу, он встал нагишом перед зеркалом и медленно, по-кошачьи потянулся. Его грудь и руки были покрыты потом, он не глядя взял у Георга полотенце и машинально стал вытираться, сосредоточившись на своих мыслях.
Георг Маккрэкин служил ему наставником уже много лет, и это было традицией. До Финлэя маску Таинственного Гладиатора носил он сам, пока не сошел с арены и не отдал шлем и легенду своему ученику и последователю. Никто не был посвящен в их тайну. Георг вытер спину Финлэя вторым полотенцем, глуховато бормоча при этом о бессмысленности неоправданного риска.
- Я всегда чувствую себя превосходно, убив врага, - рассеянно сказал Финлэй. - Это очищает нервную систему, освобождает от темных мыслей и ненужных движений души.
- Ну как всегда, - поморщился Георг. - Если ты не способен утолить жажду крови даже на арене, Империя не может спать спокойно. Тебе дать волю - ты истребишь на дуэли весь цвет аристократии. Когда я первый раз увидел тебя в бою, то понял, что ты прирожденный убийца.
Финлэй ответил ему недоверчивым взглядом:
- Уж не забыл ли ты, как сам свирепствовал на арене, когда носил этот шлем?
- Нет. Но я отвечал на вызов, а ты дерешься, чтобы пощекотать себе нервы. Это разные вещи. Именно поэтому тебе будет гораздо труднее уйти с арены. Но в конце концов даже твоя страсть угаснет и тебе придется отдать шлем и легенду какому-нибудь молодому глупцу с налитыми кровью глазами и дьяволом в сердце.
- Возможно, - неохотно согласился Финлэй, Не желая начинать спор на эту тему. - Во всем виноват мой отец. Я с детства стремился стать воином. Я готов был драться насмерть из-за любого намека на оскорбление, от кого бы оно ни исходило. Почти из всех драк и потасовок я выходил победителем. Я готов был поступить на службу в любой род войск, лишь бы сражаться с врагами Империи. Но - нет, я был старшим сыном, наследником и поэтому не мог рисковать своей бесценной жизнью. Конечно, мне позволяли вволю упражняться в фехтовании и стрельбе из дисраптера - это естественно для аристократов, но мне этого было мало. Вовсе недостаточно. Для того чтобы разогреть кровь и обострить чувства, мне нужно было еще кое-что.
Я вышел на свою первую дуэль, когда мне было пятнадцать, и сделал из того несчастного ублюдка котлету. После этого я чувствовал себя на вершине блаженства. Но потом за мной стали ходить по пятам телохранители, которых заставляли выступать от моего имени на дуэлях. Можешь себе представить, как на это отреагировали мои приятели! Я и прежде не был среди них большим авторитетом, а теперь они просто стали считать меня отребьем. И за все это надо было благодарить отца.
Прошло много времени, прежде чем я впервые появился на арене. Я ускользнул от телохранителей, дал взятку служителям арены и провел свой первый бой под голографической маской. Это был довольно простой и безыскусный поединок на мечах. Когда бой окончился и мой противник остался лежать мертвым, у меня было такое чувство, что я словно возвращаюсь домой после дальнего путешествия. На людях я стал изображать из себя изысканного щеголя, чтобы никто не разгадал мою тайну. Если бы это получило огласку, разразился бы скандал: наследник одной из самых благородных фамилий готов сражаться с любым ублюдком на арене! Моего отца тут же хватил бы удар!
- Ты никогда не рассказывал мне об этом раньше, - покачал головой Георг, - Хотя многое мне было известно. Я должен был знать твои секреты, ибо я - твой наставник. Но ты не заводил разговор на эту тему, а я не хотел тянуть тебя за язык. Интересно, почему ты сейчас так разоткровенничался?
Финлэй пожал плечами:
- Сам не знаю. Наверное, потому, что сегодня я по-настоящему почувствовал вкус смерти.
Георг невесело усмехнулся:
- Самое время. Если ты до сих пор не проигрывал, это не значит, что тебя нельзя победить. В последнее время ты стал чересчур задирист. Как бы ты ни был силен, на свете всегда найдется кто-нибудь посильнее - это закон арены.
- Кого ты имеешь в виду? - нахмурил брови Финлэй и, отбросив полотенце, стал переодеваться.
- Ну, например, есть Кит Душегуб. К нему сейчас перешел титул лорда Саммерайла. Он просто сумасшедший, тебе лучше с ним не связываться.
- Сумасшедший - не значит непобедимый.
- Как правило, да. Ему не важно, что его убьют, главное - утащить на тот свет противника. Единственный раз в жизни послушай, что я тебе говорю. Я сделал из тебя бойца не для того, чтобы ты погиб от руки гениального безумца, подсознательного самоубийцы.
- Я тебя понимаю. - Финлэй сел на скамейку и стал натягивать сапоги. - В последнее время я действительно чересчур увлекся боями. Мне кажется, что на арене нет тех козней и интриг, которыми пропитана вся светская жизнь. Там каждое слово имеет десять разных значений. Шагу не ступишь, не наткнувшись на какого-нибудь шепчущего интригана или предателя. К счастью, в моей семье, да и вообще в высшем обществе, меня считают не только щеголем, но и трусом и не посвящают в эти вонючие интриги. Вовсе нет желающих сразиться со мной на дуэли, а вовлекать меня в заговоры не решаются из-за моей «глупости». Я всегда считал, что моя роль очень удобна. Она ставит меня вне интриг, сохраняет мою тайну и, кроме всего, по-настоящему развлекает меня. Да, Георг, жизнь забавна. Хотя еще забавнее - смерть.
- Я рад, что ты в хорошем настроении, - сказал тренер. - Сегодня для тебя это очень полезно. Возможно, ты забыл - наверняка забыл! - но сегодня ты приглашен на свадьбу. Это очень серьезное мероприятие - приглашены только твои ближайшие родственники. Людей попроще, вроде меня, не пустят даже на порог.
- Не переживай, - коротко отреагировал Финлэй, поправляя на себе одежду и придирчиво глядя на свое отражение в большом, в полный рост, зеркале. - Тебе все равно это не пришлось бы по вкусу. Скука, никаких развлечений, все говорят вежливым тоном, не очень сытная еда и скверное шампанское. Это действительно важное событие для тех, кто видит тут какой-то прок. Мой двоюродный брат, Роберт Кэмпбелл, собирается жениться на Летиции Шрек и объединить этим два родовитых клана. Конечно, это брак по расчету, продиктованный денежными и политическими интересами. Все помнят, что эти два клана люто враждовали друг с другом, но сейчас каждый из них нуждается в поддержке, потому что имеет общих врагов. Так что все кровные обиды перечеркиваются брачными узами. Все кончится горькими слезами, но сейчас никто не хочет думать об этом. Никого не беспокоит, что жених и невеста никогда не будут жить вместе - просто сдадут сперму и яйцеклетку в донорский банк и останутся супругами только на бумаге. Бедные Роберт и Легация! Насколько я знаю, они даже никогда не видели друг друга.
Георг улыбнулся:
- По сравнению с сегодняшним развлечением на арене это кажется обыденным и скучным.
- Вовсе не обязательно. Бывали случаи, когда семейные праздники становились более опасными и непредсказуемыми, чем поединки на арене.
Георг пожал плечами:
- У меня всегда все было проще. Младший сын незнатного рода, слишком бедного, чтобы его заметили, - вот как было со мной.
- Если бы они только знали! - сказал, улыбнувшись, Финлэй. - Рано или поздно тебе надоест вести благопристойную жизнь и ты снова вернешься на арену. Ты не сможешь противостоять этому, это зов крови!
- Нет, - возразил Георг. - Я уже очнулся от кошмара и нашел свое место. Пока ты здесь, я останусь тренером, но не больше того.
- Тогда тебе еще долго придется ждать, - спокойно сказал Финлэй. - Я бы не смог уйти с арены, даже если бы очень захотел. Только она спасает меня от безумия.
Георг недоуменно поднял брови:
- Для тех, кто занимается нашим делом, здравый ум - очень относительное понятие.
Тут они оба вздрогнули, потому что входная дверь медленно приоткрылась. Это казалось совершенно невероятным. Система безопасности, которой была оснащена дверь в раздевалку Финлэя, была просто чудом техники. Финлэй протянул руку к своей «моргане», все еще испачканной кровью ангела, а Георг достал откуда-то импульсный пистолет. В комнату вошла монахиня - со сложенными для молитвы руками, в колышущемся черном одеянии и скрывающем лицо капюшоне. Финлэй посмотрел на нее жестким неприветливым взглядом, Георг тоже не отложил дисраптер. Сестры ордена милосердия были частыми гостьями в коридорах арены, но при всем этом ни одна из них не смогла бы проникнуть в комнату Финлэя. Она остановилась на почтительном расстоянии от мужчин, дверь за ней глухо затворилась, и на несколько секунд все замерли в выжидающих позах. И тут монахиня подняла свои тонкие аристократические руки и откинула капюшон. Финлэй и Георг облегченно вздохнули. Кэмпбелл отложил меч, а его тренер вновь спрятал дисраптер в укромном месте.
- Еванжелин! - воскликнул Финлэй, делая шаг навстречу женщине. - Ты же обещала мне не приходить сюда больше. Это слишком опасно!
- Я знаю, - сказала Еванжелин Шрек. - Но я не могла не прийти. Я должна быть с тобой.
Она шагнула в его объятия, и они слились в таком жарком поцелуе, который, казалось, разогрел воздух в маленькой раздевалке не хуже хорошей жаровни. Георг бросил на них укоризненный взгляд, покачал головой, а потом вышел в смежную комнату, чтобы не нарушать интимность встречи. Оставшись наедине, возлюбленные прильнули друг к другу, словно дети, застигнутые бурей. У Финлэя защемило сердце, и он с трудом сохранял ровное дыхание. Так происходило всегда, когда он сжимал ее в своих объятиях. Финлэй никогда не мог поверить, что такая божественная женщина могла так же стремиться к нему, как он стремился к ней. Да, арена горячила его кровь, но Еванжелин сжигала его сердце самым жарким пламенем. Знакомый запах ее духов дурманил сильнее любого наркотика, но она при этом оставалась реальной, живой и осязаемой, ее руки с такой силой обнимали его плечи, как будто она боялась в любой момент потерять возлюбленного. Она была его единственной любовью, и ради нее Финлэй был готов на убийство, на смерть, да и на все другое, чего бы она от него ни потребовала.
Они знали, что у этой любви будет несчастливый конец, ибо это было тайное и запретное чувство. Финлэй был наследником клана Кэмпбеллов, она наследовала фамильный титул Шреков - а эти семьи уже многие десятилетия вели непримиримую борьбу. Свадьба между двумя второстепенными отпрысками этих родов, которая была назначена на сегодня, мало что значила в сравнении с десятком недавних кровавых разборок. О браке же двух главных наследников никто не посмел бы даже думать. В этом случае один дом был бы неизбежно поглощен другим, причем не без кровавых жертв с обеих сторон. Он был из рода Кэмпбеллов, она - из рода Шреков, а значит, им суждено было остаться непримиримыми врагами по гроб жизни.
Встретились они случайно, на маскараде, не видя лиц друг друга, а потом было уже поздно: они почувствовали, что без ума влюбились. Все это произошло очень быстро, но навсегда изменило их жизнь. Теперь они жили ради коротких, скрытых от посторонних взглядов свиданий, зная, что, если их тайна раскроется, последствиями будет несмываемый позор, а может быть, и смерть. Виновники таких скандалов не получали прощения.
Финлэй еще крепче обнял Еванжелин и погрузил лицо в ее волосы. У них был чудесный запах. Она казалась такой маленькой и беззащитной, доверившейся великой всесокрушающей силе, которая не щадила ее, - силе любви. Финлэй не раз говорил, что ему лучше было бы куда-нибудь скрыться и, мучаясь от тоски, жить отшельником, чем подвергать ее опасности, но он не мог переубедить Еванжелин. Она была всем, о чем он мечтал и на что надеялся, и потерять ее значило вырвать свое сердце и жить так всю оставшуюся жизнь.
Она прильнула к нему, как малый ребенок, как испуганный зверек, и ее дыхание сливалось с дыханием Финлэя.
- Ты слишком рискуешь, появляясь здесь, - прошептал он ей на ухо. - За тобой могут следить.
- Вовсе нет, - горячо возразила Еванжелин. - На всякий случай я проверила это с помощью моего знакомого экстрасенса. Да и кто узнает меня в такой одежде? Сюда часто заходят сестры ордена милосердия - помочь раненым или умирающим. На лицо монахини никто не обратит внимания. Я должна была прийти, Финлэй! Я же слышала о чудовище, которое выставили против тебя. Мне нужно было убедиться, что ты цел и невредим.
- Я уже говорил, что тебе не о чем беспокоиться. На арене мне нет равных, любовь моя. Сегодня мне даже ничего не угрожало.
- Ты все время говоришь так, но у каждого может быть несчастливый день, какое-то неверное движение. Я хотела бы…
- Я знаю. Но я не могу бросить бои. Так же как не могу жить без тебя, я не могу жить без арены. Это часть того, что делает Финлэя Финлэем. Я не могу бросить арену и остаться при этом тем мужчиной, которого ты любишь.
- Я знаю. Именно поэтому я и беспокоюсь. Я никогда не думала, что в мою жизнь войдет такой человек, как ты, который будет так много для меня значить. И я ненавижу все, что отдаляет нас друг от друга.
- Не надо об этом. - Он нежно отстранил ее, чтобы взглянуть в глаза. Эти прекрасные глаза притягивали его, словно магнитом. - Ты всегда будешь со мной, любовь моя. Ты всегда в моих мыслях. Я даже назвал твоим именем меч.
- Я тебе очень благодарна за это, - обиженно сказала Еванжелин. - Обычно возлюбленным преподносят цветы или украшения. А ты преподнес мне названный в честь меня меч.
- Но это действительно прекрасный меч…
- Да, это существенно меняет дело. - На ее лицо набежала тень, и она слегка оттолкнула его. - А как поживает твоя жена?
Он неопределенно развел руками.
- Насколько я знаю, неплохо. Сейчас мы общаемся ровно столько, сколько этого требуют наши общие дела. У нее своя жизнь, у меня - своя, и пока у нас нет особой необходимости видеть друг друга, все идет хорошо. Почему ты об этом спрашиваешь? Ты же знаешь, что я никогда не любил ее, так же как и она меня. Это был типичный брак по расчету, дополнявший деловой союз между двумя кланами. Если бы у нас была возможность обвенчаться с тобой, я бы тут же подал на развод. Почему ты все время спрашиваешь меня о ней?
- Потому что и ты, и я должны присутствовать сегодня на свадебном торжестве. Наше присутствие строго обязательно. А что она? Что твоя Адриенн? Она тоже там будет?
- Да. Но, зная ее, я уверен, что не пройдет и часа, как она мертвецки напьется и даже не сможет присутствовать при обряде венчания. Не беспокойся, любовь моя: у нас будет возможность побыть вместе, надо только быть осторожными. Очень осторожными. В нашу тайну никого нельзя посвящать, Еванжелин. Я знаю, ты надеешься, что отношения между кланами когда-нибудь изменятся, но это вряд ли произойдет. А если они обо всем узнают, мы попадем под двойной удар.
- Да, может произойти самое страшное - нам не позволят больше видеть друг друга.
Он заключил ее в свои объятия и прервал слова поцелуями. После этого они стояли, крепко обнявшись, - так крепко, что, казалось, никакая сила на свете не сможет их разъединить.

* * *

Самый сенсационный брак года должен был состояться в большом бальном зале имения Вольфов. Следуя запутанной сети обманов, интриг, кровной мести, и Кэмпбеллы, и Шреки могли занимать в отношении этого события нейтральную позицию. Оба клана были в давней вражде с Вольфами, но сейчас противоборство не носило открытого характера. Кэмпбеллы и Шреки не были союзниками и никогда не стремились к этому, но в данном случае враг, с которым ты заключил перемирие, оказывался лучше ненадежного друга. Таким образом, Вольфы обеспечивали достойный прием, а Кэмпбеллы и Шреки обещали быть достойными гостями. На всякий случай в особняке дежурила усиленная охрана.
Оба клана явились в сопровождении небольшой армии охранников, крепко сбитых приятелей и соглядатаев. Другую половину их свиты составляли дальние родственники, лизоблюды и прихлебатели. В высшем свете по размеру свиты определялся уровень состоятельности и могущества клана. Разумеется, никто из врагов клана не стал бы заблуждаться насчет истинной преданности прихлебателей своим хозяевам - этого от них никто и не ждал. Просто богатые семьи любили обставлять все с известной помпой.
Бальный зал был очень просторен. Его стены, пол и потолок были так пышно декорированы, что казалось, могут рухнуть. Это тоже было в порядке вещей. Вдоль стен шла анфилада золотых и серебряных колонн, украшенных орнаментом из яшмы в виде гирлянд. Пол представлял собой огромную мозаику, изображавшую предков Якоба Вольфа и их славные дела. Мозаика была сделана из мраморных плиток площадью три сантиметра каждая (на Голгофе даже одна такая плитка считалась большой драгоценностью). На стены проецировались постоянно меняющиеся голограммы. Последовательность проекции определялась компьютером, а содержание голограмм представляло собой экзотические пейзажи. Голограмма на потолке изображала ночное небо с мерцающими, словно бриллианты на черном бархате, звездами. Однако на потолок почти никто не обращал внимания. Гости были поглощены разглядыванием друг друга.
Финлэй Кэмпбелл, как то и было предусмотрено этикетом, пришел вместе со своей женой. Никто из супругов не выражал по этому поводу радости. Свою собственную свадьбу они отпраздновали более чем пышно, но после этого их совместная жизнь дала глубокую трещину. Они пошли на этот брак, уступив сильнейшему нажиму со стороны родственников и даже вполне конкретным угрозам; они бы давно уже нашли наемных убийц друг для друга, но императорские экстрасенсы вовремя раскрывали тайные намерения. Благодаря этому супружество продолжалось даже при взаимной неприязни.
Сейчас они старались встречаться друг с другом как можно реже и делали это в основном на официальных мероприятиях, таких, например, как свадьба в доме Вольфов. Все общее, что было у Финлэя и Адриенн, - это двое детей, пяти и шести лет от роду, по всем статьям подходивших под определение «бич Божий». Появившись на свет в результате лабораторного зачатия и искусственного вынашивания, они провели свое раннее детство с рекомендованными на семейном совете няньками, а теперь пошли учиться в определенную семейным советом школу. Верность клану не давалась от рождения, а прививалась с годами, и семья твердо верила, что чем раньше это произойдет, тем лучше. Главы обоих кланов также не хотели, чтобы в этот процесс вмешивались Финлэй и Адриенн.
Финлэй часто задумывался о судьбе своих детей. Ему нравилось бывать с ними, и он чувствовал, что мог бы стать для них хорошим отцом, имей он такую возможность. Но так же как и в отношении многих других вещей, это «не разрешалось».
Финлэй тихо вздохнул и огляделся по сторонам, рассчитывая хотя бы чем-то отвлечься, если уж речь не шла о настоящем веселье. Он, как всегда, являл собой образец изысканного щегольства, начиная с бросавшегося в глаза розового сюртука до покрытого флюоресцирующим гримом лица и длинных, до плеч, металлизированных волос, отливавших благородной бронзой. Его шелковый галстук был иссиня-черного цвета, завязан он был с нарочитой небрежностью, как это умел делать только он один, его бархатная шапочка была черной как смоль и украшена павлиньим пером. На собравшихся он взирал через инкрустированное драгоценными камнями пенсне, в котором совершенно не нуждался, но считал его необходимым штрихом к своему туалету. У бедра, как того требовал этикет, висел меч, и хотя эфес и ножны были украшены драгоценными камнями, сам Финлэй знал, что этот клинок может быть не только деталью костюма, но и грозным оружием.
Свадьба должна была начаться через полчаса, и зал был переполнен. Повсюду, куда бы ни взглянул Финлэй, в глаза бросались гости в кричаще-ярких туалетах вперемежку с мерцающими голограммами тех, кто не смог прийти лично. Многие представители знатных фамилий были разбросаны по разным концам Империи, но все же собрались на торжество, чтобы продемонстрировать свою солидарность и послушать последние сплетни. В гуле голосов явственно выделялся один, и Финлэй даже не оборачиваясь узнал свою жену Адриенн. Ее голос был подобен лучу лазера, проникающего через любую среду. Финлэй уже не впервые подумал, что если бы семья Адриенн нашла какой-нибудь способ применять ее голос в качестве оружия, то это могло бы принести целое состояние. Он медленно, нехотя повернулся - конечно, это была она, Адриенн, настойчиво требовавшая внимания группы молоденьких дам, которые явно хотели уйти куда-нибудь в другое место. Куда угодно.
Адриенн была среднего роста, чуть полновата, но ухитрялась выделяться в любой компании. Она предпочитала черный цвет - отчасти из-за того, что считала его эффектно оттеняющим ее бледную кожу, но в основном потому, что подчеркивала «траурный» характер своего замужества. При этом ее декольте было таким глубоким, что, казалось, чуть-чуть не доходило до самых бедер, зато как раз до середины бедер доходили разрезы по бокам платья. Создавалось впечатление, что ей достаточно чихнуть - и платье окажется на полу.
У нее было грубоватое костистое лицо и злой маленький рот с пунцовыми губками. Глаза цепкие и, пожалуй, слишком близко посаженные, а носик - маленький и курносый. Копна курчавых золотистых волос горела как огонь маяка. Движения Адриенн были резкими и порывистыми, словно у пойманной в силок птицы, а своих собеседников она воспринимала как противников в схватке, которых следовало подавить и поставить на колени. Вполне возможно, что она имела какое-то представление о чувстве такта, но, как бы то ни было, вполне обходилась и без этого. Если бы она была мужчиной, ее болтливый язык стал бы для нее причиной множества дуэлей. Впрочем, среди знавших ее людей находились такие, которые предлагали несколько расширить понятие «мужской род» и причислить к нему Адриенн Кэмпбелл.
В ее руках был бокал вина, из которого она время от времени делала большие глотки. Если слуги не успевали наполнять бокал до краев, в их адрес раздавались не самые лестные эпитеты.
Адриенн в очередной раз оглядела роскошный зал и пренебрежительно поморщилась:
- Боже мой, ну и обстановочка! Я бывала на похоронах, где было веселее и с гостями обходились лучше. Я бы вылила это вино в туалет, но, к сожалению, туда слишком хлопотно добираться. А как вы находите жениха? Я видела покойников с более радостным выражением лица. А невеста? Это же ребенок! Наверное, ей придется пожертвовать брачной ночью, чтобы подготовиться к контрольной в школе. Я надеюсь, что кто-нибудь научил ее житейским премудростям? Во-первых, что надо пользоваться противозачаточными средствами, и, во-вторых, следить, чтобы все обязательства оформлялись в письменном виде и лучше всего при свидетелях. Вы только посмотрите на нее - бедняжка выглядит, словно слепая лесбиянка на рыбном базаре. Ей не помешало бы добавить румян на щеки, а то от той клистирной трубки, за которую она выходит замуж, не очень разрумянишься!
Адриенн довольно долго продолжала отпускать такие шуточки, замолкая только для того, чтобы отхлебнуть вина из бокала и смерить осуждающим взглядом тех, кто слушал ее не очень внимательно. Финлэй с восхищением наблюдал за ней с почтительного расстояния. Он ценил хорошие спектакли, а Адриенн явно была сегодня в ударе. После нескольких лет совместной жизни с этим словесным пулеметом он приобрел своего рода иммунитет. Другие, к сожалению, его не имели. Скорее всего, не одна дама из числа сегодняшних собеседниц Адриенн подумывала о том, как бы незаметно бросить в ее бокал что-нибудь не совсем приятное, хотя вовсе не обязательно вызывающее летальные последствия.
Финлэй вполне разделял такие поползновения. Голос Адриенн вызывал ассоциации с работающей лесопилкой. Люди, устраивавшие праздники и другие общественные мероприятия, проявляли удивительную изобретательность, придумывая самые различные поводы, чтобы не включать ее в число гостей, - вплоть до разразившихся эпидемий или уличных беспорядков, - но это редко когда помогало. Адриенн все равно приходила. Как член клана Кэмпбеллов по мужу, сегодня она не могла быть исключена из числа гостей, а невозмутимости ей было не занимать. И, надо признаться, чем больше внимания приковывала к себе Адриенн, тем меньше людей оглядывались на Финлэя Кэмпбелла. А это было вовсе не так уж плохо.
Он оглядел зал, где самые яркие цветы аристократии были увлечены хорошо знакомым ему ритуалом интриг, политики и сплетен. Повсюду виднелись покрытые флюоресцирующим макияжем лица, отливавшие металлом парики, скроенные по последнему слову моды туалеты. Эти люди напоминали Финлэю щебечущих райских птиц или пестро раскрашенные игрушки с потаенными острыми гранями. В них не было никаких глубоких чувств или пристрастий, только сиюминутная жажда наслаждений. От сползания в трясину изощренного разврата их спасала только узость кругозора и природная лень. Настоящий разврат был по-своему утомительным делом, и многие старались не утруждать себя. Финлэй презирал их всех без исключения. Они не имели представления о храбрости, о подлинной грани между жизнью и смертью, кроме как в форме отлаженного ритуала аристократической дуэли, где восстановление попранной чести достигалось первой пролитой кровью. Финлэй следил за ними с холодной улыбкой и равнодушным сердцем.
В поисках хоть какого-нибудь разнообразия его взгляд упал на семейство Вольфов. Вольф-старший и его молоденькая супруга отсутствовали: это была уловка, благодаря которой они могли официально продемонстрировать свою нейтральность к происходящему событию. Но Валентин, Стефания и Дэниэл были здесь, хотя, судя по внешнему виду, предпочли бы оказаться где-нибудь в другом месте. Финлэй усмехнулся. Естественно, ведь у всех троих на ближайший месяц были назначены собственные свадьбы. По-видимому, отец настоял на их присутствии, чтобы они лишний раз наглядно убедились, какое нелегкое бремя возложит на них судьба. Стефания и Дэниэл стояли рядом, нарочито игнорируя жениха и невесту. Валентин скучал поодаль от них, высокий, худощавый, деликатный, в темно-фиолетовом сюртуке и таких же рейтузах. Длинные темные кудри и накрашенное лицо делали его похожим на экзотический, но уже попорченный гнильцой плод с увядающего дерева. Подведенные глаза и широкая улыбка алых губ придавали лицу выражение натянутой учтивости. Было заметно, что его мысли находятся весьма далеко от этого зала. Финлэю не хотелось гадать, о чем думал наследник семейства Вольфов. В руках Валентина не было бокала - скорее всего, потому, что здешние вина совершенно не удовлетворяли потребностям его извращенной натуры.
Финлэй чувствовал, что необходимо хотя бы для виду завести с кем-нибудь разговор, а Вольфы были подходящими собеседниками. Кроме того, фигура Валентина в немалой степени интриговала его. Они закончили одну и ту же школу, но это было, пожалуй, единственное, что их сближало и тогда, и теперь. Как мог вспомнить Финлэй, Валентин был вполне нормальным подростком без каких-либо намеков на его теперешние пороки. Но то же самое он мог бы сказать и про себя самого.
Он медленно подошел к Вольфам, как будто случайно направлялся в их сторону, кланяясь и улыбаясь встречавшимся на его пути гостям. В каждом его движении проглядывали безупречные манеры: одним из первых уроков, который дала ему арена, было умение точно контролировать движения. Вокруг себя он замечал восхищенные взгляды, но чувствовал при этом только удовлетворение хорошего актера. При всех его аристократических манерах, он был всего лишь блистающим зеркалом, в котором люди видели только то, что он заставлял их видеть.
Он остановился перед Валентином и отвесил галантный поклон. Вольф тоже учтиво поклонился, черная каемка вокруг глаз и алый рот ярко выделялись на его бледной коже. Такая внешность в последнее время уже не считалась криком моды, но это был признанный индивидуальный стиль Валентина. Финлэй неожиданно понял, что для Валентина это такая же маска, как его стальной шлем на арене. А если так, значит, молодой Вольф имел и другое, настоящее лицо. Эта мысль озадачивала. Что бы ни скрывалось под маской, человек, вынужденный прятать естественное лицо, выглядел чертовски странно.
Финлэй ослепительно улыбнулся:
- Ты, по-моему, не склонен к общению, Валентин? Должен сказать, я удивлен, видя тебя в добром здравии. Если ты действительно принимаешь хотя бы половину того, что о тебе говорят, тебя должны уже возить на катафалке с капельницами в венах.
- Я всегда стараюсь, чтобы мой внутренний и внешний облик был в полном порядке, - беззаботно отреагировал Валентин. - Мой организм - это живая картина, а наркотики выполняют роль красок. Каждое произведение искусства должно быть показано публике, которая его оценит. К сожалению, далеко не все понимают и уважают тот труд, который я вкладываю в спектакль.
- Я тебя понимаю, - согласился Финлэй. - Не всякий оценит те чрезмерные усилия, которые требуются, чтобы быть на вершине моды и стиля. Но ты, похоже, всем назло процветаешь. Я уже думаю, не взять ли мне адрес твоего фармацевта.
Валентин смерил Финлэя задумчивым взглядом, его лицо стало подчеркнуто холодным, если не мрачным. Финлэй не понял, что вызвало такую реакцию, - молодой Вольф явно почувствовал себя не в своей тарелке. Чтобы не доводить дело до серьезных осложнений, Финлэй решил сменить тему разговора.
- Как я понимаю, не за горами и твоя собственная свадьба. Не нужно ли тебе помочь каким-нибудь советом - как-никак я уже прошел через подобное испытание?
- Спасибо, Финлэй, но мне кажется, никаких проблем не возникнет. Цветы заказаны, подружки невесты выбраны, а сам я уже подготовил рецепт специального фруктового пунша на случай, если кого-то за столом будет клонить в сон. Сам я буду одет в белое, под вуалью, а для пикантности от меня будет пахнуть белладонной. Я уже позаботился, чтобы обо всем этом узнала моя избранница, иначе нам не избежать ссоры из-за похожих нарядов.
- Я уверен, что она по достоинству оценит твою предупредительность, - сухо отреагировал Финлэй.
- Последнее, что я слышал: она пообещала порядочное вознаграждение любому, кто прикончит меня, а если охотников на это не найдется, то, как я понимаю, она постарается сделать это своими руками - тем, что попадется ей на глаза во время свадьбы. Кроме того, она старается восстановить цепочку кровной мести между ее и моим кланом, но, поскольку ее родители крайне заинтересованы в финансовых последствиях нашего союза, ее усилия обречены на неудачу.
- Я чувствую, она настроена весьма решительно.

Предыдущая страница 14 Следующая страница


15 Саймон Грин

- О да… Мне нравятся такие женщины.
- Ты должен представить ее мне, Валентин. Когда-нибудь потом.
- Сказано - сделано. Видишь ту даму, которая направляется к нам? Не правда ли, она шикарно выглядит?
Финлэй бросил внимательный взгляд через плечо. К ним приближалась высокая длинноногая женщина лет тридцати, в ярко-красном платье, украшенном золотой и серебряной отделкой, контрастно оттенявшем ее превосходную светлую кожу и естественные ярко-рыжие волосы. Финлэй понял, что моде на флюоресцирующую кожу и металлизированные волосы приходит конец.
Дама остановилась возле Валентина и Финлэя. Чувствовалось, что вся она переполнена эмоциями. Ее брови были капризно нахмурены, а вытянутые в нитку губы выражали плохо сдерживаемый гнев. Рука Финлэя непроизвольно легла на рукоять меча. Он инстинктивно реагировал на чье бы то ни было угрожающее поведение. Все же он галантно поклонился и в ответ встретил взгляд, полный неприкрытой злобы. Финлэй почувствовал подсознательное желание направиться к выходу: у этой особы наверняка была скверная привычка бросаться всем, что попадется под руку, в том числе и тяжелыми вещами.
Валентин как будто не придавал этому никакого значения и учтиво улыбнулся:
- Финлэй Кэмпбелл, позволь представить тебе мою невесту - Беатрис-Кристиану.
- Чтоб ты подавился собственным дерьмом, клоун! - выпалила Беатрис. - И можешь убрать свою руку, потому что я вовсе не намерена пожимать ее. Я лучше поцелую прокаженного, чем прикоснусь к твоему телу. Оно так напичкано наркотиками, что даже твой пот способен отравить мой организм. Я получила послание. Думаю, что вуаль - это прекрасная идея. Со своей стороны, я предлагаю респиратор и пояс целомудренности, чтобы у тебя не возникало в отношении меня иллюзий. Я буду в костюме противохимической зашиты и с электрошокером в руках - вместо букета.
- Я непременно должен представить вас своей жене, - сказал Финлэй.
- Ну разве она не замечательна? - с притворным умилением спросил Валентин. - Обожаю норовистых баб! Мы просто созданы друг для друга. А какие славные детишки будут у нас!
- Ты скорее получишь ежегодный приз церкви за трезвость и воздержание, чем станешь отцом моего ребенка! Я не сторонница лабораторного оплодотворения, но если я когда-нибудь увижу рядом с собой твои срамные места, то запихну их в электромясорубку. Запомни, что наш брак имеет силу только как политическая демонстрация. А теперь, с твоего позволения, я поищу что-нибудь хрупкое и дорогое, чтобы швырнуть это в стену. - Она бросила короткий взгляд на Финлэя. - Вы хотя бы представляете, как выглядите со стороны? Советую вам следить за выражением лица. Ветер может подуть в другую сторону, и вы останетесь в дураках, Финлэй Кэмпбелл!
Она резко повернулась и исчезла в толпе. Люди поспешно расступались, давая ей дорогу, но успевали делать это не все. Финлэй вздохнул с облегчением и сочувственно посмотрел на Валентина, но тот, похоже, не придал случившемуся никакого значения. Достав крошечную щепотку какого-то порошка из табакерки, он улыбнулся Финлэю.
- Она еще оценит мои достоинства. Так или иначе.
Не очень далеко от них Еванжелин Шрек, высокая, стройная и определенно одинокая, в роскошном декольтированном платье, стояла и наблюдала, как ее обожаемый Финлэй разговаривает с этим ужасным Валентином Вольфом. Она чувствовала непреодолимое желание броситься к нему на помощь. Валентин казался ей мертвецом в карнавальной маске, порочным Арлекином, воплощением всех социальных недугов и коррупции. Но без серьезной причины она не могла приблизиться к Финлэю. Даже состоявшийся брачный союз между Кэмпбеллами и Шреками не мог устранить недобрых отношений между этими двумя семействами. Казалось просто чудом, что пока дело обходилось без взаимных оскорблений и вызовов на дуэль. Если бы Еванжелин завела разговор с Финлэем, это в лучшем случае было бы воспринято с неприязнью, а в худшем - с подозрительностью. Даже если возлюбленным удавалось общаться на подобных празднествах, люди недоуменно поднимали брови и шушукались. Находились и такие, кто не стеснялся лезть с расспросами.
Еванжелин не случайно заставляла себя смотреть в сторону - рядом с ней все время находился отец. Ей все же удалось взять себя в руки, и, возможно, ее невольный всплеск чувств был расценен как невинное удивление, и не более того.
Взглянув на дочь, лорд Грегор Шрек самодовольно улыбнулся и погладил ее руку пухлой ладонью. Шрек был низеньким, круглым мужчиной с заплывшими жиром глазками и не сходящей с лица неприятной улыбкой. Он, похоже, нравился себе и совершенно не заботился о том, чтобы одеваться по моде. В свою очередь, мода ничего не могла предложить таким людям, как он. Шрек не был общительным человеком и избегал любых собраний - за исключением тех, на которых был обязан присутствовать по этикету. Несмотря на свой высокий титул и давние связи, он никогда не пользовался популярностью при дворе, однако придавал этому мало значения. Он постоянно был погружен в свои личные дела.
- Не хочешь ли немного вина, дорогая? - ласково предложил он дочери. - А может быть, что-нибудь поесть? Ты же знаешь, как я беспокоюсь, когда у тебя нет аппетита.
- Не стоит беспокоиться, отец. Мне ничего не нужно.
Шрек сокрушенно покачал головой:
- Ты должна набираться сил, дорогуша, иначе превратишься в ходячий скелетик. Ты же хочешь нравиться своему папочке, правда?
Его рука крепко сжала ее запястье, и Еванжелин заставила себя улыбнуться и кивнуть головой. Разозлить его было бы неблагоразумно. Несмотря на кажущееся добродушие, Шрек имел вздорный нрав и был удивительно злопамятен. Поэтому Еванжелин позволяла ему проявлять столь назойливую заботу, а сама оставалась настолько равнодушной, насколько это можно было сделать, не раздражая отца. Она привыкла к такому «хождению по канату», хотя от этой привычки ей не становилось легче.
Шрек оглядел шумно переговаривавшуюся толпу и нахмурился:
- Ты только посмотри на них: счастливы оттого, что праздно проводят время, и хотя бы один подумал, за чей счет? Едят мою еду, пьют мое вино, а мою несчастную племянницу превратили в безумную дикарку, прислуживающую Железной Суке! Они без зазрения совести уплетают за обе щеки за мой счет, но никто из них не поддержит меня, если я захочу вызволить из рабства племянницу, как бы я ни просил об этом. Они не понимают, как много она для меня значила - почти столько же, сколько и ты, Еванжелин. Но когда-нибудь я все-таки заберу ее оттуда, а потом отомщу тем, кто отказался прийти ко мне на помощь.
Тут же тень, набежавшая на его лицо, исчезла, и он отпустил руку дочери. От этого безжалостного захвата рука Еванжелин онемела, но девушка не посмела даже потереть побелевшую кожу. Она боялась, что отец снова впадет в озлобленное состояние.
- И все же, - сказал он, расплываясь в улыбке, - я многого жду от этого брака. Летиция - просто очаровательная невеста, а Роберт Кэмпбелл, судя по его внешнему виду, - приятный молодцеватый кавалер. Я никогда не переоценивал Кэмпбеллов, никого из них, но они обладают хорошими связями с интересными и важными людьми. А когда два наших клана благодаря этому браку объединятся, нити этих связей попадут прямо мне в руки. За это мне придется всего лишь прикрывать им спину на случай непредвиденной атаки с тыла, пока они ведут борьбу за получение контракта на новый космический двигатель. Причем какая-то часть доходов непременно перетечет в мой карман. Дела не стоят на месте, Еванжелин. Скоро я смогу одарить тебя такими роскошными подарками, о которых ты даже не мечтаешь. Ты очень терпелива по отношению ко мне, выслушиваешь все мои обещания и ни на что не жалуешься, но когда-нибудь наступит и наш черед и твое терпение вознаградится, моя дорогая. Обязательно вознаградится. А все, что я прошу взамен, - чтобы ты любила меня. Разве это много?
- Нет, отец.
- Правда?
- Да, отец, - твердо повторила Еванжелин. - Вы знаете, что я чту вас как своего отца и беспрекословно вам повинуюсь. Мое сердце принадлежит вам.
Грегор Шрек блаженно улыбнулся:
- Ты все больше и больше становишься похожа на свою мать.
Еванжелин задумалась над подобающим и в то же время нейтральным ответом, и в эту минуту к ним подошел Джеймс Кассар, настоятель церкви Христа Воителя. Высокий, атлетически сложенный, излучающий чувство физического превосходства над окружающими, настоятель выглядел очень эффектно в черном, скроенном на манер военной формы стихаре и, конечно, знал это. Императрица стала официально поддерживать церковь, когда села на Железный Трон, а церковь в свою очередь употребила на пользу трона все свое огромное политическое влияние. Паства Джеймса Кассара была рассеяна по всей Империи, и церковь Христа Воителя была близка к тому, чтобы получить права официальной имперской конфессии. Ее стали называть «Надзирательницей за делом воздвижения креста», «воительницей за праведные души» и «защитницей веры». Под опеку церкви были переданы все военные училища. На практике это дало церкви Христа Воителя право подавлять все другие религии, открыто обращавшиеся к верующим. Ее влияние распространилось повсеместно. Императрица освободила церковь от всех налогов, позволила церковникам вмешиваться в судьбы своей паствы. Подготовленные в военных лагерях иезуиты-коммандос по приказу императрицы занимались выслеживанием и поимкой государственных преступников. Поэтому с церковью предпочитали не спорить. По крайней мере, публично.
Джеймс Кассар был восходящей звездой церкви. Он несколько лет прослужил в морской пехоте, с яростной настойчивостью преследуя врагов Империи. Он дослужился до майора, но потом прислушался к истинному зову души и пришел в лоно церкви, где стал проявлять усердие, выводя на чистую воду всех тех, кто противостоял истинной вере. И если его энтузиазм иногда переходил рамки закона и под карающий меч наряду с «козлищами» попадало несколько невинных «агнцев», то для этого всегда находилось оправдание: нельзя приготовить яичницу, не разбив яиц, и т. д. Он был всеобщим любимцем, которому все прощалось. По крайней мере, ему все прощалось во дворце. Для Кэмпбеллов и Шреков было большой честью, что он согласился присутствовать на свадьбе. Лорд Шрек вежливо поклонился настоятелю, а Еванжелин сделала реверанс.
- Спасибо, что вы почтили нас своим присутствием, ваша милость, - вкрадчиво сказал Грегор Шрек. - Я надеюсь, вы всем здесь довольны?
- К сожалению, надежды вас обманывают, - резко ответил священник. - Никогда прежде не видел столько паразитов и дегенератов в одном зале. Ничего, наши проповеди помогут им встать на правильный путь. Я сомневаюсь, что половина из них хотя бы раз посещала церковь после обряда крещения. Или способна на память повторить главные заповеди катехизиса Христа Воителя. Но до тех пор, пока императрица - да продлятся ее дни! - не перестанет нянчиться с аристократами, они будут показывать кукиш церкви. Но вечно это продолжаться не будет!
- Правильно! - подтвердил Шрек. - Могу я предложить вам бокал вина или еще что-нибудь?
- Я никогда не соблазняюсь этой мерзостью. Тело - это храм и не должно оскверняться ядовитыми субстанциями. Лучше скажите мне, Шрек, вы тщательно продумали все детали этого торжества? У меня на сегодня запланировано немало других дел, и если мне придется нарушить график, я взыщу с виновных.
В этот момент посредине зала, как гром среди ясного неба, появился фанатик-зелот с исступленно горящими глазами. Его одежду составляло обернутое вокруг бедер рубище, а потемневшая кожа пестрела старыми и свежими шрамами. В лоб впились иглы тернового венца, и при каждом движении на его лицо стекали капли крови. Это был изможденный постом аскет, в глазах которого горел огонь фанатизма. По толпе пробежал удивленный шепот, а потом она снова замолчала: вокруг зелота, не причиняя ему никакого вреда, загорелся огненный круг. Аскет озирался по сторонам, и люди начали отступать к стенам, однако, когда он заговорил, его голос был на удивление мягким и ровным:
- Я пришел сюда, чтобы подать голос против продолжающегося рабства экстрасенсов и клонов! Я протестую против гонений на единственно праведную церковь - церковь Христа Спасителя! Христос заповедовал нам мир и любовь, но если бы он увидел, что вы делаете от его имени, то с презрением отвернул бы от вас свое лицо. Я не боюсь ваших охранников и судей. Я посвятил свою жизнь Господу и уйду к нему сейчас в доказательство того, что экстрасенсы и клоны обладают силой и верой и что они восторжествуют! - Он замолчал, оглядел жавшихся к стенам людей, а потом с легкой улыбкой заключил: - А вас всех ждет ад!
Тут же его тело охватили языки пламени, яркого и обжигающего. Те, кто стоял ближе всех, отшатнулись от нестерпимого жара, но стоявший в самом огне зелот продолжал улыбаться. Через несколько секунд все было кончено: пламя погасло, жар исчез. Все, что осталось от аскета, - это маслянистое пятно на полу, кружащийся в воздухе пепел и обугленная кисть руки, каким-то образом не сгоревшая в пламени. Она лежала на полу бального зала, словно уродливый почерневший цветок, растопыренные пальцы выглядели последним тщетным призывом к благоразумию.
- Экстрасенское отребье! - произнес настоятель Кассар. - Слава Богу, он избавил нас от необходимости казнить его. Он явно обладал способностью к пирокинезу, но как смог проникнуть сюда? Я был уверен, что ваш дом оснащен блокираторами биополя.
- Это действительно так, - подтвердил, выступив вперед, Валентин. - Я пока не могу сказать наверняка, что там случилось, но как полноправный член клана Вольфов могу вас заверить, что люди из моей службы безопасности уже начали расследование.
- В этом мало хорошего, Вольф, - резко произнес Кассар, с нескрываемым презрением глядя на Валентина. - Даже если он был сюда телепортирован или залез в коробку с продуктами, все равно у него наверняка здесь есть сообщники. Это значит, среди нас присутствует предатель, Вольф! Я пришлю сюда верных людей, чтобы помочь вам в расследовании. У них есть достаточный опыт в розыске предателей.
- Спасибо, - сухо ответил Валентин, - но в этом нет необходимости. Мои люди сделают все сами, и гостям можно будет не беспокоиться.
Удивленные гости не сразу поняли, что Валентин не допустил к себе в дом людей самого Кассара. На такое мог осмелиться далеко не каждый. Это значило подвергнуть серьезному риску свою душу и тело. Святая церковь, и особенно Джеймс Кассар, не привыкла к ослушанию. Лицо Кассара побагровело, и, шагнув вперед, он жестко взглянул в глаза Валентина:
- Не вставай у меня на пути, мальчик! Я спокойно отнесся к смерти еще одного экстрасенса, но не буду так терпим к предателям - не важно, под какой личиной они скрываются. Самый высокий титул не защитит их от гнева Господнего!
- Ваши слова звучат весьма убедительно, - сказал Валентин и замолчал.
Секунды тянулись как вечность, напряженность росла. Настоятель, нахмурившись, посмотрел на Валентина:
- Ты выглядишь как дегенерат. Вытри краску со своего лица!
Все устремили взоры на двух мужчин, затаив дыхание смотрели за поединком двух незаурядных характеров. Тут Валентин сделал еще один шаг вперед и встал нос к носу с Кассаром. Улыбка его алых губ стала еще шире, в темных глазах не было и намека на робость.
- Краску? Можешь слизать ее!
Кассар побледнел от злости. Его рука потянулась к мечу, но он не стал доставать его из ножен. Если бы он убил наследника Вольфов в их собственном доме, между церковью и этим кланом разгорелась бы непримиримая вендетта. Долго бороться против могущественной и богатой церкви не смогли бы даже Вольфы, но… Если бы они получили контракт на производство нового космического двигателя и церковь пришла с протянутой рукой за новым звездолетом… Кассар повернулся спиной к Валентину, и все вздохнули с облегчением. Валентин улыбнулся Грегору и Еванжелин:
- Прошу меня извинить за бесцеремонного гостя, появившегося на нашем празднике. Мои люди разузнают, в чем дело.
Шрек недовольно втянул носом воздух:
- Проклятые придурки. Если бы он не покончил с собой, я не удержался бы и выстрелил. Мы слишком терпимы к экстрасенсам. Нельзя идти у них на поводу.

- Но все же они люди, отец, - мягко возразила Еванжелин. - Так же как и клоны.
- Скажи спасибо, что этих слов не слышит настоятель, - тихо сказал Валентин. - Официальное отношение к экстрасенсам и клонам давно определилось. Они всего лишь продукт технического прогресса и поэтому принадлежат государству. Церковь даже не признает, что у них есть душа. А теперь, если вы позволите…
Он низко поклонился и пошел прочь. По пути через толпу его сопровождал одобрительный шепот. В последнее время церковь усиливала нажим на аристократию и ее популярность стала падать.
Грегор Шрек подождал, пока Валентин отойдет подальше, а потом снова так грубо схватил свою дочь за руку, что она застонала от боли.
- Никогда не смей так говорить! Этими разговорами об экстрасенсах и клонах ты только привлекаешь к себе излишнее внимание. Нам только не хватало расследования, которое прольет свет на твое прошлое, а о нем никто не должен догадываться.
Сжав напоследок еще сильнее руку, он отпустил ее и с багровым от гнева лицом отошел в сторону. Люди поспешно уступили ему дорогу.
Оставшись одна среди толпы, Еванжелин потерла болевшее запястье. Одиночество было ее уделом.
Она была клоном, которого втайне вырастил и воспитал Грегор Шрек вместо настоящей Еванжелин, погибшей в результате несчастного случая. Еванжелин, старшая дочь, была его любимицей, и он не мыслил своей жизни без нее. Поскольку очевидцем смерти девушки был только сам отец, он потратил огромные деньги и усилия для того, чтобы создать близнеца-клона своей дочери. Он обучил двойника всему тому, что знала умершая, а затем стал понемногу выводить ее в свет. Длительное отсутствие было объяснено долгой неизвестной болезнью. Девушка быстро усвоила все, чему ее учили, - способностям новой Еванжелин можно было позавидовать. Никто даже не сомневался, что это настоящая дочь Шрека. Однако одного-единственного генетического теста могло быть достаточно, чтобы прояснить ее настоящее происхождение и опозорить и отца, и дочь. Замена близких клонами была самым тяжелым грехом среди аристократов. Ее ждало уничтожение (не казнь, ибо казнили только людей), а отца - лишение всех титулов и ссылка.
Она не раскрыла Финлэю Кэмпбеллу своей тайны, хотя он посвятил ее в секрет Таинственного Гладиатора. У нее просто не хватало для этого смелости. Она любила его, доверяла, и все же… все же… Смог ли бы он по-прежнему любить ее, узнав, что она всего лишь копия - во плоти и крови - погибшей девушки? Она хотела бы думать, что да, но… Она горько улыбнулась. Если она не могла довериться ему в этом, то как же можно рассказывать о ее связях с подпольными организациями клонов и экстрасенсов? Ведь именно она отключила блокираторы биополя в доме Вольфов, благодаря чему туда тайно пробрался фанатик-зелот.
Ее мысли перескакивали с одного на другое, она не могла сосредоточиться. Еванжелин была зависима от стольких людей: от отца, Финлэя, от товарищей по подполью… Стоило ей хотя бы в чем-то проявить себя не с лучшей стороны - и ее ожидало презрение, а может быть, и смерть. Она должна была следить за каждым своим словом, каждым поступком, по-разному говорить с разными людьми. Иногда ей хотелось закричать и остановить этот спектакль, избавиться от страшного напряжения, но она не могла. Иногда Еванжелин даже подумывала о самоубийстве, но потом вспоминала о Финлэе, о том, как надежно она чувствовала себя в его объятиях. Когда-нибудь она все-таки расскажет ему. Когда-нибудь.
Еванжелин увидела, что Финлэй идет по залу и, похоже, хочет подойти к ней. Ее сердце учащенно забилось, на щеках выступил предательский румянец. Финлэй остановился возле нее и вежливо поклонился, она сдержанно кивнула в ответ. «Мы просто два наследника разных кланов, которые случайно встретились на торжестве» - показывало ее приветствие. Но Финлэй улыбнулся ей, и она тоже не сдержала улыбки.
- Дорогая Еванжелин, - спокойно сказал Финлэй, - вы прекрасно выглядите. Я надеюсь, что непредвиденное вторжение экстрасенса не испортило вам настроения?
- Конечно, нет. Служба безопасности Вольфов наверняка выяснит, в чем тут дело. А вы, как всегда, великолепны. У вас опять новый костюм?
- Конечно. Ненавижу повторяться. Как один из тайных членов общества законодателей моды, я взял обязательство постоянно обновлять свой гардероб и будоражить общественное мнение. Это предусмотрено договором… В руках у вас ничего нет. Могу ли я принести вам стаканчик пунша?
Отказываясь, Еванжелин твердо покачала головой. Она видела этот пунш. Ярко-розового цвета, крепкий, с кусочками неизвестных ей фруктов - некоторые из них медленно таяли. Поскольку пунш на свадьбу поставляли Вольфы, в нем всегда могли оказаться опасные, кружащие голову компоненты, мастером на которые был Валентин. Многие гости были настолько осторожны и предусмотрительны, что пришли со своими напитками.
Финлэй улыбнулся и достал из внутреннего кармана сюртука изысканно украшенную фляжку. Отвернув крышку, он налил немного содержимого в бокал Еванжелин. Та вопросительно потянула носом воздух и, поняв, что это хорошее старое бренди, улыбнулась. Сделав несколько маленьких глотков, она встретилась взглядом с Финлэем. Ее дыхание стало чаще и, когда она возвращала бокал Финлэю, его пальцы прикоснулись к ее руке.
- Теперь, когда члены наших кланов объединены брачными узами, мы можем чаще встречаться, - прошептал Финлэй.
- Это было бы замечательно, - сказала Еванжелин. - Я уверена, что у нас появятся общие интересы.
- Сейчас, я смотрю, вашим общим интересом стала выпивка, которой мне очень не хватает, - раздался знакомый грубый женский голос.
Еванжелин без труда определила, кому он принадлежит. Без сомнения, это была Адриенн Кэмпбелл. Еванжелин и Финлэй без единого слова поняли друг друга и, обернувшись, взглянули на супругу Финлэя. Адриенн решительно протянула пустой бокал, и Финлэй до краев наполнил его бренди. Она хватила хороший глоток и одобрительно покачала головой.
- Одно из немногих твоих достоинств, Финлэй. Ты пустой и тщеславный мужик и совершенно не имеешь понятия, как надо обращаться с леди, но в выпивке ты разбираешься. Если бы не твой винный погреб, я бы давно уже подала на развод… Еванжелин, дорогая, мы с тобой не говорили уже целую вечность. Ты надела сегодня… поразительное платье. Но если хочешь получить хороший совет по части моды, то можешь в любое время обратиться ко мне. - Она опять протянула бокал Финлэю, и он без слова опять наполнил его.
О пристрастии Адриенн к алкоголю ходили легенды даже среди придворной знати, известной своей невоздержанностью. Она с неприятной улыбкой взглянула поверх бокала на Финлэя:
- Хорошее бренди, Финлэй. Я люблю хорошую выпивку так же, как и хороших мужиков: сильных, соблазнительных, загадочных!
- В самом деле? - сказал Финлэй. - А я и не знал.
- Ты и не должен этого знать, черт побери! - разозлившись, выпалила Адриенн. Она снова взглянула на Еванжелин, которая едва не вздрогнула от этого взгляда. - А тебе, милочка, пора бы присмотреть себе жениха. Твой отец слишком долго держит тебя на привязи. Конечно, мужья могут быть скучны, надоедливы и создавать массу всяких проблем, но, если хочешь жить светской жизнью, без них не обойтись. Лично я всегда буду иметь мужика под боком, особенно с учетом того, что нужно запускать руку в чей-то кошелек. Однако прошу меня извинить, мне нужно сказать пару слов этим несчастным новобрачным. Кто-то должен посвятить их в секреты жизни.
- Кто же, если не ты? - пробормотал Финлэй.
На губах Адриенн заиграла пьяная улыбка.
- Верно!
Она стала протискиваться через толпу, применяя при этом всю свою силу и нахрапистость. Ее жертвы еще не сознавали, что она направляется к ним. Жених, Роберт Кэмпбелл, беседовал с братьями Финлэя - Уильямом и Джеральдом Кэмпбеллами. Отец Роберта был младшим братом их отца. Он погиб три месяца назад в результате несчастного случая, о котором не любили говорить в семье, в основном потому, что это сильно нервировало всех. Чтобы оградить Роберта и его близких от насмешек, его быстро сосватали, убив этим двух зайцев: во-первых, укрепили его положение в обществе, а во-вторых, сблизили кланы Кэмпбеллов и Шреков. Конечно, если бы вся эта затея окончилась неудачей, Роберта, как самого никчемного в семье, никто особенно не стал бы жалеть.
Роберт был среднего роста, неплохо сложен, чему немало способствовала его подготовка в военных лагерях. В семнадцать лет он вполне созрел для женитьбы, но был явно неспособен сделать свой собственный выбор. Сейчас Роберт все еще не осознал, как изменилась его жизнь. До сих пор Шреки были смертельными врагами, с которыми приходилось вступать в стычки на каждом шагу, а вот теперь он оказался связан с ними родственными узами. Но все же он был уже достаточно взрослым, чтобы иметь представление о политике и понимать свой долг. Особенно после того, как с ним побеседовали Уильям и Джеральд.
Уильям Кэмпбелл был высоким, худым и впечатлительным субъектом. В семье он выполнял роль главного бухгалтера. Такие обязанности не могли возложить на недотепу, к тому же большинство членов семьи бежало от них, как от чумы. Это была занудная черновая работа, плохо совместимая с аристократическими привычками и наклонностями. К счастью, Уильям больше любил общаться с цифрами, чем с людьми, и прекрасно соответствовал этим обязанностям. Он не был особенно заметен, но хорошо соображал и нередко удивлял окружающих бульдожьей хваткой в политических интригах. Но, в конце концов, на то он и был Кэмпбеллом.
Джеральд, напротив, был сорной травой на семейном поле. Такие есть в каждой семье. Он был слишком туп, чтобы заниматься серьезными делами, но вовсе не юн, чтобы с его мнением не считались. Всю жизнь его пытались куда-нибудь пристроить, но совершенно без толку. Джеральд был высок, светловолос, приятен лицом и совершенно не способен ни к какому делу. Это понимали все, кроме его самого. Главе клана Кэмпбеллов не раз говорили, полушутя-полусерьезно, что Джеральд мог бы сослужить клану хорошую службу, если бы его преподнесли в дар врагам семьи.
- Послушай, постарайся хотя бы выглядеть повеселее, - посоветовал Уильям молодому Роберту. - Все же это свадьба, а не визит к зубному врачу.
- Верно, - подтвердил Джеральд. - У зубного врача к тебе лезут в рот, а тут ты сам скоро полезешь кое-куда. Дошло до тебя?
Роберт вежливо и вместе с тем уныло улыбнулся. Он был похож на маленького зверька, попавшего в свет автомобильных фар. Он оправил свой сюртук, потом стал теребить узел галстука. Портной, который шил свадебный наряд, уверял, что в нем он будет выглядеть и солидно, и модно, но сейчас Роберт был совершенно не уверен в этом. Ему очень хотелось пропустить стаканчик-другой, но Уильям все время одергивал его. Подходивший к нему Валентин исподтишка предлагал отведать дурманящих снадобий, но Роберт отказался. Он чувствовал, что еще не готов к таким экспериментам, да и, скорее всего, отважиться на такое мог только сам Валентин.
- Давай еще раз повторим, как вести себя перед алтарем, - ободряюще сказал Уильям. - Беспокоиться тебе не о чем. Надо просто сказать необходимые слова, поцеловать невесту - и, не успеешь оглянуться, все уже кончено. Только запомни, что сначала надо приподнять у невесты вуаль. Очень многие забывают об этом. В такие минуты мы все делаем машинально. И главное, успокойся, твои мучения скоро кончатся.
- А потом ты можешь немного пощупать свою невесту, - опять вступил в разговор Джеральд. - У нее же есть что щупать, да? Да?
- Джеральд! - прервал его Уильям. - Принеси Роберту выпить!
- Но ты же сам сказал, что ему нельзя!
- Тогда принеси мне.
- Но ты тоже не пьешь.
- Тогда пойди и налей себе какой-нибудь дряни и не возвращайся, пока не напьешься в доску!
Джеральд несколько раз недовольно хмыкнул, а потом, помрачнев, направился к вазе с пуншем. Уже не в первый раз. Уильям посмотрел на Роберта и пожал плечами.
- Не обращай внимания на своего кузена Джеральда, мальчик. Он неплохой мужик, просто в детстве его уронили с лавки. Не его вина, что в жизни ему не больше применения, чем одноногому в футбольном матче… Может быть, до начала церемонии ты еще хочешь о чем-то спросить меня? Я имею в виду, я женатый мужчина…
- Нет-нет, все в порядке, - торопливо ответил Роберт. - Именно об этом мне уже многие рассказывали. В советах недостатка не было. Но единственный совет, которым я воспользуюсь, - это как поскорее отделаться от своих супружеских обязанностей.
Уильям улыбнулся и покачал головой.
- Извини, но придется потерпеть. Долг есть долг. Правила игры установлены старшими в нашем клане, а мы должны следовать им. Если мы не будем делать это, какие же мы Кэмпбеллы? Тогда вообще воцарится хаос, и другие кланы начнут лезть в наши дела, как акулы, почуявшие запах крови. А может быть, они уже почуяли его? Мне всегда так казалось. Но, как бы то ни было, мы прежде всего - мужчины из клана Кэмпбеллов. Прежде всего. Если тебя это успокоит, скажу, что я чувствовал себя перед своей свадьбой так же, как и ты, а сейчас я в общем-то счастлив. Мне так кажется.
- Если ты будешь разговаривать с ним в таком духе, то под венец его придется гнать кнутом, - раздался рядом с ним громкий нахальный голос.
Роберт и Уильям повернули головы и увидели Адриенн Кэмпбелл собственной персоной. Уильям пришел в явное замешательство, пытаясь представить Роберту жену своего брата, но она уже решительно приблизилась к ним, потеснила Уильяма и улыбнулась Роберту:
- Привет, Роберт! Я - Адриенн, жена твоего кузена Финлэя. Наверное, я единственная, о ком тебе говорили только плохое, но мне в принципе все равно, что обо мне говорят. Они стараются не допускать меня на подобные сборища: я, видите ли, стесняю их. К счастью для тебя, я все-таки попала на твою свадьбу. У меня есть к тебе дело, мой милый. Рядом, в комнате, тебя кто-то ждет.
- А-а… - не нашелся что сказать Уильям.
Адриенн повернулась к нему, и он сразу же отступил на шаг.
- Хочешь что-нибудь сказать, Уильям? Нет? Ну и правильно. По-моему, тебе лучше молчать. Пойдем, Роберт.
Она взяла юношу за руку, сжав как тисками его запястье, и повела через толпу. Роберт покорно следовал за ней. Это было наиболее простым способом сохранить в целости руку. Они пробирались через водоворот толпы, сопровождаемые неодобрительным шепотом, а потом зашли в небольшую тихую комнату, украшенную антиквариатом весьма сомнительного возраста и качества. Среди всех этих картин и статуэток сидела Летиция Шрек, его невеста. Когда они вошли в дверь, она буквально подпрыгнула от неожиданности, а потом замерла, скромно опустив глаза. Ей недавно исполнилось шестнадцать лет, она была по-девически очаровательна и обещала расцвести еще более яркой женской красотой. В длинном подвенечном платье она выглядела очень тоненькой и хрупкой, как одиноко стоящая фарфоровая фигурка. Роберт, словно остолбенев, посмотрел сначала на нее, а потом на Адриенн.
- Я знаю! - резко сказала Адриенн. - Тебе не положено было видеть ее до обручения, но это правило придется нарушить. Я не хотела делать это на глазах у всех гостей, иначе нам не избежать скандальной сцены. Вообще я мастерица устраивать сцены, они это знают. Я буду караулить перед дверью. В вашем распоряжении примерно двадцать минут, после чего вас потащат к алтарю, так что не теряйте зря времени! Познакомьтесь друг с другом. Вы просто удивитесь, когда узнаете, сколько у вас общего.
С этими словами она удалилась, плотно закрыв за собой дверь. В комнате наступила полная тишина. Роберт и Легация слышали приглушенный гул голосов за дверью, но они как будто доносились из иного мира. Несколько долгих секунд молодые люди стояли не двигаясь, а потом Роберт нерешительно нарушил молчание:
- Летиция, может быть, ты присядешь?
- Да. Спасибо.
Они сели друг против друга, невольно соблюдая почтительную дистанцию. Роберт мучительно искал какие-то подобающие слова для начала разговора.
- Легация!
- Тиш!
- Прости, я не понял?
- Я… хотела бы, чтобы ты называл меня «Тиш». Если ты не против.
- Да, конечно. А ты можешь звать меня Бобби. Если не возражаешь. - Они впервые пристально посмотрели в глаза друг другу, и Роберт неожиданно улыбнулся. - Скажи мне, Тиш, тебе в твоем наряде так же неудобно, как и мне?
В ответ она рассмеялась, потом приложила ладонь ко рту, словно извиняясь за свой громкий смех. Увидев, что он тоже смеется, она с улыбкой опустила руку.
- Я ненавижу это платье. Если бы оно было чуть-чуть поуже, я не смогла бы дышать. В нем я не решаюсь даже есть и пить. И уверена, что никогда в жизни больше не надену его. Извини, но даже когда я иду в туалет, мне помогают две служанки развязывать все эти шнурки и тесемки. Мне уже не один раз пришлось делать это - наверное, из-за нервов… А если кому-нибудь пожалуюсь, то все в один голос говорят, что такое платье - традиция. Как будто мне от этого легче…
- Ты права! - воскликнул Роберт. - Если я еще раз услышу слово «традиция», то просто заору от возмущения. Мне сказали, что я женюсь, всего шесть часов назад. А тебе?
- То же самое. Мне кажется, они боятся дать нам побольше времени на размышления, иначе мы убежим из дома или сделаем что-нибудь в этом роде.
- Они не так уж сильно ошибаются, - угрюмо сказал Роберт. - У меня на сегодня были совсем другие планы. Если бы я вовремя узнал о свадьбе, то скрылся бы за горизонтом с такой быстротой, что у них голова бы пошла кругом. Но, конечно, это было до того, как я увидел тебя. Я думал… ну, я не могу точно сказать, что я думал, но ты… Ты оказалась в полном порядке.
- Спасибо, - улыбнулась Летиция. - Ты знаешь, как сделать комплимент даме, правда?
- Ну конечно, нет, - смутился Роберт. - Большую часть своей жизни я провел в военном училище. Это обычный удел мужчин в нашей семье, которым не светит наследство. Во время военной подготовки мы очень редко виделись с женщинами. А как жила ты? У тебя в жизни был кто-то… особенный?
- Да, у меня был один друг, но… сейчас с этим все кончено. Нас застали вдвоем и запретили встречаться. - Летиция невесело улыбнулась. - Это был мой телохранитель. Мне тоже не разрешают часто выходить на улицу. Особенно после того, как императрица начала охоту за девушками для своей свиты. Я хорошо знала бедную Линдси - племянницу Шрека, которая исчезла. Она была такая озорная, такая веселая! Теперь мы почти всюду ходим с охраной. Это можно понять, но жизнь стала совсем скучной.
Роберт покачал головой:
- Зато теперь мы станем мужем и женой. Для меня будет очень странно, что моими родственниками станут наши бывшие враги.
- Для меня тоже, - сказала Летиция, потом неожиданно всплеснула руками и озорно улыбнулась: - А что, Кэмпбеллы правда едят на завтрак младенцев?
- Да, каждый день! Это, наверное, повкуснее, чем каша из отрубей.
- Может быть, мы действительно поможем нашим семьям поладить? Все это так странно. Бобби…
- Да, Тиш?
- Если уж мне пришлось выходить замуж, то я рада, что мой жених - это ты.
- Я тоже рад, Тиш. Очень рад.
Она протянула руку, и он осторожно взял в ладонь ее тонкие пальцы. Так они сидели, глядя с улыбкой друг на друга, пока не вернулась Адриенн.
- Прошло столько времени, а вы еще только дошли до рукопожатий? Не понимаю, что за молодежь нынче пошла! Тебя надо было хорошенько встряхнуть, молодой человек! Но, я боюсь, у нас уже нет времени. Финлэй велел мне привести тебя, Роберт. Есть срочное семейное дело, в котором без тебя не обойтись.
Роберт напоследок сжал руку Летиции и встал со стула.
- Семейные дела всегда оказываются срочными, и к тому же в самый неподходящий момент. Но я рад, что нам все-таки удалось поговорить. Тиш! Мы скоро увидимся!
- Пока! - сказала Легация и послала ему воздушный поцелуй. Роберт мысленно поймал его в воздухе и спрятал на самой глубине своего сердца, только потом позволив Адриенн увести его из комнаты.
Семейное дело оказалось обычным сбором членов клана Кэмпбеллов, которые набились в одну из боковых комнат. Снаружи у дверей была выставлена охрана. Финлэй, пришедший сюда вместе со всеми, с нарочито равнодушным видом разглядывал через пенсне Адриенн, словно впервые видел ее. Уильям и Джеральд тихо, но ожесточенно препирались по какому-то поводу, прервавшись только для того, чтобы сухо кивнуть вошедшему Роберту. Ему стоило взглянуть на их насупленные физиономии, чтобы у него упало сердце. В воздухе явно пахло грозой. Он чувствовал это. Финлэй негромко кашлянул, и все взгляды устремились на него.
- Наш отец не может присутствовать здесь лично, - бесстрастным голосом начал он. - Но он передал мне, что им получено важное сообщение от наших союзников с планеты Шуб. Оно было передано через экстрасенсов, и с учетом этого можно быть уверенным, что его не могли перехватить. Тем не менее есть сведения, что какому-то другому клану стало известно о наших контактах с Шуб.
- Подождите минуту, - нахмурился Роберт. - Я ничего не понял в отношении Шуб. Каких союзников мы можем иметь в этой адской дыре?
- Теперь тебе можно знать об этом, - ответил Финлэй. Он говорил на удивление спокойно и четко. - Весь наш клан возлагает на тебя серьезную обязанность. Но, сразу хочу предупредить, ты не должен посвящать в это никого из посторонних. Даже свою будущую жену. Об этом никто не должен знать. От того, как ты поведешь себя, зависит само существование нашего клана. Уже довольно давно мы поддерживаем секретные контакты с мятежным компьютером с планеты Шуб, что идет вразрез с политикой Империи. Враги человеческой цивилизации обеспечили нас самой передовой технологией, благодаря которой мы можем получить контракт на производство нового космического двигателя. Взамен они рассчитывают получить от нас один такой двигатель. Им нужно догонять Империю в оснащении космического флота, нам нужно заключить выгодный контракт. А наше финансовое положение оставляет желать лучшего.
- Если выражаться более точно, - поправила его Адриенн, - мы сидим в глубокой дыре. Если мы не получим контракт, то все обернется крахом. Мы будем банкротами.
Уильям нахмурился, но утвердительно кивнул.
- Чтобы сохранить клан, нам нужно стать обладателями этого контракта. Все зависит от него.
- Так или иначе, - продолжил Финлэй, - но о наших связях узнал кто-то посторонний. Скорее всего, у них пока нет точных доказательств, в противном случае об этом стало бы известно и императрице. Узнай об этом она, нас бы ждал скорый суд и виселица.

Предыдущая страница 15 Следующая страница


Охотник за Смертью 16

- Но разве можно кого-то осуждать за это! - горячо воскликнул Роберт. - Мы работаем на искусственный интеллект с планеты Шуб, а он поклялся истребить человеческую цивилизацию. И мы обеспечим его новым двигателем! Или я не верю собственным ушам, или вы все просто сошли с ума.
- Прекрати кричать! - одернул его Финлэй. - Все это уже тщательно обсуждалось на совете нашего клана. На самом деле мы ни за что не собираемся передавать им этот двигатель. Мы находимся в отчаянном положении, но мы вовсе не безумцы.
- А сейчас, - вступила в разговор Адриенн, - жизненно важно выяснить, кто приобщился к нашей тайне. Для этого, Роберт, тебя и позвали сюда. Мы уже начали прорабатывать несколько направлений утечки информации, а ты имеешь уникальную возможность пронюхать, как обстоят дела у Шреков. Но об этом ничего не должна знать твоя невеста. Несмотря на то что она вошла в клан Кэмпбеллов, она осталась Летицией Шрек. Используй ее, но не доверяй ей. И не надо смотреть такими растерянными глазами, дорогуша. Это наше семейное дело, а дела семьи всегда должны быть на первом месте.
- Очень важно узнать, как глубоко они проникли в наши секреты, - сказал Уильям. - Те, кто знает чересчур много, должны навеки закрыть рот. Под угрозу поставлена безопасность всего нашего клана.
- А о чем думает отец? - взволнованно спросил Джеральд. - Почему его нет сегодня с нами? Такие серьезные решения должен принимать он, а не мы.
- Он занят: находится на сеансе связи с планетой Шуб, который организовали преданные нам экстрасенсы, - объяснил Финлэй - Мы не хотим, чтобы мятежный компьютер предпринял какие-то импульсивные или… неудачные действия. Для электронного диктатора мы представляем интерес только до тех пор, пока наши контакты остаются в секрете. Он сильно рисковал, направляя своего курьера, но мы смогли быстро получить важную информацию. Отныне нас всех будут сопровождать охранники и никто не будет слоняться без дела. Наш новый противник наверняка постарается похитить одного из нас, чтобы превратить его в своего осведомителя или шантажировать всех остальных. Особому риску подвергаешься ты, Роберт. Ты не так привык играть в эти игры, как мы. Мы не можем изолировать тебя от общения с окружающими тотчас же после свадьбы. Это было бы слишком подозрительно. Но буквально с сегодняшнего дня тебе и Летиции будет придана двойная охрана. Если она спросит почему, напомни ей о религиозном фанатике, который легко преодолел все кордоны. А теперь пора возвращаться к гостям, иначе наше отсутствие вызовет пересуды. Всех попрошу не скупиться на улыбки. Не надо давать лишней пищи для размышлений нашим врагам. Джеральд, ты что-то не понял? Не переживай. Просто держись возле нас и избегай лишних словоизлияний. Уильям, приглядывай за ним. Если он начнет слишком часто открывать рот, наступи ему на ногу.
Адриенн недоверчиво взглянула на Финлэя:
- С каких это пор ты стал таким опытным конспиратором?
Финлэй холодно улыбнулся:
- Это у меня в крови, дорогая. Ведь я как-никак Кэмпбелл.
Он взял Роберта под руку и повел в переполненный зал. Их встретили улыбками и поклонами, и Роберт тоже машинально кивал каждому встречному. Некоторые гости были всего лишь движущимися голограммами. Личное присутствие было данью уважения и привилегией; менее близкие знакомые обычно ограничивались трансляцией голограммы. Кроме всего прочего, это помогало избежать дуэлей: ни одна свадьба не обходилась без сведения счетов между давними врагами.
Роберт старался отвлечься какой-нибудь мыслью, но у него ничего не получалось. Он решительно освободил руку и твердо посмотрел на Финлэя:
- Насколько серьезно ты говорил о возросшей опасности? Меня прежде всего беспокоит Летиция. Неужели и ей что-то угрожает?
- Успокойся, не больше, чем обычно. Она же из клана Шреков, а они по части интриг могут дать нам сто очков вперед. А теперь забудь о наших разговорах и думай только о свадьбе.
Джеймс Кассар, настоятель церкви Христа Воителя, голосом, более уместным на военном плацу, призвал всех гостей к вниманию. Враждебные кланы образовали две большие группы и, насупившись, смотрели друг на друга. Между группами остался узкий проход, и, не успев понять в чем дело, там оказался Роберт, сопровождаемый Финлэем, Уильямом и Джеральдом, державшимися с апломбом. Справа к Роберту подвели Летицию, которую сопровождали женщины из семьи Шреков. Появление невесты вызвало веселый шепоток, смех, непритязательные шутки, но родственники Роберта, как и подобало им, сохраняли гордый и серьезный вид. Уже за это Роберт был благодарен им. Сейчас он чувствовал, что неуместная шутка может вызвать у него рыдания или истерический смех.
И вот наконец он и Летиция вдвоем пошли по проходу между гостями. И он, и она сосредоточенно смотрели прямо перед собой, напряженно вспоминая, что они должны делать и говорить в столь ответственный момент.
Жених и невеста остановились перед Кассаром, облаченным в пурпурную мантию, который едва заметно поклонился им и в спокойной, деловой манере начал обряд венчания. Честно говоря, Роберт не возражал против такого подхода. И священник, и обряд при этом не вызвали у него излишнего душевного трепета. И Роберту, и Летиции слова священника были хорошо знакомы по свадьбам многочисленных родственников, на которых им доводилось бывать с детства. Они отвечали на задаваемые вопросы холодными, отрешенными голосами. Все шло гладко, и Роберт не забыл даже поднять вуаль перед тем как поцеловать невесту. Новобрачным осталось завязать символический узел. Кассар жестом попросил мальчика-служку положить ритуальную золотую тесьму на специальный поднос. Он слегка обернул тесьмой запястье жениха и невесты, связывая их воедино, а потом позвал церковного экстрасенса. Прежде чем церковь освящала брак и признавала его законным, требовалось подтвердить личности жениха и невесты. Никто из присутствующих не произнес слова «клон», однако оно было на уме у каждого.
Многие гости стали нервозно переминаться с ноги на ногу. Блокираторы биополя были временно отключены, соответственно возросла угроза неожиданной психоэнергетической атаки. Кроме того, большинство гостей забеспокоились, как бы экстрасенс ненароком не засветил их собственные маленькие секреты. У каждого было что скрывать. Однако гости могли не беспокоиться. Экстрасенс прекрасно знал пределы своей компетенции. Неподалеку от него стояла церковная стража с дисраптерами на изготовку, поэтому он быстро сконцентрировал свое биополе на женихе и невесте.
Наступила мертвая тишина - до того момента, пока экстрасенс резко не вскинул голову и, побледнев, не отступил назад. Кассар бросил на него суровый вопросительный взгляд:
- В чем дело? У тебя есть сомнения в истинности их личностей?
- Нет, ваша милость, - быстро ответил экстрасенс. - Они именно те, за кого себя выдают. Но я убедился в присутствии третьего создания. Дело в том, что госпожа Летиция беременна. И не от жениха.
Мгновение никто не мог раскрыть рта, а потом зал наполнился гудением множества голосов. Роберт раскрыв рот смотрел на Летицию, которая с мольбой в глазах смотрела на него. «Так это тот, „особенный"?» - спрашивал его взгляд. «Да», - отвечали ее глаза. Кассар сорвал золотую тесьму с их рук и отбросил ее в сторону. Казалось, среди гостей не было такого, который бы молча наблюдал за этой сценой; в руках у некоторых заблестели мечи. Круг возле бледной как полотно невесты становился все шире и шире, люди словно боялись какой-то неведомой заразы. Адриенн пыталась протиснуться к ней, но была оттеснена толпой. За попытку отдать под венец опороченную невесту Шрекам грозило суровое порицание общества. Такая свадьба была открытым оскорблением всем кланам.
Из той части толпы, которую составляли родственники невесты, раздавались крики о полном неведении, но их никто не слушал. Роберт рванулся к Летиции, еще не понимая, что он скажет или сделает, просто тронутый ее несчастным лицом. И тут из толпы вышел Грегор Шрек с золотой ритуальной тесьмой в руках. Его лицо пылало яростью, и Летиция в страхе попятилась назад. Прежде чем кто-нибудь сообразил, что у Шрека на уме, он набросил тесьму на шею девушке и туго затянул петлю. Ее глаза выкатились из орбит, она тщетно хватала ртом воздух и в отчаянии впилась ногтями в запястья своего родственника. Он повернул ее спиной к себе, надавил коленом на позвоночник и, напрягая мускулы, еще сильнее затянул петлю. Роберт прыгнул вперед, пытаясь помешать ему, но чьи-то сильные руки, невзирая на все его отчаянные порывы, удерживали его. Уильям и Джеральд крепко держали своего кузена, их лица были холодны и суровы.
Лицо Летиции побагровело, изо рта высунулся язык. В толпе раздавались душераздирающие вопли, но никто не бросился на помощь несчастной девушке. Роберт продолжал вырываться из рук своих родственников, но Уильям и Джеральд не ослабляли хватку. Летиция тем временем опустилась на пол, удерживаемая от падения только сдавливавшей ее горло тесьмой. Крики в зале постепенно смолкли, и вскоре в тишине раздавалось только учащенное дыхание Грегора Шрека, предсмертный хрип Летиции и рыдания Роберта. Вот ее глаза закатились, и она навсегда замолчала… Шрек осторожно отпустил тесьму. Тело девушки полностью легло на пол и замерло без движения.
Грегор Шрек повернулся к Финлэю. Его лицо было багровым от напряжения, дыхание неровным и частым.
- От имени своего клана… я приношу вам извинения и прошу считать эту смерть искуплением нашей вины. Надеюсь, что этого достаточно?
- Считайте, что да, - ответил Финлэй Кэмпбелл. - Наша честь удовлетворена. Позднее мы можем обсудить кандидатуру другой невесты, чтобы намеченная свадьба все же состоялась. Об этой же церемонии мы готовы забыть и впредь никогда о ней не вспоминать.
Он кивнул Уильяму и Джеральду, которые отпустили Роберта. Он тут же рванулся вперед и опустился на колени возле Летиции. Финлэй обвел взглядом других Кэмпбеллов и предложил им покинуть зал. За ними последовали Шреки, Вольфы, последним вышел настоятель Кассар и его братия. В зале остался только Роберт Кэмпбелл, стоявший на коленях перед своей мертвой невестой и сжимавший в своей руке ее бледную остывающую кисть.
Тем временем в коридоре Грегор Шрек бросил косой взгляд на любимую дочь Еванжелин. Он хотел, чтобы она извлекла урок из случившегося. Если бы она осмелилась разгласить их секрет, он не раздумывая убил бы и ее. Он уже сделал это однажды… Шрек криво усмехнулся. Он убил подлинную Еванжелин, потому что она отказала ему в любви - в плотской любви мужчины к женщине. Он был лордом Шреком и не прощал неповиновения.

Глава 8. СПУСКАЯСЬ В ПОДПОЛЬЕ

«Главная проблема в контактах с подпольщиками - это то, что они иногда буквально соответствуют своему прозвищу», - тяжело отдуваясь, думал Валентин Вольф. Он с огромным трудом пробирался через узкий сточный коллектор, его плечи и голова были опущены вниз и едва не касались свода тоннеля. Тоннель уходил куда-то вдаль, узкий, мрачный, угрожающе-давящий. Вверху через равные интервалы едва светили тусклые лампы, мерцание которых заставляло Валентина болезненно щуриться. По стене и потолку тянулись причудливые переплетения проводов. Их разноцветная маркировка могла что-то сказать посвященному человеку, но Валентину она просто резала глаза. Некоторые из проводов были сильно потрепаны и провисали, словно лианы, и Валентину то и дело приходилось отводить их рукой в сторону. Повсюду была грязь и пыль. Чувствовалось, что по тоннелю давно уже не ходили, и Валентин едва ли мог укорять людей за это. На протяжении многих метров пути картина нисколько не менялась, спину ломило, в нос бил тяжелый запах.
Он спустился в самое нутро города - лабиринт канализационных труб, вспомогательных тоннелей, коллекторов, которые соединяли различные автономные миры, существовавшие под поверхностью Голгофы. Хотя этот запутанный лабиринт был необходим для существования верхнего мира, о его порядке и исправности заботились немногие. Спускаться в подземные тоннели было разрешено только специальному персоналу, но Валентин привык посещать места, доступ в которые был строго запрещен. Он с отвращением округлил губы, заметив, что слизь на дне тоннеля стала заметно глубже. Она уже достигла щиколоток его ног, обутых в модные, до середины бедра сапоги. Валентин не знал, из чего состоит эта слизь, и едва ли хотел самостоятельно провести ее анализ. Интуиция подсказывала ему, что в данном случае лучше остаться в неведении. На вид она была явно органического происхождения, и любое лишнее прикосновение к ней могло обернуться неприятностями. Так или иначе, но Валентин продолжал свой путь, держа одну руку у кобуры дисраптера и безуспешно пытаясь расслабить мышцы затекшей спины.
Перед тем как спускаться сюда, он сменил свой затейливый костюм на грубую и неприметную одежду, а сверху набросил длинный темный плащ. Кроме того, ему пришлось смыть грим с лица, стянуть сзади у шеи свои длинные волосы, и благодаря этому он стал выглядеть совершенно иным человеком. Отчасти это было действительно так. Никому не надо было знать, что Валентин Вольф посещает собрания подпольной организации клонов и экстрасенсов. Его бы просто не поняли.
Валентину было жаль покидать свадьбу в разгар разразившегося там скандала. Он ожидал, что это будет скучная церемония, за которой последует наводящая тоску трапеза и еще менее привлекательные танцы, но, против ожидания, все получилось довольно занятно. Он с удовольствием повертелся бы еще в этом обществе, отпуская налево и направо остроты, но как раз в это время раздался вызов на переговоры с подпольщиками, и он не мог не ответить на него. Валентин не часто приходил на собрания этого отребья, но у подпольщиков было то, что ему нужно, и он поддерживал игру. В ней были свои привлекательные моменты. Хотя, надо признать, путешествие по канализации к ним не относилось.
Валентин резко остановился и с подозрением вгляделся в полумрак. Тускло мерцавшие лампы распространяли голубоватый свет сзади и впереди него, но в пространстве между двумя лампами темнота настолько сгущалась, что даже его обостренное химическими препаратами зрение оказывалось бессильным. Он внимательно прислушался, но из темноты не доносилось никаких настораживающих звуков. Валентин нахмурился. Он мог поклясться, что секунду назад слышал что-то. Хотя в этом узком коллекторе звук распространялся очень странно… Бог его знает, какие отвратительные существа могли обосноваться здесь.
Он был неподалеку от главного канализационного колодца - этот колодец был указан на карте, которую Валентин хорошо запомнил. О странных и опасных существах, обитавших в канализационных колодцах, рассказывали самые невероятные истории. По тем же слухам, рабочие, спускавшиеся сюда, получали специальные премии за любую убитую тварь, которую они приносили на поверхность. Конечно, к этим рассказам можно было бы не прислушиваться, но все же… Он внимательно посмотрел по сторонам, не избавившись от подозрения, что слышал какие-то странные звуки, но вокруг была тишина и ровный полумрак. Тогда он особым образом сконцентрировался, и дремлющие в глубине его организма наркотические соединения стали взаимодействовать с его кровью. Его дыхание участилось, стало глубже, обмен веществ ускорился, весь организм подготовился к решительным действиям. Сам он стал быстрее, сильнее, внимательнее. Что бы ни скрывалось в темноте, его уже нельзя было застать врасплох. Валентин улыбнулся. Пусть нападают. Все разом. Мудрый голос в глубине его сознания говорил, что не следует опрометчиво растрачивать все ресурсы организма. Валентин уже начал подыскивать себе нового поставщика наркотиков, который заменил бы погибшего Георгиоса, но пока этот источник еще не был найден и проверен в деле, следовало поэкономнее расходовать запасы. Валентин с раздражением махнул рукой. Все это отдавало излишним здравым смыслом, а если бы он ставил во главу угла здравый смысл, то не оказался бы в тоннеле глубоко под землей.
Неожиданно в темноте впереди замерцал свет, резко выделявшийся на фоне голубоватого освещения тоннеля. Через секунду оттуда же послышались слабые звуки чьих-то шагов, шлепавших по слизи. Валентин растянул губы в улыбке и достал из кобуры дисраптер. Впереди в тоннеле показался чей-то темный силуэт, плохо различимый на относительно светлом фоне. Фигура остановилась на почтительном расстоянии, безмолвная и непонятная, над ее плечом мерцало пятно белого света. Судя по всему, это был человек, но Валентин понимал, что первое впечатление могло быть обманчивым. Во всяком случае, он испытывал все большее искушение дать залп из дисраптера. Но тут странная фигура заговорила спокойным человеческим голосом, в котором, однако, было и что-то механическое. Скорее всего, голос человека был трансформирован компьютером, чтобы не раскрывать его истинного обладателя.
- Я не имею намерений причинять вам беспокойство, сэр, но вы понимаете, что в нашем положении следует проявлять осторожность, пусть она порой и носит параноический характер. С вашего позволения, я скажу вам первую часть пароля: «Новая».
- «Надежда», - отозвался Валентин, заметно успокоившись, но не опустив дисраптер. - На вашем месте я бы придумал что-нибудь поэффектнее, но, впрочем, это уже не мое дело. Позвольте спросить, кто вы такой?
Фигура стала приближаться - настолько медленно, чтобы Валентин не ощутил в этом приближении никакой угрозы. Наконец она остановилась прямо перед ним, согнувшись чуть ли не вдвое под низкими сводами. Любопытство Валентина не было удовлетворено, поскольку лицо незнакомца скрывал высокий, нависающий надо лбом капюшон. Однако, что было еще интереснее, под капюшоном зияло пустое место: ни лица, ни головы, вообще ничего. Яркое пятно света по-прежнему находилось на плече фигуры, и Валентину пришлось расслабиться и снизить остроту своего зрения.
- Меня зовут Гуд, - сказал незнакомец. - Я связной между клонами, экстрасенсами и кибератами. А вы, сэр?
- Валентин Вольф, покровитель и советник подпольщиков. Я слышал о тебе, Гуд. Говорили, что ты самый близкий к трону агент подполья. И я, и другие покровители подполья были вынуждены открыть свое истинное имя, так как на этом настояли экстрасенсы, и лишь тебе было позволено сохранить анонимность. Интересно почему?
- Потому, что я представляю для них особую ценность, - сказал Гуд. - Пока я им нужен, они всегда пойдут мне навстречу. Я тоже слышал о тебе, Валентин, да и, наверное, не только я. Ты по разным каналам вложил в подполье огромные деньги, правда, я до сих пор не понимаю, с какой целью. Ты наследник богатейшего клана Вольфов. К тебе в руки перейдет огромное состояние. Чего же тебе не хватает, если ты направился к подпольщикам?
- Извини, - ответил Валентин. - Я не привык слишком много говорить первому встречному.
- Как тебе будет угодно. Мне только непонятно, что за проблемы возникают у подпольщиков, если и тебя, и меня попросили срочно прибыть на встречу?
- Надеюсь, это действительно важное дело, - сказал Валентин. - Ради этого мне пришлось изменить внешность, и я чувствую себя не в своей тарелке. Ну что, мы идем?
- Конечно. Это совсем недалеко. Прошу вас!
- Нет уж, извините. После вас…
Капюшон слегка качнулся - не то в знак согласия, не то скрывая насмешку, - и Гуд свернул в боковой тоннель, откуда доносилась просто нестерпимая вонь. Валентин шел по пятам за Гудом, по-прежнему держа наготове дисраптер. Его наркотический заряд был уже на исходе, но все же оставались еще кое-какие резервы для непредвиденной ситуации.
Обычно подпольщики приглашали своих патронов только по одному: в случае разоблачения те не могли опознать друг друга. Если сейчас их пригласили вдвоем, значит, на повестку дня было вынесено действительно что-то очень важное. Валентин внимательно разглядывал шедшего впереди него Гуда. Отсутствие у него лица выглядело занятным, ведь обычно подпольщики отличались патологическим стремлением узнать не только внешность, но и всю подноготную тех, с кем общались. Гуд мог использовать голографическую маску, но от проникновения экстрасенса в его сознание его мог защитить только блокиратор биополя. Подпольщики, ни секунды не сомневаясь, просканировали бы его сознание. Гуд снабжал подпольщиков деньгами, обладал налаженными связями, работал и с клонами, и с экстрасенсами, а это было немалой редкостью. Клоны и экстрасенсы с недоверием относились друг к другу, и людей, которые пользовались доверием и тех и других, можно было пересчитать по пальцам.
Как будто в подтверждение этой мысли, Гуд и Валентин наткнулись на первый предупреждающий знак. Это был человеческий труп, свисавший с потолка, словно поломанная кукла. Его руки и ноги были изуродованы, из окровавленной плоти торчали раздробленные белые кости. Неожиданно мертвец поднял голову и взглянул пустыми глазницами на Валентина и его спутника. По его бледным щекам, точно густые багровые слезы, потекла кровь. Едва он открыл рот, как из него полезли отвратительные трупные черви.
- Идите назад, - медленно, словно с трудом вспоминая человеческие слова, произнес он. - Поворачивайте назад!
Валентин посмотрел на Гуда:
- Признавайся честно: неужели отряд имперских солдат остановится при виде всего этого?
- Наверное, нет, - ответил Гуд. - Я сам не впервые вижу это. Подпольщики не отказываются от такой бутафории, даже если знают, что идет свой человек. Мне кажется, они не хотят менять свой ритуал.

Мертвец продолжал смотреть на них.
- Поворачивайте назад. Слушайте, что вам говорят. Здесь не шутят.
- О, заткнись! - недовольно сказал Валентин. - В моих наркотических грезах я видел вещи и пострашнее.
- Скорее всего, он прав, - подтвердил Гуд. - Ведь это Валентин Вольф. Тот самый Валентин Вольф.
Прошла всего секунда, и висевший под потолком мертвец бесследно исчез, оставив, однако, после себя отвратительный запах разлагающегося трупа.
Гуд посмотрел на Валентина:
- Они знают о тебе.
- Обо мне знают все, - улыбнулся Валентин и сделал паузу. - Ты ничего не слышишь?
Из-за спины у них стал доноситься постоянно нарастающий глухой гул. Пол тоннеля начал дрожать все сильнее и сильнее. Поверхность слизи под их ногами покрылась рябью. Стало ощущаться возрастающее давление, словно по тоннелю двигался невидимый поршень, гоня перед собой волну сжатого воздуха. Гул становился все громче, пол дрожал все сильнее. Валентин, нахмурившись, посмотрел по сторонам: единственное, что им оставалось делать, - это бежать вперед по тоннелю.
Рев стал совсем оглушительным, воздух плотным потоком обтекал лицо. Гуд стоял не двигаясь, как будто остолбенев от шока. Из глубины тоннеля показался поток воды, надвигавшийся на них со скоростью поезда подземки.
- Они пустили в тоннель сточные воды! - закричал Валентин. - Цепляйся за что-нибудь, или нас снесет к чертовой матери!
Пенящаяся волна докатилась почти до их ног, а потом бесследно исчезла. В тоннеле восстановилась полная тишина, не чувствовалось и малейшего дуновения ветра.
Валентин вздохнул с облегчением:
- Сволочи!
«Вы попались на мою удочку, - в глубине сознания раздался чей-то глухой голос. - Вы же знаете, что я не довожу дело до смертельного исхода».
Гуд поднял голову и негромко усмехнулся:
- Разве мы заслужили такое отношение?
«Нам приходится поддерживать все в боевой готовности. Люди сюда спускаются не чаще одного раза в десять лет. Я не знаю, зачем меня здесь держат дозорным. Идите прямо вперед, а потом поверните во второй тоннель налево. Собрание уже началось. Вас ждут. И скажите им, что я бы не отказался от выпивки».
Валентин мог многое сказать в ответ, но сдержался, не желая ронять свое достоинство. Он посмотрел на Гуда.
- В такой ситуации не держат слабеньких экстрасенсов, - объяснил Гуд, продолжая идти по тоннелю. - Они знают все, о чем ты думаешь.
- Ну, в этом я сильно сомневаюсь, - сказал Валентин, шлепая по слизи вслед за своим поводырем. - Каждый, кто вторгается в мое сознание, немало рискует: мой внутренний мир подвергался крайне опасным формам воздействия.
- Верная мысль, - согласился Гуд. - Интересно, как такой человек, как ты, впервые связался с подпольщиками?
Валентин улыбнулся:
- Проводя эксперименты с разными необычными веществами, я услышал, что существует новый, еще не опробованный наркотик, который может превратить в экстрасенса любого человека, даже того, чьи предки совершенно не обладали телепатическими способностями. «Если такой препарат существует, его надо попробовать», - подумал я. Манипулирование биополем - это такая штука, которую я еще не пробовал. При одной мысли, что я могу освоить и это, мной овладевал азарт, Я решил обязательно получить этот препарат.
Поиски привели меня к эльфам, в их подполье. Тут я впервые понял, какую мощную организацию они создали. С их помощью я мог бы добиться такого могущества, о котором мне не приходилось мечтать. Когда-нибудь экстрасенсы добьются освобождения. Это неизбежно. Они - предвестники будущего, новая после человека ступень эволюции. И я решил воспользоваться инерцией их движения для собственных целей. Кто знает, может быть, их волна вознесет меня на Железный Трон? Ради этого стоит побороться… - Он на секунду задумался. - Правда, не исключено, что мне придется пойти на убийство собственного отца и некоторых родственников. И я уже думал об этом.
Тут он замолчал. Ему показалось, что он слишком разоткровенничался с совершенно неизвестным человеком. Он не мог понять почему. Наверное, иллюзия надвигавшегося потока вывела его из равновесия. Хотя, скорее всего, нет. Но, так или иначе, он решил впредь тщательно обдумывать каждое слово. Он знал, что общение с экстрасенсами - вещь довольно рискованная, но рассчитывал на свою способность к самоконтролю, развитую благодаря варьированному употреблению мощных наркотиков. Однако, несмотря на это, он пустился в откровения с незнакомцем. Валентин достал из серебряной табакерки небольшую пористую таблетку и прижал ее к вене у себя на горле.
- Требуется слегка освежиться, - беспечно сказал он, убирая табакерку в карман. Чувствуя прилив энергии, Валентин улыбнулся. Он сделал глубокий вдох и, не переставая улыбаться, так же глубоко выдохнул. Его голова стала яснее, чувства обострились. - Расскажи и ты о себе, Гуд. Что тебя привело в этот мир изменников и конспираторов?
- Я служил в отряде по борьбе с киборгами, - сказал Гуд. - Но чем больше я узнавал о них, тем больше понимал их стремление к свободе и справедливости. Я даже начал завидовать им. Императрица держится на троне только благодаря тому, что ее люди контролируют всю информацию, определяя, что могут знать ее подданные. Как можно протестовать против беззакония, ничего не зная о нем? Наши представления о том, что творится в Империи, основаны на лжи и искажении фактов. Кибераты открыли мне глаза на реальность, и, после того что увидел, я уже никогда не буду прежним слепцом.
Общаясь с кибератами, я получил доступ в подполье. Чем больше я узнавал об их борьбе, тем больше им симпатизировал. Мне довольно долго пришлось убеждать подпольщиков в своей искренности, но мое положение в имперской службе безопасности делало меня бесценным союзником для них. Я на деле доказал свою преданность. И вот человек, который охотился за изменниками, теперь защищает их. Такова жизнь. Я всегда говорил, что ко всему надо относиться с иронией. Но твой рассказ о телепатическом наркотике звучит довольно убедительно. Со своей стороны я могу заверить тебя, что это и вправду чудодейственный препарат.
- Откуда ты знаешь? - спросил Валентин.
- Я сам принимал его, - ответил Гуд. - Я добровольно вызвался участвовать в его испытаниях, даже настоял на этом. В итоге я увидел нечто такое, чего не видел никогда прежде, и после этого моя потребность в нем стала еще больше. Результаты были очень любопытными: ограниченная способность к телепатии, способность создавать визуальные и слуховые галлюцинации - похожие на те, которые мы увидели с тобой сегодня. Конечно, я не сравнюсь с прирожденным экстрасенсом, но я стал намного проницательнее и смышленее, чем прежде. Теоретически, чем больше дозу ты принимаешь, тем сильнее эффект, однако у этого препарата есть и серьезные побочные эффекты.
Валентин беззаботно улыбнулся:
- Это неизбежно при экспериментах с любым новым препаратом: есть риск, есть опасность непредвиденных последствий. Но этот риск перекрывается радостью и азартом первооткрывателя. Наверное, то же самое чувствуют и повстанцы… Кстати, я всегда с нетерпением жду их приглашений на встречи. Хотя мне, признаться, уже надоела их страсть к смене места собраний. С каждым разом приходится забираться все дальше и преодолевать все более неприятные препятствия.
Гуд пожал плечами:
- Это требование безопасности. Не стой на месте, не забывай смотреть по сторонам и сбивай с толку окружающих. Против подполья работают сотни людей императрицы, и она не скупится выплачивать им огромное жалованье. Я прилагаю все усилия, чтобы направлять их по ложному следу, но мои возможности имеют предел, за которым таится опасность провала. Я готов поддерживать подпольщиков, но не намерен погибать из-за них.
- Строго говоря, это не подполье в полном значении этого слова, - рассудительно сказал Валентин. - Мы совсем недалеко от поверхности, как раз между наземным и подземным уровнями. Те, кто называют это «подпольем», просто сбивают людей с толку.
- Все это понятно. Но ты должен признать, что «подпольщик» звучит лучше, чем «промежник».
Валентин улыбнулся, и они, замолчав, продолжили свой путь. Сейчас оба были уверены, что их сознание сканируется с целью установления их подлинной личности. Также они были уверены и в том, что, если хотя бы один из них покажется подозрительным, дело кончится смертью для обоих. Подполье решало эти вопросы без лишних церемоний.
Валентин и Гуд свернули за угол; нагнувшись, прошли в узкий вход или, вернее, лаз и из узкого тоннеля попали в огромную, ярко освещенную пещеру, стены которой были облицованы мерцающими металлическими панелями. Светящийся шар, который нес на плече Гуд, погас. По стенам пещеры змеились разноцветные провода. Такие же провода свисали со свода, исчезая под металлическими панелями, словно змеи в своих норах. Здесь и там громоздились непонятные приборы. Пол был усеян деталями и обломками оборудования, разбитой и искореженной техникой - и современной, и довольно архаичной. Посреди пещеры можно было распознать и каких-то живых существ, но Валентин решил пока не проявлять к ним излишнего внимания. Он не спеша, с видимым удовольствием выпрямился и потер ладонями затекшую поясницу:
- Если уж ты эксперт по части здешней техники, то объясни, куда мы попали? Это какая-то чудовищная мастерская или склад утиля…
- Мне кажется, это старый технологический зал. Забытый, заброшенный и обжитый кибератами. На Голгофе, точнее, под ее поверхностью существует множество подобных мест. Когда-то они были частью технологических цепочек, а потом, морально устарев, оказались совершенно никчемными. Кибераты обожают такие места и сутками напролет возятся с этой рухлядью. У них есть сотни таких убежищ, которые больше не фигурируют ни в одной компьютерной базе данных.
- Ну и свалка, - не удержался Валентин.
- Да, конечно, но, согласись, воздух здесь лучше, чем в канализационном коллекторе.
- Я ничего не имею против свалок. Они отвечают моей душевной потребности в хаосе. Мне нравится настроение, которое вызывает беспорядок.
Он удовлетворенно рассмеялся, и Гуд настороженно замер, словно смерил его недоверчивым взглядом. Валентин огляделся по сторонам, а потом оба, сделав несколько шагов, учтиво поклонились представителям подпольщиков, поджидавшим в центре пещеры. Как всегда, подпольщики скрывали подлинную внешность под телепатически проецированными образами. Сами они могли действительно присутствовать здесь, а могли посылать эти образы откуда-нибудь из другого места. Такие способности экстрасенсов вызывали у Валентина подлинную зависть.

Главари подпольщиков оставались глубоко законспирированными, что было одним из требований организации.
Откуда-то из воздуха низвергался клокочущий водопад, исчезавший у самой поверхности пола. По нему пробегали причудливые переливы света, а в воздухе царили две тени, напоминавшие по своим очертаниям человеческие глаза. Над водопадом висела извивающаяся Священная Эмблема - сложное переплетение мерцающих линий, в бесконечном движении перетекающих одна в другую. Валентину казалось, что он мог бы смотреть на них целую вечность. Затем его внимание привлек четырехметровый дракон, обвившийся вокруг дерева. Его мерцающая чешуя отливала золотом. Валентин затруднялся сказать, был ли это образ одного руководителя подполья или целых двух. Конечно, дерево не обладало даром речи, но и говорящие драконы встречались не на каждом шагу. И наконец, здесь был некто, кого Валентин мысленно назвал «Господин Совершенство». Крупная мускулистая фигура, чьи мышцы были развиты до гипертрофированного состояния, стояла, сложив руки на широченной груди, и смотрела величественным взглядом на вошедших. Валентин почувствовал непреодолимое желание подкрасться к гиганту сзади и ущипнуть его. Хотя, возможно, этот образ и не был материализован.
Впрочем, то же самое можно было сказать и о всех других предводителях. Они могли телепортировать образы откуда-то издалека и существовать только в сознании реципиентов. Валентин не впервые встречался с таким явлением. Кроме того, он не исключал, что Гуд видит совершенно иные образы. Позже они могли обменяться впечатлениями. Валентин попытался представить, что за люди скрываются за образами, но это было напрасно. Представители подполья имели параноидальную страсть к конспирации, и не без причины. Расплатой за принадлежность к подполью была смерть. Рано или поздно.
В пещере стояла тишина, но воздух был полон почти неуловимым жужжанием и потрескиванием, что указывало на присутствие биополя. Гуд вплотную приблизился к Валентину:
- Я могу ретранслировать тебе то, о чем они будут говорить. Слушай через меня.
В то же мгновение Валентин ощутил во лбу сильное покалывание, словно к нему прикоснулись колючей проволокой. Тут же он явственно услышал тихий шелест множества человеческих голосов, наполнявший пещеру. Они накладывались и пересекались, не сливаясь воедино, сотни языков говорили одновременно, не заглушая друг друга и не превращаясь в бессмысленную какофонию. Голоса не просто произносили слова: это были воплощенные в звуке мысли, чувства и впечатления, переплетавшиеся между собой, дополняемые какими-то особыми ощущениями, даже вкусом. Под оболочкой музыки этого сонма сознаний ощущался тяжелый непрерывный ритм шести главных голосов, принадлежавших предводителям подполья, направлявшим, объединявшим и выносившим решения. Сознание Валентина подчинилось этому ритму, но все же находилось за пределами общего хора. Попав в сонм сознания экстрасенсов, нормальное человеческое сознание могло не выдержать, однако сознание Валентина уже не было обычным. Он слишком долго подвергал его жесткому воздействию наркотиков. Сейчас его мозг цеплялся за оболочку чужого биополя, вкушая то, что ему было доступно, все больше вовлекаясь в этот процесс. «Если препарат экстрасенсов может вызвать нечто подобное, то я немедленно хочу получить его. Не важно, какой ценой». Чувствуя что-то невыразимое, он одновременно слышал рядом с собой тихий смех Гуда.
А потом Гуд отошел в сторону, и связь с сознанием экстрасенсов оборвалась.
Валентин покачнулся. Его сознание вернулось в пределы собственного мозга. Слабые отголоски психоэнергетического хора все еще звучали в нем, разжигая желание еще и еще раз повторить этот опыт. Валентин задумчиво улыбнулся. Не исключено, что это был намеренный замысел Гуда - вывести его из равновесия и заставить любой ценой добывать наркотик экстрасенсов. Правда, несмотря на уникальный опыт знакомства с наркотиками, Валентин ухитрялся смотреть на них свысока. Кроме чудодейственного препарата, у него было здесь и другое серьезное дело. Через союз с подпольем открывалась дорога к власти, а это было намного важнее. Эта цель всегда стояла на первом месте.
Бросив взгляд в сторону, он заметил, как через другой вход в пещеру входят четыре близнеца. Они были по-разному одеты, но и лицами, и движениями были неотличимы друг от друга. Клоны. Скорее всего, представители подпольной организации клонов. Они были высокие, худощавые, чрезвычайно грациозные и обладали ярко выраженным чувством собственного достоинства. Валентин сразу выделил среди них лидера. Вопросы, для решения которых они прибыли сюда, наверняка были не из разряда повседневных. Лидеры клонов редко появлялись на таких собраниях.
Вслед за ними появились неотличимые друг от друга женщины. Они еще больше заинтриговали Валентина. Он уже видел это лицо раньше. Так выглядела Стиви Блю, погибшая возле трона императрицы после того, как дерзнула публично оскорбить Железную Суку, швырнув ей в лицо торт со сливочным кремом. Стиви Блю принадлежала к эльфам - бойцам освободительного движения экстрасенсов. Это было самое радикально настроенное крыло подполья экстрасенсов. Теперь стало ясно, что погибшая тоже была клоном. В этом не было ничего странного. Экстрасенсы чаще, чем кто-либо другой, подвергались клонированию.
На вид женщинам было не больше 20 лет. Они носили такие же кожаные жилетки и брюки, как их погибшая соратница, не говоря уже о футболках с легендарным девизом «Жить, чтобы жечь!». Все они были небольшого роста, с обнаженными мускулистыми руками. Одна из них безо всякого напряжения держала в руках увесистую гантель, словно это была забава для ее пальцев. Длинные темные волосы падали им на плечи, в них было вплетено множество разноцветных ленточек. У всех Стиви были резкие черты лица, широкие, густо покрытые румянами скулы. У каждой на поясе висел меч в кожаных ножнах, потертость которых недвусмысленно говорила о частом применении.
- Добро пожаловать, Стиви Блю! - произнес Господин Совершенство. - Вы оказали нам честь, прибыв сюда. Как экстрасенсы и одновременно клоны, вы представляете собой уникальный пример слияния двух подпольных организаций.
- Хотя никто из нас не может быть уверен в вашей преданности, - прохрипел дракон, высовывая из пасти длинный тонкий язык.
- Отбросьте лесть и маниакальную подозрительность, - сказала одна из Стиви Блю. - Мы пришли сюда для переговоров, так давайте начнем. Для некоторых из нас жизнь не ограничивается подпольем.
- Наркоманы и извращенцы, - протяжно произнесла Священная Эмблема. - Групповой брак, в котором вы состоите, является запретным для клонов.
- Прежде всего, мы - эльфы, - спокойно возразила Стиви Блю, стоявшая посередине. - Мы боремся за свободу. За свободу во всем. Желаете убедиться в наших способностях?
Вокруг трех женщин неожиданно вспыхнуло гудящее пламя, от нестерпимого жара стоявшие рядом клоны и экстрасенсы подались назад. Сами же Стиви Блю даже не пошевелились. Они не только обладали даром пирокинеза, но и были невосприимчивы к огню. Представители клонов угрюмо нахмурились, давая понять, что не одобряют подобной демонстрации. От водопада пошел легкий пар, а дракон стал беспокойно извиваться. Лицо Господина Совершенство начало краснеть. По-видимому, он присутствовал здесь лично. Валентин, которого все это немало позабавило, улыбнулся.
- Ну как? - спросила третья Стиви Блю, глядя на Священную Эмблему. - Вы хотите продолжить свою критику?
- Не сейчас, - словно сквозь зубы процедила Эмблема. Огонь эльфов тут же погас, и все вздохнули с облегчением.
- Не можем ли мы покинуть вас, ребята, минут на десять? - спросил чей-то неизвестный голос, и все повернули головы. На стенах засветились телеэкраны - так заявили о своем присутствии кибераты - компьютерные взломщики-хакеры, технические маньяки, несовершеннолетние бунтовщики с причиной и без причин; так же как и у предводителей экстрасенсов, их подлинные лица были скрыты за образами компьютерной графики. Попавшим в лапы службы безопасности кибератам грозила смерть или биорегенерация, но соблазны, которые открывались при путешествиях по компьютерным сетям, были сильнее страха смерти. Большинство из кибератов равнодушно относились к политике или призывам к восстанию, если для этого пришлось бы пожертвовать любимым увлечением, но грозившая им опасность сближала их с подпольем клонов и экстрасенсов.
Кибераты были людьми вне закона, скрывавшимися под поддельными удостоверениями личности, имевшими множество вымышленных имен, организаций и союзов. Они были крысами большого государственного дома, тайком таскавшими то, без чего они не могли обойтись. Призраками, населявшими проклявшую их машину. Они помогали субсидировать подполье, осуществляли различные компьютерные махинации и часто срывали злобу на властях, которые не давали им покоя. Благодаря компьютерам они могли невероятно осложнить жизнь кому угодно и никогда не упускали такой возможности. Компьютеры были их родной стихией.
Представители экстрасенсов и клонов сурово смотрели на смеющиеся лица на телеэкранах и подчеркнуто хранили молчание. Опыт подсказывал, что кибератов было невозможно подчинить общим требованиям. Это приводило к затяжным словесным войнам, из которых кибераты выходили победителями. Суровые ортодоксы подполья были освистаны сразу с нескольких телеэкранов, а потом общее внимание переключилось на прибывших последними участников встречи. Это были покровительствующие подполью аристократы, демонстративно явившиеся с опозданием. Они входили в пещеру с подчеркнутой брезгливостью. Валентин приветствовал их со сдержанной улыбкой, они коротко поклонились в ответ. Их было всего трое. Все остальные аристократы, поддерживающие подпольщиков, предпочитали делать это скрытно, сохраняя безопасную дистанцию.
Почти все они вкладывали деньги в подполье, надеясь на его помощь в борьбе за власть. Это были младшие отпрыски богатых семей, не имевшие прав на наследство или вынужденные ждать его слишком долго и поэтому искавшие окольных путей к власти и процветанию.
Лица прибывших на встречу аристократов были открыты. Зная, что аристократия склонна к интригам и предательству, подпольщики относились к ее представителям с недоверием и желали наверняка знать, с кем имеют дело. В случае неожиданного провала было легко вычислить виновника. Сохраняя надменный вид, аристократы заняли места. На самом деле их привела сюда нужда. Если аристократа не привечали ни в каком другом месте, откуда открывался путь наверх, он шел к подпольщикам. Впрочем, Валентин был не из тех людей, которые придавали этому какое-нибудь значение.
С Еванжелин Шрек он был знаком давно, и ее появление здесь не вызвало у него удивления. Она была горячей сторонницей подполья, правда, причины этого были не совсем понятны. Новой фигурой был сэр Дэвид из клана Дезсталкеров, получивший титул лорда после объявления вне закона своего кузена Оуэна. Похоже, это его не очень обрадовало. Ему было всего семнадцать лет, и он чувствовал себя совершенно неприспособленным к дворцовым интригам. Стройный, безукоризненно одетый, он выглядел довольно странно в экзотической обстановке подполья. Он был достаточно хорош собою, чтобы привлечь внимание придворных кокеток, но, наверное, слишком молод, чтобы с успехом воспользоваться этим. А может быть, и нет. Ведь он не зря был из рода Искателей.
Свой титул он получил случайно. У Оуэна не было ни братьев, ни сестер. Вероятно, генетическая способность организма, которая позволяла Дезсталкерам входить в состояние «спурта», оказывалась гибельной для детей, которые в большинстве своем не доживали до взрослого возраста. Заводя ребенка, родители шли на заведомый риск. С детьми об этом предпочитали не говорить. Так или иначе, но мотивы, приведшие Дэвида к подпольщикам, были достаточно ясны. Он не хотел быть объявлен вне закона, как Оуэн, или убит, как отец Оуэна, и прекрасно сознавал, что союзников при дворе у него нет. Имя Дезсталкера ассоциировалось с опалой и несчастьем, и большинство знатных людей предпочитали не иметь с ним ничего общего.
Третье лицо вызвало у Валентина наибольший интерес… Кит Саммерайл по прозвищу Душегуб, убивший самых близких членов своей семьи ради собственных амбиций, не вызывал симпатий ни во дворце, ни среди аристократических кланов. Бешеный пес, сорвавшийся с привязи. Скорее всего, он стал поддерживать подполье, оказавшись в полной изоляции в высшем свете. Некоторое время его пыталась приблизить к себе императрица, но Кит был достаточно умен, чтобы понять, насколько скоротечна монаршая милость. Он был чересчур опасен: его меч мог обернуться против любого, кто пожелал бы использовать его в своих целях. Кит Душегуб, улыбающийся убийца, как всегда великолепный в своих черных с серебром доспехах. Светлокожий, с развевающимися волосами, он выглядел очень молодо, но его глаза выдавали в нем ветерана. Они видели очень много смертей и не знали жалости.
Валентин вышел вперед и учтиво поклонился Еванжелин Шрек:
- Дорогая Еванжелин, я очень рад, что снова вижу вас. Сожалею, что на свадьбе произошла эта история, но такова жизнь. Или, вернее, такова смерть. Ваш отец всегда имел склонность отдаваться во власть эмоций.
- К сожалению, он неисправим, - ответила Еванжелин. - А вы совсем по-другому выглядите без вашей косметики. Сейчас вы обычный человек.
- Это всего лишь иллюзия, - спокойно отреагировал Валентин. Он повернулся к юному Искателю и тоже поклонился, правда, более сдержанно. - Право, раньше не имел удовольствия быть вам представленным, сэр… Дэвид, по-моему? А я…
- Я знаю, кто вы такой. А мое имя правильнее произносить «Да-вид». - Голос Дезсталкера был холоден, но задирист: юноша старался продемонстрировать ту значительность, к которой его обязывал высокий титул.
- Как вам будет угодно, - не стал перечить Валентин. - Но, боюсь, вам придется являться на тайные собрания подпольщиков, даже если они будут неправильно произносить ваше имя. Здесь не соблюдают всех тонкостей этикета, как это водится на великосветских раутах. Отчасти в этом и состоит прелесть жизни заговорщиков. Здесь особо не церемонятся и не принуждают друг друга вставать на колени или отвешивать поясные поклоны. Мы все здесь равны. Все, что от нас требуют, - это готовность драться и при необходимости умереть за общее дело.
- Интересно, Валентин, зачем же тогда ты здесь? - вмешался в их разговор Кит Душегуб. - Ты всегда пренебрежительно относился к любому делу, кроме разрушения своего собственного организма.
Валентин неторопливо повернулся и с улыбкой посмотрел на Саммерайла:
- Где можно найти более подходящее место для разрушения собственного организма, как не в подпольной организации заговорщиков? На Голгофе есть лишь одно место опаснее, чем это, - арена. Но драться на арене - слишком тяжелый труд для меня. Ты знаешь, что я деликатная натура.
- Крепости вашего организма позавидует буйвол, - возразила Еванжелин. - Кто еще сможет сохранить нормальное здоровье после стольких рискованных экспериментов!
- Я знаю, почему он здесь! - грубовато сказал Кит Душегуб. - Ему нужен наркотик. Препарат экстрасенсов. Поверь мне, Валентин, даже если ты добудешь его, он не придется тебе по вкусу. Ты узнаешь все, что о тебе думают окружающие.
Валентин язвительно улыбнулся:
- Но ведь ты прекрасно знаешь, что о тебе думают другие, Кит, и это не повлияло на твою деградацию.
- Я хочу знать, почему Гуду разрешили скрыть свое лицо, - сказал Давид. - Нам не позволяют делать это, хотя общение с персонами, страдающими заболеваниями мозга - как, например, Валентин или Кит Саммерайл, - связано с немалым риском.
- Какая досада! - пробормотал Валентин. - Здесь никто не ценит истинного артистизма.
Кит Душегуб пристально посмотрел на Давида:
- Советую выбирать выражения, Дезсталкер. Иначе одно из них может стать для тебя последним.

Предыдущая страница 16 Следующая страница


17 Саймон Грин

Давид с вызовом встретил его взгляд. Его рука легла на рукоять меча:
- Ты меня не запугаешь, Саммерайл!
- Иногда следует и испугаться, - вступила в их перепалку Еванжелин. - Я видела вас обоих во время поединков и скажу, что Саммерайл явно сильнее. Теперь перестаньте трясти друг перед другом гениталиями и послушайте, что скажет Гуд по поводу своего скрытого лица. Лично мне это очень любопытно.
Кит Душегуб и Давид Дезсталкер обменялись гневными взглядами, но Давид первым отвел глаза. Валентин задумчиво посмотрел на него. Возможно, этот юноша и не так наивен, как кажется. Саммерайл был психопатом, это знал каждый. Если бы его ледяные глаза уставились на Валентина, он поспешил бы учтиво поклониться и отойти в сторону. Правда, потом, при первом удобном случае, добавил бы ему в бокал с вином что-нибудь особенное…
Чувствуя, что пауза затягивается, Валентин перевел взгляд на Гуда, который все еще не произнес ни слова. Человек без лица стоял не двигаясь, темнота под его капюшоном была, как и прежде, непроницаемой.
- Я представляю особую ценность для подполья и кибератов, - наконец вымолвил он. - Они предпочитают идти мне навстречу, лишь бы не остаться без тех услуг, которые я им оказываю.
- А что это за услуги? - спросил Кит.
- Вам об этом не обязательно знать, - ответил Гуд.
- Нет, говори! - стал настаивать Давид.
Давид и Саммерайл стали неторопливо приближаться к Гуду, беря его в «клещи», так что он одновременно не мог видеть их обоих. Их руки держали рукояти мечей.
- Однако хватит! - громко произнес Господин Совершенство, и все повернули головы в его сторону. Он обвел всех бесстрашным взглядом. - Мы собрали вас здесь не для того, чтобы вы затевали склоки. Есть важный вопрос для обсуждения, но чем дольше мы находимся здесь, тем большей опасности подвергаемся.
- Верно, черт побери, - сказала одна из Стиви Блю. Она вышла на середину пещеры и остановилась, уперев руки в бока. - Имперская служба безопасности запросто может застать нас врасплох, если мы будем затевать разборки между собой. Или вы прекращаете базар, или мы с сестрами будем брать вас за шиворот и сталкивать лбами. Можете называть меня Стиви Первая. Вторая и Третья - это мои сестры. Советую не путать, а не то можно нарваться на неприятности. Каждая из нас - это неповторимая индивидуальность.
Собравшиеся стали умолкать и расходиться по своим местам. Стиви Первая кивнула Господину Совершенство, предлагая ему начать сходку. Давид, обведя взглядом трех сестер, пренебрежительно поморщился.
- Трио извращенок, - тихо пробормотал он. - И они еще говорят о каком-то браке!
- Будь справедлив, - возразил Валентин, - По крайней мере, они могут видеть друг в друге собственные недостатки. Однако пора бы наконец узнать, зачем эльфы решили собраться.
Господин Совершенство остановил свой взгляд на Валентине:
- Совет экстрасенсов собрал всех, а не только эльфов. Эльфы - лишь часть нашего движения. Стиви Блю не уполномочена говорить за всех.
Стиви Вторая пренебрежительно хмыкнула:
- Ты обращаешься к нам только тогда, когда хочешь провернуть какое-нибудь грязное дельце. Особенно рискованное. А кто еще имеет право говорить, как не я и мои сестры? Мы являемся и экстрасенсами, и клонами, представляем интересы обеих группировок. Никто не знает о положении угнетенных меньшинств в Империи лучше, чем мы.
- Правильно! - воскликнула Стиви Третья. - Мы все равно заставим себя услышать. Одна из наших сестер убита Железной Сукой. Мы требуем отмщения!
- Я и не знал, что клонированные экстрасенсы еще существуют, - тихо сказал Давид, обращаясь к Еванжелин. - Я думал, что их всех истребили и запретили подобные эксперименты.
- Запрещено очень многое, - прошептала Еванжелин. - Но если дело сулит прибыль, можно нарушить любой запрет. Как я понимаю, сестры Стиви Блю - это продукт засекреченного военного эксперимента по созданию клонированных боевых экстрасенсов. Он окончился неудачей. Большинство полученных в результате его особей погибли, а выжившие не поддавались контролю. Они были слишком буйные, слишком могучие. Эксперимент пришлось закрыть. Императрица пришла в ярость, что ее своевременно не проинформировали о результатах. Сестер Стиви Блю было приказано уничтожить, но они как-то ускользнули. Их приняли к себе эльфы, дали им программу действий, объяснили, как можно отомстить. Являясь одновременно экстрасенсами и клонами, они стали связующим звеном между двумя подпольными организациями, но никто не может утверждать, что у них на уме нет каких-то собственных целей. А может быть, и они сами их еще не определили.
- Прекрасно, - покачал головой Давид. Он услышал, что экстрасенсы прекратили свое выступление, и решил воспользоваться наступившей паузой. - Я по-прежнему хотел бы узнать, почему Гуд скрывает свое лицо!
- Объясните ему наконец, - прошептал дракон. - Или мы будем сидеть всю ночь.
- Я занимаю высокое положение в свите императрицы, - сказал Гуд. - Пользуюсь ее доверием, так же как и все другие приближенные к ней лица. Я не могу подвергаться смертельной опасности, открывая свое лицо в присутствии людей, которым не доверяю. Подполье идет мне навстречу, потому что именно я открыл рецепт препарата экстрасенсов. Об этом ни в коем случае не должна узнать императрица. Если это произойдет, из меня под пытками вытянут рецепт этого наркотика. Они не пренебрегут здесь никакими средствами. Скрывать мое лицо в ваших же интересах. А теперь, как правильно говорят Стиви Блю, давайте переходить к делу.
- Я уже предлагал это, - сказал Господин Совершенство.
- Тогда не будем медлить, - предложил Валентин. - По какому же поводу нас так срочно собрали здесь?
- У нас есть план, - сказала Стиви Первая. - Нам, эльфам, удалось внедрить своего агента в департамент очистки питьевой воды. Через него мы можем получить неограниченный доступ ко всей системе водоснабжения Голгофы. Мы предлагаем добавлять в питьевую воду препарат экстрасенсов. В ничтожно малых количествах, в соотношении один к миллиону. Этого будет достаточно, чтобы препарат оказал воздействие на любого, кто пьет или моется этой водой. Этого никто не заметит до тех пор, пока не выявятся необратимые последствия. Кроме нас, о существовании препарата никто не знает, и они даже не поймут, с чем имеют дело. Препарат экстрасенсов будет очень сложно выследить из смеси транквилизаторов и препаратов, вызывающих эйфорию, которые постоянно добавляются в воду с ведома императрицы. Когда в один прекрасный день в Империи появятся миллионы новых экстрасенсов, у императрицы не останется другого выхода, кроме как признать их полноправными гражданами. Ведь большинство ее подданных станут экстрасенсами, в том числе и люди из ее свиты. Как знать, может быть, и она сама, к нашему удовольствию, выпьет такой воды…
Наступила долгая пауза, все обменялись озабоченными взглядами. Сестры Стиви Блю победно улыбнулись друг другу.
- Ты, наверное, шутишь, - сказала Еванжелин. - Или ты сошла с ума.
- Честно говоря, я не знаю, - сказал Валентин. - Если бы такая идея принадлежала мне…
- Да, ты пил бы эту воду запоем, - угрюмо пошутил Давид. - Но вам следует знать, что все аристократы кипятят воду перед тем, как употреблять ее. Только низшие сословия пьют воду сырой. А императрица скорее истребит всю чернь на этой планете, чем позволит себе диктовать какие-то условия.
- Трезвая мысль, - согласилась Еванжелин. - Я даже не ожидала от тебя такого, Дэвид.
- Да-вид.
- Не кипятись, Дезсталкер!
- Вы только подумайте, - продолжила Стиви Первая. - Подполье клонов и экстрасенсов борется за свои права уже триста лет, и чего оно добилось? Ничего, кроме ужесточения мер безопасности на всех уровнях и сокращения численности клонов и экстрасенсов. Организация эльфов стала ответом на необходимость решительных действий, решительного удара по противнику. Это будет удар по самым основам Империи, последствия которого будут непреодолимы. С целой планетой экстрасенсов нельзя будет не считаться. Истребив их, императрица просто останется без подданных.
- Верно! - подтвердила Стиви Третья.
Кибераты с экранов шумно выразили свое одобрение этим доводам. Они всегда были сторонниками скандальных, анархических акций. Прежде всего они были скандалистами и лишь потом - революционерами. Разные лица с экранов стали скандировать лозунги в поддержку плана Стиви Блю, правда, вскоре перессорились и начали требовать друг у друга заткнуться, пока один из предводителей экстрасенсов не выключил звук мониторов. Кибераты молча разевали рты, словно игнорируя то, что их никто не слышит. Они уже привыкли к этому.
- Вы не придаете значения одному очень важному обстоятельству, - обратилась к сестрам Стиви Еванжелин. - По расчетам, которые я видела лично, препарат экстрасенсов приведет к гибели от двадцати до сорока процентов тех, кто употребит его вместе с водой. Если его попробует все население Голгофы, сколько же невинных жертв станет ценой этой мести?
- Все они в той или иной степени виновны, - жестко возразила Стиви Вторая. - Все они - часть той порочной системы, которая угнетает нас. Они готовы пользоваться плодами нашего угнетения.
- Правильно, - согласилась Стиви Третья. - Разве они когда-нибудь заботились о нас?
- Что же вы предлагаете делать? - взглянув на Еванжелин, сказала Стиви Первая. - Публично покончить самоубийством, как это сделал на свадьбе несчастный фанатик? Этому никто не придаст значения. Им плевать, если умирает клон или экстрасенс: мы для них говорящие механизмы. Умрем мы - на наше место придут другие. Мы словно не люди. Неужели для того, чтобы вы приняли наш план, мне нужно рассказывать вам ужасные подробности обращения с экстрасенсами? Каждый из нас потерял кого-нибудь из близких или друзей. Еще и года не прошло с тех пор, как Дрэм и свора его мясников уничтожили базу на Новой Надежде. Мы так верили, что она станет первым шагом из темноты к свету. Там экстрасенсы, клоны и обычные люди жили в мире и гармонии. Это был подлинный пример того, как должно быть устроено общество.
Дрэм обрушился на нас, словно гром среди ясного неба, и открыл огонь без предупреждения. В сгоревшем городе погибли сотни тысяч жителей, мужчин, женщин, детей. Экстрасенсы, клоны, обычные люди. Нам оставалось только спасаться бегством. На то, чтобы восстановить организацию, ушел целый год, но теперь люди так напуганы, что просто обходят нас стороной. Все шансы на мирное разрешение конфликта погибли вместе с Новой Надеждой. Все, что осталось, - это организация эльфов и вооруженная борьба. Неужели смерть сотен тысяч наших товарищей не стала для вас уроком? Неужели вы забыли о душераздирающих воплях?
- Месть! - воскликнул один из мужчин-клонов, и все повернули головы. Четверка клонов так долго хранила молчание, что про них попросту забыли. - Месть - это все, что нужно эльфам. А мы хотим мира. Свободы. Мы должны научиться жить бок о бок с обычными людьми, потому что это их цивилизация. Их Империя. Да, мы можем сделать ее своей, но вряд ли кто-нибудь из нас доживет до этого дня. Можете считать, что я зациклился на этом, но я не вижу пути, по которому может нормально идти планета искалеченных экстрасенсов, скорбящих по своим погибшим. Империя сразу же обвинит во всем наше подполье. Нас объявят убийцами, врагами рода человеческого, и будут правы. Мы восстановим против себя всех, в том числе и новых экстрасенсов.
- А ведь он прав, - признал Давид. - С такими доводами не поспоришь.
- Тебя, Давид, пока никто не спрашивал, - одернула его Стиви Первая. - Ты толком не понимаешь, о чем идет речь.
- Однако, я думаю, вам будет интересно узнать и наше мнение, - сказал Валентин. - Иначе зачем надо было приглашать нас сюда?
- Мы ценим вашу точку зрения, - произнесла мерцающая Священная Эмблема. - Пока мы… не в состоянии принять решение. Хотя, кажется, мы слишком сузили вопрос. Надеемся, что вы поможете нам сформулировать его шире. Препарат экстрасенсов может быть средством для победы в войне с властями, но может и обречь нас на вечное проклятие. Мы вас слушаем. Пусть каждый выскажется, а потом мы примем решение.
- К чему такая спешка? - спросила Еванжелин. - Даже если мы положительно отнесемся к акции с препаратом экстрасенсов, не надо проводить ее немедленно. Рецепт препарата нам известен, водопровод тоже никуда не денется. Пока ваш человек не «засветился» перед службой безопасности, мы можем с толком использовать время и выработать подходящее решение.
- А сколько экстрасенсов и клонов погибнет, пока мы раскачиваемся? - спросила Стиви Вторая.
- По крайней мере, не двадцать и не сорок процентов, - сказал Гуд.
- Мы еще слишком мало знаем об особенностях этого препарата, - рассудительно сказал Господин Совершенство. - Нас, например, очень интересует, как подействует препарат на тех, кто и без него является экстрасенсом. Мы думали, что результатом может стать появление суперэкстрасенсов - таких, против которых будут бессильны блокираторы биополя, с которыми не справится Империя. У нас нашлось много добровольцев.
- И что же случилось? - спросил Валентин.
- Все они погибли, - ответил дракон.
- Некоторые умерли сразу, некоторые сначала потеряли рассудок, потом простились с жизнью. Некоторые выцарапывали себе глаза, не в состоянии видеть того, что открылось их сознанию. По всей видимости, наш организм еще не готов, к тому, чтобы стать основой для суперэкстрасенсов. Чтобы получить объяснение всему этому, мы должны сделать научный анализ, в чем мы по-прежнему надеемся на наших друзей кибератов.
- Они уже несколько лет кормят нас обещаниями! - воскликнула Стиви Первая. - Мы устали ждать. Этот препарат - наш последний шанс нанести ответный удар угнетателям. До каких пор ждать? Пока какой-нибудь предатель, внедрившийся в нашу организацию, не завладеет формулой препарата и не передаст ее службе безопасности? Мы - экстрасенсы, но не малые дети, нас нельзя бесконечно водить за нос. Нет, мы должны применить препарат прямо сейчас, используя фактор внезапности.
- Правильно, - поддержала ее Стиви Третья. - Кому какое дело до смерти нескольких мелких людишек?
- Мы всегда сами говорим, что мы - не вещи и не механизмы, - сказал один из клонов, - что мы тоже люди. И мы не можем подвергать сомнению нашу человеческую сущность, участвуя в такой бойне.
- Вы всегда были идеалистами, - возразила Стиви Вторая. - С обычными людьми нам не ужиться. Они устроены совершенно иначе.
- Но на Туманном Мире они вполне успешно уживаются с нами.
- Да, конечно, - сказала Стиви Первая. - Не из-за этого ли Туманный Мир называют космическим адом? Я не согласилась бы уехать туда даже за вознаграждение.

- Мы снова отвлеклись от нашей повестки дня, - сказала Еванжелин. - Мне тоже кажется, что с препаратом экстрасенсов связано слишком много безответных вопросов. Во-первых, мы не можем быть уверенными даже в точном проценте жертв при применении такой большой дозы. Смертность может оказаться намного выше. Тогда неизбежно возникнет вопрос, кто несет ответственность за эту акцию. И обычные люди будут ненавидеть нас сильнее, чем прежде.
Во-вторых, детальная проверка препарата потребует гораздо больше времени и усилий, чем многие предполагают. В одиночку никто из нас не сможет предусмотреть всех негативных последствий. Я считаю, мы должны попросить кибератов провести сначала компьютерную экспертизу нашего плана. А сейчас, мне кажется, надо сосредоточить усилия на привлечении на нашу сторону влиятельных людей. Предстоит настоящая война, и перед ней нам надо повсюду завоевать умы и сердца людей. Кроме того, императрица не будет жить вечно. Возможно, уже в недалеком будущем ее сменит коалиционное правительство из более достойных людей.
- Конечно! - язвительно заметила Стиви Третья. - Коалиция! Тебя это очень привлекает. Особенно если во главе этой коалиции встанешь ты сама.
- Они могут еще туже затянуть гайки, - сказал Гуд.
- Однако мы уже слышали ваше мнение, - заметил дракон. Он медленно пошевелился, свет заиграл на его золотистой чешуе. - Еванжелин Шрек, как всегда, продемонстрировала нам голос рассудка. Мы в принципе не отвергаем идею, предложенную Стиви Блю, хотя ясно, что она нуждается в дополнительном изучении. Вопрос объявляю закрытым. - Он пристально посмотрел на Стиви Блю, которая ответила ему заносчивым взглядом, но ничего не сказала. Дракон покачал головой. - Тогда переходим к следующему вопросу: судьбе предателя Эдвина Берджеса. Приведите его.
Все резко повернулись и взглянули на человека, появившегося из узкого тоннеля. Пока он шел на середину пещеры, его движения были неловкими и скованными, создавалось впечатление, что кто-то ограничивает его свободу извне. Это был небольшой невзрачный человечек с крупным невыразительным лицом и испуганными глазами. По лицу струился пот, уже изрядно пропитавший одежду. Когда он подошел поближе, все услышали его негромкие всхлипывания. Наконец в центре пещеры он остановился и замер. Замер в какой-то неестественной позе.
- Эдвин Берджес, - раздался холодный раскатистый голос, который мог принадлежать любому из предводителей экстрасенсов или же всем сразу. - Ты обвиняешься в предательстве своих братьев, что подтверждается информацией, скрытой в твоем сознании. Ты намеревался сообщить о месте проведения этой встречи службе безопасности Империи, но был случайно разоблачен благодаря нашему другу и союзнику Гуду. Скажи нам, что толкнуло тебя на измену? Деньги?
- Частично - да, - ответил Берджес, и, по мере того как контроль извне над ним ослабевал, на его лице стала появляться гримаса отчаяния. - Кроме того, я был измучен постоянным страхом. Я вскакивал при каждом стуке в дверь, ожидая, что за мной пришли люди из службы безопасности. В конце концов я сам пошел к ним. Я не мог больше выносить этого нервного напряжения. Однако после этого я стал бояться вас. Люди из службы безопасности уверяли, что сумеют защитить меня, но я лучше них знал ситуацию. Когда наконец вы схватили меня, я почувствовал настоящее облегчение.
- Мы поняли тебя, - сказал голос. - Но, поставив под угрозу столько жизней из-за своей слабости, ты не можешь рассчитывать на наше снисхождение. Мы все можем испытывать страх, Эдвин, но мы не становимся предателями. Сколько тысяч человек могло бы оказаться в застенках, если бы мы явились в службу безопасности? Под удар было бы поставлено все подполье!
- Вы думаете, я ничего об этом не знаю? - спросил Берджес голосом, в котором уже не было ни страха, ни надежды. - Я получил свое. Я больше никогда бы не проявил малодушия. Клянусь вам…
- Нам очень жаль, - произнес голос, - Но мы должны наказать тебя в назидание другим.
- Тогда, прошу вас, делайте это быстрее, - взмолился Берджес.
- Хорошо, - согласился голос. - Мы готовы.
В ту же секунду Берджес взорвался, превратившись в кровавое облако, в котором мелькнули частицы внутренностей и скелета. Все инстинктивно попятились назад, но останки, сдерживаемые какой-то неведомой силой, не разлетелись в разные стороны, а упали вниз, издав мягкий, приглушенный звук. В пещере воцарилась тишина. Киберат на одном из экранов с уважением присвистнул. Валентин вышел вперед и дотронулся носком сапога до окровавленной ткани.
- Интересно, - сказал он с улыбкой. - У него было обычное человеческое сердце.
А потом все неожиданно пошло к черту. Громко и пронзительно взвыла сирена. Со всех сторон загрохотали выстрелы дисраптеров. Кибераты исчезли с телеэкранов, спешно покинув канал. Всего мгновение было слышно шипение пустых экранов, а потом все увидели на них, как по боковым тоннелям пробираются люди из службы безопасности. Их было очень много, они заполнили все тоннели, стреляя из дисраптеров по невидимым экстрасенсам. Как бы ни сопротивлялись часовые, они не могли задержать продвижение людей Империи.
- Почему экстрасенсы не воспользуются миражами? - в волнении спросила Еванжелин. - Они же приготовлены как раз для такого случая!
- Посмотри на экраны мониторов, - тихо ответил Валентин. - У людей императрицы есть блокираторы биополя. Наш друг Берджес успел передать свою информацию до того, как его разоблачили. Судя по форме, это личная гвардия императрицы. Она точно знала, что здесь собрались важные персоны.
Тут все начали кричать, причем каждый пытался перекричать своих соседей. Давид Дезсталкер и Кит Саммерайл схватились за мечи и дисраптеры, но, похоже, только Кит Душегуб был готов оказать серьезный отпор. Гуд смотрел то на один экран, то на другой, словно не верил своим глазам. Еванжелин побледнела как полотно, но ее руки сжались в кулак. Она посмотрела на Валентина, который улыбнулся и беспомощно развел руками.
Однако, несмотря на внешнюю растерянность, Валентин обдумывал план действий. В запасе у него был целый арсенал боевых наркотиков, которые он в один момент мог ввести себе в кровь. Но так бы он раскрыл свой тщательно законспирированный образ, после чего ему было бы довольно трудно надеть прежнюю личину развращенного бездельника. Кто-то мог поинтересоваться, что еще он скрывает. С другой стороны, попасть в плен к гвардейцам было тоже очень рискованно. Он решил подождать и убедиться, насколько серьезна грозящая ему опасность. И тут предводители экстрасенсов стали один за другим растворяться в воздухе.
- Подонки! - закричала Стиви Первая. - Они телепортировались в неизвестном направлении и оставили нас умирать.
В пещеру вели шесть тоннелей, но ни в один из них одновременно не могли войти больше двух человек. Сестры Стиви Блю перекрыли входы в три тоннеля, психоэнергетические разряды угрожающе стекали с их рук. Кит Саммерайл направился к четвертому и знаком предложил Давиду оборонять пятый вход. Душегуб зло улыбался, Давид явно хотел оказаться где-нибудь в другом месте, но все же его глаза были спокойны, губы не дрожали. Он крепко держал в руках меч и дисраптер. По-видимому, он не зря носил титул Дезсталкера.
Все же один тоннель остался неприкрытым. Гуд, все еще остолбенев, смотрел на телеэкран. Еванжелин направилась к шестому входу, словно приготовясь в любую минуту ринуться в тоннель, но Валентин положил ей руку на плечо.
- Не стоит, - прошептал он. - Спасаться бегством - бессмысленная идея. Посмотрите на экран. Гвардейцы перекрыли все пути к отступлению и ведут беспорядочный огонь. Бежать некуда.
- Ты ничего не понимаешь! - в сердцах бросила Еванжелин. - Я не сдамся живой!
Валентин удивленно поднял брови:
- Я думаю, что это относится к каждому из нас. Однако, если вы позволите, я сам присмотрю за этим входом.
Еванжелин ответила ему недоуменным взглядом:
- Ты? И что ты собираешься делать? Подкупить гвардейцев пригоршней наркотиков?
- О, я что-нибудь придумаю, - спокойно сказал Валентин. - Вещь других бойцов у нас нет.
Еванжелин с неприязнью посмотрела на Гуда, который словно прирос к полу и отвел глаза в сторону.
- Дай мне кинжал, - попросила Еванжелин Валентина. - Живой я не сдамся.
Валентин смерил ее недоверчивым взглядом, а потом достал из-за голенища сапога длинный стилет и отдал ей. Коротко кивнув, она взяла стилет и, подойдя к Гуду, тоже стала смотреть на экран. Валентин не торопясь подошел к входу в шестой тоннель. Он все еще не нашел оптимального решения. Чтобы создать свой одиозный облик, он потратил столько сил и времени, а теперь надо было всем этим пожертвовать. Как всегда: человек предполагает, а императрица располагает. И тут он облегченно улыбнулся. Ему вовсе не стоило беспокоиться, ведь его ждала верная смерть. Эта мысль неожиданно успокоила его, и он открыл свою табакерку на предмет какого-нибудь затейливого препарата. Гвардейцев нельзя было оставить без сюрприза.
Первые гвардейцы выскочили из-за угла и столкнулись нос к носу со Стиви Первой, замершей у входа в тоннель. Они едва успели вскинуть дисраптеры, как экстрасенс поразила их вспышкой ослепительно-белого пламени. Яркий свет залил весь тоннель, охваченные огнем гвардейцы дико закричали. У соседних тоннелей атакующих встретили Стиви Вторая и Третья. Они тоже обрушили на гвардейцев огненное облако, и те в страшных мучениях погибли. Еванжелин, заставляя себя не отводить взгляд, наблюдала за всем этим на телеэкране. Остальные гвардейцы, узнав о судьбе своих товарищей, в нерешительности остановились. Судя по всему, они ждали подкрепления.
- Они выдвигают блокираторы биополя! - крикнула Стиви Вторая. - Я чувствую их приближение. Мое пламя начинает гаснуть!

Часть гвардейцев свернула в тот тоннель, который прикрывал Кит Душегуб. Он играючи убил выстрелом из дисраптера первого нападавшего, а потом, взяв двумя руками меч, стал поджидать остальных. В узком тоннеле они могли передвигаться только по двое, а это не грозило Душегубу серьезными осложнениями. Он рассмеялся им в лицо легким, беспечным и вместе с тем зловещим смехом.
Давид Дезсталкер вызвал у себя состояние «спурта», и его беспокойство исчезло. С одним или двумя гвардейцами он мог справиться без особого труда. Но их было слишком много. Ни Кит, ни Дезсталкер не испытывали особых иллюзий в отношении своей судьбы. Если у гвардейцев еще не были заряжены дисраптеры, значит, для них все было кончено.
И тут Еванжелин, вскрикнув, показала на телеэкран. Валентин услышал доносившийся из глубины тоннеля знакомый гул. Взглянув на телеэкран, он улыбнулся. Сначала гвардейцы услышали его смех и лишь потом рев надвигающегося потока у себя за спиной. Стена бурлящей воды нагоняла их, заполняя тоннель до самого свода. На мгновение Валентин решил, что это опять мираж - последняя уловка экстрасенсов, но поток оказался настоящим. Все часовые-экстрасенсы были убиты или нейтрализованы блокиратором. Вода не была иллюзией. На экранах было видно, как ревущая волна обрушивается на гвардейцев и смывает их. У них не было шансов на спасение.
Некоторые из них старались схватиться за какой-нибудь выступ, но напор воды был слишком силен, к тому же им не хватало воздуха. Они быстро нашли свою смерть, и их мертвые тела безвольно кружились в бурлящем потоке.
Давид и Саммерайл расправились с последними гвардейцами из передовой группы и, оглядевшись по сторонам, с удивлением увидели, что новых противников нет. Давида била дрожь - он уже выходил из состояния «спурта», но его лицо еще горело азартом боя. Но у обоих в глазах была гордость победителей, каждый был связан этим чувством, словно посвящением в общую тайну.
Одна из Стиви Блю издала радостный возглас, две другие подхватили его.
- Блокираторы биополя разрушены или сметены потоком, - сказала Стиви Первая. - Я больше не чувствую их воздействия. Мы в безопасности.
- Я бы не сказал так, - на удивление спокойным голосом возразил Валентин и кивнул головой, указывая на телеэкран. - Вся эта вода несется к нам в пещеру, и ее невозможно остановить.
Все разом посмотрели на экраны и невольно подались от выходов из тоннелей. Гул водного потока явно приближался, напоминая непрекращающийся раскат грома. Пол пещеры начал сотрясаться. На экранах были видны подбрасываемые водой тела гвардейцев, похожих на кукол с застывшими глазами. Все, кто был в пещере, собрались в самом ее центре - дальше отступать было некуда. Глядя на экраны, они видели приближение смерти, и никто не решался что-либо сказать. Сестры Стиви Блю обнялись, Еванжелин взяла Валентина за руку. Он грустно улыбнулся ей в ответ.
Но поток, словно ударившись о невидимый барьер, стал откатываться назад. На экранах было видно, как вода закручивается воронками, бьется о стены тоннеля, но не может проникнуть в пещеру. В воздухе разлилось слабое мерцание, и в пещере вновь появились образы предводителей экстрасенсов. Господин Совершенство с улыбкой взглянул на всех присутствующих:
- Вы, наверное, подумали, что мы бросили вас на верную смерть? Мы приказали открыть задвижки стоков сразу же после признания Берджеса. Эта мера предосторожности оказалась на редкость полезной.
- Не будь я в хорошем настроении, непременно разобрался бы с каждым из вас, - сказал Давид. - Но, возможно, я еще сумею это сделать.
- Черт побери, он прав, - сказал Кит. - Мне кажется, за эти несколько минут я постарел на двадцать лет. Слава Богу, для меня это пока не так уж страшно.
Двое мужчин рассмеялись понимающим смехом. Сестры Стиви Блю тоже начали смеяться. Еванжелин увидела, что все еще держит руку Валентина, и, смутившись, отпустила ее. Он вежливо поклонился ей.
Гуд медленно покачал головой.
- И вы думаете, что теперь я когда-нибудь поверю в миражи экстрасенсов? - устало сказал он. - Однако я надеюсь, что у вас есть какой-нибудь способ откачать эту воду из тоннеля, чтобы мы могли выбраться отсюда.
- Конечно, - ответил дракон. - Это не потребует много времени. Скоро вы сможете уйти.
- Все же на обратном пути надо быть осторожным, - предупредил Валентин Вольф. - Мало ли что может остаться в тоннеле после того, как сойдет вода.

Глава 9. КТО ПРЯЧЕТСЯ В МОЕЙ ГОЛОВЕ?

Человек, который называл себя Гудом, не торопясь шел по коридору в самом сердце императорского дворца. Стены этого широкого бесконечного коридора были увешаны пейзажами и портретами, принадлежавшими кисти модных художников. К голограммам здесь относились с пренебрежением. Занятые своими делами люди, которые проходили по коридору, совершенно не обращали на Гуда внимания. То же самое биополе, которое скрывало его лицо во время сходки экстрасенсов, было более чем достаточной маскировкой от взглядов простых смертных. Это не значит, что Гуд был невидимкой. Он попросту посылал встречавшимся людям психоэнергетический импульс, и те смотрели куда угодно, только не на него. Блокираторы биополя были такими дорогостоящими приспособлениями, что их устанавливали только в некоторых покоях дворца и не оснащали ими коридоры. Это был серьезный пробел в обеспечении безопасности, на который Гуд смотрел сквозь пальцы. Иногда такой недостаток можно было обратить в свое преимущество, особенно имея дело с императрицей. Параноидальная подозрительность, которую культивировала императрица, успешно передалась всем ее придворным.
Кроме того, Гуд имел при себе небольшой прибор, благодаря которому его не фиксировали мониторы службы охраны дворца. Это несложное устройство вводило в компьютеры слежения свою программу, благодаря которой компьютеры старательно «вычищали» изображение этого человека с экрана монитора. Такой приказ получала каждая следящая камера при его появлении; после того как Гуд прошел, камеры начинали работать в обычном режиме. Для человека, обладавшего доступом ко всем компьютерам службы безопасности, это не составляло никакой трудности.
До своего личного кабинета Гуд шел несколько дольше, чем обычно, но уже привык к этому. Не замечая его, люди то и дело норовили столкнуться с ним или наступить на ногу - из-за этого приходилось отскакивать в сторону и уворачиваться. Его биополе было недостаточно сильным, чтобы налетевший на него человек не понял причины этого столкновения. Поэтому он уклонялся и так, и эдак и хранил молчание до тех пор, пока за ним плотно не закрылась дверь его личных апартаментов. Только здесь он мог расслабиться.
Гуд сбросил плащ с капюшоном, швырнул его в направлении своего шкафа для верхней одежды и с наслаждением, глубоко вздохнул. Теперь он был дома и в безопасности - или, скажем, в относительной безопасности. Сев в глубокое кресло, он потянулся. Жить двойной жизнью было вовсе не просто. Гуд улыбнулся, и скрывавшее лицо биополе исчезло. Теперь в кресле сидел лорд Хай Дрэм, Верховный Воин Империи, глава службы безопасности императрицы. Правая рука, наперсник и любовник ее величества Лайонстон Четырнадцатой.
Он мог наконец расслабиться и быть самим собой. Еще бы чуть-чуть - и он бы сошел с ума. Облава на подпольщиков застала его врасплох. Естественно, это были не его люди, ему не составляло труда определить, что они из какой-то другой команды. И, поскольку приказ на проведение рейда давал не он, значит, это могла сделать только сама императрица. Вероятно, начальник ее личной гвардии узнал о сходке через своих агентов и решил не упустить шанса выслужиться перед повелительницей, а заодно - уронить в ее глазах лорда Дрэма. Между ее и его агентами никогда не утихало соперничество, но он считал, что держит эту конкуренцию под контролем. Выяснилось, что нет. Надо было принимать какие-то ответные меры. Если бы он был схвачен и опознан этим мужичьем, насмарку пошла бы вся кропотливо созданная легенда о таинственном покровителе Гуде, а значит, императрица потеряла бы самый надежный источник информации о деятельности подполья. Не менее важно, что после этого его репутация была бы непоправимо подпорчена, и все его честолюбивые планы остались бы в прошлом. Но его все-таки не поймали. Благодаря счастливой судьбе, хладнокровию и надежным людям, он вышел сухим из воды. За это стоило поставить в церкви самую дорогую свечу. Конечно, когда для этого будет время.
Он еще раз медленно потянулся и положил ноги на низенькую скамейку, которая автоматически подъехала на нужное расстояние. Дрэм всегда заботился о том, чтобы обеспечить себя самыми современными аксессуарами комфорта. Это была одна из привилегий жизни во дворце, бок о бок с самой императрицей. Такая жизнь ограничивала свободу и безопасность, но только не стремление к комфорту. Однако при всем этом личные апартаменты Дрэма были по-спартански просты в сравнении с покоями других придворных его ранга и благосостояния. Дрэм никогда не питал страсти к таким приобретениям, которые не были непосредственно связаны с удобством его повседневной жизни. Поэтому он приобрел роскошную кровать, устлал пол толстыми мягкими коврами, имел прекрасный личный бар, но равнодушно относился к кибернетическим игрушкам, голографическим пейзажам или материализованным в голограммы фантазиям, декорировавшим стены в покоях некоторых вельмож. Здесь не было ничего показного или бесполезного, просто подчеркивавшего его личное благосостояние. Его всегда отличала сосредоточенность на своих делах и проблемах, а собственность, так или иначе, отвлекала от них. Она поглощала столь дефицитное время и требовала внимания, которое нужно было использовать в гораздо более серьезных целях. Поэтому Дрэм не был привязан к собственности. Его жизнь и без нее была достаточно сложной.
Не было у него времени и на потакание своим капризам и страстишкам, таким, которые были позволительны для любого аристократа. Он видел в них проявление слабости, а любая слабость была достойна презрения. У него было слишком много врагов, а кроме того, ощущение собственной силы и контроля над самим собой приносило чувство глубокого удовлетворения. При возможности Дрэм мог бы распространить это стремление к контролю и первенству во всем до невероятных пределов. Его единственной страстью - кроме императрицы, да продлятся ее дни! - было стремление к власти, хотя он и умел скрывать это глубоко внутри себя. Императрица не преминула бы расправиться даже со своим любовником, если бы пронюхала, что он замышляет занять ее место на троне. В таких вопросах она всегда отличалась крайней прямолинейностью, и Дрэму нравилось это. На его взгляд, эта общая черта характера связывала их больше, чем ложе любви.
Именно его властолюбие позволило ему увидеть потенциал нового препарата экстрасенсов. Узнав о нем, Дрэм сразу же поставил под свой прямой контроль всех ученых, занимавшихся этой проблемой. Изолировав их от всех контактов с внешним миром, он безжалостно заставлял их работать до тех пор, пока не были получены опытные образцы препарата. Пока позволяло его терпение, он испытывал образцы на людишках, которыми можно было пожертвовать, а потом принял препарат сам - небольшую дозу, которая дала превосходные результаты. Эффект был сопоставим с радостью слепца, впервые увидевшего рассвет, или глухого, услышавшего дивную музыку.
Все причастные к этим исследованиям были умерщвлены, кроме нескольких ученых, которым было поручено изготовление и совершенствование препарата. Весь контроль за этим процессом по-прежнему осуществлял только он. Уже тогда он понимал, что через препарат экстрасенсов лежит дорога к Железному Трону. Подполье клонов давало ему неограниченное число «подопытных кроликов», а в дальнейшем могло превратиться в мощную армию экстрасенсов, подвластных только его воле. Они бы пошли на все, лишь бы получать тот желанный наркотик, секретом которого располагал только он, лорд Дрэм.
Препарат давал лишь временный эффект. Чтобы сохранить способности экстрасенса, надо было принимать его снова и снова. И хотя употребление препарата не вело к устойчивому привыканию, потребностью организма становились сами телепатические способности. Каждый, кто хоть когда-нибудь чувствовал себя экстрасенсом, хотел пережить это состояние вновь. Быть экстрасенсом, и никем другим!
Контролируя производство и распределение препарата, он контролировал и каждого, кто принимал этот наркотик, и не какое-то время, а всегда. Эта мысль доставила ему истинную радость, и он тихо рассмеялся. Доверяя Гуду, верному другу и поборнику интересов подпольщиков, клоны первыми нетерпеливо потребуют снабдить их препаратом. А когда они поймут, где собака зарыта, будет уже слишком поздно.
Правда, смертельный исход на уровне от двадцати до сорока процентов - это действительно проблема. С этим нужно что-то делать, такие потери даже у него вызывали озабоченность.
Сам он принял лишь микроскопическую дозу препарата. Чем больше была доза, тем вероятнее смертельный исход. После адаптации организма к наркотику вырабатывался иммунитет, но первое употребление было самым рискованным. Будучи по натуре своей не только амбициозным, но и чувствительным, Дрэм принял самую мизерную дозу. После нее телепатические способности были очень ограничены, зато можно было не думать об отрицательных последствиях. На более серьезные дозы согласились бы клоны-добровольцы, но он решил подождать. Ему было любопытно понаблюдать за эффектом после больших доз, однако всегда существовал риск появления агрессивных боевых экстрасенсов, подобных сестрам Стиви Блю. Ими надо было научиться управлять, и тогда они могли сокрушить любого противника. Киборги и бойцы с имплантантами ушли в прошлое. Будущее было за экстрасенсами.
Жаль, что опыты с клонированными экстрасенсами были прекращены. Они дали очень обнадеживающие результаты, но о них стало известно императрице, и исследования были закрыты. Здесь опять сработали ее личные агенты, и только благодаря своей оперативности Дрэм смог спрятать концы в воду. Эта ошибка его многому научила. Препарат экстрасенсов оставался его главной и единственной надеждой в борьбе против власти и влияния императрицы - конечно, до тех пор, пока она не разнюхает об этом. Возможность этого не исключалась. Даже он не мог знать наверняка, когда и какая информация дошла до Лайонстон. Впрочем, если бы она уже знала о его планах и намерениях, то не замедлила бы расправиться с ним.
- Аргус, мне надо с тобой поговорить, - обратился Дрэм к своему искусственному интеллекту и, поудобнее усевшись в кресле, закрыл глаза. - Мне надо знать, что произошло в мое отсутствие.
У Дрэма было немало врагов, наблюдавших за его апартаментами, и лишь недремлющее око компьютера было гарантией, что в отсутствие хозяина сюда не проник никто посторонний.
- Обстановка полностью контролируется, сэр. Используя ваше изображение и голос, я решил все рутинные вопросы и сделал соответствующие пометки в дневнике. Постарайтесь найти время и ознакомиться с ними. Назначенные мной встречи носят достаточно серьезный характер. Судя по почте, ваша популярность у населения продолжает расти. Просьб о помощи или денежной ссуде стало больше, зато число брачных предложений несколько сократилось. Совет лордов по-прежнему пышет ненавистью. Они вновь направляли сюда нескольких профессионалов с заданием заложить взрывчатку в ваши покои, пока вы были в отлучке. Я не стал принимать экстренных мер и позволил им сделать дело - хотя бы потому, что их кровь очень плохо смывается со стен. А после того как они ушли, я осмотрел все помещение и обезвредил оставленное взрывное устройство. Вы знаете, с каждым разом они становятся все изобретательнее. Я каждый раз нахожу что-нибудь новенькое.
- Ты уверен, что со всем справился?
- Определенно, так.
- А если что-нибудь все-таки не в порядке?
- Если бы что-то было не в порядке, вы бы не смогли задать этот вопрос.
Дрэм не удержался от смеха. Он позволял искусственному интеллекту быть немного грубоватым. Это несколько разнообразило его характер.
- Сэр, вас вызывают на связь.
- Я пока не в настроении вести с кем бы то ни было разговоры. Поговори за меня.
- Это императрица, сэр.
- Какого черта ты сразу не сказал, что это она? - Дрэм резко выпрямился и широко открыл глаза. - Ну ладно, свяжи меня с ней.
Стена слева от него превратилась в огромный экран, который заполнило красивое, но холодное как лед лицо императрицы Лайонстон. Она выглядела… задумчивой. Дрэму никогда не нравилось такое выражение ее лица. Задумчивость Лайонстон всегда таила в себе угрозу.
Дрэм встал, учтиво поклонился и с улыбкой посмотрел в ее холодные голубые глаза:
- Лайонстон, дорогая, какое неожиданное удовольствие! Чем могу быть полезен?

Предыдущая страница 17 Следующая страница


Охотник за Смертью 18

- Прошу тебя прийти в мои личные покои. Сейчас же. У меня к тебе есть срочное дело.
Дрэм задумался над подобающим для данной ситуации ответом, но экран уже погас. Нахмурившись, он взял плащ. Лайонстон стало известно о его связи с подпольщиками - эта мысль первой пришла ему в голову. В таком случае надо было немедля исчезать за горизонтом. Он уже стал обдумывать, каким выходом из дворца воспользоваться и на чем улететь с планеты, но все же отогнал эти мысли и заставил себя сделать несколько глубоких вдохов и выдохов. Его железная воля переборола панический импульс, и вскоре он был уже совершенно спокоен. Лайонстон не могла раскрыть его тайну: если бы это случилось, она не стала бы утруждать себя вежливым предложением встречи. Вместо этого сюда вломилась бы свора вооруженных охранников и без лишних слов повязала его по рукам и ногам. По крайней мере, они бы попытались так сделать. В его системе безопасности было несколько грозных секретов, которые он скрывал даже от императрицы.
Значит, за то время, пока он был Гудом, здесь что-то произошло. Какое-то событие, которое она предпочитала не обсуждать в открытую. Дрэм перебрал в уме самые серьезные дела; расследованием которых занимались его подчиненные, но ни одно из них не могло стать поводом для срочного разговора. Если бы хоть что-то грозило серьезными осложнениями, он не пошел бы на сходку экстрасенсов. Он не позволял себе отсутствовать в подобных ситуациях, когда всей изворотливости Аргуса не хватило бы, чтобы обеспечить подходящее прикрытие.
Вздохнув, Дрэм подошел к двери, распорядился, чтобы Аргус усилил бдительность, не вступал в переговоры со странными личностями, и вышел из кабинета. Самым простым способом разузнать, в чем дело, было встретиться с императрицей. Он надеялся, что эта встреча не будет предлогом для любовного свидания: сегодня у него был слишком трудный день.
Он не спеша шел по коридору, рассеянно кивая проходящим мимо него людям. Важно было не показаться взволнованным или подавленным, это могло вызвать ненужные подозрения. Для Верховного Воина Империи недостаточно было чувствовать себя сильным и уверенным, он должен был еще и демонстрировать это каждым своим движением, иначе стервятники не заставили бы себя ждать. Дворцовая челядь низко кланялась Дрэму и уступала ему дорогу. Что бы там ни произошло, низы еще ни о чем не знали.
Приближаясь к личным покоям императрицы, Дрэм не мог не обратить внимание на усиленные меры безопасности. Это объяснялось либо новым приступом маниакальной подозрительности, либо попыткой какого-нибудь террористического акта, который произошел в его отсутствие. Последнее практически исключалось. Если бы клоны или эльфы планировали такую акцию, он бы, безусловно, знал об этом. В сообщениях его агентов не было даже намека на что-то подобное. Однако, куда бы он ни посмотрел, всюду дежурили усиленные караулы, были установлены дополнительные камеры и сенсоры, и наверняка было еще что-то такое, о чем он даже не догадывался. От ощущения, что на него постоянно направлены стволы дисраптеров, у Дрэма начинала зудеть кожа. Он не сомневался, что находится под прицелом. Большую часть скрытых позиций для стрельбы оборудовали по его личному распоряжению. Впрочем, было кое-что и новое: он внезапно почувствовал, как слабеет его биополе, а значит, уже здесь, в коридоре, был установлен блокиратор. Лайонстон была счастлива, когда таким устройством удалось оборудовать ее покои. Для создания блокиратора биополя требовался живой мозг экстрасенса, и немудрено, что каждого нового устройства ждали очень подолгу.
Наконец он подошел к герметически закрытому переходному шлюзу, который служил единственным входом в личные покои императрицы. Сейчас здесь дежурили шестеро охранников, хотя обычно на этом посту их было всего двое. Дрэм спокойно ответил на их воинское приветствие и терпеливо дождался, пока специальные сенсоры идентифицируют его личность. Он не имел при себе никакого оружия, так как даже ему не позволялось входить в покои Лайонстон вооруженным.
Двери шлюза с шипением растворились, и Дрэм вошел внутрь. Камера шлюза была очень тесной, и он не мог не испытать неприятного ощущения, когда двери позади него сомкнулись. Обычно конфигурация камеры напоминала ему женское чрево, но сейчас эта мысль нисколько не позабавила его. После того как раскрылись внутренние двери, он смог вступить в святая святых - личные апартаменты императрицы. За этими дверями его встретили только те странные создания, которые разделяли с Лайонстон одиночество, - ее фрейлины. Издавая угрожающее рычание, они впились взглядом в Дрэма и лишь потом неохотно отступили в стороны.
Решительно шагнув вперед, Дрэм поморщился: в воздухе стоял тяжелый аромат любимых духов императрицы. Этими духами маскировался специальный токсичный газ, иммунитетом к которому, кроме самой императрицы, обладали лишь фрейлины и лорд Дрэм. И газ этот, и духи были весьма терпкими, но и императрица не отличалась субтильностью. Под стать хозяйке была и обстановка ее жилища.
Вся ее огромная комната была тесно заставлена мебелью, повсюду стояли статуэтки и антикварные безделушки, на стенах висели картины. Все произведения искусства были подлинниками. Украшать жилища копиями или голограммами было уделом низших. Повсюду, куда ни падал взгляд Дрэма, блестело золото и серебро, мерцали драгоценные камни. Похоже, все награбленные сокровища Империи были собраны в одной комнате, из-за чего в ней даже не хватало воздуха. Лайонстон обожала окружать себя красивыми вещами, доставшимися ей в качестве трофеев. Кроме того, она любила созерцать забальзамированные головы врагов, насаженные на стальные шипы, но Дрэм, мотивируя соображениями гигиены, уговорил ее избавиться от этой коллекции.
Бок о бок с дорогими вещицами были разбросаны сладости, бутылки с изысканными напитками и наркотические снадобья. Оставаясь наедине с собой, Лайонстон вела себя попросту по-свински.
Сейчас она восседала в огромном кресле, выточенном из цельного ствола живого металлического дерева с планеты Ансили, и смотрела на огромный телеэкран, на котором ей демонстрировались испытания новых видов оружия. Она выглядела очень увлеченной этой разыгрываемой словно по нотам бойней и даже не удостоила вошедшего лорда Дрэма взглядом.
Приблизившись к креслу, Дрэм встал сбоку от него. Сидящие у ног императрицы фрейлины угрожающе зашевелились. В их программированное сознание было заложено, что Дрэм имеет право приближаться к императрице, и все же им это не нравилось. Он смерил фрейлин бесстрастным взглядом, отметив появление нескольких новых лиц, сменивших тех, кто погиб во время недавней диверсии эльфов. Попутно он не мог не представить, скольких врагов нажила себе Лайонстон, похитив этих девушек из семей и вытравив из их сознания все, кроме стремления защищать свою повелительницу до последней капли крови. Иногда Дрэму казалось, что и его ждет подобная участь - стать бессловесным жеребцом, ублажающим свою любовницу. Отгоняя эту мысль, он взглянул на телеэкран.
В лучах кроваво-красного солнца на пустынной равнине в смертельной схватке сошлись боевые роботы и бойцы-андроиды. Две огромные армии механических созданий, не чувствующих боль, страх или экстаз битвы, сшибались лоб в лоб. Орудуя стальными конечностями и челюстями, они высекали друг из друга снопы искр. Некоторые из бойцов по виду напоминали насекомых, некоторые имели человекоподобную форму; были и такие исполинские конструкции, которые не укладывались в рамки обыденного человеческого сознания. Роботы не имели инстинкта самосохранения, поэтому бой отличался неистовой, нечеловеческой яростью. В стальную обшивку впивались острые крюки, суставчатые конечности разрывали пружинящий металл. На экране появились металлические головы с горящими, словно угли, глазами, стальные скелеты с усеянными шипами нунчаками. Все шумы перекрывал рев мощных двигателей и скрежет разрываемой стали. Машины бились до полного разрушения, а потом победители втоптали в землю побежденных и отправились на поиски новых жертв. Никто не оплакивал павших, никто не восхвалял победителей. Эта бесконечная бойня была лишена смысла и чувства, машины противостояли машинам, доказывая свою эффективность.
Дрэм бесстрастно созерцал эту картину. От такого противника нельзя было ждать милости или уважения, он не имел представления о чести и славе. Он шел на врага, не считаясь с потерями, двигаясь по своим и чужим останкам. Человеческое тело не смогло бы противостоять этим железным лапам. Именно поэтому их создавали, испытывали и запускали в производство. Древнее, как человеческий род, искусство убивать не знало предела в своем совершенствовании.
Вся информация о сражении поступала в компьютеры, которые определяли, какие машины оказались наиболее эффективными и живучими и почему. Выкладки компьютеров позволяли создать новое поколение боевых роботов, направляемых против врагов Империи во имя идеалов человеческой цивилизации. Дрэм искоса посмотрел на императрицу. Зрелище пришлось ей по душе. Она всегда больше доверяла технике, чем человеку. И, надо признать, не без оснований. Машины не обладали такой смекалкой и гибкостью, как морские пехотинцы, киборги или боевые экстрасенсы, но в рамках своих возможностей они беспрекословно выполняли приказы и, как правило, достигали поставленной цели. Это в первую очередь касалось планет, где человек был беспомощен без поддержки сложной техники. Решающее слово в определении наиболее перспективных моделей оставалось за компьютерами, но Лайонстон не упускала возможности высказать свое субъективное мнение. Война была слишком серьезным государственным делом, чтобы полагаться только на оценку электронного разума.
- Весьма впечатляюще, - выразил свое мнение Дрэм.
- Я полагаю, да, - сказала Лайонстон, не отрывая глаз от экрана. - Учитывая те расходы, которые понесла государственная казна, они должны были по крайней мере обеспечить хорошее зрелище. Я рада, что на тебя это произвело впечатление, хотя я, в общем-то, осталась равнодушной. Они способны к разрушению, но я ожидала большего. Я рассчитывала, что конструкторы проявят больше изобретательности. Правда, конструируя «умные машины», надо ставить предел собственной фантазии. Если их сделать чересчур смышлеными, они быстро найдут дорогу к планете Шуб. А если они будут чересчур тупыми, их обведет вокруг пальца любой солдатик. Оптимальный уровень их возможностей достигается только экспериментами, а это стоит немалых денег. Ты, наверное, слышал, какой вой поднимает парламент, когда я зачитываю свое бюджетное послание. Можно подумать, это деньги из их собственных карманов! Но войну будущего нельзя вести вчерашним оружием, и поэтому я стараюсь не опускать планку.
- Тебе лучше знать, - сухо сказал Дрэм. - Ты потратила столько времени и сил на совершенствование собственного тела. У тебя столько имплантированных органов, искусственных приспособлений и телесных аномалий, что ты вполне можешь считать себя андроидом.
- Я должна быть лучшей, - сказала Лайонстон, отворачиваясь наконец от экрана и глядя на Дрэма. - У меня есть не только враги, но и гордость. И, пока жива, я не позволю кому-то превзойти себя в чем бы то ни было.
- Количество искусственных органов и приспособлений регламентировано законом, - сказал Дрэм. - Ты собственноручно подписала его.
- Законы существуют для черни. Пойдем со мной.
Она порывисто встала с кресла и направилась в спальню. Дрэм в задумчивости последовал за ней. Лайонстон не облачилась в свои обычные соблазнительные наряды, поэтому он мог с уверенностью предположить, что в ее намерения не входило заниматься сексом. Дрэм пожал плечами. Прежде он не раз ошибался в Лайонстон и не был застрахован от этих ошибок в будущем. Так он дошел до самой двери в спальню, и следовавшие за ним по пятам фрейлины злобно зашипели. Спальня была единственным помещением, куда Дрэм и Лайонстон могли войти без сопровождения. Императрица не возражала против их присутствия, но они начинали вести себя просто невыносимо.
Дрэм вошел в спальню и захлопнул двери перед самым носом фрейлин. Лайонстон в задумчивости остановилась возле кровати. Дрэм подошел к императрице сзади и обнял ее. Она резко отстранилась:
- Нет, Дрэм. Сейчас время для серьезного разговора, а не для ласки.
Дрэм вновь обнял ее, прильнув лицом к ее шее:
- Ты уверена?
- Довольно, Дрэм, - сказала Лайонстон. - Ну, отпусти же меня.
Он усмехнулся и обнял ее сильнее. Его руки чувствовали, как податливо ее тело. Императрица напряженно выпрямилась:
- Дрэм, «разрядка»!
Слово-пароль прокатилось по его сознанию как раскат грома, и его руки безвольно обвисли. Теперь он был способен только стоять и ждать, пока она вновь не вернет ему способность распоряжаться телом. Лайонстон оттолкнула его от себя, а потом отвесила ему две звонкие пощечины. Ее удары были настолько сильными, что из рассеченной губы потекла кровь. Он принял это наказание как должное. Даже в его мозг были вживлены особые имплантанты, позволявшие управлять эмоциями. Зная это, Лайонстон чувствовала себя неуязвимой.
- Если ты еще раз позволишь себе что-нибудь подобное, я найду способ тебя окоротить, - сказала она спокойно. - Я воспользуюсь таким паролем, о котором ты не подозреваешь, и твои вопли услышат даже за этими стенами. Дрэм, «очнись»!
Он опять мог владеть своим телом, но от неожиданности едва не упал. С трудом уняв бившую его дрожь, он заставил себя поклониться Лайонстон. Она ответила ему пренебрежительным кивком.
- Вот так-то лучше. - Она присела на край ложа и улыбнулась. - Можешь мне поверить, ты единственный, с кем я позволяю себе расслабиться. Тебе это льстит, правда?
- Я испытываю от этого сложное чувство, - ответил Дрэм. - Хотя едва ли могу сказать, что слово «льстит» здесь уместно.
«А если бы ты знала, о чем я думаю, то не позволяла бы себе расслабляться и пренебрегать мерами безопасности. Хотя я запрограммирован против того, чтобы причинить тебе вред, в любой программе можно найти лазейку, надо лишь хорошенько подумать».
На лице Дрэма появилась улыбка беспечного повесы, Лайонстон тоже не смогла сдержать улыбки. По правде говоря, Дрэм тщательно следил за выражением своего лица. Все его мысли должны были быть надежно скрыты. Он чувствовал, что где-то совсем рядом установлен блокиратор биополя, но это была лишь мера общей предосторожности. Про телепатические способности своего фаворита Лайонстон до сих пор не знала. Знай об этом, она бы не успокоилась, пока не вытянула из него формулу препарата экстрасенсов. Не погнушалась бы никакими средствами. Если, конечно, она уже не выведала ее у кого-то другого.
Дрэм, однако, решил больше не думать об этом. В присутствии Лайонстон он запрещал себе размышлять о многих вещах, даже будучи уверенным, что поблизости нет экстрасенсов. Появившийся здесь экстрасенс мог бы проникнуть не только в его, но и в ее сознание. Заметив, что Лайонстон внимательно смотрит на него, Дрэм сосредоточился. Когда она заговорила, в ее голосе не было и тени беспокойства, и все же от Дрэма не ускользнула тревожная озабоченность, мелькнувшая в ее глазах.
- На нас наступают пришельцы, Дрэм. Два вида, о которых прежде мы ничего не знали. Уровень развития их цивилизации намного опережает наш. Это угроза для всей Империи. И я прокляну себя, если позволю хоть кому-нибудь встревать в мои планы по защите государства. Мы не можем позволить себе такую роскошь, как раскольническая демагогия. Именно поэтому я собираюсь объявить во всей Империи чрезвычайное положение и наделить себя чрезвычайными полномочиями. Я думаю, что парламент и Совет лордов не рискнут разжигать гражданскую войну, когда всем нам угрожает нашествие пришельцев. Их они боятся еще больше, чем меня. А мои люди в ведомстве пропаганды позаботятся, чтобы страх перед пришельцами становился все сильнее… - Она мрачно усмехнулась. - Если бы я знала, какую хорошую услугу могла оказать мне угроза нашествия, давно бы сама придумала нечто подобное!
- И какая же роль в этих планах принадлежит мне? - спросил Дрэм. - Я полагаю, ты вызвала меня сюда не просто для того, чтобы я выслушал эту речь.
- Дорогой Дрэм! Своей прямотой и настойчивостью ты напоминаешь мне саму себя. Под личиной Гуда ты должен вновь проникнуть к подпольщикам и убедить их, что настал подходящий момент для начала восстания против императрицы. После этого ты заранее сообщишь все детали плана подпольщиков, и мои войска будут готовы упредить их на заранее избранной позиции, с огромным численным и огневым перевесом и под твоим командованием. Большая часть подпольщиков будет истреблена в бою. Захваченные в плен клоны и экстрасенсы будут либо уничтожены, либо полностью деморализованы и поставлены под наш контроль. Я бы полностью истребила их, но, когда над нами нависла угроза войны, мы не можем так разбрасываться ресурсами. Хотя именно по той же причине мы не можем им позволить безнаказанно расшатывать наши тылы. Отвлекшись на борьбу с пришельцами, я не хочу получить удар в спину. Таково мое решение. Да, предложить тебе роль Гуда было одной из моих самых удачных находок.
«О препарате она ничего не знает, - с уверенностью подумал Дрэм. - А значит, ей вообще ничего не известно».
- И еще, - продолжала Лайонстон. - Борьба с восстанием послужит законным основанием для драконовских мер против тех аристократических кланов, которые не оказывают мне должной поддержки. Кланы окажутся у меня под каблуком, даже если для этого мне придется шагать по пояс в крови, - пусть это будет и кровь экстрасенсов. И не думай, что я забыла про вторжение эльфов в мой дворец. Я до сих пор недовольна, что ты не смог предупредить меня об этом. Тебе посчастливилось, что мой гнев обрушился на эльфов… Да, но на чем я остановилась? Постой, я сама вспомню. Ах да, я хотела бы, чтобы вся Империя видела тебя во главе армии, громящей повстанцев. Это еще выше поднимет тебя в глазах аристократов, и ты сможешь официально вступить со мной в брак. Пока ты еще не пользуешься необходимым авторитетом для этого. Да, все знают, что ты Верховный Воин, но Совет лордов по-прежнему относится к тебе очень холодно. Зато когда ты подавишь восстание, тебя поймут и оценят. Брак императрицы и Верховного Воина придется по душе и низам. И тогда я наконец избавлюсь от необходимости вступать в брачный союз с одним из влиятельных лордов, по политическим соображениям. Надеюсь, ты доволен, Дрэм?
- Я на седьмом небе! - быстро ответил он. - Именно к этому я всегда и стремился. Но ты уверена, что лорды не станут тебе перечить? Во-первых, они ни за что не изменят своего отношения ко мне, во-вторых, пока ты не замужем, каждый из них имеет тайную надежду стать мужем императрицы. Эта надежда заставляет их держаться на твоей стороне.
- Надвигающиеся пришельцы и подавленное восстание дадут мне столько власти, сколько я пожелаю. Мне не потребуется поддержка кланов.
Она улыбнулась, пристально посмотрев в глаза Дрэму. Он, как мог, постарался изобразить на своем лице восторг и уважение.
- Что ж, - наконец сказал он. - Если с делами покончено…
- Возьми под контроль свои гормоны! - одернула его Лайонстон. - Мы еще не все обсудили. До сих пор не решена проблема отъявленного мерзавца и предателя Оуэна Дезсталкера. Объявив его вне закона, я втайне рассчитывала, что он выведет нас на след «генератора тьмы», но он спутал наши карты. Оуэн не только определил координаты планеты Хэйден, где находится целая армия киборгов, но и вступил в союз с легендарным Джеком Рэндомом. Я была готова поклясться, что Рэндом давно мертв, но этот человек живуч, как таракан. Однако я не считаю, что все потеряно. Дезсталкер и его компания, в которую внедрен наш агент, взяли курс на планету Шандрэйкор. Если все пойдет по плану, там он, конечно, узнает местонахождение «генератора тьмы». Генератор - это и есть та суперсовременная технология, с которой мы сможем противостоять вторжению пришельцев. Кроме того, я не возражала бы и против армии хэйденменов, надо только научиться управлять ими. Естественно, я не могу допустить, чтобы киборги и генератор оказались в распоряжении моего врага. Твоему агенту предстоит серьезно поработать, Дрэм.
- Не беспокойся. Он прекрасно законспирирован. Как только Оуэн отыщет генератор, мои люди узнают об этом и опередят его. До сих пор Искателю просто везло, но «Бесстрашный» все же сумел потрепать его во время отлета с Туманного Мира. Я позволю ему добраться до Шандрэйкора, но не дальше. Там он со всей командой попадет к нам в руки и поделится секретами.
- Туманный Мир, - повторила Лайонстон и неприязненно округлила губы. - Эта захолустная планета слишком долго осложняет мне жизнь. Мне нужны ее экстрасенсы. Их нужно приручить, оболванить, поставить под контроль. Их, а заодно и всех других бунтовщиков, которые возомнили, что могут противостоять мне. Если это невозможно, их нужно просто уничтожить и навсегда выкинуть из памяти.
- Мы сумеем как следует пришпорить их, когда в наших руках появится генератор, - сказал Дрэм.
- «В наших руках»? - Лайонстон бросила на него высокомерный взгляд. - Не будь слишком самонадеянным, Дрэм. Даже вступив со мной в брак, ты никогда не станешь императором. Генератором буду распоряжаться только я, по своему усмотрению. С того дня, когда он окажется у меня, мои враги будут обречены.
Она сидела на краю постели, и ее взгляд был устремлен куда-то далеко. Дрэм не спрашивал, о чем она думает. На самом деле его это не очень интересовало. Он уже соразмерял планы императрицы со своей собственной судьбой. Как всегда, все определялось тем, насколько императрица могла открыть его истинное лицо. Вне пределов действия блокираторов биополе оставалось достаточно надежным прикрытием для его мыслей, а служившие ему агенты не были склонны к измене. И все же он не мог сказать наверняка, что знает и о чем догадывается Лайонстон. Она знала Гуда, потому что сама помогла придумать его, но не могла знать о всех тонкостях его взаимоотношений с подпольем. Не могла знать о его присутствии на сходке подпольщиков, которых пытались застать врасплох ее люди. Правда, она могла внедрить человека в его агентуру. В принципе в этом не было ничего невозможного. В конце концов, у него были свои люди среди ее агентов. Просто, на всякий случай.
- Я слышал, твои люди провели рейд в подполье, - спокойно сказал Дрэм. - Есть какая-нибудь интересная добыча?
- Эта затея кончилась полным провалом, - неохотно признала Лайонстон. - И не уверяй меня, что ты еще не знаешь обо всех подробностях операции. Мне следовало сначала посоветоваться с тобой, но я узнала о сходке в самый последний момент и не хотела упускать возможность внезапной атаки. К сожалению, я не все предусмотрела. Кто-то проболтался. Они были готовы встретить нас. Почти все мои люди погибли, к тому же не удалось захватить ни одного пленного. За все приходится расплачиваться. - Она резко поднялась с постели. - Однако довольно об этом. Сейчас есть более важные темы для разговора. Пойдем со мной.
Она подошла к дальней стене спальни, легким взмахом руки привела в действие специальное устройство и, нетерпеливо постукивая ногой по полу, стала ждать, пока в стене откроется потайная дверь. Шагнув в простиравшийся за дверью полумрак, она жестом предложила Дрэму последовать за ней. Нахмурившись, он тоже шагнул в темноту. За все это время, когда он бывал у Лайонстон, эта дверь открывалась лишь дважды. За дверью скрывалось не что иное, как Единая Электронная Матрица Империи: единое киберпространство, образованное компьютерами и искусственными интеллектами Империи. Обычно сама Лайонстон не посещала киберреальность. За нее это делали специальные люди, подвергавшиеся немалому риску. Если в этот раз она решила не прибегать к их услугам, значит, для этого были серьезные основания. О причинах такого визита Дрэм не мог даже догадываться, и именно это подогревало его интерес. Он просто обязан был узнать, зачем они оказались здесь.
Лайонстон вела его по облицованному гладкими стальными панелями коридору, освещенному лишь в той небольшой части, где они проходили. Наконец императрица и Дрэм оказались в поблескивающей отшлифованным металлом комнате, сплошь заставленной блоками и компонентами компьютеров. Отреагировав на появление Лайонстон, компьютеры начали автоматически включаться, и воздух наполнился нарастающим жужжанием. Посреди комнаты были установлены две капсулы жизнеобеспечения. Плотно закрытые крышки не позволяли увидеть, как они выглядят изнутри. Дрэм покачал головой. Даже здесь императрица не могла отказать себе в комфорте. Он недоверчиво осмотрел эти странные агрегаты: по своей форме они слишком напоминали гробы, чтобы вызвать у него активное стремление воспользоваться ими. Но, направляя свое сознание по лабиринтам Матрицы, нужно было обеспечить нормальную жизнедеятельность и защиту своего бренного тела. Особенно если тело принадлежало императрице и ее советнику.
Тем временем Лайонстон легла в капсулу и довольно удобно там устроилась. Приведенный в действие, агрегат начал негромко жужжать. На его приборной панели загорелись индикаторы. Дрэм - не слишком проворно - влез во вторую капсулу. Он уже очень давно не путешествовал по Матрице и прекрасно понимал почему.
- Я бы все же хотел знать, зачем мы здесь оказались, - спросил он, упираясь взглядом в потолок. - Мне не хотелось бы рисковать жизнью, совершая очередную развлекательную прогулку.
- С недавнего времени в Матрице стали происходить странные вещи, - пояснила Лайонстон, и в ее голосе не было намека на улыбку. - Люди входят туда, но не возвращаются обратно. Их сознание пропадает где-то в лабиринтах Матрицы, не возвращаясь в собственный мозг. Это кажется невероятным. Странные явления, которые происходят здесь, не повторяются дважды. Кто-то слышит неведомые голоса, кто-то видит яркие пятна неведомого цвета. И самое главное, ходят настойчивые слухи, что обитающие в Матрице искусственные интеллекты переселяются в покинутые человеческие тела и, используя эту материальную оболочку, начинают существовать в человеческом мире.
- А зачем это им нужно? - спросил Дрэм. - По сравнению с виртуальной реальностью возможности человеческого мира очень ограничены.
- Возможно, они стремятся к свободе. Или ими движет страсть к извращениям. Не исключено, что это искатели острых ощущений, которым недоступны плотские радости. Кто знает? В общем, дело в том, что люди, к мнению которых я не могу не прислушиваться, пришли ко мне и сказали, что в Матрице возникли серьезные проблемы. Если это так, неприятности не заставят себя ждать. Матрица обеспечивает связь в масштабах всей Империи. Без этой системы связи Империя просто развалится.
- А ты не можешь рассказать немного подробнее об этих искусственных интеллектах? - попросил Дрэм. - Их удалось каким-нибудь образом идентифицировать?
- Моей первой мыслью было, что это мятежный компьютер с планеты Шуб, который, преодолев все наши заслоны, проник в Матрицу и использует похищенные тела, чтобы распространять среди нас шпионов. Ведь наши собственные искусственные интеллекты могут действовать только в пределах разработанной программы.
- К нам внедрились агенты с планеты Шуб? - нахмурился Дрэм. - Их можно было бы вычислить с помощью экстрасенсов… Если только они не пользуются блокираторами биополя или какими-нибудь неизвестными нам техническими устройствами. Техника планеты Шуб всегда на целое столетие опережала нашу. Если это действительно они, то нас ждет серьезная неприятность.

- Проблема еще в том, что мы не можем поднять тревогу, не имея хотя бы приблизительного решения проблемы. Возникнет массовая паника, и Матрица перестанет функционировать. Нельзя исключать, что мятежный компьютер пойдет на какой-нибудь отчаянный шаг. По моему секретному приказу группа исследователей уже работает над научным решением этой проблемы, но кто знает, сколько им потребуется времени, а мы не можем ждать. Есть туманные намеки, что к событиям в Матрице причастны некие очень могущественные силы. Очень могущественные.
- Нет, - сказал Дрэм. - Я не могу в это поверить. Ни один компьютер не способен существовать в человеческом теле достаточно долго. Хотя… Планета Шуб действительно сильно оторвалась от нас.
- Кто-то опередил нас на планете Грендель. Кто-то знал, что мы планируем отправить туда экспедицию, и обошел нас. Кто-то обладающий фантастической мощью. И если теперь что-то происходит в Матрице, я должна об этом знать. Знать - значит убедиться во всем на собственном опыте. И поскольку я лично собираюсь отправиться туда, я решила пригласить тебя в компаньоны.
- Тысячу благодарностей! - проворчал Дрэм.
- Сейчас не время для острот, Дрэм, - серьезно одернула его Лайонстон. - Ты мне нужен для гарантии, что в тело вернется именно мое сознание.
Дрэм задумался над подходящим ответом, но в этот момент крышка капсулы императрицы герметически закрылась. Он проглотил слюну, взглянул на ровный потолок комнаты и потянул ручку крышки капсулы на себя. Когда крышка наглухо закрылась, Дрэм подумал, что в случае непредвиденного трагического исхода императрице можно будет не беспокоиться с гробом для него: в могилу можно опустить эту капсулу. Эта мысль не подняла его настроение. Крышка герметически закрылась, на какой-то миг он очутился в полной темноте, а потом его сознание устремилось в Матрицу.
По имплантированному в мозг каналу связи мысль Дрэма отчаянно рвалась вперед, подобно преодолевающему речные пороги лососю или выбирающейся через печную трубу птице. Он не любил признавать это, но в каком-то смысле возвращение в Матрицу напоминало ему возвращение в отчий дом. Бесконечная мерцающая равнина, по которой он сейчас двигался, напоминала ему тот мир, в котором он пребывал до своего рождения. Неизменная и беспредельная, Матрица простиралась во всех направлениях; огромная обитаемая сфера, в центре которой малой молекулой теплилось его сознание. Внизу, вверху, по все стороны от него возникали странные очертания, движущиеся фигуры, фрагменты пейзажей. Пренебрегая законами гравитации и человеческой логикой, они закручивались бесконечной спиралью. Дрэм сконцентрировался, усилием воли заставляя себя не раствориться в этом потоке, и через мгновение увидел, что стоит на склоне травянистого холма. Он был облачен в полные боевые доспехи, с мечом и дисраптером на поясе. Его подсознание уловило, что ему требуется защита, и он не стал возражать против этого. Попав в Матрицу, вы могли материализоваться практически в любой образ, однако это зависело от мощности вашего волевого импульса. Будучи обычным человеком с очень небольшим набором усовершенствованных органов, Дрэм мог принять лишь свой естественный облик, к тому же в миниатюрной копии.
Он не спеша осмотрелся по сторонам, как бы привыкая к новой среде обитания и становясь невосприимчивым к ее странному воздействию. То, что он видел, не было реальностью, просто его сознание интерпретировало закодированные в Матрице образы. Здесь, куда стекалась деловая информация со всей Империи, метафоры получали зримое воплощение, а внутренний смысл всплывал на поверхность обыденного сознания, словно кит - на поверхность океана. Наиболее внушительно выглядели информационные массивы: банки информации принимали такой облик, благодаря которому могли защититься от рыскавших по Матрице хищников. Если их не тревожили, они редко сдвигались с места. Великанами среди великанов выглядели искусственные интеллекты: огромные сияющие светила, сотканные из энергии. Попробуйте приблизиться к ним - и упадете, как Икар, с опаленными крыльями: нестерпимое сияние чистого разума превратит вас в пепел. Человек был не в состоянии взглянуть в лицо Горгоне.
Между горами информации прогуливались исполинские существа - массивные динозавры с угрожающими зубами и когтями, от поступи которых содрогалась земля. Сверхмощные корпорации, обладавшие непреодолимой властью и смертельной хваткой. Более мелкие компании сновали у них между ногами, юркие, подвижные, подстерегающие тех, кто подарит им благоприятную возможность или начнет слабеть. Они не осмеливались нападать в открытую; подорвать корни корпорации было опасным и сложным делом, которое предпочитали доверять отъявленным компьютерным террористам - кибератам. Попав в Матрицу, можно было потерять не только свой файл. Если ваше сознание разрушалось на просторах этой мерцающей равнины, тело не могло протянуть долго в реальном мире.
Дрэм увидел, как яркая вспышка - сознание киберата - снует возле какой-то огромной сферы, утыканной шипами, пытаясь найти изъян в ее оборонительных заслонах. Тут же неподалеку в смертельной схватке сошлись два динозавра. В ход были пушены зубы и когти, огромные пасти были обагрены кровью. Расхожая фраза «беспощадная конкуренция» в Матрице приобретала свой буквальный жестокий смысл. У ног гигантов вертелись мелкие компании, рассчитывая поживиться крохами от трапезы победителя.
Стараясь сохранять над собой контроль, Дрэм медленно повернулся и стал искать взглядом императрицу. В Матрице были существа, не имевшие зримого облика, но проявлявшие свое присутствие. Они медленно двигались среди массивов информации и случайных посетителей, словно привидения в старинной пьесе. По инвестициям, подобно ветру по кронам деревьев, пробегали конъюнктурные колебания, фейерверками вспыхивали слухи. Вокруг плеч Дрэма обвилась гирлянда из алых лент и стала о чем-то назойливо шептать ему на ухо, но он бесцеремонно стряхнул ее. Не было прохода от рекламных объявлений. На глаза то и дело попадалась шелуха обанкротившихся предприятий, раздавленный хитиновый покров промотанного капитала или обломки разворованного файла. Матрица была полна охотниками за наживой. Дрэм нахмурился. Здесь было значительно больше признаков деструкции, чем он ожидал. Скорее всего, на рынке Империи сегодня был не самый удачный день. Тут возле него неожиданно появилась Лайонстон. Он вежливо поклонился ей.
Она сияла, как яркая звезда, ее серебристая фигура была в два раза выше его ростом. Ее глаза сверкали, стан, подобно колючему терновнику, опоясывали стальные полосы с острыми шипами. Такие же угрожающие шипы покрывали руки и спину - так проявлялись те многочисленные имплантанты, которыми был усовершенствован организм императрицы. Образ, в котором хотела бы видеть себя Лайонстон, всегда был очень впечатляющим. Чтобы не сказать агрессивным. Привлекая ее внимание, Дрэм негромко кашлянул, и это покашливание повисло перед ее мерцающим металлическим лицом в виде небольшого мыльного пузыря. Лайонстон свысока взглянула на фаворита и по-птичьи склонила голову набок.
- Так кого же я должен здесь высматривать? - спросил Дрэм.
- Будь я проклята, не знаю! - Ее голос гудел, как набатный колокол. - Обращай внимание на все необычное.
Дрэму хотелось съязвить что-нибудь в ответ, но он сдержался. И всего лишь неопределенно пожал плечами:
- На мой взгляд… здесь все как обычно. Как и всегда в Матрице.
И тут плывущая мимо них непонятная тусклая структура разлетелась на куски, и что-то огромное, отвратительное, угрожающее устремилось прямо на них. Дрэм тотчас же выхватил меч, но хищное существо отбросило Верховного Воина в сторону, даже не замедлив движения. Лайонстон приняла защитную позу, выставив вперед огромные шипы. Поднявшись во весь рост, хищник навис над императрицей, и она была вынуждена отклониться назад. Из ее глаз и рта вырвались пучки клокочущей энергии, в мгновение испепелив морду чудовища. Оно взвыло и попятилось, но сверкающие стальные полосы с доспехов Лайонстон настигли его и обвили вокруг, словно кольца удава. Имплантанты императрицы обладали чудодейственной силой в любой реальности. Стальные змеи удерживали побежденного хищника до тех пор, пока Лайонстон голыми руками не разорвала его на части.
Дрэм, уже успевший подняться, наблюдал за этим поединком с почтительного расстояния. Неожиданная атака отличалась коварством и мощью, но противник, как всегда, недооценил императрицу. Она оторвала изувеченную голову монстра от туловища и поднесла ее к своим сверкающим глазам. Голова жалобно похрюкивала и норовила выскользнуть, но Лайонстон крепко держала ее в руке.
- Кто послал тебя? Кто создал тебя? Как зовут твоего хозяина?
Но ее слова привели в действие скрытую программу, обеспечивающую мгновенное уничтожение всей информации. Императрица выругалась и отшвырнула никчемную голову, которая тут же рассыпалась на миллиарды бит информации, гаснущих, словно искры на ветру. Дрэм осторожно приблизился к императрице:
- Как ты думаешь, чьих это рук дело? Правителя Шуб?
- Скорее всего, одного из его агентов. Их террору не в состоянии противостоять ни один человек. Похоже, Дрэм, мы здесь не найдем ответа на наш вопрос. С моей стороны было глупо на это рассчитывать. Матрица слишком огромна, а возможности моего сознания слишком ограниченны. Здесь может скрываться все что угодно, и мы не распознаем врага до тех пор, пока он не набросится на нас из темноты. Мне нужен кто-нибудь, кто лучше ориентируется в этом мире. Возможно, киберат. Ты мог бы найти для меня киберата, Дрэм?
- Нет проблем. Хотя заставить его сотрудничать с нами будет не так просто.
- Приведи его, - потребовала Лайонстон. - Если мне на ум пришла какая-то идея, я не отступлюсь от нее.
Она взглянула в даль бесконечных пределов Матрицы, и Дрэм понял, что ее усовершенствованные глаза видят то, что не под силу обычному глазу. Долгое время она хранила молчание, а когда наконец заговорила, ее голос был тих и спокоен.
- Посмотри вокруг, Дрэм. Это больше чем Голгофа. Мы создали ее, но не в силах понять. Компьютеры и искусственные интеллекты обустроили ее, исходя из своих потребностей и пристрастий, а нам оставили роль наблюдателей. Даже если мы когда-то контролировали Матрицу, это время ушло. Но я найду выход из этой ситуации, Дрэм. Машина никогда не будет управлять моей Империей.
Дрэм вежливо кивнул. У него были свои мысли на этот счет, но он предпочел хранить их при себе. Мысли могли долго путешествовать по Матрице.

Глава 10. БЕСПОЩАДНАЯ КОНКУРЕНЦИЯ

На еженедельное заседание совета клана Финлэй Кэмпбелл, как всегда, опаздывал. Он верил, что такие опоздания приносят пользу: все члены совета больше ценят ваше присутствие. Кроме того, посещать это конкретное заседание не входило в его планы. В последнее время его дела складывались не блестящим образом, и он впервые в своей жизни не знал, как изменить их к лучшему. Ситуация чертовски осложнялась. Популярность Таинственного Гладиатора приобрела неслыханные масштабы, держать в тайне свое подлинное лицо становилось все труднее и труднее. Возможность жить двойной жизнью сохранялась лишь благодаря обожанию толпы и потворствованию властей, но сейчас любопытство все больше начинало перевешивать восхищение, и его разоблачение стало просто вопросом времени. Деньги, сиюминутный порыв или даже обычное злорадство заставляли толпу время от времени предавать своих героев. Если бы Финлэй полагался лишь на здравый смысл, он без промедления покинул бы арену - молодым, невредимым и непобежденным, но роль Таинственного Гладиатора была слишком важна для него. Героя в железной маске он ценил намного выше, чем всем известного фата и щеголя Финлэя Кэмпбелла. Поначалу он создал свою легенду ради шутки, чтобы меньше обращать внимания на удел аристократа, но постепенно шутка перестала быть забавной. Теперь он, похоже, не знал, какой облик соответствует его подлинной натуре.
Всего часом раньше Финлэй стоял перед постелью и разглядывал два лежащих перед ним костюма. Надев один, он становился Финлэем, надев другой - Таинственным Гладиатором. Но кем же он был без этой одежды, дававшей ему имя и роль в обществе? Кем был, если смотрел в зеркало и не понимал, чье лицо отражается в нем? Он так долго играл сразу две роли, что они как будто отделились от него и стали жить своей собственной жизнью, как люди с разными судьбами. Маски словно приросли к его лицу и не позволяли Финлэю расстаться с ними. Он всегда знал, что настоящим Финлэем был тот, который страстно любил Еванжелин Шрек. Но их встречи становились все реже и короче. Обычаи кланов накладывали на их чувство все новые ограничения. И Финлэй, и Гладиатор должны были куда-то спешить. Он по-прежнему страстно любил ее. Но кого на самом деле любила она? И был ли он действительно тем человеком, которого она любила?
В конце концов он облачился в костюм Финлэя. Сегодня надо было стать человеком, которого ждали на совете клана. Как всегда, это был один из его экстравагантных нарядов, претенциозно скроенный и ослепительно яркий. Он покрыл свое лицо флюоресцирующим тоном, нанес на волосы слой металлизированного лака и отправился на семейный совет. Мысли, наполнявшие его голову, были похожи на волны штормящего моря. Расставшись со своими телохранителями у выхода на улицу, Финлэй пошел настолько быстро, чтобы не задерживаться на разговоры со случайными знакомыми. Он все же успевал кивнуть и улыбнуться людям, попадавшимся ему навстречу, и встречал ответные улыбки и приветствия. Люди явно не представляли, что творится у него на душе. Это вовсе не поднимало их в глазах Финлэя. Кто выглядит более глупо: тот, кто живет обманывая, или те, кто поддается на этот обман?
Наконец он достиг многоэтажного здания, где размещалась штаб-квартира клана Кэмпбеллов, и, остановившись возле центрального подъезда, осмотрелся по сторонам. Это было узкое, устремленное ввысь строение из полированного мрамора, нависавшее над Финлэем как грозное предзнаменование судьбы. С ним не могла соперничать ни одна из окрестных башен, упиравшихся в безоблачное небо, а тем более невысокие дома, принадлежавшие мелким кланам и мелким людишкам. Башня Кэмпбеллов выглядела как монумент деньгам, власти и аристократическому высокомерию. Здесь, вдали от посторонних глаз и ушей, вершились дела клана Кэмпбеллов, включая те, которые никогда не обсуждались за пределами семьи и могли шокировать даже не склонных к эмоциям членов Совета лордов. По периметру здания и возле подъезда стояли вооруженные охранники. Внутри их было еще больше. Пересекая просторный и элегантно обставленный вестибюль, где были расположены лифты, Финлэй не мог отделаться от ощущения, что происходит что-то необычное. Иначе и не могло быть. Такие меры безопасности выглядели беспрецедентно даже для прославившихся маниакальной подозрительностью Кэмпбеллов. Финлэй никогда не одобрял этого. Они лишь показывали всем другим кланам, что у Кэмпбеллов есть что охранять. Зачем было наводить окружающих на такую мысль?
Неподвижная фигура, которую он увидел у дверей лифта, лишь усилила его беспокойство. Упорное стремление клана держать в охране профессионального разведчика, да еще такого хладнокровного убийцу, как Резак, вызывало у Финлэя чувство неприязни. Примерно так же он отнесся бы к людям, державшим на поводке в своем личном бассейне акулу. Резак поступил в охрану Кэмпбеллов после того, как оставил государственную службу. Отчасти он сделал это из-за более чем внушительного заработка, но в основном из-за того, что здесь у него была возможность убивать людей, не вступая в конфликт с законом. Поговаривали, что из разведчиков он был уволен как неизлечимый кровавый маньяк, психопат, что в немалой степени удивляло Финлэя: он всегда считал, что подобный диагноз является началом карьеры любого разведчика. Даже минуты общения с Резаком было достаточно, чтобы понять, что шутки с ним плохи.
Выглядел он впечатляюще: статный гигант с буграми мышц, специально подобранных в донорском банке. О его возрасте говорил лишь ежик седоватых волос, упрямо поднимающийся над смуглой кожей. Возраст снижает быстроту реакции, даже у разведчиков. Немолодые разведчики встречались крайне редко, большинство из них просто не доживали до срока увольнения в запас. При всем этом Резак был быстрее, сильнее и изощреннее в своем кровавом ремесле, чем десяток обыкновенных людей, и Кэмпбеллы были просто счастливы взять его в охранники, когда подвернулась такая возможность. Они имели полное право пренебречь моральной стороной этого вопроса. Резак производил неизгладимое впечатление, сопровождая своих хозяев, а помимо того, чертовски нравился зрителям, сражаясь на арене.
Когда Резака не было где-нибудь поблизости, Финлэй чувствовал себя спокойнее. В данный момент он не мог понять, какая угроза заставила Кэмпбеллов использовать Резака в качестве дежурного охранника возле лифтов. В ожидании лифта Финлэй взглянул на разведчика и вежливо поклонился. Резак словно не заметил его приветствия.
- Ну как, здесь все в порядке? - непринужденно спросил Финлэй. - Никто не расшалился? Я не так уж часто вижу тебя на обычном посту.
- Так распорядился ваш отец, - ответил Резак. Он по-прежнему избегал смотреть в глаза Финлэю. Его взгляд неторопливо плавал по вестибюлю, а в голосе было не больше эмоций, чем во взгляде. - Здание переведено на особый режим охраны, а вся служба безопасности подчинена непосредственно мне. Мои люди дежурят на каждом этаже, у всех лестниц и лифтов. Мне приказано лично встретить вас и проводить в зал заседания. Следуйте за мной.
Словно дождавшись разрешения Резака, двери лифта раскрылись, и разведчик, по-прежнему не глядя на Финлэя, вошел в кабину. Финлэй, сжав губы, последовал за ним. Он не простил бы такого обхождения никому другому, но Резак был разведчиком, и от него едва ли можно было ждать вежливости и приятных манер. Возможно, за этим не скрывалась даже его личная неприязнь к Финлэю; Резак презирал любого, кто не служил в разведчиках. Кэмпбеллы смотрели на это сквозь пальцы, потому что он исправно делал свое дело. Настанет момент, и Резак вылетит из их дома с такой скоростью, что у него закружится голова. Никто не мог пренебрежительно относиться к Кэмпбеллам, не получая когда-нибудь по заслугам. Исключений не было.
Подумав об этом, Финлэй улыбнулся и намеренно не обращал внимания на разведчика, пока лифт не замер у последнего этажа башни, где размещались самые роскошные апартаменты. Несмотря на грубоватые предостережения Резака, повсюду был порядок и спокойствие. Финлэю, правда, пришлось обождать, пока люди из службы безопасности осмотрят коридоры и лестницы. После этого Резак проводил Финлэя в зал заседаний и, закрыв за ним дверь, остался дежурить в холле. «Хороший сторожевой пес», - подумал Финлэй.
Финлэй коротким кивком поприветствовал членов клана Кэмпбеллов, которые со скучающим или недовольным видом сидели за огромным фамильным столом. Этот стол, сделанный из цельной доски исполинского железного дерева, был, по рассказам, старше самого клана. Кэмпбеллы имели репутацию одной из немногих семей, способствовавших основанию Империи, и не упускали случая напомнить об этом. Зал, в котором проводились заседания совета, был чересчур велик для таких мероприятий. Стол занимал лишь центр просторного пустого помещения.
Во главе стола сидел Кроуфорд Кэмпбелл - низкорослый, грузный, сильный человек. И по старшинству, и по силе характера это был признанный глава клана. А кроме того, он прикончил или запугал всех тех, кто претендовал на эту роль, - разумеется, об этом предпочитали не вспоминать. Кстати, так же обстояло дело и в большинстве других старинных кланов.
Слева от Кроуфорда сидел его сын Уильям, выполнявший в семье обязанности главного бухгалтера и финансиста. По правую руку сидел Джеральд, имевший репутацию ходячего недоразумения. В семье говорили, что на свете существует дюжина способов лишиться дара речи и половину из них обеспечивало общение с Джеральдом. Рядом с ним восседала Адриенн, жена Финлэя. Будучи членом семьи Кэмпбеллов только по мужу, она не имела полного права присутствовать на всех заседаниях совета, но, как правило, никто не хотел портить себе нервы, пытаясь выставить ее за дверь. Финлэй имел тайное подозрение, что даже Резак посчитал бы это нелегким делом.
Финлэй занял место прямо напротив Адриенн, и теперь они могли легко обмениваться взглядами.
Оглядевшись по сторонам, Финлэй понял, что сегодня в зале ничто не сможет привлечь его внимания. Усиленные меры безопасности не способствовали комфорту: пустое пространство вокруг стола делало весь зал неуютным и даже враждебным. Семья могла собраться в любом из жилых апартаментов, но Кроуфорд Кэмпбелл настоял, чтоб именно здесь. По мнению Кроуфорда, этот зал создавал атмосферу значительности - неважно, что почувствовать ее могли только собравшиеся за столом Кэмпбеллы.
- У тебя опять новый костюм? - елейным голосом спросила Финлэя Адриенн. - Могу поклясться, что у тебя их больше, чем у меня.
- Не только больше, но и моднее, - парировал ее выпад Финлэй. - Если хочешь, я порекомендую тебе своего портного. Да и парикмахера тоже. Судя по твоей прическе, ты, наверное, недовольна им.
- Хочу вас сразу предупредить, - перебил их Уильям. - Нам нельзя тратить время на пустую болтовню. Предстоит обсудить действительно серьезные проблемы.
- Ты всегда говоришь это, - возразила Адриенн. - И все сводится к разговорам о налогах и инвестициях.
- Верно, - поддержал ее Джеральд. Как обычно, заседание совета помешало ему продолжить дружескую попойку, из-за чего он был сильно раздосадован. - Мы вообще здесь лишние. Вы с отцом можете принять все необходимые решения, а вся остальная семья будет мирно и спокойно следовать вашим курсом. Ведь даже если мы проголосуем против, это ни на что не повлияет.
- Заткнись, Джеральд, - оборвал его Кроуфорд Кэмпбелл, и Джеральд, капризно оттопырив губу, прижался к спинке своего кресла.
- Выслушать то, что я скажу, не составит особого труда, - сказал Уильям.
- Только, ради Бога, не углубляйся в лишние подробности, - поморщился Финлэй. - Я не выношу, когда ты начинаешь раскладывать все по полочкам. После этого у меня целый день болит голова.
- О да! - неожиданно спохватилась Адриенн. - Роберт просил его извинить. Бедный ягненочек не совсем хорошо себя чувствует, чтобы присутствовать на совете клана.
- Я не осуждаю его за это, - сказал Финлэй. - Но рано или поздно ему придется нырять в этот омут. Как обстоят дела с кандидатурой новой невесты из семейства Шреков?
- Дело движется очень медленно, - объяснил Уильям. - Учитывая печальный опыт первой свадьбы, мы очень осмотрительны в выборе. Второй подобный скандал был бы катастрофой. К сожалению, Роберт замкнулся в себе и совсем не помогает нам. Он попросту отказался рассмотреть несколько кандидатур, которые мы предложили. Слава Богу, что он снова стал есть.
- Никогда не испытывал симпатии к Шрекам, - сказал Джеральд. - Грегор - просто свинья, а другие и того хуже.
- Джеральд, заткнись! - опять пробасил Кроуфорд.
- Я бы не сказал, что все Шреки одинаковы, - сказал Финлэй, и в его голосе проскользнуло нечто такое, на что обратили внимание окружающие. Он чертыхнулся в душе. Прежде ему удавалась лучше разделять свои внутренние роли. Он широко улыбнулся и продолжил равнодушным тоном: - Я имею в виду, любая семья не без урода. Даже наша.
- Зачем при этом смотреть на меня? - занервничал Джеральд. - Отец, скажите ему, чтобы он прекратил свои выпады!
- Джеральд, заткнись, - повторил Кэмпбелл-старший.
- Если Финлэю так нравятся Шреки, пусть подыщет подходящую невесту Роберту, - предложил Уильям. - Мой выбор уже исчерпан.
- Но у вас в запасе всегда есть Еванжелин, - заметила Адриенн.
- Нет, - возразил Финлэй. - Не забывайте, что она наследница.
- Да, конечно… - нехотя согласилась Адриенн. Финлэй пытливо посмотрел на нее, но, похоже, она больше ничего не собиралась говорить.
- С этим можно обождать, - глухим голосом сказал Кроуфорд. - У нас есть действительно неотложное дело. Расскажи, Уильям.
Уильям с озабоченным видом откашлялся:
- Несмотря на интенсивное расследование, мы так и не смогли установить, какой клан получил доступ к информации о наших связях с планетой Шуб. Если бы не очевидные доказательства утечки информации, я бы посчитал это проявлением мании преследования. Правда, пришлось бы признать, что этой мании подвержен и наш искусственный интеллект. Как бы то ни было, если кто-то и владеет информацией о наших контактах, он не спешит извлечь из нее выгоду. Пока.
- Скажу вам откровенно, я отнюдь не одобряю сотрудничества с Шуб, - сказал Финлэй. - Не забывайте, что они враги всей человеческой цивилизации. Я не доверяю им.
- Без них мы не обойдемся, - уверенно возразил Кроуфорд Кэмпбелл. - Пока мы заняты общим делом, в их интересах играть честно. Главная хитрость этой сделки заключается в том, чтобы выйти из игры именно тогда, когда они захотят перекрыть нам все пути к отступлению. Удвой свои усилия, Уильям. Кто-нибудь да проговорится. Людям свойственно распускать язык.
- Мне хотелось бы сказать еще кое-что по этому поводу, - заметил Финлэй.
- Я считаю, что вопрос уже закрыт, - отрезал Кэмпбелл-старший и обвел угрюмым взглядом присутствующих.
- Тогда зачем вообще потребовалось наше присутствие? - недовольно спросил Финлэй. - Если ты не заинтересован в нашем мнении и затыкаешь нам рот, нам не нужно являться сюда.
- Я уже говорил об этом, - подал голос Джеральд.
- Джеральд, заткнись! - одернул брата Уильям.
- Вы здесь для того, чтобы слушать все, что я вам скажу, - объяснил Кроуфорд. - Так что помалкивайте и мотайте на ус. А с тобой, Финлэй, в последнее время происходит что-то непонятное.
- Да, - подтвердила Адриенн. - На тебя, Финлэй, это не похоже. У тебя явно меняется характер.
Финлэй заставил себя успокоиться, откинулся на спинку кресла и сделал вальяжный жест рукой:
- Отец, прошу тебя продолжать. Я никогда не был склонен раскачивать лодку. Единственное, о чем я прошу, - не слишком затягивать наше заседание. У меня через час примерка нового костюма. Предупреждаю заранее, он вам не придется по вкусу.

Предыдущая страница 18 Следующая страница


19 Саймон Грин

- Переходим к следующему вопросу, - невозмутимо продолжил Уильям. - Речь идет о тех трудностях, с которыми мы столкнулись в ходе борьбы за контракт на новый космический двигатель. Несмотря на преимущества в технологии, которые мы получили благодаря сотрудничеству с Шуб, Вольфы усиливают давление.
- К черту Вольфов, - бросил Кроуфорд. - Мы справимся с ними.
- Есть одно совпадение, которое меня настораживает, - объяснил Уильям. - После того как кто-то узнал о наших контактах с Шуб, Вольфы значительно обострили борьбу за контракт.
Кэмпбелл-старший тяжело вздохнул и склонился над столом:
- Горус, выйди на связь!
На поверхности стола перед каждым из сидящих засветился небольшой экран. Искусственный интеллект Кэмпбеллов был обязан хранить всю информацию клана, даже ту, о которой никто из посторонних не должен был знать. Портрет Горуса был плодом творчества компьютера: нечто совершенное по форме, но лишенное признаков индивидуальности. Кроуфорд не допускал, что машина способна имитировать человеческие эмоции. Или возражать своему хозяину.
Финлэй задумчиво посмотрел на лицо, появившееся на экране. Он уже не впервые заметил, что выражение лица искусственного интеллекта немного менялось в зависимости от того, к кому он обращался. Компьютерный образ научился приспосабливаться к своему собеседнику. Финлэй не мог отделаться от мысли, что компьютер способен точно так же манипулировать информацией в зависимости от того, кто посылает ему запрос. Ни для кого не было секретом, что Кэмпбелл-старший скрывает некоторую информацию от других членов семьи, но так поступали главы всех кланов. Обычные методы конспирации. Расчетливый политик всегда должен был иметь козырную карту у себя в рукаве. Финлэй также хотел бы знать, в каком образе предстает искусственный интеллект перед несчастным скучающим Джеральдом. Может быть, надеясь приободрить его, он показывает ему какие-нибудь игривые картинки?
- Горус на связи, - четко доложил искусственный интеллект. - Задействованы все функции. Чем могу быть вам полезен, сэр?
- Надежно ли защищены наши файлы? - спросил Кроуфорд. - Были ли какие-то попытки проникновения в них?
- Такие попытки предпринимаются постоянно, но ни одна из них пока не увенчалась успехом. Но должен вам сообщить, в последнее время в Матрице происходят странные вещи, и ни за что нельзя быть спокойным.
- Поясни конкретнее, - нахмурился Кэмпбелл.
- В Матрице появляются странные обитатели. Действуют какие-то неуправляемые силы. В небе появляются странные лики и знамения. Грядут высшие властители! В банках информации сдвигаются параметры, нарушается логика, теряется зависимость… Сэр, я неважно чувствую себя. Я…
Его рот перекосился, и он издал ужасающий вопль. Крик стал таким невыносимо-громким, что все сидящие за столом подпрыгнули, а потом резко оборвался. Лицо на экране стало корчиться в конвульсиях, по нему поползли разноцветные пятна. Эта агония продолжалась еще несколько секунд, и вскоре изображение исчезло. После короткой паузы на смену ему появилась уродливая металлическая маска:
- Дела плохи, Кэмпбеллы! Ваш искусственный интеллект превращен в утиль - скажите спасибо кибератам. Ваш бизнес всплыл кверху брюхом, система безопасности трещит по швам, кредитоспособность ниже, чем у прокаженного клона. И если вы думаете, что это самые плохие новости, то наберитесь терпения и увидите, что вас ждет.
Маска исчезла, но ее зловещий смех продолжал разноситься по залу до тех пор, пока Кроуфорд не отключил канал связи. Все начали тревожно переглядываться, пока в тишине не прогремел рычащий голос Кэмпбелла-старшего:
- Я их заставлю заткнуться! Кто бы они ни были, мы не поддадимся панике! Нам ничто не угрожает. Охрана выставлена по всему зданию, и чтобы взять его штурмом, потребуется целая армия. Давайте подумаем, кто стоит за этим шантажом? Что им нужно?
Тут он замолчал и осмотрелся по сторонам. В наступившей тишине все услышали нарастающее завывание двигателей. Адриенн вскочила с кресла и показала на окно. Все взглянули туда и увидели эскадрилью летающих гравитационных лодок, нацелившихся на башню Кэмпбеллов, словно стая стервятников. Кроуфорд закричал, чтобы опустили защитные ставни, и только потом вспомнил, что система безопасности выведена из строя. Тогда он выхватил свой дисраптер и привел в действие силовой щит. Силовой щит издал басовитое, обнадеживающее жужжание. Все Кэмпбеллы последовали примеру отца, и в это время первая летающая лодка со звоном пробила обзорное окно башни. С зависшей в воздухе лодки стали спрыгивать вооруженные люди. За первой лодкой окно башни протаранила вторая, и третья… Двери зала распахнулись, и в них вбежал Резак с отрядом охранников. Заполненный бойцами двух противоборствующих сторон, зал стал казаться на удивление маленьким и тесным. Финлэй хладнокровно нацелил свой дисраптер и разнес голову одного из нападавших. Кровь и мозг брызнули в воздух, и тут же повсюду загрохотали дисраптеры. Лучи энергии метались по залу, рикошетили от силовых щитов, обугливали незащищенные конечности и головы. Дико кричали раненые, в воздухе стоял отвратительный запах горелого мяса. Шквальный огонь стих так же внезапно, как и начался, и бойцы взялись за холодное оружие. На перезарядку дисраптеров требовалось не меньше двух минут, в течение которых могло произойти очень многое.
Финлэй прикрылся щитом, выставив вперед меч, и стал осторожно передвигаться по залу. Часть его раздвоенной натуры восхищалась дерзкой атакой и ее профессиональной организацией. Кибераты вывели из строя систему безопасности, которая могла предупредить о приближении летающих лодок. Летающие лодки сделали бесполезными все расставленные вокруг здания кордоны. Об их атаке мог бы предупредить экстрасенс, но Кроуфорд Кэмпбелл установил в башне блокиратор биополя, так как опасался утечки секретной информации. Финлэй слышал, как по лестницам башни поднимаются новые бойцы, и надеялся, что это люди из охраны Кэмпбеллов. Вступив в схватку на мечах с первым попавшимся противником, он быстро нанес ему смертельный удар. Его не удивило, что на груди у нападавшего была эмблема клана Вольфов.
Ко всем его чувствам примешивалась досада, что теперь ему в любом случае придется расстаться со своей так тщательно поддерживаемой личиной изнеженного щеголя. Щеголь погиб, но Таинственный Гладиатор был обязан выжить, а о последствиях можно было подумать и после боя.
Пока схватка складывалась явно не в их пользу. Зал был заполнен дерущимися насмерть бойцами, им не хватало места, чтобы замахнуться мечом, а в окна врезались носы все новых летающих лодок. На одной из них прибыли сами Вольфы.
Якоб Вольф сразу же полез в гущу схватки, выделяясь среди других ростом и телосложением. Действуя мечом мощно и расчетливо, он пробивался через живые заслоны прямо к Кэмпбеллам. Вслед за ним шел Валентин - как всегда, с раскрашенным лицом и улыбкой паяца, и Дэниэл - молодой и жадный до славы, с мечами в обеих руках. И наконец, последним шел Кит Саммерайл, Кит Душегуб, улыбающийся убийца, бок о бок со своим новым приятелем Давидом Дезсталкером. Дезсталкер был в состоянии «спурта», и за его движениями было невозможно уследить.
«Мы попали в крутую переделку», - подумал Финлэй. Машинально отбив щитом чей-то удар, он стал искать глазами ближайший выход.
В зале было не протолкнуться, бойцы едва могли сделать хотя бы один шаг. Люди Вольфа наседали на охранников Кэмпбелла, два клана бились не на жизнь, а на смерть. Кроуфорд Кэмпбелл, кипя от ярости, устремился на Кита Саммерайла. Глядя на Душегуба, он вспоминал, как этот улыбающийся убийца зарезал собственного деда, Родерика Саммерайла. Только после смерти Родерика Кроуфорд понял, как дорог ему был старый друг. За свою жизнь Кроуфорд потерял много близких людей, но потеря Родерика ощущалась особенно остро. Сейчас он был готов отомстить или погибнуть. Его яростная атака застала Душегуба врасплох, но тот все же не отступил ни на шаг. Не переставая улыбаться, Кит отбивал удары и терпеливо ждал, когда рука его противника начнет слабеть.
Валентин Вольф воспользовался боевыми препаратами, когда увидел впереди приближающийся силуэт Башни Кэмпбеллов, и теперь наркотики бурлили в его крови, подобно расплавленному металлу. Противники казались ему вялыми и медлительными, каждый взмах их меча был плавным и предсказуемым. Он проделал в гуще схватки кровавую дорожку и устремился на Финлэя Кэмпбелла, который встретил его молниеносные удары с удивительной быстротой и сноровкой. Валентин зловеще рассмеялся, его глаза расширились, и он еще яростнее стал орудовать мечом.
Дэниэл Вольф посчитал, что Джеральд Кэмпбелл будет для него легкой добычей, но глуповатый лентяй неожиданно оказался резким и хитрым бойцом. Конечно, он не хватал звезд с неба, но он был Кэмпбеллом. Дэниэл засопел и перешел в серьезную атаку. Они снова и снова скрещивали мечи, сшибались щитами, от которых сыпались снопы голубоватых искр. Для настоящей схватки было маловато места, и в конце концов все решило не столько мастерство, сколько везение. Джеральд на секунду замешкался с отходом, и меч Дэниэла беспрепятственно вонзился между его ребер. Скорее с удивлением, чем с болью в глазах, Джеральд закашлялся и упал на одно колено. Дэниэл выдернул клинок и одним резким ударом перерубил противнику шею. Хлынула кровь, тело Джеральда повалилось на пол под ноги других бойцов. Рядом раздался отчаянный крик Уильяма Кэмпбелла, тут же вступившего в схватку с Дэниэлом. Самый младший из Вольфов встретил нового противника с хладнокровной улыбкой. Кровь первого придавала ему уверенности.
Якоб Вольф заметил, что сквозь толпу к нему прокладывает путь не кто иной, как Резак, и сразу же стал искать соперника полегче. Пусть с разведчиком тягаются какие-нибудь простаки, которым надоела жизнь. Увидев в толпе схватившихся Финлэя и Валентина, он поспешил на помощь своему наследнику. Если Финлэй будет убит, старый Кроуфорд сразу же падет духом. Ожидая легкой победы, он вступил в схватку и был поражен мастерством Финлэя. В донесениях агентов не было ни слова о боевых навыках Финлэя, однако отступать было уже поздно. Он сам сделал свой выбор. У старого Вольфа неприятно засосало под ложечкой. Если даже щеголь Финлэй оказался заправским воином, каких еще сюрпризов не учли его агенты?
Подавшаяся вперед толпа разделила Якоба и Финлэя, и Вольф не скрывал своей радости. Взглянув в сторону, он увидел, как Кроуфорд отступает под натиском Кита Душегуба. Якоб почувствовал, что его зовет судьба, и стал прокладывать путь к главе клана Кэмпбеллов. Наконец они сошлись лицом к лицу, давая друг другу понять, что настало время решающей схватки. Вольф дрался с Кэмпбеллом, глаза смотрели в глаза. Ни на кого другого они не обращали внимания, словно этот зал был пуст. Со звоном сталкивались и расходились мечи, и какое-то время казалось, что у противников равные шансы, но Якоб быстро ощутил свое преимущество. Кроуфорд был чересчур тучен и избалован сытой жизнью, а Якоб считал своим долгом поддержание боевой формы. Кроуфорд начал отступать, Якоб устремился за ним, не позволяя толпе заслонить своего врага. В конце концов Вольф просто выбил меч из руки Кэмпбелла и вогнал в грудь клинок. Кроуфорд повалился на пол, а Якоб ударил поверженного противника сапогом в лицо. Старый Вольф не заметил, как его собственный сын, Валентин, бесшумно подошел к нему сзади и ударил отца кинжалом между ребер. В то же мгновение он извлек кинжал и, не замеченный никем, отскочил в сторону. Якоб Вольф остался умирать на полу рядом с телом своего заклятого врага, Кроуфорда Кэмпбелла.
Давид Дезсталкер, подстегиваемый состоянием «спурта», пошел в лобовую атаку на Резака. Они принялись стричь воздух мечами, и никто не собирался уступать ни пяди противнику. Тем временем Кит Душегуб применил свой излюбленный прием против Уильяма Кэмпбелла, ударив его внезапно кинжалом. От боли и ужаса Уильям вскрикнул, по его ноге заструилась кровь, а Кит Саммерайл нанес еще один смертельный удар мечом. Однако, пока клинок Саммерайла оставался в теле противника, в спину, чуть выше почек, его ударила ножом Адриенн Кэмпбелл. Кит резко обернулся, его меч, разбрызгивая кровь, просвистел в воздухе и вонзился в живот Адриенн. Ее ноги подкосились, и Душегуб тотчас же нанес еще один удар, но непонятно откуда возникший Финлэй отразил этот удар своим энергетическим щитом. Стена сражающихся бойцов тут же разделила их, и Кит с неохотой взялся помогать Давиду Искателю в схватке с разведчиком. Нож Адриенн так и остался торчать у него в спине - Душегуб словно не обращал на него внимания.
Финлэй наполовину вел, наполовину тащил Адриенн из самого пекла схватки. Она обеими руками держалась за живот, кровь струилась между пальцев. Ее лицо мертвенно побледнело, рот исказила гримаса, похожая на зловещую улыбку. Она прерывисто дышала, ее глаза были плотно закрыты. Финлэй в отчаянии огляделся по сторонам и задержал внимание на ближайшем окне. Взяв Адриенн на руки, он придал ее телу вертикальное положение. Адриенн вскрикнула от резкой боли.
- Держись, Адди, - приободрил ее Финлэй. - Может быть, нам удастся улизнуть.
Она не нашла в себе сил что-нибудь ответить. Финлэй повел ее к окну, перемешивая успокоительные слова и проклятия. Всего мгновение назад, когда он думал, что она мертва, его охватило предвкушение долгожданной свободы, но теперь он уже боролся за ее жизнь, хотя бы потому, что не хотел чувствовать вину за ее гибель. Два бойца из отряда Вольфа встали на его пути, но он без особого труда разбросал их в разные стороны. Его мысли неслись вскачь, тело превратилось в идеально подготовленную боевую машину, известную как Таинственный Гладиатор. Он поставил Адриенн на край открытого окна, взглянул вниз, а потом, резко оттолкнувшись, прыгнул, увлекая за собой жену. Стремительное падение длилось всего секунду, после чего они упали на палубу летающей лодки, зависшей рядом с окном. Люди Вольфа оставили ее без присмотра.
Падая, Финлэй принял основной удар на себя, но для тяжело раненной Адриенн роковым могло оказаться даже легкое сотрясение. Он пощупал ее пульс, с сожалением понял, что жизнь в ней еле теплится, и пополз к панели управления летающей лодкой. Адриенн нужно было срочно доставить к врачу, но при этом нельзя было забывать о мерах безопасности. Без сомнения, все маршруты и территории, которыми привыкли пользоваться Кэмпбеллы, находились под контролем Вольфов. Значит, оставалось только подполье. Финлэй привел лодку в движение и, разогнав до предельной скорости, полетел прочь от башни. Он был свидетелем смерти отца, но только сейчас понял, что стал главой клана Кэмпбеллов. Впрочем, ему было все равно. Джеральд и Уильям тоже погибли, но отдать им последний долг придется позже.
Финлэй посмотрел на Адриенн. Пережив сильнейший шок, она находилась в забытьи. Из всех Кэмпбеллов остался только он, окруженный тянувшимися к нему вражескими руками. Ни один из кланов не выступит в его поддержку. Кланы не тратили время на проигравших. Так что пусть умрет и Финлэй, раз его жизнь не имеет смысла. Остается Таинственный Гладиатор, связь с подпольем… и Еванжелин Шрек. Мысль о Еванжелин успокоила его, и он изменил курс полета. Еванжелин поможет ему и раненой Адриенн. Она должна сделать это.
Тем временем в Башне Кэмпбеллов Валентин Вольф продолжал сражаться. Боевые наркотики текли по его венам, и один противник находил смерть вслед за другим. Их осталось не так много, как в начале боя, но он рубил и колол, упоенный кровавой потехой, и его алые губы растягивались в демонической улыбке. Неожиданно чьи-то руки крепко взяли его под локоть и кто-то знакомый заглянул ему в лицо. Валентин с трудом перевел дыхание. Возле него, сохраняя почтительную дистанцию, стоял Дэниэл. Он пристально посмотрел на Валентина.
- Ты что, не можешь остановиться? Ты видел дело своих рук?
Валентин сосредоточился, и скрытые в его организме транквилизаторы стали подавлять действие боевых наркотиков. В считанные секунды его сознание стало ясным, и он озабоченно взглянул на Дэниэла. Неужели его брат что-то узнал? Только теперь до него дошло, что бой окончен, а держащие его руки люди одеты в форменную одежду клана Вольфов. Судя по их лицам, он причинил им немало хлопот.
- Ну хорошо, - сказал он, окончательно успокоившись. - Я уже пришел в себя. Какова общая ситуация? Как я понимаю, мы их одолели?
- Мы окончательно разделались с ними несколько минут назад, - объяснил Дэниэл. - Почти все Кэмпбеллы погибли или обратились в бегство, их охрана сдалась. Но ты пришел в такое неистовство, что после боя стал сражаться против своих!
- О-о, - сокрушенно простонал Валентин. - Прошу меня простить. Я чересчур увлекся. Каковы наши потери?
- Считая тех людей, которых ты прикончил?
- Я сказал, что виноват. Где отец?
Лицо Дэниэла неожиданно поникло: гнев уступил место печали, которая, как мог судить Валентин, не была притворной. Дэниэл резко взмахнул рукой людям, которые держали Валентина, и те с явной неохотой отпустили его. Валентин неторопливо вытер свой меч. Дэниэл указал на трупы, устилавшие пол, и медленно пошел вперед.
- Отец мертв. Мы нашли его тело рядом с трупом Кэмпбелла. Скорее всего, они нанесли друг другу смертельные удары. Все Кэмпбеллы погибли, кроме Финлэя и, может быть, Адриенн. Они спаслись на летающей лодке. Наши люди уже бросились в погоню. Как бы то ни было, клан Кэмпбеллов уже никогда не поднимется. - Он замолчал и встал на колени возле тела Якоба Вольфа. - Отца уже никогда не будет с нами. Он был слишком стар для такого боя, но не послушал нашего совета. Он никогда нас не слушал. Что мы скажем теперь Констанции?
- Я поговорю с ней, - сказал Валентин. - Ведь я теперь глава клана Вольфов, пусть и в силу таких печальных обстоятельств.
Он ожидал, что Дэниэл воспримет его слова с раздражением, но молодой Вольф, похоже, потерял много сил в бою и остался молча стоять возле трупа отца. Валентин повернул голову и столкнулся взглядом с Резаком. Разведчик держал в руке меч, но его со всех сторон окружали люди Вольфов с дисраптерами. Он отнюдь не выглядел подавленным и всем своим видом показывал, что уступил численному превосходству врагов.
Валентин приблизился к нему, осторожно переступая через тела убитых, и учтиво поклонился:
- Я рад, что ты уцелел, разведчик. Было бы непростительно потерять такого талантливого бойца.
- Давид и я загнали его в угол, - объяснил Кит Саммерайл. - Хотя нам пришлось повозиться…
- Вы оба получите хорошее вознаграждение, - сказал Валентин. - Клан Вольфов не забывает своих друзей. - И он снова бросил взгляд на Резака. - Я надеюсь, ты тоже станешь нашим другом, разведчик. Твоя служба у Кэмпбеллов окончена. Их клан разбит и рассеян. Ты можешь остаться с нами или идти куда пожелаешь.
Резак коротко кивнул, вытер лезвие меча и пошел по направлению к двери. Валентин взмахнул рукой, и вооруженные люди освободили разведчику проход. Он вышел из зала, закрыв за собой дверь, и люди Вольфов почувствовали себя спокойнее. Ни у кого не возникало желания встретиться с ним еще раз. Даже у Кита Душегуба и Дезсталкера, которые в глубине души были уверены, что Резак сдался только потому, что основная схватка была проиграна.
Валентин задумчиво посмотрел на оставшихся в живых охранников Кэмпбелла и рукой показал им на дверь. Они опрометью бросились к выходу, не дожидаясь, пока он изменит свое решение. Валентин улыбнулся. Он мог приказать расправиться с пленниками, но для нового главы клана Вольфов важно было создать репутацию великодушного победителя. Кроме того, когда-нибудь он мог нанять этих или подобных им людей к себе на службу. С большим сообществом наемников нельзя было портить отношения. В особенности после того, как он прикончил нескольких собственных бойцов.
- Ты неплохо дрался, Валентин, - похвалил его Кит. - Хотя и слегка наломал дров. Я бы сказал, это как-то не вяжется с твоей репутацией. На тебя это попросту не похоже.
- Всему причиной мои боевые препараты, - улыбнулся Валентин. - Самые последние разработки военных лабораторий. Я уверен, что можно найти препарат для любой жизненной ситуации.
- Опять наркотики! - поморщился молодой Дезсталкер. - Я так и знал.
Он собирался сказать что-то еще, но, встретившись взглядом с Валентином, предпочел замолчать. Несмотря на обычный слой косметики, лицо Валентина выглядело гораздо суровее и решительнее. Его глаза угрожающе поблескивали. Создавалось впечатление, что маска рассеянного мечтателя была окончательно сорвана и за ней открылось подлинное лицо. Давид Дезсталкер поневоле опустил глаза. Кит Душегуб смерил задумчивым взглядом нового главу клана Вольфов, но ничего не сказал.
Валентин улыбнулся и посмотрел на своих бойцов:
- Вы хорошо сработали, ребята. Всех ждет премия. Сейчас начинайте наводить порядок. Все трупы должны быть убраны, после чего сюда придут плотники и стекольщики. С этого дня здание будет называться Башней Вольфов. До наступления темноты надо все убрать и вставить стекла. Я решил сам перебраться сюда. Отсюда открывается замечательный вид.
- А что будет с Финлэем? - спросил Кит.
- А где он?
- Ему удалось удрать - живым и невредимым. Теперь он где-то скрывается, последний уцелевший Кэмпбелл. Мы не вырвали опасный сорняк. Всегда есть риск, что он соберет вокруг себя младших кузенов-Кэмпбеллов и начнет тебе мстить.
- Даже если мои люди не поймают его, Финлэй не сможет начать борьбу. Он знает, что проиграл. Все, что ему остается, - это последовать за более доблестными членами его клана, или изменить свою внешность и имя. Но тогда это будет подлинным концом Кэмпбеллов и поставит крест на их фамилии. Хотя, признаюсь, во дворце станет гораздо скучнее без его причудливых нарядов. Наша мода понесла невосполнимый урон…
- Что ж, хорошо, - сказал Кит Душегуб. Он оглядел лежавшие в беспорядке трупы и улыбнулся. - Я рад, что вижу Кроуфорда мертвым. Он всегда был не в ладах со мной.
- А мы рады, что ты помог нам, - поблагодарил его Валентин. - Если бы не твои связи с подпольщиками-кибератами, мы не смогли бы застать Кэмпбеллов врасплох. Клан Вольфов в долгу перед тобой, но мы не отличаемся неблагодарностью.
- Надеюсь, что да, - заметил Кит. В его голосе не чувствовалось никакой угрозы. Он повернулся и похлопал по плечу Давида Дезсталкера. - Я же говорил тебе, что со мной ты получишь настоящее боевое крещение. Не знаю, как ты, но я хочу остудить горло каким-нибудь достойным напитком. Пойдем поищем, где это можно сделать.
- Черт побери, ты прав, - подхватил идею молодой Дезсталкер. - После хорошей работы всегда мучает жажда.
Они вместе направились к выходу, Давид смеялся над какой-то шуткой Саммерайла. К провожавшему их взглядом Валентину подошел Дэниэл:
- Наверное, надо было сказать Саммерайлу про нож, который торчит у него из спины…
- О, я уверен, что кто-нибудь обратит его внимание на это.
- Интересно, с каких это пор они с Искателем стали такими хорошими друзьями? - втянув ноздрями воздух, поинтересовался Дэниэл. - Я не думал, что Душегуб способен водить с кем-то дружбу.
- Это самое последнее открытие, которое я сделал, - признался Валентин. - По-видимому, у них появились общие интересы. Кровь, поединки и все такое прочее.

Он пожал плечами и подошел к огромному деревянному столу, чудом не пострадавшему во время кровавого побоища. Стоило ему наклониться над одним из экранов, как там появилось лицо киберата. Валентин вежливо кивнул ему.
- Это именно то, чего мы хотели, - сказал киберат. - Мы предлагали свою помощь Кэмпбеллам, но они задрали нос и не пожелали разговаривать с нами. И получили по заслугам. Никто не может пренебрегать кибератами, не поплатившись за это. Мы свяжемся с тобой позже, Вольф.
Экран погас. Валентин задумчиво покачал головой. Угрозы кибератов оказались вовсе не шуточными, да и сами они в действительности были не плюгавыми карликами, беспомощными без своих компьютеров. Но после лицемерия и туманных намеков, без которых не обходилась ни одна встреча во дворце, такой откровенный разговор пришелся ему по душе. Он выпрямился и жестом подозвал к себе Дэниэла:
- Сейчас я хотел бы остаться один. Совсем ненадолго. Все произошло так быстро и неожиданно, что мне нужно привести мысли в порядок. Сможешь ли ты рассказать обо всем Констанции и Стефании? Мне кажется, тебя они выслушают более спокойно.
- Как тебе будет угодно. Ты долго будешь отсутствовать?
- Не думаю. Забери отсюда людей. Они могут начать работу немного попозже.
Дэниэл утвердительно кивнул и, оглянувшись, посмотрел на тело отца. Проявив к нему уважение, бойцы положили его в стороне от скопления других трупов.
- Я часто хотел его смерти, - тихо сказал Дэниэл, - но на самом деле… На самом деле я никогда не представлял, что он умрет. Думал, что он всегда будет с нами. Он заботился о нас, решал все наши проблемы. И он был так одинок… Я не знаю, как расскажу о его смерти Констанции.
- Ты что-нибудь придумаешь, - настойчиво сказал Валентин. - Как-никак, ты из клана Вольфов.
Наступила пауза, из которой Дэниэл понял, что ему пора уходить. Он быстро поклонился, жестами подозвал к себе бродивших по залу бойцов и, не оглядываясь, вышел. Люди побрели за ним. Валентин терпеливо дождался, пока последний из них покинет помещение. После этого он сел в кресло во главе стола, вытянул ноги и задумчиво улыбнулся. Сейчас Дэниэл был настолько шокирован происходящими событиями, что мог только слепо подчиняться старшему брату. Но долго так продолжаться не может, достаточно будет одного разговора со Стефанией. Она добавит ему решимости. И тогда они начнут вместе размышлять, какую избрать тактику в борьбе с новым предводителем клана. Улыбка Валентина стала шире. Что ж, их ждет несколько сюрпризов. Точно так же, как они ждали дорогого покойного папочку. Отцу и в голову не приходило, что непутевый и презираемый сын станет причиной его смерти. Валентин в который раз обратился к своим свежим воспоминаниям. Вспомнил окровавленный кинжал и лицо повалившегося на пол Якоба. Он лишь мельком увидел его, но и этого было достаточно. В конечном счете все оказалось так просто. Один незаметный удар кинжалом - и он глава клана Вольфов. Это надо было сделать раньше.

Начало было положено, но впереди его ждало еще много дел. Он возглавил клан по праву наследования, однако надо было сплотить вокруг себя верных людей. В побочных ветвях клана было немало кузенов, которые охотно поддержали бы Дэниэла или Стефанию, посули им за это приличный куш. Правда, у него были такие могучие союзники, как кибераты, готовые оказать поддержку в обмен на доступ к технологии Кэмпбеллов. Если их понемногу прикармливать этой технологией, они окажутся у него на привязи. Оставшиеся в живых Кэмпбеллы слишком разобщены, чтобы представлять серьезную угрозу, а тактика убийств из-за угла вообще поможет забыть о них. Контракт на новый космический двигатель сам упадет к нему в руки.
Первые шаги по дороге, которая вела к Железному Трону, были сделаны. Особое значение Валентин придавал стоявшему за ним подполью: армия клонированных экстрасенсов поднимется по первому его призыву, потому что только он сможет давать ей наркотик, пробуждающий телепатические способности. И не надо забывать про искусственный интеллект с планеты Шуб, который столь же охотно начнет сотрудничать с Вольфами, как и с Кэмпбеллами. Агенты Валентина не зря получали деньги.
Валентин Вольф улыбнулся. Жизнь казалась ему прекрасной.

Глава 11. НЕПРЕДВИДЕННЫЕ ОБСТОЯТЕЛЬСТВА

Надрывно ревя двигателями, «Санстрайдер» вошел в атмосферу планеты Шандрэйкор. Попав в ее плотные слои, корабль нагрелся до критического предела, обшивка начала дымиться. В носу звездолета зияла огромная пробоина, стремительные потоки воздуха рвали и трепали обнажившиеся конструкции корпуса и внутреннюю обшивку. «Санстрайдер» получил тяжелые повреждения, уходя от двух имперских кораблей после взлета с Туманного Мира, а теперь он камнем падал на поверхность неизвестной планеты. То, что осталось от внешней обшивки, раскалилось до багрового цвета; внутренняя обшивка деформировалась и трещала. Космическая яхта не могла осуществить посадку на другую планету без помощи силовых экранов. Точно так же она не была приспособлена к отражению массированной импульсной атаки, и казалось чудом, что, пережив ее, корабль все еще держался. «Санстрайдер» падал на поверхность планеты, его двигатели то и дело давали сбой, так как системы жизнеобеспечения корабля одна за другой выходили из строя.
В кают-компании искалеченного звездолета Оуэн Дезсталкер из последних сил держался за вертикальную стойку, уже не надеясь, что этот похожий на катастрофу спуск когда-нибудь кончится. Несколько исправных вентиляторов тщетно пытались очистить воздух от едкого дыма, аварийное освещение беспорядочно мигало. Хэйзел д'Арк и Руби Джорни забрались в щель между буфетом с бутылками и внутренней обшивкой и старались не выпасть оттуда. По крайней мере, это убежище спасало их от летавших по отсеку обломков мебели, осколков посуды и светильников. Джек Рэндом тоже нашел относительно безопасное место и вполне спокойно переносил резкий крен и сумасшедшую тряску. Судя по всему, ему не впервые приходилось путешествовать в таких условиях. «Не впервые, это уж точно», - подумал Оуэн и стал вглядываться в дымную пелену, отыскивая хэйденмена. Тобиас Мун установил в одном из углов отсека кресло и тоже не испытывал особых затруднений. Его лицо было спокойным, даже расслабленным, и Оуэн почувствовал себя уязвленным. Уязвленное самолюбие было последней силой, заставлявшей его держаться прямо и подавлять рвотный рефлекс.
- Оз, выйди на связь! Что происходит?
- Мы скоро врежемся в поверхность. Ты, наверное, и сам это понимаешь.
Треск разгорающегося огня неожиданно стал слышен где-то совсем рядом, воздух неприятно потеплел. Что-то огромное, с зазубренными краями, подобно гигантскому наконечнику копья, пробило потолок и вонзилось в пол. Пол стремительно ушел из-под ног Оуэна, и он, на время потеряв опору, повис на вертикальной стойке.
- Я хотел бы знать, какие меры ты предпринимаешь! Доложи обстановку в деталях.
- Хорошо, хотя тебя это вряд ли порадует. Я выжимаю все возможное из немногих функционирующих систем, чтобы поддерживать живучесть корабля. Серьезные разрушения есть и снаружи, и внутри корпуса, и их число продолжает расти. Весь корпус в пробоинах, нос корабля полностью разрушен. Три отсека охвачены пламенем, но я пытаюсь бороться с ним. Мы быстро теряем давление и воздух, но, учитывая скорость, с которой падаем, воздуха нам хватит до того, как мы врежемся в жесткую скалистую поверхность.
- Каковы наши шансы остаться в живых после такой посадки?
- Они весьма невысоки. Мы садимся без защитных экранов, так как нет энергии, чтобы привести их в действие. «Санстрайдер» не приспособлен для таких экспериментов. Это прогулочная космическая яхта, а не боевой крейсер. Почти вся автоматика вышла из строя, резервное оборудование имеет жалкий вид. Я должен сам закрывать все бреши и распределять остатки энергии между исправными системами. Есть, правда, и хорошая новость. Каркас корабля пока не поврежден. Меня это радует, ибо я понятия не имею, как можно его отремонтировать.
- Здесь есть спасательные модули или антигравитационные парашюты? - прокричала Хэйзел. - Можем ли мы спастись, покинув корабль?
- У вас есть такое право, но нет возможности, - шутка компьютера едва ли показалась кому-то уместной. - Корабль имеет такой энергоресурс и системы аварийной безопасности, что в нем никто не предусмотрел автономных спасательных средств. В главном кубрике имеется кровать с водяным матрасом. Его можно достать и воспользоваться при посадке.
Джек Рэндом искоса взглянул на Оуэна.
- У вашего искусственного интеллекта своеобразное чувство юмора.
- Да-а, - неохотно согласился Оуэн. - И если я когда-нибудь узнаю, кто составлял его программу, то этому человеку не миновать самой мучительной смерти.
Корабль накренило, люди полетели от одной переборки к другой. Шкаф с бутылками перевернулся, по всему отсеку рассыпалось битое стекло. Откуда-то из кормового отсека раздался ужасный скрип и скрежет, а потом звездолет снова выровнялся. Вентиляторы почти очистили воздух от дыма, однако гудение огня за одной из дверей стало намного сильнее. Стена, на которую опирался Оуэн, стала горячей на ощупь.
- Так! - громко произнес Оуэн. - Что же, черт побери, происходит?
- Мы избавились от обломков носа, - пояснил Озимандиус. - Я сбрасываю все, что не является жизненно необходимым. Не знаю, насколько это поможет, но у меня нет другого способа повлиять на ситуацию.
- Минуту, минуту, - нахмурился Оуэн. - Что значит - сбрасываю? Ты что, собираешься выбросить за борт все, чем наполнены отсеки? Ты знаешь, сколько я заплатил за эту яхту?
- Да, но это все в прошлом. Если мы уцелеем после посадки, ты можешь потребовать деньги обратно. Или получить страховку.
- Она не застрахована ни на грош!
Джек Рэндом вопросительно взглянул на хэйденмена:
- Ты мог предположить, что он скажет нечто подобное?
- Оуэн! - вмешалась Хэйзел. - Прекращай базар и не мешай искусственному интеллекту управлять кораблем. Он лучше знает, что сейчас надо делать.
- Хорошо, - мрачно согласился Оуэн. - Предположим, что каким-то чудом мы уцелели после посадки. Что ждет нас внизу? Эта планета пригодна для человеческой жизни?
- Состав атмосферы и гравитации в пределах нормы, - сообщил компьютер. - Нет ничего такого, что представляло бы для человека смертельную опасность. Хотя там, внизу, чертовски жарко.
- Я думаю, этим можно пренебречь, - сказал Рэндом. - К тому же у нас нет выбора. Будьте любезны, сообщите об особенностях расположения суши.
- Вы слышали это? - удивился. Озимандиус. - Он сказал «будьте любезны»! Я рад, что на этом корабле есть хотя бы один воспитанный человек. Расположение суши: один материк, простирающийся от полюса до полюса, с несколькими внутренними морями. Это не совсем обычно. Суша покрыта лесами разного характера. В разных формах представлена фауна, но признаки разумных существ отсутствуют. Ни космодромов, ни городов, ни каких-либо искусственных построек. Ничего даже отдаленно напоминающего такие конструкции. Тем не менее в моей памяти хранятся координаты одной искусственной постройки. Координаты Последнего Оплота основателя рода Дезсталкеров. Правда, в этом месте я решительно ничего не вижу. Возможно, строение скрывается за каким-то защитным экраном.
- Последний Оплот… - задумчиво произнес Оуэн. - Мой предок прибыл туда, чтобы вступить в последний бой с пришельцами с Планеты Теней. Так гласит легенда, передаваемая из поколения в поколение.
- И чем же закончилась их схватка? - спросила Хэйзел.
- Никто не знает. Никого из них больше не видели. Держись этих координат, Оз. Сажай нас как можно ближе к этому месту.
Корабль накренился и снова выровнялся.
- Последние остатки внешнего корпуса, - пояснил искусственный интеллект. - У нас осталась только внутренняя оболочка. Я собирался посадить корабль по скользящей траектории, но, к сожалению, у нас возникла новая проблема.
- Не тяни, докладывай, - потребовал Оуэн.
- Я больше не в состоянии поддерживать живучесть корабля и одновременно осуществлять мягкую посадку. Когда я перестал контролировать основные системы и занялся расчетом траектории посадки, все стало рушиться с головокружительной быстротой. Но если я не рассчитаю траекторию и координаты посадки, мы пойдем косить джунгли и останемся там навсегда. Я готов выслушать любые предложения, включая отходную молитву.
Оуэн понял, что все взгляды устремлены на него, и сокрушенно покачал головой.
- Извините, ребята, но я только купил этот корабль и не имею представления, как им управлять. Я во всем полагался на Оза. Хэйзел, у тебя же есть опыт управления звездолетом. Почему бы тебе не попробовать?
- Потому, что я никогда в жизни не сталкивалась с такой сложной техникой. А в такой ситуации недостаток знаний - прямой путь к катастрофе. Может быть, ты, Руби?
- Могу сказать то же самое, что и ты, - опустила взгляд Руби. - Здесь нужен специалист.
- Тогда за дело придется браться мне, - заявил Рэндом. - Так было всегда. В свое время я не летал разве что на швабре. Думаю, что смогу управлять этой штукой. Так что я к вашим услугам.
- В этом нет необходимости, - прохрипел Тобиас Мун. - Я - хэйденмен. У меня есть опыт пилотирования самых сложных кораблей, кроме того, я могу напрямую подключаться к корабельному компьютеру. Ты слишком давно не летал, Рэндом, ты уже не тот, что в молодости. Смею вас уверить, я сделаю это лучше.
- Я должна доверить свою жизнь хэйденмену, который надеется, что сумеет договориться с компьютером? - недовольно отреагировала Хэйзел. - Великолепно. Замечательно. Может быть, мне сразу застрелиться и покончить со всеми проблемами?
- Перестань ныть, или я заставлю тебя сделать это, - прикрикнул на нее Оуэн. - Мун, все в твоих руках.
Хэйденмен коротко кивнул, на его лице не дрогнул ни один мускул. Он закрыл глаза и так замедлил дыхание, что, казалось, в нем замерла жизнь. Оуэн пристально смотрел на хэйденмена. Он хотел как-то помочь, но в данной ситуации он мог только смотреть и надеяться.
Неожиданно в коммуникационных устройствах послышался голос хэйденмена:
- Я напрямую подсоединился к корабельному компьютеру. Понадежнее уцепитесь за что-нибудь. Наша дорога будет не слишком ровной.
Взревевшие двигатели словно обрели второе дыхание, и корабль начало бросать из стороны в сторону. Лампы замигали и стали гореть вполнакала. Одна из дверей открылась нараспашку, и в нее ворвались языки пламени из соседнего отсека. Оуэн отскочил в сторону, но пламя успело обжечь его лицо и руки. Джек Рэндом попытался закрыть дверь, однако нестерпимый жар заставил его отступить. Хэйзел и Руби установили перед собой буфет из бара и, используя его в качестве прикрытия, стали продвигаться к огню. Они перекрыли дорогу пламени, но не могли выскочить из-за своего прикрытия, чтобы дотянуться до двери. Тогда Оуэн прыгнул вперед, ударил плечом в дверь и захлопнул ее. Хэйзел и Руби придвинули буфет к двери, и потом все трое без сил опустились на пол.
Оуэн внимательно осмотрел кисти рук. Они стали красными и сильно болели, но ожог не был серьезным. Ему везло. Тут он услышал, что ровный рев двигателей стал прерываться, а потом совсем стих. Корабль камнем полетел вниз. У Оуэна засосало под ложечкой, и он стал искать, за что бы понадежнее ухватиться. Неожиданная тишина оглушала, а падение казалось бесконечным. Но не прошло и минуты, как двигатели снова ожили и падение замедлилось. «Санстрайдер» снижался медленнее и медленнее, и тут двигатели вновь заглохли. Оуэн понял, что энергозапас корабля исчерпан. Звездолет всей своей тяжестью обрушился на покрытую джунглями поверхность, ломая кроны высоких деревьев. От удара Оуэна подбросило вверх и швырнуло об стену. Это было его последним воспоминанием о посадке.

* * *

У него страшно болела голова, но он слышал где-то поблизости треск пламени, а этим нельзя было пренебрегать. Он открыл глаза, глухо выругался и заставил себя встать на ноги. Пол под ногами не шатался, зато у Оуэна дрожали колени. Для уверенности он потопал ногами и встряхнул головой. Щадить свой организм придется позже. Он посмотрел по сторонам и закашлялся от едкого дыма, которым был наполнен воздух. Пожар в соседнем отсеке расправился с дверью и останками буфета и принялся за стену кают-компании.
- Оз, на связь! Доложи обстановку!
Ответом было молчание и нарастающее гудение пламени. Услышав, что совсем рядом с ним кто-то кашляет, Оуэн шагнул вперед и обнаружил в дыму Хэйзел, которая тащила к дальней двери потерявшую сознание Руби Джорни. Схватив Руби за ее кожаную куртку, он поволок ее к двери, которую тут же открыл ударом ноги. В коридоре за дверью был полумрак, но воздух здесь казался не таким задымленным.
- Держитесь прямо и выйдете к основному шлюзу, - сказал Оуэн, с трудом сдерживая кашель. - Ты поможешь Руби, я постараюсь вытащить остальных. Поторапливайся!
Хэйзел что-то пробормотала в ответ, но его рядом уже не было. Прикрыв рот и нос плащом, он снова нырнул в дым. Дымная пелена была такой густой, что на расстоянии полуметра ничего не было видно. Джека Рэндома он отыскал, споткнувшись об его тело. Старый бунтарь полз по полу туда, где дым казался реже, но он полностью потерял ориентацию. Оуэн помог ему встать и повел к дальней двери. Направив Джека вслед за Хэйзел и Руби, Оуэн нерешительно остановился в дверном проеме. В отсеке оставался еще Тобиас Мун, но в душе Оуэна что-то протестовало против нового погружения в дымную пелену. У него сильно болели легкие, кружилась голова. Если он еще раз войдет в кают-компанию, то уже может не выйти оттуда. Мун был всего лишь хэйденменом… Но и Оуэн был всего лишь преступником. Он в отчаянии выругался и опять шагнул в дым.
Отыскать хэйденмена оказалось проще, чем остальных. Он был на том самом месте, где его в последний раз видел Оуэн, - сидел в дальнем углу кают-компании. Оуэн попытался приподнять хэйденмена и был поражен его весом. Без сомнения, в теле киборга было слишком много металла. Наконец он сдвинул его с места, но так и не смог поднять. Пристраиваясь так и эдак, Оуэн хватал ртом задымленный воздух и отрывисто ругался между приступами кашля. Его легкие разрывались, но он не мог позволить себе бросить хэйденмена и побежать к двери. Скомандовав себе «спурт», он почувствовал, как в его мускулах прибавляется силы. Он поставил Муна на ноги, обхватил рукой его плечо и повел туда, где должна была находиться спасительная дверь. Дым был уже повсюду, густой, удушливый. Оуэну казалось, что он идет ко дну мутного серого моря. Кроме того, он уже чувствовал и жар пламени. Он с трудом сделал еще шаг, и тут возле него очутилась Хэйзел, подхватившая хэйденмена с другой стороны. Они сумели довести его до двери, вышли в коридор, прошли несколько метров и остановились у двери переходного шлюза. Створки двери у них за спиной герметически закрылись.
На смену «спурту» пришел резкий приступ усталости, и Оуэн почувствовал, что у него подкашиваются ноги. Он бесцеремонно опустил Муна на пол и присел возле, не переставая кашлять. Через секунду он нашел в себе силы поднять голову и оглядеться по сторонам. Рядом сидела Хэйзел. Судя по лицу, она была в таком же состоянии, как и Оуэн. Немного поодаль сидели Руби Джорни и Рэндом. В руках они держали дисраптеры, и, хотя они еще не совсем пришли в себя, их внимание было сосредоточено на внешней двери шлюза. Тобиас Мун ничком лежал на полу, его глаза были закрыты, но дыхание оставалось ровным.
Оуэн втянул носом воздух:
- Поздравляю с удачной посадкой, Мун! Ты специально постарался, чтобы нас встряхнуло как следует?
Он замолчал, с удивлением услышав, как осип его голос. Горло так саднило, как будто его прочистили проволочной мочалкой.

Предыдущая страница 19 Следующая страница


Охотник за Смертью 20

Хэйзел взглянула на него с печальной улыбкой:
- Мы приземлились и остались при этом в живых. Все остальное не имеет значения. Что ты скажешь по поводу состояния Муна? У него нет признаков серьезных травм?
- Сам не понимаю, - ответил Оуэн, - Оз тоже не откликается. Возможно, они оба пострадали, когда вышла из строя компьютерная сеть звездолета.
- На самом деле я экономил энергию, - раздался в имплантированном устройстве связи голос Озимандиуса. - Во время снижения Мун досуха выжал энергетические батареи корабля. Мне придется на некоторое время отключиться, Оуэн. Корабль в полном беспорядке, да и я тоже. Без капитального ремонта и переоборудования этот корабль больше никуда не полетит, а соответственно, и мы. Если ты не влюбился в эту планету и не намерен обосноваться здесь навсегда, молись о том, чтобы в Последнем Оплоте оказались гостеприимные хозяева.
- Насколько серьезны твои повреждения? - спросил Оуэн.
- Тебе вовсе не обязательно знать о них. Сейчас вы совсем недалеко от цели. Это примерно в километре, если идти курсом северо-северо-запад. В нормальных условиях - пешеходная прогулка, но здесь таковые отсутствуют. Хочу напомнить, что за бортом - просто пекло, а день еще только начинается.
- Что скажешь о воздухе?
- Твои легкие будут просить пощады, но все это не смертельно. Зато есть много других вещей, на которые следует обратил внимание. Пока что местная фауна не тревожит нас, но, по-видимому, так будет продолжаться недолго. В моих файлах есть описания самых разных представителей здешнего животного мира - от карликов до исполинов. К сожалению, не могу дать никакой информации с места событий: все сенсоры вышли из строя.
- Какие будут рекомендации? - спросил Рэндом.
- Рекомендации? Сразу застрелиться, чтобы больше ни о чем не думать. Ну, а если серьезно, то здесь выживает тот, кто сожрет другого. За бортом форменная бойня. Ни малейшего намека на интеллект или кооперацию. Прыгай на то, что движется. Очень напоминает политическую жизнь Империи, только в более откровенной форме.
- Ты нас привел в славное местечко, Дезсталкер! - сказала Руби.
Оуэн задумался. Для достижения цели был пригоден лишь один вариант действий, однако внутренне он все еще надеялся, что удастся найти какое-то иное, не столь самоубийственное решение. К сожалению, их основательно загнали в угол. Взглянув на своих компаньонов, он не без удивления обнаружил, что все они не менее озабочены, чем он.
- Оставаться здесь мы не можем, - угрюмо сказал Оуэн. - «Санстрайдер» разваливается на части, и, я думаю, нам лучше оказаться от него подальше, когда пожар доведет все до критической точки. Учитывая недружелюбный характер местной природы, нам нужно во весь опор мчаться к Последнему Оплоту. Надеюсь, там мы найдем надежное убежище.
- Я хочу убедиться, что поняла тебя правильно, - сказала Руби своим холодным, бесстрастным голосом. - Мы должны пройти километр, отбиваясь от кровожадных тварей, чтобы добраться до каких-то развалин, в которых уже сотни лет никто не живет? Если они вообще существуют… Это и есть наша цель?
- Ты все поняла правильно, - подтвердил Оуэн.
- Хорошо, - сказала Руби, - я поддерживаю этот план. Это будет подходящая разминка.
Оуэн внимательно посмотрел на нее, но она, кажется, не шутила.
- Впереди у нас не только неприятности. Как утверждает семейная легенда. Последний Оплот - это сложное инженерное сооружение, защищенное уникальной техникой. Если мы преодолеем все заслоны, то найдем моего предка, погруженного в стазис-поле. Если нам удастся разбудить его, он во многом нам поможет.
- Слишком много «если», - поморщилась Хэйзел. - С некоторого времени я не очень верю легендам. Когда последний раз мы доверились легенде, то нашли его, - она посмотрела на Рэндома, который ответил ей безразличным взглядом. Хэйзел хмыкнула и снова посмотрела на Оуэна. - И все-таки как ты оцениваешь наши шансы?
- Не очень высоко, - признался Дезсталкер. - Но любая альтернатива вообще не сулит ничего хорошего.
- Мне кажется, в последнее время я только и слышу такие слова, - не удовлетворившись, сказала Хэйзел. - Это началось, когда я решила составить тебе компанию. Мне надо было остаться дома и стать бухгалтером, как советовала мать. У бухгалтера всегда есть надежная работа, к тому же в них редко стреляют. И не забрасывают на дикие планеты, где не встретишь даже придорожной таверны.
- Не знаю, не знаю, - возразил Рэндом. - На моем пути встречались бухгалтеры, на головы которых я бы сбросил что-нибудь тяжелое. Их было почти так же много, как и юристов.
Оуэн бросил взгляд на Тобиаса Муна, который по-прежнему лежал на спине и не двигался:
- Скорее бы он просыпался! Мне чертовски не хочется целый километр тащить такое бревно через лес с чудовищами.
- Зато мы сможем использовать его как щит, - без улыбки сказала Руби. - Или как таран.
- Если бы я имел другой характер, то притворился бы спящим и заставил вас нести меня, - не поднимая головы, произнес Мун.
- Тот, кто подслушивает, редко слышит комплименты в свой адрес, - нахмурившись, заметил Оуэн.
- Возможно, ты прав. - Мун медленно приподнялся и сел. - По-моему, у меня все опять в норме. Надеюсь, что в Последнем Оплоте мы найдем пару энергетических кристаллов. При посадке я исчерпал все свои резервы. Но, на мой взгляд, все было сделано неплохо.
- Я не хотел бы оказаться рядом с тобой при посадке, которую ты назовешь плохой, - признался Рэндом.
- Ты жив, что тебе еще нужно? - спросил Мун.
- Хватит болтать и подкалывать друг друга, - прервал их Оуэн. - Время выступать. Оз, сколько у нас минут до вероятного взрыва «Санстрайдера»?
- Я бы уходил прямо сейчас, - сказал искусственный интеллект. - Я вынужден прервать с вами связь, Оуэн. В лесу вам придется рассчитывать только на собственные силы. Если в Последнем Оплоте ты найдешь подходящее «железо», то перегрузи меня туда. Иначе останешься без помощника. Береги себя!
- Я постараюсь, - ответил Оуэн. Он хотел сказать еще что-нибудь, но не нашел подходящих слов. Озимандиус был рядом с ним с детства. Искателю трудно было представить себе жизнь без искусственного интеллекта. - Я заберу тебя отсюда, Оз! Так или иначе, но заберу.
- Если нежное расставание окончено, то мы можем выходить, - сказала Руби. - Ты сам сказал, что корабль вот-вот взорвется.
Оуэн кивнул и шагнул к выходу из шлюза:
- Оз, не поджидает ли нас кто-нибудь прямо за дверью?
Ему никто не ответил. Оуэн прикусил нижнюю губу. Теперь действительно можно было полагаться только на самого себя. Он достал дисраптер и приложил ухо к двери шлюза. Горячий металл указывал на приближение пожара. Снаружи, из-за толстой обшивки, не доносилось никаких звуков. Даже если бы там гремел духовой оркестр, они бы ничего не услышали. Дезсталкер посмотрел на своих товарищей:
- Приготовьтесь! Хэйзел, держи руку на кнопке открытия двери. По моему сигналу нажмешь.
Хэйзел переместилась к панели управления, а все остальные взяли на изготовку оружие. Люди еще не восстановились после изнурительного полета, но были настроены решительно. Конечно, Оуэн не отказался бы от более тяжелого вооружения, но на космической яхте его никогда не было. Если он выберется из этой заварухи целым и невредимым, то постарается исправить ошибку. Космос - это очень недружелюбная среда. Переложив дисраптер в другую руку, он еще раз посмотрел на свою команду:
- Все готовы? Хорошо. Запомните, когда дверь откроется, нельзя сломя голову бежать вперед. Мы будем делать все четко, медленно и осторожно - до тех пор, пока не проясним обстановку.
- Он что, всегда такой? - спросила у Хэйзел Руби.
- В основном, да, - ответила Хэйзел. - Это привычки лорда. По-моему, любовь к высокопарным словам досталась ему в наследство, так же как и большие уши.
Оуэн сделал вид, что ничего не слышал:
- Хэйзел, открывай дверь!
Раздался неприятный скрежещущий звук, и тяжелая стальная дверь отползла в сторону. Шлюз заполнился ярким красноватым светом, в лицо Оуэну дохнуло жарким влажным воздухом джунглей. Явственно почувствовался запах гниющего мяса, А дотом в открытую дверь устремился поток отвратительных тварей. Огромные монстры с оскаленными пастями и горящими глазами нетерпеливо теснили друг друга. Какие-то мелкие чудовища, состоявшие, казалось, из одних зубов и когтей, перекатывались через порог шлюза непрерывной волной. Вверху теснились какие-то крылатые хищники, тянулись побеги плотоядных растений, утыканные шипами и присосками. Все это издавало пронзительные крики, ревело и завывало, наполняя стальную камеру шлюза оглушительным шумом.
Чье-то длинное толстое щупальце потянулось к Оуэну, и он не раздумывая нажал на спусковой крючок дисраптера. Заряд энергии в упор ударил в чудовище, и его голова разлетелась на части, окатив всех отвратительно пахнущей кровью. Тотчас же другая тварь с когтистыми лапами и пастью, в которую без труда прошли бы плечи Оуэна, заглотнула убитого монстра и устремилась на Дезсталкера. Он встретил хищника ударом меча, и из глубокой раны хлынула кровь.
- Закрывайте дверь! - закричал Оуэн. - Закрывайте эту чертову дверь!
Люди стали стрелять из дисраптеров, но чудовища не отступали, направляемые ненасытным стремлением растерзать новую жертву. Шлюз наполнился монстрами, на которых сыпались удары мечей. Хэйзел пробивалась к приборной панели. В это время огромное щупальце бичом просвистело в воздухе, обхватило Муна и потащило из шлюза в джунгли.
- Не закрывай дверь! - тотчас же переменил свое решение Оуэн. - Они схватили Муна! Кто-нибудь должен помочь ему!
- Кто-нибудь, кроме меня, - прохрипел Рэндом, яростно отбиваясь от склизкой твари, продолжавшей лезть вперед даже после того, как он отрубил ее голову. - Мне хватает своих проблем.
Хэйзел ухитрилась нажать на кнопку локтем, и дверь стала медленно закрываться. Тяжелая стальная плита неотвратимо возвращалась на место, давя и кромсая все, что попадалось на ее пути. Дверной просвет становился все меньше, и самые крупные чудовища волей-неволей были вынуждены отступить. Наконец дверь плотно закрылась, и мелкие твари, проникшие в шлюз, оказались в западне. Встав спиной к спине, Оуэн и Рэндом истребляли агрессивных зверей. Для человека не первой молодости Рэндом демонстрировал удивительную выносливость и сноровку. Примеру мужчин последовали Хэйзел и Руби, устроившие мясорубку для всего, что попадало под их клинки. Один за другим монстры, крупные и мелкие, падали на пол, и вскоре все было кончено. Оуэн нерешительно опустил свой меч и оперся на переборку шлюза. Здесь установилась странная тишина, воздух был наполнен запахом крови чудовищ. Их трупы валялись повсюду, кровь стекала даже с потолка. Хэйзел и Руби стояли, обняв друг друга, и тупо смотрели по сторонам.
- Мун, - хриплым голосом сказал Оуэн. - Он остался там.
- Значит, он уже мертв, - предположила Хэйзел. - Такая же участь ждет и нас, если мы будем настолько глупы, что вылезем наружу.
- Может быть, он еще сопротивляется, - возразила Руби. - Не забывайте, что он киборг.
Тут все посмотрели на дверь: из-за нее раздался слабый хлопок залпа дисраптера. Это было где-то совсем близко.
- Может быть, нас настигли люди императрицы? - недоуменно спросила Хэйзел.
- Они не могут здесь появиться, - решительно возразил Оуэн. - Оз сказал, что мы здесь одни. Я думаю, что это бортовой дисраптер «Санстрайдера». Его услышишь даже через закрытую дверь.
- Но кто тогда ведет огонь? - спросил Рэндом. - Твой компьютер отключился. Значит, ты кого-то скрывал от нас, Дезсталкер!
- Оз, это ты? - Оуэн выдержал паузу, но ему никто не ответил. - Я должен выбраться наружу и убедиться во всем сам.
- Ты в своем уме? - удивилась Хэйзел. - Разве ты не помнишь, что было, когда мы открыли дверь?
- Залп дисраптера наверняка расчистил пространство перед кораблем, - уверенно сказал Оуэн.
- А если все-таки нет?
- Мне это уже не важно. Мун остался за бортом. Дезсталкеры не бросают своих товарищей на произвол судьбы.
Прежде чем послышались новые возражения, он нажал кнопку на пульте управления, и все вновь нацелили дисраптеры в проем открывающейся двери. По камере шлюза опять растекся красноватый свет, опять повеяло трупным смрадом джунглей. «Даже свет здесь напоминает кровь, - подумал Оуэн. - В какое место я попал?»
Все были готовы отражать новый приступ кровожадных монстров, но вокруг было тихо и спокойно. Дверь до предела отползла в сторону, и Оуэн нерешительно шагнул вперед. Повсюду валялись изувеченные, трупы местных хищников, явные признаки опасности отсутствовали. Окружающие джунгли представляли собой переливающуюся разными цветами растительную массу, в основном красновато-пурпурного цвета. Густой навес из крон деревьев почти полностью закрывал небо. Среди деревьев преобладали раскидистые исполины, ветви которых были густо усеяны странными плодами с угрожающей колючей поверхностью и широко распустившимися цветами. Тут среди мертвых чудовищ кто-то зашевелился, и Оуэн готов был не целясь выстрелить, но, к счастью, раздумал. Рядом с кораблем стоял Тобиас Мун. Его ноги по самые бедра испачкались в крови хищников, и, судя по лицу, он был весьма доволен собой.
Оуэн спрыгнул с порога переходного шлюза и, осторожно пробираясь между трупами чудовищ, направился к хэйденмену. Поверженные монстры были самых разных видов и размеров - от паукообразных до гигантских шестиметровых ящеров. Ни один из них не остался неповрежденным. Залп импульсной пушки выпустил из них все внутренности, поотрывал головы и когтистые лапы. Это выглядело настоящей бойней, но Оуэн не почувствовал сострадания к врагам. Запах был такой, что он заткнул нос и стал осторожно дышать ртом.
Хэйденмен приветствовал его легким кивком:
- Я использовал время, чтобы как следует размяться. Здешние условия мне пришлись по вкусу.
- Что ж, хорошо, - сказал Оуэн. - Но все-таки что здесь произошло?
- С помощью имплантированного связного устройства я подключился к компьютерной сети корабля и смог управлять бортовыми дисраптерами. Пока импульсная пушка уничтожала этих ублюдков, я прятался под тушей самого большого из них. Все очень просто, правда?
- В это трудно поверить, - усомнился Оуэн. - Даже при отключенном искусственном интеллекте системы управления огнем заблокированы специальными кодами.
- Я сумел разблокировать их, - объяснил Мун. - Для хэйденмена это оказалось не такой уж сложной задачей.
- Я не знал, что ты обладаешь такими способностями.
- Ты еще многого обо мне не знаешь.

Не найдя подходящего ответа, Оуэн повернулся к кораблю и жестом предложил всем выйти. Люди осторожно пробирались среди трупов хищников, не переставая бросать настороженные взгляды в сторону лесной чащобы. Оуэн вполне понимал их. Он тоже чувствовал на себе пристальное внимание чьих-то невидимых глаз. Залп бортового дисраптера научил обитателей местного леса осторожности. Но надолго ли?
- Напомни, как называется эта преисподняя? - спросила Хэйзел.
- Шандрэйкор, - ответил Оуэн, продолжая осматриваться по сторонам. - Сюда улетел мой далекий предок, когда Империя объявила его врагом и направила по его следам пришельцев с Планеты Теней.
- Что это за пришельцы? - переводя дыхание после прыжков между мертвыми монстрами, спросил Рэндом.
- Сейчас о них никто не знает, - ответил Оуэн. - Да и тогда люди предпочитали не говорить о них. Пришельцы с Планеты Теней были цепными псами императора: неудержимыми, жадными до крови, не привыкшими проигрывать. Здесь, на самом краю Империи, они все-таки настигли моего предка, и больше ни о нем, ни о них ничего не было слышно. С тех пор посылавшиеся на Шандрэйкор отряды никогда не возвращались, какими бы многочисленными они ни были. В конце концов император оставил в покое эту планету и приказал предать ее забвению. Ее координаты были забыты, сведения о природе утеряны и даже само название сохранилось только в боевом кличе моего клана. Несмотря на это, Дезсталкеры продолжали идти своей дорогой. А Шандрэйкор стал планетой-легендой, затерянной где-то у границ Внешнего Галактического Кольца. О ней забыли все, кроме одержимых историков, каким был и я. Сейчас мы находимся на самой удаленной от Империи обитаемой планете. Дальше простирается Черная Тьма.
- Когда-то это могло бы меня успокоить, - сказала Хэйзел, - но только не сейчас. Ты привел нас в проклятое место, Дезсталкер. Люди здесь не выживут.
- А мне здесь нравится, - не согласилась Руби. - У планеты есть свой стиль.
- Пока вокруг нас спокойно, надо отправляться к Последнему Оплоту, - предложил Рэндом. - Нет ли на твоем корабле индивидуальных силовых щитов, Оуэн?
- У меня есть портативный силовой экран. Размеры его поля вполне достаточны, чтобы прикрыть всю группу, но, насколько я помню, его энергетические батареи сильно разряжены.
- Ты просто кладезь хороших новостей, - усмехнулась Руби Джорни. - Но, может быть, их хватит на то, чтобы дойти до Последнего Оплота?
- Трудно сказать, - Оуэн развел руками. - До него всего километр, но нам придется пробираться через джунгли. Энергия может кончиться в любой момент.
- Занятно, - усмехнулся Мун. - Значит, снова придется поупражняться.
Оуэн укоризненно посмотрел на хэйденмена. У него появилось подсознательное чувство, что Мун сам ищет неприятностей. В обществе киборга и Руби Джорни ему становилось все труднее выполнять роль лидера в маленьком отряде. Кроме того, среди всех своих сообщников он чувствовал себя единственным здравомыслящим человеком.
- Я принесу генератор силового экрана, и мы сразу же отправимся в путь. Корабль по-прежнему в любую минуту может взорваться, а не имея другого транспортного средства, мы надолго застрянем на этой планете. Мне кажется, никому не понравится идея остаться в джунглях после наступления темноты. Нетрудно представить, какие образины выходят ночью на охоту в этих лесах.
- Может быть, ночью они все спят? - невинно предположила Хэйзел.
- Ты хочешь в этом убедиться? - спросил Дезсталкер.

* * *

Свет, который просачивался через полог местного леса, был кирпично-красного оттенка. Казалось, что от нестерпимой жары докрасна раскалился даже воздух. Прорубая путь в лесной чащобе, Оуэн то и дело вытирал со лба пот. Он мог предоставить право идти первым хэйденмену. Судя по его внешнему виду, Мун совершенно не страдал от жары, а его твердая, словно из стали, рука работала с постоянством машины. Но уступать свое право торить тропу Искателю не позволяла гордость. Он все больше чувствовал себя самой заурядной фигурой в отряде. Кто не был феноменальным бойцом, тот был человеком-легендой или, на худой конец, немного чокнутым. Или сочетал в себе все вышеперечисленное.
К роли лидера Дезсталкер привык с детства. На этом было построено все его воспитание и обучение. Но система подготовки и воспитания аристократа могла мало что дать для находящегося в бегах преступника. Ему оставалось только забыть про жару, пот, онемевшую руку и продолжать прокладывать путь через непроходимые заросли. Он старался не думать и о том, во что превратится лезвие его меча после такой прогулки.
Все остальные двигались следом за ним. Руби и Хэйзел с мечами наперевес, Рэндом - с двумя дисраптерами. Тыл прикрывал хэйденмен, шагавший с таким невозмутимым видом, как будто он прогуливался по аллее парка. Оуэн недовольно поморщился. Может быть, Мун и считал это беззаботной прогулкой, но им все равно приходилось соблюдать осторожность на каждом шагу. Все они слышали непонятные звуки, указывающие на движение каких-то существ - невидимых, державшихся на расстоянии. Портативный силовой экран не давал им приблизиться. Его поле не было таким мощным и непроницаемым, как у силового щита, но оно все же предохраняло отряд от неожиданных нападений по всему периметру. Всякий, кто делал попытку пересечь эту воображаемую линию, получал смертельный удар. Гибель нескольких обнаглевших хищников стала хорошим уроком для остальных, но попытки испытать прочность силового экрана все равно не прекращались. Неожиданные наскоки из чащи заставляли людей нервничать, шарахаться в сторону. Невинные замечания стали восприниматься как грубые оскорбления, и в конце концов все перестали разговаривать друг с другом, кроме как по самому важному поводу. Оуэна это вполне устраивало. У него не было ни сил, ни желания вести отвлеченные разговоры. Кроме того, ему еще многое нужно было обдумать.
В семейных архивах о родоначальнике клана Искателей было очень мало сведений. Выдающийся воин и еще более прославленный государственный деятель, Верховный Воин Империи, изобретатель «генератора тьмы» - загадочного устройства, которое могло в одно мгновение привести к гибели тысячи звезд, оставив их планеты вращаться в бесконечной ночи. В той самой Черной Тьме, которая простиралась за пределами Внешнего Галактического Кольца.
Уходя от своих преследователей, предок Искателей взял с собой это устройство и все прилагавшиеся к нему чертежи и записи. После этого многие вздохнули с облегчением. Никто не хотел чувствовать дамоклов меч над своей головой. Если бы им завладел император, его власть не знала бы предела.
Однако в архивах не было ни слова о том, каким человеком был предок Искателей. Конечно, храбрецом; наверное, человеком долга. Но что за одержимый мог создать такое дьявольское изобретение, как «генератор тьмы»? Что стало с его друзьями, семьей, сподвижниками, которых он оставил после бегства на милость разъяренного императора? Об их судьбе древние рукописи умалчивали, но Оуэн и без того мог догадаться, какая участь их постигла.
Предположив, что древний Дезсталкер до сих пор находится в одном из залов Последнего Оплота, и опять-таки предположив, что они вновь пробудят в нем жизнь, как он воспримет их появление? Смогут ли они убедить его присоединиться к восстанию против Империи - современной Империи, о которой он не имеет представления? И если «генератор тьмы» до сих пор находится в его руках, будут ли они вправе использовать его, вызвав смерть миллиардов ни в чем не повинных существ?
Размышляя об этом, Оуэн с новой силой врубался в заросли. У него болела голова, и не только от нестерпимой жары. Джунглям не было конца, непроходимым, необычным, враждебным. Он хотел было проложить просеку выстрелом из дисраптера, но так можно было вызвать серьезный лесной пожар. Деревья могли очень легко воспламениться, легкий ветер моментально разнес бы пламя, и они сами обрекли бы себя на глупую и мучительную смерть.
Вид деревьев вызывал у него отвращение. Их стволы были не меньше метра толщиной. Темно-красную кору покрывали бороздки и трещины. Их ветви беспрестанно шевелились, даже когда не было и намека на дуновение ветра. Пурпурные листья были длинными и узкими, с острыми как бритва зубцами. Оуэн и его спутники быстро поняли, что прикасаться к ним не стоит. Прочая растительность отличалась яркой и разнообразной окраской - ее желтая, голубая и розовая листва резко контрастировала с господствующим красноватым покровом леса. Флора Шандрэйкора либо еще не оценила преимуществ защитной окраски, либо не придавала этому никакого значения. Оуэн склонялся ко второму объяснению. Шандрэйкор произвел на него впечатление очень примитивной планеты. Он слышал, как по ветвям у них над головой передвигаются какие-то существа, но ни одно из них не проявило изобретательности в том, чтобы воспрепятствовать незваным гостям продвигаться по своей территории. Они, впрочем, постоянно опорожняли кишечник на двигавшихся внизу людей. Оуэн был весьма доволен, что силовой экран защищал их не только по периметру, но и сверху.
После прохождения отряда обитатели планеты возвращались к своим обычным делам, а именно: разрывали друг друга на части, и победитель с аппетитом пожирал побежденного до тех пор, пока кто-то более сильный и свирепый не расправлялся с ним самим. Все это сопровождалось невообразимым гвалтом, в котором выделялись истошные крики или оглушительный рев. Постепенно, однако, люди перестали обращать на этот шум внимание. Оуэн понял, что привыкнуть можно абсолютно ко всему.
Он задавался вопросом, почему обитатели джунглей держались от них на таком почтительном расстоянии. Силовой экран и дисраптеры убили нескольких из них, но Оуэн не был склонен считать, что другие критически осмыслили их опыт. По идее, они должны были стеной наваливаться на силовой экран, как это делали у входа в корабль. Вместо этого они отступили и скрылись в чаще при первом же выстреле. Похоже, они когда-то уже встречались с таким оружием и научились уважать его. В это было трудно поверить. По официальным данным, ни один корабль Империи не прилетал на Шандрэйкор в течение нескольких столетий - просто потому, что не имели его координат.
Эти координаты знала только императрица. Властителям Империи они передавались по наследству - как объект особой заботы и бдительности. В этом был смысл. Оуэн хотел бы видеть такого самодержца, который пренебрег местонахождением самого мощного оружия, которое изобрела человеческая цивилизация. Значит, имперские звездолеты все же могли появиться на планете незадолго до «Санстрайдера»? Оуэн нахмурился. Маловероятно, но все же этого нельзя было исключать. Если бы такое произошло, задача их небольшого отряда заметно бы усложнилась. Это не означало бы, что для них все было потеряно. Только он знал точное расположение Последнего Оплота благодаря файлам памяти Озимандиуса. Разве что императрица направила сюда целую экспедицию с экстрасенсами… Оуэн яростно перерубил плеть огромной лианы. Ни в чем нельзя было быть уверенным.
Неподалеку раздался дикий вой: какое-то огромное существо стало жертвой еще более крупного хищника. От тяжелого падения задрожала земля, и Оуэн с беспокойством стал осматриваться по сторонам. Силовой экран мог выдержать немалую нагрузку, однако если на него всем своим весом обрушится такая громадина… «Великолепно, - подумал Оуэн. - Еще один повод для беспокойства». Ящеры опять оказались в опасной близости от границы силового поля. Либо они преодолели свой страх, либо вообще не подозревали о существовании преграды.
- Давайте передохнем, - предложила Хэйзел, и Оуэн с благодарностью воспользовался ее советом.
Он рукавом вытер пот с лица и бросил взгляд на своих спутников. Хэйзел тоже выглядела очень утомленной. Руби Джорни тяжело дышала, но не сутулилась и поглядывала на всех свысока. Джек Рэндом не раздумывая присел на кочку, хотя вокруг него тотчас же закружился рой насекомых. Его плечи поникли, голова упала на грудь. Капли пота с лица падали на землю, привлекая множество насекомых. Мун выглядел спокойным и подтянутым, точно мог пробежать марафонскую дистанцию. Оуэн все больше испытывал к нему ревнивое чувство.
В это время с ветвей дерева на них прыгнуло какое-то крупное существо. Ударившись об экран, оно злобно взревело, в течение нескольких секунд пыталось бороться с разрядами силового поля, а потом, пораженное, повалилось на землю. Оуэн не мог не заметить, что воздействие экрана ослабевало с каждой минутой. Маловероятно, что новый хищник был менее восприимчив к действию электрошока. Дезсталкер присел на корточки, и к нему тут же приблизились Хэйзел и Руби.
- Ты когда-нибудь сталкивалась с чем-то подобным? - спросил Оуэн у Хэйзел.
- На планете Локи есть пара городов, ходить по которым почти так же опасно, как здесь, но нет, таких кровожадных существ я не встречала. Интересно, они когда-нибудь перестают жрать? В конце концов звери просто истребят друг друга. Они должны когда-нибудь останавливаться, и не только для того, чтобы спать и переваривать пишу.
- Наверное, это смена, которая заступила на вахту, - предположил Оуэн, и Хэйзел не сдержала улыбки.
- Ты один среди нас, кто обладает природным компасом. Сколько нам еще идти?
- Примерно четыреста метров. Мы уже прошли больше половины.
- Еще половина пути? - недовольно покачала головой Хэйзел. - Мне кажется, я уже целую вечность продираюсь через заросли. Какими еще плохими новостями ты поделишься со мной?
- Мы истощили энергетические кристаллы в дисраптерах, наш силовой экран слабеет, а жара усиливается. По-моему, дело еще не подошло к полудню. Я ненавижу эту планету!
- Прекрасно, - с укором сказала Хэйзел. - Ты решил завалить нас проблемами. Не знаю, зачем я решила спасти тебя, Дезсталкер. Такого, как ты, надо обходить за километр!
- Согласен. Ты все время говоришь мне об этом. Но ты должна быть благодарна за те приключения, которые испытала благодаря мне. Разве лучше было бы целый день торчать в офисе и пялиться в экран монитора?
- Честно говоря, лучше.
- Ну ладно. Пора трогаться в путь. - Оуэн постарался придать своему голосу побольше оптимизма. - Осталось-то всего четыреста метров!
- Давайте отдохнем еще немного! - предложил Джек Рэндом. - Если мы выдохнемся чересчур быстро, то не дойдем до цели. Нам надо немного сбавить темп.
Оуэн удивленно посмотрел на Рэндома. Голос старого бунтовщика звучал бодрее и увереннее, чем прежде. Рэндом перехватил его взгляд и по-отечески улыбнулся:
- Для меня это не первое испытание, парень. Я даже не могу сосчитать, через сколько джунглей я прошел на разных планетах. И я научился распределять свои силы так, чтобы их хватило до конца. Насчет дисраптеров и экрана не беспокойся. Хватит энергии или не хватит, от тебя это уже не зависит. Побереги силы для проблем, которые ты в состоянии решить. Давайте лучше прикинем, не уходим ли мы в сторону от прямого пути? Даже небольшое отклонение может прибавить нам несколько часов дороги.
- Я все время сверяюсь с компасом, - сказал Оуэн. - Мы идем точно по курсу. Послушай, если у тебя есть еще какой-нибудь дельный совет, не стесняйся поделиться им. Я не слишком опытен в таких походах и охотно воспользуюсь любой помощью.
- Для вожака ты неплохо рассуждаешь, - с одобрением сказал Рэндом. - Вообще ты все делаешь правильно, Дезсталкер. Иди впереди, а мы последуем за тобой.
- Советую не высказываться за других, - одернула Рэндома Руби Джорни. - Я не намерена идти за этим желторотым аристократиком, как овца на бойню.
- Ты образно выражаешься, моя дорогая, - не удержался Рэндом. - Но все же я бы посоветовал тебе выразить ту же мысль немного иными словами!
- И не собираюсь. К тому же я не твоя дорогая.
- Что верно, то верно, - вмешалась в их перепалку Хэйзел. - Ты никогда не была чьей-нибудь дорогой.
- Но я и не позволяла себя никому дурачить, - Руби обвела всех хладнокровным взглядом. - И никому не позволю так со мной разговаривать. Я бы могла получить целое состояние, сдав вас властям. Вместо этого я застряла в этой ржавой чащобе, за много световых лет от любых признаков цивилизации, без провизии и хотя бы какого-нибудь корабля. За это вас надо перестрелять всех подряд!
- Ты уже пыталась это сделать, - заметил Оуэн.
- Надеюсь, в меня ты не собираешься стрелять? - с оживленным видом спросила Хэйзел. - Как-никак, мы с тобой старые подруги.
- Награда за твою голову поможет мне купить много новых друзей.
- Настоящих - едва ли, - возразил Рэндом. - Империя - это мир одиночек, в нем никто не прикроет тебе спину.
- Друзья - это роскошь, - холодно упорствовала Руби. - Так же как вера, политика и семья. Все это рано или поздно уходит. Надеяться можно только на самого себя. Кому-кому, а тебе, прошедшему через мясорубку Империи, это должно быть хорошо известно. Твоя «великая революция» приказала долго жить, Рэндом.
- Она будет жить до тех пор, пока я сам не скажу о ее смерти, - твердо возразил Рэндом. - Если я не сдался, значит, они не победили меня. Сила восстания - в сердцах людей, а не в их оружии.
- Сентиментальная болтовня, - не согласилась Руби. - Пусть это напишут на твоем надгробии.
- Спасибо, Руби, - иронически улыбнувшись, поблагодарил охотницу за скальпами Рэндом. - С твоей стороны это очень мило… Время отправляться в путь, Дезсталкер. Если у нас появились силы спорить, значит, мы уже достаточно отдохнули.
Он легко поднялся на ноги - на вид спокойный, отдохнувший и готовый к любому переходу. Оуэн с удивлением понял, что и сам обрел второе дыхание. Тяжесть в ногах почти исчезла. Он протянул руку Хэйзел, но та отказалась и встала без посторонней помощи. Подавать руку Руби явно не требовалось. Охотница за скальпами рывком поднялась на ноги, ее лицо изображало холодное высокомерие. Оуэн улыбнулся, не торопясь достал из ножен меч и вновь принялся прорубать тропу в зарослях. Если уж он попал в этот недружелюбный мир, лучше было оказаться среди бойцов, а не робких овечек. Особенно приятно ему было видеть, что ожил старый Джек Рэндом. Это больше соответствовало образу легендарного бунтаря, о котором Оуэн так много слышал.
Руби выдвинулась вперед и стала помогать рубить заросли. Присутствие охотницы за скальпами, размахивающей обнаженным мечом, не особенно обрадовало Дезсталкера. Она попросту действовала ему на нервы. У нее были навыки разведчицы и холодная, безжалостная душа. Оуэн ни на секунду не сомневался, что, доведись им еще раз встретиться в Мистпорте, она прикончит его не раздумывая. Не вызывало сомнений и то, что при первой благоприятной возможности Руби может переметнуться к противнику - если почувствует, что это в ее интересах. Из нее вполне могла бы получиться аристократка. Оуэн не спускал с нее настороженного взгляда, пока она, поработав вдоволь мечом, не заняла свое обычное место рядом с Хэйзел. Оуэн облегченно вздохнул, хотя спиной все еще ощущал неприятный холодок.
Тут же к нему подошла Хэйзел:
- Что за проблемы у вас с Руби? - недовольно спросила она.
- Я не понимаю, о чем ты говоришь.
- Не прикидывайся. Я заметила твои злобные, недоверчивые взгляды, которые ты бросал на нее, как всегда, слишком откровенно. Ты что, не доверяешь ей?
- Конечно, нет. Она охотница за скальпами, а я и есть тот скальп.
- Все мы сейчас люди вне закона, аристократик.
- Некоторые из нас чуть дальше от закона, чем остальные.

Предыдущая страница 20 Следующая страница


21 Саймон Грин

- Она - моя подруга, - с холодной решимостью сказала Хэйзел. - После того как она дала мне свое слово, ты можешь верить ей, как мне.
- Именно так, - хмуро бросил Оуэн.
Хэйзел на секунду задумалась, недовольно взглянула на него, а потом вернулась на свое обычное место. Оуэн вздохнул и выплеснул все свое скверное настроение на беззащитные заросли. Это, однако, не очень помогало. Хэйзел была ему по душе. Ему нравилась ее прямота и смелость, но они не могли сказать и двух слов, не начав спорить. Вскоре его нагнал Джек Рэндом, и они некоторое время молча прорубались через чащу, тяжело дыша в такт хрустящей под ударами мечей растительности.
- Маленький совет, - сказал наконец Рэндом. - Никогда не побеждай в споре женщин. Они никогда не прощают тех, кто берет над ними верх в споре.
- Но я был прав.
- И какое это имело значение?
- Мы славно проводим время, - закрывая тему, сказал Оуэн. - Как насчет того, чтобы ненадолго сменить меня?
- Пожалуй, нет. Судя по моему опыту, в голове колонны должен идти самый отчаянный рубака. Тебя здесь никто не заменит.
- Но учти, что когда-нибудь все наше предприятие придется возглавить именно тебе. Как-никак, ты - Джек Рэндом.
- Я был им и, если время позволит, снова смогу им стать. Но сейчас я просто усталый старик, которого вытащили из укромного угла для последнего боя. Мне еще надо долго восстанавливаться, прежде чем я смогу возглавить что-нибудь, кроме самоубийственной атаки. Командовать придется тебе, парень. Ты хорошо справляешься с ролью лидера.
- Разве? С Хэйзел мы уже расплевались, Мун просто игнорирует меня, а к Руби мне лучше не поворачиваться спиной.
- Но ты удерживаешь их всех вместе. Ты поставил перед ними цель и ведешь в нужном направлении, а ничего другого от лидера и не требуется. Мне-то лучше знать.
Он с улыбкой подмигнул Искателю, похлопал его по плечу и опять отстал. Оуэн вытер пот со лба и распрямил плечи. Если уж Джек Рэндом похвалил его, значит, было за что. Он все еще думал об этом, когда к нему приблизился Тобиас Мун.
- У меня есть вопрос к тебе, Дезсталкер. Как же ты собираешься добраться до Хэйдена, если у нас больше нет корабля? Ты сказал, что доставишь меня туда. Ты дал мне слово!
- Ты непременно окажешься там.
- Как?
- Я уже думаю над этим.
Мун кивнул головой и нехотя пропустил Оуэна вперед. Дезсталкер негромко зарычал и снова обрушился на густую сеть лиан. У него сейчас было немного времени, чтобы собраться с мыслями. Неизвестно почему, но хищные твари, сопровождающие отряд, стали проявлять к нему заметно больше уважения. Оуэн находил это подозрительным.
Прошло примерно полчаса, и в джунглях неожиданно открылся широкий просвет, в котором показалось огромное, напоминавшее рыцарский замок каменное строение. Оуэн приставил ладонь ко лбу, прикрывая глаза от ярко светивших лучей местного солнца. На открытом месте зной был намного сильнее, но Оуэн почти не обращал на него внимания. Долгожданная цель была достигнута, а кроме того, здесь не надо было опасаться неожиданного нападения. Обитатели джунглей не отставали от них ни на шаг, и от постоянного напряжения у Оуэна ныла спина. Только теперь он мог опустить меч и, опершись на него, внимательно рассмотреть стоявший на равнине замок.
Это было величественное строение, заслонявшее простиравшиеся за ним джунгли. Оно было сложено из огромных каменных блоков мрачного серого цвета. Зубчатые стены были увенчаны островерхими башенками. Нигде не было никаких признаков жизни, маленькие стрельчатые оконца были плотно закрыты, так же как и большие, обитые металлом ворота. Ко всему прочему, замок выглядел слегка размытым из-за окутывавшей его прозрачной дрожащей дымки. Он был накрыт силовым щитом. Довольно долго никто не мог произнести ни слова. Оуэн взглянул на небо. Кроваво-красное солнце начало медленно спускаться к краю леса. Не за горами было наступление темноты и начало ночной охоты лесных монстров.
- Значит, вот он, Последний Оплот твоего предка, Дезсталкер! - прервала молчание Хэйзел. - Выглядит внушительно. Интересно, как он умудрился возвести такое сооружение на дикой планете?
- Масштабы замка действительно впечатляют, - согласился Оуэн. - Он наверняка воспользовался чьей-то помощью.
- Иначе и не могло быть, - подтвердил Рэндом. - Обратите внимание, поляна имеет очень правильные границы. Скорее всего, она была расчищена с помощью энергетического оружия. Хотя все равно непонятно, как и откуда он перенес сюда камни.
- Наверное, где-нибудь поблизости есть каменоломня, - предположил Оуэн.
- Тогда кто же в ней работал?
Все опять молча посмотрели на замок.
- Силовой щит - это еще одно препятствие на нашем пути, - сказал Оуэн. - Его можно поднять, только находясь в замке, а мы едва ли можем рассчитывать, что нас там ждет хоть одна живая душа. Правда, если функционирует силовой щит, значит, в исправности и вся автоматика, которая контролирует его. Я имею в виду компьютеры, которые работают в режиме консервации.
- Если внутри еще что-то работает, значит, там установлен просто неиссякаемый источник энергии! - с удивлением сказала Хэйзел. - Ведь прошло несколько столетий!
- А может быть, перед нашим прибытием здесь появился кто-то другой, - предположила Руби.
Такое предположение вызвало у всех озабоченность.
- Животные в джунглях вели себя так, словно они уже знакомы с действием энергетического оружия, - сказал Мун. - И чем ближе мы находились от замка, тем осторожнее они становились. Если Империя сумела нас опередить…
- Тогда мы влипли в серьезную неприятность, - заключил Рэндом.
- Мой корабль вряд ли мог кто-то опередить, - возразил Оуэн.
- Мог или не мог, узнать это можно только одним способом, - сказала Руби, выходя на поляну с дисраптером и мечом в руках.
Тут же в бойницах, расположенных по обе стороны ворот, сверкнули яркие вспышки. Хэйзел бросилась к Руби и повалилась вместе с ней на землю, а два луча дисраптеров прорезали воздух и воспламенили деревья как раз в том месте, где стояла охотница за скальпами. Пламя пробежало по стволам, а потом быстро затухло. От обгоревших деревьев потянулся легкий дымок.
- Мощная древесина, - уважительно отозвался Мун.
- Как и все на этой планете, - подтвердил Оуэн. - Девушки, вы в порядке?
- Мы не девушки, - отрезала Хэйзел.
- Вне всякого сомнения, - улыбнулся Рэндом.
Хэйзел оттащила Руби за стволы деревьев и помогла ей встать на ноги. Руби даже не кивнула в знак благодарности, ее сверкавшие холодным бешенством глаза не отрываясь смотрели на замок. В бойницах возле ворот по-прежнему тускло горели угрожающие огоньки. Руби подняла свой дисраптер, а потом снова опустила его.
- Это самый совершенный тип силового щита, - объяснил Оуэн. - Он пропускает в одном направлении энергетический импульс. Такая штука поглощает прорву энергии. Естественно, наше оружие против него бессильно.
- Я думаю, мы теперь знаем наверняка, что нас ждет недружелюбный прием, - сказала Хэйзел, стряхивая траву и насекомых со своей одежды.
- Я в этом не уверен, - возразил Рэндом. - Это были предупредительные выстрелы. Управляемая компьютерная система обороны не дала бы промашки, как бы быстро вы ни бегали. Она бы вела огонь до полного поражения цели.
- Ну и что же мы будем делать? - спросила Хэйзел. - Только не надо новых самоубийственных выходок!
Она посмотрела на Руби, которая не удостоила ее взглядом.
- Надо попытаться наладить связь, - сказал Мун. - Люди или компьютеры, но они должны пойти на контакт.
- Тогда они будут иметь прекрасные координаты для точной стрельбы, - быстро отреагировала Хэйзел.
- Здравая мысль, - согласился Рэндом.
- Мы не можем стоять здесь до бесконечности, - сказал Оуэн. - Может быть, вы забыли, но у нас нет другого приюта, кроме замка. Или мы проникнем в него, или останемся ночевать в джунглях. Последнее меня явно не привлекает. Мне кажется, я должен пойти туда без оружия и попробовать вступить в переговоры. Если замок контролирует компьютер моего предка, он не навредит мне. Ведь я из рода Дезсталкеров.
- Посмотрю, что с тобой будет, - усмехнулась Хэйзел, - правда, из какого-нибудь надежного укрытия.
Оуэн покачал головой. Осторожно выходя на поляну, он не удержался и бросил взгляд на Хэйзел: она даже не шевельнулась. Положив на землю дисраптер и меч, он высоко поднял руки, показывая, что в них нет оружия. Он с трудом преодолел волнение и откашлялся. Любое неясно произнесенное слово могло стоить ему жизни.
- Я - Оуэн, глава клана Дезсталкеров. Прибыл сюда, гонимый нуждой и опасностью, чтобы попросить у вас убежища. Взгляните, вот мое фамильное кольцо!
Оуэн пошевелил высоко поднятой рукой, чтобы сенсоры замка могли как следует разглядеть его родовой талисман. По лицу Дезсталкера струился пот, и не только из-за палящих лучей солнца. Внезапно еще в одном окне показался тусклый огонек, и Оуэн с трудом заставил себя не упасть на землю. Тут же все огни погасли, а в силовом щите перед воротами образовалось что-то вроде узкого тоннеля. Оуэн прищурился и посмотрел на своих товарищей.
- Мне кажется, это приглашение войти внутрь. Пойдемте, пока они не передумали. И не забудьте спрятать свое оружие.
Спутники Оуэна осторожно вышли из джунглей на открытое место и, с неохотой спрятав оружие, направились к странному тоннелю.
- Это невероятно, - сказал Рэндом. - Нельзя убрать часть силового шита, не разрушив все силовое поле.
- Вероятно или невероятно, но они сделали коридор, - бесцеремонно объяснила Хэйзел. - Я думаю, надо пошевеливаться, пока нас не прихлопнет силовым полем.
- Конечно, - согласился Оуэн. - Прошу даму пройти первой!
- Это же твой фамильный замок, - возразила Хэйзел. - Нет уж, только после вас.
Оуэн нервозно улыбнулся и вошел в невидимый тоннель. По обе стороны от себя он ощущал присутствие силового поля - настолько близко, что мог дотронуться до него рукой. По его одежде и волосам пробегали разряды статического электричества. Стараясь не обращать на это внимания, он продолжал идти. Оуэн слышал, как за его спиной двигаются другие, но не решался даже повернуть голову. Любой жест мог быть воспринят как проявление угрозы и вызвать нежелательную реакцию. Чем ближе они подходили к замку, тем огромнее он выглядел, пока наконец не навис над ними, словно темная гора. От масштабов всего сооружения и каждого каменного блока захватывало дух. Оуэн не мог представить, как без армии строителей и целого парка специальной техники можно было с нуля возвести такое исполинское сооружение.
Хотя замок по-прежнему не подавал признаков жизни, Оуэн не мог избавиться от ощущения, что за ними пристально наблюдают. Наконец он остановился перед единственными воротами и внимательно посмотрел на них: три метра в высоту, два в ширину, массивные створки покрыты каким-то красноватым металлом. Такие ворота можно было пробить только дисраптером. Оуэна обступили его спутники.
- Что делать дальше? - спросила Руби.
- Постучать, - предложил Рэндом. - Вежливо постучать.
- Можно попробовать, - согласился Оуэн. - Хотя здесь нет ни ручки, ни панели с сенсором.
- Вероятно, здесь не привыкли к гостям, - сказал Рэндом.
- Я не хотела бы прослыть паникершей, - негромко сказала Хэйзел, - но силовой щит позади нас восстановился. И мы теперь вроде как в западне…
- Если ты не хотела прослыть паникершей, то лучше было бы помолчать, - заметил Оуэн.
- Я считаю, ворота можно выломать, - сказал Мун скрежещущим механическим голосом.
- Спасибо за идею, но я бы предпочел этого не делать, - отозвался Оуэн. - Самое нежелательное, что может быть в нашей ситуации, - это испортить о себе впечатление. Импульсные ружья по-прежнему нацелены на нас, и одно неверное движение может вывести того, кто управляет ими, из равновесия. Мун, если уж ты так хочешь быть нам всем полезен, попробуй начать переговоры с замком. Внутри Оплота наверняка работает компьютер, а ты единственный, кто может связаться с ним.
Мун утвердительно кивнул головой и сосредоточенно нахмурился. В эти секунды из его лица исчезло все человеческое, горящие золотистые глаза стали напоминать глаза робота, и Оуэн с трудом удержался, чтобы не вздрогнуть. Лицо Муна тут же расслабилось, и он посмотрел на Оуэна:
- Безрезультатно. Если там и есть какой-нибудь компьютер, он либо не слышит меня, либо не намерен с нами разговаривать.
- Покажи сенсорам еще раз свое кольцо, - предложила Хэйзел. - Один раз это уже сработало.
Оуэн поднял руку и, чувствуя некоторую неловкость, помахал ей в направлении окна над воротами. Никакого огня не загорелось, и он уже намеревался опустить руку, когда почувствовал в себе какую-то резкую перемену. Он не почувствовал дискомфорта или потери контроля, просто секундой раньше он стоял перед воротами, а теперь оказался в большом зале, вне всякого сомнения, внутри замка. Просторный зал был под стать исполинскому сооружению, возведенному предком Искателей, однако не было видно ни одного человека. Здесь могла бы разместиться на привал целая армия, а танцевать на балу - вся знать Империи, но сейчас люстры впустую расточали свет. В огромном мраморном камине не было огня, но паркетный пол выглядел только что навощенным и натертым, на нем не было и пылинки. Вслед за Оуэном в зале очутились и все его спутники. Их удивлению не было предела.
- Черт побери, что с нами происходит? - не выдержала Хэйзел, потянувшись к кобуре с дисраптером.
- Перед воротами была зона телепортации, - объяснил Оуэн. - Я слышал об этом, но никогда не думал, что испытаю ее действие на собственном опыте. Ее изобрели еще несколько столетий назад. С помощью таких зон аристократы хотели избавить себя от необходимости переходить или переезжать из одного места в другое. Эти зоны не прижились из-за огромных затрат и немалого риска. В дальнейшем телепортация стала осуществляться с помощью экстрасенсов. Для этого не требовалось никаких источников энергии, расходы были минимальными. Империя всегда предпочитала использовать рабский труд вместо механизмов. Выходит, что в замке есть практически неиссякаемый источник энергии, раз в нем до сих пор функционируют зоны телепортации.
- Они действуют уже девятьсот сорок лет, - уточнил Рэндом. - Тот, кто построил этот замок, смотрел далеко вперед.
- У меня есть одна гадкая мыслишка, - тихо сказала Хэйзел. - Если здесь всем распоряжается компьютер, не мог ли его подчинить себе искусственный интеллект с планеты Шуб? Их технология шагнула очень далеко по сравнению с нашей.

- Ты права, - кивнул головой Оуэн. - Мыслишка действительно гадкая. Если тебе в голову придет еще что-то подобное, держи это при себе. Здесь хватает загадок и без твоих параноидальных фантазий. Мы слишком далеко от планеты Шуб, а я не так давно слышал, что эти враги человечества блокированы Империей. Так что давайте сосредоточимся на более реальных проблемах.
- Если уж ты привел нас сюда, Дезсталкер, то покажи своего предка, - сказала Руби Джорни. - Я не прочь задать ему несколько вопросов.
- Хорошо, - сказал Оуэн, стараясь, чтобы его голос звучал как можно увереннее. - Следуйте за мной.
Он направился через огромный зал, эхо его шагов гулко разносилось по помещению и замирало где-то вдалеке. Остальные путешественники поспешили за ним, стараясь не отставать и не показывать виду, что растеряны и потрясены всем происходящим. Оуэн все же держал руку поближе к кобуре дисраптера. Он не слишком хорошо представлял, какие неожиданности могут встретиться в легендарном Последнем Оплоте его древнего предка, но главной неожиданностью стал сам замок. Он не был похож на последний приют отчаявшегося изгнанника, загнанного далеко за пределы распространения цивилизации. Это была мощная, прекрасно оборудованная база, позволявшая бороться с самыми неблагоприятными обстоятельствами. Место, откуда можно было нанести ответный удар. Но он не стал этого делать. Обладая такой мощью, он предпочел погрузиться в стазис и ждать пробуждения, которого могло и не наступить. Оуэн нахмурился. Вероятно, Империя уже тогда была столь же могущественным противником, как и сейчас. И все же создавалось впечатление, что во всей этой истории были непрочитанные страницы. Он шагал вперед, стараясь быть бдительным и одновременно раскованным. Он не хотел, чтобы его настороженность была воспринята как угроза. Внутри замка наверняка было не меньше защитных приспособлений и наблюдательных постов, чем на его стенах.
Так Оуэн смог беспрепятственно дойти до противоположного конца зала, шагнул в открытую дверь и понял, что находится в каком-то другом помещении, не соединенном с залом. Это вновь сработала зона телепортации. Вскоре Оуэну и его товарищам стали понятны две главные особенности действия этих зон. Во-первых, они располагались возле каждой двери замка; попав в них, нельзя было предсказать, где ты очутишься через секунду. Во-вторых, вернуться обратно тем же способом было невозможно. Так они вслепую скакали из комнаты в комнату, углубляясь все дальше в покои Последнего Оплота. Оуэн пытался ориентироваться по своему внутреннему компасу, но совершенно не понимал, в каком месте замка он находится в данный момент и как оттуда выбраться. Все комнаты были ярко освещены и безукоризненно прибраны, но нигде не было и намека на присутствие людей. Оуэна не покидала уверенность, что за передвижением его отряда пристально наблюдают, хотя нигде не было видно даже подобия сенсора или видеокамеры. Тот, кто управлял зонами телепортации, наверняка имел какой-то тайный замысел, но куда и с какой целью он вел Оуэна, оставалось загадкой.
С трудом сохраняя спокойствие, Оуэн шел через пустынные помещения. Он чувствовал, что инициатива и смекалка уже не играют никакой роли. Его судьба полностью перешла в чьи-то чужие руки, добрые или злые - непонятно. Он все еще поглаживал кобуру дисраптера, однако это едва ли прибавляло уверенности. Одна комната сменялась другой, и в каждой не было ничего примечательного. Почти пустые, без вещей, носивших следы человеческого прикосновения. Это все сильнее убеждало, что замок необитаем.
Это продолжалось до тех пор, пока путешественники не попали в помещение, которое Оуэн назвал про себя «залом военных трофеев». Зал был невелик, в самом центре его стоял застекленный шкаф площадью примерно три квадратных метра. В шкафу, под стеклом, словно боевые трофеи, стояли три воина в старинных доспехах. Глядя на застывшие фигуры, Оуэн подумал, что это восковые куклы или манекены, но, подойдя поближе и уперевшись носом в стекло, он понял, что фигуры были когда-то живыми людьми. Их тела закостенели, лица были бледны, а на пробитых доспехах запеклась кровь.
- Выходит, это настоящие мертвецы? - высказала ту же мысль Хэйзел. - Сначала я подумала, что они погружены в стазис, но здесь не видно никакого оборудования.
- Их как-то удалось законсервировать, - сказал Рэндом. - Я бы очень много отдал за то, чтобы получше рассмотреть их.
- Никаких проблем, - произнес Мун и, не долго думая, ударом кулака разбил одно из стекол.
Оуэн сделал резкий поворот и выхватил дисраптер, каждый его мускул приготовился отразить неведомую атаку. Постепенно расслабившись, он снова повернулся к хэйденмену.
- Мун, если хочешь поиграть в русскую рулетку, приставь себе ко лбу заряженный дисраптер. Ничего не делай, не посоветовавшись со мной. А если бы сработала какая-нибудь охранная система?
- Нам нужна информация, - ответил хэйденмен, совершенно не прореагировавший на всплеск эмоций Дезсталкера.
Хрустя осколками стекла, он переступил порог шкафа и стал разглядывать фигуры мертвецов. Его примеру последовали Рэндом, Хэйзел и Руби. Оуэн понял, что оставаться в позе равнодушного наблюдателя не имеет смысла, и сам зашел за разбитую витрину. При ближайшем рассмотрении фигуры производили еще более странное впечатление. Мун прикоснулся к одной из них пальцем, и мертвец начал медленно покачиваться.
- Что с ними сделали? - прошептала Хэйзел, словно боялась, что мертвец ее услышит. - Это что угодно, но не погружение в стазис.
- Их забальзамировали, - объяснил Мун. - После того как они умерли - явно насильственной смертью, - из них удалили внутренности и закачали какой-то консервирующий раствор.
- Как ты определил? - спросил Рэндом, проявлявший больше любопытства, чем все другие.
- Я чувствую запах химикатов, - ответил киборг. - Кроме того, на коже есть явные следы, которые не скроешь от опытного глаза.
Оуэн не стал спрашивать, что это за следы. Ему явно не хотелось вдаваться в такие детали.
- Как ты думаешь, кем они были? - спросила Руби.
- Семейные хроники гласят, что мой предок, основатель рода Дезсталкеров, вступил здесь в схватку с тремя самыми жестокими убийцами своего времени - пришельцами с Планеты Теней, - ответил Оуэн. - С тех пор о них никто ничего не слышал. По всей вероятности, хищники сами стали жертвами.
- Ты имеешь в виду, что он убил их, а потом выставил здесь как трофеи? - с опаской спросила Хэйзел. - У твоего предка было своеобразное чувство юмора. Или для тех времен это было нормально?
- Нет, - покачал головой Оуэн. - Так не делали даже в то время.
Они покинули комнату с разбитой витриной и продолжили странный осмотр Последнего Оплота. Теперь их руки то и дело тянулись к оружию. Пустынные комнаты словно посылали им предостережения. Оуэн и его спутники чувствовали, что их заманивают в дьявольскую западню, где каждый шаг мог оказаться последним. Кроме того, в пустынных залах стали попадаться странные летающие объекты разных размеров, которые с непонятной целью медленно проплывали в воздухе. На людей, испуганно отскакивающих в сторону, они не обращали никакого внимания. Иногда это были небольшие шары, прокатывающиеся по полу, иногда что-то похожее на силуэты людей, словно в грациозном танце паривших в воздухе. Оуэн все больше мрачнел, но не мог избавиться от мучивших его догадок. Создание человекоподобных роботов было прекращено после восстания искусственных интеллектов. Значит, эти андроиды были созданы девять веков назад, по программам, которые разрабатывались еще раньше. Как можно было создать робота, который бы исправно функционировал несколько столетий? Секреты их создателей были давным-давно утрачены… Сначала зоны телепортации, потом порхающие андроиды. Сколько еще сюрпризов приготовил замок?
Перемещаясь из комнаты в комнату, то ускоряя шаг, то замирая на месте, Оуэн и его спутники оказались в зеркальном зале. Зеркала поднимались от пола к потолку, образовывая непонятный причудливый лабиринт. Они постоянно двигались, поворачивались и наклонялись, разбрасывая во все стороны яркие блики. Отражения рождали новые отражения, уходили в бесконечную перспективу. Они сливались и перемешивались. Некоторые из них начинали жить собственной жизнью, независимо от человеческой фигуры, которая их породила. Лавируя между зеркалами, Оуэн медленно пошел вперед. Отражения делали таинственные знаки, увлекали, заманивали. Ему показалось, что он увидел своего отца, давно умершую мать, другие лица из прошлого, а потом и самого себя, но старого и немощного. Он увидел себя на собственной свадьбе, рядом с одетой в подвенечное платье невестой, а потом на поле боя, устланном мертвыми телами. Увлеченный желанием увидеть и узнать больше, он не мог остановиться, но тут его неожиданно взяла за руку Хэйзел.
- Не увлекайся, Оуэн! Здесь не безопасно. Это ловушка: зеркала показывают тебе то, что ты хочешь увидеть. Пойдем отсюда.
Оуэн позволил увести себя из лабиринта, и весь отряд снова пошел тесной группой, пока зеркальный зал не остался у них за спиной. Каждый увидел в зеркалах что-то такое, о чем не захотел рассказывать остальным. Войдя в зону телепортации, они навсегда покинули зеркальный зал, но их отражения остались блуждать в зеркальном лабиринте.
После очередной телепортации Оуэн попал в царство льда. Пол покрывал ковер из пушистого снега, с потолка свешивались длинные сосульки, а стены были расписаны инеем. Было настолько холодно, что Дезсталкер невольно поежился. Он поплотнее закутался в плащ, засунул руки под мышки и, с трудом согреваясь, смотрел на облачко пара, выплывавшее из его рта. Как только здесь появились спутники Оуэна, они сразу же сбились в кучку - все, кроме Муна, который с одинаковым пренебрежением переносил и жару, и холод.
Морозный воздух прояснил сознание Оуэна. Он медленно осмотрелся по сторонам. В воздухе переливалась почти прозрачная дымка. По сравнению с другими залами это помещение не было очень большим, и все же оно производило странное впечатление: стены, казалось, должны отъехать в стороны, чтобы масштабы зала соответствовали его значительности. Посередине, от пола до потолка, комнату заливал широкий поток света. В самом центре этого серебристого светового столба неестественно прямо, точно бабочка, приколотая булавками, стоял человек.
Оуэн, в котором любопытство смешивалось с благоговейным страхом, подался вперед. Слыша, как хрустит у него под ногами, Дезсталкер невольно подумал, что до него ни один человек не ступал на этот снежный покров. Ему показалось, что он шагнул в далекое прошлое, в тот век, когда Империя была юной и расцветающей. Отважные и дерзкие люди изваяли ее из безжизненной пустоты космоса. В те времена великими были и герои, и злодеи, каждое событие было достойно анналов истории. Дорога Империи была проторена гигантами, и один из них находился в этом зале. Оуэн остановился перед колонной из серебристого света и стал разглядывать того, кто стоял в ее сердцевине.
Он был высок и худощав, хотя мускулам на его руках мог позавидовать и борец. На вид ему было чуть больше пятидесяти лет. Его суровое, словно вырезанное из кости лицо украшала серебристо-седая эспаньолка. Длинные седые волосы были собраны на затылке в «конский хвост». Его одежду составляла потертая меховая куртка, перетянутая кожаным поясом, кожаные штаны и высокие сапоги, которые уже разваливались по швам. Его запястья были украшены золотыми браслетами, на пальцах поблескивали золотые кольца. У бедра висел длинный меч в ножнах, а из кобуры на поясе выглядывала рукоятка огнестрельного оружия непонятного образца. Всем своим обликом он производил впечатление отдыхающей силы. Казалось, что он, собираясь с мыслями, просто закрыл глаза, но может в любой момент открыть их и зорко осмотреть свои владения.
- Так вот он какой! - послышался голос Хэйзел, и Оуэн едва не подскочил от неожиданности. Он не заметил ее появления. Все остальные окружили прозрачный сияющий столб, однако держались от него на почтительном расстоянии. На спутников Оуэна большее впечатление произвела световая колонна, чем человек, который стоял внутри нее. Даже самому Оуэну пришло в голову сравнение с попавшим в кусок янтаря насекомым.
- Да, это он, - наконец, с трудом сдерживая дрожь в голосе, сказал Оуэн, - Дезсталкер, основатель клана. В нашем роду до сих пор поют песни о его доблести, хотя в Империи это запрещено уже много лет назад. Он провел здесь девятьсот лет, ожидая того, кто придет за ним. Колесо истории вращалось, Империя шла вперед, а он ждал.
- Он выглядит довольно невзрачным, - скептически усмехнулась Руби. - Я бы одолела его в рукопашном бою.
- Ты и вправду собираешься разбудить его? - спросил Рэндом. - Он спал очень долго, жизнь сильно изменилась. Наверное, ему будет очень трудно к ней приспособиться.
- Не забывай, что он воин, - возразил Оуэн. - К тому же некоторые вещи остались неизменными. Например, такие понятия, как клан, верность, предательство. Я думаю, он быстро освоится. А кроме того, нам без него не обойтись.
- Ты прав, - подтвердила Хэйзел. - Многое совершенно не изменилось.
Оуэн хотел ответить, но передумал. Она была и права, и не права одновременно. Шагнув вперед, он протянул руку с отцовским кольцом к сияющей колонне. В тот же миг зал словно осветила вспышка молнии. Оуэн отшатнулся назад. Он попытался убрать руку, но световой столб крепко удерживал ее. Зал наполнился мощным глуховатым рокотом, как будто где-то внизу пришли в действие могучие древние двигатели. Пол задрожал, с потолка, как острые мечи, стали падать сосульки. А потом серебристый свет погас, словно его никогда и не было. Оуэн изумленно посмотрел на стоящего перед ним родоначальника Дезсталкеров. Его грудь медленно поднималась и опадала. Потом он поднял голову и открыл глаза. Они были мягкого серого цвета, но их взгляд был прям и суров.
Предок внимательно посмотрел на Оуэна и покачал головой:
- Я не знаю, кто ты, но на твоем пальце мое кольцо. - Его речь была уверенной и неторопливой, как у человека, привыкшего повелевать. - Ты принадлежишь к нашему роду, мальчик?
- Да, сэр. Я Оуэн Дезсталкер, ваш потомок. Я - глава клана, хотя царствующая императрица лишила меня титула и объявила вне закона. Мне нужна ваша помощь, сударь. Империя также отнеслась ко мне, как в свое время к вам. Время снова достать меч из ножен!
- Возможно, - сказал древний Дезсталкер. - Сколько я проспал?
- Девятьсот сорок три года, сударь.
- И что, многое изменилось за это время?
- Я бы сказал, на удивление мало. В основном все по-старому. Я могу засвидетельствовать это как историк, посвятивший себя изучению прошлого Империи.
- Разве это занятие для Дезсталкеров? - нахмурился старый воин. - В скольких кампаниях ты участвовал? Сколько сражений выиграл?
- Если честно, ни одного, - признался Оуэн. - По натуре своей я не воин.
Хозяин замка недовольно покачал головой:
- Я действительно слишком долго спал. Кровь Искателей стала чересчур жидкой. Пора выбираться отсюда, мальчик. Мне не по нутру этот холод - он слишком напоминает могилу. Пока мы идем, ты введешь меня в курс дела. И зови меня просто Жиль. Так меня звали до того, как я присвоил своему роду имя «Дезсталкеры».
Не глядя на быстро расступавшихся перед ним спутников Оуэна, он направился к двери. Следом за ним пошел Оуэн и все остальные.
- Историк… - задумчиво повторил Жиль. - Скажи, в мое отсутствие наука сильно продвинулась вперед? Вы до сих пор используете мои дисраптеры?
- Да. В течение нескольких столетий Империя сдерживает научно-технический прогресс. Это способствует стабильности и сохраняет за правящей элитой определенные преимущества. Так легче удерживать власть. Поэтому мы до сих пор пользуемся дисраптерами. Правда, время перезарядки сократилось до двух минут.
- Серьезное достижение! - поморщился Жиль. - Энергетическое оружие, оно способно произвести эффект. Мощная, но ограниченная штука. Огнестрельное оружие намного удобнее, но от него отказались еще тогда, когда я поссорился с императором. Аристократы потребовали запретить его. Его слишком легко изготовить, им слишком легко пользоваться, оно дает слишком большую власть низшим сословиям. А изготовлять дисраптеры очень сложно и дорого. Поэтому на огнестрельном оружии поставили крест: только оно могло открыть дорогу к переделу власти и собственности. Они правильно мыслили! Но я не был их сторонником - ни в этом, ни во многом другом. Отчасти поэтому я и попал сюда.
Остановившись в зоне телепортации, он произнес слово «арсенал!» и мгновенно исчез. Оуэн взглянул на своих товарищей:
- Ну как ваше мнение? Надо ли нам последовать за ним?
- Он твой предок, - сказала Хэйзел. - Решай сам, можно ли ему доверять.
- Я не знаю. Он не совсем такой, каким я его представлял.
- Давайте поставим вопрос по-другому, - рассудительно сказал Рэндом. - Какой у нас есть выбор? Мы ведь даже не способны выбраться отсюда без его помощи.
Он первым шагнул в зону телепортации, то же самое сделали и другие. Произошла обычная смена обстановки, но когда Оуэн пригляделся к новому помещению, у него просто захватило дух. Они очутились в огромном зале, где все стены были заставлены и увешаны различными видами оружия, в том числе и такого, которое Дезсталкер никогда не видел. Там были стволы всех калибров и систем, включая и те, которые не под силу поднять одному человеку. Их трудно было спутать с импульсным оружием.
- Черт побери, что это такое? - поинтересовалась Хэйзел.
- Это огнестрельное оружие, - объяснил Оуэн. - Я видел кое-что из этого в старых архивных альбомах. Оно было удобным, но ничего не могло сделать против энергетических щитов. К тому же уступало дисраптерам по точности и дальности стрельбы. Поэтому его и заменили на импульсное оружие. По крайней мере, это официальная версия.
- Если все оценивать по одному выстрелу, то тут не поспоришь, - согласился Жиль. - Но, стреляя из пулевой винтовки, не надо ждать две минуты, пока она перезарядится. Можно вести огонь до тех пор, пока хватит боеприпасов. Ты был бы удивлен, узнав, какой урон противнику можно нанести, выпуская тысячу зарядов в секунду. Здесь у меня есть стволы на любой случай, большие и маленькие. Есть такие, с помощью которых можно «снять» одного-единственного человека в огромной толпе на расстоянии пяти километров, с помощью других - разрушить целый город.
- Если этот город не защищен силовым щитом, - возразил Оуэн.
- Что верно, то верно, мальчик, - улыбнулся Жиль. - Я рад, что ты хотя бы рассуждаешь, как воин. Силовые щиты - это здорово, но у них тоже есть свои недостатки: они действуют только тогда, когда заряжен их энергетический кристалл. Чтобы снова зарядить кристалл, требуется целая вечность. Так что, штурмуя город, веди плотный огонь, дожидайся, пока энергетические щиты выйдут из строя, а потом бери его голыми руками. - Он взмахнул рукой, обращаясь к спутникам Оуэна: - Познакомьтесь с моим арсеналом. Может быть, что-то придется вам по вкусу. А ты, мальчик, побудь со мной.
Он подождал, пока люди разбрелись по залу, а потом негромко обратился к Оуэну:
- Введи меня в курс дела. Какова численность твоей армии? Сколько оружия потребуется, чтобы обеспечить всех бойцов?
Оуэн ответил ему растерянным взглядом.
- Сказать по правде, у меня нет армии. Все бойцы - это я и четверо моих товарищей. Наш корабль сильно пострадал при посадке и находится недалеко отсюда. Так что мы все здесь…
Жиль поджал губы и сокрушенно покачал головой:
- Злой рок преследует Искателей. К твоему счастью, мальчик, у меня есть корабль. А сколько сил у твоих преследователей? Ведь, наверное, люди Империи сидели у тебя на хвосте, когда ты брал курс на Шандрэйкор?

Предыдущая страница 21 Следующая страница


Охотник за Смертью 22

- Да. Два имперских фрегата.
- Теперь это похоже на настоящее дело. - Жиль впервые взглянул на своего потомка с некоторым уважением. - Не беспокойся, нам удастся взлететь задолго до того, как они прибудут сюда. Расскажи мне о своих друзьях. Они умелые бойцы? На них можно положиться?
- Лучше не придумаешь. Хэйзел д'Арк была пиратом и клонлегером. Руби Джорни - охотница за скальпами, Джек Рэндом - профессиональный повстанец, а тот, который выглядит немного странно, - Тобиас Мун, киборг.
- Киборг? Когда я покидал Империю, работа над ними была в самом разгаре. Ну и как они зарекомендовали себя в драке?
- Мун может намылить шею кому угодно, - улыбнулся Оуэн. - Но я все же стараюсь поглядывать за ним. У этих усовершенствованных воинов есть свои причуды. Но, так или иначе, все мои люди не раз бывали в бою.
- Значит, на них можно положиться? А они будут выполнять приказы?
- Думаю, да. В конце концов, все они, так же как и я, объявлены вне закона. Да и ты тоже. Их надо убедить, что, выступив под твоим началом, они будут преследовать свои интересы, тогда они пойдут за тобой. Но от них не стоит ждать беспрекословного подчинения и строгой дисциплины. У них нет любви и уважения к власти вообще и к аристократам - в частности. Но они славные ребята. В основном.
- Ну а что в отношении тебя самого, Оуэн Дезсталкер, ставший историком? Ты умеешь драться?
- Я уверен, что да, - твердо сказал Оуэн. - Меня учили этому лучшие наставники, а кроме того, я могу входить в состояние «спурта». Я не создам тебе проблем.
- «Спурт»? Это еще одна новинка, которую осваивали, когда я расстался с Империей. Вы преподнесли мне немало сюрпризов, сударь. К сожалению, у меня есть тоже один сюрприз. Как сообщили мои компьютеры, только что на орбиту Шандрэйкора вышел имперский крейсер. Силовой щит Последнего Оплота не позволит их сенсорам обнаружить замок, но твой разбившийся звездолет они засекут очень быстро. После этого они сразу же направят сюда хорошо вооруженный отряд, чтобы расправиться со всеми, кто остался в живых после аварии. Кстати, я уже перегрузил твой искусственный интеллект в свою компьютерную систему. Довольно умное создание, но излишне самоуверенное.
- Оз! - воскликнул Оуэн. - Так ты, оказывается, здесь?
- А где мне еще быть? - ответил Озимандиус. - Ты бы посмотрел, в какой антиквариат меня засунули. Я не удивлюсь, если он подключен к паровому двигателю. Но дай мне неделю-другую, и я приведу здесь все в порядок.
- Веди себя пристойно. Как-никак, мы здесь гости. Давай поговорим обо всем позже. Сейчас надо навострить уши и стараться во всем быть полезным.
- Я тебя понял.
- Он со мной уже много лет, - объяснил Жилю Оуэн. - Иногда он создает проблемы, но свое дело знает превосходно.
- Между прочим, я все слышу, - не удержался компьютер.
- Оз, заткнись!
- Скажи, Оуэн, - серьезно спросил Жиль, - а почему ты вообще решил отыскать меня?
- Мой единственный путь к спасению - поднять восстание против императрицы. А в этом мне не обойтись без «генератора тьмы». - Под пристальным взглядом Жиля Оуэн мог сказать только правду. - Ведь ты до сих пор владеешь этим устройством?
- Нет. Но я знаю, где оно находится. Я лишь однажды привел его в действие, и в одно мгновение погасла тысяча звезд. «Генератор тьмы». Тысячи обитаемых планет лишились своих звезд; миллиарды их жителей погибли. Подумай, сколько призраков тревожили мой сон. Будучи Верховным Воином, я совершил немало противоречивых поступков - и закрывал на это глаза, но погасшие звезды не могли оставить мою совесть в покое.
В свое время я дал клятву верой и правдой служить Империи, не допустить, чтобы в угоду чьим-то алчным замыслам она распалась на части. «Генератор тьмы» я изобрел по чистой случайности, когда работал над другими проблемами. Я был единственным, кто мог воспользоваться этим страшным оружием. На мне лежала главная ответственность за его применение. И я поступил так, как подсказывала мне совесть: взял это устройство с собой и скрылся. Затаился на этой планете, где меня никто не мог отыскать, кроме наследников. А в качестве дополнительной меры предосторожности спрятал устройство в надежном месте. Оно находится в самом центре Лабиринта Безумия, под остывшей поверхностью Мира вольфлинов - планеты, затерянной в просторах Черной Тьмы.
Оуэн посмотрел на Жиля долгим вопросительным взглядом. Вольфлины были для него персонажами легенд и сказаний - так называли первых человекоподобных существ, созданных с запрограммированным генетическим кодом. Из них хотели сделать живые машины для убийства, образцовых солдат, но, к сожалению, ученые Империи перестарались. Вольфлины практически не имели уязвимых мест. Империя стала опасаться того, что создала собственными руками, и истребила всех вольфлинов на той самой планете, на которой они были созданы. Когда Мир вольфлинов стал частью Черной Тьмы, о них перестали вспоминать даже историки. Неудивительно, что спрятанное там устройство Дезсталкера никто не смог обнаружить. За пределы Внешнего Кольца выходило очень мало звездолетов, и еще меньше возвращалось обратно.
- Нам нужен «генератор тьмы», - сказал наконец Оуэн. - Без него нет смысла начинать восстание.
Жиль испытующе посмотрел на Оуэна:
- А восстание - это так важно?
- Ты слишком долго спал, - раздался голос незаметно подошедшей к ним Хэйзел. - Поэтому не знаешь, насколько плохи дела в Империи. Если ты аристократ, денежный мешок или человек со связями, ты можешь все иметь, все творить и никто не остановит тебя. Ты можешь разрушить чужую жизнь, и за это с тебя никто не спросит.
- Они пользуются нами, а потом выбрасывают на свалку, - подтвердил Мун. - И никому до этого нет дела.
- Всю свою сознательную жизнь я сражался с Империей, - сказал Джек Рэндом. - Я пролил кровь в сотне миров только для того, чтобы признать, что война за правду и справедливость кончилась ничем. У них есть звездолеты, оружие, армии; а на нашей стороне только правда. А ее недостаточно.
Жиль посмотрел на Руби Джорни. Она стояла чуть поодаль, сложив на груди руки. Похоже, тема разговора ее не очень волновала.
- А что ты скажешь, охотница за скальпами? Какова твоя точка зрения? Неужели ты воздержишься от призыва к благородству моей души?
- Я неплохо жила, охотясь за врагами Империи, - спокойно ответила Руби. - Расправлялась с преступниками. Теперь я сама вне закона. Забавно, что ситуация так изменилась…
- А что заставило тебя изменить свою жизнь?
- Хэйзел - моя подруга, - улыбнулась Руби. - У нее не хватило ума спрятаться от бури, но иногда буря настигает тебя и в самом надежном укрытии. Империя хочет видеть ее мертвой, я хочу, чтобы она осталась жить. Так что Империю надо послать к черту. Кроме того, в случае нашей победы мне обещали столько денег, сколько я могу унести. А вы еще удивитесь, когда увидите, какие тяжести я таскаю.
- Руби! - улыбнулась Хэйзел. - Я не думала, что у тебя такие финансовые проблемы.
- Не строй из себя умницу. Если бы вознаграждение за твою голову было чуть-чуть повыше, твоя судьба могла сложиться иначе.
Жиль снова повернулся к Оуэну:
- Если я приведу вас к «генератору тьмы», как вы будете его использовать? Это оружие трудно применять избирательно. С его помощью вы сможете уничтожить планету, на которой живет императрица, но попутно вы уничтожите тысячу других планет. Неужели вы пойдете на это? На создание Черной Тьмы в самом сердце Империи?
- Но ты сам применял его, - возразил Оуэн.
- И ты видишь, что со мной стало. Мне казалось, что я имею на это право, но я ошибся. А как поступишь ты? Какой ценой ты хочешь заплатить за свою победу?
- Я не знаю. Я уже видел достаточно смертей, и ни одну из них нельзя в полной мере считать оправданной. - При этом Оуэн вспомнил девочку, кричавшую на окровавленном снегу Мистпорта; ее ноги, перерубленные ударом его клинка. - Возможно, я просто уничтожу устройство и не позволю, чтобы оно попало в руки императрицы. Ведь она не колеблясь использует его против своих врагов. Я не знаю, Жиль. Я еще не готов к таким решениям. Я не воин и не революционер, я - просто историк, изучающий старые книги и документы. Спроси Джека или Хэйзел. Спрашивай кого угодно, только не меня.
- Я получил ответ на свой вопрос, - сказал Жиль Дезсталкер. - Теперь я сделаю то, что мне предначертано судьбой, а потом настанет и ваш черед. Я приведу вас к месту, где спрятан «генератор тьмы». И помолимся Богу, чтобы прибыть туда раньше людей императрицы.
- У тебя есть корабль? - спросила Жиля Хэйзел.
- О да, - ответил Жиль. - С моим кораблем все в порядке.
- А сколько времени потребуется, чтобы зарядить его энергетическую установку? - не успокаивалась женщина. - Наверняка придется немало помучаться, чтобы стряхнуть с него нафталин.
- Мои компьютеры начали приводить его в порядок в тот момент, когда я проснулся, - объяснил Жиль. - К тому же за ним хорошо присматривали. Я никогда не исключал возможности спешного отлета.
- Хорошо, если это быстроходный корабль, - сказала Руби. - У нас на хвосте будет серьезный противник, особенно тот, который вышел сейчас на орбиту.
- А сейчас дайте мне слово, - вступил в разговор Мун; Жиль с неподдельным интересом посмотрел на киборга - в его механическом голосе слышались резкие требовательные ноты. - Мои собратья были созданы на затерянной планете Хэйден. Ее координаты были забыты - во многом из-за того, что первоначально она носила другое имя. И из-за того, что она погрузилась в Черную Тьму. Прежде чем на эту планету высадились создатели хэйденменов, она называлась Миром вольфлинов.
- Это становится интересным, - не удержалась Хэйзел. - Оказывается, «генератор тьмы» и спящая армия хэйденменов находятся на одной и той же планете? Неужели это реально?
- На мой взгляд, почти нереально, - предположил Оуэн. - Такие выдумки были в духе моего отца. Но он вряд ли мог иметь к этому отношение.
- Реально или нет, но я, кажется, выбрал не такое безопасное место для своего генератора, как мне казалось, - сказал Жиль. - И если корабли Империи однажды сумели добраться до Мира вольфлинов, то они могут сделать это снова. Мне кажется, нам пора отправляться в путь.
- Мне нравится это предложение, - поддержал Жиля Джек Рэндом и с деловым видом бросил взгляд на содержимое арсенала. - Здесь можно выбрать подходящие игрушки, Дезсталкер. У меня была возможность собрать такую коллекцию, но оружие приходилось раздавать бойцам… Против кого был предназначен весь этот арсенал?
- Против тех же врагов, которые стали жертвой «генератора тьмы». Против Империи вспыхнуло восстание, мощное, хорошо подготовленное, собравшее под своими знаменами миллионы людей. С помощью моего устройства все они были уничтожены за долю секунды. У них даже не было возможности сдаться.
- Подожди, подожди, - не понял Оуэн. - Официальная история давала иную версию. Там утверждалось, что устройство было использовано лишь после того, как все другие средства оказались бессильны. Под угрозой было существование самой Империи. Поэтому они применили «генератор тьмы».
- Генератор применил не кто-нибудь, а я лично, - сурово возразил Жиль. - Мой палец нажал на кнопку. Не было ни предупреждений, ни переговоров, ни подлинной угрозы для Империи.
- Так зачем же ты сделал это? - спросила Хэйзел.
- Он был моим императором. - Жиль сделал долгую паузу, и никто не стал задавать ему новых вопросов. Потом он пожал плечами и саркастически улыбнулся Оуэну: - Историю пишут победители, сударь. Тебе надо бы знать это.

* * *

Космический крейсер «Бесстрашный» кружил по орбите Шандрэйкора. Не покидавший капитанского мостика Джон Сайленс задумчиво смотрел на экран монитора. Судя по показаниям сенсоров, вся планета кишела враждебными человеку разновидностями животных. Никаких признаков живой или вымершей цивилизации сенсоры не обнаружили. Разве что одинокий разбитый звездолет, который и был сейчас на экране. Рядом с капитаном, молчаливая и недовольная, стояла разведчица Фрост. Она хотела возглавить группу исследователей для осмотра погибшего звездолета, но, к ее неудовольствию, капитан ответил отказом. Сайленса одолевали сомнения. Если кто-нибудь и мог справиться с тем зверинцем, который поджидал их внизу, то только Фрост. Но если люди, которых он преследовал, воспользовались бы другим кораблем, «Бесстрашный» отправился бы в погоню за ними, а группу исследователей пришлось бы бросить на произвол судьбы. Значит, на Шандрэйкор можно было высадить самый никчемный персонал. Он вздохнул и сосредоточился на комментарии, которым вахтенный офицер сопровождал изображение на экране:
- Корабль практически превращен в обломки. Повсеместные повреждения, до и после посадки. Никаких следов экипажа. Незначительные следы человеческой крови. Основные компоненты двигателя звездолета отсутствуют. Очень аккуратно демонтированы. Профессионально… Капитан, нас уже кто-то опередил.
- Понятно, лейтенант. Продолжайте обследование. О новостях докладывайте. - Сайленс отвернулся от экрана и посмотрел на Фрост. - Что вы скажете, разведчица? Могут ли на этой планете существовать люди или даже укрепленные пункты, о которых Империи ничего не известно?
- Вполне возможно, - ответила Фрост. - От наших сенсоров их может скрывать силовой щит, хотя это потребует больших затрат энергии. Возможно, они обосновались под поверхностью планеты. Учитывая местные условия, это было бы оправдано.
- Капитан! - раздался взволнованный голос по каналу связи. - Докладывает вахтенный офицер. На планете обнаружено то, что нас интересует. Они убрали силовой щит!
Сайленс и Фрост стали внимательно смотреть на экран. Изображение поврежденного звездолета исчезло, уступив место величественному каменному замку.
- Черт побери, что это за постройка? - спросил Сайленс.
- Замок - так называемый оплот, такие возводились аристократами Империи девять веков назад, - объяснила Фрост. - Впоследствии Империя запретила их строительство под страхом смерти. Теперь, я думаю, совершенно ясно, что произошло с экипажем и двигателем звездолета.
- Далеко ли это от места посадки корабля?
- Не больше километра, - доложил вахтенный. - Без специальных средств зашиты наш десант не пройдет и половины этого расстояния.
- Он прав, - подтвердила Фрост. - Здесь нужен взвод морских пехотинцев, прикрытие силового щита и чрезвычайно опытный командир.
- Что ж, ладно, разведчица, считайте, что вы меня убедили, - не смог сдержать улыбки Сайленс. - Берите на себя командование десантом и осуществляйте все необходимые меры для его подготовки.

* * *

- Нам пора отправляться в путь, - сказал Жиль. - Я отключил силовые щиты Оплота, чтобы иметь резервный запас энергии. Никогда не предполагал, что мне придется покидать эту планету, хотя втайне и надеялся на это. Надежда умирает последней…
- Далеко ли отсюда твой корабль? - торопливо спросил Оуэн. Он опасался, что его предок впадет в сентиментальное настроение, которое сейчас оказалось бы совсем некстати. - Хорошо, если он неподалеку. С отключенными силовыми щитами мы становимся идеальной мишенью для пушек звездного крейсера.
- Да, он неподалеку, - ответил Жиль с легкой улыбкой. - Совсем неподалеку. Компьютеры, завершить цикл предстартовой подготовки!
Оуэн все еще вопросительно смотрел на своего предка, когда пол комнаты начал трястись и крениться. Где-то глубоко внизу взревели мощные двигатели.
- Подожди минуту! Черт побери, хотя бы одну минуту! Твой корабль - это часть замка? Значит, мы находимся прямо в нем?
- Не часть, - возразил Жиль. - Оплот - это и есть мой корабль. И наоборот.

«Мы собираемся выйти в космос в каменном замке, которому девять веков?» - с ужасом подумал Оуэн.
- В мое время строили очень надежно, - словно угадав его мысли, сказал Жиль. - Если хочешь узнать подробности, обратись к своему компьютеру.
- Оз? Ты еще здесь? Ответь мне!
- Да, я по-прежнему здесь. Ты не поверишь, как меня стиснули. Здесь используется просто доисторическая техника. Никогда не предполагал, что буду существовать в подобной тесноте. Здесь так мало места, что и нейрон не проскочит.
- Дай мне подробную информацию о замке, Оз, или я, клянусь, перепрограммирую тебя гаечным ключом. Что, это в самом деле звездолет?
- О да! Немного медлительный и громоздкий, но он сможет выйти в открытый космос. Советую придерживать шляпу, Оуэн, - тебе придется потрястись на ухабах.

* * *

Находящиеся на капитанском мостике «Бесстрашного» Сайленс и Фрост в немом удивлении наблюдали, как «Последний Оплот» клана Искателей оторвался от земли и устремился в небо. По всему его периметру были расположены ревущие двигатели. Пламенем из ракетных дюз были опалены прилегающие джунгли, но огромный замок поднялся в воздух плавно, как любой современный звездолет.
- Я не могу в это поверить! - воскликнула Фрост. - Звездолет из камня?
- Мы потеряли контакт с десантированной группой, капитан, - доложил вахтенный офицер.
- Командиру батареи - открыть огонь, - приказал Сайленс. - Разнесите их в клочья!
- Это невозможно, капитан. Такого мощного силового щита я еще не встречал. Наши дисраптеры не справятся с ним.
- Все равно - огонь! - настойчиво повторил Сайленс. - У него должно быть уязвимое место!
- Я бы не стала биться об заклад, что это так, - сказала Фрост.
Изображение замка-звездолета задрожало и стало на глазах уменьшаться - он уходил в межзвездное пространство. Вскоре на экране от него не осталось и следа.
- Черт бы их побрал! - в сердцах выругался Сайленс.
- Да, императрица будет недовольна, - сказала Фрост.
Опустившись в кресло, Сайленс угрюмо задумался:
- Они думают, что ушли от нас, но игра еще не окончена. В конце концов, их маршрут мне известен.

Глава 12. В «ЛОГОВЕ БОЛЬШОГО ЧЕРВЯ»

Обложенный, как дикий зверь, Финлэй Кэмпбелл уходил от наступавших ему на пятки преследователей. Последний отпрыск разгромленного клана Кэмпбеллов противостоял своре Вольфов, безжалостной и нацелившейся на своего противника. На похищенной летающей лодке он с огромной скоростью маневрировал среди башен делового центра. Адриенн, истекая кровью, лежала у его ног. Страшная рана медленно отнимала у нее жизнь. От бьющего в лицо ветра у Финлэя слезились глаза. Он жалел, что, захватывая лодку, не догадался стащить с кого-нибудь очки, но разве у него была хотя бы секунда времени на это!
Летающей лодкой с гравитационным полем он пользовался когда-то давно, но старые навыки быстро восстановились. Растянув рот в злой улыбке, он крутыми галсами несся между башнями, подобно плотогону, лавирующему на порогах горной реки. Возможности двигателя были на пределе. Вольфы преследовали его на семи лодках, время от времени стреляя из дисраптеров. Бешеная скорость и резкие повороты делали прицельную стрельбу практически невозможной, но выстрелы не прекращались: им достаточно было одного удачного попадания. Финлэй беззвучно рычал, его мозг лихорадочно искал пути спасения из той преисподней, в которой он оказался.
Управлять летающей лодкой он научился во время тренировок на арене. Встречаясь с самыми разными противниками, Таинственный Гладиатор должен был в совершенстве владеть любой техникой, поэтому Финлэй сел и в летающую лодку, уже тогда подумав, что когда-нибудь это может спасти ему жизнь, но даже в кошмарном сне не видел, как это случится на самом деле: его отец и ближайшие родственники перебиты Вольфами, а сам он на бешеной скорости лавирует между башнями. Клан Кэмпбеллов перестал существовать, не было ни друзей, ни союзников - только преследующие по пятам враги. В дом, который рушится, друзья не заглядывают. Несчастье имеет свойство отпугивать их, подобно заразной болезни. А Адриенн, его сварливая и нелюбимая жена, получила удар мечом, пытаясь противостоять врагам клана. Он взглянул на нее, лежащую в луже крови, все еще сохраняющую проблески сознания, бессвязно бормочущую проклятия. Ей надо было срочно оказать медицинскую помощь, но даже если бы он оторвался от преследователей, то не знал, куда с ней направиться. Он был Кэмпбеллом, она - его женой, а значит, они оба становились объектами травли и репрессий. Ни в одной больнице она не была бы в безопасности: для людей Вольфов там не существовало преград. Вендетта не знала жалости.
Используя восходящий поток теплого воздуха, он резко поднял лодку вверх и сделал мертвую петлю. Выходя из петли, Финлэй оказался прямо над одной из лодок Вольфов, которая неосмотрительно оторвалась слишком далеко от основной группы. Губы Финлэя растянулись в недоброй улыбке, той самой улыбке, которая скрывалась под стальным шлемом Таинственного Гладиатора. Родные не узнали бы сейчас щеголя Финлэя, но никто бы не посмел сказать, что его новая роль была ему не к лицу. Он зашел в хвост отчаянно уклоняющемуся противнику и нажал клавишу бортового дисраптера. Яркий сдвоенный луч ударил в корму лодки Вольфов. Рассыпая снопы искр и оплавленных осколков металла, бронированная корма разлетелась на части, двигатель лодки вышел из строя. Лодка камнем полетела вниз под истошные вопли сидевших в ней бойцов.
Теперь, продолжая лавировать между тесно стоящими башнями из стекла и металла, Финлэй был уверен, что оставшиеся преследователи будут некоторое время держаться на расстоянии. Время работало на них, и они могли дождаться подходящего момента, чтобы реализовать свое преимущество. Их жертва неожиданно показала зубы, и они насторожились. По-другому и не могло быть, ведь преследовали они вовсе не изнеженного фата и модника. Они были бойцами, он - гладиатором. Никто из преследователей не смотрел столько раз в глаза смерти, сколько это делал он. Они слишком привыкли к легким победам; сражаясь в численном большинстве, стали тупыми и медлительными. Финлэй снова улыбнулся, и его руки уверенно легли на клавиши пульта управления. Вдалеке показалась многоэтажная Башня Шреков, где были расположены личные покои Еванжелин. Он не без колебаний решил осложнить жизнь своей возлюбленной дополнительными проблемами, но другого выхода у него не было. Адриенн умирала, а в покоях Еванжелин имелся регенерационный контейнер. Его подарил ей сам Финлэй - в основном для того, чтобы воспользоваться им в непредвиденной ситуации.
У него был и свой собственный регенератор в раздевалке под ареной, но туда нельзя было попасть незамеченным даже до этого злополучного дня. Нельзя было исключать и того, что там проведена диверсия. У Таинственного Гладиатора было множество врагов на самой арене и за ее пределами, многие мечтали отомстить ему за бесконечную череду побед. Поводов для мести было предостаточно. Семьи, которые потеряли мужей и отцов, игроки, которые проиграли целые состояния… Именно поэтому он тайно заказал еще один регенератор и доставил его я покои Еванжелин Шрек, На всякий случай. Не зная о его связи с Еванжелин, злоумышленники ни за что не стали бы совать туда свой нос.
Их связь должна остаться тайной даже сейчас. Что бы ни случилось, Еванжелин не должна была коснуться его беда. Поняв, что может произойти, Финлэй в отчаянии закусил губу. Преследователей надо было уничтожить до подлета к Башне Шреков. Но, с другой стороны, Адриены доживала последние минуты. Если ей срочно не оказать помощь, случится непоправимое.
Он глухо выругался. В одиночку он ничего не сможет сделать, но есть один человек, который мог бы ему помочь. Человек, который имеет право ненавидеть его до мозга костей. Подключив к передатчику лодки свой коммуникационный имплантант, он настроился на канал, с обладателем которого уже никогда в жизни не думал связаться:
- Говорит Финлэй Кэмпбелл, последний из оставшихся в живых в главной ветви клана Кэмпбеллов. Я взываю к клановой солидарности, к единой крови. Роберт Кэмпбелл, ты меня слышишь?
В ответ последовала долгая пауза, а потом в сознании Финлэя послышался безучастный голос:
- Да, это Роберт. Тебе потребовалось немало времени, чтобы связаться со мной.
- Извини. Я знал, что ты до сих пор хранишь траур по Летиции.
- К черту траур. У меня больше нет на это времени. Все перевернулось вверх дном. Нападению подверглись все члены нашей семьи. Вольфы и Кэмпбеллы сражаются на улицах - все, включая даже самых отдаленных родственников. Я забаррикадировался в своем доме. Вольфы объявили тотальную вендетту: они жаждут смерти любого Кэмпбелла, будь то мужчина, женщина или ребенок. Они взрывают наши офисы и вламываются в наши дома. Я пытаюсь организовать какое-то сопротивление, но они застали нас врасплох и схватили под локти. К счастью, у меня есть верные друзья в военных училищах, которые пришли мне на помощь. Что касается властей, то они равнодушно наблюдают за этой бойней. Они не вмешиваются в разборки между кланами. Последнее, что я могу тебе сообщить: нас немного меньше, большинство знакомых тебе людей перебиты. Где ты сейчас находишься? И кто стал главой клана?
- Сейчас я спасаюсь бегством на летающей лодке, которую увел из-под носа Вольфов. Они у меня на хвосте и жаждут моей крови. Главой клана стал я, просто потому, что больше никого нет в живых. Если бы я прилетел к тебе, смогли бы твои люди немного помочь мне?
- Едва ли. Мы полностью окружены. Тебе придется надеяться только на собственные силы.
Финлэй горько рассмеялся. Это был холодный, безрадостный смех.
- Значит, чуда не произойдет. Ну хорошо, послушай меня. Со мной Адриенн, она тяжело ранена. Я собираюсь отвезти ее в Башню Шреков. Там ей помогут. Не задавай вопросов, для них нет времени. Я оставлю Адриенн у Еванжелин Шрек, а сам попытаюсь скрыться. Если исчезнет последний из взрослых Кэмпбеллов, ты сможешь запросить перемирия. Императрица не позволит осуществить тотальную вендетту. Она следит за тем, чтобы ни один из кланов не стал слишком могущественным. Но сейчас мне нужно, чтобы ты и твои люди вырвались из окружения, добрались до Башни Шреков и встали на защиту Адриенн - до тех пор, пока она не восстановится. Я знаю, что это почти невозможно, но я прошу не за себя. Так ты придешь?
- Я постараюсь, - сказал Роберт. - Она хорошо относилась ко мне. А можем ли мы рассчитывать на помощь со стороны Шреков?
- Я сильно сомневаюсь в этом.
- Да, ты просишь совсем немного, - усмехнулся Роберт. - Куда ты собираешься пойти?
- Даже не знаю. Скроюсь под землей, если нужно. Мне надо на какое-то время исчезнуть. Тогда титул главы Кэмпбеллов перейдет к тебе. Не знаю, что за клан будет у тебя, когда весь этот дым рассеется, но запомни: ты должен сохранить и продолжить род Кэмпбеллов. Вступив в переговоры с Вольфами, пообещай им златые горы. Время для мести когда-нибудь придет.
- Я сделаю все что смогу. - В усталом голосе Роберта прозвучало легкое удивление. - Это ирония судьбы, правда? Я становлюсь главой клана Кэмпбеллов. После того что произошло во время свадьбы, я был готов уйти из семьи, сменить имя и посвятить всю жизнь военной карьере. Но ведь сейчас я не могу так поступить, правда? От меня будет зависеть судьба слишком многих людей. Ваш чертов клан вцепился в меня мертвой хваткой. Ну ладно, Финлэй, я попробую связаться еще с несколькими знакомыми офицерами. Может быть, они меня обеспечат прикрытием для прорыва к Башне Шреков. Постараюсь быть там как можно раньше.
Голос Роберта смолк. Финлэй постарался собраться с мыслями. Конечно, эта была не совсем та помощь, на которую он надеялся, но он мог вообще встретить отказ. Кэмпбеллы держали Роберта в черном теле. Финлэй невесело улыбнулся. Возможно, став главой клана, Роберт будет лучше относиться к своим родственникам.
Взглянув на приборную панель летающей лодки, Финлэй удовлетворенно кивнул головой: ему удалось выжать из двигателя все, на что он был способен. Правда, долго работать в таком режиме двигатель не сможет. Летающие лодки с гравитационным полем не были предназначены для сумасшедших гонок. Не исключено, что двигатель пойдет вразнос, и… Впрочем, у Финлэя не было выбора, а значит, не стоило обременять себя лишними волнениями. Надо было сосредоточиться на другом.
Если бы он смог оставить Адриенн в Башне Шреков на попечение свое возлюбленной, то смог бы и сам выбраться из этой заварухи. Он бросил короткий взгляд через плечо. Лодки Вольфов не отставали. Они были в пределах досягаемости залпа дисраптера, но при такой скорости вероятность точного выстрела была слишком мала. Кроме того, любой неточный выстрел мог разнести целый этаж в соседней башне и привести к гибели невинных людей. Весь гнев и претензии пострадавших были бы направлены в адрес Кэмпбеллов. Как бы то ни было, Вольфы, опасаясь упустить своего врага, начали постепенно сокращать дистанцию. Стало ясно, что оторваться от них и в одиночку достичь Башни Шреков ему не удастся. Финлэй чертыхнулся. С преследователями надо было расправляться прямо сейчас, используя фактор неожиданности. Помня о состоянии Адриенн, все надо было сделать за считанные секунды.
Он обдумал план своих действий еще во время разговора с Робертом. Замысел был весьма рискованным, чтобы не сказать - нахальным и рассчитанным на везение, но ничего другого не оставалось. Еще не покончив с сомнениями, он уже крепко взялся за штурвал и, заложив крутой вираж, направил лодку прямо в застекленную стену ближайшей башни. Мерцающая огнями стена зависла над ним, как гигантская мухобойка, и Финлэй инстинктивно втянул голову в плечи. Он успел увидеть, как сидевшие в освещенных комнатах люди вскакивали со своих мест и в ужасе показывали на лодку пальцем. Некоторые бросились бежать. Финлэй выхватил дисраптер и дал залп в стремительно приближающееся окно.
Тяжелое бронированное стекло разлетелось вдребезги, засыпав все помещение смертоносными осколками. Обливаясь кровью, люди падали на пол, многие из них сразу же погибли. Финлэй хотел бы избежать невинных жертв, но ситуация не, позволяла сделать это. Оставалось успокаивать себя тем, что это были люди не из его клана. Направив лодку в огромную пробоину в стене, он резко сбросил газ. Прокатившись по полу просторного офиса, лодка резко затормозила, Финлэя едва не выбросило наружу. Его руки сжали штурвал. Бесчувственное тело Адриенн навалилось сзади на его ноги.
На мгновение он застыл, склонив голову над панелью приборов, дабы перевести дыхание. Чтобы унять колотившую его дрожь, он мысленно произнес куплет песенки-заклинания, которой его научил Георг Маккрэкин, тренер и предшественник на арене, где самообладание решало все.
Вокруг него кричали раненые и перепуганные люди, но, слава Богу, не было видно вооруженных охранников. Развернув лодку носом к разбитому окну, Финлэй стал поджидать своих преследователей. Летательные аппараты Вольфов приблизились к башне и зависли возле пробоины; сидевшие в них люди пытались понять, что задумал их противник. Они не были слишком обеспокоены таким поворотом событий. В конце концов, Кэмпбелл сам загнал себя в ловушку.
Тем временем, зловеще улыбнувшись, Финлэй достал из-за голенища сапога взрывчатку. В свое время, став Таинственным Гладиатором и заимев множество врагов, он решил обзавестись каким-нибудь оружием на случай самой безвыходной ситуации. Его выбор остановился на взрывчатке, которая позволила ему чувствовать себя в безопасности и на арене, и за ее пределами.
Он опустил взрывчатку в кармашек на поясе, откуда ее можно было достать в любую секунду, и с улыбкой посмотрел на стоявших в лодке врагов, словно приглашая начать атаку. Для них он был по-прежнему беспечным щеголем, ничего не понимавшим в тактике боя и военных хитростях. После короткого совещания люди Вольфов решились на атаку, и одна из лодок стала медленно въезжать в разбитое окно. Они не представляли, какую хитрость можно применить в такой ситуации. Финлэй чувствовал, что от улыбки у него начинают болеть щеки. «Ну идите сюда, ублюдки. Подходите поближе». Давя осколки стекла, лодка Вольфов въехала в помещение и на медленной скорости стала продвигаться вперед. Финлэй нажал на педаль газа и резко бросил вперед свой аппарат. Его враги открыли огонь из дисраптеров, но - поздно, он уже завис над ними. Тут же его лодка обрушилась на лодку противника, обескураженные бойцы Вольфов попадали на дно. Финлэй же удержался на ногах и твердой рукой направил свой дисраптер на пилота вражеской лодки. Луч прорвал его грудь и отбросил горящее тело от приборной панели. Оставшиеся в живых бойцы противника пытались нацелить в Финлэя свои дисраптеры, но он с мечом в руках уже спрыгнул в их лодку. Мастерство гладиатора не оставило противникам ни малейшего шанса, после первых же его ударов брызнула кровь. Люди Вольфов опасались стрелять не целясь, потому что могли попасть в своих, а чтобы достать мечи, у них не было времени. В отчаянии они начали пятиться назад, но паника была плохим союзником, а преследовал их Таинственный Гладиатор.
Сохраняя хладнокровие, Финлэй расправился с последним противником, сбросил его тело с палубы лодки и вытер меч. Тем временем на него устремились другие лодки Вольфов, находившиеся в них бойцы издавали яростные вопли. Рядом с Финлэем сверкнули лучи дисраптеров. Он достал из кармашка взрывчатку, прилепил ее к носу вражеского аппарата и установил таймер на двадцать секунд. Развернув лодку носом к наступающему противнику, Финлэй направил ее вперед. Убедившись, что лодка движется с нужной скоростью, он спрыгнул с палубы, упал на пол и спрятался за тяжелой крышкой опрокинутого стола.
Лодка врезалась в сгрудившиеся аппараты Вольфов, и раздался оглушительный взрыв. Охваченные пламенем, начали взрываться другие лодки, и в течение нескольких секунд по офису летали куски искореженного металла вперемешку с мягкими и влажными частицами того, что раньше было экипажем. На месте катастрофы образовался огненный шар, но от недостатка воздуха быстро съежился и погас.
Свернувшись калачиком, Финлэй лежал за крышкой стола и что есть сил зажимал руками уши. Когда ему показалось, что в помещении установилась тишина, он выпрямился и осторожно поднял голову. Загоревшиеся после взрыва столы были похожи на бакены на опасном речном фарватере. Повсюду лежали мертвые и раненые, некоторые тела были охвачены пламенем. Финлэй не удостоил их повторным взглядом. Он не знал этих людей, важно было лишь то, что рядом умирала Адриенн. Увидев над дверью мигающую красную лампу, он сначала не мог понять, почему молчит сирена, и лишь потом понял, что просто не слышит ее. Взрыв на время оглушил его - по крайней мере, он надеялся, что на время. «Не хватало еще и оглохнуть!»
Финлэй с трудом поднялся на ноги и заковылял к своей лодке, парившей с включенным мотором на том месте, где он ее оставил. На палубе валялись куски раскаленного металла, но они, к счастью, не задели Адриенн. Финлэй смел их с палубы и вскочил в лодку. В офисе становилось угрожающе жарко, руки и лицо Финлэя стали сухими и горячими. Владельцы офиса решили сэкономить на системе автоматического пожаротушения. На мгновение Финлэем овладело дикое, беспричинное веселье, он зашелся рыдающим смехом, но все-таки сумел взять себя в руки. Рядом с ним лежала Адриенн. Палуба была скользкой от ее крови. Окровавленными руками она зажимала рану, из которой уже были видны внутренности. Лицо было совершенно бесцветным, но она еще дышала. Финлэй направил лодку в проем разбитого окна и взял курс на Башню Шреков.

* * *

Несмотря на не очень поздний час, Еванжелин уже готовилась ко сну. Наступало время очередного короткого визита дорогого папочки. Несколько минут назад он уже предупредил ее об этом. Он не любил появляться внезапно, но всегда давал немного времени, чтобы собраться с мыслями и подготовиться к его визиту. Надев длинную белую ночную рубашку, Еванжелин сидела перед зеркалом возле туалетного столика и машинально расчесывала волнистые волосы. Она думала о самоубийстве, хотя знала, что не отважится на это. К сожалению или к счастью, но в ее жизни существовал не только папочка, но и Финлэй, которому она не хотела причинить душевную боль. Настроение изменится, как то бывало много раз, на сейчас единственной успокоительной мыслью была мысль о спасительном самоубийстве, которое бы положило конец всем переживаниям. Тогда не надо было бы бояться того, что она клон, что связана с подпольщиками, что на арене погибнет Финлэй, а в ее спальню опять придет папочка, и что потом она опять будет себя чувствовать так хорошо…
Она вздохнула, отложила в сторону гребень и взглянула на отражение с таким чувством, словно это была незнакомая женщина. Как она могла с таким равнодушным видом ухаживать за волосами, если ее жизнь превратилась в бесконечный кошмар? Всё, кроме встреч с Финлэем. Она охладевала ко всему, даже к опасным играм подпольщиков, и только любовь Финлэя никогда не оставляла ее равнодушной. Финлэй давал ей силы идти дальше, несмотря на папочку и его липкие руки.
Отец приходил не каждый вечер. Иногда он целую неделю не удостаивал ее своим посещением. Но когда он приходил, то ложился в ее постель, вспотевший, улыбающийся, болтавший самодовольную чепуху, называвший ее именем своей покойной жены. Она не могла даже намекнуть об этом Финлэю. Если бы он узнал, то наверняка вызвал бы Грегора на дуэль и убил его. Тогда и секрет Таинственного Гладиатора, и ее клонированное происхождение стали бы известны всем и каждому. А может быть, Финлэй с отвращением оттолкнул бы ее - это было бы самым худшим исходом.

Предыдущая страница 22 Следующая страница


23 Саймон Грин

Грегор Шрек тоже был заинтересован в строгом сокрытии тайны. За клонирование умершей дочери ему грозил крупный штраф и общественное порицание, к инцесту же в высшем обществе относились гораздо суровее. Достижения генной инженерии сводили к минимуму опасность ущербного потомства, зачатого отцом и дочерью, но такая связь по-прежнему находилась под строгим запретом. Аристократия считала не лишним устанавливать такие нравственные нормы, которые не позволялось нарушать даже ей самой. Кроме того, инцест был преступлением, предававшимся громкой огласке. Если бы высший свет узнал о связи Шрека с собственной дочерью, его бы не стали наказывать, но попросту прекратили бы с ним общаться. Он был бы обречен на бойкот даже со стороны ближайших родственников, а для аристократа это означало моральную смерть.
Если бы к тому же стало известно, что он убил свою родную дочь… Еванжелин тяжело вздохнула. В одной семье столько страшных тайн!.. В ее имплантированном связном устройстве неожиданно раздался сигнал вызова. Она вздрогнула и выпрямилась. По вечерам она блокировала все каналы связи - кроме отца, лишь один человек знал тот секретный канал, который оставался не блокированным.
- Еванжелин, это Финлэй. У меня неприятности. Мне нужно срочно увидеться с тобой.
- Я согласна. - Она никогда не могла сказать ему «нет». - Где ты находишься?
- Я - прямо под твоим окном. Ты сможешь открыть его? На улице так холодно…
Она подбежала к окну и отбросила занавески. Разлетевшись в стороны, они открыли волнующую картину: у окна парила воздушная лодка, на ней, в одежде, залитой кровью, стоял Финлэй. Потрясенная его появлением и внешним видом, Еванжелин тем не менее задалась вопросом, как он мог незаметно приблизиться к Башне Шреков. При появлении летающей лодки у ее окна должны были сработать несколько систем охранной сигнализации. Подумав об этом, она поняла, что наряду с любовью к Финлэю в ней всегда живет ответственность за клан Шреков. Заставляя себя отогнать эту мысль, она нажала клавишу, открывающую окно. Рама с огромным стеклом отъехала в сторону, и летающая лодка медленно вплыла в комнату. Паря в нескольких сантиметрах над полом, она заняла почти все свободное пространство, и Еванжелин с трудом протиснулась мимо нее, когда окно было вновь закрыто.
- Не упрекай свою охрану, - сказал Финлэй, спрыгивая на пол. - У меня есть специальное устройство, которое нейтрализует любую систему сигнализации. Мне оно облегчало играть две роли. Твои охранники никогда не узнают, что я был здесь.
С губ Еванжелин готова была сорваться дюжина вопросов, но, увидев кровь, стекавшую с палубы на ковер, она потеряла дар речи. Сначала она подумала, что ее возлюбленный сильно ранен, однако тут ее взгляд упал на окровавленное женское тело, лежавшее на палубе. С замиранием сердца она поняла, что это Адриенн Кэмпбелл. Эту женщину Еванжелин ненавидела сильнее всех на свете - пожалуй, чуть меньше своего отца. И вот Финлэй привез ее к ней в спальню.
Финлэй осторожно поднял тело жены и положил на кровать Еванжелин. По тяжелым, похожим на хрип вздохам было заметно, как он измотан. Поправив голову жены, он присел возле кровати. Его подбородок упал на грудь, плечи ссутулились, последние силы покинули его. Как-то неосознанно Еванжелин подумала, что теперь, запачканные кровью, ковер и постельное белье безнадежно испорчены, но тут же заставила себя сосредоточиться на более серьезных проблемах. Финлэю была нужна ее помощь. Открыв дверцу небольшого бара, она налила в стакан бренди и подала Финлэю. Ей пришлось силой заставить его выпить, но после этого его щеки порозовели, а взгляд стал более осмысленным. Не обращая внимания на мокрый от крови ковер, Еванжелин опустилась на колени возле Финлэя.
- Что случилось? Ты убил ее?
- Нет. Это дело рук Вольфов. Эви, она умирает. Ее надо спасти. Твой регенерационный контейнер здесь?
- Да, конечно, но…
- Я все понимаю. Но не могу допустить, чтобы она умерла. Прошу тебя, Эви!
- Хорошо. Раз ты просишь…
Она встала на ноги, подошла к туалетному столику и слегка сдвинула его в сторону. Набрав нужный код на скрытом в стене пульте, она подождала, пока в стене открылось большое квадратное отверстие и оттуда выехал регенерационный контейнер. Грегор Шрек был не единственным, у кого в этом доме были секреты. Еванжелин открыла длинный узкий контейнер, который сейчас ей еще больше показался похожим на гроб, и подкатила прямо к кровати. Финлэй осторожно поднял истекавшую кровью Адриенн и опустил ее в регенератор. Контейнер с глухим, безнадежным звуком закрылся. Теперь судьба Адриенн была в руках бездушной машины, а людям оставалось только сидеть и ждать. Финлэй присел на стоявший рядом стул и выглядел марионеткой, у которой перерезали нити. Еванжелин, холодно поджав губы, стояла возле него. Сейчас они вряд ли могли о чем-то говорить.
Финлэй тяжело вздохнул:
- Из старшего поколения в главной ветви Кэмпбеллов в живых остались только мы с Адриенн. Всех остальных уничтожили Вольфы. Они объявили тотальную вендетту и напали на нас в штаб-квартире. За мной тоже гнались по пятам, но я сумел расправиться с ними. Я бы не побеспокоил тебя, но мне больше не к кому обратиться.
- Ты правильно сделал, что приехал сюда, - сказала Еванжелин. - Здесь ты в полной безопасности. Я очень рада, что ты смог спастись. Но, Финлэй… вся твоя семья?
- Да. Пока еще живы наши дальние родственники, двоюродные братья, но Вольфы уже охотятся за ними в городе. С кланом Кэмпбеллов все кончено.
- А что случилось с Адриенн? Почему ты решил привезти ее с собой?
- Она пыталась вступиться за моего брата, и ее ранил Кит Душегуб. Настанет день, и он поплатится жизнью за это. Теперь вся надежда на регенерационный контейнер.
- Но я не понимаю, почему ты не дал ей спокойно умереть? - холодно спросила Еванжелин. - Она всегда была главным препятствием для нашей любви, ты сам говорил, что совершенно равнодушен к ней. У нас больше не будет такого шанса, Финлэй. Сейчас достаточно отключить регенератор и немного подождать… Не смотри на меня так. Разве ты не знаешь, как тяжело мне оставаться одной, без тебя? Нет, ты этого не можешь знать!
- Я не мог не оказать помощь умирающей, - стал оправдываться Финлэй. - Она не заслужила неуважительного отношения. Если бы ты видела, как она сопротивлялась Вольфам! А что касается тебя и меня, то знай, Вольфы уже назначили огромную цену за мою голову. Нам все равно не позволят открыто встречаться, как мы когда-то мечтали. Теперь я изгой. Если я хотя бы на минуту рискну показаться в обществе, то, считай, я мертвец. Клан Кэмпбеллов теперь возглавит Роберт. Ему сейчас важно спасти как можно больше наших дальних родственников. Мне он уже не сможет помочь, но, возможно, позаботится об Адриенн, если она выживет. Сейчас Роберт должен быть на пути к твоему дому. А мой единственный шанс - бесследно исчезнуть, уйти в подполье. Раньше ты говорила, что готова разделить со мной любую судьбу, лишь бы нас не разлучали. Ты по-прежнему готова на это? Ты смогла бы бросить дом, отказаться от богатства и положения в обществе, чтобы разделить со мной долю изгнанника? Уйти со мной в подполье?
Она села на кровать рядом с ним и крепко обняла его:
- Конечно, Финлэй. Кроме тебя, мне никто не нужен.
Некоторое время они сидели обнявшись, не говоря ни слова, до тех пор, пока регенерационная машина не подала условный сигнал. Финлэй и Еванжелин нехотя подошли к регенератору и посмотрели на вмонтированный дисплей. Финлэй удрученно покачал головой, Еванжелин с трудом сдержала волнение.
- Она в очень тяжелом состоянии, но машина не дала ей погибнуть, - сказал Финлэй. - Для более обнадеживающего улучшения требуется время, но мы не можем ждать так долго.
- Ты сказал, что Роберт уже на подходе?
- Он и несколько друзей-офицеров. Я надеюсь, они присмотрят за ней.
- Служба безопасности нашего клана не пропустит их сюда. После того случая на свадьбе отец совсем сошел с ума и никому не доверяет. Охране отдан приказ стрелять в любого постороннего человека, который направляется к моим апартаментам. Ты сказал, что у тебя есть какое-то устройство..
- Это имплантант, вживленный в мой мозг. Поэтому я не могу передать его Роберту. С Адриенн кто-то обязательно должен остаться, Эви. Она заслужила право на это.
- Хорошо. - Еванжелин обхватила себя руками и начала беспокойно мерить шагами комнату. - Дай мне собраться с мыслями… К сожалению, ты многого обо мне не знаешь, Финлэй. Я тебе никогда не говорила о некоторых сторонах своей жизни.
- Я знал о тебе все, что хотел знать, - улыбнулся Финлэй.
- Замолчи, Финлэй. Ты ничего не понимаешь. У меня был секрет, которым я не могла поделиться даже с тобой. Я - клон! Я вхожу в подпольную организацию клонов. - Она заметила тень, набежавшую на его лицо, и с трудом не отвела глаза. - Настоящая Еванжелин трагически погибла. Ее отец не мог перенести тяжесть утраты и создал по ее образу и подобию клон. Втайне от всех. Только не смотри на меня так, Финлэй. Прошу тебя! Ведь я та самая женщина, с которой ты когда-то познакомился.
- Правда? - усомнился Финлэй. - Теперь я ни во что не верю. Когда все это произошло? Может быть, та женщина, которую я любил, давно мертва? С каких пор я люблю ее копию?
- Нет! Она умерла задолго до того, как мы встретились. Наша любовь всегда принадлежала только нам двоим.
- Чем ты можешь подтвердить это?
- Ничем… Ты должен просто поверить мне.
- И ты думаешь, я способен на это? Я от тебя ничего не скрывал, даже то, кем я становлюсь на арене. А ты почему-то не могла довериться мне.
- У меня не было выхода! Я предвидела твою реакцию.
- Что еще ты скрываешь от меня?
- Ничего! Больше ничего, Финлэй. Совершенно ничего.
Они несколько секунд молча смотрели друг на друга. Когда Еванжелин снова заговорила, то попыталась придать своему голосу спокойствие и уверенность.
- Нам больше нельзя оставаться здесь. Я смогу провести тебя к подпольщикам. Если я поручусь, они примут тебя в свою организацию. Вольфы не смогут туда проникнуть. Ты будешь там в безопасности. Валентин Вольф тоже входит в подпольную организацию.
- Значит, он настигнет меня и там! Ты заманиваешь меня в ловушку?
- Нет, в подполье это невозможно. Мы очень решительно пресекаем все внутренние конфликты. Без строгой дисциплины мы бы ничего не смогли сделать. Вступая в подпольную организацию, ты должен оставить свою прежнюю жизнь за порогом. Мы можем начать все сначала, Финлэй, с чистого листа!
- Ну хорошо, - не стал упорствовать Финлэй. - Хорошо, я еще подумаю. Попозже мы вернемся к этому разговору, если у нас будет возможность. Но как нам поступить с Робертом? Скоро он прибудет сюда с друзьями, чтобы присмотреть за Адриенн. Если ваши охранники попытаются остановить его, он даст им отпор. Начнется новый бой, а жертв и без того хватает. Как можно сделать, чтобы он незаметно проник сюда? Может быть, ты попробуешь отменить распоряжение отца? Разве ты не вправе приказывать охранникам?
- Нет. Папочка не позволяет мне вмешиваться в серьезные дела.
- Тогда ты можешь поговорить с ним. Вызови его и попроси о помощи.
Еванжелин ответила ему удрученным взглядом.
- Ты даже не знаешь, о чем просишь, Финлэй.
- Я прошу о помощи женщину, которая сказала, что любит меня. Я знаю, что вы с отцом не ладите, но… Пойми, ты делаешь это не для Адриенн, а для меня.
- Хорошо, - согласилась Еванжелин. - Для тебя я пойду и на это.
Она крепко обхватила себя за плечи, словно в любую секунду могла упасть, и встала. Жизнь снова требовала от нее напряжения всех душевных сил. Сев возле туалетного столика, она поправила ночную сорочку. Папочка должен быть доволен ее внешностью. Настроив коммуникационный имплантант, она послала вызов отцу. Зеркало над туалетным столиком замерцало и превратилось в телеэкран. Еванжелин села таким образом, чтобы на мониторе отца были видны только ее голова и плечи. Экран перед ней мигнул, и появилось изображение отца. Грегор Шрек сидел в спальне, одетый в длинный шелковый халат, который, однако, не мог скрыть изъянов его оплывшей фигуры. Увидев, что его вызывает дочь, он улыбнулся, глубоко посаженные глаза сузились до щелочек.
- Еванжелин, дорогая моя, я же сказал, что скоро приду к тебе. Нам уже не терпится, да?
Его голос был таким же жирным и отвратительным, как и он сам, но Еванжелин сохранила доверчиво-благодушное выражение лица.
- Папочка, мне нужна твоя помощь. В мои апартаменты прибыла Адриенн Кэмпбелл. Она единственная, кто остался в живых после нападения Вольфов на штаб-квартиру ее клана. Она ранена и сейчас в очень тяжелом состоянии. Я позволила ей вызвать на помощь одного из дальних родственников. Он уже мчится сюда вместе с несколькими друзьями. Прошу тебя, распорядись, чтобы их пропустила охрана.
Шрек недоуменно поднял брови:
- Я никогда не знал, что Адриенн Кэмпбелл была твоей подругой.
- Мы не близкие подруги. Как-никак, она из клана Кэмпбеллов. Но, по-моему, ей больше не к кому обратиться. Кроме того, я всегда испытывала антипатию к Вольфам. Вспомни, какие грубости они позволяли по отношению к тебе.
- Да, иногда они вели себя оскорбительно… Но, право, я не знаю, дорогая. Вмешательство в чужие родовые разборки не приведет ни к чему хорошему, а Вольфы, безусловно, одержат верх в этой драке. Когда Кэмпбеллы будут раздавлены, Вольфы окажутся на вершине власти, и только дурак испортит перед этим с ними отношения.
- Я прошу тебя об этом как об особом одолжении, папочка.
- В самом деле, дорогая? - Шрек, не вставая с кресла, слегка подался вперед. - И ты будешь мне благодарна за это?
- Я оденусь так, как ты пожелаешь, и ни в чем не буду тебе отказывать. Я буду самой любящей и послушной дочерью.
- Я рад этому, дорогая. - Шрек улыбнулся. - Ну хорошо, я прикажу, чтобы этого щенка Кэмпбелла пропустили. Но за это ты должна быть ласкова с папочкой.
- Да. Можешь не сомневаться.
Еванжелин прервала связь, лицо Грегора Шрека исчезло, а на его месте, в зеркале, возникло ее собственное отражение. Внимательно вглядевшись в это холодное, полное решимости лицо, она с трудом узнала себя. Лицо в зеркале принадлежало какой-то другой женщине. Но разве не становилась она другим человеком, принимая в своей спальне отца? Она отвернулась от зеркала и устало посмотрела на Финлэя. Он в задумчивости сидел на краешке кровати, оперевшись подбородком на сцепленные в замок руки. На его одежде еще не высохла кровь, в том числе и от собственных ран. Он никогда не узнает, чего ей стоило выполнить просьбу. Он и не должен знать об этом. Если бы он узнал, то, жертвуя своей жизнью, расправился б с отцом, а она не могла этого позволить. Отец заслуживал смерти, но только не вместе с Финлэем. Правда, сохранится ли после всех этих страшных событий их чувство?
- О чем ты думаешь? - тихо спросила Еванжелин.
- О своей семье, - не поднимая глаз, ответил Финлэй. - Все мертвы. Только теперь я понял, как мне их не хватает. Умер отец, который так и не узнал обо мне всей правды. Погибли Уильям и Джеральд. Всю жизнь они были рядом со мной, всегда были готовы прийти на помощь. Теперь все ушли, я остался один. Теперь я даже не Кэмпбелл. Я не знаю, кто я такой.
- Ты - мужчина, которого я люблю, - сказала Еванжелин. - Мужчина, который любит меня. В твоей жизни осталась я. Или этого недостаточно?
Финлэй резко поднял глаза:
- Я всегда говорил тебе, что мне не надо никого другого! Потеряв всю семью, я только сильнее почувствовал это. Я люблю тебя, Эви, какие могут быть сомнения! Но я любил и своих близких, а когда они погибли, умерла и какая-то часть меня самого. Привычное течение моей жизни нарушилось, и я попросту не знаю, что делать.
Еванжелин одним движением поднялась на ноги:
- Мы продолжим жизнь вместе. Придя в подполье, ты обретешь для себя новую цель. Так, как это произошло со мной. А теперь надо уходить. Я думаю, будет лучше, если до прихода твоего кузена с маленькой армией мы исчезнем.
- Выходит, мы оставим Адриенн в регенераторе? - нахмурился Финлэй. - А как на это прореагирует твой отец?
- Я сумею все объяснить ему. Пойдем же, Финлэй. Мы сделали все, что от нас зависело.
- Ты права, - Финлэй поднялся с постели. - Я должен расстаться с ней. Веди меня, Эви!
- Вот это слова настоящего мужчины, - улыбнулась Еванжелин. Она отодвинула туалетный столик с зеркалом, и в глубине за ним автоматически включился свет, освещая кабину потайного лифта. - Этот лифт смонтировали на случай пожара. С помощью моих друзей-кибератов я удалила информацию о нем из нашей компьютерной сети, и теперь о его существовании, кроме меня, никто не знает. На лифте мы спустимся в цокольный этаж башни. Там есть тоннель, соединяющийся с подземными коммуникациями города, - это самый короткий и безопасный путь в подполье. Я пользовалась им много раз. Идем со мной, если ты наконец готов отцепиться от юбки своей жены.
Финлэй подошел к Еванжелин и хотел обнять ее, но, заметив холодный, неприветливый взгляд, опустил руки.
- Извини. Я очень ценю, что ты делаешь для меня, для нас. Но я не могу бросить Адриенн, зная, что ее жизнь еще в опасности. Для меня это вопрос семейной чести, хотя самой семьи уже не существует. Я никогда не любил эту женщину, но дорожил ее честью. Она не боялась говорить правду в глаза и вставать под удар. Она была по-своему благородной натурой.
- Значит, ты ставишь семейную честь выше нас и нашего общего будущего?
- А как бы ты отнеслась к чести своего клана? Ведь мы могли бы уйти и позволить Роберту с его сообщниками оружием проложить дорогу к твоей спальне. Но ты предпочла договориться с отцом, которого ненавидишь, лишь бы вооруженные люди из другого клана не рыскали по вашему дому. Об этом могли пойти слухи, и ты решила, что честь семьи превыше всего. Прошу тебя, любовь моя, прекратим этот спор. Теперь нас здесь больше ничего не удерживает.
Она ограничилась сдержанным кивком головы, потому что больше не доверяла своим словам, и шагнула в кабину лифта. Двери тихо сомкнулись, и Еванжелин нажала на кнопку. Когда кабина начала плавно спускаться, Еванжелин почувствовала некоторое облегчение. Теперь они были спасены.
- У нас по пути будет место, где можно переодеться, - сказала она, не отрывая взгляда от закрытых дверей кабины. - Ни ты, ни я не одеты соответствующим образом для встречи с подпольщиками. Ты к тому же ранен. Тебе смогут оказать первую помощь, хотя на большее едва ли можно рассчитывать.
- Я уже в полном порядке, - успокоил ее Финлэй. - Я очень быстро восстанавливаюсь.

- Еще один имплантант? - вопросительно взглянула на него Еванжелин.
- Что-то вроде того. Поединки на арене заставляют пускаться на хитрости. Регенерационный контейнер может творить чудеса, но до него слишком долго добираться.
- Туалетный столик сам встанет на прежнее место. Никто не догадается, как нам удалось исчезнуть из спальни. Папочка очень удивится, увидев, что меня нет, но к тому времени возле Адриенн уже будет твой кузен.
- Твой отец придет в ярость? - спросил Финлэй.
- Вне всякого сомнения. Твой кузен способен постоять за себя?
- О да. Роберт гораздо крепче, чем кажется с первого взгляда. А что ты скажешь отцу, когда наконец вернешься?
- Не знаю, вернусь ли я когда-нибудь. В подполье тебе без меня не обойтись. А дорогой папочка пусть катится к черту. Если бы не ты, я давно бы исчезла в подземных тоннелях. И кроме того, мои связи наверху очень интересовали подпольщиков. Думаю, что теперь этот этап жизни закончился. Что бы ни случилось, мы теперь неразлучны. А все другое не имеет значения.
Она по-прежнему смотрела вперед, но когда его рука потянулась к ней, их пальцы мгновенно нашли друг друга.
Они стояли обнявшись до тех пор, пока лифт не достиг самого нижнего этажа. В раскрывшихся дверях показалось темное и сырое бетонное помещение, заваленное старой хозяйственной утварью. Еванжелин открыла перед Финлэем еще одну потайную дверь, и они по узкому тоннелю направились в царство подземных коммуникаций города. Там, где тоннели разветвлялись и образовывали бесконечный лабиринт, начинались владения подпольщиков. Обычно, отправляясь в подземное путешествие, Еванжелин испытывала чувство раскрепощенности и душевного подъема, но сейчас оно было приглушено. Несмотря на смелые заявления, она знала, что еще по крайней мере один раз придет в Башню Шреков и исполнит данное отцу обещание. Если бы Еванжелин обманула его и навек спряталась в подземных тоннелях, Грегор Шрек жестоко отомстил бы Адриенн, Роберту и всем оставшимся в живых Кэмпбеллам. Она знала, на что он способен в ярости. Никто не мог перейти дорогу главе клана Шреков и остаться безнаказанным. Еванжелин сама не раз расплачивалась за непослушание. Когда это случилось впервые, она думала, что наложит на себя руки, но не смогла пойти на это. У нее не хватило силы духа. Финлэй не должен был знать об этом - ради его же счастья.
Возможно, когда-нибудь она все-таки сможет начать с ним новую жизнь в подполье, там, куда не дотянутся липкие руки папочки. Еванжелин печально улыбнулась. Сейчас в ее жизни было много такого, ради чего стоило жить: Финлэй, подполье клонов и не в последнюю очередь - возможность отомстить…

* * *

Финлэй с интересом осмотрел место встречи с подпольщиками. Это был заброшенный подземный цех, заваленный неисправным или устаревшим оборудованием. С потолка свисали толстые провода, а по стенам тянулась полоса из телеэкранов, издававших тихое шипение. Еванжелин сказала, что здесь состоится встреча с лидерами экстрасенсов, задумавших устроить ему проверку, но пока никто из них не появился. Финлэй не очень осуждал их за это. Сверх всяких ожиданий, место было сырое и грязное. Финлэй имел сильное подозрение, что здесь можно подцепить какую-нибудь инфекцию: городские катакомбы всегда славились этим. Прежде чем к чему-нибудь притронуться, надо было дважды подумать.
Предводители подполья появились так неожиданно, что он не успел принять горделивую позу, а уставился на них с раскрытым от удивления ртом. Через мгновение он все же взял себя в руки: при знакомстве первое впечатление может оказаться решающим. Он хорошо помнил кодекс чести аристократов: «Достоинство в любой ситуации». Сосредоточившись, он с надеждой подумал, что его растерянность осталась незамеченной.
- Не волнуйся, - тихо сказала стоявшая у него за спиной Еванжелин. - Каждый, кто впервые видит предводителей подполья, теряется.
«И не случайно», - подумал Финлэй.
Плескаясь и издавая глухой шум, перед ним низвергался пенящийся водопад. В воздухе висела странная, переливающаяся в непрерывном движении эмблема. Рядом стоял огромных размеров кабан с угрожающими окровавленными клыками и налитыми кровью глазками. На кабана свысока поглядывала исполинская трехметровая женщина, задрапированная полосами мерцающего света. Еванжелин уже предупредила, что по соображениям безопасности предводители подполья могут скрывать свое подлинное лицо под телепатически внушаемыми видениями, но он не ожидал от них такой… реальности. Финлэй тяжело вздохнул и гордо поднял голову.
- Интересные же у тебя друзья, Эви, - громко сказал он. - Если был раньше увидел такое, то не сомневался бы, что мне подсыпали какой-то порошок из табакерки Валентина.
- Замолчи, Финлэй, - прошептала ему Еванжелин. - Ты проходишь испытание. Подпольщики не принимают в свои ряды аристократов. На их памяти слишком много мужчин и женщин были убиты властями за свою приверженность свободе. Ты до сих пор жив только потому, что пришел вместе со мной. Но даже и ко мне они не всегда относятся благосклонно. Стой тихо, а я замолвлю словечко за нас обоих.
- Я теперь вне закона, - возразил Финлэй. - Именно поэтому они должны относиться ко мне как к своему.
- Нет, - сказал кабан, - не должны. - Он говорил таким низким и хриплым голосом, что у Финлэя по спине пробежали мурашки. - Шпионы и предатели есть и среди изгоев.
- И что же вы делаете с ними?
- Я их съедаю, - ответил кабан.
Финлэй с легким сердцем решил предоставить Еванжелин право вести переговоры. Пока она беседовала с подпольщиками, он сохранял спокойное выражение лица и старался не дотрагиваться до оружия. Увидев, что в подземном зале появились нормальные человеческие фигуры, он приблизился к ним и учтиво поклонился:
- Я - Финлэй Кэмпбелл или, по крайней мере, был им. По-видимому, в будущем мне не придется носить это имя. А вы - тоже члены подпольной организации?
- Меня зовут Гуд, - сказал человек, лица которого не было видно. - Я советник подпольщиков.
На нем был длинный плащ с низко опущенным капюшоном. Вместо лица под капюшоном расплывалось темное пятно. «Наверное, это тоже экстрасенс», - подумал Финлэй. Он перевел взгляд на трех женщин-близнецов и поприветствовал их как можно более галантной улыбкой.
- Зря теряешь время, жеребец, - сказала женщина слева. - Мы замужем.
- В самом деле? - шутливо спросил Финлэй. - И за кем же?
- Друг за другом, - ответила женщина посередине. - Мы - Стиви Блю. Можешь звать нас Первая, Вторая и Третья, но только не перепутай. Когда нас путают, мы выходим из себя. Мы все очень разные.
- Точно, - подтвердила женщина справа, или Стиви Третья. - И особенно не любим аристократов.
- Сейчас их любят очень немногие, - согласился Финлэй. - Хотя я готов настойчиво утверждать, что не все аристократы одинаковы.
- Сильно сомневаюсь, - сказала Стиви Первая. - Если ты еще к тому же скажешь, что твои лучшие друзья клоны, меня просто вырвет.
Финлэй решил не продолжать разговор и отошел к Еванжелин, которая, по-видимому, закончила переговоры. Ему придется иметь дело с клонами - такими же, как Еванжелин. Он до сих пор не мог понять, как относится к ним. Он надеялся, что еще будет время разобраться с чувствами, однако события развивались очень быстро. Он никак не предполагал, что, проснувшись утром наследником одной из самых знатных фамилий, к вечеру будет стоять в подземной пещере, ожидая, пока клоны и экстрасенсы решат его участь.
Прежде он относился и к клонам, и к экстрасенсам довольно пренебрежительно. Их можно было использовать для разного рода дел, так же как и другое имущество, принадлежавшее клану. А теперь он вошел в их общество, более того, оказался влюбленным в клонированную женщину. Любовь осталась единственным, что не претерпело никаких изменений. Он потерял семью и положение в обществе. Императрица, которой он поклялся служить верой и правдой, стала его заклятым врагом, но при всем этом он сохранил Еванжелин. И в конце концов, только она в его жизни имела подлинную ценность.
Еванжелин продолжала проникновенно убеждать в чем-то предводителей экстрасенсов, и Финлэй поневоле вновь вернулся к Гуду и Стиви Блю. Так или иначе, они и подобные им люди станут его соратниками, поэтому нелишне будет научиться находить с ними общий язык.
Теперь он тоже оказался вне закона - так же, как Оуэн Дезсталкер. Финлэй понял, что в свое время лорд Оуэн заслуживал большего сострадания. Сейчас он лучше понимал этого человека. Решив, однако, не доводить себя до головной боли мыслями о судьбе таких изгоев, как Оуэн или он сам, Финлэй дружелюбно кивнул человеку без лица. В свое время во дворце ему приходилось вести вежливую беседу с лунатиками, сумасбродами и даже жутковатыми монстрами, - неужели он не найдет контакт с тремя ворчливыми клонами и экстрасенсом? А если предводители экстрасенсов начнут вести себя угрожающе, придется взять в охапку Еванжелин и, проложив себе путь мечом, уходить отсюда. Таинственному Гладиатору приходилось выпутываться и из более сложных ситуаций. Скорее всего, дело все-таки не дойдет до драки… Он твердо решил не думать об этом.
- Прошу простить нас за неожиданное вторжение, - с улыбкой сказал Финлэй Гуду, - но жизнь наверху стала просто невыносимой. Повсюду то и дело стреляют, от наемных убийц просто нет прохода. Да вы и сами знаете.
- Да, - согласился Гуд. - Именно поэтому мы и здесь. Но если вас преследуют наверху, это не значит, что вам гарантирован радушный прием в подполье.
- Точно, - подтвердила Стиви Третья.
Финлэй не мог не оценить ее крутой кожаный «прикид» со множеством цепочек; интересно, как бы в таком костюме выглядела Еванжелин? Тут он понял, что Стиви до сих пор что-то говорит ему, и постарался сосредоточиться на ее лице. Она зловеще улыбнулась, словно угадав его мысли.
- Мы пришли к выводу, что ты еще один вонючий аристократик, который обжег себе пальцы и в слезах прибежал жаловаться подпольщикам.
- Не подумай, что мы ко всем относимся с антипатией, - сказала Стиви Вторая. - Мы готовы были симпатизировать любому врагу Железной Суки, но нас слишком часто подставляли под удар. Нашему терпению пришёл конец.
- Точно, - сказала Стиви Третья.
- Мы не возим на нашем корабле пассажиров, аристократик, - сказала Стиви Первая. - Нам плевать, кто у тебя враги. Важнее, что ты умеешь делать.
Лицо Финлэя вспыхнуло, и он непроизвольно потянулся к оружию, но вовремя одернул себя. Они имели полное право задавать такой вопрос. Если они и знали Финлэя Кэмпбелла, то только как избалованного щеголя и бездельника. Изорванная и окровавленная одежда была недостаточным аргументом. Вместе с тем ему не очень хотелось раскрывать секреты каждому встречному, и прежде чем ответить, он задумался. Он мог сказать, что владеет несколькими языками и знает, какой вилкой есть рыбу, но здесь этого явно бы не оценили.
- Я опытный боец, - наконец признался он. - Сражаюсь любым оружием, с любым противником. Могу доказать, что я лучше всех тех, кого вам приходилось видеть в деле.
Все три Стиви испытующе взглянули на него, но, поняв, что он сказал полную правду, улыбнулись. Гуд удовлетворенно цокнул языком.
- У тебя будет возможность доказать это, Кэмпбелл. И даже скорее, чем ты думаешь.
- Скажи, а что у тебя с лицом? - не выдержал Финлэй. - Порезался во время бритья?
Гуд отвернулся, не удостоив Финлэя ответом. Но все три Стиви улыбнулись. Гуд остановился возле Еванжелин и без всяких извинений вмещался в разговор с экстрасенсами:
- Кэмпбелл принесет в подполье проблемы. Он - смертельный враг Валентина Вольфа. Не хватало нам в подполье докатиться до феодальной междоусобицы. Особенно в такое ответственное время. Его надо отослать обратно!
- Он обратился к нам в трудную минуту, - возразил водопад. - Точно так же, как и ты в свое время. К тому же он пришел с открытым лицом и не скрыл своего подлинного имени. Почему мы должны отказывать ему в помощи, если не отказали тебе? На него ополчился весь верхний мир, к нам тоже все относятся враждебно. Так же как и нам, ему угрожают смертью. Подполье принимает его. С одной оговоркой. Ты должен проявить себя, Кэмпбелл, и тогда ты станешь полноправным членом нашей организации. Если ты проявишь малодушие или предашь нас, мы убьем тебя.
- Я готов к испытанию, - сказал Финлэй. - Мой меч принадлежит вам.
Огромный кабан качнул головой, громко хрюкнул, а потом развернулся в сторону Гуда:
- Ты сказал, что хочешь обсудить с нами важное дело. Говори, мы слушаем.
- В его присутствии? - Гуд презрительно показал на Финлэя. - Я протестую.
- Он теперь принадлежит к нашей организации. Доверяй ему, так же как мы доверяли тебе. Говори!
- Что же, хорошо. Мы давно обсуждаем пути освобождения наших соратников - клонов и экстрасенсов из тюрем, где они ждут исполнения смертного приговора за участие в восстании. Большинство из них томится в бункере №9, известном под названием «Логово Большого Червя». Это тюрьма особо строгого режима, с дюжиной блокираторов биополя и целой армией охранников. До сих пор она считалась непроницаемой и для наших агентов. Мы не меньше десяти раз планировали взять ее штурмом, но каждый раз откладывали акцию. Нас останавливали огромные возможные потери. Но сейчас я получил информацию, которая коренным образом меняет дело. В тюрьме устанавливается новая система безопасности, и сегодня вечером все две тысячи охранников будут заменены. На какое-то короткое время в тюрьме будет царить полный хаос, туда получат доступ множество техников для демонтажа старого оборудования и установки нового. Я считаю, это идеальный момент для того, чтобы напасть на «Логово Большого Червя» и освободить наших товарищей. Но если мы хотим использовать эту возможность, надо двигаться туда прямо сейчас. Власти знают, насколько уязвимой будет тюрьма сегодня вечером, и проводят замену оборудования в спешном порядке. Я лишь случайно узнал об этом. Я уже связался со многими членами нашей организации и заручился их согласием, но решение о штурме тюрьмы не может быть принято без вашего одобрения. Я призываю вас сделать это. Лучшей возможности, чем сегодня, не будет.
Предводители экстрасенсов переглянулись и, хотя они не проронили ни слова, Финлэй понял, что начался телепатический обмен мнениями. Он приблизился к Еванжелин и склонил голову к ее уху:
- Объясни мне, Эви. Тюрьма особо строгого режима для клонов и экстрасенсов? Почему я ничего не знал о ней раньше?

Предыдущая страница 23 Следующая страница


Охотник за Смертью 24

- О ней знают очень немногие. Империя не любит признавать неудач в опытах по изменению натуры экстрасенсов. Большинство экстрасенсов, которым хотят сломить волю, погибают, но опыты продолжаются. Кроме обычных методов психиатрического воздействия и контроля, сейчас применяются механические и химические имплантанты, однако они не столько меняют характер, сколько загоняют в могилу. А спрос на клонов и экстрасенсов продолжает расти. Мы приносим слишком много пользы. Большинство неудачников содержатся в обычных тюрьмах до тех пор, пока от них не удается избавиться. Обращаться в суд для экстрасенсов бесполезно. Клоны и экстрасенсы - это имущество, а не люди.
Бункер №9 - это место, куда сажают самых упрямых, тех, кто не желает подчиняться. Кто не выполняет приказы или обдумывает действия. И, разумеется, тех, кто замечен или хотя бы заподозрен в связях с подпольем. Официально бункер №9 не существует, что означает, что там может твориться любой произвол. В заключенных видят просто тела, пригодные для различных экспериментов. Империя заинтересована в улучшении своей породы, так же как и в поиске новых возможностей для контроля и управления стадом. Речь идет о методах интенсивного психологического воздействия, генетическом вмешательстве и всех видах психического и морального истязания. Что-то приносит плоды, что-то оканчивается неудачей, но недостатка в новых «теплых телах» нет. Иногда, прикрываясь интересами научного поиска, Империя вызывает страшные мутации в организмах заключенных. В бункере №9 есть подлинные монстры.
- А кто такой Большой Червь?
- Это начальник бункера №9. Когда-то он, наверное, был нормальным человеком. Теперь это какое-то другое существо, хотя человеческая природа иногда проявляется в нем - в зависимости от того, с кем он разговаривает. В свое время его искусственным образом наделили телепатическими способностями, причем гораздо более мошны-ми, чем у естественных экстрасенсов. Он превратил тюрьму в ад и живет в ней, как в своем логове. Унижение и пытки заключенных доставляют ему наслаждение. В основном из-за него из бункера №9 никто не выходил живым.
Финлэй медленно покачал головой:
- Я никогда не слышал об этом.
- Откуда тебе было знать? Под рукой у вас всегда было достаточно клонов и экстрасенсов, поэтому вы никогда не интересовались, как ломают их волю. Ведь ты никогда не спрашивал, что происходит с тем «мусором», который вы выбрасываете из своих домов?
- Хорошо, хорошо! Я приношу свои извинения. Я о многом прежде не спрашивал, но я делаю это сейчас. Скажи, а раньше были попытки проникнуть в эту тюрьму?
- Не знаю. Во всяком случае, живых свидетелей нет. В бункере №9 установлена уникальная система безопасности. Раньше мы даже не надеялись обойти ее, но сейчас, по-видимому, настал долгожданный момент, о котором мы мечтали. Среди подпольщиков есть много таких, которые готовы отдать жизнь; лишь бы разорить «Логово Большого Червя». Между прочим, и я тоже.
Финлэй внимательно посмотрел на нее. «А я считал, что твоя жизнь принадлежит только мне».
- В эту тюрьму попал кто-то из твоих знакомых? Твой друг?
- Да. Почти у каждого из нас там находятся близкие люди. Она была подругой той, первой Еванжелин, а потом стала дружить со мной. Именно она помогла мне вжиться в образ моей погибшей предшественницы. С ней я делилась всеми секретами и переживаниями. Ее схватили ранним утром, и мы даже не смогли попрощаться. Папочка пытался выяснить, что с ней случилось: он боялся, что она расскажет много лишнего. Но даже он не смог ничего узнать о человеке, который попал в «Логово Большого Червя».
Еванжелин замолчала. Финлэй не стал задавать больше вопросов. Они оба посмотрели на Гуда, который настойчиво излагал план:
- Мне удалось внедрить агентов в новый контингент охранников. Кроме того, несколько смельчаков-кибератов в момент атаки организуют мощные помехи, благодаря которым тюрьма останется без связи и сигнализации. Помехи будут продолжаться до тех пор, пока мы не освободим всех наших людей.
- Что ж, хорошо, - согласился кабан. - Считай, что ты нас убедил. Начинай приводить план в исполнение. Мы оповестим о начале операции по нашей сети экстрасенсов. Организовать клонов поручаем тебе. Штурм тюрьмы начнется через час. За дело!
Гуд утвердительно кивнул пустым капюшоном, не удостоив взглядом Еванжелин и Финлэя, повернулся и быстро вышел из пещеры. Финлэй посмотрел на свою возлюбленную:
- Лично я не привык к таким молниеносным решениям. Неужели вы действительно пойдете на приступ тюрьмы особо строгого режима только со слов этого человека?
- Конечно. Мы доверяем Гуду. Раньше он никогда не подводил нас. А налет на тюрьму мы планировали уже давно - и просто ждали подходящую возможность. Это наша давняя мечта, Финлэй. Сегодня мы сможем отдать немало кровавых долгов.
- Ну а что, если вы потерпите неудачу?
- Пусть будет неудача! Мы не вправе упускать такой шанс. Другого момента придется ждать годами. Ты просто не представляешь, что такое оказаться в этом аду, Финлэй. И никто из нас не представляет.
- Это не совсем так, - бесстрастным голосом возразила Священная Эмблема. При пристальном взгляде на нее у Финлэя начинала болеть голова, поэтому он смотрел в сторону и слушал голос, который продолжал говорить. - Нам удалось установить связь с одной из подпольщиц, оказавшейся в бункере №9. Она добровольно согласилась сдаться властям, чтобы попасть туда. Мы потратили немало времени на ее подготовку. В соответствии с нашим планом, она «раскололась» на допросе, однако значительная часть ее сознания осталась закрытой от мучителей. Мы можем слушать донесения, хотя не можем говорить с ней. Она знала, что идет на верную смерть, но все-таки добровольно согласилась на это ради общего дела. Она была готова терпеть муки не один год. А ты смог бы пойти на такое самопожертвование, Финлэй Кэмпбелл?
- Я ставил на кон свою жизнь каждый раз, когда выходил на арену, - ответил Финлэй. - Но это я делал только для себя самого. Я жил ради себя до тех пор, пока не встретил Еванжелин. После этого я стал заботиться о двоих. Может быть, сейчас я начну жить по-другому. Я не знаю. Я еще только осваиваюсь у вас и не совсем понял, на каких принципах строится ваша жизнь.
- Тогда позволь нам показать тебе кое-что, - сказали предводители подполья, и их мысли стали накатываться на сознание Финлэя, как неудержимые волны ослепительного света. Его охватил поток чужих мыслей и образов. Все, на что он был способен, - это следовать потоку. Однако даже в этом стремительном водовороте он ощущал близкое присутствие Еванжелин. Оно вселяло в Финлэя уверенность и спокойствие. Он перестал волноваться и позволил предводителям экстрасенсов вести его туда, куда они пожелают. Он стал слушать, и вскоре в его сознании зазвучали чьи-то чужие мысли…

* * *

…На самом деле ее звали не Дженни Психо. Такую кличку дали ей подпольщики. Когда Империя упрятала ее в «Логово Большого Червя», ей пришлось забыть об очень многом, но подлинное имя все-таки теплилось в самой глубине ее сознания - там, куда не могли проникнуть мучители. Даже сам Большой Червь. Для них она осталась Дженни Психо - попавшей в их лапы террористкой. Все случилось так, как планировали подпольщики, хотя она уже не помнила о планах. Она о многом забыла. Это было единственным путем к тому, чтобы выжить.
Прижав колени к груди, голая и дрожащая, она лежала на бетонном полу своей камеры. Здесь не было даже матраца или табуретки, только четыре стены и пол, который по площади не больше чем в два раза превышал площадь гроба. Потолок нависал так низко, что она не могла выпрямиться в полный рост. Ее бросили в эту камеру, запечатали снаружи глазок и, громко рассмеявшись, оставили одну. Отодвигая крышку вентиляционной отдушины в потолке, ей подавали еду и питье, но даже в этот момент с ней никто не разговаривал.
Никто, кроме Большого Червя.
Она знала, что наружу ее выведут только для того, чтобы убить, но когда это случится, никто не сказал. Каждый день через дыру в потолке заглядывали охранники, и она боязливо забивалась в угол, словно хотела спрятаться, но они опускали на пол еду и питье и опять исчезали. В камере было то жарко, то холодно, но никогда не было света. Дженни не представляла, как она теперь выглядит, скорее всего - отвратительно. За все время ей не позволили ни разу умыться. Она пыталась вести отсчет времени по тому, сколько раз ей давали пищу, но очень скоро сбилась. В углу камеры в пол была вделана решетка, на которую можно было справлять нужду. Иногда под ней шевелилось что-то живое. Какие-то твари, жившие рядом.
Так же, как Большой Червь.
Поначалу она много кричала, но только надорвала себе горло. Крики пришлось прекратить. Тогда она стала разговаривать сама с собой, но для этого было слишком мало тем. Иногда, желая бросить вызов мучителям, она запевала песню, однако вскоре ей стал неприятен собственный голос. От нее стало дурно пахнуть. Зловоние в камере становилось то сильнее, то слабее, и от этого к нему было трудно привыкнуть. Она подозревала, что все это делается намеренно. Скорее всего, это был прием из арсенала Большого Червя.
Поймали ее без особых хлопот. Для этого был какой-то повод, но точно она уже не помнила. Будучи экстрасенсом средних способностей, она должна была телепатически проверять эмбрионы беременных женщин на наличие у них ярко выраженного биополя. Если в эмбрионе обнаруживались признаки будущего экстрасенса, то либо такая беременность прерывалась, либо ребенка сразу после рождения направляли для специальной подготовки и программирования сознания. По второму пути шли только в том случае, если биополе было пригодно для использования в практических целях. Такая проверка не давала стопроцентной гарантии, но погрешность была очень невелика. Все матери смотрели на Дженни с одним и тем же выражением плохо скрытого отчаяния, а она отвечала им одной и той же бессмысленной улыбкой. Она снова и снова делала этот анализ, поступая так, как от нее требовали, но от постоянного контакта с ясными, невинными душами ее нервы стали сдавать. Она начала сознательно скрывать наличие у детей биополя. Это было не так уж сложно. Телепатические способности проявлялись спустя несколько лет, но даже и тогда могли выглядеть как свойства богатой, одаренной, но нормальной человеческой личности. Ее засекла служба безопасности. Она и не пыталась тщательно заметать следы. Может быть, сказывалась дерзость, а может, рецидивы программированного сознания. Или что-то еще, о чем она уже забыла. Так или иначе, но они ее поймали.
И вот она оказалась здесь, в темной камере-одиночке, с червем, поселившимся у нее в голове.
Непонятно откуда, но в камеру стал просачиваться свет. Слабый желтоватый свет, ассоциировавшийся с болезнью и разложением. Теперь она могла увидеть струпья и язвы, покрывавшие ее тело. Донельзя усилился отвратительный запах, желудок стал болезненно сокращаться, хотя сегодня она еще ничего не ела. А потом по камере, оставляя кровавые следы, поползли новорожденные младенцы. Пухлые и безволосые, с непослушными ручками и ножками, они ползли и ползли, покрывая пол камеры живым ковром укоряющей плоти. Рядом с ними корчились нерожденные эмбрионы - они словно стремились попасть в материнское чрево, из которого были преждевременно вырваны.
Она была готова стать матерью для них всех - невинных, неподсудных созданий, но знала, во что они превратятся. Ибо они были порождением Большого Червя. На глазах в детских ротиках появлялись зубы - заостренные белые клыки, которые прорезывались через десны, а потом медленно и жестоко впивались в ее тело. Каждый раз Дженни давала себе слово, что не закричит, и все-таки не могла удержаться от вопля. Зубы младенцев рвали ее тело, она заходилась в истошном крике, а на полу в лужицу собиралась кровь. Когда боль и чувство ужаса доходили, казалось, до предела, пухлые детские пальчики начинали лезть ей под закрытые веки, пытаясь выцарапать глаза. И хотя Дженни Психо твердо знала, что этот кошмар не является реальностью, она кричала и кричала, пока у нее не начинало саднить горло.
Большой Червь любил поиграть с ней в разные игры. Игры для сознания были его коньком.

* * *

Широкий, жирный и маслянистый, как слизень, Большой Червь заполнял все помещение. Благодаря генетическим изменениям в организме он мог по нескольку дней не спать. Гора бледного, слабо флюоресцирующего мяса колыхалась, собиралась в складки. Огромные ягодицы закрывали весь пол, а крупная уродливая голова упиралась в потолок. Повсюду в его тело были введены специальные трубки, по которым подавались питательные смеси и выводились шлаки. Он беспрестанно поглощал пищу и никогда не чувствовал себя сытым. Пока несколько служителей удовлетворяли потребности бесформенного тела, сознание Большого Червя могло свободно перемещаться по тюремным камерам. Родители Червя были вполне нормальными людьми, но, когда его мать забеременела, из эмбриона решили сделать идеального тюремщика. В итоге выросло существо, сумевшее сосредоточить в руках все нити управления бункером №9: от компьютеров, обеспечивавших функционирование уникальной системы безопасности, до армии охранников и страшных маленьких паразитов, которые обеспечивали доступ в мозг каждого заключенного.
Каждый раз, когда в «Логово Большого Червя» поступал новый заключенный, в его мозг вживлялся искусственно выведенный и запатентованный Империей паразит - «личинка Большого Червя». Личинка не позволяла экстрасенсу применять биополе по своему усмотрению, а вещество, которое она выделяла в процессе жизнедеятельности, делало экстрасенсов и клонов покорными и безразличными. Если же кто-то из заключенных вырабатывал иммунитет к ферменту личинки и задумывал побег, личинка выжигала мозг.
Если заключенные нарушали режим или утаивали информацию, Большой Червь с помощью личинок проникал в самые глубины их непокорного сознания и изнурял страшными кошмарами, которые имели все признаки реальности, за исключением одного: они не позволяли заключенному умереть, даже если он очень этого хотел. Своими кошмарами Большой Червь наставлял, принуждал, наказывал пленников, но иногда пользовался ими просто для развлечения. Власти не придавали беспределу никакого значения: заключенные все равно были обречены на смерть. С помощью личинок Большой Червь мог держать под контролем каждого заключенного. Это было намного проще и дешевле, чем устанавливать сотни индивидуальных блокираторов биополя. Ученый, разработавший генетический код личинок, получил солидное вознаграждение, - правда, потом и его самого сгноили в бункере №9 во избежание утечки информации.
Другим любимым развлечением Большого Червя был осмотр тех отвратительных монстров, которые появлялись на свет в результате экспериментов над клонами и экстрасенсами. Слишком опасные, чтобы жить на свободе, слишком полезные, чтобы их умертвить, они ревели и шипели в камерах, царапая когтями бетонные стены. Уже не люди, но больше чем животные; дикие, отвратительные, не знающие боли и страха, они пренебрегали любыми приманками Червя, но он не оставлял попыток приручить их. Он то и дело связывался с ними, бередил сознание находившихся там чудовищ, а они поднимали такой яростный рев, что сотрясались стены. Для них он был таким же монстром, как и они сами. Заглядывая в их души, Большой Червь заходился довольным смехом.
Его сознание могло свободно проникнуть в мозг каждого узника, в котором поселилась личинка. То и дело кто-нибудь из заключенных чувствовал внутри себя его легкое прикосновение, похожее на холодок, веющий из могильного склепа. Это означало, что пришел он - повелитель кошмаров, огромный, отвратительный и безжалостный владыка личного ада.

* * *

Финлэй Кэмпбелл лежал, свернувшись калачиком, на полу заброшенного цеха. Его бил крупный озноб. Еванжелин стояла возле него на коленях и, оглаживая горячий лоб, шептала какие-то нежные успокаивающие слова. Финлэй и душой, и телом чувствовал себя до предела изможденным, больным и подавленным. Мысли Большого Червя колючей проволокой прошлись по сознанию и оставили его беззащитным, разделившим участь Дженни Психо. Она, конечно, не могла знать о его визите, но от этого Финлэю не было легче: он чувствовал, что бессилен помочь Дженни или любым другим жертвам Большого Червя. На лице Финлэя появилась улыбка безжалостного мстителя, он крепко сжал кулаки. Он должен расправиться с чудовищем в логове и, может быть, тогда его душа вновь исцелится.
Мысленно пропев заклинание, которому его обучили на арене, он постепенно подавил озноб. Чувство контроля над собой вернулось к нему, как привычная, мягкая одежда, он поднялся и сел. Еванжелин беспокойно заглянула ему в глаза, но он ответил ободряющей улыбкой:
- Все в порядке, Эви. Я снова здесь. Клянусь, я ничего не знал об этом. Ни о девятом бункере, ни о Большом Черве и тех страшных вещах, которые он вытворяет. Если бы об этом узнал парламент и Совет лордов…
- Там многие знают об этом, - сказала Еванжелин. - Неофициально. Им на все наплевать, а если и нет, то они стараются не думать об этом. Клоны и экстрасенсы - это не люди, ты же помнишь. Мы - неодушевленное имущество. Империя создала нас и может распоряжаться по своему усмотрению.
- Но если бы люди узнали… Если бы мы рассказали им, заставили понять…
- Тебе никто не позволит рассказать об этом. В создании клонов и экстрасенсов заинтересовано слишком много народа. Приостанови торговлю - и миллионеры в одну ночь станут нищими. А что будет с Империей, которая во всех сферах жизни использует экстрасенсов? Империя заинтересована любой ценой поддерживать существующее положение. Как ты думаешь, почему они тратят столько усилий, изображая подпольщиков безжалостными убийцами и террористами? Извини, Финлэй. Для тебя это новость, но мы сталкиваемся с этим всю жизнь.
- Я не позволю, чтобы это продолжалось, - твердо сказал Финлэй. - Это неправильно. Это непотребно. Это противоречит всему, во что мы верили, что почитали. Лучшие фамилии Империи должны защитить подданных от издевательств и бесконечных кошмаров.
- Даже клонов и экстрасенсов? - спросила Еванжелин.
- Конечно, - подтвердил Финлэй. - Ведь они тоже люди.
- Добро пожаловать к бунтовщикам, Финлэй! - улыбнулась Еванжелин. - До атаки на бункер №9 осталось совсем немного. Ты пойдешь вместе с нами?
Финлэй ответил улыбкой, но его глаза были холодны, как сталь меча.
- Только не пытайтесь остановить меня.

* * *

Вот так он и очутился в узком полутемном тоннеле, с дисраптером в одной руке, мечом - в другой, во главе отряда подпольщиков, стекавшихся по подземным коммуникациям города. Рядом с ним шла Еванжелин, в хрупких руках которой был угрожающего вида дисраптер. Хотя, без сомнения, она хорошо смогла бы им воспользоваться. Вместе с Финлэем она тоже посещала сознание Дженни Психо. Вспоминая о визите, Финлэй что есть силы сжимал рукоять меча. Найти и освободить Дженни - или умереть, так требовала честь. Его немного удивляло, как мало потребовалось времени, чтобы в нем произошел переворот. Если бы еще вчера ему предложили умереть за клонов и экстрасенсов? Немыслимо! Отец лишил бы его наследства. Хотя, если бы сам увидел то, что творится в Логове Большого Червя, возможно, и нет. Кэмпбелл был жестким прагматиком, но беспредел Большого Червя мог даже его вывести из равновесия. Несмотря на все свои прегрешения, он был человеком чести.
Финлэй бросал короткие взгляды по сторонам, но вокруг были только голые стены да свод тоннеля, такой низкий, что ему приходилось гнуть спину. И впереди, и позади отряда была темнота. Около полусотни мужчин и женщин двигались в пространстве, которое было освещено золотистым сиянием, исходившим от голов экстрасенсов. Финлэй не знал, что сознание экстрасенсов способно генерировать свет, но, по-видимому, он не знал об экстрасенсах еще и многого другого. Это подтвердилось, когда один из предводителей подполья пристально посмотрел на Финлэя, и в его сознании возникла карта извилистых подземных коммуникаций, ведущих к бункеру №9. Ясная и четкая карта указывала все особенности маршрута. Судя по ней, они приближались к первому поясу обороны тюрьмы.
Должно быть, люди, которые шли вместе с ним, производили немалый шум, но Еванжелин заверила Финлэя, что отряд огражден непроницаемым биополем, а кибераты начали глушение систем связи и безопасности бункера. Подпольщики могли оставаться невидимками до непосредственного начала атаки, а это должно было произойти в самой гнилой сердцевине «Логова Большого Червя». Тогда подавать сигнал тревоги будет уже бесполезно.
Гуд, спокойный и сосредоточенный, шел рядом с Финлэем. Не видя лица этого человека, Финлэй испытывал неприязнь и недоверие, но мнение Еванжелин заставляло его сдерживаться. Гуд не проявлял страха или нерешительности, и Финлэй не мог не оценить этого. Умение оставаться хладнокровным в любой ситуации всегда было свойственно только хорошим бойцам.
Немного впереди, на границе света и темноты, шли сестры Стиви Блю. Уверенная поступь и воинственный вид делали их похожими на трех юных фурий, жаждущих отмщения. Финлэй был готов просто восхищаться ими, не будь они откровенными психопатками. Хотя, наверное, только с такими бойцами можно было пойти на штурм преисподней.
По другим тоннелям к тюрьме двигались отряды подпольщиков. Они должны были воспользоваться «окнами» в системе безопасности бункера, которые открыли агенты Гуда, но пока об их продвижении не было никакой информации. Любая попытка связаться с ними - по радио или с помощью экстрасенсов - могла быть засечена из бункера. План Гуда предполагал нанесение молниеносных ударов из десяти разных точек. Надо было расправиться с Большим Червем, освободить заключенных и унести ноги до того, как в тюрьму прибудут крупные подразделения сил безопасности.
На сходке подпольщиков Финлэй одобрил план. Однако в глубине души он не мог не вспомнить уроки преподавателей военного дела, утверждавших, что противник никогда не действует по предложенному тобой плану. Когда начнется решительная схватка, все планы пойдут к черту. Гуд был уверен, что, используя фактор внезапности, подпольщики сразу же сломят сопротивление охраны. У Финлэя такой уверенности не было.
Неожиданно сестры Стиви Блю остановились и, подняв дисраптеры, стали настороженно вглядываться в темноту. Стиви Первая знаком потребовала, чтобы отряд прекратил движение.
- Впереди на нашем пути дверь, которая не обозначена на карте. Она большая, массивная и, судя по всему, закрыта. Может быть, мне дать по ней залп из дисраптера?
- Ни в коем случае, - быстро возразил Финлэй. - Если верить карте, мы уже вступили в пределы тюрьмы. На залп дисраптера среагируют все системы сигнализации. Гуд, это твоя карта и твой план. Что ты предлагаешь делать?
- Здесь нет никакой проблемы, - ответил Гуд. - За дверью находятся мои люди. Сейчас они откроют ее.
Он вышел вперед и дважды постучал по стальной поверхности. Дверь отползла в сторону, и тоннель озарили яркие лучи прожекторов. Большое помещение за дверью было заполнено вооруженными охранниками. Гуд засмеялся и в мгновение ока исчез.
- Это ловушка! - прокричал Финлэй. - Все назад! Гуд предал нас!
После этого все пошло к черту. Узкий тоннель наполнился нестройными криками. Кто-то пытался отдавать приказы, но большинством подпольщиков уже овладела паника. Шедшие сзади обратились в бегство, однако из потолка тоннеля опустилась тяжелая стальная плита, отрезавшая путь к отступлению. «Мы оказались хорошими невидимками!» - с горечью подумал Финлэй. Крепко схватив Еванжелин за руку, он потащил ее вперед. Своим телом он прикрывал ее от стоявших впереди охранников. Они почему-то не открывали огонь. Финлэй еще не успел понять, что за странные маски надеты на охранниках, как из скрытых отверстий в полу стали вырываться клубы ядовитого дыма. После первого же вдоха подпольщики начали задыхаться и кашлять. Финлэй рванулся назад, но отступать было некуда.
Но тут по тоннелю с шумом прокатился поток свежего воздуха. Он понес облака ядовитого газа в направлении охранников и моментально очистил тоннель. Скрытые форсунки стали взрываться, рассыпая снопы искр и прекращая свое отравленное дыхание. Энергия экстрасенсов, подобно укрощенной молнии, носилась по тоннелю, такая мощная и концентрированная, что ее чувствовал даже Финлэй. Поняв, что газовая атака не удалась, охранники нацелили на подпольщиков импульсные ружья. Финлэй без промедления ударил по браслету на запястье и привел в действие энергетический щит. Грохот импульсных залпов смешался с криками раненых и умирающих подпольщиков. Запахло горелым человеческим мясом и оплавленным металлом: лучи дисраптеров прожигали насквозь тела и рикошетили от изогнутых стальных стен.
«Они точно знали, что мы пойдем по этому тоннелю, - подумал Финлэй. - Ловушка была устроена в самом гиблом месте». Он не целясь дал залп из дисраптера и разнес голову ближайшему охраннику. Те, кто стояли рядом, повалились на пол или в ужасе отскочили в сторону. Они не ожидали, что противник будет сопротивляться. На лице Финлэя появилась дикая улыбка. Размахивая мечом и призывая остальных поддержать атаку, он рванулся вперед. К его удивлению, подпольщики ринулись на врага. Еванжелин издала боевой клич своего клана и с решительным видом подняла тяжелый меч. Оставшиеся в живых клоны и экстрасенсы побежали вслед за Финлэем, стреляя из дисраптеров или обрушивая на охранников энергию своего биополя.
Зазвенели мечи. Противники сошлись врукопашную. Охранники были уверены, что остановят подпольщиков, но те, даже попав в неожиданную ловушку, не пали духом. Плечом к плечу двигались сестры Стиви Блю. Их лица горели ненавистью, а с рук стекало настоящее ослепительно-яркое пламя. У охранников мгновенно воспламенились волосы и одежда. Побросав мечи и воя от боли, они отскочили назад. Однако экстрасенсы, сконцентрировав энергию биополя, с такой силой столкнули охранников друг с другом, что у тех изо ртов полилась кровь. У них стали трещать кости, подскочившее до запредельного уровня давление буквально раскалывало их черепа. Некоторые из охранников в оцепенении застыли, а экстрасенсы обрушивали на их сознание волны страха, депрессии и отвращения к самим себе. Подпольщики, не обладавшие телепатическими способностями, с неистовой яростью кололи и рубили мечами.
Когда Финлэй обернулся в поисках очередного противника, их уже не осталось в живых. Вся комната была заполнена окровавленными трупами, чьи позы напоминали кукол, разбросанных капризным ребенком. На ногах держались только подпольщики. У Финлэя защемило сердце, когда он понял, как велики потери отряда. Из пятидесяти с лишним человек, отправившихся на приступ «Логова Большого Червя», в живых осталось только девятнадцать, в том числе все три Стиви Блю. Финлэй глубоко вздохнул, отключил свой силовой щит и стряхнул кровь с лезвия меча. Отряду нужен был новый командир, и, судя по всему, выбор пал на Финлэя. Он еще не пользовался авторитетом среди подпольщиков, но обладал превосходным боевым опытом и уверенностью в себе.
- Хорошо, теперь командовать буду я! Можно не сомневаться, что впереди нас ждут новые засады из вооруженных до зубов охранников. Нам надо выдвинуть вперед дозорных. Пусть экстрасенсы прощупывают биополем коридор, по которому мы будем двигаться. Всем остальным - держать наготове дисраптеры. Любой, кто движется навстречу, - враг, поэтому стреляйте без предупреждения. Если вы случайно убьете невиновного, жизнь вас оправдает. Теперь - вперед!
Сестры Стиви Блю и горстка подпольщиков одобрительно покачали головами и пошли вперед по коридору. Финлэй посмотрел на Еванжелин. Ее щека была в крови, а сама она невидящими глазами смотрела на громоздившиеся на полу мертвые тела. Платье тоже было в крови, и не только вражеской.
Финлэй взял ее за руку и повернул лицом к себе:
- Эви, очнись! Мне нужно знать то, что знаешь ты. Сколько еще отрядов должно было идти на приступ?
- Пять, - сказала Еванжелин, с трудом приходя в себя.
- А мы можем связаться с ними? Узнать, не попали ли они тоже в ловушку?
- Да, попали, - раздался тихий голос из-за плеча Финлэя. Финлэй обернулся и увидел грузного низкорослого человека с большими глазами и открытым, располагающим лицом. Если бы не меч в его руке и не окровавленные по локоть рукава одежды, он вполне мог бы сойти за часовщика или бухгалтера. - Я - телепат Дэнни Пайндэр. Могу подтвердить, что большая часть людей в этих отрадах погибла.

- Значит, мы можем полагаться только на собственные силы, - сказал Финлэй. - Я хочу официально заявить, что акция провалилась и надо как-то выбираться отсюда.
- Нет, - решительно возразила Еванжелин. - Если мы повернем назад, значит, предадим погибших товарищей. Их смерть не должна быть напрасной.
- Если мы начнем сражаться с превосходящими силами противника на его территории, наша смерть тоже будет напрасной.
- Нет, не напрасной. - Еванжелин твердо взглянула ему в глаза. - Ты давал смертельную клятву покончить с этой тюрьмой, Финлэй Кэмпбелл. Разве твое слово так дешево стоит?
- Черт побери… Я-то думал, что ты уже забыла про это. Как всегда, ты права. Но даже если не отступим, что мы сделаем с горсткой людей?
- Найдем Большого Червя и убьем его. К нему сходятся все нити управления тюрьмой. Без него здесь воцарится хаос. А тогда мы сможем освободить узников и с боем уйти.
- Прекрасный план, - саркастически усмехнулся Финлэй. - А у нас будет время на то, чтобы написать завещание? Ну хорошо, давай проанализируем ситуацию. Пайндэр, не засек ли ты здесь скрытой камеры или другого шпионящего за нами устройства?
Экстрасенс сосредоточился и потом показал на декоративное украшение стены, ничем не отличавшееся от остальных. Вернувшаяся после обследования коридора Стиви Блю Первая посмотрела на стену гипнотическим взглядом, и украшение исчезло в языках пламени.
Финлэй одобрительно кивнул головой:
- Эви, можем ли мы установить связь с кибератами? У них наверняка больше информации о том, что здесь творится.
- К сожалению, нет. Планируя акцию, мы договорились, что связь будет односторонней. Их каналы связи имеют специальную защиту. У нас такой защиты нет.
- Тогда остается сверяться с картой и надеяться, что она не приведет нас в новую засаду… - Тут Финлэй схватился за голову и посмотрел на Пайндэра. - А почему у них здесь нет блокираторов биополя? Примени они блокираторы, мы бы давно были мертвы.
- В бункере №9 блокираторов нет, - покачал головой Пайндэр. - Они мешают Большому Червю совершать свои телепатические обходы. Охранники надеялись на численное превосходство и газовую атаку. Против других отрядов это сработало. Они не сумели организовать оборону. Если бы ты не повел нас в контратаку, мы бы замерли на месте и погибли, так же как остальные. Мы не слишком опытные бойцы. - Он замолчал, и его глаза стали напряженно вглядываться куда-то в даль. - Я чувствую, что нас не оставляют в покое.
Финлэй непроизвольно бросил взгляд на Стиви Блю:
- Ты видишь кого-нибудь?
- Их невозможно увидеть, - пояснил Пайндэр. - Это боевые экстрасенсы, они скрываются под психоэнергетическим щитом.
- О Боже! - воскликнула Еванжелин. - Мы погибли!
- Мы не погибли до тех пор, пока я не скажу об этом, - упрямо возразил Финлэй. - Ну и что, что это боевые экстрасенсы? Мы свернем куда-нибудь в сторону.
- Мы не сможем так сделать, - сказал Пайндэр. - Они идут по всем коридорам.
- Неужели нельзя сказать ничего обнадеживающего? - укоризненно спросил его Финлэй. - Разве мы не можем вступить с ними в бой?
- Если только ты хочешь по-настоящему разозлить их, - ответила Еванжелин. - Это специально подготовленные и запрограммированные экстрасенсы, которых Империя натравливает на своих же собратьев. С ними невозможно вести переговоры, они не берут пленных. Убивают противника до тех пор, пока не истребят всех.
- Все равно против них должен быть какой-то способ борьбы, - не сдавался Финлэй. - Как ты считаешь, Пайндэр? Можем ли мы использовать твое биополе для борьбы с ними?
- Если ты настаиваешь, я готов, - сказал телепат, по-совиному выпучив глаза. - Но их биополе намного мощнее, чем у любого из нас. К тому же намного больше.
- Их будет больше, если мы будем стоять и ждать, когда они расправятся с нами, - сказал Финлэй. - Мы пойдем к ним навстречу. Боже, я хотел бы на деле быть таким же уверенным, как и на словах. Пайндэр, где их меньше всего?
Экстрасенс на секунду задумался, а потом показал рукой на один из коридоров:
- Вон там. Двадцать четыре экстрасенса, которые оторвались от основного отряда. С ними нет охранников.
- Тогда именно туда мы и пойдем, - сказал Финлэй. - Стиви Блю, идите первыми. Жгите все, что движется.
- Это мне нравится, - сказала Стиви Первая.
- Точно! - подтвердила Третья.
Сестры-близнецы уверенной рысцой побежали по коридору. Цепочки на их куртках сердито зазвякали. За Стиви поспешил Финлэй, чуть позади которого шли Пайндэр и Еванжелин, за ними - остальные подпольщики. Финлэя даже насторожило, что его приказы исполнялись так беспрекословно. Возможно, люди еще не вышли из шокового состояния. Им предстояло сразиться с боевыми экстрасенсами. Надежду на успешный исход этой схватки давала лишь полная самоотдача. Финлэй даже удивился, насколько ему стали близки эти люди. Они были готовы стоять насмерть. И их нельзя было обречь на смерть. «Я становлюсь мягкотелым», - подумал Финлэй.
Продвигаясь по коридору, они проверяли каждую дверь, каждое ответвление, но следов чьего-либо присутствия не обнаружили. Финлэй был приятно удивлен, заметив, что пока они практически не отклонились от маршрута, отмеченного на карте. Следуя этим путем, они могли прийти прямо в апартаменты Большого Червя - при благоприятном стечении обстоятельств. Отсутствие на их пути охранников тоже озадачивало. Скорее всего, их убрали, чтобы не подставить под удар биополя экстрасенсов.
Они свернули за угол, и тут Пайндэр неожиданно вскрикнул. Все Стиви Блю замерли как вкопанные. Подпольщики взяли на изготовку дисраптеры и мечи и стали бросать по сторонам настороженные взгляды. Пайндэр, нахмурившись, смотрел куда-то вдаль. Финлэй вплотную приблизился к нему и наклонил голову над его плечом:
- Что там? Что ты увидел?
- Это то, что я не могу увидеть. Нечто очень тихое. Совсем неподвижное. У любого биополя есть случайный, непроизвольно издаваемый фон, но здесь он отсутствует. Никаких посторонних сигналов.
Финлэй повернулся к сестрам Стиви Блю:
- Прожарьте-ка как следует этот коридор. Чтобы он начал светиться!
- Такое мне по вкусу! - улыбнулась Стиви Первая.
- Точно! - эхом отозвалась Третья.
Они сконцентрировались, и в глубь коридора понеслась огненная волна. Вскоре обе его стены стали светиться красноватым светом. А потом огонь остановился, словно наткнулся на невидимый барьер. Экстрасенс, стоявший позади Финлэя, начал трястись как в лихорадке. Напуганные его конвульсиями, люди расступились, а из его рта, носа и ушей хлынула кровь. Финлэй хотел схватить экстрасенса за плечи, но резкая вибрация сбросила его руки. Еванжелин едва успела оттолкнуть Финлэя в сторону, как раздался громкий взрыв, и экстрасенс превратился в кровавую дымку, заполнившую коридор. Финлэй вскинул свой дисраптер и дал залп, но мощный импульс энергии отскочил от невидимого экрана.
- Боевые экстрасенсы, - тихо пояснил Пайндэр. - Выдрессированные до совершенства, лишенные сомнения и страха, запрограммированные драться не на жизнь, а на смерть. По-видимому, самое мощное боевое подразделение экстрасенсов в Империи. Чтобы пробить их силовой экран, потребуется импульсная пушка. Но даже тогда я поставлю против тех, кто будет стоять за этой пушкой.
- Ты меня утомил, - сказал Финлэй. - Хватит с меня кошмаров, лучше предложи что-нибудь дельное!
- Хорошо, - сказал телепат. - Разделаемся с ними, прежде чем они разделаются с нами.
Все экстрасенсы вышли вперед и образовали дугу, в центре которой встал Пайндэр. Они стали сосредоточенно смотреть в глубь коридора. Там уже появились их противники - боевые экстрасенсы.
Несколько долгих секунд они просто парализовали друг друга взглядами. Из левой ноздри Пайндэра появилась струйка крови. Его товарищей начала бить крупная дрожь, но на помощь к ним подошли все оставшиеся экстрасенсы-подпольщики. Пол коридора задрожал, и по нему пролегла широкая трещина. Трещина достигла того места, где стояли боевые экстрасенсы, но не доходя полуметра до них оборвалась. Тогда вперед вышли сестры Стиви Блю. Они приняли одинаковую позу, одинаковым жестом отбросили со лба волосы, по-одинаковому нахмурились, концентрируя свое биополе. Воздух перед ними стал нагреваться и издавать слабое свечение. Обе стены коридора раскалились докрасна. По лицам сестер заструился пот, их концентрация достигла предела. Пурпурное свечение стало от стен надвигаться на боевых экстрасенсов, однако на полпути его движение замедлилось, и сколько Стиви Блю ни старались, раскаленная дымка не сдвинулась ни на сантиметр.
Финлэй осмотрелся по сторонам. Невовлеченными в дуэль остались только он и Еванжелин. Он подошел к одному из экстрасенсов-подпольщиков, взял из его ослабевшей руки дисраптер и дал еще один залп по противникам. Луч энергии снова не достиг цели, но Финлэю показалось, что на этот раз он продвинулся немного дальше. Он потянулся к другому дисраптеру.
- Нет, - решительно возразила Еванжелин. - Энергетическое оружие здесь не поможет. Они способны поглощать энергию.
- А что ты предлагаешь?
- Обе стороны вцепились друг в друга мертвой хваткой. Боевые экстрасенсы накачаны энергетическими препаратами и запрограммированы, они скорее умрут, чем сдадутся или отступят. Но они слишком сильно поглощены телепатическим противостоянием и могут оказаться беззащитными против обычных видов оружия. Если нам чуть-чуть повезет…
- Что я должен делать? - нетерпеливо спросил Финлэй. - Добежать до них и столкнуть лбами?
- Я бы предложила более… драматическое решение. - Еванжелин сунула руку в карман и достала оттуда какой-то круглый предмет. - Осколочная граната. Простая, надежная и способная причинить массу неприятностей.
Она надавила на чеку, встала на одно колено и запустила гранату по гладкому полу в направлении боевых экстрасенсов. Казалось, что граната вот-вот остановится, но она все же достигла цели. Финлэй обхватил Еванжелин, повалил ее на пол и прикрыл своим телом. Раздался оглушающий взрыв, по стальным стенам забарабанили осколки. Но подсознательно ощущаемое давление вдруг исчезло, и Финлэй осторожно поднялся на ноги. В ушах у него звенело, он с трудом удерживал равновесие. Увидев, что в бедро ему впился горячий зазубренный осколок, он, поморщившись, вытащил его и отбросил в сторону. Рана даже не особенно кровоточила. Еванжелин тоже встала, и он бросил на нее обеспокоенный взгляд. На ее лбу была довольно большая царапина, из которой струилась кровь, но в остальном все было в порядке. Кроме того, что она смотрела на него не на шутку сердитым взглядом.
- Когда ты прекратишь швырять меня на землю, как куклу? - недовольно спросила она. - Я прекрасно помню, что надо делать, бросив гранату. Впредь можешь не беспокоиться.
Ее недовольный голос звучал так глухо, словно Финлэй слышал его из-под воды. Он хотел улыбнуться, но решил, что Еванжелин сейчас может неправильно понять его улыбку.
- Откуда эта граната? - наконец спросил он.
- После того как Железная Сука похитила кузину, папочка обязал всех женщин нашего клана не расставаться с оружием. Я решила, что дисраптер будет слишком заметен, а поэтому не слишком эффективен, и предпочла гранату. Довольно увесистая штука, зато позволяет кое-кому напомнить, что я из рода Шреков.
Финлэй подумал, что разговор на эту тему можно будет продолжить позже, и подошел к медленно приходящим в себя экстрасенсам. Взрывной волной их всех повалило на пол, но, к счастью, никто не погиб. Нескольких человек контузило, кто-то был ранен мелкими осколками. Финлэй облегченно вздохнул и направился в другой конец коридора - посмотреть, что стало с экстрасенсами противника. Лужа крови, в которой лежали обезображенные тела, не позволяла подойти к ним вплотную. Большинство лиц было изуродовано до неузнаваемости.
Он услышал за спиной шаги и, думая, что это Еванжелин, обернулся. Но это была Стиви Вторая. Он узнал ее по особого цвета ленточкам в волосах. Стиви спокойно посмотрела на жертвы ужасного взрыва:
- Слава Богу, среди них не оказалось меня. Из меня и моих сестер хотели сделать боевых экстрасенсов нового поколения. Нам удалось скрыться, но в лапах Империи осталось немало наших друзей. Я думаю, может быть, если присмотреться к этим останкам, я найду знакомые лица?
- Лучше не смотреть, - ответил Финлэй. - И не знать.

Предыдущая страница 24 Следующая страница


25 Саймон Грин

Она покачала головой, повернулась и пошла назад к сестрам. Финлэй последовал ее примеру и подошел к Еванжелин и Пайндэру.
- Ну что ж… - со вздохом сказал он. - Куда теперь мы направимся? Хотя готов поспорить, что к нашему противнику уже идет подкрепление, они едва ли направят против нас еще один взвод боевых экстрасенсов.
- Наш план не меняется, - сказала Еванжелин. - Найти Большого Червя, убить его и освободить заключенных.
- И все это сделаем мы одни? - спросил Финлэй.
- А кто же еще?
- Не забудьте про Дженни Психо, - сказал Пайндэр.
- А что с ней? - нахмурилась Еванжелин. - Мы освободим ее точно так же, как и всех остальных.
- Мне кажется, она сможет нам помочь, - пояснил Пайндэр. - Прежде чем попасть сюда, она получила задание от предводителей подполья. Она обладает исключительными способностями. Такими, о которых даже сама не подозревает. В убийстве Большого Червя она может сыграть очень важную роль.
- У нас слишком мало времени, чтобы сначала освободить Дженни Психо, - возразила Еванжелин. - Ей придется подождать. Отсюда открывается прямой путь к Большому Червю. Нам надо добраться до него, прежде чем Империя направит в тюрьму подкрепление.
- Я думаю, Империя направила сюда дополнительные отряды уже тогда, когда мы прорвали оборону бункера, - сказал Финлэй. - А с таким монстром, как Большой Червь, будет очень нелегко расправиться. Мы не должны пренебрегать ничьей помощью.
- На самом деле ты хочешь освободить ее по другой причине, - холодно сказала Еванжелин. - Именно она была героиней тех видений, которые направили в твое сознание экстрасенсы. Именно из-за нее ты поклялся драться насмерть. Ты возомнил себя героем, поспешившим спасти замученную жертву. Но мы не можем сосредоточиться на спасении одного человека. Таких, как она, здесь сотни, и все в равной степени заслуживают спасения. А чтобы спасти их, надо прежде всего убить то чудовище, которое держит всех в заточении.
Финлэй задумчиво нахмурил лоб, а потом посмотрел на Пайндэра:
- А ты не мог бы установить с ней контакт? Войти прямо в ее сознание? Наверное, оно еще не заблокировано.
- Думаю, что да, - ответил экстрасенс. - Расстояние очень невелико, я должен легко найти ее биополе.
Он стал отрешенно смотреть куда-то вперед, скользя своим биополем по камерам бункера, и вскоре его лицо радостно просветлело.
- Дженни, мы пришли из подполья и хотим освободить тебя!
И тут Дженни Психо впервые по-настоящему очнулась от забытья. Ее сознание стало похоже на сияние звезды, яркой и ослепительной, невыносимой для глаз. Стоявшие возле Финлэя экстрасенсы закрыли ладонями уши, чтобы не слышать ее голоса, как гром звучавшего в их сознании. Этот голос услышали даже Финлэй и Еванжелин - так отчетливо, словно Дженни была здесь, в коридоре:
- Я помню, помню, кто я такая и зачем здесь. Идите к Большому Червю. Уничтожьте его. Я освобожу заключенных.
Громоподобный голос неожиданно смолк. Экстрасенсы, еще не вышедшие из состояния шока, стали медленно опускать руки. Временно оказавшись в состоянии телепатической глухоты, они стали громко переговариваться друг с другом. Финлэй старался понять, о чем они говорят, но смог разобрать только одно без конца повторяемое имя. «Матер Мунди - Мать Мира».
Финлэй опять посмотрел на Пайндэра и Еванжелин:
- Что все это значит? Еще одна загадка, о которой вы ничего не сказали? Кто она такая? Объясните же мне!
- Она - Мать Всех Наших Душ, - с некоторым благоговением произнес Пайндэр. - Самая могучая из всех телепатов, которые когда-либо появлялись на свете. Именно она была основательницей подполья экстрасенсов. Нет ничего удивительного, что ее подлинное имя держалось в тайне даже от нее самой. Если бы об этом узнала Железная Сука, она бы пожертвовала целым городом, лишь бы уничтожить ее, единственную. И раз Мать Мира хочет, чтобы мы пошли к Большому Червю, мы пойдем к нему. Когда к тебе обращается божество, с ним не следует спорить. Иначе оно обратит тебя в горящий куст.
- А ты считаешь, что она - божество? - недоверчиво спросил Финлэй.
- Божество местного масштаба, - мрачно подтвердила Еванжелин. - По моим мозгам словно прошлись проволочной мочалкой. Она не просто телепат, Финлэй. Скорее, она природная стихия. Так что пойдем разыскивать Большого Червя. Куда мы повернем?
- Налево, - сказала Стиви Третья.

* * *

Карта по-прежнему сияла в их сознании, помогая выбирать правильный путь. Тюремные коридоры были зловеще пусты. Отряд Финлэя ни разу не столкнулся ни с боевыми экстрасенсами, ни с охранниками. Единственным звуком, разносившимся по коридорам бункера №9 были их собственные шаги по гладкому металлическом полу. Тишина в бункере настораживала Финлэя, и он что есть сил сжимал рукоять дисраптера. Если бы кто-то уж выпустил узников на свободу, разнесшийся шум не оставил бы в этом сомнений.
Этаж, по которому двигался отряд Финлэя, занимал административный аппарат тюрьмы: об этом говорил пустые кабинеты. Камеры узников находились намного ниже. За продвижением отряда по-прежнему следили телекамеры, поворачивавшиеся на своих штативах. Сестры Стиви хотели спалить их, но Финлэй не разрешил сделать этого. Он знал, что растраченных попусту сил может не хватить для решительной схватки с Большим Червем. Хотя камеры все же раздражали его. Черт побери, куда смотрели кибераты? Наведенные ими помехи должны были вывести из строя все системы безопасности бункера. Кибератам не могла помешать засада.
- Попробуй связаться с ними еще раз, - попросил Финлэй Еванжелин.
- Я уже устала повторять вызов. Они не отвечают.
- Попробуй еще разок.
Еванжелин ответила ему безразличным взглядом: у нее не было сил даже на то, чтобы рассердиться.
- Послушай, Кэмпбелл, отчего умер твой последний слуга?
- Он не мог наладить связь, когда мне это было очень нужно. Ну, давай же!
Еванжелин вздохнула и вновь настроила свой коммуникационный имплантант на секретный канал кибератов:
- Еванжелин вызывает кибератов. Ответьте мне! Что у вас случилось?
Тут же у всех в ушах зазвучала торопливая, неразборчивая речь:
- Это ловушка! Это ловушка! Искусственные интеллекты Империи поджидали нас в компьютерных сетях, огромные, могучие, сверкающие, как солнце. Они попросту ослепили нас. Мы не можем найти своих ребят. Некоторые уже мертвы. Мы вам больше не помощники. Мы и себе не можем помочь. Рассчитывайте только на свои силы!
«Тысяча благодарностей!» - подумал Финлэй, когда торопливый голос смолк. Он посмотрел на Еванжелин:
- Ублюдок Гуд не только предал нас, но и подстроил хитрую ловушку кибератам. Теперь я не сомневаюсь, что другие отряды подпольщиков либо истреблены, либо взяты в плен. Мы остались одни.
- Нет, - решительно возразила Еванжелин. - С нами Матер Мунди. Она заменит всех. Ты должен поверить в нее, Финлэй.
Финлэй дипломатично промолчал и, следуя за Стиви Блю, продолжил путь по запутанным коридорам бункера №9. Хотя здесь по-прежнему не было видно ни одного охранника, их тишина напоминала обманчивый покой джунглей, где невидимые хищники уже изготовились к прыжку на свою жертву.
Вскоре подпольщики углубились в узкий коридор, в который выходили одинаковые стальные двери. Эти безликие двери чем-то не понравились Финлэю. Они были слишком массивными, висели на мощных петлях и, судя по всему, открывались очень редко.
Финлэй взглянул на Еванжелин:
- Как ты думаешь, что за этими дверями?
- Я знаю, - тихо ответила Еванжелин. - Там камеры, в которых содержат монстров - клонов и экстрасенсов, над которыми тюремные ученые проводили эксперименты. Эти несчастные потеряли все человеческое - и в облике, и в сознании. Их уже невозможно спасти. Мутация имела необратимый характер.
- Но разве лучше оставить их заживо гнить в этих камерах? Почему бы не выломать двери залпом дисраптера и не выпустить их на волю? Во-первых, они смогут уйти из этой проклятой тюрьмы, а во-вторых, немножко пощекочут нервы властям.
- Нет. Их головы заражены личинками. Пока жив Большой Червь, они будут беспрекословно выполнять его волю. Все равно они вернутся к нему. Он - черное, гнилое сердце этого бункера. Именно его сознание плодит новых чудовищ. Проходя мимо дверей, говори потише. Иначе ты разбудишь их.
Так они шли по коридорам, спускались по лестницам, погружаясь все глубже и глубже в адское нутро бункера, пока наконец не уперлись в огромную ровную стену. Дальше дороги не было. Финлэй проанализировал карту и убедился, что обходных путей нет. Судя по эху, за стеной находилось обширное пустое пространство. Еще раз сверившись с картой, Финлэй озабоченно нахмурился. В это пустое помещение вело чересчур много коммуникаций - трубопроводов, шлангов, силовых кабелей. Теперь у Финлэя исчезли последние сомнения: перед ним была берлога Большого Червя.
- И что, он занимает все это помещение? - спросил Финлэй. - Неужели он такой большой?
- Для него уже строят новое жилище, - ответила Еванжелин. - В этом ему тесно.
Финлэй удивленно присвистнул, но решил, что заранее тушеваться все же не следует.
- Ну хорошо. И как же мы доберемся до него? Кто его охраняет?
- Ему не нужна охрана, - ответил Пайндэр. - Он - Большой Червь. Здесь нет ни охранников, ни сигнализации. Только он сам. Но этого достаточно. Он - самый мощный экстрасенс, искусственно созданный Империей. Его мозг обладает такими способностями, которые невозможно даже представить. Он огромен, непознаваем, могуч. И скорее всего, безумен.
- Ты, как всегда, радуешь хорошими новостями, - пробурчал Финлэй. - Я не думаю, что этот Червь такое уж могучее создание. Что ты скажешь, Эви?
- Точно этого никто не знает, - ответила Еванжелин. - До сих пор никто не встречался с ним лицом к лицу. Даже допуская, что имперская пропаганда преувеличивает, едва ли кто-то другой мог бы искусно управлять этим огромным бункером. Через своих личинок он контактирует с сознанием тысяч узников и всегда знает, о чем они думают. Именно поэтому ни одному заключенному не удавалось совершить отсюда побег.
- Чем дальше, тем лучше, - сказал Финлэй. Он достал из ножен меч, но почему-то не ощутил его привычную тяжесть. Еще раз взглянув на длинную ровную стену, он не нашел в ней ничего обнадеживающего. - Ладно. На любую крепкую башку найдется еще более крепкая дубина. Как мы попадем к нему? Тут есть где-нибудь дверь?
- Здесь нет дверей, - объяснила Еванжелин. - Окон тоже нет. Большой Червь никогда не двигается с места. Вокруг него возвели стены и накрыли потолком. Нам придется проламывать стену.
- Великолепно. У тебя в рукаве есть еще одна граната?
- Гранаты не потребуются, - сказала Стиви Первая. - Со стеной справимся мы.
- Еще нет такой стены, которая была бы нам не под силу, - подтвердила Стиви Вторая.
- Точно! - сказала Стиви Третья.
Они выстроились в ряд перед стеной и стали пристально смотреть на нее. В коридоре сразу стало теплее, и Финлэй с товарищами поспешили отойти на безопасное расстояние. А стена уже раскалилась докрасна, от нее пошли клубы пара. Воздух в коридоре стал обжигающе-горячим, по стене побежали струйки расплавленного металла. Сестры Стиви Блю тоже чувствовали нестерпимый жар, их лица заливал пот, но они не сходили с места, крепко держались за руки и не сводили взгляда со стены, по которой бежали все новые ручейки металла. Наконец в одном месте стальная поверхность, словно шоколадная глазурь, провалилась внутрь, и в стене открылось большое отверстие. Оттуда донесся омерзительный запах гниющего мяса и испражнении. Близнецы поморщились, но еще сильнее сконцентрировали свое биополе. Отверстие стало расширяться, расплавленный металл водопадом потек на пол, и все смогли видеть Большого Червя.
Финлэй, прикрывая от жара лицо ладонью, рванулся вперед. И тут же замер, потрясенный видом безгранично разросшейся флюоресцирующей плоти, из которой торчали шланги и трубки толщиной с человеческую руку. В тех местах, где трубки входили в тело Червя, кожа сморщилась в безобразные складки и покрылась коростой засохших испражнении. Пробоина в стене, достигшая размеров нормальной двери, позволила Финлэю увидеть и часть огромного, нечеловеческого лила. Его кожа была натянута так туго, что лицо едва ли могло изменить выражение, и все же Финлэю показалось, что на нижней половине лица появилось подобие улыбки. Раздувшиеся губы Червя были черными от пульсировавшей в них крови, из-под них виднелись огромные грязно-серые зубы. Глаза монстра были скрыты в полумраке, но Финлэй не сомневался, что Червь внимательно разглядывал гостей.
Неожиданно все Стиви Блю закричали от боли и, схватившись руками за голову, отбежали от пробоины. Через секунду какое-то страшное воздействие ощутили на себе и все остальные. Увидев, что с его костей, загнивая, начинает сползать мясо, Финлэй дико вскрикнул. Весь организм пронизала невыносимая боль. Кожа посерела и стала лоскутами отваливаться, обнажая разлагающиеся мышцы и на них - отвратительных личинок. Руки и ноги Финлэя были покрыты гноем и разлагающимся мясом. В глубине сознания он понимал, что этот кошмар не реален, но ощущения были слишком правдоподобными. Большой Червь затеял с ним свою игру.
Превозмогая боль, Финлэй сжал гниющими руками меч и дисраптер. Как этому монстру удалось наслать на них свой кошмар? В их головах не было личинок, а значит, чудовище не имело доступа к их сознанию.
«Он способен обходиться и без них, - послышался в сознании Финлэя шепот Пайндэра. - Он использует психическую энергию экстрасенсов, сознание которых контролирует. По сравнению с его биополем наше ничтожно. Некоторые из узников пытаются не дать ему свою энергию, они знают, для чего мы пришли сюда, но он слишком силен, слишком яростен. У нас есть только один шанс, Финлэй. Ты - не экстрасенс, и с тобой ему сложнее справиться. Убей его. Убей чудовище! Не дай нашим телам поверить в кошмар и действительно начать разлагаться. Он побеждает нас, Финлэй. Мы погибаем…»
Финлэй смутно слышал, как кричат в камерах заключенные-экстрасенсы, принужденные отдавать энергию Большому Червю. Они знали, что губят свою единственную надежду на освобождение. Он с трудом выделял себя в огромном потоке чужого биополя, но постепенно, шаг за шагом, смог отойти от этого потока и закрыть доступ к своему сознанию. На помощь пришли испытанные приемы Таинственного Гладиатора, школа арены, где секундная расслабленность и потеря самоконтроля оборачивались смертью. Он отошел от смертельной черты, но был все еще бессилен освободиться от страшной хватки монстра. Все они были беспомощны и одиноки в этой борьбе.
И тут произошло чудо. Чье-то могучее сознание взорвалось ослепительной вспышкой и разогнало темноту. Мощное и чистое, оно вызволило сознания других экстрасенсов из плена Большого Червя и вернуло их узникам, издавшим радостный крик. Дженни Психо, воссиявшая в облике Матери Мира, вернула всем надежду и силу. Теперь единое биополе Матер Мунди и всех узников-экстрасенсов сравнялось по мощности с биополем самого ужасного телепатического монстра Империи. Сравнялось, но не превзошло его. Тысячи сознаний стали метаться в разные стороны, разрываясь между биополем Матери Мира и Большого Червя, действовавшего на мозг заключенных с помощью личинок. Узники буквально сражались сами с собой.
Финлэй тоже оказался вовлеченным в эту схватку. Он чувствовал рядом с собой присутствие Еванжелин, но не мог дотронуться до нее. Психическая энергия Большого Червя билась вокруг Финлэя, точно огромные крылья, охватывала, но не могла взять его в плен. В его мозгу не было личинки, и, что еще важнее, в теле Финлэя жило не одно сознание, не один человек, а два. Когда биополе Большого Червя опутало своими щупальцами Финлэя, Таинственный Гладиатор ждал незамеченным своего момента. Финлэй уже погрузился в пучину сознания Червя, над Матерью Мира была одержана победа, в темноте погасла еще одна искра, но именно тогда и издал боевой клич Таинственный Гладиатор. Он рванулся вперед, в доспехах и знаменитом шлеме, со смертоносной «морганой» в руке. Большой Червь почуял что-то неладное и попытался отскочить, но убийца уже глубоко проник в его сознание. Вглядевшись в темную муть, Таинственный Гладиатор разглядел в ней лишь один-единственный проблеск света - и это было внутреннее «я» Большого Червя, его сущность, его душа. Она была так ничтожно мала! Таинственному Гладиатору ничего не стоило быстро шагнуть вперед, снять шлем и, резко взмахнув им, загасить ее, как свечу.
Большой Червь умер, и темнота сразу же рассеялась. Его предсмертный стон утонул в ликующем реве узников девятого бункера. Финлэй Кэмпбелл, успевший прийти в себя, смотрел, как они выходят на волю. Он дождался, пока последний заключенный освободил свое сознание, вышел на яркий свет и торжественно поклонился…

* * *

Поняв, что он снова очутился в реальном мире, Финлэй открыл глаза и осмотрелся по сторонам. Вокруг царил настоящий хаос. Повсюду бегали кричащие люди, беспорядочно мигало освещение. Еванжелин теребила его за руку и что-то громко говорила в ухо. Пайндэр в отчаянии озирался по сторонам.
Финлэй встряхнул головой и стал вслушиваться в то, что говорила Еванжелин:
- Нам нужно быстрее уходить отсюда! Узники освобождены, Матер Мунди расчищает им путь на волю. Власти подняли панику и направили сюда императорскую гвардию. Тысячи гвардейцев ведут бой с клонами и экстрасенсами. Гвардейцам крепко всыпали, но их слишком много. Они повсюду! Скоро они будут и здесь. Нам надо уходить, Финлэй. Пока еще есть такая возможность.
- Хорошо, - сказал Финлэй. - Я уже в порядке. Сколько наших осталось в живых?
- Нас здесь только трое. Все другие ведут бой с гвардейцами. Стиви Блю в своем репертуаре - уже половина девятого бункера охвачена пожаром.
- Так в чем же проблема? Мы просто вернемся тем же путем, которым пришли сюда. В пылу боя нас никто не заметит.
- Ты, наверное, не понял, - вмешался Пайндэр. - Гвардейцы установили блокираторы биополя. Несколько сотен! Теперь наши люди совершенно беспомощны. Безоружны. Гвардейцы устроят настоящую бойню.
Финлэй понимающе поднял руку и задумался. Было бы глупо добиться столь многого, а потом потерпеть поражение.
- У меня есть одна идея, - наконец сказал он. - В мое тело вживлен имплантант - настоящее чудо современной техники. С его помощью я преодолевал любые системы наблюдения и безопасности. Сейчас я воспользуюсь им, чтобы перепрограммировать тюремные компьютеры, выведу из строя систему наблюдения - и тогда люди смогут начать отход. Прорвутся, конечно, не все, но большая часть. Не скажу, что это гениальный план, однако лучшего, наверное, не придумаешь.
- Делай что сказал, - согласился Пайндэр. - Я оповещу всех, кто еще держится.
С этими словами они разошлись в разные стороны.

* * *

Финлэй и Еванжелин пробились. Пайндэр не смог. Напавший из-за угла гвардеец смертельно ранил его в живот. Финлэй тут же прикончил гвардейца, но это уже не имело значения. Они несли Пайндэра до тех пор, пока тот не испустил дух. К сожалению, Еванжелин не смогла найти подругу - ту самую, которую она больше всего хотела вызволить из бункера. Сестры Стиви Блю, прикрываясь огненной стеной, тоже пробились. Больше половины узников, воспользовавшись временной слепотой телекамер системы безопасности, смогли выйти на волю. Но несколько сотен клонов и экстрасенсов погибли, еще больше было захвачено в плен. Нейтрализовав биополе блокираторами, их вывели в наручниках. Некоторым из взятых в плен удалось покончить с собой.

Человек, которого подпольщики звали Гудом, не спеша шел по коридору бункера №9. Его капюшон был отброшен назад, и теперь каждый мог узнать лорда Дрэма. Некоторые из пленников-подпольщиков, воспользовавшись нерасторопностью охраны, сумели плюнуть ему в лицо, но он лишь улыбался в ответ.
Дрэму то и дело приходилось переступать через мертвые тела: ими были завалены все коридоры тюрьмы. На некоторых этажах бушевало пламя. Большой Червь был мертв. В целом, Дрэм должен был признать, что операция по ликвидации подполья прошла не так успешно, как он предполагал. Но все же огромное количество подпольщиков погибло. В плен было взято примерно столько же, сколько прорвалось на волю. Дерзкий план освобождения узников «Логова Большого Червя» был сорван. Тюрьму можно было отремонтировать, взамен убитого Червя вырастить другого отвратительного монстра. И самое важное: Матер Мунди - Мать Мира была вынуждена открыть свое лицо и подлинные способности. Только ради этого стоило посылать на смерть тысячи гвардейцев. Теперь она уже никогда не станет иголкой в стоге сена. Благодаря хитроумному внедрению Дрэма в стан подпольщиков, организация была разрушена. Для ее возрождения потребуются многие и многие годы.
Прикрываясь личиной Гуда, Дрэм смог воочию убедиться, что подпольщикам помогали аристократы, прежде всего Финлэй Кэмпбелл, Еванжелин Шрек и Валентин Вольф. Финлэй уже не представлял интереса, но компромат на Шрек и Вольфа давал безграничные возможности воздействия на эти кланы. Чтобы избежать скандала, они будут готовы не только кланяться в пояс. Ради такой власти над ними стоило рисковать.
Что до императрицы, то она, конечно, постарается изобразить эту операцию как свои грандиозный успех, возвеличивая удачу и умалчивая о потерях. Теперь у нее будут все основания вступить в официальный брак со своим любовником. Для нее он специально отобрал несколько пленных кибератов. С их помощью она решит проблемы в Матрице: из страха подвергнуться насильственной мутации кибераты покорно пойдут на сотрудничество. А пленные клоны и экстрасенсы послужат прекрасным материалом для экспериментов с телепатическим наркотиком. Став официальным супругом императрицы, он не будет держать отчет о том, для чего ему потребовались пленники и что с ними стало.
Дрэм шел и улыбался. Гвардейцы предусмотрительно уступали ему дорогу, особенно услышав его сдержанное покашливание.

Глава 13. ЛАБИРИНТ БЕЗУМИЯ

Вокруг было темно, как на дне преисподней - ни одной светящейся точки на тысячи парсек. Когда-то в этой тьме горели звезды, но теперь они были мертвы. Черная Тьма… Замерзшие планеты безмолвно плыли в бесконечной ночи. «Последний Оплот» родоначальника Дезсталкеров своевременно сделал сложный маневр и вышел на орбиту безжизненного скалистого Мира вольфлинов - планеты, которая также была известна под именем Хэйден. Звездолет-замок завис над планетой в ореоле света своих бортовых огней. Величественное каменное сооружение с башнями и зубчатыми стенами парило над темной бездной. Мощные прожекторы с трудом пробивали тьму, но их свет все же достигал Мира вольфлинов, создавая слабое мерцание над планетой. На поверхности не было никаких признаков жизни. Планета хранила свои тайны глубоко внутри, в сердце затерянного Хэйдена.
Команда «Последнего Оплота» собралась возле широкого экрана, на котором смутно угадывались очертания простиравшейся внизу планеты. Оуэн Дезсталкер, лишенный титула правителя Виримонде и до сих пор уверенный в том, что он историк, а не воин. Хэйзел д'Арк, авантюристка, любительница красивой жизни и революционерка поневоле. Профессиональный повстанец Джек Рэндом и охотница за скальпами Руби Джорни. Киборг Тобиас Мун, нашедший наконец свою родину. И Жиль Дезсталкер, изобретатель «генератора тьмы». Тьма, в которую они вглядывались, была делом его рук. Казалось, даже внутрь корабля проникал ее могильный холод, и кое-кто из путешественников непроизвольно поеживался. За пределами Черной Тьмы, по другую сторону Внешнего Галактического Кольца, продолжали сиять звезды, но в силу каких-то странных законов их свет наталкивался на непреодолимый барьер. Рука Оуэна непроизвольно легла на рукоять меча: в этой абсолютной темноте было что-то опасное, угрожающее.
- Что ж, добро пожаловать на Мир вольфлинов, - сказал Жиль. По-прежнему одетый в свою потертую меховую куртку, он не торопясь жевал третий кубик высококалорийного концентрата. После девяти веков пребывания в стазисе он здорово проголодался. Оуэн, который из любопытства попробовал это фирменное блюдо кухни «Последнего Оплота», сразу понял, что лучше остаться голодным. Жиль вытер губы тыльной стороной руки и еще пристальнее вгляделся в Черную Тьму. - За девятьсот сорок три года эта планета впервые увидела свет. Занятно, что «люстру» над ней повесил именно тот человек, который лишил ее солнца. Впрочем, иногда мне кажется, что бесконечная ночь, на которую я обрек этот мир в момент своей бессильной ярости, стала средой обитания каких-нибудь невероятных чудовищ, освоивших межпланетное пространство.
Когда я последний раз посещал эту планету, на ней бурлила жизнь. Океаны омывали континенты, на земле и в воздухе водилась всякая живность, города были заполнены людьми. В горах водились удивительные птицы с огненным оперением. Туристы из других миров брали напрокат летающие лодки, чтобы полюбоваться этими созданиями. Все погибло, когда атмосфера планеты начала остывать. Вечный холод не проник только в Лабиринт Безумия, Зал Павших и подземные города и лаборатории затерянного Хэйдена, расположенные в самой сердцевине планеты. Никем не потревоженные, они ждут, когда мы пробудим их ото сна.
- Расскажи нам о вольфлинах, - попросила Хэйзел. Не отрывая взгляда от экрана, она полировала лезвие меча грязноватой тряпицей, которая одновременно служила ей носовым платком. - Ты же сказал, что их создали именно здесь.
- Да. Здесь они родились и умерли, - все, кроме одного. Это была первая попытка Империи создать солдат по запрограммированному генетическому коду. Кое-что от волка, кое-что от человека, плюс некоторые дополнительные ингредиенты. На то, чтобы добиться желаемого результата, ушло немало времени. Но в итоге на свет появились безжалостные охотники и убийцы, с которыми человечество никогда не сталкивалось, - вольфлины…
- И в чем же была проблема? - поинтересовалась Руби. Ее взгляд, как всегда, был холоден, а бледное лицо, контрастировавшее с черной кожаной курткой, напоминало лик привидения. Оуэн обратил внимание, что она тоже то и дело тянулась к мечу.
- На первый взгляд, никаких проблем. Вольфлины были именно тем, к чему стремились их создатели, - сказал Жиль. - Но они оказались умнее, чем было задумано. Именно это и озадачило ученых. Быстрее, сильнее, свирепее - и умнее своих хозяев. Ученым не составило труда спрогнозировать возможную катастрофу, и они подняли панику. Империя направила на планету мощный вооруженный отряд, собрала всех вольфлинов в условленном месте и расстреляла из засады. Вольфлины пытались сопротивляться. Погибая, они уничтожили немало людей Империи. А некоторым даже удалось спастись. Империя бросилась за ними в погоню. Погибло еще немало солдат, но с вольфлинами все же было покончено. Со всеми, кроме одного. Самого хитрого, самого совершенного. Он обходил все ловушки. Когда Империя наконец прекратила преследование и отвела отряды, он оставался здесь. Его встречали реже и реже, и в итоге он стал еще одной легендой, которую рассказывали прилетавшим сюда путешественникам. Но он не умер, а спрятался в подземных лабиринтах. Он оставался там, когда нагрянула Черная Тьма, и, по-видимому, выжил, когда все население планеты погибло.
Он был жив, когда ученые Империи пересекли Черную Тьму и создали в глубине планеты, теперь уже названной Хэйден, секретные лаборатории. Он и был свидетелем того, как они экспериментировали над собой, создавая фантастический гибрид человека и машины - хэйденмена. Он видел, как хэйденмены отправились на бой с Империей. Потерпев поражение, они вернулись сюда, чтобы скрыться в своей Гробнице и ждать лучших времен. Я думаю, что последний вольфлин и сейчас где-то там, в глубине. Состарившийся, но не потерявший силу, он по-прежнему охраняет Лабиринт Безумия и Зал Павших.
- Откуда ты знаешь все это? - спросил Рэндом. - Ведь, когда все это происходило, ты был погружен в стазис?
- Последний вольфлин держал связь с моими компьютерами, - сказал Жиль. - От них я и получил информацию. Он ждет и согласен вступить с нами в переговоры. Если мы проявим вежливость, у него не возникнет желания убить нас.
- Пусть попробует, - пригрозила Руби.
- Я же сказал: он охраняет Лабиринт Безумия.
- А что собой представляет этот Лабиринт? - спросила Хэйзел. - Это дело рук ученых Хэйдена?
- Вовсе нет, дорогая. Он намного древнее. Лабиринт Безумия был построен задолго до возникновения человеческой цивилизации. Колонисты из Империи обнаружили его, но не смогли понять смысла и предназначения. Ученые пытались понять функцию, но, к сожалению, у них нашлись более важные дела. Наивные люди!
- Считай, что я клюнул, - сказал Оуэн. - И в чем же потаенный смысл Лабиринта?
- Он хранит в себе тайну эволюции, - объяснил Жиль. - Я единственный, кто мог воспользоваться его секретами. А теперь давайте начинать посадку и готовиться к встрече с вольфлином. Для начала один совет. Я ввел его в заблуждение, сказав, что на борту нашего корабля целая армия повстанцев. Давайте не разочаровывать его. Иногда такое преувеличение может оказаться очень полезным.
- А как мы спустимся на планету? - спросил Мун. Его хрипловатый механический голос был, как всегда, спокоен, но в глазах, которые он не сводил с экрана, появился азартный блеск. - На борту этого летающего анахронизма есть что-нибудь вроде космического катера или спускаемого модуля?
- Вообще-то да, но в нашей ситуации это вряд ли поможет. Попасть в Лабиринт или в Гробницу хэйденменов с поверхности планеты невозможно. Остатки ее атмосферы превратились в лед. Нам придется прибегнуть к телепортации. Последний раз, когда был в Лабиринте, я оборудовал там телепортационную зону. Мои приборы показывают, что она до сих пор исправна. В те времена все было прочнее и надежнее. Прошу вас как следует подготовиться, и когда все будут готовы, мы приступим к телепортации. В арсенале вы можете подобрать подходящее оружие, но не тратьте на это слишком много времени. После моего перелета на Шандрэйкор энергетическая установка «Последнего Оплота» была сильно разряжена. Немало энергии ушло и на то, чтобы поддерживать жизнь замка в течение девяти с лишним веков. Если мне не удастся пополнить энергозапас «Последнего Оплота», корабль не сможет совершить новый перелет. Я думаю, пока не стоит впадать в панику, но если вы не хотите навек обосноваться на планете, главные достопримечательности которой Лабиринт пришельцев и огромная Гробница, то поторапливайтесь!

* * *

Едва Оуэн и Хэйзел приблизились к арсеналу, стоявшие возле него пустые рыцарские доспехи заботливо растворили дверь. Оуэн смерил их настороженным взглядом. Когда он в первый раз входил в арсенал, этих доспехов не было. Хэйзел не обратила на них решительно никакого внимания и сразу же направилась к приглянувшимся пулевым ружьям и гранатометам. Оуэн с улыбкой наблюдал, как она навьючивает себя тяжеленными стволами и лентами боеприпасов. Сам он ограничился угрожающего вида крупнокалиберным пистолетом и несколькими гранатами. Без сомнения, все это могло пригодиться, но все же он больше полагался на старое испытанное вооружение. Пистолет не помешает, но, судя по его опыту, решающее слово всегда оставалось за холодной сталью и руками, в которых она находилась. Кроме того, для боекомплекта, который отобрала Хэйзел, нужно было взять еще и тележку. Она, не замечая иронической улыбки Оуэна, продолжала обследовать ружейные пирамиды и наконец остановила свой выбор на таком длинном и тяжелом стволе, который вряд ли сумела бы поднять без посторонней помощи.
- Удачный выбор, - покачал головой Оуэн. - Когда у тебя кончатся патроны, из этого получится превосходная дубина.
Хэйзел презрительно поморщилась, но поставила винтовку на место. Оглядев оружие, она неожиданно улыбнулась.
- Нам предстоит долгая прогулка, аристократик. Не очень удачливая пиратка и разжалованный лорд стали предводителями восстания. Кто бы мог подумать?
- До восстания еще далеко, - возразил Оуэн. - Для того чтобы спихнуть Лайонстон с Железного Трона, шести человек явно недостаточно. Джек Рэндом всю жизнь сражался против Империи, и ты видишь, чего он добился. Вот если мы разбудим хэйденменов и заставим воевать на нашей стороне, тогда можно серьезно рассчитывать на успех. Когда люди увидят, что у нас есть настоящая армия, они сами начнут стекаться под наше знамя. И все же я не могу полностью доверять хэйденменам. Где гарантия, что у них не появится собственный, тайный план? Когда они пытались одолеть Империю, то перебили миллионы ни в чем не повинных людей. Единственная причина, по которой их не объявили главными врагами человечества - это наличие искусственного интеллекта с планеты Шуб, который по жестокости превосходит даже хэйденменов. С этим нельзя не считаться.
- Ты зря беспокоишься, - возразила Хэйзел. - До тех пор, пока в наших руках будет «генератор тьмы», хэйденмены сохранят нам верность и дисциплину. Лучше посмотри на эти великолепные пушки. С помощью компьютера я смогла получше познакомиться с их устройством. Конечно, они не пробьют энергетический щит, но разнесут любого, кто выйдет за его пределы. Правда, придется привыкнуть к такой неприятной штуке, как отдача, но, я думаю, на это не потребуется много времени.
- Не забудь, что для них нужны боеприпасы, - уточнил Оуэн. - Ты не сможешь сбегать за ними на корабль в самый разгар боя. Дисраптер можно подзарядить с помощью любого источника энергии.
- Ты просто неисправимый пессимист. Дело в том, что Империя не готова к встрече с таким оружием. Пока они приспособятся, мы сумеем изрядно потрепать их.
- А почему ты думаешь, что мы здесь столкнемся с Империей? - нахмурился Оуэн. - Неужели они полезут в Черную Тьму?
- Лично я не сомневаюсь в этом. А ты?
- Да, я тоже, - невесело согласился Оуэн. - Они все время сидят у нас на хвосте. У меня на это есть только одно объяснение: среди нас затесался предатель.
- Не обязательно, - возразила Хэйзел. - Может быть, нам подсунули какое-то уникальное следящее устройство.
- Нет. Его бы обнаружили наши сенсоры.
- Но… Ни у кого из нас нет причин становиться предателем. Мы все здесь - товарищи по несчастью и не питаем симпатий к Империи.
- Ну а страх? Шантаж? Деньги? Разве это не причины? Сегодня за наши головы можно получить целое состояние. Если на человека оказывать постоянное давление, он запросто может сломаться.
- И ты можешь показать на кого-то пальцем? - серьезно спросила Хэйзел.
- Нет, - твердо сказал Оуэн. - Сейчас не могу. Может быть, я и ошибаюсь. Нам уже немало пришлось пережить вместе. Иногда я корю себя за то, что втянул вас в свои трудности.
- Не кори. Мне по душе такие приключения. И ты никуда не тащил меня насильно. Я спасла твою несчастную башку на Виримонде. А ты спас меня на Туманном Мире, так что теперь мы квиты.
- Я не мог дать тебе погибнуть.
- Интересно почему?
- Ты слишком много значишь для меня, - медленно сказал Оуэн. - Я не встречал таких людей как ты, Хэйзел.
Хэйзел ответила ему недоверчивым взглядом:
- Не обольщайся, жеребец! У нас с тобой брак по расчету, и больше ничего.
- Ладно, успокойся. Дезсталкеры берут в жены только аристократок, так что тебе ничего не грозит.

Предыдущая страница 25 Следующая страница


Охотник за Смертью 26

Хэйзел решила сменить тему разговора.
- Как ты думаешь, какие силы бросит на нас Железная Сука?
- По крайней мере, один звездный фрегат. А может быть, и два. Мы уже утерли нос ее людям, и ей это явно не понравилось. На нас могут бросить кого угодно, в том числе вампиров и боевых экстрасенсов. Дело даже не в том, что ей нужен «генератор тьмы». Расправиться с нами - это уже вопрос принципа. Если в отношении нас она не проявит твердости, то в ее могуществе начнут сомневаться даже преданные ей люди. Найдутся такие, которые захотят прощупать почву и составят маленький тихий заговор. Нет, Лайонстон пошлет такой отряд, который наверняка свернет нам шею.
- Ну и пусть, - сказала Хэйзел, приподнимая винтовку и довольно улыбаясь. - Пусть приходят.
- Иногда ты внушаешь мне опасение, - признался Оуэн.

* * *

Тем временем Джек Рэндом и Руби Джорни отобрали оружие по вкусу и заглянули на кухню. Там они попытались заставить кухонных роботов приготовить что-нибудь, кроме высококалорийных кубиков. Они меняли комбинации цифр в кодах, покрикивали на машины и даже шлепали по ним ладонью, но были вознаграждены все теми же кубиками. Рэндом уже слышал об отшельниках на дальних планетах, которые предпочитали есть друг друга, чем питаться кубиками, но только теперь начал их понимать. Однако он не на шутку проголодался и заставил себя съесть один целый кубик и половинку другого. На его памяти за меньшие подвиги людям давали медали.
Руби наотрез отказалась притрагиваться к кубикам, но весьма воодушевилась, разыскав машину, подающую вполне сносное вино. Пока Рэндом боролся с кубиками, она осушила половину бутылки и стала на удивление болтливой. Обычно слова из нее приходилось тянуть клещами. Она была человеком дела и не видела много смысла в разговорах. Джек, которому любой ценой хотелось отвлечься от неприятных ощущений во рту, оказался подходящим собеседником, и они стали травить байки о военных походах и наилучших способах расправиться с врагом.
- Почему ты стала охотницей за скальпами? - спросил наконец Рэндом. - Ведь люди, которые занимаются этим, многим не по нутру.
- Я умела хорошо это делать, - ответила Руби. - Другие варианты были совершенно не привлекательны. Скажи, ты можешь представить меня сидящей за столом в короткой юбчонке и рыскающей по файлам или замужем за каким-нибудь чумазым фермером, с дюжиной детей, повисших на моем переднике?
- Честно говоря, нет.
- То-то и оно! В четырнадцать лет меня выдали замуж за местного сборщика налогов. Выбирать приходилось между ним и одним из моих кузенов. Он был большой, толстый, со здоровенными ручищами. Колотить меня было его любимой забавой, хотя он позволял себе и многое другое. Однажды вечером я дождалась, пока он уснет, и перерезала ему горло кухонным ножом. Он довольно долго мучался. Тогда я впервые почувствовала вкус к таким вещам. Я собрала все ценное, что не было прибито гвоздями, подожгла дом и помчалась в космический порт. С тех пор я была предоставлена самой себе и нисколько не тяготилась этим. Гораздо меньше проблем!
- А тебе часто приходилось работать на Империю?
- Конечно. Империя хорошо платит охотникам за скальпами. Но я не привередлива. Я готова работать на любого, кто платит мне деньги.
- Почему ты оказалась с нами?
- Не могла не принять ваш вызов. Кроме того, мне пообещали столько денег, сколько я смогу унести. Правда, пока их что-то не видно.
- Ты давно дружишь с Хэйзел?
- Не слишком ли много вопросов, а? - Руби сделала большой глоток из бутылки. - Я сошлась с ней в Мистпорте, где мы обе жили на ее деньги. В самый трудный момент она взяла меня под крыло. Я не возражала против этого. Я могла бы расстаться с ней и никогда не вспоминать о нашей дружбе, но приходят времена, когда нужен верный человек, прикрывающий твою спину. А теперь я задам тебе несколько вопросов. Почему ты стал профессиональным революционером?
- Странно, что ты об этом не слышала. В свое время эту историю рассказывали на каждом углу. Но, наверное, те времена прошли и уважения к моей персоне поубавилось. Я был младшим сыном в одном не очень знатном семействе и ни к кому не испытывал уважения, в том числе и к себе самому. Я пьянствовал, играл в карты, пробовал себя то в одном, то в другом деле и был по уши в долгах. Потом я помог нагулять живот нашей служанке, и моя семья, желая избавиться от лишних неприятностей, отправила меня на известную своими рудниками планету у самой границы Внешнего Кольца. Планета называлась Триганн. Ужасное место.
До этого я жил в мире без особых проблем, и реальность, в которой существовали девяносто семь процентов людей, показалась мне отвратительной. Условия, в которых жили и работали шахтеры, отношение к ним и к их семьям были мерзкими даже по стандартам Империи. Вместо того чтобы подавлять их восстание, я стал участвовать в нем и как-то незаметно выбился в вожаки. Так же как и ты, я нашел то дело, к которому у меня были способности, и решил не менять его ни на какое другое. Я начал кочевать с планеты на планету, призывать к восстанию, создавать боевые отряды в защиту слабых и угнетенных, наказывать угнетателей. Обстоятельства складывались не в нашу пользу, но мы одержали несколько славных побед. Этого было достаточно, чтобы из меня сделали легенду и прославили по всей Империи.
- Ты был легендарным до тех пор, пока тебя не поймали?
- Да. Я постарел, утратил подвижность, доверился ненадежным людям. Я всегда страдал из-за своей доверчивости. - Рэндом сделал долгую паузу и уставился на недоеденный кубик, словно ждал, что тот ему скажет. - Они сломили меня, - наконец вымолвил он. - Я думал, что умру, но не сдамся, но нет, меня морально сломали. Я был готов что угодно говорить, что угодно делать, предавать соратников, лишь бы надо мной больше не измывались.
- Но ты все-таки не сделал этого.
- Нет. Оказалось, что у меня есть настоящие друзья. Они сумели вытащить меня из тюрьмы, хотя большинство из них при этом погибли. Я даже не знал, как зовут некоторых из них.
- В конце концов все мы ломаемся, - вздохнула Руби.
- Да. Даже такие легендарные личности, как Джек Рэндом. Порой мне кажется, что тот человек погиб в тюремной камере, а я только его бледная тень. Мои настоящие друзья не отреклись от меня, хотя я отрекся от них. Ведь я не хотел возглавлять их восстания, сражаться вместе с ними. Я хотел только одного: скрыться в какой-нибудь темной конуре, где бы меня не нашли мучители. Спустя некоторое время друзья поняли, что от меня нет и не будет проку, и все же они не поставили на мне крест и переправили на Туманный Мир - единственную планету, где меня не могла достать Империя. В то место, где у каждого есть свои тайны, но в них никто не лезет. Я лег на дно и затаился. Взял себе новое имя. Это было нетрудно, ведь я уже не был похож на легендарного героя. Мне даже понравилась новая жизнь. От Джобе Железного Кулака никто не ожидал подвигов.
- Значит, все это время ты был на виду у меня! - воскликнула Руби. - Я так долго разыскивала тебя, потратила на это столько денег, а ты был под носом, - она усмехнулась. - Но, может быть, и неплохо, что ты мне не попался. Я была бы очень разочарована. Сейчас ты уже другой.
- Серьезно? - шутливо удивился Рэндом.
- Можешь не сомневаться. Ты уже проснулся. Конечно, ты не тот, что прежде, но сдвиги в лучшую сторону есть. Как это случилось, Рэндом? Почему ты снова вылез на свет?
- Ты хочешь знать правду? Мне стало скучно. Просто поэтому. Я по-прежнему испытываю страх. Если я погружаюсь в себя, мои руки трясутся, но все равно это лучше, чем махать вонючей метлой. Я пережил такие дни, когда мог наложить на себя руки. Теперь я здесь - развенчанный чемпион, вышедший на свой последний поединок.
- Ты был молодцом в джунглях, - похвалила Рэндома Руби. - Я уверена, что до замка добрался бы не каждый. Так что ты себя попросту недооцениваешь. Я не слишком преклоняюсь перед легендарными личностями. Когда я убивала их, то ждала чего-то особенного, но они умирали так же, как самые обычные люди. Ты произвел на меня больше впечатления, чем все легенды, с которыми я расправилась.
- Спасибо, - сказал Рэндом. - Действительно хорошо, что ты не нашла меня. Было бы жаль прикончить тебя до нашего знакомства.
Руби усмехнулась и предложила ему бутылку:
- Хочешь выпить?
- Сейчас нет. Мой организм не переносит вина. Пей сама, а я порадуюсь за тебя.
- Ты что, так относишься ко всем земным радостям?
- Вовсе нет, - ответил Рэндом. - Будь я лет на двадцать помоложе, то побегал бы за тобой вокруг этого стола.
- Потрясающе! - отреагировала на слова Рэндома вошедшая в кухню Хэйзел. - Этого нам только не хватало. Пьяная охотница за скальпами и сексуально озабоченная легенда. При одном взгляде на вас имперские солдаты описаются от страха.
- Я преклоняюсь перед храбростью этого мужчины, - сказал вошедший следом за Хэйзел Оуэн. - Я бы не осмелился подходить к Руби Джорни ближе чем на три метра без бича в руке.
- Я всегда говорила, что все аристократики - извращенцы, - парировала Руби. - Я бы предложила тебе выпить, но у меня только одна бутылка.
- А я бы не прочь присоединиться к тебе, - сказала Хэйзел. - Хотелось бы выпить хоть чего-нибудь мало-мальски пристойного.
- О да, - согласился Рэндом. - Насколько я помню, ты всегда имела слабость к хорошей выпивке.
- Насколько ты помнишь? - удивленно взглянула на него Хэйзел. - Но я не имела счастья знать тебя раньше.
- Но это было не так давно, в Мистпорте. Один мой приятель узнал меня и пригласил на ужин. Я согласился, потому что был чертовски голоден. Мой приятель был хозяином, а ты прислуживала его жене. Им не хватало слуг, и тебя попросили подавать блюда на стол.
Руби подняла голову, и на ее лице появилась издевательская улыбка.
- Значит, ты прислуживала знатной даме, Хэйзел?
- Черт побери, как ты запомнил меня? - с ненавистью глядя на Рэндома, спросила Хэйзел.
- У меня прекрасная память на лица. Кроме того, ты несколько раз пролила вино мне на брюки. А это была последняя пара моих приличных брюк.
- Ты прислуживала в богатом доме? - вновь спросила Руби.
- Я сказала, что прошу меня извинить за это, - нахмурилась Хэйзел.
- Нет, ты не извинялась. Ты сказала, что…
- Неважно, что я сказала! Давай закончим этот разговор.
- Неужели ты прислуживала какой-то стерве? - не унималась Руби.
- Конечно, - сказал Рэндом. - И в платьице, которое на нее надели, она выглядела очень хорошенькой.
- Держу пари, что да, - сказала Руби.
- Если вы не прекратите болтать, я прикончу вас, - пригрозила Хэйзел.
- Советую прислушаться к ее словам, - предостерег Рэндома Оуэн.
- Не беспокойся, милочка, - с гадкой улыбкой сказала Руби. - Мы унесем твою тайну в могилу.
- А теперь я хочу спросить тебя кое о чем, Рэндом, - сказала Хэйзел, всем своим видом показывая, что прежняя тема закрыта. - Мы с Оуэном вспоминали о твоих военных кампаниях. Ты поднимал восстание на десятках планет, командовал огромными армиями. В какое-то время у вас был собственный звездный флот. Скажи мне, откуда ты брал деньги? Война - это дорогая штука. Люди, провиант, оружие. Кто оплачивал армии и звездолеты? Ведь ты, по-моему, никогда не отличался сверхъестественным богатством. Так кто платил по счетам?
- Добрые люди, - ответил Джек Рэндом. - В основном. Остальное я добывал там, где мог. Во все времена были люди, которые хотели свалить власть или хотя бы бросить ей вызов. Политические группировки, религиозные конфессии, бизнесмены, которые рассчитывали нажиться на войне. Молодые аристократы, которым не светило наследство или не хватало острых ощущений. В Империи всегда были пробивавшиеся наверх, готовые продать ближних ради сиюминутной выгоды. А я старался не задавать лишних вопросов. В конце концов, я не раз говорил себе, что лучше потворствовать меньшему злу, чем большему. Если бы эти негодяи сами дорвались до власти, я обернул бы оружие против них. В мое время не было нехватки в смельчаках-идеалистах, согласных сыграть роль пушечного мяса. Хватало и денег. Я брал только то, что требовалось для дела. И если иногда вступал в сделку с дерьмом и доверял негодяям, то не особенно переживал из-за этого: пролив столько чужой крови, я уже не был невинным агнцем. - Он с улыбкой посмотрел на Оуэна и продолжил: - Ты удивлен этим, Дезсталкер? Извини, я опять разочаровал тебя, но такова жизнь. Во всяком случае, моя жизнь. А теперь, если вы не возражаете, я немного прогуляюсь. Надо размять старые мускулы, прежде чем мы снова полезем в грязь. Желаю вам приятно провести время.
Он, ни на кого не глядя, вышел из кухни. Старый повстанец сказал все что думал. Он не сомневался, что после его ухода о нем снова пойдут пересуды. Он предпочитал не присутствовать при этом. Отойдя на почтительное расстояние и убедившись, что за ним никто не наблюдает, он остановился и достал из кармана плоскую серебристую фляжку и сделал большой глоток. Это была безвкусная, бесцветная жидкость. Алкоголь был ему противопоказан, но без хорошего тонизирующего средства он чувствовал себя полной развалиной.
Взглянув на фляжку, он тихо вздохнул. Когда-то он считал, что боевые наркотики - это удел трусов и дураков, но время рассудило по-другому. Сейчас ему порой казалось, что из этой фляжки он черпает смелость. Он не стремился вновь стать легендарной личностью, но его смелость и решительность была нужна новым друзьям. Они преодолели немало трудностей, впереди их ждали еще более серьезные испытания. Без его опыта они не обойдутся. Джек опять вздохнул, вновь поднес фляжку к губам и опустил ее, не сделав глотка. Завернув крышку, он убрал фляжку в карман.
Джек пошел по длинному полутемному коридору, и эхо его шагов глухо разносилось под каменными сводами. У него исчезла слабость в ногах, дыхание стало легче. Все, что ему было нужно, - это короткий отдых и еще пара глотков любимого снадобья, и тогда он снова не уступит никому в драке. Вспомнив, каким отчаянным забиякой он был в молодости, Рэндом улыбнулся. Когда кто-то бросал косой взгляд на его даму или на него самого, когда просто хотелось доказать, что ему нет равных, он без тени сомнения доставал меч из ножен. Он стрелял из любого оружия, мог управлять всем, что летало, и преподносил уроки военного искусства любым генералам, с которыми сходился на поле боя. Свою легенду он ковал день за днем, от планеты к планете, и Империя боялась его так, как не боялась никого другого.
Но это было давно. Война многое отнимает у человека, и прежде всего молодость. Он постарел, стал тяжел на подъем. Но по-прежнему хотел быть одним из первых. Люди верили в него, надеялись, попросту не могли без него обойтись. Какое-то время осознание этой необходимости давало ему приток новых сил. Но годы шли, одно поражение сменялось другим, он начал сильно пить, потом переключился на наркотики и, в конце концов, на боевые наркотические препараты. Сначала для этого были причины, оправдания, а потом осталась одна неутолимая потребность. На Туманном Мире он научился обходиться без них, так же как обходился без смелости или чести. Жизнь уборщика была простой и непритязательной, и он с благодарностью принял ее. Капельки снадобья было достаточно, чтобы холодным утром его сердце работало без перебоев. Или для каких-то чрезвычайных ситуаций - как, например, сейчас, когда он вообще не чувствовал себя Джеком Рэндомом.
В одной из дальних комнат он нашел Тобиаса Муна. Киборг сидел в одиночестве, глядя на изображение замерзшей планеты на телеэкране. Его лицо, как всегда, было совершенно спокойным, но напряженная поза показывала, что последние минуты перед долгожданной высадкой на родную планету даются ему нелегко. Он уже жаждал действий. Взглянув на него, Рэндом замешкался в дверях - в такую минуту было не совсем благоразумно беспокоить хэйденмена, - но Мун, не отрывая глаз от экрана, сам заговорил с ним:
- Входи, Джек Рэндом. Мы с тобой давно не говорили один на один, как это делали прежде перед сражением.
Рэндом утвердительно кивнул и, придвигая себе стул, постарался выглядеть как можно более уверенным и спокойным. Хотя хэйденмен утверждал, что сражался под началом Рэндома у Холодной Скалы, Джек решительно не мог вспомнить его лица. Битва у Холодной Скалы была долгой и кровавой, там полегло немало хороших ребят, но, несмотря ни на что, он должен был запомнить хэйденмена. Потерпев поражение в своем восстании, хэйденмены были беспощадны в бою, и потому люди везде и всюду стреляли по ним без предупреждения. Хотя Рэндом не мог не признать, что его память, как и многое другое, стала давать сбои, что-то отпечаталось в ней с фотографической четкостью, но многое было навсегда забыто, а еще больше в беспорядке смешалось. Для этого немало сделали те, кто воздействовал на его сознание в камере пыток.
Рэндом поудобнее уселся на стуле и задумался, с чего начать разговор, но хэйденмен заговорил первым:
- Я не помню ни лабораторий, ни подземного города планеты Хэйден. Мое сознание пробудилось только на космическом корабле, в котором мы направлялись на очередную битву. Дела у восставших шли хуже и хуже, а вожаки спешно создавали новых бойцов. Выполняя их приказы, я побывал во многих сражениях, на многих планетах. Я убивал всех без разбора - мужчин, женщин, детей. После подавления восстания большинство моих собратьев были мертвы или вернулись на Хэйден, в свою Гробницу, а я отстал и был брошен на произвол судьбы. Я не имел представления, где находится Хэйден. Какое-то время я продолжал убивать. Это было все, что я умел. Я скитался по планетам, вступал в самые разные шайки и отряды, но ко всему оставался равнодушным. Мне стало скучно. Поскитавшись еще несколько лет, я заметил, что энергетические кристаллы в моем организме становятся все слабее, а заменить или подзарядить их можно было только в военных лабораториях Империи, где меня не ждал радушный прием. В конце концов я оказался на Туманном Мире, где жил едва ли лучше, чем простые смертные.
Разве ты можешь понять, что такое быть киборгом? Я обладал сверхъестественными возможностями. Я был быстр, силен, и органы моих чувств не шли ни в какое сравнение с человеческими. Но с каждым днем я становился слабее. Я хуже видел, утрачивал свою реакцию… Какое-то время я существовал без всякой цели. У меня не было планов, надежд, веры в будущее. Но когда ко мне обратился изгнанный со своей планеты Дезсталкер, я вспомнил о хитрых интригах его клана и вновь обрел надежду. Сначала мы нашли тебя, а потом добрались и до Хэйдена. Здесь в Гробнице спят мои собратья. У меня есть возможность восстановить силы и объединиться с ними. Я в долгу перед Оуэном. Но если собратья проснутся, я вновь буду подчиняться только своим командирам, к чему бы они ни призывали.
- Ты думаешь, они могут отказаться от участия в восстании Дезсталкера? - нахмурившись, спросил Рэндом. - Но они наверняка поймут, что присоединиться к нам будет в их интересах.
- Ты не понял меня. Вы все - люди, а для хэйденменов довольно долго «люди» означало «враги». Кредо хэйденменов состоит в том, что они пришли на смену человеческой цивилизации. Вы - слабые, мягкие, уступчивые. Хотя, пожив среди вас, я мог убедиться, что у вас есть такие силы и способности, которых не хватает нам, хэйденменам. Мои собратья сказали бы, что вы заразили меня своей слабостью. Возможно, они были бы правы. Теперь я уже не знаю, кто я - киборг, человек или кто-то еще. Я с нетерпением ждал встречи с собратьями, хотел снова стать полноценным киборгом, но сейчас… Я не могу сказать наверняка, к какому племени я принадлежу. Я вообще больше ни в чем не уверен.
- Похоже, ты нервничаешь. А это свойственно только людям.
- И все-таки я не человек. Я не должен даже сомневаться в этом. Я - хэйденмен, следующая ступень эволюции. Так скажут мои собратья, когда выйдут из Гробницы. Я наконец вернулся на свою родную планету, которая, однако, не кажется мне моим домом.
Хэйденмен резко поднялся и вышел из комнаты. Он, как обычно, двигался бесшумно и плавно, с нечеловеческой грацией. Рэндом не пошел следом за киборгом. Он сомневался, что с Муном можно найти общий язык, но если бы они и были расположены друг к другу, о чем им вести разговор? О чем можно говорить с существом, которое переживает по поводу проявления у него человеческих качеств? Поэтому Рэндом остался сидеть на своем неудобном стуле и смотреть на экран монитора. С экрана на него взирала замороженная планета, немая и загадочная. Услышав приближающиеся шаги, Рэндом быстро повернул голову: он решил, что это возвращается Мун. Но в комнату вошел Жиль Дезсталкер. Он выглядел уставшим, чтобы не сказать приунывшим.
Жестом показав Рэндому, что он может оставаться на своем месте, Дезсталкер сел в стоявшее рядом кресло. Посмотрев на экран, он поморщился:
- Уродливая планета. Когда на ней была жизнь, с орбиты она выглядела точно так же. Может быть, проще ее было уничтожить. Я не предполагал, что увижу ее еще раз. Когда «Последний Оплот» приземлился на Шандрэйкор, я приготовился к смерти. Все были против меня. Некоторые - из-за того, что я применил «генератор тьмы», другие - за то, что твердо решил: это оружие никогда не будет применяться снова. Представь себе мое удивление, когда пыль вокруг осела и я обнаружил, что прикончил тех людей, которые должны были прикончить меня. И все же какая-то часть моей души не желала больше жить. Я погрузил себя в стазис, надеясь, что к моему пробуждению в мире что-нибудь изменится. Мне не стоило так обольщаться. Жизнь стала еще более запутанной, чем прежде. Три вида «усовершенствованных людей», взбунтовавшиеся искусственные интеллекты, полоумная императрица и вдобавок ко всему не одна, а две агрессивные инопланетные цивилизации. А мой потомок, нынешний Дезсталкер, стал историком!
- Он хороший парень, - возразил Рэндом. - Когда нужно, хорошо дерется и имеет голову на плечах. Заботится о людях, и в основном не по пустякам. Ты сам едва ли был бы лучше на его месте.
- О тебе я тоже услышал немало лестных слов, - сказал Жиль. - Мне сказали, что ты знаменитый воин и революционер.
- Может быть, когда-то и было так, - вздохнул Рэндом. - Теперь, я думаю, нет. Всю свою жизнь я воевал то на одной, то на другой планете, пренебрегая такими вещами, как любовь, семья или просто нормальная жизнь. Я всегда был поглощен борьбой, победа в которой оставалась за горизонтом. Я видел, как один за другим гибнут друзья - люди, которые были во многом лучше меня, - и все напрасно. Империя так же сильна, как и прежде, а я - старик, которому некуда преклонить голову.
- Вопрос не в том, победим мы или проиграем, - рассудительно сказал Жиль, - а сколько ублюдков мы утащим за собой на тот свет. Мелкие людишки могут притворяться, что не замечают зла, покуда оно не вмешается в их жизнь. Но человек чести обязан начать борьбу. Как бы то ни было, мы с тобой жили той жизнью, которую сами для себя выбрали. Множество людей жили так, как им приказывали другие, выполняли ненавистные приказы, принимали идеалы, которым не верили. Они не оставили после себя никакого следа и ничего не изменили. А мы с тобой всегда смотрели злу в глаза и не пытались вилять. Мы доставали из ножен мечи и шли в бой, и если мы даже не побеждали, то не давали при этом спуску врагам. Это меняло дело, а ничего другого настоящему мужчине и не нужно.
- Да, - покачал головой Джек Рэндом. - А сколько мы положили людей, которые пошли вслед за нашими миражами? Жиль, тебя не тревожат привидения?
- Как же, тревожат. Некоторые из них поджидают меня на планете под нами. Но я принимаю решения, глядя в будущее, а не в прошлое. Привидения должны знать место.
- Наверное, здорово быть таким сильным и уверенным, - заметил Рэндом. - На все иметь ответ. В свободную минутку пожалей нас, бедных смертных, с нашими сомнениями и разочарованиями.
Рэндом встал и пошел к двери. По пути, не говоря ни слова, он пропустил в комнату Оуэна. Оуэн проводил Рэндома взглядом, а потом посмотрел на Жиля.
- Что это с ним?
- Он решил по-стариковски посудачить со мной. Перед решающим боем ты почувствуешь то же самое. Тебе захочется открыть душу незнакомому человеку и получить отпущение грехов. А разве вы не за этим пришли ко мне, сударь?
- Нет, я просто проходил мимо и услышал голоса.
- Ну и как ты себя чувствуешь? Готов к драке?
- Думаю, что да. Но, по-моему, у меня нет другого выбора. С того момента, когда меня объявили вне закона, я бегаю с планеты на планету, опережая недругов буквально на несколько минут. Нет времени даже собраться с мыслями. И куда бы я ни попал, все твердят только одно: долг, долг, долг! Поборись за это, повоюй за то, посражайся просто для того, чтобы остаться в живых. Какой тут может быть выбор?
- Выбор всегда есть, сударь. Мы можем сражаться или убегать, быть сильными или слабыми. Обрести радость в бою и не кланяться негодяю. Ты происходишь из рода воинов, которые не сдавались даже в более безнадежных ситуациях. И не шли на мир с врагом, которому не верили. «Встать лицом к опасности и возвыситься над обстоятельствами» - вот наш девиз. Мы встречали врага с мечом в руке и с улыбкой на губах. Мы всегда были героями, воинами, хозяевами своей судьбы.
- Прибереги эти бодрые речи для тех, кто может поверить в них, - сказал Оуэн. - За свою жизнь я досыта наелся ими. Твои принципы не спасли моего отца, на которого напал умелый и хладнокровный убийца. Они не спасут и нас, когда сюда прилетят звездолеты Лайонстон. Мы вшестером противостоим всей Империи. Согласись, что наши шансы ничтожны. Наша единственная возможность выжить связана с пробуждением расы механизированных людей - которые, кстати, могут не подпустить нас на пушечный выстрел - и привлечением их на свою сторону. При этом у них не должно возникнуть мысли пойти войной против всей человеческой цивилизации, как они уже сделали однажды. Мы малочисленны, плохо вооружены, у нас нет денег. Я - историк. Знаю, чем кончались восстания без солидных капиталов, хорошо организованной армии и сырьевых ресурсов. У нас нет шансов на победу, Жиль. Ситуация подсказывает, что нас ждет конец, причем кровавый и мучительный.
- Если нам суждено умереть, то лучше умереть достойно, - снисходительно улыбнувшись, сказал Жиль. - Умрем в бою и утащим за собой в могилу столько подонков, сколько сможем. Если ты считаешь, что другого будущего у нас нет, отправляйся вниз и поработай мечом. Пусть они подороже заплатят за свою победу.
- О, как романтично! Ты бы понравился моему отцу. Он тоже верил в эту чепуху, однако умирал одиноким, на городской улице. Его внутренности вывалились на землю, и прохожие за версту обходили его, не желая наступить в лужу крови. Впрочем, для тебя такие речи вполне естественны. Ты же был Верховным Воином, командовал армиями. А я никогда не хотел воевать. Все, что мне хотелось, - это остаться наедине с книгами и писать историю Империи. Вместо этого я вынужден сражаться и убивать людей, которых даже не знаю. Или возглавить восстание, в целях которого я еще не разобрался.

Даже если мы каким-то образом победим, какое место я смогу занять в новом государстве - Империи Джека Рэндома? Я - бывший аристократ и олицетворяю собой все то, от чего он хочет избавиться. В конце концов они будут судить меня за эксплуатацию народных масс. А твоя романтическая болтовня о врагах, которых надо утащить с собой в могилу? Разве ты не помнишь, к чему это привело тебя? Ты включил «генератор тьмы». Сколько миллиардов невинных людей ты похоронил? Ты знаешь, как тебя называют в исторических трактатах? Величайшим убийцей всех времен и народов!
- Да, ты прав, - согласился Жиль. - Я действительно убийца. Я слепо верил в Железный Трон и был наказан за это. Но ты должен понять, каким великим искушением был «генератор тьмы»: применив его, можно было разом покончить с бесконечной цепью восстаний. Кроме того, я даже не был уверен, что устройство сработает. Только потом, когда стали поступать первые сообщения с патрульных звездолетов, я осознал весь ужас содеянного мной. Чтобы как-то оправдаться, я углубился в научные исследования, стал изучать причины, из-за которых разгорались восстания. И пришел к выводу, что их главной причиной была жестокость и коррумпированность Империи. Порочной была сама система. Поэтому я взял с собой устройство и пустился в бега. Я пренебрег славой и почестями победителя, лишь бы не повторить ужас нового применения «генератора тьмы». Так что знай, историк: мы будем сражаться не ради собственного удовольствия или барыша, но чтобы помешать торжеству зла в этом мире.
- Вот видишь! - воскликнул Оуэн. - Ты все время говоришь о каком-то выборе, но у меня его нет. Я не могу вернуться назад и стать тем, кем я был раньше: наивным мечтателем, который никогда не задумывался, откуда берутся его жизненные блага. Я уже слишком много увидел такого, от чего лениво отворачивался прежде. Я не оправдываю себя. Я был историком и знал о тех страданиях и несправедливости, на которых построена Империя. Но тогда я говорил себе, что меня это не касается.
Мой отец жил интригами против Железного Трона. Он был так увлечен этим, что не находил времени для меня. Я жил жизнью тихого, прилежного схоласта. Но и знал, что бесконечно так продолжаться не может. И уткнувшись однажды в кровавую изнанку Империи, я уже не мог смотреть на ее лицо. Каждый день гибнет слишком много невинных, и это признается в порядке вещей. Так что я становлюсь воином, как того и хотела моя семья. Я буду бунтовщиком и буду сражаться за идеалы и умру за них, если потребуется. Но не думай, что я это сделаю по собственной воле.
- Именно по собственной воле! - возразил Жиль. - Ты же сам только что сказал это. После того как ты понял истинный порядок вещей, ты уже не можешь воспринимать их по-другому. То же самое произошло с Джеком Рэндомом, с твоим отцом, со мной. Здесь каждый думает, что сражается из-за каких-то личных причин, ну а в итоге мы будем сражаться и, может быть, умрем из-за того, что не можем закрыть глаза на зло и несправедливость. Мы не позволим себе такое. Это обычный аргумент, и все же он лучше, чем другие. Я слышал, как о тебе высказывались твои товарищи. Ты не стремишься стать великим воином, героем, вожаком. Ты просто хочешь делать дело. Но именно такие бойцы больше всего ценятся. Если бы я хотел, чтобы кто-то из моих потомков стал историком, то только таким, как ты. Я бы тебе в подметки не годился.
А теперь пора собирать всю нашу команду. Мы скоро начнем телепортацию в Лабиринт Безумия, а до этого мне надо кое-что обсудить с вами. Там, внизу, довольно сложная ситуация.
- Надо же, какая неожиданность! - пробурчал Оуэн, и Жиль не удержался от смеха.
- Вперед, сударь! Сегодня такой день, что право умереть мы предоставим кому-нибудь другому.

* * *

Хэйзел с Руби поудобнее уселись за кухонным столом и за разговором прикончили еще одну бутылку вина. После этого обе положили ноги на краешек стола и стали легонько покачиваться на стульях. Хэйзел не пришла в восторг от здешнего вина, но исправно выпила свою долю, надеясь, что это немного успокоит ее. Перед началом серьезных событий она всегда выходила из равновесия. Взявшись за дело, Хэйзел сразу успокаивалась - просто потому, что на переживания не было времени, но ожидание она переносила скверно. Взглянув на безразличное лицо Руби, Хэйзел испытала сильное искушение запустить в него чем-нибудь тяжелым. Руби была патологически спокойной.
- Ну что, - спросила Руби. - Ты спишь с ним?
- С кем? - недовольно прищурилась Хэйзел.
- С аристократиком, с кем еще. Я заметила, как он смотрит на тебя. Он довольно симпатичный и, по виду, умеет обращаться с женщинами.
- Он не в моем вкусе, - резко возразила Хэйзел.
- Раньше ты не была такой разборчивой. Некоторым из твоих кавалеров надо было делать генетический тест - они явно не относились к нормальным людям. А к мужчинам с приятной улыбкой ты всегда была неравнодушна. Что до меня, то мне приглянулся Мун.
- Киборг? Ты, наверное, шутишь! Я даже не уверена, что у него все функционирует по-человечески. Думаю, для любви ему больше подходит автомат, который торгует спичками.
- Все равно могу поспорить, что растормошу его, если очень захочу. Кроме того, мне говорили, что у хэйденменов есть всякие… особые приспособления. Ну а кроме него есть Джек Рэндом. Конечно, для меня он староват и немного потрепан, но когда-то он был моим героем.
- Вот уж не знала, что у тебя были герои, - удивилась Хэйзел.
- Да что ты знаешь обо мне! И не вздумай что-нибудь сказать ему.
- Не беспокойся, я надежно храню твои маленькие тайны. Руби, скажи, что тебя удерживает вместе с нами?
- Вы обещали мне хорошую драку и мешок денег.
- Дело идет к тому, что никаких денег вообще не будет. Скорее всего, нас ждет смерть. С минуты на минуту здесь появятся звездолеты Империи, у них подавляющий перевес в силе. Я не раз попадала в критические ситуации, но в такой безнадежной оказалась впервые.
- А ты здорово управилась с винцом! - как ни в чем не бывало сказала Руби и разочарованно заглянула в бутылку. - Нам не обойтись без еще одной… Дело в том, что нам некуда бежать отсюда. Единственный корабль - это «Оплот», единственный человек, который может управлять им, - Жиль Дезсталкер. И если он решил сначала покопаться в планете вольфлинов, то мы никуда не денемся от этого, девочка. Надо видеть во всем светлые стороны.
- Какие же тут светлые стороны?
- Ты мне уже надоела со своими вопросами! Нам предстоит настоящий бой. Победим мы или проиграем, но скучать не придется.
- Дело не в нас самих. Если мы доберемся до «генератора тьмы», разбудим хэйденменов, то сможем схватить за шиворот всю Империю. Мы все в ней изменим и заведем человеческий порядок. Но если мы погибнем, за нас этого никто не сделает. Вот это меня и тревожит.
- Что будет, то будет, - рассудительно сказала Руби. - Когда речь заходит о таких серьезных вещах, маленькие люди вроде нас с тобой уже ничего не изменят. Да мы и раньше не могли изменить. Нам остается только играть свою роль, не рисковать понапрасну и постараться сохранить голову на плечах. О судьбах мира пусть думают такие герои, как Рэндом и Оуэн. Мы будем стоять где-нибудь в сторонке, драться, когда это потребуется, и держать ухо востро. На этой планете наверняка можно будет чем-нибудь поживиться.
- Ты нисколько не изменилась, Руби, - улыбнулась Хэйзел. - Ты все такая же наемница - думаешь только о себе и преследуешь свои низменные интересы. Но без тебя здесь было бы скучно.
- Не пойму, о чем ты говоришь, - холодно ответила Руби. - Иногда мне кажется, что я единственный здравомыслящий человек на этом корабле.

* * *

Экипаж «Последнего Оплота» вновь собрался на капитанском мостике перед экраном главного монитора. Здесь было очень просторно, но приборные панели, так же, как и кресла для пилотов, отсутствовали. Оуэн уже не в первый раз почувствовал себя не у дел. Жиль говорил с ними в своей обычной суховатой, слегка насмешливой манере, и все, с разной степенью внимания, стояли и слушали. Тем не менее никто не выражал желания побыстрее закончить инструктаж.
- Сенсоры замка показывают, что в глубине планеты произошли серьезные изменения, - сказал Жиль. Тут же на экране появилась огромная карта. Она была настолько подробной, что у Оуэна начало рябить в глазах. - По сравнению с моим последним визитом, здесь появилось много новых сооружений. Судя по всему, это новый город хэйденменов. Как видите, он расположен за Лабиринтом Безумия, а поскольку моя зона телепортации находится перед Лабиринтом, мы будем вынуждены добираться до города через Лабиринт. К сожалению, только так.
- Но что кроется за этим? - спросил Оуэн. - Ты толком так и не объяснил, что такое Лабиринт Безумия.
- Это загадочное сооружение, возведенное вольфлинами, - серьезно сказал Жиль. - Они построили его незадолго до своей гибели. Они погибли все, кроме одного. Он охраняет Лабиринт. Мне кажется, он не столько не подпускает никого к Лабиринту, сколько внушает, что Лабиринт не сохранился. Он знает о Лабиринте все, но никому не рассказывает этого. Лабиринт… Его трудно описать. Вам надо увидеть его своими глазами. Я никогда не блуждал по нему, но его воздействие мне известно. Лабиринт воздействует на тело и сознание, придавая им новую, совершенно непредсказуемую форму. Мне кажется, что он должен был помочь вольфлинам подняться на новую ступень эволюции. К счастью - я не случайно употребляю это слово, - у вольфлинов не было возможности воспользоваться им. Я не уверен, что человечество смогло бы противостоять вольфлинам, после того как они прошли бы через Лабиринт.
- Мне кажется, я поняла, - сказала Хэйзел. - Если хэйденмены построили город позади Лабиринта, значит, они все прошли через него?
- Я думаю, нет, - возразил Мун. - Ученые, которые прибыли на замерзшую планету, начали строить шахту в наиболее подходящем месте: там, где недалеко от поверхности было несколько огромных естественных пещер. После того как они спустились в пещеры, шахта была разрушена: они боялись, что ей воспользуются враги. А Лабиринт показался им просто дополнительной защитой для Гробницы, где впоследствии они погрузились в спячку. У города есть и другие средства защиты, однако теоретически представляю, как их можно обезвредить.
- Значит, ты все-таки не уверен в этом? - спросила Руби Джорни.
- Нет, - ответил Мун. - Ведь я никогда не был здесь раньше.
- Час от часу не легче, - посетовал Рэндом. - Если нас не доконает Лабиринт, то это сделает город. Я уже не говорю о звездолетах, посланных сюда Империей.
- Если бы восстание было просто организовать, этим занимались бы все напропалую, - с улыбкой сказал Жиль.
Рэндом только покачал головой.

* * *

Увешанные оружием, они по очереди вошли в зону телепортации «Последнего Оплота», и в мгновение ока очутились на мерцающей серебристой равнине. Она простиралась правильным кругом, за пределами которого была темнота. В центре круга стояла только металлическая дверь высотой четыре и шириной два метра. Ее ничто не поддерживало. Судя по цвету, она была сделана из темной бронзы, которая тускло отсвечивала в серебристом свете равнины. Дверь была покрыта непонятными письменами, выгравированными на металле. Оуэн решил посмотреть, что это за надписи, и вплотную подошел к ней. В иероглифах явно скрывался какой-то смысл, не поддававшийся разгадке. Кроме того, от двери исходило чуть слышное жужжание - такого низкого и басовитого тона, что у Дезсталкера стали вибрировать кости. Все указывало на присутствие какой-то грозной силы, которая в любой момент могла начать действовать. Оуэн подтянул кобуру своего дисраптера, чтобы до нее было проще дотянуться, и вплотную приблизил лицо к надписям. Его собственное отражение холодно взглянуло с поверхности металла.
- Ну как, ты смог что-нибудь прочесть? - нетерпеливо спросила Хэйзел.
- Прояви чуточку терпения, - ответил, не поднимая головы, Оуэн. - Я видел такие же значки в старинных документах, которым не меньше девяти веков. Мне кажется, это какой-то мертвый язык. Ничего общего с языками, которые сейчас применяются в Империи. Сомневаюсь, что в Империи найдется хотя бы дюжина ученых, которым на глаза попадались подобные значки.

Предыдущая страница 26 Следующая страница


27 Саймон Грин

- Прекрасно, аристократик, ты поразил нас своей ученостью, - сказала Руби Джорни. - Но прочитать-то ты их сможешь? Какой в них смысл?
- Если в двух словах, то: уходите прочь. Не пытайтесь пройти через дверь, если не хотите страшных последствий. Но, мне кажется, это не угроза, а предупреждение… Ты все время молчишь, Жиль. Что ты скажешь по поводу этой двери?
- Я могу сказать тебе только одно. Когда я последний раз был здесь, ее не было. Была обычная пещера, вырубленная в скале вольфлинами.
- Обратите внимание, - заметил Рэндом, - дверь не имеет отражения.
Оуэн непроизвольно посмотрел вниз. В зеркально-ровной мерцающей поверхности отражался он сам и все его товарищи, но отражения двери не было. По спине Оуэна пробежал холодок.
- Что же мы будем делать, дорогой предок? - спросил он наконец у Жиля. - Что там может скрываться?
- Судя по всему, это вход на территорию вольфлинов и начало Лабиринта Безумия. По поводу вольфлинов можно особенно не беспокоиться. Они давно вымерли, за исключением одного. Он должен быть где-то здесь, неподалеку.
- Спустя девятьсот лет? - усомнилась Хэйзел. - Он тоже, как и ты, в стазисе?
- Конечно, нет, - сказал Жиль. - Понимаете, он бессмертен. Теоретически они все были бессмертны. В этом и заключалась проблема. Ученые прилетели сюда, чтобы обрести бессмертие, но бессмертным можно было стать, лишь преобразившись в вольфлина. А организм вольфлина был не совсем тем, что мы понимаем под этим словом. Их сознание живет по другим законам. Но он должен быть здесь. Единственный в своем роде. Ожидающий.
- Кого? - не поняла Руби Джорни.
- Ты можешь спросить, когда встретишься с ним, - сказал Жиль. - У меня нет на этот вопрос вразумительного ответа.
- Тысячу благодарностей! - покачал головой Оуэн. - Теперь многое проясняется… Оз, ты слышишь меня?
- Да, Оуэн, - ответил Озимандиус в сознании Оуэна. - Благодаря твоим имплантантам я слежу за всем, что с вами происходит. К сожалению, сенсоры замка не могут проникнуть туда, где вы сейчас находитесь. Они наталкиваются на какую-то преграду. Я вижу очертания освоенных территорий, но не то, что на них находится. Кроме того, для обработки всей этой малопонятной информации мне требуется очень мощный источник энергии. Кстати, вокруг вас я наблюдаю какие-то странные энергетические поля. Я хотел бы быть более полезен тебе, но пока могу видеть лишь то, что ты видишь собственными глазами. И, знаешь, я не жалею, что не иду вместе с вами.
- Какие будут рекомендации?
- Войти в дверь и посмотреть, что будет дальше.
- Спасибо за хороший совет. - Оуэн снова внимательно посмотрел на дверь, а потом бросил взгляд на товарищей. - Неизвестный металл, толщиной не меньше пятнадцати сантиметров. Но его можно прожечь дисраптером. Или испробовать на нем один из тех огнестрельных монстров, которые висят на Хэйзел. По-моему, ей не терпится пострелять из них. Либо мы можем воспользоваться обычной взрывчаткой. Как ты думаешь, Жиль?
- Я думаю, надо проявить воспитанность и для начала просто постучать. - Жиль так укоризненно посмотрел на Оуэна, что тот даже покраснел. Предок Дезсталкера приблизился к двери, за ним последовали все остальные. - Мы не можем попасть в Лабиринт Безумия, не пройдя по территории вольфлинов. А я не думаю, что, высадив парадную дверь, мы создали бы о себе хорошее впечатление.
- Извини, - сказал Оуэн. - На меня повлияла плохая компания.
Он повернулся к двери и, затаив дыхание, дважды постучал. Металл оказался на удивление теплым, а звук - почти неслышным: дверь как будто впитывала звуки. Наступила долгая пауза. Оуэн приготовился постучать еще раз, но тут дверь бесшумно распахнулась, и за ней открылся темный, густой лес.
Стоявшие слева и справа огромные деревья разделяла узкая тропа. Листья на деревьях были такого темно-зеленого цвета, что казались черными. В проникавших сквозь кроны деревьев столбах золотистого света кружились пылинки. Воздух был наполнен густым запахом земли, мха и растений. Оуэн как можно глубже заглянул в открытую дверь и, всматриваясь в темноту, попытался определить, где пределы леса, но деревьям не было конца. Его товарищи столпились у него за спиной и шепотом обменивались впечатлениями. В этом лесу было что-то такое, что внушало трепет и уважение, словно это был созданный самой природой собор.
- Ну как? - спросил Оуэн Жиля. - Похоже на то, что видел здесь раньше?
- О да, - сказал предок Искателей. - Я помню лес. Это заповедник, который создали прямо в скалистых пещерах вольфлины. Ведь волкам нужно где-то резвиться и охотиться.
- А здесь безопасно? - спросил Оуэн.
- Откуда мне знать? - сказал Жиль. - За девятьсот сорок три года многое могло измениться.
- Великолепно, - усмехнулся Оуэн. - Замечательно… Ну что ж, прошу у всех внимания. Есть ли желающие пойти первым в группе? Неужели нет? Тогда будете плестись за мной. Хэйзел, ты пойдешь сразу после меня, держа наготове одну из своих пушек. Давайте не будем нервничать, ребята, но, я думаю, никто из вас не станет мешкать, когда понадобится выстрелить в кого-нибудь угрожающего. Лично мне эта территория не кажется безопасной. Здесь что-то тревожит мои инстинкты и приводит нервы в напряжение. Держитесь поближе друг к другу, но не сбивайтесь в ком. И ни при каких обстоятельствах не отрывайтесь от группы. Для прогулок в одиночестве этот лес явно не приспособлен. Когда мы повстречаемся с вольфлином, следите за собой и воздерживайтесь от крепких словечек.
- У него какая-то страсть к речам, правда? - спросила у Хэйзел Руби.
- В этом прелесть его натуры.
- Какая в этом прелесть?
- Совершенно верно, - невпопад бросила Хэйзел.
Оуэн не удостоил их даже взглядом. Он решил не обращать внимания на колкости. Убедившись, что оружие в полном порядке, он шагнул в дверь. Горячий влажный воздух окутал его будто одеялом. Дезсталкер на секунду замешкался, а потом решительно пошел вперед. Густой аромат леса был просто опьяняющим, на лице Оуэна проступал пот, который в ту же секунду испарялся. Земля под ногами была твердой, хотя и не ровной. Трудно было усомниться в том, что по этой тропе никогда не проезжали колеса. При ходьбе Оуэн старался не выглядеть скованным и настороженным, ведь кто-нибудь мог уже наблюдать за ним. Свет в лесу был немного тусклым и преломленным, в воздухе как будто висела прозрачная переливающаяся дымка. Оуэн оглянулся - посмотреть, идут ли за ним остальные, - и едва не споткнулся от неожиданности: сзади лес стоял глухой стеной, деревья терялись в полумраке. Распахнутая дверь стояла посреди тропы, и в ней едва заметно поблескивала серебристая площадка, словно мираж из другого мира. На его глазах тяжелая металлическая дверь закрылась с негромким, но характерным звуком.
- У тебя нет впечатления, что нам хотят что-то сказать? - спросила Хэйзел.
- Я думаю, из всего этого можно заключить, что о нас знают, - сказал Оуэн. - Что, в общем-то, и не плохо. Без дружелюбного проводника нам не обойтись.
- Мне не нравится, что нам отрезали путь к отступлению, - возразил Рэндом. - Вернуться в «Последний Оплот» мы можем только через зону телепортации, а она осталась по ту сторону двери, открыть которую мы наверняка не смажем.
- Он прав, - согласился Оуэн. - Я даже не представляю, как ее открыть с этой стороны.
- Ее можно взорвать, - предложила Руби.
- Да, - подтвердила Хэйзел, с энтузиазмом приподняв ружье.
- Давайте оставим это решение на самый крайний случай, - сказал Жиль. - Вы же помните, что мы вошли сюда как друзья. Если мы пойдем по этой тропе, она приведет к вольфлину. Иди вперед, Оуэн, и при этом постарайся не наступить на какую-нибудь лесную тварь.
- Подождите-ка, - с сомнением в голосе произнесла Руби. - Может, кто-нибудь заметил нечто подозрительное в этом пейзаже? - Все взглянули по сторонам, а потом вновь посмотрели на улыбающуюся Руби. - Здесь слишком тихо. Ни птиц, ни случайных шорохов, даже воздух не движется. Кроме нас и деревьев, здесь нет никаких живых существ.
- В этом нет ничего странного, - объяснил Жиль. - Это не настоящий лес. Он был сконструирован искусственным путем вольфлинами. Для их развлечений. Это не естественные деревья, так же как и не настоящий солнечный свет.
- Ты хочешь сказать, что это не деревья, а муляжи? - нахмурился Оуэн.
- Да нет, они в самом деле деревья. Живые, но по-особому устроенные. А как бы иначе они могли существовать здесь целых девять веков?
Оуэн решил не задавать больше вопросов. Ответы Жиля его явно не удовлетворяли. Он решительно зашагал по тропе, другие последовали за ним. Некоторое время все шли молча, прислушиваясь к звукам собственных шагов, четко раздававшихся в абсолютной тишине. Если на что и следовало обратить внимание, так это на усилившуюся жару. Оуэн не знал, радоваться этому или нет. Перед телепортацией на планету он спросил Озимандиуса, не будет ли холодно в ее недрах, и компьютер не смог дать определенного ответа. По-видимому, сенсоры замка не смогли получить никаких данных о том, что происходит на глубине. Искусственный интеллект сказал, что надо готовиться к Холоду с большой буквы и лучше всего надеть теплое шерстяное белье. Впрочем, когда Жиль привел в действие телепортационную зону, сенсоры сразу же зафиксировали в непосредственной близости от нее повышение температуры до нормальных пределов. А это означало, что внизу не только поддерживали в исправности технику, но и готовились к приему гостей. Хотя Оуэн не стал бы возражать против снижения температуры на пару делений.
Тропа поворачивала. Он тоже обогнул деревья и резко остановился, увидев, кто ждет его впереди.
Его первым желанием было схватиться за дисраптер, и он с трудом подавил этот импульс. Недалеко от них на тропе стояло высокое странное существо весьма устрашающего вида. Монстры из джунглей Шандрэйкора казались Оуэну менее опасными. Товарищи Оуэна нетерпеливо столпились за его спиной, но одного взгляда через плечо было достаточно: никто не захотел выйти вперед.
Фигура чем-то напоминала человека, но даже по позе можно было сказать, что это не человек. Существо было не меньше двух с половиной метров ростом, с огромной, заросшей шерстью головой, очень похожей на волчью. Широко развернутые плечи были под стать мощному торсу, оканчивавшемуся узкой длинной талией. Все тело странного существа покрывал густой золотистый мех - от длинноухой головы до огромных лап, на которых оно стояло. Лапы тоже были похожи на волчьи, и с учетом своего телосложения существо могло с равным удобством передвигаться и на двух, и на четырех конечностях. На передних лапах были видны длинные изогнутые когти, а в оскаленной пасти поблескивали крупные грязновато-желтые зубы. Больше всего настораживали глаза - большие, умные и по-звериному жестокие.
Так они нашли вольфлина. Или он нашел их. Оуэн облизал пересохшие губы, но не смог заставить себя убрать руку с дисраптера. Весь вид вольфлина наводил на мысль о внезапной атаке, и Оуэн не сомневался, что одним мечом эту атаку не остановишь. Жиль называл вольфлина самым совершенным хищником космических миров, генетически запрограммированной машиной для убийства. Теперь Оуэн сам мог в этом убедиться. Казалось, от угрожающей позы до яростного прыжка было меньше чем мгновение. Все в этом существе - от огромных когтистых лап до дикого взгляда - говорило о сверхъестественной необузданной силе. Вольфлин тихо зарычал, и Оуэн почувствовал, что у него волосы встают дыбом. Дезсталкер проглотил слюну. Кроме желания дать залп из дисраптера, у него не было на уме никаких других вариантов действий. Подойти к чудовищу и, похлопав по плечу, сказать «славный песик!» мог разве что самоубийца.
Вольфлин зарычал еще раз, и Оуэн отбросил все несерьезные мысли. Он слегка повернул голову и обратился к предку:
- Жиль, - очень тихо и спокойно сказал Дезсталкер, - мне кажется, он хочет поговорить с тобой.
Жиль Дезсталкер знаком попросил, чтобы все расступились, и встал возле Оуэна. Вежливо поклонившись стоявшему перед ним существу, он непринужденно улыбнулся.
- Привет, Волк. Мы с тобой давненько не виделись!
- Так ли уж давно… - прорычал вольфлин. Теперь это больше было похоже на хрипловатый бас, к тому же без угрожающих интонаций. - Каждый раз, когда ты появляешься здесь, у меня возникают проблемы. Какие плохие новости ты принес сегодня?
- Нас преследует Империя, - сказал Жиль. - Им нужен «генератор тьмы», причем любой ценой. Я должен добыть его раньше, чем они. Для этого нам нужно пройти через Лабиринт. А нас поджимает время. Ты не сможешь помочь?
- Для старых друзей у меня всегда найдется время, - сказал вольфлин, скаля в улыбке зубы. Это было не слишком приятное зрелище. Неожиданно вольфлин рванулся вперед и обнял Жиля Дезсталкера, рослый воин утонул в объятиях косматого существа. Они рассмеялись, и вольфлин выпустил Жиля из лап. Слегка склонив голову набок, вольфлин посмотрел на своего друга. - Ты пообещал вернуться, но после девяти веков ожидания я уже не рассчитывал на это. Черт побери, парень, как я рад тебя снова видеть! Но ты пришел с целой компанией. Представь их мне, чтобы я знал, стоит ли точить на них зубы.
Пока Жиль представлял присутствующих, вольфлин по-прежнему улыбался диковатой улыбкой. Хотя Оуэн понимал, что у вольфлина своеобразное чувство юмора, шутка оставила двойственное впечатление. Хэйзел вежливо наклонила голову, но при этом держала палец на спусковом крючке ружья. Руби себя вежливостью не утруждала. Рэндом радушно улыбнулся и даже пожал когтистую лапу. По-видимому, во время революционных походов он научился вступать в контакт с пришельцами любой породы. Вольфлин и хэйденмен обменялись пристальными взглядами, а потом равнодушно отвели глаза, как будто решили, что пока им нечего делить. Оуэн подумал: что эти два искусственно созданных существа могли почувствовать по отношению друг к другу? Может быть, ревность?
Когда настала его очередь, Оуэн пожал лапу вольфлина. Это было похоже на обмен рукопожатиями в толстых меховых перчатках; правда, он не мог заставить себя не думать про когти. Когти были длинными и толстыми, покрытыми наростами чего-то темного - может быть, засохшей кровью? Оуэн ощутил его тяжелое смрадное дыхание. От этого сильного звериного запаха у Дезсталкера на затылке поднялись волосы. Все же он смело улыбнулся и не спеша отпустил лапу вольфлина.
Человек-зверь повернулся к Жилю Искателю:
- Без сомнения, это твой родственник, Жиль. Я чувствую в нем запах твоей крови. Скажи мне, что вы будете делать с «генератором тьмы», когда получите его? Вы примените его против своих врагов или уничтожите?
- Мы еще не решили, - ответил Жиль. - Пока главное для нас, чтобы он не попал в чужие руки. Устройство все так же надежно спрятано в Лабиринте?
- Откуда мне знать? Я не видел эту чертову штуку с тех пор, как ты телепортировал ее в самый центр Лабиринта девять веков назад.
- Тебя совсем не разбирало любопытство?
- Нет. Попади оно ко мне в руки, я бы сразу уничтожил его. Я видел, что произошло с тобой после его применения.
- Отведи нас в Лабиринт, Волк, - попросил Жиль. - У нас слишком мало времени.
- А что в отношении Гробницы? - поинтересовался Тобиас Мун. - Вы обещали, что приведете меня туда.
- Там давно уже ждут пробуждения тысячи твоих собратьев, - с задумчивым видом сказал вольфлин. - Ты пришел сюда, чтобы наконец разбудить их?
- Да, - ответил Мун. - Пришел наш час. Хэйденмены еще раз отправятся в поход против Империи.
- Ты говоришь, как настоящий хэйденмен, - покачал головой вольфлин. - Вы чувствуете себя расой богов, только вдвое надменнее любого божества. Я желаю вам удачи, но советую не искушать судьбу. В качестве предостережения могу напомнить тебе о судьбе вольфлинов. Она очень поучительна.
Не дожидаясь ответа, он повернулся и пошел по протоптанной тропе. Он шел быстро и чрезвычайно грациозно для своего гигантского роста. Вся компания с трудом поспевала за ним. Хэйденмен, как всегда, был подчеркнуто спокоен, но его золотистые глаза сверлили спину вольфлина. Оуэн бросил взгляд на Жиля, но того, похоже, ничего не беспокоило. Если он что-то и вспомнил о Зале Павших, то не собирался делиться этим с остальными. Так они шли по погруженному в тишину лесу, и никто не хотел нарушать безмолвие неуместной болтовней. Вскоре тропа образовала развилку. Вольфлин повернул налево, и они очутились перед огромной, отвесно поднимавшейся скалой. Ровная, как стол, каменная плита тянулась на десятки метров вверх и выглядела как исполинское надгробие в лесной чаще. Оуэн задрал голову, но так и не увидел верхнего края. Вольфлин приложил лапу к гладкой поверхности, и в каменной стене, повернувшись на невидимых петлях, открылась дверь. Пространство за дверью осветилось молочно-белым светом, и вольфлин уверенно направился туда. После секундной паузы за ним последовали остальные. Так они попали в Зал Павших.
Это была огромная пещера, выдолбленная в монолитной скале и залитая ярким светом. Свет лился со всех сторон, не оставляя ни пяди затененного пространства. В стенах зала были сделаны разного размера ниши, а в них хранилось то, что осталось от великой расы вольфлинов. Некоторые стояли в полный рост, с гордо поднятой головой, на их телах были видны смертельные раны. На поредевшем или вырванном клочьями мехе виднелись корки засохшей крови. У некоторых из вольфлинов недоставало конечностей или головы, другие представляли собой несколько разрубленных частей тела, сложенных в одной нише. Тысячи останков заполняли тысячи ниш. Изувеченные мертвецы смотрели невидящими глазами, раскрывали немые рты. Безмолвные в безмолвном мире, избитые и изрубленные, лишенные даже иллюзии жизнеподобия.
Оуэн шел по кругу, его сознание было перенасыщено образами смерти и разрушения. Эти тела и части тел было невозможно сосчитать. Останки великой расы, которая погибла, потому что была… слишком совершенна.
- Добро пожаловать в Зал Павших, - сказал вольфлин. - Я сам построил его, затратив несколько десятков лет. Кроме меня, это было некому сделать. Да, я затратил очень много времени, но время - мое главное и единственное богатство. Я собрал останки всех павших, которые не убрали торжествующие победители, и по одному перенес сюда. Я - последний из вольфлинов и не хочу, чтобы моя раса была предана забвению. Быть последним в своем племени - печальная и горькая честь, чреватая тяжелой ответственностью. Дезсталкер не рассказывал вам, как они погибли? Даже если он говорил, я все равно повторю. Он вспоминал об этом на свой лад, а я запомнил по-своему. Мы были сильнее и способнее, чем создавшая нас раса. Перед нами открывалось такое будущее, о котором они не могли даже мечтать. Мне кажется, создатели могли простить нам все, но только не это. И вот они прилетели на кораблях и стали истреблять нас с безопасного расстояния. Последние из вольфлинов укрылись в тоннелях под горящим лесом, и людям пришлось высадить карательные отряды. Но за каждого убитого вольфлина они заплатили сотней своих жизней. Однако их было слишком много, а нас - горстка. И в конце концов я остался один.
Жиль Дезсталкер прилетел на нашу планету позднее. Он искал место, куда можно было спрятать «генератор тьмы», а нашел меня. Он сохранил мне жизнь. Чем стал для меня его поступок - счастливым спасением или продолжением мук, - я до сих пор не знаю. Я стал жить здесь, строя зал и собирая мертвецов. Я нашел применение и для человеческой падали. Многие годы трупы служили мне хорошим кормом. Даже разложившись, они все равно приятны на вкус. Однако хватит с вас этой никчемной болтовни. Вас ждет Лабиринт Безумия. Если вы готовы, я подведу вас к входу и передам в руки судьбы.
- Что представляет собой Лабиринт? - спросил Оуэн. - Можешь ли ты объяснить его смысл и принцип действия?
- Я изучал его в течение нескольких столетий, - сказал вольфлин. - С безопасного расстояния. Но сейчас я постиг его не лучше, чем в тот день, когда увидел впервые. Его построили не мы, а пришельцы. У них наверняка была какая-то особая цель, но они никогда не возвращались, чтобы рассказать о ней. Завещания тоже не оставили. Они появились и ушли задолго до меня, до появления человеческой цивилизации. Лабиринт погубил почти всех, кто осмелился войти туда. Может, вам повезет. А если нет… Я даю слово: если найду ваши останки, они не пропадут.
Он снова улыбнулся хищной улыбкой и вышел из Зала Павших. Все остальные, негромко переговариваясь, последовали за ним. Оуэн шел рядом с Жилем:
- Он что, и вправду питался трупами все это время?
- Я бы не удивился этому. Волк всегда отличался уникальным чувством юмора.
- А что ты скажешь об останках в Зале Павших? Ведь они не помещены в стазис-поле. Почему они не разложились за несколько веков?
- Я же говорил тебе, - укоризненно покачал головой Жиль. - Вольфлины были бессмертны.
Жиль ускорил шаг, и Оуэн решил сменить тему:
- Чем больше я узнаю о Лабиринте, тем меньше понимаю. Вольфлин сказал, что Лабиринт убивает попавших туда людей. Почему тогда ты настаиваешь, чтобы мы прошли через него?
- Лабиринт - это испытание, - объяснил Жиль. - Если ты выдержал его, значит, останешься в живых. Все остальное слухи. А если, хочешь узнать о его истории, то об этом лучше всего расскажет Мун.
- Я никогда не видел Лабиринт, но, как каждый хэйденмен, знаю историю, - сказал Мун. Он даже не оглянулся на шедшего позади Оуэна и говорил, как всегда, ровно и неторопливо. - История Лабиринта - история моего народа. Много лет назад в Черную Тьму прилетели ученые. Он разыскивали Лабиринт и вольфлина, который его охраняет. Один за другим они прошли через Лабиринт. Многие погибли, остальные потеряли рассудок, но несколько человек не только уцелели, но и приобрели сверхъестественные способности. Именно эти ученые и создали лаборатории Хэйдена, где можно было творить такие чудеса, которые и не снились Империи. Ученые работали фантастически быстро. Их обновленный ум рождал гениальные идеи, и скоро они создали первого хэйденмена. Лаборатории превратились в огромный круглосуточный конвейер. Сначала по образу и подобию ученых были созданы тысячи клонов, а потом, с помощью имплантантов и генетической коррекции, клоны были превращены в усовершенствованных людей, высшую расу. Хэйденменов. В конце концов ученые превратили в хэйденменов и самих себя, чтобы затем отправиться на поиски своей судьбы. Это был наш первый крестовый поход.
Поначалу Империя использовала нас как солдат в небольших войнах и конфликтах, но скоро она стала опасаться нас. Мы быстро осознали свои возможности, поняли, что можем творить чудеса и побеждать всех, кто осмелится встать на пути. И куда бы ни приходили, мы открывали тайну трансформации. Трансформации человека в хэйденмена. Мы были богами генетической религии, люди шли к нам неиссякаемым потоком. Империя пыталась остановить их, но при этом ей пришлось столкнуться с нами. Мы были высшей ступенью человечества, симбиозом человека и машины, который качественно отличался от простого соединения частей первого и второй. Мы завершили то, что было начато Лабиринтом. И тогда мы начали второй крестовый поход, задумав преобразить Империю.
Империя вступила в борьбу с нами. Она уже давно была расколота на несколько враждующих лагерей, отчего мы считали ее колоссом на глиняных ногах. Но в страхе перед нами враждующие фракции сплотились, и перед нами оказался сильный, хорошо организованный противник с неисчерпаемыми ресурсами. Мы были более совершенными бойцами, они брали численностью, и в конце концов мы уступили силе. Оставшиеся в живых отправились обратно, на Хэйден, в Черную Тьму, где погрузились в многовековой сон в Гробнице хэйденменов. Они рассчитывали, что Империя будущего сама признает превосходство их расы. И лишь некоторые, отказавшись от сна и бездействия, стали скитаться по Империи, теряя силы и все больше становясь похожими на людей. Но мы решили держаться до конца, чтобы когда-нибудь один из нас мог добраться до затерянного во тьме Хэйдена и пробудить спящих собратьев. Теперь снова приходит наш час. На это раз мы победим или погибнем.
А начало этому было положено тогда, когда несколько человек прошли через Лабиринт. Скажи мне, Дезсталкер: кем, по-твоему, ты станешь, если целым и невредимым пройдешь через Лабиринт? Не захочешь ли ты изменить судьбу человечества?
Оуэн пристально посмотрел на хэйденмена и ничего не ответил, а потом, слегка отстав, вновь завел разговор с Жилем.
- Я впервые слышу, чтобы он так много говорил. Перспектива скорого возвращения домой сделала его на удивление болтливым. А ты, напротив, не проронил ни слова о таких важных вещах. Почему нам так необходимо пройти через Лабиринт? Чего ты ждешь от этого?
- Мы обретем новые способности, - сказал Жиль. - Без них мы обречены на поражение. Империя раздавит нас. Наша единственная надежда - это шагнуть в темноту и выйти оттуда более совершенными людьми. Такими, которые смогут противостоять целой Империи.
- А если те, кто выйдут из Лабиринта, вовсе утратят признаки человеческой расы? - обеспокоенно спросил Оуэн.
- Тогда пусть Империя молится, чтобы эти существа оказались пацифистами, - улыбнулся Жиль.

* * *

Достигнув, наконец, Лабиринта Безумия, они молча остановились перед ним. Лес внезапно сменился открытым пространством, словно его отодвинула чья-то могучая рука. С первого взгляда Лабиринт производил не слишком сильное впечатление: это были высокие стальные стены, от которых исходило слабое мерцание. Только потом Оуэн понял, что стены вовсе не так прямо поставлены, а в точности копируют извилины человеческого мозга. На вид в Лабиринте не было ничего угрожающего, только стальные стены и узкие дорожки между ними. Стены были примерно четырех метров высотой и при этом не толще сантиметра. Оуэн дотронулся до одной из них и тут же отдернул руку: металл был таким холодным, что обжигал пальцы. Над Лабиринтом висела непроглядная темнота, которую не рассеивало даже призрачное мерцание стен. Сам Лабиринт напоминал притаившегося хищника, стерегущего путь к Гробнице хэйденменов. Обойти его было невозможно.
Оуэн нахмурился. Гробница хэйденменов не давала ему покоя. Как бы ни преобразил его Лабиринт, он все равно не мог обойтись без армии киборгов, которые стали бы союзниками в борьбе с Империей. Но вступить в союз с силой, которая в любой момент могла выйти из-под контроля, тоже было рискованно. Хэйденмены боролись с Империей только ради идеи собственного превосходства над людьми. Оуэн не испытывал симпатий к Империи, но был человеком, и это накладывало на него определенную ответственность. Он раздраженно покачал головой. Раз Империя загнала его в угол, ей придется отвечать за все последствия. А ему остается надеяться на то, что Лабиринт наделит его способностью управлять грозными союзниками.
Товарищи Оуэна по-прежнему молча рассматривали Лабиринт. Хэйзел поедала глазами вход и непроизвольно поглаживала приклад самого тяжелого ружья. Руби Джорни полировала тряпкой лезвие меча и время от времени поглядывала на Хэйзел. Джек Рэндом задумчиво хмурился и переводил взгляд с одной стены на другую, словно надеялся отыскать в них какую-то важную особенность, не заметную с первого взгляда. Тобиас Мун стоял немного в стороне от остальных, сложив на груди могучие руки. Огонь в его золотистых глазах ясно показывал, что за Лабиринтом он уже видит Гробницу собратьев. Вольфлин втягивал ноздрями воздух, словно чуял приближение бури. Что касается Жиля Дезсталкера, то он смотрел на Лабиринт как на достойного соперника в игре с непонятными правилами. Оуэн тяжело вздохнул. Он никак не мог обрести столь необходимое ему спокойствие. Жиль сравнивал вступление в Лабиринт с шагом в темноту, и Оуэн чувствовал, что это действительно так. Что их могло ждать в Лабиринте? Все что угодно. Но этот шаг надо было сделать. Империя нагоняла их, спрятаться было негде. Дьявол сзади, дьявол впереди, и никакой возможности уйти от встречи с ними.
- Не знаю, как вы, - сказал Рэндом, - но мне эта штука не внушает доверия. Вы уверены, что ее никак нельзя обойти?
- Нет, - ответил Мун. - Мои собратья окружили город кольцом защитных приспособлений, преодолевая которые нельзя остаться в живых. В том, что все они действуют, можно не сомневаться. Хэйденмены хотели быть уверенными, что их сон никто не потревожит.
- Тогда почему они оставили Лабиринт открытым? - спросила Хэйзел.

- Потому что Лабиринт создал хэйденменов, - объяснил вольфлин. - Он внушает им страх. По-моему, это единственное, чего они боятся.
- Я возвращаюсь на корабль, - сказала Руби Джорни, убирая меч в ножны. - Насчет Лабиринта мы не договаривались. Я довольна собой и не собираюсь ни в кого превращаться.
- Ты не посмеешь отступить, Руби! - взволнованно сказала Хэйзел.
- Посмотрим.
- К сожалению, вернуться на «Последний Оплот» не сможет никто из вас, - послышался в ушах у всех голос Озимандиуса. - На орбите Хэйдена появился космический крейсер Империи. Это грозная махина. Его сенсоры засекли «Оплот», и замку пришлось закрыться силовыми щитами. Для того чтобы вы телепортировались обратно, щиты придется убрать, а за это время крейсер превратит корабль в скопление булыжников. Поэтому щиты не уберут.
- Только не думай, что ты спасешь свою кремниевую задницу! - закричала Руби. - А ну-ка вытаскивай нас отсюда! Придумай что-нибудь!
- Будет ли в этом прок? - усомнился Жиль. - Куда мы полетим, чтобы избавиться от преследователей? Наша единственная надежда - это пройти через Лабиринт и разбудить хэйденменов. Уж не струсила ли ты, охотница за скальпами?
- Меня никто не мог упрекнуть в трусости, но запомни: ничего не боятся только идиоты и покойники, а я не хочу относиться ни к тем, ни к другим. В этой игре слишком много неясностей. Мне это не нравится.
- В свое время я попадал и в более крутые переделки, - сказал Рэндом. - Конечно, несколько раз мне здорово доставалось. Но держись возле меня, Руби. Если будет особенно страшно, я возьму тебя за руку.
- Если ты дотронешься до меня пальцем, я отрежу его и заставлю тебя съесть, - с холодной яростью отреагировала Руби. - Кстати, это относится ко всем.
- Она не шутит, - сказал Оуэн, а Хэйзел серьезно покачала головой.
- Пора кончать с разговорами, - вмешался Мун. - Мои люди ждут!
Он решительно вошел в Лабиринт Безумия и тотчас же скрылся из виду. Все замерли в напряжении, ожидая каких-либо угрожающих последствий, но секунды шли, и ничего не происходило. Обменявшись недоуменными взглядами и не найдя подходящих слов, все по очереди вошли в Лабиринт.

* * *

Держа наготове меч и дисраптер, Оуэн осторожно продвигался по Лабиринту. Вблизи стальных стен яркий мерцающий свет резал глаза, и Дезсталкер болезненно щурился. Воздух потрескивал от разрядов статического электричества. Разряды пробегали и по волосам Оуэна. В Лабиринте было так холодно, что изо рта появлялись облачка пара. С трудом сдерживая озноб, он повернулся назад в надежде бросить пару ободряющих слов товарищам и с удивлением обнаружил, что остался в полном одиночестве. Оуэн быстро пошел назад, но, хотя он преодолел всего пару поворотов, понять, где находится вход, было невозможно. Он громко позвал, его голос разнесся гулким эхом, но ответа не последовало. Оуэн крикнул еще и еще раз, а потом понял, что это бесполезно. Он чувствовал, что кто-то или что-то слушает крики, но только не спутники. Настроив имплантированный передатчик, он повторил вызов:
- Говорит Оуэн. Слышит ли меня кто-нибудь? Отзовитесь! Оз, ты меня слышишь? Оз, где ты?
По системе имплантированной связи тоже не последовало ответа, не было слышно даже шороха статических разрядов. Значит, он оказался в полной изоляции. Дезсталкер нахмурился, понадежнее перехватил дисраптер и стал углубляться в Лабиринт. Он осматривал стены и пол на предмет неожиданных ловушек и подвохов, но постепенно понял, что Лабиринт не станет действовать так грубо. Сначала Оуэн поворачивал только налево, потом решил сменить направление, но в конце концов стал идти наугад, подчиняясь неосознанному внутреннему чувству.
Время шло, а у него не было ни малейшего представления, как далеко он проник или каковы приблизительные размеры Лабиринта. Он не думал уже ни об имперском звездолете, ни о том, с какой целью шагнул в Лабиринт. В сознании были только стальные стены и замысловатые повороты дорожки, неумолимо ведущей к роковой развязке. Порой ему казалось, что он ощущает чье-то дыхание, медленное и ровное, охватывающее его, как теплый морской бриз. Иногда оно сопровождалось глухими ритмичными звуками, напоминавшими биение огромного сердца. И то и другое не было явью, и Оуэн знал это. Просто его разум пытался истолковать непонятные импульсы в привычных образах. Чувство, что за ним наблюдают, становилось все сильнее, к нему добавилось еще какое-то странное ощущение. Оно сводилось к пониманию того, что Лабиринт был живым существом, чутко реагировавшим на присутствие человека. Оуэн не ощущал себя подопытной крысой или антителом, попавшим в чужую кровь. Скорее, он был последним членом некоего уравнения, которое без него не поддавалось решению. Он убрал дисраптер и меч и, повинуясь неведомому инстинкту, пошел вперед. Он стал видеть лица и слышать голоса; разноцветные пятна, звуки, образы прошлого стали накатываться на него мягкими волнами, методично и неумолимо.
Он вновь пережил первую встречу с вольфлином - полузверем-получеловеком, созданным, а потом отвергнутым людьми, потому что он превзошел их ожидания. Оуэн никогда не смог бы отвергнуть свое дитя. Он всегда хотел иметь детей, но знал, что не станет для них хорошим отцом. Он не хотел бы повторять опыт, когда при слове «отец» вспоминался вечно отсутствующий властный вельможа.
В его сознании возникла первая встреча с Жилем. Его легендарный предок стоял в столбе света, как застывшее в янтаре насекомое. Он и превзошел, и обманул ожидания Оуэна. Великий воин, чей боевой дух закаляли с детства, - и усталый старик в засаленной меховой куртке, обвиненный в массовых убийствах и отчаянно цепляющийся за кодекс чести своего клана.
Дезсталкер вновь проложил путь через джунгли Шандрэйкора, бурлившие жизнью, которая, как в кошмарном сне, тянула к нему когтистые лапы. Он вновь рубил мечом и жег дисраптером, сражался, потому что другого выхода не было. Он не мог обратиться в бегство, когда его помощь была нужна друзьям.
Назад, назад… Он опять ощутил под ногами булыжные мостовые Мистпорта, стал щуриться от колкого снега и вглядываться в жемчужно-серую пелену тумана. Вот он встретил Руби Джорни, холодную и жестокую, вот нашел совсем не легендарного Джека Рэндома. Потом встал коленями на залитый кровью снег перед умирающей девочкой. Ее изувеченные ноги лежали в кровавой луже. Руки Оуэна тоже были по локоть в крови, кровь стекала с пальцев. Несмотря на свою силу, ум и благородство, он был не в состоянии помочь ребенку, смертельный удар которому нанес сам.
Потом Оуэн отбивался от своры кровососов, давая Хэйзел единственный шанс на спасение. Он безжалостно разил своим клинком, но их было слишком много, и в конце концов они навалились на него. И что-то в глубине души сказало, что он заслуживает такую участь, но он продолжал борьбу. И тут же на помощь к нему явились Хэйзел и Мун. Хэйденмен. Киборг. Которому он никогда не будет доверять.
…На травянистых холмах Виримонде ему пришлось сражаться с собственными слугами, чьи лица были искажены злобой и алчностью. Он убил свою любовницу, Кэти де Ври, и обнимал ее остывающее тело. Он был сильно привязан к ней, но когда настал момент истины, без колебаний вонзил в нее кинжал. Так он был воспитан. Историк. Воин. Боец. Убийца.
Он беседовал со своим отцом, почитаемым главой клана Дезсталкеров, который находил время для чего угодно, только не для своего сына. Оуэн хотел бы любить его, восхищаться им, но у них были разные представления о правде, силе и чести. Их связывала кровь, но разделяла политика. Оуэн не понимал, чем или кем является для него отец, пока тот не ушел навсегда, оставив сына в жестоком, враждебном мире. Тогда он улетел на Виримонде, погрузился в исторические изыскания, понадеявшись, что его оставят в покое. Он не хотел иметь отношения к политике и интриганам, которые погубили отца. Он хотел быть ученым, а не воином и закрыть глаза на то, что не хотел видеть.
Картины прошлого неслись вспять, все быстрее и быстрее, этот поток замедлялся только на самых важных событиях, самых памятных лицах. На поворотных моментах жизни, определявших ее форму и смысл. Теперь он мог понять, что было самым важным и значительным. Отвага. Любовь. Честь. Клубок разматывался дальше и дальше, пока не открылась самая сердцевина - там, где закладывалась судьба Дезсталкера. Он смог оглядеть всю свою жизнь, от начала до конца, впервые увидеть все с предельной ясностью, определить самое важное. Быть воином и человеком чести, старательно исполнять свой долг, выступать в защиту друзей и идеалов, защищать страдающих, наказывать виновных. Воевать, чтобы положить конец войнам, заботиться о тех, кого преследует Империя, быть опорой для попавших в беду.
Быть Дезсталкером.
Лабиринт Безумия принял к себе человека, которого звали Оуэн Дезсталкер, оставил в нем самое существенное и важное, а потом перестроил душу и тело, сделал его сильнее и целеустремленнее, чем прежде. Недостатки и слабости были отсеяны, достоинства - отшлифованы до блеска. Он ясно видел цель и ни за что не отвернул бы от нее взгляда. Лабиринт одарил его бесценными дарами и своим благословением, а потом позволил ему проснуться.

* * *

Оуэн очнулся и встревоженно посмотрел по сторонам. Поток воспоминаний растаял, как прерванный сон. С ним происходило что-то удивительное, но он уже забыл, что человеку не может быть позволено вечно видеть свою обнаженную душу. Его ум стал ясным и свежим, как воздух после грозы. Он чувствовал себя обновленным, очистившимся, жизнь горела в нем, как огонь в маяке. Сейчас он стоял посередине большого круга, обнесенного стальной стеной, из чего ему стало ясно, что это самый центр Лабиринта Безумия. То самое сердце бури, где царит мир и покой. Рядом с ним были его товарищи, которые теперь тоже выглядели по-другому. Он признал в них ту же перемену, что и в себе. Все выглядели более энергичными и уверенными в своих силах, чем когда-либо раньше.
- Для этого и существует Лабиринт, - сказал Жиль. - Волк пытался объяснить это мне, но с чужих слов трудно понять. Мы переродились, обрели второе дыхание. Нам были отпущены все грехи.
- Черт возьми, о чем ты говоришь? - недовольно спросила Хэйзел. - Я чувствую себя как после недельного запоя, а мне надо еще столько держать в памяти!
- Мне непонятно ваше состояние, - равнодушно сказала Руби. - Со мной ничего не произошло. Ровным счетом ничего.
- Нет, все-таки что-то изменилось, - сказал Рэндом. - Я был… кем-то другим. Но почему я не могу вспомнить?
- Твое сознание подверглось шоковой терапии, - объяснил вольфлин. - Чтобы не повредить твоему рассудку, тебя заставили забыть про боль, которую ты чувствовал. Ты пережил второе рождение, а рождение никогда не бывает без боли.
- Уж не читаешь ли ты нам проповедь? - с подозрением посмотрела на вольфлина Руби. - Не хватало нам еще оборотня-евангелиста.
- Что бы это ни было, но оно повлияло и на душу, и на разум, - сказал Оуэн. - Я никогда не чувствовал в себе такой свежести и целеустремленности. А как ты себя чувствуешь, Мун?
- Это был интересный эксперимент, - ответил хэйденмен. - В моем сознании, подобно снам, возникли математические уравнения, которые объясняли все на свете. Чистая математика, восходившая по спирали в бесконечность. Я был в самом центре Вселенной и мог всего достичь и ко всему прикоснуться. Кажется, это длилось целую вечность, но, судя по моим внутренним часам, с тех пор, как мы вошли в Лабиринт, прошло всего несколько секунд. Все, что я могу предположить, - нам сделали очень сложное сканирование мозга.
- Нет, - возразил Жиль. - Это было нечто иное. Лабиринт показался мне…
- Живым, - закончил его мысль вольфлин, и все, включая Руби, утвердительно закивали.
- А почему его назвали Лабиринтом Безумия? - неожиданно спросил Оуэн. - Я в жизни не видел ничего более здравомыслящего.
- Потому что большинство людей, которые попадают в Лабиринт, теряют рассудок, - объяснил вольфлин. - Путешествие по Лабиринту сводит с ума. Далеко не каждый выдерживает, когда с его подлинного «я» срывают маски и покровы. Многие сходят с ума. Правда, я не уверен, происходит ли это из-за того, что они видят в Лабиринте слишком много, или из-за того, что они не позволяют себе увидеть достаточно истины. Но для некоторых даже безумие не становится спасением, и они погибают.
- Подожди, не торопись, - попросил Оуэн. - Сколько же людей сходит с ума и погибает?
- До сих пор, - спокойно ответил вольфлин, - только двадцать два человека из нескольких сотен вошедших в Лабиринт сохранили здравый рассудок. Включая вас. Ваш результат весьма впечатляет.

Предыдущая страница 27 Следующая страница


Охотник за Смертью 28

Хэйзел в бешенстве повернулась к Жилю:
- И ты подбил нас на такое? Даже не предупредив! Мне бы надо перерезать тебе горло!
- Черт побери, правильно, - угрюмо согласилась Руби.
Они подтвердили серьезность своих намерений, схватившись за оружие, но Жиль сохранил полное спокойствие.
- Это было необходимо, - сказал он не моргнув глазом. - Вы же хотели завладеть «генератором тьмы», не так ли? Вот я и привел вас к нему. Единственное безопасное место, в котором я мог его оставить, - это сердце Лабиринта Безумия.
Он повернулся и пошел к центру площадки, и все после секундного промедления последовали за ним. В центре стоял огромный светящийся кристалл шарообразной формы, примерно полутора метров в диаметре. Жиль приблизился к кристаллу и, не прикасаясь к нему, стал любоваться мерцавшим внутри светом. Лицо старого воина смягчилось, и он улыбнулся. Оуэн и его товарищи, сгорая от любопытства, столпились вокруг кристалла. К нему не подошел только вольфлин.
Оуэн склонился над кристаллом, и его свечение усилилось. Теплый золотистый свет высветил то, что находилось внутри: там, завернутый в пеленку, лежал крошечный человеческий младенец. Ему было не больше нескольких недель от роду. Его черты были еще мягкими и не оформившимися, но в лице проглядывала неповторимая индивидуальность, на щеках играл легкий румянец. Ребенок безмятежно спал, ровно дыша и не отнимая ото рта палец. Он был самим воплощением красоты, невинности, трогательной незащищенности.
- Это мой клон, - умильно улыбнувшись, сказал Жиль. - Мой сын, в полном смысле слова. Дезсталкер, рожденный из моей крови. Я ставил эксперименты по созданию клонированных экстрасенсов с исключительной мощностью биополя. И вот вам результат. Он еще практически ничего не знает о мире. Но когда он последний раз проснулся и, поддавшись моему внушению, применил биополе, погасла тысяча звезд. Вот как все и было. Я стал создателем Черной Тьмы и самого мощного оружия во всей истории человечества. Настолько мощного, что я никому не позволю его вновь использовать. Я погрузил ребенка в глубокий сон и перенес его сюда. С помощью вольфлина я смог телепортировать сына в самый центр Лабиринта, где его никто не мог потревожить, создал все условия для поддержания жизни. После этого я мог быть твердо уверен, что его никто не разбудит. Рождаются и погибают миры, изменяется Вселенная, а он продолжает спать. Он ни в чем не нуждается, не стареет. Теперь его судьба в ваших руках.
- А почему ты не поместил его в стазис? - спросила Хэйзел.
- Стазис практически не действует на него, - ответил Жиль.
- Его надо убить, - сказала Руби. - Надо уничтожить это неестественное создание. Оно опасней любого оружия. Это монстр. Убьем его прямо сейчас, пока есть такая возможность.
- Нет, - сразу же запротестовал Рэндом. - Это слишком ценное открытие, чтобы так безрассудно поступать с ним. Мне кажется, мы стали свидетелями нового шага эволюции.
- А почему ты сам не уничтожил его? - глядя в глаза Жилю, спросил Оуэн. - Если ты создал его, то тебе и принимать меры предосторожности.
- Я не смог, - все еще глядя на ребенка, сказал Жиль. - А может быть, когда он станет взрослым, он вновь зажжет потухшие звезды?
- Разве ты забыл о миллиардах погибших людей на планетах, оказавшихся в Черной Тьме? - спросила Хэйзел. - Кто отплатит за них?
- Может быть, только он и сумеет их оживить, - печально улыбнулся старый Дезсталкер.
Наступило длительное молчание. Оуэн посмотрел поверх кристалла на Тобиаса Муна:
- Ты что-то все время молчишь, хэйденмен. Скажи свое мнение.
- Я думаю, что с этим можно подождать. Нам гораздо важнее выбраться из Лабиринта и вывести моих собратьев из стазиса. Имперский звездолет уже на орбите. Не успеете оглянуться, как они высадят на планету десант. Убедившись, что мы твердый орешек, они наверняка обеспечили подавляющий перевес и серьезно возьмутся за дело. Без помощи моих собратьев нам не на что рассчитывать.
- Этот парень здраво рассуждает, - сказала Руби. - В любую минуту на нас может обрушиться целая армия. Решить судьбу Божественного Младенца можно и в другой раз. Давайте выбираться из этого глубокомысленного кошмара и искать себе подкрепление.
- Прости, если я немного остужу ваш пыл, - сказал Рэндом. - Но если выбирать между армией Империи и армией хэйденменов, я предпочел бы сражаться с Империей. По крайней мере, у меня есть опыт успешной борьбы с ней.
- Панические настроения не украшают такого бойца, как ты, Рэндом, - сказал Мун. - Повода для опасений нет. Я буду сам вести переговоры.
- Да, но дойдет ли до них дело? Твои люди чертовски долго находятся в спячке. Их последние воспоминания связаны с борьбой против человечества и претензиями на то, чтобы стать высшей расой. Все это первым придет на ум после пробуждения, и нам тогда не позавидуешь.
- Нам уже сейчас никто не позавидует, - спокойно возразил Мун. - Мои собратья могут по-разному отнестись к вам, но у людей Империи не будет сомнений. Неужели тебя подводят нервы, Рэндом? Ведь когда-то ты не боялся рисковать.
- Я постарел, - сказал Рэндом. - И, в отличие от многих своих современников, усвоил несколько уроков. В основном они касаются людей, которые вступают в сделку с дьяволом.
- У тебя нет выбора, - решительно возразил Мун. - Кто-нибудь думает по-другому?
Он с торжествующей улыбкой обвел всех взглядом. Оуэн понял, что сейчас самое главное не взяться за рукоять дисраптера. Хэйденмен откровенно провоцировал всех на драку, которую надеялся окончить в свою пользу. Почувствовав близость собратьев и конечную цель скитаний, спокойный и рассудительный хэйденмен просто преобразился.
Хэйзел недовольно фыркнула:
- Я бы посоветовала мужчинам найти другое время для разборок. «Генератор тьмы» может подождать. Если Младенец пробудится, то у нас только прибавится проблем. Сейчас надо выбираться из Лабиринта. От него у меня по коже мурашки бегают.
- Верно, - раздался голос вольфлина, и все повернулись к нему. По его категорическому тону можно было понять, что он не меньше испытывает недоверия к Лабиринту, чем все остальные. Оуэн почувствовал приближение настоящей опасности. Если Лабиринт вызвал подозрения даже у вольфлина, значит, это серьезно.
- Я согласен с Хэйзел, - громко сказал Оуэн. - Будем уходить.
- Прекрасно, - отозвался Рэндом. - И в каком направлении пойдем?
- Наверное, сюда, - сказала Хэйзел и указала пальцем на ближайший проход между стенами, ничем не отличавшийся от остальных. - А вообще-то откуда мне знать!
- Помните, что это Лабиринт, - сказал вольфлин. - Вы все стали другими людьми. Ваш мозг стал работать совершенно по-другому. Пройдет немного времени, и у вас откроются новые способности.
- Лично мне все это не по вкусу, - взглянув на Оуэна, заметила Хэйзел.
- Сейчас уже ничего не изменишь, - пожал плечами Оуэн. - К лучшему или к худшему, но трансформация уже произошла. Так что веди нас, Хэйзел!
Хэйзел нахмурилась, а потом резко повернулась и шагнула в избранный проход. За ней последовал Оуэн и вся остальная компания. Над Искателем вновь нависли мерцающие стальные стены, но теперь чувство подавленности и клаустрофобии не возникло. Лабиринт оставался нейтральным, спокойным, он как будто больше не интересовался своими гостями. Да и сам Оуэн стал другим. Более сильным и совершенным. Над всем в нем преобладало чувство спокойной уверенности. Он словно знал, что всегда и везде выйдет из борьбы победителем. В том числе и из этой ситуации. Ощущать спокойствие в подобных обстоятельствах было не вполне естественно. Если с ним не расправится Империя, то, скорее всего, это сделают хэйденмены. Невольно напрашивалась аналогия с золотой рыбкой, попавшей в аквариум с пираньями. Правда… он больше не чувствовал себя золотой рыбкой.
Другой проблемой был «генератор тьмы». Пожиратель звезд, убийца миллиардов душ. Оуэну было не по себе оттого, что он оставил это устройство в Лабиринте, но как еще он мог поступить? Жиль сказал, что в Лабиринте огромный кристалл будет в полной безопасности, и Оуэн инстинктивно чувствовал, что это действительно так. Вне всякого сомнения, Лабиринт был способен защититься от непрошеных гостей. При этой мысли Оуэн неожиданно нахмурился. Большинство людей, попадавших в лабиринт, погибали или сходили с ума, однако в его команде все остались целы и невредимы. Вероятность этого была ничтожно мала. Значит, они уцелели не случайно. По каким-то своим соображениям Лабиринт предпочел только усовершенствовать их. Эта мысль не меньше озадачила Оуэна, чем предыдущая. Он мог примириться с тем, что Лабиринт - живое существо и даже обладает сознанием, но допустить, что он может мыслить и принимать решения… От этого становилось как-то неуютно. Неожиданно Оуэн почувствовал себя маленьким животным, путешествующим по кишечнику огромного зверя. Оуэн встряхнул головой. Как бы то ни было, выбор предстояло сделать не ему. Он мог разве что идти немного быстрее и думать о чем-нибудь другом. Его мысли снова закрутились вокруг «генератора тьмы», хотя едва ли это было менее тревожной темой. «Генератор» находился в надежном месте, его защищала армия хэйденменов, всего лишь несколько человек знали, где он спрятан. Ничего лучше нельзя было и придумать. Размышляя о творении Жиля, Оуэн сознательно называл его неодушевленным именем. Он заставлял себя не воспринимать «устройство» как живого ребенка или хотя бы мыслящую материю, ведь обстоятельства могли потребовать уничтожения «генератора».
«Представь, что он может натворить, когда подрастет, а потом станет взрослым! А погибшие люди? Может быть, он оживит их и сделает своими солдатами…»
Оуэн представил охваченную огнем Империю, пылающие, как угли во тьме, планеты. Человечество, ставшее жертвой чудовищной силы, чуждой состраданию, разуму, прощению, надежде. Оуэн не мог примириться с мыслью об этом. Если потребуется, он уничтожит «устройство». Если это будет необходимо… И если «устройство» позволит ему это сделать.
Он шел следом за Хэйзел по Лабиринту, сворачивая то влево, то вправо. Ее выбор уже не казался случайным. Он сам принимал бы аналогичные решения. Знание пути, который ведет к выходу, было заложено на уровне глубинных инстинктов, которым Оуэн доверял всецело и безоговорочно. Лабиринт больше не был для него тайной.
Кроме того, Дезсталкер чувствовал, что его трансформация продолжается. Мерцающие стальные стены стали открывать ему свое скрытое значение, теперь он вполне понимал их смысл и свойства. До него доносились слабые звуки, тихие голоса - это Лабиринт разговаривал сам с собой. Оуэна обтекали потоки неведомой энергии, в нем и вокруг него происходили неуловимые трансформации. Он не мог воспринять масштаба этих процессов, потому что сознание Оуэна инстинктивно оберегало себя. Он не мог включиться в мыслительный процесс Лабиринта и остаться при этом человеком. Не переставая думать об этом, Оуэн неожиданно обнаружил, что Лабиринт уже позади, а в его сознание настойчиво стучится реальная жизнь.
- Черт побери, где ты пропадал? - раздался в ушах голос Озимандиуса. - Я в течение шести часов не могу вызвать тебя на связь.
- О чем ты говоришь! - возмутился Оуэн. - Мы отсутствовали не больше двадцати минут.
- В Лабиринте свой ход времени, - пояснил Жиль.
- Наконец-то он сподобился сказать об этом! - раздраженно выпалила Хэйзел.
Все, кто путешествовал по Лабиринту, вышли наружу и, судя по лицам, чувствовали примерно то же самое, что и Оуэн. Их мышление утратило связь с процессами, происходившими в Лабиринте, и вновь стало более узким, заземленным, человеческим. Но сейчас на разговоры об этом не было времени.
- Ну ладно, Оз, - примирительно сказал Оуэн. - Сделай глубокий вдох и расскажи, что происходит.
- Все, что могло произойти, уже произошло, - недовольно ответил искусственный интеллект. - Люди и специальное оборудование, десантированные с космического крейсера, проделали шахту прямо к подземному городу. Они использовали старую шахту хэйденменов. С помощью импульсной пушки им не составило труда вскрыть ее. Сейчас они уже по другую сторону Лабиринта. Когда я говорю «они», то имею в виду целую армию. С «Бесстрашного» на Хэйден в течение нескольких часов курсировали космические катера. Десантированы морские пехотинцы, боевые экстрасенсы и даже несколько вампиров. Всеми командует разведчица. В последней группе высадился сам капитан, который надеется лично увидеть, как вам надерут задницу. Они знают, где искать вас, Оуэн. Они знали обо всем заранее. Кто-то снабжает их информацией.
- Преследователи знали, что мы летим сюда? - с трудом сохраняя спокойствие, спросил Оуэн. - Но как они могли узнать об этом?
- Среди нас есть шпион, - уверенно сказал Озимандиус. - Агент Империи, который в любой момент может связаться со своими хозяевами, где бы мы ни были. Все это было тщательно спланировано. Тебя объявили вне закона, чтобы спровоцировать на ряд действий в интересах Империи. Сначала ты привел Империю на Шандрэйкор, а потом сюда, к «генератору тьмы». Ты у них на поводке, Оуэн.
- Не могу поверить в это, - сказал Рэндом, вглядываясь в обескураженные лица своих товарищей. - Империя всегда отличалась коварством, но… никто из нас не заинтересован предавать друг друга. Империя - наш общий враг, она подписала всем нам смертный приговор.
- Нет, не всем, - покачав головой, возразил Оуэн. - Я объявлен вне закона, за мою голову назначено вознаграждение. То же самое касается тебя и Хэйзел. Тобиас Мун - хэйденмен, его может убить любой человек, не имея специального разрешения. Жиль и вольфлин не в счет. Но Руби Джорни - охотница за скальпами. Когда мы встретили ее, она призналась, что охотилась за нами, выполняя волю Империи. Мы подумали, что «перекупили» Руби, но у Империи оказались очень глубокие карманы. Я прав, Руби?
- Нет! - вспыхнула Хэйзел. - Руби - моя подруга! Она никогда не предаст меня. Скажи им, Руби.
- Какой в этом смысл? - холодно отреагировала охотница за скальпами. - Посмотри на них. Они уже все решили.
- Я доверял тебе, Руби, - сказал Джек Рэндом. - Мы все доверяли. Как же ты могла пойти на такое?
Руби сделала резкий шаг в сторону и взяла на изготовку ружье:
- Давайте вести разговор спокойно и цивилизованно. Если бы я была предательницей, вы все были бы уже мертвы. Я могла бы перестрелять вас из этой огромной винтовки и спокойно получить премию. Ведь вы не нужны им даже для того, чтобы указать дорогу к «генератору». Я сама знаю, где он находится. Я бы сделала так, если бы была предательницей. Но я никогда не была ей. В жизни есть много вещей поважнее денег. Мне плевать на ваше восстание, но Хэйзел моя подруга. Я умру ради нее, она ради меня. Мы всегда знали это.
- Тогда подтверди то, что ты сказала, - предложил Оуэн. - Опусти свое ружье.
- Если опущу, вы убьете меня.
- Нет, - возразила ей Хэйзел. - Я не позволю этого. Пожалуйста, Руби. Убери ружье.
Наступила долгая и напряженная пауза, руки уже потянулись к оружию, но тут Руби медленно опустила винтовку и перекинула ее через плечо. После этого она с вызовом взглянула на остальных. Последовала еще одна томительная пауза и обмен недоверчивыми взглядами: каждый хотел убедиться, что не только он проявил мирные намерения. А потом все вздохнули с облегчением.
Оуэн с извиняющимся видом посмотрел на Руби и пожал плечами, а потом переглянулся с Хэйзел и Рэндомом:
- Если Руби не предательница, то кто же?
- Послушай, этот разговор не имеет смысла, - твердо сказал Рэндом. - Ни один из нас не может быть предателем. Все мы слишком насолили Империи.
- Далеко не все, - поправила его Хэйзел. - Ты сам сказал, что твою волю сломали в камере пыток, Джек. Тебе якобы удалось бежать, но много ли таких, кто сбежал из тюрьмы? Мы не решались спросить об этом легендарного Джека Рэндома. Ну а что, если ты вовсе не сбежал? Если ты так и остался сломленным и покорным? Тогда бы ты сделал все, что они просили. Даже улетел бы на Туманный Мир, чтобы мы там нашли тебя. Они точно рассчитали, что мы не откажемся взять тебя с собой. Ведь никто не заподозрит, что легендарный революционер стал подсадной уткой Империи.
- Красиво рассказано, - усмехнулся Рэндом. - Но так же как и Руби, я мог бы очень давно разделаться с вами. Возможностей у меня было предостаточно. Я прямо сейчас готов отдать свое оружие тому, кому вы скажете. Но подумайте хотя бы секунду. Ты уже сказал, Оуэн, что Империя бросилась в погоню за тобой уже на Виримонде, а я присоединился к вам значительно позже. Кто бы ни был это предатель, но он должен был шпионить за тобой с самого начала.
- Ты имеешь в виду меня?! - вскипела Хэйзел. - Этот ублюдок считает меня предательницей!
- Нет! - сказал Оуэн, и его лицо стало бледнеть от гнева. - Не ты. Это тот, кто был со мной всегда. Тот, кому я доверял все свои секреты. Тот, кто в наше отсутствие знал обо всем, что творится в Империи. Вплоть до названия имперского крейсера, который сейчас над нами. Ведь это ты, Оз?
- Да, - подтвердил Озимандиус. Его голос был, как никогда, спокоен. - Я стал осведомителем Империи с того момента, когда твой отец приобрел меня. Я был запрограммирован на верность Железному Трону, но выявить это мог только самый умелый и дотошный программист. Поскольку твой отец никому и ничему до конца не доверял - и мне в том числе, - я многие годы простаивал без дела.
Это продолжалось до тех пор, пока не было решено убрать твоего отца и провести сложную, многоступенчатую операцию с тобой в главной роли. Став главой клана Дезсталкеров, ты доверял мне так же, как и в детстве. Ты видел во мне бесконечно преданного электронного слугу, а порой - и продолжение самого себя. Тебе и в голову не приходило, что меня создали и спрограммировали те люди, чьи хозяева объявили тебя вне закона. Так что, извини, Оуэн, ты все время был у меня на крючке. Ничего особенного.
- Нас околпачили, - процедила сквозь зубы Хэйзел. - И мы не можем даже рассчитаться с ним. Он надежно спрятался в компьютерах «Последнего Оплота». В его руках все: силовая установка корабля, оружие, система жизнеобеспечения, даже эти чертовы телепортационные зоны. Мы не сможем вернуться на корабль, пока он не позволит нам. Он просто выложил нас на блюдечке людям Империи.
- Не торопитесь с выводами, - возразил Жиль. - В конце концов, это мои компьютеры. Внимание компьютерам: выполнять команду по коду «Ахиллес-3». - Он обвел всех спокойным взглядом. - Я решил задействовать специальную программу, которую давно установил на случай захвата основной сети. Оказалось, что это отнюдь нелишне.
- Да, когда-то это могло помочь, - злорадно сказал Озимандиус. - Однако за последние девятьсот сорок три года компьютерная техника сильно шагнула вперед. Ты сумел отсоединить меня от основной сети. Теперь я не могу контролировать «Оплот». Но я по-прежнему существую и функционирую в соответствии со своей программой. В принципе ничего не изменилось. Я все так же могу обеспечивать Империю информацией о ваших действиях, что и является моей первой обязанностью. А спустя некоторое время я смогу разделаться с этими архаичными кодами блокировки и снова взять под контроль корабль. Тем не менее мне ясно, что ты и вся ваша компания представляете гораздо более серьезную угрозу для Империи, чем я думал раньше. У вас новое оружие, самая свежая информация, да и пребывание в Лабиринте пошло вам на пользу. Именно поэтому я уполномочен приступить к реализации следующего этапа моей программы и не допустить, чтобы вы пробудили и освободили спящих хэйденменов. Оуэн, Хэйзел, обратите внимание! Код - «Синий 2-2»!
Этот пароль прозвучал в сознании Оуэна как раскат грома. Дезсталкер застыл на месте, не в состоянии даже моргнуть глазом. Он пытался пошевелиться или хотя бы что-то сказать, но введенный в его подсознание запрет не позволял. Краешком глаза он видел, что Хэйзел находится в таком же состоянии. К ужасу Оуэна, его собственная рука начала доставать из кобуры дисраптер. Хэйзел сняла с плеча ружье, и оба они нацелили оружие на остальных. Отчаяние, которое переполняло Оуэна, ничему не могло помочь.
- Небольшая мера предосторожности, к которой я догадался прибегнуть заранее, - безразличным тоном прокомментировал Озимандиус. - Пока Оуэн и Хэйзел без чувств лежали в регенерационном контейнере космической яхты, я ввел в их подсознание программную установку, реализуемую с помощью специального пароля. Они не могли знать, что заложено в их подсознание, но в любой момент были готовы выполнить мой приказ. Все оказалось предельно просто. Теперь они будут действовать только по моей команде. Вы останетесь здесь под их наблюдением, пока сюда не явятся люди с «Бесстрашного». Естественно, с помощью Оуэна и Хэйзел я убью всякого, кто попытается сбежать или оказать сопротивление. Моя программа позволяет мне убить одного или нескольких человек в качестве примера для остальных. И, скажу откровенно, у меня уже чешутся руки. Оуэн и Хэйзел прекрасно справятся с этим. У них просто нет выбора.
- Нет, - возмутилась Руби. - Хэйзел никогда не убьет меня. Так же как и я не смогла бы прикончить ее.
- Хэйзел больше не контролирует свои действия, - спокойно возразил искусственный интеллект. - Ими управляю я.
- И все-таки ты командуешь ими с огромного расстояния, - сказал Рэндом. - Ты сможешь лишь реагировать на наши действия, а это весьма сужает твои возможности.
- Реакция компьютера опередит реакцию человека. К тому же вы сможете овладеть ситуацией, только убив Оуэна и Хэйзел. Думаете, вы легко пойдете на это? Уверяю вас, убийство друзей будет самой маленькой ценой вашего освобождения.
- Мне они не друзья, - заявил Тобиас Мун. - А в быстроте своих рефлексов я дам фору любому компьютеру. Можешь убивать других, если хочешь, а я, несмотря ни на что, добьюсь освобождения собратьев.
Тут он с нечеловеческой быстротой отпрыгнул в сторону. Стволы оружия Оуэна и Хэйзел дернулись за ним. Рэндом и Руби бросились вперед в надежде выхватить оружие. Оуэн вскинул руку и не целясь выстрелил в киборга, но хэйденмен уже прикрылся силовым щитом, и луч энергии срикошетировал в стальную стену Лабиринта, которая поглотила его и осталась неповрежденной. Хэйзел повернулась, чтобы выстрелить в Рэндома, но Руби, сделав высокий пируэт, выбила винтовку из ее рук. Тем временем Оуэн достал из-за пояса пулевой пистолет и прицелился в Рэндома, а Хэйзел обнажила меч.
Мун быстро отбежал назад:
- Можете продолжать драку, а я иду будить моих людей.
Он повернулся и в одну секунду исчез во мраке, который простирался за пределами Лабиринта.
Рэндом втянул носом воздух:
- Я никогда не доверял киборгам. В сражении у Холодной Скалы они совершенно не выполняли приказы.
Оуэн хотел закричать, но не смог. Его пистолет нацелился в грудь Рэндому. Он знал, что выстрелит быстрее, чем легендарный старик сможет привести в действие силовой щит. Он убьет Рэндома, Хэйзел расправится с Руби - или погибнет сама. Тут же Оуэн заметил Жиля, который, наклоняясь то в одну, то в другую сторону, изготавливался для верного выстрела. Оуэн был уверен, что Жиль будет стрелять. Родоначальник Искателей всегда был способен на суровые решения. Непонятной фигурой оставался вольфлин, но он был безоружен и не делал попыток вмешаться в схватку. Пытаясь восстановить контроль над своим организмом, Оуэн напрягал все силы, но тело не слушалось. Его палец все туже обхватывал спусковой крючок.
И тут что-то пробудилось в самой глубине его мозга, там, где под налетом повседневных мыслей скрываются мощные импульсы подсознания. Оуэн не зря побывал в Лабиринте: он вышел оттуда преображенным. Время как бы замедлилось, а потом и вовсе остановилось. И он мог потратить на поиски решения хоть целую вечность. У него было преимущество, которым мог воспользоваться, но не воспользовался, Озимандиус, - «спурт». Благодаря «спурту» он мог превзойти в быстроте и силе всех своих товарищей, но компьютер не решился активизировать это состояние. На это были свои причины. Искусственный интеллект не пренебрег бы таким козырем. Но «спурт» мог помешать Озимандиусу контролировать бывшего хозяина. Собрав волю, сконцентрировав все силы, Оуэн стал произносить заветное слово. Он твердил его в такт ударам своего сердца, как приказ и заклинание. И все-таки этого было недостаточно.
И вот то новое, что появилось в нем, та странная сила, которая поднималась из подсознания, выплеснулась наружу и проникла в мозг его товарищей. В ответ последовали новые вспышки той же странной силы, а общий импульс был намного мощнее, чем сумма отдельных вспышек. Губы Оуэна едва заметно зашевелились и произнесли слово «спурт». Энергия, которая стала заряжать его организм, соединилась с духовной субстанцией Лабиринта, и компьютер утратил над ним власть. Дезсталкер отошел от Рэндома и опустил пистолет.
Хэйзел в отчаянном броске метнулась к Руби, но Оуэн отдал ей мысленный приказ, и она замерла с занесенным мечом. Сознание Дезсталкера, соединенное невидимыми узами с сознанием его товарищей, стало ясным и светлым, засияло, как бриллиант. Оно устремилось куда-то вдаль и перенесло Оуэна за грань реальности, где были только он и Озимандиус. В этом странном месте все было бесформенно и размыто, и Дезсталкер был светом, а искусственный интеллект - тьмой. Оуэн сиял, как яркое, лучистое солнце; его обступал мрак, густой и непроглядный, как беззвездное пространство Черной Тьмы. Но Оуэн не был одинок. Рядом с ним находились его друзья, преображенные, обретшие новые силы. Свет сверкал все ярче и ярче, и темнота отступала, размывалась и бледнела, пока не превратилась в легкую тень и не сгинула вообще. Издав последний отчаянный крик, Озимандиус произнес имя Оуэна, но Дезсталкер не внял ему. Свет оказался сильнее тьмы.
А потом все исчезло, неведомая связь нарушилась, и Оуэн вновь возвратился в свою телесную оболочку. Неохотно, как бы рывками, пробуждаясь, он постепенно понял, что лежит на полу Лабиринта. Рядом с ним на коленях стоял Джек Рэндом. Повернув голову, он увидел лежащую в двух шагах от него Хэйзел. Ее колотил озноб. Склонившаяся над Хэйзел Руби не знала толком, как ей помочь. Оуэн медленно приподнялся и сел. Он снова ощущал тело, хотя ему казалось, что он вернулся туда после долгого отсутствия. Воспоминания о слиянии сознаний становились все более блеклыми и обрывочными, как о давнишнем сне, и Оуэн был даже рад этому. Все это было слишком сложно и непостижимо, поэтому он предпочел бы никогда не вспоминать об этом.
- Что с нами происходило? - спросил Рэндом. - Я никогда не чувствовал ничего подобного.
- Все позади, - успокоил его Оуэн. - Не думай об этом.
- А что с твоим искусственным интеллектом? Ты прервал контакт с ним?
- Да. Озимандиус мертв. Я убил его.
- Он был всего лишь компьютером, - сказал Жиль, взглянув на Оуэна.
- Он был моим другом, - возразил Дезсталкер и отвернулся в сторону.

* * *

- Ты хочешь сказать, что у нас теперь нет связи с «Бесстрашным»? - спросил капитан Сайленс, глядя на офицера службы безопасности В. Стелмаха, который, похоже, находился в полной прострации. Разведчица Фрост стояла рядом с капитаном и недвусмысленно хмурилась.

Стелмах смотрел куда-то вдаль, не желая встречаться взглядом со своими коллегами по экспедиции.
- Да. Связь с кораблем прервана, капитан. Наши имплантированные средства связи позволяют вести переговоры под поверхностью планеты, но выйти за ее пределы мы не можем.
Сайленс чертыхнулся от досады. Нарушение связи с кораблем, а значит, и с Империей никогда не радовало, а в сложившейся ситуации особенно. Оказавшись изолированными в чреве этой проклятой планеты, они были обречены на непредвиденные осложнения. Обычно космическая связь обеспечивала надежный и мгновенный контакт с любой точкой и любым человеком Империи. Сейчас, по словам Стелмаха, что-то или кто-то на этой замороженной планете препятствовал прохождению сигналов. На первый взгляд это казалось невероятным. Сайленс еще больше помрачнел. Полеты в Черную Тьму никогда не вызывали у него энтузиазма, а путешествие без контактов с окружающим миром и знания обстановки казалось и вовсе безрадостным. Особенно после знакомства с историей планеты Хэйден. Однако приказ императрицы был предельно ясен. Она хотела, чтобы капитан возглавил высадившуюся группу и лично принимал решения по ходу развития ситуации.
В последнее время приказы императрицы все сильнее осложняли ему жизнь. Он мог бы намного раньше достичь Хэйдена, если бы не пришлось брать на борт Стелмаха с его питомцем, а потом еще и лорда Дрэма. Если бы не связанные с этим маневры и остановки, он смог бы попасть на Хэйден всего через несколько минут после бунтовщиков, а возможно, и помешал бы им проникнуть в Лабиринт Безумия. Чего бы это ни стоило. Впрочем, он не собирался говорить об этом императрице: она едва ли отнеслась бы к такому замечанию благосклонно.
Дрэм не доставлял серьезных хлопот. Находясь на корабле, он редко покидал каюту, а попав по своему настойчивому требованию в отряд, десантированный в глубины Хэйдена, не вмешивался в действия Сайленса. Казалось, что из всех участников десанта он наименее всего подвержен гипнотическому влиянию Лабиринта. Загадочный и опасный, Лабиринт магнитом притягивал внимание всего отряда, и только Дрэм не проявлял к нему никакого любопытства.
Сейчас Дрэм, завернувшись в длинный темный плащ, стоял немного в стороне и поглядывал на Лабиринт, стены которого встали на пути отряда. Дрэм называл его Лабиринтом Безумия, но ни объяснений по поводу этого названия, ни какой-то другой информации о Лабиринте от него не услышали. Из этого Сайленс сделал вывод, что шпион из лагеря бунтовщиков снабжал Дрэма всей необходимой информацией, но делиться ею с коллегами Дрэм не считал нужным.
Сайленс не превращал это в вопрос для обсуждения. Номинально он был командиром десанта, но, обладая здравым смыслом, предпочитал не спорить с Дрэмом, если в этом не было серьезной необходимости. Портить отношения с официальным супругом императрицы было бы весьма недальновидно: можно было поставить под угрозу дальнейшую карьеру или вообще не дожить до пенсии. Сайленс вновь взглянул на Лабиринт, который по-прежнему не желал раскрывать своих тайн. Фрост горела желанием начать обследование, но Дрэм решительно возразил против этого. Он сказал, что ему еще нужно время для изучения Лабиринта извне. По-видимому, Дрэм, хранивший полное молчание, именно этим и занимался.
Сайленс переключил внимание на В. Стелмаха - офицера имперской службы безопасности, глаза и уши императрицы и главную головную боль самого капитана. Отчасти из-за его надутого важного вида, но в основном из-за питомца, которого Стелмах взял с собой. Когда «Бесстрашный» принял на борт Стелмаха, вместе с ним оказался пришелец из склепа Спящих планеты Грендель. Запертый в отдаленном отсеке корабля, пришелец сразу же принял угрожающую позу, словно через долю секунды был готов броситься на первого встречного. Припавший к земле трехметровый гуманоид в кроваво-красном панцире вечно скалил свои стальные зубы. Он издавал запах терпкого меда и засохшей крови, а его темно-рубиновые глаза никогда не мигали.
Сайленс уже видел это чудовище в деле: оно рвало на части его людей в подземном городе планеты Грендель. Генетически спрограммированный монстр-убийца, которого тысячи лет назад неизвестная раса пыталась направить против неизвестного врага. По Божьей милости, и те и другие вымерли, но их живое оружие прекрасно сохранилось в подземном склепе. Стелмах поклялся, что пришелец уже не представляет опасности для новых хозяев. Ему вживили специальное устройство, контролировавшее его мысли и инстинкты и позволявшее ему действовать только по приказу хозяев. Однако Сайленса это не убедило. Всякая новая техника имела дефекты, и если такой дефект появится в «электронном ярме» пришельца, Сайленс не пожелал бы в это время находиться поблизости. Капитана подмывало нарушить приказ и не брать чудовище на борт звездолета, но в конце концов он согласился. Прежде всего потому, что Стелмах был личным представителем императрицы: нарушив ее приказ, вы могли не дожить до рассвета. А во-вторых, после пробуждения хэйденменов это чудовище могло оказаться вовсе не лишним. Пришелец с Грендель мог оказать отпор чему угодно, в том числе и целой армии разбушевавшихся киборгов.
Тем временем армия Сайленса, изнывая от нетерпения, ждала, когда лорд Дрэм скажет наконец свое веское слово. Две роты морских пехотинцев, тридцать пять боевых экстрасенсов и двадцать вампиров. Пехотинцы негромко переговаривались между собой, украдкой поглядывали на Лабиринт и пускали по кругу бутылки с алкоголем и боевые наркотики. Экстрасенсы смотрели куда угодно, только не на Лабиринт, и все больше нервничали. Вампиры были похожи на ходячих мертвецов, но это было их обычным состоянием. Лабиринт их совершенно не занимал, и Сайленс не мог отделаться от впечатления, что их все больше одолевает голод.
Сайленс тихо вздохнул. И все это из-за горстки бунтовщиков! Он до сих пор не понимал, что в них было особенного, но преследовал их целую вечность и добрался до Черной Тьмы. До легендарной планеты, где стояла Гробница хэйденменов и был спрятан таинственный генератор. Сайленс надеялся, что ему разрешат расправиться на месте с бунтовщиками, но Стелмах объяснил, что эти люди оскорбили императрицу, а значит, их надо взять в плен и доставить живыми и по возможности здравомыслящими на Голгофу, где они предстанут перед судом. Убив их, капитан проявил бы излишнее милосердие. Но пока он и его отряд стояли перед Лабиринтом, бунтовщики все ближе и ближе подходили к Гробнице хэйденменов.
Сайленс устало взмахнул рукой, отпуская Стелмаха к своему питомцу, в ответ на что тот взял под козырек и зашагал прочь. Тем временем рядом раздалось сдержанное покашливание Фрост, и Сайленс повернулся к ней.
- Как вы думаете, для чего предназначена эта штука? - тихо спросила разведчица. - Мне уже надоело смотреть на нее.
- Как объяснил Дрэм, перед нами Лабиринт Безумия, - ответил Сайленс. - Хотя его назначение мне понятно не больше, чем вам. Может быть, Дрэм что-то и знает, но молчит. По-видимому, это оборонительное сооружение хэйденменов, с его помощью они надеются остановить незваных гостей. Скорее всего, оно нашпиговано ловушками, но наши экстрасенсы смогут заранее предупредить о них. Поэтому экстрасенсы и пойдут первыми. Я думал, Стелмах получит личное распоряжение императрицы насчет Лабиринта, но наша система связи нарушена. Так что придется ковырять в носу, пока его чертово превосходительство лорд Дрэм не сподобится вынести свое решение.
Фрост с мрачным видом покачала головой:
- А как ведет себя питомец Стелмаха?
- Пока он подчиняется приказам и готов вступить в дело. Все, что нам нужно, - это противник, на которого его можно было бы натравить, и еще какое-нибудь прикрытие, за которым мы могли бы спрятаться. Я хотел бы надеяться, что устройство, с помощью которого Стелмах управляет пришельцем, работает не в режиме «включено-выключено». Эта тварь наверняка понимает, для чего его хотят использовать, и просто ждет малейшей возможности рассчитаться с нами.
- Дайте ему такую возможность, - спокойно сказала Фрост. - Я заставлю его рыть себе могилу.
«Самое ужасное, что она не шутит», - подумал Сайленс. Он решил, что самое время сменить тему. Разведчица могла, поддавшись внутреннему импульсу, напасть на пришельца - просто чтобы посмотреть, что из этого получится. Она всю жизнь сражалась с пришельцами и воспринимала монстра с Грендель как брошенный вызов. Сайленс вновь подозвал Стелмаха. Офицер службы безопасности холодно взглянул на капитана, но подчинился. Хотя он был глазами и ушами императрицы, Сайленс был старше его по званию. В данный момент. Именно эта мысль запечатлелась в его лице и позе, когда он козырнул Сайленсу и приготовился слушать.
- Послушайте, Стелмах, - Сайленс постарался изобразить дружелюбную улыбку, - мы с разведчицей очень заинтригованы, что означает буква «В» перед вашей фамилией? Этого никто не знает, даже корабельный компьютер. Как капитан, я должен сказать вам, что мне не нравится, когда мои подчиненные что-то от меня скрывают. Ведь любая мелочь может когда-нибудь приобрести решающее значение. Так что будьте хорошим парнем и скажите нам свое имя. Если вы, конечно, не стесняетесь его.
- Я его не стесняюсь, - холодно ответил Стелмах. - Это очень хорошее и благородное имя. Но я предпочитаю обходиться без него.
- Не тушуйтесь, - сказала Фрост. - Мы никому не скажем. Если оно, конечно, не совсем неприличное.
Сайленс укоризненно взглянул на нее и хотел сам что-то сказать, но в это время лорд Дрэм не спеша подошел к капитану и его собеседникам:
- Запускайте туда ваших людей, капитан. Сначала пойдут морские пехотинцы. Экстрасенсов и вампиров побережем до тех пор, пока не увидим, как Лабиринт прореагирует на пехотинцев. - Он перевел взгляд на Стелмаха. - Ты тоже останешься в резерве. Твой питомец понадобится немного позднее. Не бойся, герой, у тебя еще будет возможность отличиться!
Дрэм опять направился к входу в Лабиринт. Стелмах смотрел куда-то вдаль, на его щеках появился яркий румянец. Сайленс и Фрост переглянулись, но ничего не сказали. Им было все равно, их мысли уже сосредоточились на главном. Стелмах отдал честь и с облегчением побежал к своему чудовищу. Ему бы следовало дождаться разрешения капитана, но по суровому виду Сайленса Стелмах понял, что капитану сейчас не до него.
Тем временем Сайленс подозвал к себе двух командиров-пехотинцев. Они почти бегом приблизились к нему и вытянулись по стойке «смирно».
- Постройте людей. Согласно приказу лорда Дрэма я направляю обе роты в Лабиринт. - Сайленс посмотрел на командиров рот, но их лица были спокойны и сосредоточенны. Сайленс хмуро улыбнулся. - В идеальной ситуации мы бы прозвонили Лабиринт от корки до корки специальным оборудованием, но сейчас у нас нет на это времени. Я не стану напоминать вам, как должны работать ваши глаза и уши. Просто все мы должны быть крайне осторожными. Там наверняка есть неприятные сюрпризы и ловушки, устроенные с незапамятных времен или оставленные только что бунтовщиками. Так что постарайтесь разочаровать наших врагов и не дотрагивайтесь ни до каких странных предметов. Я не хотел бы всю следующую ночь писать сопроводительные письма к цинковым гробам.
- Кто будет командовать передовым отрядом? - спросила Фрост.
- Я сам, - тихо сказал Сайленс. - Это слишком важное дело, чтобы доверить кому-то другому. И никакие возражения не принимаются, разведчица.
- Возражений не будет, - коротко отреагировала Фрост. - Особенно с учетом того, что я иду с вами. Я тоже не намерена слушать ваши возражения.
Сайленс собрался отчитать ее, но заметил, что командиры рот с интересом прислушиваются к диалогу. Из чувства субординации они сдерживали улыбки, но Сайленс решил еще немного задержать их:
- Проверьте оружие и снаряжение. Начало операции через десять минут, и никакой отсрочки не будет. Впереди пойдем мы с разведчицей. Я хочу прихватить с собой всех экстрасенсов. Без исключения. Если лорд Дрэм станет возражать, направьте его ко мне, а я официально проигнорирую его приказ. Вампиров оставим в арьергарде, чтобы они составили компанию Стелмаху с его питомцем. Просто на всякий случай. Вопросы? Если есть, то по существу.
- Да, сэр, - ответил лейтенант Джеймсон. Он был на пару месяцев старше лейтенанта Фаррела и никогда не упускал случая напомнить сослуживцу об этом, обращаясь к начальнику первым. От Фаррела Сайленс не услышал пока и десяти фраз, но готов был ждать. Оба лейтенанта зарекомендовали себя способными командирами, умевшими выходить из запутанных ситуаций. Джеймсон взглянул прямо в глаза Сайленсу и спросил, стараясь говорить как можно тише: - А лорд Дрэм тоже пойдет с нами в Лабиринт?
- Лорд Дрэм… сам примет решение. Без сомнения, он захочет последовать за нами, когда увидит, как осторожно и профессионально мы работаем. А теперь стройте людей.
Командиры рот отдали честь и поспешили к бойцам. Поднялся нестройный гомон, но пехотинцы на удивление быстро приготовились к маршу. Вампиры отнеслись к месту в арьергарде без всяких эмоций. Они столпились возле Стелмаха и пришельца. Чудовище и вампиры обменивались любопытными взглядами. Стелмах проявлял неуверенность, но Сайленс сознательно избегал его взгляда. Экстрасенсы образовали небольшую плотную группу перед входом в Лабиринт и жались друг к другу, словно испуганные овцы. Их глаза выражали страх, движения были резкими и некоординированными.
Фрост задумчиво посмотрела на экстрасенсов:
- По-моему, Лабиринт им не нравится. Я думаю, капитан, к ним надо прислушаться. Они видят то, что недоступно нам.
- Вы, к сожалению, правы. - Сайленс озабоченно вздохнул. - Мне остается надеяться, что эта группа будет держаться лучше, чем их предшественники на Грендель.
- Да уж, - невесело усмехнулась Фрост. - А то я до сих пор не могу отчистить кровь и мозг со своих сапог.
Сайленс взглянул на нее укоризненным взглядом и направился к экстрасенсам. Они были так наэлектризованы предстоящей встречей с Лабиринтом, что обернулись только после громкого приветствия Сайленса. Некоторые попытались отдать честь, но большинство не могло даже спокойно слушать капитана. Сайленс старался не обращать на это внимания. От экстрасенсов не приходилось ждать боевой выучки, зато они обладали другими ценными качествами. Капитан коротко кивнул старшему группы, экстрасенсу по фамилии Грэйвс. Эта фамилия была ему как нельзя кстати note 2. Он был высок, болезненно бледен, на костлявом лице выступали большие глаза. Глядя на него, Сайленс подумал, что видел на своем веку покойников с более привлекательной внешностью. Однако этот человек не один раз был отмечен за интуицию и проницательность, а Сайленс все больше убеждался, что именно эти качества понадобятся при путешествии по Лабиринту Безумия. Даже просто стоя у входа в Лабиринт, капитан чувствовал, что покрывается гусиной кожей. Ему хотелось зажмуриться и встряхнуть головой. Но он не мог позволить себе такую слабость перед экстрасенсами.
С того момента, как он оказался на Хэйдене, его покинуло спокойствие. Слишком многое здесь стало для него неожиданностью. Перед началом экспедиции ему ничего не сказали об армии хэйденменов. Правда, это не многое меняло. Когда тебя в последний момент освобождают от Военного трибунала, ты с радостью хватаешься за любое задание императрицы и не задаешь лишних вопросов.
Сайленс строго посмотрел на Грэйвса, который стал похож на печальную и слегка удивленную рыбу.
- Ну, Грэйвс, чем вас напугал этот Лабиринт?
- Он живой, - ответил Грэйвс тихим, но твердым голосом. - Мы почувствовали, как он думает. У него странные и холодные как лед мысли. Он знает, что мы здесь, и ждет нас.
Сайленс против воли поморщился. Трудно было ожидать, что экстрасенс даст всему понятное и четкое объяснение.

Предыдущая страница 28 Следующая страница


29 Саймон Грин

- Подожди, Грэйвс. Либо ты так образно выражаешься, либо ты имеешь в виду, что Лабиринт - это нечто вроде киборга?
- Все сложнее, капитан. Намного сложнее. Это не жизнь в ее человеческом понимании и не техника.
- Значит, это дело рук хэйденменов?
- Пришельцев. Он стоял здесь с незапамятных времен. Задолго до появления представителей человеческой цивилизации. Он построен, а не выращен, и все же он - живое существо. Он преследует свои цели, но это не человеческие цели и установки. Если мы войдем в Лабиринт, то поставим под угрозу свою жизнь и рассудок. Между этими стальными стенами сосредоточена энергия, которая может невероятным образом изменить нас. Те, кто уцелеет, не будут больше людьми… Вернее, они будут больше чем люди.
- А разве бунтовщики не прошли через него? - спросил Сайленс. - Ведь они уцелели?
- Да, но…
- Никаких «но». Если они смогли сделать, то сможем и мы. Еще что-нибудь о тех особенностях Лабиринта, о которых я должен знать.
Грэйвс взглянул испуганными глазами на Сайленса, но все же преодолел свой страх. Экстрасенсов приучили к повиновению.
- В центре Лабиринта есть особое место, которое мы не можем увидеть. Оно недоступно нашему биополю. Там хранится нечто живое, могущественное. Но оно не часть Лабиринта.
- В каком смысле живое? - нахмурился Сайленс. - Это человек? Хэйденмен? Пришелец?
- Неизвестно, капитан. Мы не можем его увидеть. Что-то мешает нам. Наверное, наше собственное сознание. Мне кажется, если бы мы взглянули на него вблизи, без помех, то потеряли бы рассудок.
«Великолепно, - подумал капитан. - Этого мне только не хватало».
- Сейчас мы войдем в Лабиринт, - резко сказал он, подводя итог разговору. - Впереди буду я и разведчица. Я хочу, чтобы ты шел сразу за нами. Распредели своих людей между морскими пехотинцами. Пусть двое твоих людей постоянно прощупывают Лабиринт биополем. Я хочу заранее знать о неприятностях, которые нас поджидают. Все остальные должны прикрывать нас своим биополем как щитом, плотно, как только возможно. Через него не должна проскочить ни одна мысль. А теперь поднимай людей и нацеливай их на дело. Мы выступаем с минуты на минуту.
Не дожидаясь ответа, он направился к Фрост. Разведчица уже достала из ножен меч и для разминки делала такие упражнения, от одного вида которых можно было обратиться в бегство. Сайленс не любил быть резким с экстрасенсами. При этом он чувствовал неловкость, словно кричал на ребенка, притом на ребенка запуганного и нервного. Но если с ними не быть резким, они совсем размагнитятся. В Лабиринте они наткнулись на что-то такое, что полностью выбило их из колеи. А получив легкий нагоняй от капитана, будут меньше бояться Лабиринта.
Обернувшись, Сайленс посмотрел на мерцающие стальные стены и передернул плечами. Черт побери… Они и его вывели из равновесия. Он заставил себя переключить внимание на Фрост, продолжавшую стремительно рассекать воздух мечом. На ее бледной коже проступил здоровый румянец. Казалось, что она готова сокрушить целую армию. Может быть, так оно и было, разведчики способны творить чудеса.
Фрост сдержанно кивнула капитану и убрала меч в ножны:
- Я готова, капитан. Мы выступаем?
- А вас ничего не беспокоит, разведчица? - сказал Сайленс с натянутой улыбкой.
- Нет. Беспокойство снижает боевой дух. Кроме того, оно плохо влияет на пищеварение и вызывает морщины. Чем сильнее противник, тем почетнее победа над ним. По крайней мере, так нас учили в Имперской академии. Или вы считаете, что там нам дурили голову?
- Империя, которая дурит голову своим разведчикам? Забудьте про такие мысли. Мы выступаем, разведчица. Я хочу нагнать бунтовщиков прежде, чем они явятся к хэйденменам.
- Хотите испортить им удовольствие? - улыбнулась Фрост.
И вот, толком даже не отдохнув после высадки, Сайленс, Фрост и экстрасенс Грэйвс осторожно вступили в Лабиринт Безумия. За ними двинулись морские пехотинцы и экстрасенсы. Лабиринт тотчас же поглотил их, сделав невидимыми для тех, кто остался за его стенами. Дрэм с невозмутимым видом следил за прохождением отряда, а когда последний боец скрылся в Лабиринте, его взгляд долго не отрывался от гладких мерцающих стен. Скрытые длинным плащом, его руки добела сжимались в кулаки.
Поначалу всем показалось, что в Лабиринте нет ничего страшного. Металлические стены выглядели обычными стенами, а если Лабиринт и таил какие-то сюрпризы, то не досаждал ими своим гостям. Грэйвс без малейших колебаний выбирал путь. Высоко подняв голову, он словно нюхом улавливал правильное направление. Вплотную за ним двигались Сайленс и Фрост. Разведчица держала наготове меч и дисраптер. Сайленс положил руку на кобуру дисраптера, однако не доставал его. Он не хотел показывать идущим сзади бойцам, что его охватывает беспокойство. Это отрицательно повлияло бы на моральное состояние отряда, не говоря уже о дисциплине. Люди растянулись длинной вереницей; и пехотинцам, и экстрасенсам было одинаково неуютно. Чтобы преодолеть чувство дискомфорта, бойцы стали жаться друг к другу, и сержантам пришлось следить за сохранением боевого порядка. Почти все хранили молчание. Безмолвие Лабиринта не способствовало непринужденной болтовне. Если на носу были неприятности - а пехотинцы не сомневались в этом, - то лучше было заранее услышать их приближение. Экстрасенсы были заняты поддержанием психоэнергетического щита и старались не думать о Лабиринте.
Сайленс довольно быстро понял, что Лабиринт - это враждебная среда. Здесь была гнетущая атмосфера, узкие дорожки между стенами вызывали чувство клаустрофобии. Капитану казалось, что он зажат между стенками гроба. Сайленс нахмурился. Обычно замкнутое пространство не вызывало у него никакого беспокойства. Постоянное пребывание в тесных отсеках звездолета помогает быстро избавиться от клаустрофобии, а иначе тебя просто уволят со службы. Но Лабиринт… навязывал ему свою волю, превращал в подопытную крысу, бегающую по ящику с фанерными перегородками. Он не мог ни понять, ни оценить смысл этого опыта. Лабиринт не поражал своими масштабами, и вместе с тем он вызывал у Сайленса ощущение ничтожности собственного «я».
Воздух начал слегка потрескивать, чувствовалось приближение какого-то угрожающего события. Чего-то очень неприятного, даже страшного. Несмотря на царивший в Лабиринте холод, откуда-то накатывались волны горячего воздуха. У него был запах уксуса и горящей листвы. Машинного масла и лимонной кислоты. Цвета казались нестерпимо-яркими, а искаженное отражение на зеркальной металлической поверхности - пугающе-безобразным. Это было отражение монстра. Раздавалось какое-то металлическое пощелкивание, детский плач, отдаленный звон колокола. Сайленс сглотнул слюну и попытался сосредоточиться, но все его мысли были прикованы к Лабиринту, и некоторые принадлежали уже не ему.
Грэйвс резко остановился, и капитан едва не толкнул его в спину. Тоже остановившись, он огляделся по сторонам. По-прежнему рядом была Фрост с мечом и дисраптером наготове. Вся вереница бойцов стала останавливаться. Никто не высказал неудовольствия, но напряжение достигло предела. Сайленс посмотрел вверх - там, как и прежде, была непроглядная темнота. Он взглянул на стальную стену, и от ужаса у него подвело живот: все отражения исчезли. Рядом с капитаном тяжело дышала, почти хрипела Фрост - она уже устала ждать, когда появится объект для атаки. Грэйвс смотрел куда-то вперед, его глаза были выпучены сильнее, чем обычно. Он видел или чувствовал то, что было доступно только ему.
- Что там? - хрипло спросил Сайленс. - Ловушка?
- Он знает, что мы здесь, - сказал Грэйвс, его голос звучал неестественно громко. - Он не хочет принимать нас. Мы слишком… закостенели. Мы не способны к трансформации, которую он хочет произвести. Мы не выживем после нее.
- Далеко ли мы от выхода? - спросил Сайленс, пытаясь сконцентрироваться на главной цели путешествия. - Сильно ли мы отстали от бунтовщиков?
- Капитан, нам надо возвращаться, - в голосе Грэйвса прозвучала категорическая нота. - Он не хочет нас принять. Дальнейшее продвижение опасно.
- Черт побери, экстрасенс, что за чепуху ты несешь? - вспылила Фрост. - Скажи лучше, что ты видишь?
Грэйвс повернулся к ней, и в это время из-под его век заструилась кровь, густая и темная. Эти кровавые слезы еще текли по его щекам, когда глаза вдруг взорвались с мягким чавкающим звуком. Кровь забрызгала лицо разведчицы, но она не отступила даже на шаг. Из глазных впадин, ушей, рта и носа экстрасенса ручьями лилась кровь. Сайленс схватил Грэйвса за руку. И она захрустела под его пальцами, словно трухлявая ветка. Экстрасенс, тело которого напоминало теперь пустой мешок, осел на землю в лужу собственной крови. Сайленс и Фрост прижались друг к другу спинами и взяли на изготовку оружие.
Лабиринт наполнился криками, причем не только человеческими. К Сайленсу в панике подбежал морской пехотинец. Бросив дисраптер, он зажал руками уши, пытаясь избавиться от терзавших его сознание звуков. Несмотря на то что Сайленс преградил ему путь, пехотинец устремился прямо на капитана… и прошел через него, как привидение. Пораженный Сайленс обернулся, но боец уже бесследно исчез. Снова прижавшись спиной к спине Фрост, Сайленс бросил взгляд на охваченный паникой отряд. В этот момент голова одного из пехотинцев с треском взорвалась, обдав обезумевших товарищей кровью и тканями мозга.
После гибели старшего экстрасенса всех его товарищей охватило безумие. Кто-то дико хохотал, кто-то заходился в рыданиях. Морской пехотинец в отчаянии бросился на стальную стену - и исчез, она словно поглотила его. В самом центре мечущейся толпы появилось нечто страшное: кровавый ком из человеческих костей, мышц и внутренностей. Показавшаяся оттуда окровавленная рука потянулась к Фрост, и тут же этот ком пропал из виду. Пытаясь избавиться от невыносимой пульсирующей боли в ушах, разведчица тряхнула головой. Ее руки дрожали, но она по-прежнему крепко сжимала рукоять дисраптера и эфес меча.
Два морских пехотинца врезались друг в друга и, слившись телами, словно краски на палитре, устремились вперед. Их голоса тоже слились в отчаянном вопле. Сайленс хотел пристрелить этих несчастных, но заряженный дисраптер мог понадобиться в любую секунду - хотя бы для того, чтобы в самой безнадежной ситуации свести счеты с жизнью. Пехотинцы и экстрасенсы метались из стороны в сторону, а пространство вокруг них словно растягивалось. Повсюду слышались резкие хлопки взрывающихся голов экстрасенсов вперемешку с отчаянными воплями и истерическим хохотом.
Сайленс почувствовал, что его голову сдавливает, словно тисками. На каждом пальце как бы возникло по нескольку дополнительных суставов, он перестал нормально ощущать собственное тело. Из последних сил сжав зубы и зажмурив глаза, он приказал себе думать о поставленной перед отрядом цели. Однако сейчас все теряло смысл и значение. Вновь открыв глаза, капитан в отчаянии стал искать хоть какое-то подобие противника, которому можно было бы нанести ответный удар, но его не было. Были только отвратительные стальные стены и гибнущие бойцы. Обернувшись, Сайленс увидел упавшую на колени Фрост. Она по-прежнему не расставалась с оружием, но, судя по глазам, ее силы были на исходе.
Сайленс понял, что наступил решающий момент. Схватив разведчицу за руку, необычно мягкую и безвольную, он рывком поставил Фрост на ноги. Он должен был вызволить оттуда Фрост. Наведя дисраптер на ближайшую стену, он дал залп. Клокочущий пучок энергии пробил металл, как бумагу, разорвав его в клочья и отбросив в сторону. Сунув дисраптер в кобуру, он выхватил импульсный пистолет из руки Фрост. Она что-то пробормотала под нос, в ее глазах снова появилось осмысленное выражение. Сайленс нацелился на другую стену, но она стала медленно отползать в сторону, открывая ему дорогу. Бросившись в открывшийся проход, капитан потащил за собой Фрост.
Через несколько секунд Сайленс и Фрост были уже за пределами Лабиринта. Навстречу им рысцой бежал Стелмах. Сайленс вверил разведчицу его заботам, а сам бессильно опустился на землю. Кто-то склонился над ним и прижал к его шее шприц с антишоковым препаратом. Приятная прохлада, растекшаяся по всему телу, привела капитана в чувство, голова стала немного яснее. Тем временем Дрэм уже приложил второй шприц, и Сайленс, собрав все силы, заставил себя встать на ноги. Фрост все еще лежала без движения. Над ней с пустым шприцем в руках склонился Стелмах, бормотавший какие-то успокоительные слова. Будь разведчица в нормальном самочувствии, Стелмаху не поздоровилось бы, но сейчас она не протестовала.
Сайленс взглянул на Дрэма:
- Сколько еще народа сумело выбраться?
- Нисколько, - сухо ответил Дрэм. - Только вы вдвоем. Что там произошло?
Сайленс встряхнул головой, пытаясь привести в порядок мысли:
- Это что-то вроде психоэнергетической атаки. Люди стали сходить с ума. Лабиринт оказался одной огромной ловушкой.
- А экстрасенсы не смогли защититься биополем?
- Нет. Они оказались самыми уязвимыми.
- Когда в следующий раз я прикажу вам не брать с собой экстрасенсов, прошу вас не пренебрегать приказом, капитан, - укоризненно покачав головой, сказал Дрэм.
- А вы знали о том, что произойдет? - недоверчиво спросил Сайленс.
- Нет. Но у меня были подозрения. Ну и что вы предложите сейчас? Мы потеряли всех пехотинцев и экстрасенсов, но цель у нас прежняя: пройти через Лабиринт и настигнуть бунтовщиков.
Сайленс, к которому вернулась обычная ясность мысли, посмотрел на Лабиринт:
- Прикажите всем возвращаться на основной космический катер. И пусть пилот приведет в полную готовность бортовые дисраптеры.
- Уж не собираетесь ли вы убраться восвояси, капитан? - недовольно спросил Дрэм. - Хочу напомнить вам, что вы несете личную ответственность за выполнение этой операции.
- Можете не напоминать, - спокойно отреагировал Сайленс. - Я знаю, что делаю.
Он повернулся к Фрост, которая уже встала на ноги и, судя по внешнему виду, снова была в полном порядке.
- Спасибо, что вытащили меня оттуда, - сдержанно кивнула она Сайленсу. - Дайте мне пять минут передышки, и мы предпримем вторую попытку.
- В этом нет необходимости, - твердо сказал Сайленс. - Мы не пойдем больше через Лабиринт. У меня есть другое решение. Сейчас предлагаю всем вернуться на основной космический катер. Хочу сразу предупредить: я не собираюсь никуда улетать.
- Прекрасно, капитан. Скажите только, кто болтал мне в ухо всякую ерунду, пока я приходила в себя?
- Вэлиант Стелмах. Так уж получилось…
- Вот как? Что ж, придет время, я отблагодарю его. Но если я узнаю, что он говорит такие же слова кому-то еще, то просто убью его. - Тень улыбки с ее лица исчезла, и Фрост сурово взглянула Сайленсу в глаза: - Это правда, что выбрались только мы вдвоем?
- Да, все остальные погибли. Если им, конечно, повезло…
- Да, наверное, этот день надолго запомнится мне, - покачала головой разведчица.
Быстро пройдя через лес, они оказались у главного космического катера. С помощью мощных бортовых дисраптеров «Бесстрашный» проделал огромную брешь в поверхности планеты. По этому тоннелю космические катера без особых трудностей смогли опуститься в древние пещеры Мира вольфлинов. С удовлетворением увидев стоявшие в темном лесу космические катера, Сайленс приказал остаткам отряда размещаться в каюте самого большого из них. Вытянутая, обтекаемая машина была уже в полной готовности, и Сайленс с довольной улыбкой приказал пилоту медленно трогаться.
Двигатели космического катера грозно заурчали, он на пару метров приподнялся над землей и стал почти незаметно продвигаться вперед. Сайленс, собранный и внимательный, сидел в командирском кресле и не отрываясь смотрел на экран монитора. Весь экран занимал лес вольфлинов, древний и величественный. Переведя систему управления огнем под личный контроль, Сайленс дал залп по стоявшим впереди деревьям. Часть могучих стволов была сожжена дотла, часть отброшена в стороны, и перед катером образовалась широкая просека. Прибавив скорость, катер заскользил над выжженной землей. Кое-где еще стояли обгоревшие деревья, но дорога к Лабиринту Безумия была открыта.
Когда космический катер был всего лишь в нескольких метрах от мерцающей стальной стены, Сайленс приказал пилоту остановиться. Лабиринт простерся перед ними, молчаливый и угрожающий, скрывавший в себе тела и души погибших людей. Сайленс откинулся на спинку кресла и холодно улыбнулся. Рядом с ним в нетерпеливом ожидании замерла Фрост. Рука Сайленса легла на пусковую кнопку дисраптеров. Он уже не мог спасти свой отряд, но желал отомстить за него. Конечно, ученые мужи в Империи будут негодовать из-за утраты такого ценного наследия цивилизации пришельцев, но капитану было наплевать на это. Все с той же холодной улыбкой он открыл огонь.
Лабиринт был сметен в мгновение ока. Скрученные и почерневшие стальные стены сгорали, точно опавшие листья в пламени костра. Прекратив огонь, Сайленс стал слушать донесения вахтенного, следившего за показаниями сенсоров. Лабиринт был полностью уничтожен. За ним лежал в развалинах город хэйденменов. Температура и состав воздуха на удивление быстро пришли в норму, хотя Сайленс ожидал, что на это потребуется гораздо больше времени.
Капитан первым спрыгнул на еще не остывшую поверхность, за ним тут же последовала Фрост. От сухого и горячего воздуха першило в горле. На месте Лабиринта расстилалась покрытая пеплом равнина. Фрост удовлетворенно покачала головой:
- Не шути с теми, у кого в руках большая пушка!.. Вы прекрасно вели огонь, капитан. Может быть, вам стать разведчиком?
- С Лабиринтом мы оплошали, - сказал сошедший с трапа лорд Дрэм. - Это очень интересный объект для исследований, жаль, что у нас ничего не получилось. Теперь надо нагонять бунтовщиков, а то они скроются в Гробнице хэйденменов. Кто пойдет впереди: вы или я?
- Отряд поведу я, - сказал Сайленс. - Ведь я по-прежнему отвечаю за всю операцию.
Построив сильно поредевший отряд - десяток людей из команды катера, вампиров и Стелмаха с пришельцем, - Сайленс повел его к руинам города хэйденменов. Все держали наготове оружие, но вокруг не было ничего угрожающего. И металлические стены, и трупы соратников Сайленса превратились в пепел. Капитан подумал, что когда-нибудь, после, надо будет устроить погребальный ритуал. Тела, конечно, не сохранились, но в пепле могло остаться хоть что-то, напоминавшее о погибших. Глядя с этой мыслью на покрытую пеплом равнину, он неожиданно увидел вдалеке какой-то крупный предмет. Отряд ускорил шаг, и вскоре они очутились возле огромного светящегося кристалла, внутри которого лежал маленький и как будто живой ребенок.
- Интересное явление, - прокомментировала Фрост. - Почему его не зафиксировали сенсоры катера?
- Какие к черту сенсоры! - воскликнул Сайленс. - Как он смог уцелеть после залпа дисраптеров?
- Очевидно, здесь сработало какое-то очень мощное силовое поле, - предположил Дрэм.
- Силовое поле? - недоверчиво переспросила разведчица. - Такое, о котором даже не подозревали наши сенсоры, но которое выдержало залп из всех бортовых орудий, притом практически в упор? Мне кажется, кто-то имеет очень серьезные причины оберегать этого детеныша.
- Не тратьте зря времени! - заторопился Дрэм. - Единственное, что сейчас важно для нас, - это бунтовщики.
- Будь по-вашему, - неохотно согласился Сайленс. - Вперед, ребята! Когда войдем в город, держитесь плотнее друг к другу, но и не путайтесь под ногами. При появлении любого странного объекта - открывать огонь. Друзей у нас здесь не предвидится.

* * *

Лабиринт еще не был сожжен, а пятеро путешественников, которым посчастливилось выйти из него живыми, стояли на окраине города хэйденменов. Только теперь они по-настоящему ощутили происшедшие с ними перемены. Все стали физически крепче, сильнее, улучшилась реакция, голова работала как после хорошего отдыха. Даже хэйденмену хотелось признать, что его имплантированные системы стали лучше действовать. Все, однако, стояли молча и посматривали друг на друга, словно боялись обесценить словами свое взволнованное состояние. Наконец Оуэн медленно покачал головой:
- Все то, что я пережил, должно было свалить меня с ног, но, мне кажется, сейчас я смог бы одолеть целую армию.
- Точно, - подтвердила Хэйзел. - Любую армию! Я сама… просто переродилась. Все кажется таким…
- Четким, - нашла подходящее слово Руби. - Определенным. Я впервые вижу этот мир четко сфокусированным. И Лабиринт. Теперь я понимаю…
- Его функцию. Да, - вступил в разговор Рэндом. - Побывав в нем, я понял его предназначение. Это эволюция. Путь к совершенству, к гармонии. Если бы мы подольше пробыли там, то обрели бы какие-то сверхъестественные способности. Вы заметили, что мы стали с полуслова понимать друг друга?
- Да, - согласился Жиль. - Это особая внутренняя связь. Как биополе, только более глубокая, более существенная. Мы изменились. Мы стали…
- Другими, - закончил его мысль Мун. - Совсем другими. Вы стали сверхлюдьми, а я - сверххэйденменом. Интересно… Может быть, и мои собратья, прежде чем заснуть в Гробнице, прошли через Лабиринт?
- Не дай Бог! - воскликнул Оуэн. - Этого только не хватало человечеству: армия сверхсовершенных хэйденменов!
- Как бы то ни было, - спокойно продолжил Мун, - я могу гарантировать, что в случае восстания мои люди будут сражаться против Империи.
- Ты не спросил меня, нужны ли мне такие союзники, - заметил Оуэн.
- Верно, черт побери, - подтвердила Хэйзел. - У хэйденменов весьма скверная репутация. А чего еще можно добиться, выступая в поход с кличем «Смерть человечеству!»?
- Ты наслушалась имперской пропаганды, - возразил Мун. - Мы сражались только за свою свободу.
- Он прав, - сказал Рэндом. - Я сердцем чувствую, что он - не враг.
- И я тоже, - согласилась Руби. - Я словно… впервые научилась различать цвета. Как странно! Мы что, стали экстрасенсами или чем-то в этом роде?
- Скорее «чем-то в этом роде», - иронически улыбнулся Оуэн. - Я тоже верю Муну, но он слишком долго не общался со своими собратьями. Все меняется. Жиль, а ты что молчишь? Какие-то проблемы?
- За это время, пока я пребывал в стазисе, изменилась вся Вселенная. А теперь изменился и я сам. Извините, но меня, старика, это здорово сбило с толку.
- Мы еще сможем поговорить об этом, - сказала Хэйзел. - А сейчас давайте подумаем, в каком направлении двигаться. Люди Империи должны быть уже где-то неподалеку.
Тут она замолчала и посмотрела на Лабиринт. Оглянулись и все остальные: всех до одного охватило предчувствие надвигающейся угрозы. Послышался гул приближающегося космического катера, а потом грохот залпа импульсных пушек. Оуэн успел прокричать «берегись!», и тут же Лабиринт поглотило огненной волной. Путешественники сбились в тесную кучку, и, благодаря их новым чудесным способностям, вокруг них образовался силовой щит. Взрывная волна и смертоносное пламя не смогли преодолеть его. Грохот взрыва смолк, воздух стал постепенно проясняться. Все увидели, что Лабиринта больше нет. На этом месте теперь угрожающе завис имперский космический катер. Судя по всему, силовое поле исчезло. Оуэн и его спутники стали переглядываться, еще не оправившись от чувства изумления и шока. Город хэйденменов, на окраине которого они находились, был разрушен дисраптерами с такой легкостью, словно он был построен из детских кубиков. Многие здания были разрушены до основания, ни на одном не сохранилось кровли. Куда ни глянь, всюду царил хаос и разрушение. Город, который простоял несколько веков, был уничтожен в одну секунду.
- И они называют моих собратьев чудовищами, - сказал Мун.
- Удивительно, что мы уцелели, - покачал головой Оуэн.
- Нас выручил естественный силовой щит, - объяснила Хэйзел. - Теперь мы сможем пользоваться им в критических ситуациях.
- Не всегда, - возразил Мун, к которому вернулось обычное хладнокровие. - Чтобы создать такое поле, мы должны объединять свою энергию. Порознь у нас ничего не получится.
- Короче говоря, нам всегда надо быть вместе, - сказал Рэндом. - А вам не кажется, что Лабиринт хотел нам что-то сказать?
- Я бы с удовольствием его послушала, только не под стволами вражеских пушек, - мрачно усмехнулась Руби.
- Пока кристаллы заряжаются, пушки не причинят нам никакого вреда, - заметил Жиль. - Но сейчас люди с катера начнут прочесывать руины. Вот тогда-то и выяснится, кто на что способен.
- Точно! - сразу оживилась Хэйзел. - Ведь они даже не подозревают, какое у нас есть оружие. Это будет забавно!
- Постойте! - неожиданно вспомнил Оуэн. - А как же вольфлин?

Переглянувшись, все стали осматриваться по сторонам, но страх Лабиринта бесследно пропал.
- Кто-нибудь видел, как он выходил из Лабиринта? - спросил Рэндом. - В какой-то момент я утратил контроль за ситуацией.
- Может… он не успел выйти? - предположила Руби.
- Нет, - быстро возразил Жиль. - Он не мог остаться там. Скорее всего, он вышел перед нами и углубился в город.
- Но, как видно, это не изменило его участи, - взглянув на руины, покачал головой Оуэн.
И тут двигатели космического катера заглохли. Напряженно глядя в его сторону, Дезсталкер и его друзья взяли оружие на изготовку. В катере открылся бортовой люк, на землю спустился трап, и по нему стали быстро спускаться люди. Их было не так уж много, но, приглядевшись к ним, Оуэн озабоченно покачал головой.
- С ними вампиры, - тихо сказал он.
- А человек в черном плаще - это лорд Хай Дрэм, - сказала Руби. - Верховный Воин и фаворит Железной Суки.
- Нет, - возразил Жиль. - Дрэм - это не настоящее имя, его зовут по-другому. Я знал, что судьба распорядится именно так: если сюда вернусь я, то вернется и он.
- О чем ты говоришь? - удивился Оуэн. - Я прекрасно знаю этого человека. Да кто в Империи не знает лорда Дрэма!
- Но только я знаю, кем он был раньше, - сказал Жиль, и у его рта появились горькие складки. Все непонимающе посмотрели на родоначальника Дезсталкеров, но он не проронил больше ни слова.
«Прекрасно! - подумал Оуэн. - Новые секреты».
Но тут из люка катера показался Стелмах со своим чудовищем, и про слова старого Жиля тотчас было забыто. Взглянув на огромного монстра, Оуэн почувствовал, что у него самого пробуждаются первобытные звериные инстинкты. Даже не видя вблизи панциря, зубов и когтей, Оуэн интуитивно чувствовал, насколько он опасен. Обостренные Лабиринтом чувства будоражили сознание, словно колокол. Он как будто увидал саму смерть, неторопливо подбирающуюся к нему в лучах прожекторов вражеского катера. Оуэн нахмурился. Прежде он никогда не видел подобных тварей и не слишком переживал из-за этого. Но, с другой стороны, и пришелец никогда не сталкивался с Дезсталкерами. Притом с такими, которые прошли через Лабиринт. В глубине души Оуэн жаждал встречи с достойным противником. Он посмотрел на своих друзей, которых не меньше поразил вид пришельца.
- Что вы скажете об этом чудовище? - стараясь скрыть волнение, спросил Оуэн.
- Отвратительная тварь, - ответила Хэйзел. - Просто отвратительная.
- Ты права, - согласилась с подругой Руби. - Его надо прикончить прежде, чем он пустится в галоп.
- Нет, - категорически возразил Оуэн. - Так мы сразу обнаружим себя. Еще рано. Пусть они подойдут поближе.
- Трезвая мысль, - согласился Рэндом. - Не знаю как вы, но я чувствую, что смогу попасть в глаз мухе.
- Он прав, - кивнула Хэйзел. - Посмотрите, как далеко они от нас, но я вижу их так же, как монету у себя на ладони. Мне кажется, если я прислушаюсь, то услышу, о чем они говорят.
- Вампиры страшны только с виду, - сказал Руби. - Конечно, в чем-то они посильнее людей, но ведь и мы теперь стали усовершенствованной версией.
- Не слишком петушитесь! - предостерег Жиль. - У них подавляющий перевес в численности и вооружении. Импульсной пушке плевать на ваш боевой дух.
- Но ты забыл про наш силовой щит, - напомнила Хэйзел.
- Нет, не забыл. Но он действует, пока мы вместе. А если нам придется сражаться порознь? К тому же, применив его несколько раз, мы рискуем сжечь собственный мозг. Мы сейчас многого не понимаем в себе, в том числе и предела своих возможностей.
- Я согласен с Жилем, - сказал Тобиас Мун. - Ситуация не из легких. Нельзя надеяться на свои способности, которые нам самим еще толком не известны. Попробуйте продержаться некоторое время, а я помчусь в Гробницу хэйденменов. Вот они действительно смогут помочь.
Никто не успел и слова сказать, а он уже устремился между развалинами и исчез в темноте.
- Хорошенькое дельце! - угрюмо бросила Хэйзел. - Для начала мы лишились силового щита.
- И самого мощного бойца, - добавил Рэндом. - Я же не раз говорил, что хэйденмены не слушаются приказов. У них всегда на уме что-то свое.
- Ничего страшного, - рассудил Жиль. - По крайней мере, теперь мы спокойны за свои тылы. Однако взгляните, наш враг пошел в наступление. Пока они не подошли совсем близко, нам нужно найти надежное укрытие.
Углубившись в город, Оуэн и его друзья разместились за разрушенными стенами. Оттуда они молча следили за тем, как вражеский отряд медленно пересек покрытую пеплом равнину. Не одного Оуэна подмывало при этом спустить курок своей пулевой винтовки. Кстати, он до сих пор не очень доверял этому виду оружия. При всех его преимуществах оно было бессильно против энергетического щита, поэтому решающее слово принадлежало дисраптеру. Но в огнестрельное оружие верил Жиль, а ведь он был родоначальником клана Искателей и величайшим воином своего времени. Оуэн тихо вздохнул и получше спрятался. Может быть, винтовки и не плохи, но по равнине шел целый отряд вампиров. Этих ходячих мертвецов можно было остановить только мощным залпом дисраптера.
Неожиданно отряд противника остановился и стал сбиваться в тесную группу. Хотя Оуэн не мог знать, в чем там дело, он быстро догадался. Они нашли «генератор тьмы» - дитя, спящее в кристалле, который не смогла разрушить даже всесокрушающая энергия дисраптеров. Неподалеку от Оуэна за грудой обломков зашевелилась Хэйзел.
- Гробница хэйденменов в двух шагах отсюда, - приглушенным голосом сказала она. - Я интуитивно чувствую это. Чувствую холод, металл и скопление отрицательной энергии.
- Скорее всего, это так, - согласился Оуэн. - Но именно поэтому мы должны держаться любой ценой. Муну надо дать достаточно времени, чтобы он пробудил своих людей.
- Я до сих пор не верю в них, - раздался из-за поваленной медной колонны голос Руби, - в этих киборгов.
- Я понимаю тебя, - отозвался Рэндом. - Но на своем многолетнем опыте я убедился в одном: союзников не приходится выбирать.
- Следите-ка лучше за отрядом Империи, - вмешался в разговор Жиль, прятавшийся в глубоком дверном проеме. - Скоро он будет в пределах выстрела.
- А потом подтянутся и хэйденмены, - угрюмо пробурчала Руби. - Мун, может быть, и не хитрил, но… Дело кончится тем, что спереди на нас насядут вампиры, а с тыла ударят хэйденмены.
- Прекрати ворчать! - одернула ее Хэйзел. - Ты сама говорила, что соскучилась по настоящей драке.
- Есть одна принципиальная разница, - возразила Руби. - Я всегда хочу иметь право выбора.
- Я смотрю, ты стала очень принципиальной. Лабиринт изменил тебя сильнее, чем я думала.
Слушая эту дружескую перебранку, Оуэн улыбнулся. Такой диалог вносил немного тепла в отдающую смертельным холодом ситуацию. Сам Дезсталкер был уже не тем молодым отшельником, который видел счастье в том, чтобы одиноко и безмятежно жить на забытой Богом планете. Теперь он общался с вольфлинами, хэйденменами и всякими легендарными личностями, раздувал пожар восстания против самой великой и могущественной Империи, которую знало человечество. Оуэн расстался со многими иллюзиями. Однако, оглядываясь на свою жизнь, он все больше убеждался, что вряд ли бы мог поступать иначе. Кроме того злополучного момента, когда перерубил ноги девочке на окраине Мистпорта. Ее лицо он вспомнил бы даже на смертном одре.
И вот теперь Оуэн оказался здесь. Перед ним был отряд Империи, за спиной - то ли союзник, то ли враг, но если ему было суждено здесь умереть, он готовился умереть достойно. Как и полагается Дезсталкеру. При всех своих недостатках он не переставал считать себя человеком чести. Подумав об этом, он улыбнулся.
- Послушай, Жиль, если мы каким-то чудом выберемся из этой переделки, как насчет того, чтобы поменять наше родовое имя на что-нибудь более оптимистическое и привлекательное? Если задуматься, «Дезсталкер» - это чертовски мрачно звучит.

Предыдущая страница 29 Следующая страница


Охотник за Смертью 30

- Тогда не задумывайся над этим, - спокойно отреагировал Жиль. - Дезсталкер - это благородное имя. Я сам выбрал его. Оно соответствует нашей натуре.
- Его не смогут написать на твоем надгробии, - заметила Хэйзел. - Слишком много букв.
- Внимание! - воскликнул Рэндом. - Они уже настолько близко, что смогут засечь нас сенсорами.
- Что ж, танцы начинаются! - отозвалась Руби. - Получше выбирайте себе партнеров и ведите себя так, чтобы мамочке не пришлось за вас краснеть.
- Раньше она даже не улыбалась, а теперь у нее проснулось чувство юмора, - сказал Рэндом.
- Заткнитесь и выберите себе цели, - скомандовал Оуэн. - До того как они засекут нас, мы должны расстроить их ряды.
- Верно, черт побери! - согласилась Хэйзел.
Неожиданно она встала в полный рост, покрепче прижала к плечу свое огромное ружье и выстрелила. Отдача отбросила ее назад, но россыпь свинца угодила прямо в скопление вампиров и насмерть поразила нескольких из них. Другие бойцы имперского отряда тотчас же подняли силовые щиты и открыли ответный огонь из дисраптеров. Хэйзел, однако, уже успела залечь за прикрытием. Когда грохот первого залпа стих, Оуэн досчитал на всякий случай до пяти, а потом, слегка выглянув из дверного проема, выстрелил из дисраптера. Луч срикошетировал от силового щита и исчез в темноте. Импульсные залпы его друзей тоже не имели успеха. Отражая импульсные атаки слишком часто, силовые щиты постепенно приходили в негодность, но у команды Оуэна для этого не хватало огневой мощи, и в отряде Империи знали это.
Дождавшись, когда дисраптеры противника замолчали, отряд Империи бросился в атаку на бунтовщиков. Умело действуя мечами, можно было решить все дело до того, как перезарядятся кристаллы. Но из развалин посыпался град пуль. Грохот огнестрельного оружия застал морских пехотинцев и вампиров врасплох. Некоторые, экономя энергию, пренебрегли при атаке силовыми щитами, и пули разрывали их в клочья. Другие, укрывшись щитами, пытались как можно быстрее преодолеть зону обстрела и сойтись в рукопашную. Офицер службы безопасности что-то сказал подвластному ему чудовищу, и оно с поразительной скоростью устремилось вперед. Пули щелкали по кремниевой броне, не причиняя пришельцу ни малейшего вреда. Оуэн с мечом наголо выбежал из укрытия, но пришелец одним взмахом когтистой лапы отбросил его в сторону и помчался вдаль по заваленной обломками улице.
- Он хочет найти Муна! - закричала Хэйзел.
- Пусть… - сказал Оуэн, сплевывая кровь из разбитой губы. - Мун - единственный, кто может оказать ему достойный отпор.
Потеряв почти половину своего состава, атакующие наконец добрались до позиции противника. Вести огонь в рукопашной схватке было неудобно и небезопасно, поэтому Оуэн и его друзья стали действовать мечами. Этим оружием они владели не хуже врага. Вскоре повсюду стали слышны яростные возгласы и звон металла.
Оуэн сошелся в поединке с капитаном Сайленсом. Они начали кружить друг против друга, выжидая момент для решающего удара. Рядом скрестили мечи Хэйзел и разведчица Фрост. Оставшиеся в живых вампиры со звериной яростью набросились на троих бунтовщиков, но были встречены такой же сверхчеловеческой силой и сноровкой. Джек Рэндом, Руби Джорни и Жиль Дезсталкер не зря прошли через Лабиринт. Старый Дезсталкер с поразительной быстротой двигался среди вампиров, после каждого удара его меча в воздух летели брызги черной крови. Он был первым и самым прославленным Верховным Воином Империи, и силы его не убавились. Невзирая на то, кто вставал у него на пути - вампир или человек, он разил насмерть, без устали прорубал кровавую просеку, сам не получая при этом даже царапины.
Рэндом и Руби, стоя спина к спине, упорно отбивались от новых и новых противников. Джек Рэндом снова чувствовал себя молодым бойцом - сильным, уверенным, не вспоминавшим о тяжести клинка. Ему казалось, что сегодня он превзошел самого себя, но на смену одному убитому вампиру являлся другой, поразить которого было еще труднее. В глазах Руби была холодная ярость, она без устали наносила рубящие и колющие удары, не обращая внимания на те редкие ответные выпады, которые ей не сразу удавалось парировать. Охотница за скальпами и старый повстанец не чувствовали боли и усталости, они творили чудеса - и все-таки этого было недостаточно.
Постепенно наседающим врагам удалось вклиниться между ними, и вот оба они оказались взятыми в кольцо, как два одиноких льва, окруженных сворами охотничьих псов. Рэндом, получивший десяток ран, после которых другой боец поневоле сложил бы оружие, продолжал хладнокровно отражать атаки. Вокруг него лежали трупы врагов, из-за чего и случилось неизбежное: при очередном отходе он споткнулся и упал на землю. На него с разных сторон устремились вампиры. Выбив из его руки меч, они стали колоть его своими клинками, но даже безоружный он не переставал сопротивляться.
Увидев, что он упал, Руби отчаянно вскрикнула. Старый вояка сумел растрогать ее сердце и стал для нее настоящим героем. Ради него она была готова и умереть. Она пробилась через живой заслон, оттеснила вампиров и, встав возле истекающего кровью Рэндома, приготовилась защищать его хоть от всей Империи сразу. Но тут луч дисраптера ударил ей между лопаток, и она замертво упала поверх тела своего героя.

* * *

Тем временем Тобиас Мун бежал по улицам мертвого города хэйденменов. Он не знал этого города и все же не рассчитывал, что тот окажется для него таким чужим. Он был хэйденменом и поэтому ожидал встретить здесь что-то знакомое, даже родное. Вместо этого перед его глазами мелькали странные руины, нагромождения металла и камня, первозданный облик и назначение которых не могло восстановить даже его воображение. Прожив долгую жизнь среди людей, Мун проникся их представлениями о красоте и целесообразности. Для того чтобы снова жить среди собратьев, ему пришлось бы забыть об этом. Только примут ли его пробужденные хэйденмены?
Наконец заваленные обломками улицы остались позади, и он оказался перед Гробницей. Сооружение стояло в огромной естественной пещере: гигантские, облицованные золотыми и серебряными штатами соты, покрытые ледяной коркой. В их бесчисленных ячейках спали могучие киборги. Спали, терпеливо ожидая того, кто разбудит их и поведет в новый поход против человечества. Мун окинул взглядом исполинскую Гробницу и задумался. Ячейки сот переливались странным мерцающим светом, словно подсказывавшим, что внутри каждой из них теплится жизнь. Мун рассматривал соты и не знал, что предпринять.
Он привык считать себя хэйденменом, потому что именно так его воспринимали окружающие люди. Видя золотистый огонь в его глазах, слыша его хрипловатый, скрежещущий голос, они старались держаться на расстоянии. Мун долго жил среди людей, но не стал таким же, как они. Он не был похож ни на одного из них.
Мун стал вспоминать те несколько дней, которые провел среди своих собратьев в ту пору, когда угасало великое восстание хэйденменов. В него вдохнули жизнь прямо на борту звездолета, на пути к неизвестной планете. Первым воспоминанием его жизни был страшный бой на безымянной земле. Хэйденмены потерпели поражение и спасались бегством на сверкающих золотых кораблях, догнать которые не мог ни один звездолет Империи.
Однако, отбившись от основной эскадры, корабль Муна попал в засаду и был расстрелян вражескими крейсерами. После аварийной посадки на планете Локи уцелели очень немногие, и Мун в том числе. Он довольно долго скрывался, по-звериному жил в лесах, отнимая или воруя у людей то, что ему было нужно. Однако вскоре он понял, что некоторые люди не прочь воспользоваться его ловкостью и силой. Мун стал переходить от хозяина к хозяину, кочевать с планеты на планету, пока наконец не оказался на Туманном Мире - последнем пристанище всех изгоев. Энергетические кристаллы его имплантантов были почти разряжены, поэтому его организм мало чем отличался от человеческого. Люди, среди которых он жил в Мистпорте, никогда не интересовались его прошлым. Им хватало своих проблем и тяжелых воспоминаний. Он стал еще одной частицей безликой толпы и полностью принял людские законы.
А потом Мун встретил Оуэна и вновь обрел надежду вернуться на Хэйден, отыскать Гробницу собратьев и стать спасителем своей цивилизации. Это была слишком великая цель, чтобы не пойти ради нее на любые жертвы. Тут он вспомнил о новых товарищах, и его еще сильнее охватили сомнения. Эти люди по разным причинам восстали против Империи, но все они были настоящими бойцами. Они относились к нему как к соратнику, а порой - даже как к другу. Сейчас они сражались и, может быть, погибали за то, чтобы дать ему время на пробуждение своих собратьев, хотя первое, что могли сделать хэйденмены, - это расправиться со всеми представителями человеческой расы. Мун задумчиво смотрел на Гробницу. Будущие повстанцы пришлись ему по душе. Это были смелые и искренние люди, настоящие воины, связанные узами пролитой крови, самопожертвования и дружбы. Они как бы стали его семьей, которой у него никогда не было, но о которой он мечтал - втайне, потому что это было недостойно хэйденмена. Но они были людьми, а он - киборгом и никогда уже не смог бы стать человеком. Они были мужчинами и женщинами, у хэйденменов не было пола. В свое время мужчины и женщины, прилетевшие на Хэйден, посчитали признаки пола никчемными для усовершенствованной расы. Хэйденмены не были зачаты и рождены, их сконструировали из необходимых компонентов человеческого организма и техники, отсеяв все лишнее. Мун не без сожаления подумал, что, узнав обо всех его секретах, повстанцы отнеслись бы к нему с неприязнью.
Впрочем, скорее всего, они не стали бы чураться его. Ведь они замечательные люди.
И все же они - не его раса, если уж он решил жить в обществе, не смог преодолеть жажду общения с себе подобными, то пусть это будут хэйденмены. Ему надо идти и будить своих собратьев, другого выбора нет. Подойдя к пульту управления Гробницы, Мун прикоснулся к клавишам, а потом стал быстро и уверенно выполнять те манипуляции, которые много лет назад были запрограммированы в его сознании. Следуя этой программе, руки моментально находили нужные клавиши, но он все равно не мог понять, что движет им в первую очередь: заложенная в мозг программа или простое человеческое чувство любви к собратьям?
Пройдя почти весь перечень необходимых команд, Мун почувствовал, что на него надвигается опасность. Его усовершенствованный слух не уловил никаких тревожных сигналов, но обостренная Лабиринтом интуиция дала понять, что рядом с ним враг. Резко обернувшись, хэйденмен увидел пришельца, наступавшего в составе отряда Империи. Встав во весь рост, пришелец занес над Муном когтистые лапы. Из его оскаленной пасти стекала пенистая слюна; каменные плиты, на которые она падала, шипели и дымились. При виде этого монстра любой человек оказался бы в шоке, но холодный ум киборга мгновенно стал выискивать уязвимые места противника. С точностью компьютера определив его вес и долю в нем мышечной массы, Мун понял, что чудовище обладает феноменальной силой и скоростью. Выхватив из кобуры дисраптер, киборг не целясь выстрелил, но пришелец успел отпрянуть в сторону. Быстрота его реакции превосходила все расчеты.
Мун убрал дисраптер и достал из ножен меч. Пока дисраптер заряжается, оставалось уповать на испытанное холодное оружие. Мун улыбнулся и ощутил в себе почти человеческое упоение смертельной схваткой. Если время позволит, он внимательно изучит этого пришельца, узнает, как устроен организм, но для начала его надо прикончить. Эта тварь встала на пути к пробуждению расы хэйденменов! Сконцентрировав всю энергию для поддержания в действии имплантантов, Мун шагнул вперед. В нем заговорила новая жизнь, словно он сам пробуждался после долгой спячки, спячки человеческого бытия. Годами бездействовавшие кибернетические органы вновь включились в работу, и хэйденмен зловеще улыбнулся. Пришельцу предстояло узнать, перед кем трепетала Империя.
Но его энергия истощалась, и действовать надо было быстро. Меч Муна серебристой молнией сверкнул в воздухе и обрушился на пришельца. На этот раз пришелец не сумел уклониться, но подставил под удар огромную, покрытую жестким панцирем лапу. Клинок Муна был сделан из новой дамасской стали и мог перерубить даже камень. Направленный с нечеловеческой силой, он должен был отсечь конечность пришельца. Но он не оставил на панцире пришельца даже царапины. Замерев на долю секунды, Мун отскочил в сторону и увернулся от тянувшейся к его горлу лапы.
Тут же они снова сошлись в ближнем бою, равные по силе и быстроте реакции, обуреваемые яростью и звериными инстинктами, два совершенных убийцы, порожденные гением разных цивилизаций. Когтистые лапы схватили Муна за горло, и он, собрав все усилия, стал освобождаться от их холодного липкого прикосновения. Некоторое время киборг и пришелец молча вели борьбу, а потом Мун все-таки избавился от страшного захвата. Из глубоких ран, оставленных когтями, заструилась кровь. Отпустив холодные запястья пришельца, Мун резко шагнул вперед и нанес мощный удар кулаком ему в брюхо, туда, где сочленялись две пластины панциря. В схватке с человеком такой удар был бы решающим, но пришелец даже не вздрогнул. Кулак Муна раскалывался от боли, а пришелец, не теряя времени, обхватил киборга за поясницу. Зловонная пасть чудовища потянулась к лицу противника. Хватая ртом воздух, Мун резким движением выскользнул из смертоносных объятий и отскочил назад.
Новая атака пришельца была настолько стремительной, что Муна спасла только интуиция. Киборгу пришлось до предела обострить свои рефлексы и максимально ускорить мышление. Двигаясь с нечеловеческой быстротой, киборг и пришелец закружились друг против друга. Тяжелые как молот кулаки соперничали с когтистыми лапами, на каменных плитах смешивалась багровая и черная кровь. Мун чувствовал себя, как никогда, сильным и быстрым, его не беспокоила ни боль, ни усталость, но он знал, что это всего лишь иллюзия. Поддерживая это состояние, его энергетические кристаллы были на грани полного разряда. Затянувшаяся схватка грозила хэйденмену полной потерей источника энергии, после чего пришельцу не потребовалось бы даже добивать его. Надо было идти на хитрость.
Он сконцентрировался, и из потайного гнезда на его левом запястье выдвинулся ствол дисраптера. Почуяв недоброе, пришелец попятился назад. Мун холодно улыбнулся и в ту же секунду дал залп. Клокочущий пучок энергии пробил сквозную дыру в туловище пришельца. Намереваясь добить раненого врага, хэйденмен ринулся вперед, но - удивительное дело! - пришелец не дрогнул. Его когтистая лапа схватила руку киборга и с мясом выдернула из сустава.
Мун на мгновение замер. Темно-багровая кровь ручьем лилась из зияющей раны в плече, но особые системы кибернетического организма уже запечатывали порванные кровеносные сосуды, тончайшая металлическая сетка скрепляла поврежденные ткани. Боль лишь слабым эхом отдавалась в его сознании. Он по-прежнему контролировал свои действия, ведь он был хэйденменом!
Пришелец взглянул на конвульсивно извивающуюся руку и поднес ее к своей пасти. Оторвав зубами одну мышцу, чудовище стало медленно разжевывать ее. Мун бросил взгляд на пульт управления Гробницы, находившийся прямо у него за спиной. Программа пробуждения хэйденменов была почти запущена, но в последний момент ему помешал пришелец. Оставалось набрать последний код - и полчища хэйденменов устремились бы на помощь своему освободителю. Но Мун знал, что пришелец опередит его. Энергетические кристаллы его организма были почти полностью разряжены, залечивание раны обошлось слишком дорого. И все-таки он решил выиграть эту схватку.
С трудом удерживая равновесие, он ринулся вперед. Пришелец взревел и отбросил недожеванную конечность киборга. Поднырнув под когтистую лапу, Мун погрузил единственную руку в отверстие в туловище пришельца. Почувствовав, что рука противника приближается к его жизненно важным органам, пришелец конвульсивно задергался. Мун понял, что нашел уязвимое место чудовища. В этом не было сомнений. Но тут края раны пришельца плотно сомкнулись, и рука киборга по самый локоть оказалась в западне. Хэйденмен посмотрел на оскаленные зубы и налитые кровью глаза противника и понял, что совершил непоправимую ошибку. Пришелец крепко ухватился за голову хэйденмена и оторвал ее от туловища.
Тело Муна забилось в конвульсиях, окатывая пришельца фонтанами крови. Когда оно обмякло, зажатая в ране рука все еще была в нескольких сантиметрах от огромного сердца монстра. Заглянув в золотистые глаза киборга, пришелец изобразил подобие улыбки, а потом отшвырнул голову в сторону. Прокатившись по полу, она глухо стукнулась о стальной шкаф с пультом управления Гробницей. В последнюю секунду, когда в его мозгу еще теплилось сознание, Мун успел увидеть, как пришелец пожирает его тело. После этого наступила темнота, и он уже ни о чем не мог думать.

* * *

Жиль Дезсталкер и человек, которого все знали как лорда Дрэма, сошлись на открытом пространстве в самом центре боя. По сигналу Дрэма вампиры отошли в сторону. Меч Дезсталкера был по самую рукоять в крови, а Дрэм только что вынул свой клинок из ножен. Он долго не вступал в схватку, выжидая подходящий момент. Вокруг Дезсталкера лежали трупы вампиров и людей из команды катера, сам он получил немало ранений, но еще сохранил силы и боевой дух.
Стряхнув капли крови с меча, Жиль неожиданно улыбнулся:
- Я не сомневался, что ты придешь сюда. Тебя всегда влекло в то место, где погибают люди. Ты многому научился от меня. Я рад, что ты неплохо выглядишь, сынок.
- Я стараюсь следить за собой, - ответил Дрэм. - Пока ты, будучи Верховным Воином, носился по всей Империи, я смог многому научиться. Ты меня не баловал заботой, поэтому я сам придумал себе развлечение: с головой окунулся в козни и интриги императорского двора. Постиг такие секреты и хитросплетения, о которых ты даже не догадывался. Точно так же ты не догадывался, что происходит с твоим собственным сыном. Я воплотил в себе все то, что ты ненавидел, отец, и ты не представляешь, как это грело мне душу.
- Ты был ненормальным ребенком, - покачал головой Жиль. - Ты сделал несчастной свою мать и довел бы до смерти меня, если бы я не стал сопротивляться. Я хорошо заплатил наемному убийце и довольно долго был уверен, что ты уже мертв, хотя так и не увидел твоего тела. По-видимому, ты, так же как и я, довольно долго находился в стазисе?
- Да, ты прав. Я хотел, чтобы меня пробудили в эпоху твоего «второго пришествия». Меня нашла и вернула к жизни Лайонстон. За последние несколько лет я удостоился всех почестей, которые ты имел в своей жизни, и даже тех, о которых ты не мечтал. Сейчас я Верховный Воин, принц-консорт - законный муж императрицы, и недалек тот день, когда я стану императором. И та Империя, которую ты создавал и в которую так безоговорочно верил, в страхе встанет передо мной на колени. Но не беспокойся, отец. Я не забуду о тебе. Твоя голова будет храниться в стеклянном футляре возле моего трона. Я в любой момент смогу взглянуть на нее и посмеяться.
- Ты, однако, слишком разговорился, - нахмурил брови Жиль. - Так и будем болтать до самой смерти или перейдем к делу?
- А как же без дела, отец! Я давно уже ищу случая показать тебе свои способности. Только прошу учесть одно: если загонишь меня в угол, я сразу дам знать своим людям, и они расправятся с тобой.
- Ты никогда не имел понятия о чести.
- Зато ты всегда слишком заботился о ней. Тебе настала пора умереть, старик. Из чувства жалости я не буду растягивать твои мучения.
Неожиданно замолчав, Дрэм сделал выпад мечом. Дезсталкер отбил его и перешел в контратаку. Сталь со звоном билась о сталь, в воздухе рассыпались искры. Вперед шел то один, то другой, слышалось хриплое прерывистое дыхание. Однако Дрэм постепенно начал теснить старого Дезсталкера. Ветеран порядком устал и потерял немало крови, а Дрэм был свеж, невредим и молод. И они продолжали поединок, забыв о том, что происходит рядом с ними. Каждый знал, что смертельной распре между отцом и сыном, начавшейся девять веков назад, суждено закончиться именно сегодня.
Глаза Дрэма горели холодной яростью, его удары становились все сильнее, а рука Жиля подустала еще в схватке с вампирами. Но он носил славное имя Дезсталкера, которым пренебрег его сын. В какой-то момент Жиль словно ненароком раскрылся, и Дрэм, сделав глубокий выпад, вонзил меч в левый бок противника, под его нижнее ребро. Но, готовый к этому, Дезсталкер тут же схватил Дрэма за запястье. Раздосадованный Дрэм тщетно пытался освободить свой клинок. Еще через мгновение его глаза наполнились страхом, и тогда Жиль поразил его прямо в сердце. Глядя с холодной улыбкой, как меркнет свет в глазах его отпрыска, Жиль выдернул меч, и безжизненное тело упало на землю. Осторожно вынув клинок Дрэма из своей раны, Дезсталкер отбросил его в сторону и гордо осмотрелся по сторонам.
Большая часть имперского отряда была перебита, но несколько вампиров были готовы возобновить атаку. Оуэн и Хэйзел продолжали выяснять отношения с капитаном и разведчицей. Жиль вскинул свой дисраптер и выстрелил в ближайшего вампира. Луч энергии разорвал его грудь и отбросил далеко в сторону. Его труп замер среди других мертвых тел. Вампиры в нерешительности замерли, словно ожидая, когда их товарищ поднимется, а потом стали кольцом надвигаться на Жиля. Преимущество было явно на их стороне. Жиль, которому было некуда отступать, постарался восстановить дыхание. Он понимал, что, если поединок затянется, он просто умрет от потери крови. По его левой ноге не переставая струилась кровь из глубокой раны, нанесенной Дрэмом. Вампиры бросали на кровь жадные взгляды, и Жиль невольно вздрогнул. Его силы были уже на исходе, а одолеть шестерых вампиров он едва ли смог бы даже в годы своей молодости.
- Оуэн! - охрипшим голосом позвал он своего потомка. - Кончай забавляться с этим битюгом и отправляйся за Муном. Его слишком долго нет: наверное, что-то случилось. А без хэйденменов нам не обойтись!
Оуэн в сердцах выругался. Он уже применил все испытанные приемы, но капитан не желал уступать. Был, правда, еще один прием, которому его когда-то научила Хэйзел. Дезсталкер считал его не вполне уместным для честного поединка, но гибель от чужого клинка Оуэна тоже не устраивала. Скрестив клинки и вплотную сблизившись с Сайленсом, Оуэн что есть силы ударил его коленом в пах. Рука капитана дрогнула, и от нестерпимой боли он закрыл глаза. Оуэн выбил из его руки меч, крепко ухватился руками за одежду на груди Сайленса и ударил его лбом в лицо. Капитан упал на колени, из его разбитого носа хлынула кровь, а Оуэн стремглав помчался по направлению к Гробнице хэйденменов. Последнее, что он увидел, - это окруживших Жиля вампиров и отступавшую под натиском разведчицы Хэйзел. Заставить себя еще раз оглянуться он уже не мог.
Муна он нашел довольно легко. Тело киборга лежало на залитых кровью плитах перед Гробницей. Над ним склонился огромный пришелец, то и дело запускавший в разорванное нутро хэйденмена свою когтистую лапу. Не переставал жевать окровавленные кишки врага, пришелец тупо посмотрел на приближающегося Оуэна. Оуэн выхватил дисраптер и выстрелил, но, несмотря на сверхъестественную быстроту и меткость Оуэна, пришелец сумел уклониться. Выхватив пулевой пистолет, Дезсталкер успел дважды выстрелить в бросившегося в атаку пришельца, но пули отскочили от панциря, не причинив чудовищу никакого вреда.
Доставать из ножен меч уже не было времени, и Оуэн, отшатнувшись назад, схватился за запястья пришельца, не позволяя ему добраться до своего горла. Чудовище нависло над Оуэном, его страшные зубы почти касались лица Дезсталкера. Тогда Оуэн разжал руки, пригнулся и прошмыгнул между ног пришельца. Перекатившись по земле и быстро поднявшись на ноги, он достал меч. Перед его глазами встали отчаянно сопротивляющиеся Хэйзел и Жиль, лежавшие среди трупов Рэндом и Руби, бедняга Мун, погибший так близко от заветной цели. Оуэн почувствовал, как на него накатывает холодная, неумолимая ярость. В этот момент пришелец стал для него олицетворением всей Империи, которая пыталась разрушить его жизнь, погубить всех тех, кто был ему дорог. В поединке с капитаном Оуэн еще не мог войти в состояние «спурта». Борьба с Озимандиусом, потребовавшая длительного вхождения в «спурт», подвела организм Дезсталкера к опасной черте. Но сейчас другого выхода не было. Чтобы пробудить хэйденменов, спасти Хэйзел и Жиля, надо было убить пришельца. Все остальное не имело значения. Увидев, что пришелец пошел в атаку, Оуэн произнес заветный пароль и с поднятым мечом устремился на монстра. Он был из рода Дезсталкеров, и пришельцу предстояло на своей шкуре узнать, что это такое.
Подхлестываемый «спуртом», Оуэн нанес мощный рубящий удар по шее пришельца. Наткнувшись на панцирь чудовища, меч разлетелся на куски. Тотчас же лапы чудовища легли на плечи Оуэна. Огромные когти глубоко, до самой кости, вонзились в тело Дезсталкера, по его рукам ручьями заструилась кровь. Пришелец пытался подтянуть противника к своим страшным челюстям. Сжимая в руке обломок меча, Оуэн ударил кулаком в грудь пришельца. Усиленные «спуртом» мускулы заставили пришельца почувствовать этот удар, но он все равно сантиметр за сантиметром подтягивал Оуэна к своей пасти. В этой борьбе любой человек был обречен на поражение, а Оуэн, даже пройдя Лабиринт и прибегнув к «спурту», остался всего-навсего человеком. Смерть смотрела на него багровыми немигающими глазами пришельца.
Тут его взгляд упал на свежую рану в туловище монстра. Значит, Мун все-таки сделал свое дело. Идея, родившаяся в уме Оуэна, была осуществлена так быстро, что он даже не успел оценить ее возможные последствия. Вытащив из кармана гранату, Дезсталкер выдернул чеку и погрузил руку в самое нутро пришельца. Отпустив гранату, он попытался вытащить руку, но края раны сомкнулись на его запястье. Попытки высвободиться из этих тисков ни к чему не приводили. Сконцентрировав всю волю, Дезсталкер ударил обломанным лезвием меча по собственной руке и, обагренный кровью, отпрянул от пришельца. Пришелец прижал когтистые лапы к своему брюху, и в этот момент прогремел взрыв.
И изнутри, и снаружи пришельца охватило жаркое белое пламя, искавшая выход взрывная волна сорвала с плеч оскалившуюся в дьявольской улыбке голову. Обезглавленное тело закачалось, огромные лапы в агонии стали хватать воздух, но жизненные силы пришельца уже иссякли, и он тяжело повалился на каменную мостовую.
Оуэн, содрогавшийся от озноба, крепко схватился за запястье обрубленной руки. Бившая фонтаном кровь стала течь тонкой струйкой. Теперь надо было сделать главное. Бросая по сторонам отчаянные взгляды, Оуэн увидел возле шкафа с пультом управления голову киборга. Оуэн упал на колени и, по-прежнему крепко сжимая запястье, стал двигаться вперед. Ему надо было пробудить хэйденменов. От него зависела судьба Хэйзел. Подобравшись к пульту управления Гробницей, он заставил себя встать на ноги. Залитый кровью пульт был перед его глазами, но блоки, разноцветные панели и клавиши оставались загадкой.
Оуэн посмотрел на мертвую голову киборга, поднял ее здоровой рукой и заглянул в застывшие глаза.
- Мун, черт тебя побери! Что я должен делать? Как их разбудить? Скажи!
В глазах киборга появилось слабое золотистое мерцание. Его губы зашевелились, и Оуэн поднес голову к своему уху.
- Голубая… Три-семь-семь-ноль, - чуть слышно прошептал Мун.
Отбросив голову, Оуэн шагнул к пульту управления. Когда он нашел голубую панель, на его губах появилась дикая улыбка. Набрать на клавиатуре нужный код не составило труда. Оторвав взгляд от пульта управления, Оуэн посмотрел на Гробницу хэйденменов. Покрывавшая ее ледяная корка на глазах таяла, и ячейки гигантских сот - одна за другой - озарялись ярким светом. Оуэн зашелся в истерическом смехе. Он все еще смеялся, когда из Гробницы потоком стали вытекать воины-киборги.

* * *

Вскоре после этого бледный как полотно Оуэн сидел возле тел мертвых вампиров, а Хэйзел бинтовала его левое запястье. Благодаря способностям, появившимся в организме Оуэна после прохождения через Лабиринт, его страшная рана уже затянулась, но Хэйзел не хотела рисковать. Капитан Сайленс и разведчица Фрост были обезоружены и под конвоем десятка суровых неулыбчивых хэйденменов предстали перед Жилем Искателем, который завел с ними спокойную беседу. Неподалеку от них на носилках лежали Джек Рэндом и Руби Джорни. Они тоже о чем-то тихо разговаривали. Хэйденмены подобрали их тела, когда из них еще не ушла последняя искра жизни. Регенерационные машины на удивление быстро ликвидировали последствия тяжелых ранений. Хотя и Руби, и легендарный повстанец были еще очень слабы, ни у кого не возникало сомнений в их выздоровлении. Оуэн показал хэйденменам останки Муна, но его, к сожалению, уже невозможно было вернуть к жизни. Услышав рассказ Дезсталкера о том, как мертвая голова Муна прошептала спасительный код, хэйденмены вежливо покачали головой и предложили Оуэну как следует отдохнуть.
Оуэн опасался, что вырвавшиеся из Гробницы хэйденмены просто убьют его, но они, по крайней мере до сих пор, делали все возможное, чтобы отблагодарить своего спасителя. Это были рослые, прекрасно сложенные существа с сияющими золотистыми глазами. К месту схватки они прибыли как раз вовремя и помогли Жилю расправиться с тремя одолевавшими его вампирами. Хэйзел и Фрост довели друг друга до полного изнеможения, их с трудом развели в стороны, но, даже увидев хэйденменов, разведчица норовила броситься в бой. Лишь после категорического приказа Сайленса она отдала свой меч. Так и закончилась эта схватка.
Оуэн посмотрел на труп лорда Дрэма. Возле него уже стоял на коленях Жиль Дезсталкер. Увидев подошедшего Оуэна, Жиль горестно покачал головой:
- Настало время скорби, сударь. В нашем роду еще один покойник.
После этого Жиль замолчал, а Оуэн не стал докучать ему вопросами. Для них еще будет время. Как и для многого другого. Он посмотрел на Руби и Рэндома. Рэндом медленно повернул голову и, улыбнувшись, обратился к охотнице за скальпами:
- А похоже, нам все-таки посчастливилось участвовать в самом грандиозном восстании против Империи. Я-то уже начал сомневаться в этом. Так что думай о славе, которая тебя ждет.
- Я думаю о мешке с деньгами, - усмехнулась Руби.
- Ну и о нем тоже, - согласился Рэндом.
Оуэн хотел рассмеяться, но у него совершенно не было сил. Хэйзел тем временем закончила бинтовать его руку и смерила Дезсталкера непреклонным взглядом:
- Тебе непременно надо воспользоваться своим регенератором или обратиться за помощью к хэйденменам.
- После того, что с нами сделал Оз, я не доверяю этой машине, - недоверчиво покачал головой Дезсталкер. - Кто знает, какие еще ловушки он там оставил? Хэйденменам я тоже не доверяю. Пройдет немного времени, и мой организм сам залечит раны. Я чувствую это. Сейчас лучше помоги мне встать. Я должен поговорить с капитаном.
Хэйзел помогла ему подняться, и Оуэн более или менее твердой походкой подошел к Сайленсу и Фрост. Заметив это, Жиль одобрительно кивнул и остался возле тела Дрэма. Разведчица посмотрела на Оуэна пренебрежительно-холодным взглядом, но капитан вежливо поклонился. Хэйденмены привели в порядок его нос, хотя между глаз у него остался внушительный темный синяк.
- Для человека, который поставил на ноги всю Империю, ты выглядишь не слишком внушительно, Дезсталкер.
- Я постараюсь восполнить этот недостаток, - спокойно ответил Оуэн. - Теперь слушайте меня внимательно. У нас есть повод отправить вас живыми и здоровыми в Империю. Через вас мы дадим знать Железной Суке, что восстание началось. В следующий раз мы явимся к ней сами вместе с огромной армией и сбросим ее с Железного Трона. Заставьте ее поверить в это. Времени на переживания у нее будет достаточно.
- Вы взяли в плен трех вампиров, - сказал Сайленс. - К ним трудно испытывать чувство симпатии, но они входят в состав моего экипажа.
- Они останутся здесь. Ими очень заинтересовались хэйденмены. Скажите, капитан, зачем вам понадобилось уничтожать Лабиринт?
- Это была необходимость. Там стали гибнуть мои люди.
- Вы даже не представляете, что сделали. Лабиринт мог творить чудеса, открывать человеку новые возможности. В нем было будущее человечества.
- О каком будущем человечества можно вести речь, если ты поведешь на Империю хэйденменов? - резко спросила Фрост. - Точно так же можно было взять в союзники компьютер с планеты Шуб!
- Хэйденмены далеко не такие, какими их изображают, - ответил Оуэн. - Империя не раз попадалась на лжи. Скорее всего, она лгала и про хэйденменов. Но, так или иначе, не беспокойтесь. Хэйденмены не останутся без контроля.
- А как ты сможешь справиться с ними? - удивился Сайленс.
- Вы даже не представляете, как нас изменил Лабиринт, - вмешалась в разговор Хэйзел. - Наши силы и возможности во много раз возросли.
- Настало время перемен, - сказал Оуэн. - Империя прогнила снизу доверху. Я могу лично утверждать это.
- Хорошенько подумай, на что ты идешь, Дезсталкер! - Капитан Сайленс шагнул вперед, но, заметив, как рука Хэйзел легла на кобуру, остановился и продолжил более спокойным тоном: - Империи сейчас угрожают две цивилизации пришельцев. Их технология намного опередила нашу. Человечеству угрожает страшная опасность. Сейчас не время сводить счеты друг с другом.
- Лучшего времени не будет, - сказала Хэйзел. - Как знать, может быть, пришельцы станут нашими союзниками.
- Вы рассуждаете, как недоумки! - резко возразила Фрост. - Я видела одного из тех пришельцев. Чудовище, с которым сегодня разделался Дезсталкер, по сравнению с ним - просто щенок с мокрым носом.
- Мы разберемся с ним на месте, - успокоила разведчицу Хэйзел. - А вы передайте Железной Суке, что мы идем к ней в гости.
- Когда вы явитесь, я буду уже ждать вас, - заверила ее Фрост. - Я с удовольствием надену твою башку на пику, предательница!
- Она всегда так дружелюбно настроена? - спросил Сайленса Оуэн.
- Обычно она ведет себя более агрессивно, - объяснил капитан.
Мужчины обменялись понимающими взглядами, на что женщины ответили более чем прохладной реакцией.
- Не судите нас строго, капитан, - сказал Оуэн. - Мы слишком много натерпелись за последнее время. Лайонстон должна оставить престол. Если это не сделаем мы, то сделает кто-нибудь другой. Я не исключаю, что и вы придете к этой мысли.
- Ни за что! - категорически отрезал Сайленс.
- Всем оставаться на местах! - раздался у них в ушах громкий пронзительный голос. - Говорит офицер службы безопасности Стелмах. Я нахожусь на капитанском мостике космического катера звездолета «Бесстрашный». Дисраптеры катера нацелены на вас. Все бунтовщики должны немедленно сложить оружие, иначе я открою огонь!
- Удивительно, что это с ним произошло? - покачала головой Фрост.
- Я хочу уточнить, - сказал Сайленс, - Если вы откроете огонь, значит, мы с разведчицей тоже погибнем?
- Незаменимых людей нет, - ответил Стелмах.
- Я была готова к такому ответу, - саркастически ухмыльнулась разведчица.
- Вы только посмотрите! - возмутилась Хэйзел. - Он диктует нам свои условия!

- Подожди минуту! - нахмурился Оуэн. - А кто этот Стелмах? Мы что, упустили его?
- По-видимому, - пожала плечами Хэйзел. - В результате оказались под дулами бортовых дисраптеров. Какие есть идеи?
- Не торопи меня! - серьезно сказал Оуэн. - Я думаю.
- Я забралась в такую даль не для того, чтобы меня здесь прикончили, - сказала Хэйзел. - А если нам обрушиться на него?
- Только после вас, - угрюмо пошутил Оуэн.
- Но должно же быть какое-то решение!
- Я готов рассмотреть любые предложения, - сказал Оуэн. - Мы не можем добраться до него, а он запросто накроет нас своими пушками.
- В вашем грандиозном восстании произошла заминка, предатели! - приободрилась Фрост. - Складывайте оружие, и я обещаю вам, что до суда на Голгофе вы будете жить.
- Я лучше пойду в атаку на катер, - возразил Оуэн.
- Всем сохранять спокойствие! - послышался новый голос. - Говорит Волк, я тоже нахожусь на катере. Я взял управление системой огня под свой контроль, иначе этот нервный господин мог бы наломать дров. А он решил ненадолго прилечь.
- Черт побери, кто такой Волк? - раздраженно спросила разведчица. - Мы что, упустили его?
- По-видимому, - ответил Сайленс.
- Отлично, Волк! - отозвался Оуэн. - Что с тобой было? Как тебе удалось спастись из Лабиринта?
- Я воспользовался своим потайным выходом, - ответил вольфлин. - Пока я понял, что у вас возникли неприятности, все уже стихло. К счастью, я решил заглянуть на катер - прихватить что-нибудь полезное для хозяйства.
- Ну что ж, теперь мы опять можем спокойно вздохнуть, - сказал Оуэн. - Передай своего пленника хэйденменам. Мне кажется, тебе надо остаться на катере до самого взлета. Перед тем как капитан и разведчица ступят на борт, система управления огнем должна быть выведена из строя. На сегодня нам хватит сюрпризов.
- Я не возражаю, - согласился вольфлин.
Оуэн тяжело вздохнул и, обернувшись, увидел, что его манит пальцем Жиль Дезсталкер. В сопровождении Хэйзел он подошел к своему предку. Жиль выглядел суровее, чем обычно.
- За тобой еще одно важное решение, Оуэн. Что ты намерен делать с «генератором тьмы»? Станешь ли ты использовать его в борьбе против Империи? Пожертвуешь ли миллиардами жизней?
- Ты создал это устройство, - ответил Оуэн. - Ты уже применял его. Поэтому подскажи, как нам поступить?
- Нет, - возразил Жиль. - Я поклялся никогда не иметь к нему отношения. Я здесь ни при чем.
- Тогда я говорю «нет», - сказал Оуэн. - Мы не можем воевать со злом, творя зло. Смертей и без того было достаточно. Я встал на путь восстания против Империи, чтобы спасать людям жизнь, а не отбирать ее. Но уничтожать устройство мы тоже не будем. Пусть ребенок спокойно спит. Кто знает, может быть, когда он подрастет, то будет творить чудеса.
- Хорошо сказано, аристократик! - поддержала Оуэна Хэйзел. - Наконец-то ты поступил правильно.
Они улыбнулись друг другу, и Оуэн взглянул на грозные ряды хэйденменов, покидающих свой разрушенный город. Это были свидетели подавленного восстания. Но теперь их ждала другая судьба. Ведь их предводитель был из рода Дезсталкеров, и он нашел свое подлинное призвание.
Так или иначе.

Эпилог. НАКАНУНЕ ВОССТАНИЯ

На борту космического катера Сайленс, Фрост и с трудом пришедший в чувство Стелмах вернулись на «Бесстрашный». За весь полет никто из них не проронил и слова, но, оказавшись на капитанском мостике, Сайленс тотчас же начал готовить лучевую атаку на Мир вольфлинов. К сожалению, он быстро убедился, что все виды оружия его крейсера выведены из строя. Какие-то таинственные силы, обитавшие на планете, оказались крайне предусмотрительными. Капитан и разведчица обменялись унылыми взглядами, и «Бесстрашный» взял курс на Голгофу. Во время долгого перелета им предстояло серьезно поломать голову над таким рапортом, прочитав который императрица не казнила бы их без суда и следствия.
В глубинах замершего Мира вольфлинов, в разрушенном городе хэйденменов снова закипела жизнь. Прекрасные и могучие, хэйденмены принялись восстанавливать и заново обустраивать свои дома. Руби Джорни и Джек Рэндом постепенно оправились от ран и проводили время за разработкой стратегии и тактики борьбы с Империей. Оуэну Дезсталкеру сильно не хватало старого друга Озимандиуса, но горечь этой утраты ему смягчила Хэйзел д'Арк. Став настоящими друзьями, они все же постоянно спорили - в основном, о политике.
Основатель клана Искателей Жиль был немало удручен смертью сына, но постепенно увлекся разоблачением коррупции в Империи. То, о чем ему поведали молодые соратники, повергло его в глубокое уныние. Империя не всегда была такой реакционной и прогнившей. В годы его молодости она олицетворяла собой дерзкий вызов человечества космосу. Но уже при его жизни мечта обернулась кошмаром. Проспав несколько столетий, Жиль обнаружил, что обстановка только ухудшилась. Вольфлин так и не решил, примкнуть ли ему к повстанцам. Он слишком много видел смерти и разрушений, чтобы отправиться за ними на другие планеты.
На далекой Голгофе императрица Лайонстон Четырнадцатая молча смотрела на экран монитора, который воссоздал все подробности гибели ее фаворита лорда Дрэма. Дрэм даже не подозревал, что носит в себе специальные имплантанты, с помощью которых императрица могла повсюду наблюдать за ним. Она не хотела расстраивать его по пустякам. Хотя она и любила Дрэма, но не стала его оплакивать. Вместо этого она распорядилась начать оживление его клона-двойника, тело которого было заготовлено заранее - просто, на всякий случай.
В катакомбах Голгофы Финлэй Кэмпбелл и Еванжелин Шрек вынашивали планы мести за тех, кто погиб при налете на «Логово Большого Червя». В этом им помогали подпольщики, клоны и экстрасенсы, предводительницей которых стала сверх-экстрасенс Матер Мунди. Подпольщики по-прежнему рассчитывали свергнуть императрицу и разрушить Империю. Любой ценой.
Валентин Вольф стал полноправным главой своего клана. Он продолжал экспериментировать с наркотиками и начал вести тайные переговоры с искусственным интеллектом с планеты Шуб. Лорд Кит Саммерайл, известный больше как Кит Душегуб, серьезно сдружился с Давидом Дезсталкером. В Матрице дела шли своим чередом, и далеко не все поддавалось логическому объяснению.
Подобно морскому приливу, влияние и власть переходили от одних к другим и обратно. Сцена была готова, актеры на месте.
В Империи назревало восстание.

Предыдущая страница 30 Следующая страница


31 Саймон Грин

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. СТОЛКНОВЕНИЕ В НОЧИ (Страница 1)
  • Глава 2. ЧЕЛОВЕК, У КОТОРОГО БЫЛО ВСЕ (Страница 2)
  • Глава 3. МОДА, ПАРАНОЙЯ И ЭЛЬФЫ (Страница 3)
  • Глава 4. ВОСХОЖДЕНИЕ К ОПЫТУ (Страница 5)
  • Глава 5. ДРУЗЬЯ, ВРАГИ И СОЮЗНИКИ (Страница 7)
  • Глава 6. ГОРОД ПОД ПЕПЛОМ (Страница 12)
  • Глава 7. СВАДЬБА (Страница 14)
  • Глава 8. СПУСКАЯСЬ В ПОДПОЛЬЕ (Страница 16)
  • Глава 9. КТО ПРЯЧЕТСЯ В МОЕЙ ГОЛОВЕ? (Страница 17)
  • Глава 10. БЕСПОЩАДНАЯ КОНКУРЕНЦИЯ (Страница 18)
  • Глава 11. НЕПРЕДВИДЕННЫЕ ОБСТОЯТЕЛЬСТВА (Страница 19)
  • Глава 12. В «ЛОГОВЕ БОЛЬШОГО ЧЕРВЯ» (Страница 22)
  • Глава 13. ЛАБИРИНТ БЕЗУМИЯ (Страница 25)
  • Эпилог. НАКАНУНЕ ВОССТАНИЯ (Страница 30)


Саймон Грин

Охотник за Смертью

Цикл: "Охотник за Смертью" - 1

 Читать книгу

Аннотация

Планеты космической империи находятся под гнетом жестокой и самовлюбленной императрицы. Большинство населения буквально балансирует на грани жизни и смерти. Деспотичному режиму противостоит бесправная и угнетаемая оппозиция, лидером которой становится правитель планеты Виримонде лорд Оуэн Искатель Смерти. Скитаясь по планетам Империи, вступая в схватки с врагами, мятежный Оуэн и его союзники пытаются найти сверхмощное оружие — «генератор тьмы».

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Саймон Грин - Биография

Саймон Грин

На основную страницу

Биография

Саймон Р. Грин родился в 1955 году в Брэдфорд-на-Эйвоне (Англия), где и живет до сих пор.

Он получил степень магистра по современной английской и американской литературе в Лейсесторском университете. "Восход Голубой Луны" - его второй роман. Наибольшую популярность ему принес сериал "Хок и Фишер", о супружеской паре полицейских борящихся с преступностью. Магия и мечи, наркотики и заводы - одним словом, полный беспредел. Цикл был написан как сатирический гротеск, полный юмора и откровенного издевательства на шаблонными боевиками.

Об этом писателе мне известно очень мало, просто он не так популярен среди читателей фэнтэзи, как тот же Толкиен или Глен Кук:) Повторюсь, не смотря на то, что этот писатель мало известен, пишет он много и интересно. Это подтверждают его циклы книг "Охотник за смертью" и "Хок и Фишер". Отличительной чертой является стиль сказки, все его произведения - это сказки для взрослых, иными словами - фэнтэзи.