Саймон Грин - Злые чары синей луны

1 Саймон Грин

ТЕНИ БЫЛОГО

Мало кто из обитателей Хейнена заметил, что в город пришла весна. Быть может, где-то далеко, в ином мире, сия пора и знаменует начало новой жизни, первое благоухание любви и расцвет счастья для всякой твари, но только не в Хейнене, этом гнилом яблоке Нижних королевств.
Независимый город-государство Хейнен располагался в самом центре Южных земель. В его темных запутанных улицах соседствовали мечи и колдовство, религия и политика, а обычной разменной монетой служили жизнь и смерть. Расположенный на пересечении дюжины оживленных торговых путей, Хейнен процветал из года в год не одно столетие. Он был словно огромный, яркий, мясистый цветок ядовитого растения. Самые разные люди и твари всех мастей и пород стекались сюда, привлеченные богатством и многочисленными загадками города. Здесь можно найти решительно все. Естественно, по соответствующей цене. В Хейнене платили золотом или жизнью, а в конечном итоге почти всегда - душой. В этом городе сбывались сны - в том числе и самые кошмарные. Он издавна слыл обителью чудес и ужасов. Из его улочек за путниками постоянно следили голодные глаза, далеко не всегда человеческие и не обязательно живые.
В Хейнене сплетались в чудовищный клубок красота и тайны, святые и негодяи, наслаждения и преступления.
Основное занятие здешних жителей - обыкновенных людей, героев и преступников заключалось в том, что они просто старались прожить еще один день. Лишь изредка встречались здесь такие, кто прилагал неимоверные усилия, чтобы не дать всему развалиться окончательно. Они стремились покарать виновных и защитить невинных... Или хотя бы попытаться придать обстановке более-менее цивилизованный вид.
Среди таких ненормальных числились два капитана городской Стражи. Это была супружеская пара - Фишер и Хок. Не исключено, что кроме них в городе вообще отсутствовали честные полицейские. Супруги не брали взяток, ни от кого не прятали глаза и не позволяли бандитам особенно ломаться. Ну, разве что речь шла о руке или ноге.
Иногда они побеждали, порой - терпели поражение; однако в свое время провернули несколько весьма серьезных дел и даже пару раз спасали этот проклятый город. За свои труды Хок и Фишер не получили ни повышения, ни прибавки к жалованию. Они даже не услышали паршивой благодарности в свой адрес. Приверженность справедливости всегда способствует наличию многочисленных и влиятельных недругов.
И, тем не менее, Хок и Фишер славно повоевали. Такими уж они уродились.
Порой их методы казались экстремальными и излишне жестокими. Отследить продвижение капитанов по городу легче всего было по оставленным ими окровавленным телам... Ну что ж, в конце концов, это ведь Хейнен!
Начальство сочло нужным закрепить за этой парой Северную окраину - беднейшую и самую опасную часть города. Нетрудно догадаться, что наибольшую опасность в этих жутких кварталах, кишащих подозрительными типами, представляли сами Хок и Фишер. За годы, проведенные в Хейнене, капитаны добросовестно потрудились над своей репутацией, и местные жители предпочитали не попадаться им на глаза. Вот и сейчас, едва завидев их, редкие прохожие быстро переходили на другую сторону улицы.
Высокий, темноволосый капитан Хок не мог похвастаться привлекательной наружностью. Старые шрамы покрывали всю правую половину его лица, а черная шелковая лента над пустой глазницей придавала ему вид мрачный и неприветливый. Под толстым черным плащом он носил простую белую тунику и черные брюки. Единственным ярким пятном его костюма служил синий шелковый шейный платок. Длинные волосы, к тридцати пяти годам изрядно разбавленные пепельными прядями, капитан собирал в хвост и скреплял на затылке серебряным зажимом.
Тощий и жилистый, но с явно наметившимся брюшком, капитан Хок на первый взгляд не заслуживал особого внимания. Ничего особенного: обыкновенный наемник, прошедший и огонь и воду. Однако настораживали его собранная манера двигаться и холодный, прямой и пристальный взгляд единственного темного глаза. Вместо меча на правом бедре висел топор с короткой рукоятью. Капитан великолепно управлялся с этим оружием. Практика у него имелась обширная.
Женщина шагала рядом с мужчиной так, словно составляла с ним одно целое. Тридцати двух лет от роду и добрых шести футов ростом. Скорее интересная, нежели красивая. Свою длинную тугую светлую косу Фишер утяжеляла полированным стальным шариком. Суровая худоба ее лица резко контрастировала с глубокими синими глазами и благородно очерченным ртом. Она одевалась, подобно мужу, в черное и белое. Расстегнутая блуза щедро приоткрывала грудь. В основном это делалось для того, чтобы отвлекать противника. Рукава рубахи закатаны выше локтей. Мускулистые руки в старых рубцах. На поясе у нее висел простой меч без всяких украшений. Она редко убирала ладонь с его рукояти.
При встрече с Фишер почему-то сразу становилось ясно: давным-давно некая сила очистила ее от любых человеческих слабостей.
Давние партнеры, отличные воины, герои поневоле, Хок и Фишер не вели обычных, рутинных дел. Им доставались все самые сложные, странные и опасные случаи. К супругам обращались, когда было испробовано уже все, включая попытку закрыть глаза на происходящее в надежде на то, что все как-нибудь само собой рассосется.
Ранние часы нынешнего утра обещали дело не совсем обычное даже для них.
- Просто не верится! Нас послали разобраться с положением в доме, где живут привидения! - Фишер раздраженно пнула какой-то уличный мусор, недостаточно быстро убравшийся с дороги. - Я что, похожа на экзорцистку?
- На мой взгляд, эта работа скорее для священника, - примирительно заметил Хок. - Но если она позволит нам провести самые холодные утренние часы внутри славного теплого особнячка, с доброй чашей подогретого вина и какой-нибудь остренькой закуской... что ж, человек должен идти туда, куда велит ему долг. Можно будет вволю постучать по стенам и поразмахивать распятиями. Кстати, ты заметила - призраки всегда выбирают для своих явлений самые большие и дорогие дома.
Фишер презрительно фыркнула, глядя прямо перед собой.
- Ну да, ты же читаешь эти россказни. Сомневаюсь, что вообще верю в привидения. В свое время мы навидались всякого потустороннего дерьма, начиная с вампиров и оборотней и кончая персонажами с улицы Богов, но с явлениями призраков еще не сталкивались ни разу. Черт, если бы призраки и впрямь существовали, то, учитывая, сколько народу нам довелось положить за эти годы, мы бы уже увязли в них по горло.
- Ладно, что бы там ни беспокоило семейство Хартли, у них явно хватает связей, чтобы надавить на наше начальство. Так что придется нам с этим разобраться. Скорее всего, их тревожат пара-тройка скрипучих половиц да нечистая совесть, и нам останется только посидеть в тепле и уюте, изображая, будто мы ждем появления чего-нибудь эдакого. Желательно проделывать наши многозначительные трюки под разнообразные мясные закуски... Меня устроит чесночная колбаска. Ломтиками. Или соломкой. Да, я бы не отказался от некоторого количества чесночной колбасы. Прямо сейчас.
Впервые за время разговора Фишер посмотрела на мужа и тяжело вздохнула.
- И зачем я маюсь, высаживая тебя на диеты? Все равно ты никогда их не придерживаешься. У тебя вообще отсутствует сила воли, не так ли? Я такого пуза даже у медведей в спячке не видала.
Хок сердито зыркнул в ее сторону:
- Тебе-то хорошо! Ты способна умять все, что угодно и никогда даже фунта не наберешь. А я... Стоит мне только взглянуть на шоколадное печенье и готово, талия раздается еще на дюйм. Это все четвертый десяток. Не следовало на него соглашаться. С этих пор все катится под гору. Погоди, я еще начну тапочки носить.
- Между прочим, ты даже не прикоснулся к тем славным ореховым котлеткам, которые я приготовила специально для тебя.
- Давай лучше о привидениях, - решительно заявил Хок. Эта тема внезапно показалась ему куда более привлекательной. - Дом Хартли стоит прямо на краю Северной окраины, где все уже почти прилично. Нормальное уличное освещение и все такое. Семейка сделала капитал на декоративных скребках для обуви и других столь же полезных вещах. Если тебе в этом городе когда-либо приходилось счищать с сапог дерьмо, то знай: ты добавила монетку в карман Хартли. Неприятности у них начались, когда глава семейства, некто Эплтон Хартли, очень неохотно номер от старости и его наследники завладели долгожданным фамильным домом. Призрак начал действовать, как только они переехали. Различные явления, потусторонние шумы... скверные, иногда и вовсе ужасные запахи. Я бы на их месте просто проверил канализацию, но... Как бы то ни было, с момента переезда им не дают ни минуты покоя. Никто из семейства Хартли уже четыре ночи подряд не смыкал глаз. От бессонницы они явно слегка спятили и решили во что бы то ни стало выяснить, откуда взялось привидение. И здесь в игру вступаем мы с тобой. Так что теперь, помимо всего прочего, нас угораздило стать официальными укротителями привидений, и мы уполномочены надрать чью-то эктоплазматическую задницу. На общественных началах, разумеется.
- Разумеется, - снова фыркнула Фишер. Ей отлично удавалось вложить массу эмоций в один хороший фырк. - Ладно, веди меня к этому привидению. Я завяжу ему саван узлами. И может, тогда нам дадут вернуться к нормальной работе.
Дом семьи Хартли оказался тихим, почти неприметным трехэтажным зданием в хорошем состоянии, расположенном посередине Воробьиного переулка. В нем, удаленном на многие мили от всего, хоть сколько-нибудь напоминающего сельскую местность, имелся налет чего-то неуловимо деревенского. Да и вообще весь квартальчик производил впечатление спокойного и цивилизованного, даже до некоторой степени благоприятного для здоровья.
Хок и Фишер с хозяйским видом неторопливо шествовали по хорошо освещенной улице, и у нескольких частных охранников, разодетых в яркую цветастую униформу, быстренько отыскались неотложные причины посмотреть в другую сторону. Они не считали свое жалование достаточно большим, чтобы связываться с Хоком и Фишер. Если хорошенько подумать, то, пожалуй, во всем Хейнене не нашлось бы таких денег.
Нынешние владельцы особняка ждали капитанов перед закрытой парадной дверью. В участке Хоку и Фишер кратко охарактеризовали нынешний состав семьи Хартли.
Леонард и Мэвис Хартли. Обоим по сорок с небольшим. Вид они имели цветущий и преуспевающий. Одевались с головы до ног по последнему крику моды, хотя им это не шло.
Ростом Леонард оказался повыше жены. Сияющая лысина и неудачная попытка отпустить усы. Он нервно теребил пуговицы жилета - видимо, никак не мог успокоиться.
Его жена Мэвис, плотная, низкорослая, отличалась неподвижным сердитым взглядом и выдвинутым вперед подбородком. Весь ее вид наводил на мысль о новом истолковании фразы «решительно настроенная». У Хока даже возникло опасение, что в том случае, если госпоже Хартли не понравится что-либо в его поведении, она непременно бросится на него и пребольно укусит за какое-нибудь место.
Их сын Фрэнсис терся позади родителей, словно смущенный собственным присутствием. Высокий, тощий, с бледностью, значительно превышающей требования моды, и длинными, тонкими, волнистыми волосами, он вырядился в наглухо застегнутый старомодный черный костюм, повсеместно отделанный черным кружевом. Глаза молодой человек явно подкрашивал. Хок моментально подобрал ему точное определение. Один из этих декадентов-романтиков, которые пишут плохие стихи об увядании и смерти и устраивают частные вечеринки с абсентом в кругу таких же мрачных друзей. Сочтя воплощением романтизма вампиров, с которыми им ни разу встречаться не доводилось, они организуют тайные мистические сеансы - и потом считают себя страшно смелыми и мятежными, ибо осмелились сунуть пальчик в столь темные воды.
Капитаны, время от времени поддавая ногами камешки, неспешно приблизились к крыльцу дома и остановились перед хозяевами. Хартли отступили на шаг и принялись озираться в поисках личной охраны. Хок представился, и на лицах почтенных производителей скребков для обуви отразилась интереснейшая борьба противоречий: облегчения и паники. Облегчения оттого, что Стража, наконец, прислала кого-то на помощь. И встревоженности - оттого, что... Ну, оттого, что это оказались Хок и Фишер.
- Вы ведь не разобьете ничего ценного? - взмолился Леонард Хартли. - Там, в доме, множество по-настоящему ценных вещей. Неповторимых. Не говоря уже о сентиментальных соображениях...
- Ценные вещи! - рявкнула госпожа Хартли. - Лучше скажи им про фарфоровые статуэтки, Леонард!
- Да, да, фарфоровые статуэтки...
- Очень хрупкие! - перебила Мевис. - И даже не приближайтесь к стеклянным стеллажам. На сбор этих коллекций ушли годы. Любой ущерб будет вычтен из вашего жалованья.
- Любой ущерб... - начал Леонард.
- Скажи им про привидение!
- Я как раз собирался сказать им про привидение, дорогая!
- Не смей повышать на меня голос, Леонард Хартли! Я помню тебя еще помощником галантерейщика! Мама всегда говорила, что я вступила в мезальянс.
- Я был очень высококлассным помощником галантерейщика...
Данное выяснение отношений между г-ном и г-жой Хартли, вне всякого сомнения, не требовало участия капитанов, так что они сочли возможным перенести свое внимание на Фрэнсиса. Юноша выпучил на них глаза - сказать по правде, они и без того были изрядно навыкате, - сплел длинные тонкие пальцы на впалой груди и скорбно улыбнулся.
- Что вы можете нам рассказать о явлении призрака? - Хок возвысил голос, дабы перекрыть дискуссию между Леонардом и Мэвис.
- О, я думаю, это ужасно восхитительно. Черт! Настоящее вторжение из потусторонних миров. Я, знаете ли, сам - из детей ночи. Потерянная душа, посвятившая себя темным искусствам. Странник на берегах Забвения. Я опубликовал стихи в нескольких почти очень известных журналах. Вы ведь не сделаете призраку больно, правда? Я пытался поговорить с ним, но, похоже, не слишком продвинулся. Пробовал читать ему свои стихи, но он просто исчезает. По-моему, он застенчивый. Я лично не возражал бы против того, чтобы жить в доме с привидениями... Я хочу сказать, так здорово было бы иметь возможность небрежно уронить в беседе с другими детьми ночи, что я лично сталкивался с потерянным духом... Все мои друзья такие завистливые. Если бы только призрак дал мне немного поспать... В том смысле, что я хоть и ночное существо, но всему есть предел.
- Не слушайте его, капитан! - Леонард Хартли попытался придать своему голосу хотя бы немного властности, но - увы! - ни на йоту не приблизился к желаемому результату.
- Ну, пап, ну, в самом деле!
- Правильно, Леонард, - встряла Мэвис. - Поговори с ними. Возьми ситуацию в свои руки.
- Я и говорю им, Мэвис...
- Ну, так давай! Будь мужчиной! В конце концов, ты ведь платишь налоги...
Хок и Фишер переглянулись и прошествовали мимо Хартли ко входу. Судя по всему, полезная информация, которую они надеялись получить у хозяев, вряд ли окупит силы и время, затраченные на ее извлечение. Проще сразу приступить к работе.
Парадная дверь выглядела самой обыкновенной. Хок повернул тяжелую серебряную ручку и толкнул ее. Створки мягко подались. Хорошо смазанные петли не скрипели. Как традиционно! Капитаны неторопливо вошли в холл. Все здесь так и дышало спокойствием. На стенах, обитых деревянными панелями, под мерцающими газовыми светильниками красовались несколько непритязательных сельских пейзажей. На полу лежал толстый ковер, а изящная старинная мебель была отполирована до блеска.
Хок прикрыл за собой дверь, и визгливая перебранка на крыльце моментально оборвалась, отчего внезапно наступила блаженная тишина.
- По крайней мере, здесь тепло, - заметила Фишер. - Откуда начнем?
- Хороший вопрос. Очевидно, явления не имеют четкой локализации. Призрак появляется и исчезает в любом месте и в любое время. - Хок огляделся. - Полагаю... А, просто станем проверять комнаты одну за другой, пока чего-нибудь не найдем. Или пока что-нибудь не найдет нас. Тогда мы… что-нибудь с этим сделаем.
- То есть?
- Ну, я работаю над этим вопросом.
- Прекрасно. Теперь я чувствую себя в полной безопасности.
Тишину всколыхнул звук приближающихся шагов. Капитаны мгновенно развернулись, выхватив оружие. Кто-то спускался по главной лестнице в конце вестибюля. Хок и Фишер, с мрачными и сосредоточенными лицами, осторожно двинулись навстречу. Они остановились у подножия лестницы, бросили взгляд на неумолимо надвигающееся видение - и решили, что зашли достаточно далеко. Рослая, крупная женщина, закутанная в пышные, хотя и несколько потертые одеяния, зависла над ними. Лицо под копной темных нечесаных кудрей покрывал такой слой пудры, румян и белил, что разглядеть истинные черты дамы практически не представлялось возможным. Рот представлял собой разверстую алую рану, нарисованные глаза горели устрашающе. Шириною плеч видение не уступало портовому грузчику. Женщина выглядела мощной, осязаемой и до жути реальной.
Она пронзила Хока ужасным взглядом, протянула трясущуюся руку с покрытыми алым лаком ногтями и произнесла глубоким замогильным голосом:
- Спокойствие, друзья мои. Вы вступили в нечистое место, и мы здесь не одни. Духи беспокойны сегодня.
- Ох, дьявольщина, - вздохнул Хок. - Это мадам Зара.
- Ты знаешь эту... особу? - уточнила Фишер, не опуская меча.
- Вы знаете меня, капитан? - Mадам Зара растерялась лишь на мгновение. Она опустила лапу с красными когтями и приняла театральную позу. - Не припоминаю обстоятельств нашего знакомства, но, разумеется, моя слава разнеслась...
- Это случилось некоторое время назад. Дело Фенриса, - мрачно пояснил Хок. - Я гнал шпиона прямо через ее салон. Мадам Зара у нас спиритистка. Или медиум. Или за что там больше платят на этой неделе. Второсортная мошенница и первоклассная шарлатанка.
- Сэр! - мадам Зара подобралась и напыжилась. На это понадобилось некоторое время, поскольку подбирать пришлось много. - Я возмущена вашими намеками!
- Замечу, вы и не отрицаете их, - хмыкнул Хок. - В последнюю нашу встречу вы прибегали к чревовещанию и странным голосам, чтобы сфабриковать послания от богатых покойников. Включая, если мне не изменяет память, совершенно неубедительное мяуканье от усопшей любимой кошки.
Мадам Зара собралась было обидеться, но, вспомнив, с кем имеет дело, решила не тратить сил. Она пожала плечами, скрестила могучие руки на необъятной груди и наградила капитанов своим самым угрожающим взглядом.
- Я имею полное право находиться здесь. Хартли обратились ко мне как к одному из самых престижных медиумов в Хейнене, желая установить контакт с их дорогим ушедшим дядюшкой, Эплтоном Хартли. Им отчаянно необходимо кое-что ему сказать. Задать ему кое-какие вопросы. Например: «что сталось со всеми теми деньгами, которые ты заработал?». Согласно завещанию, Леонарду и Мэвис отходит все, но у меня складывается впечатление, будто за несколько месяцев до смерти Эплтон ликвидировал бизнес, закрыл все свои банковские счета, а полученную сумму - обналичил. Согласно документам фирмы, его потомки должны были унаследовать кучу денег, но эти средства бесследно исчезли. Семейство готово перебрать дом по кирпичику, но призрак не оставляет их в покое достаточно надолго, чтобы они успели приступить к своему замыслу. - Хок и Фишер дружно кивали. Дело внезапно начало приобретать смысл. - Поэтому Хартли пришли ко мне, великой мадам Заре. Однако пока мне не удалось установить контакт с духом их драгоценного дядюшки из-за... возмущений в потустороннем мире. Они попросили меня обследовать и очистить дом и усмирить беспокойную душу. - Мадам Зара постаралась придать лицу надменное выражение, но получилось нечто похожее на гримасу, возникающую на лице страдальца при несварении желудка. - Я продвинулась лишь на несколько шагов. Я почти уверена, что здесь хозяйничает призрак маленькой девочки. Ребенок, потерянный и одинокий, тянется к нам в попытке установить контакт. - Мадам Зара резко умолкла и странно дернула головой. - Ах! Она здесь сейчас, с нами! Не дергай меня за волосы, дорогая...
Хок покосился на Фишер.
- Не знаю даже, дать ей пинка или аплодировать. Сейчас она спросит, нет ли среди присутствующих кого-нибудь по имени Джон.
- Я - повелительница тайн! Сведущая в силах и стихиях! - Мадам Зара угрожающе выпучила глаза и подалась вперед, вдруг напомнив Фишер бульдога, которого ужалила оса. - Со мной эти финтифлюшки не пройдут!
- Я не захватил финтифлюшек, - пожаловался Хок супруге. - А ты?
- Так и знала - что-нибудь да забуду.
Мадам Зара уже открыла рот для достойной отповеди, но уловила какой-то отблеск в изящном настенном зеркале. Она вгляделась и слегка расслабилась, обнаружив там только собственное отражение. Хок даже восхитился ее мужеством. Если бы нечто подобное взглянуло из зеркала на него самого, он бы уже во весь опор несся к самому настоящему закоренелому экзорцисту, оглашая окрестности дикими воплями.
Но пока они все таращились в зеркало, отражение внезапно сделалось еще уродливее. Раздвигая толстые пласты косметики, поперли бородавки, чирьи и струпья. Кровь и еще какая-то омерзительная на вид жидкость закапали с подбородка. Глаза побагровели и вылезли из раздавшихся глазниц. Рот невероятно растянулся, а почерневшие губы обнажили острые треугольные зубы. Из вспучившихся висков выросли загнутые бараньи рога.
К этому моменту настоящая и неизменная мадам Зара уже громко скулила, содрогаясь обширными телесами. Она побелела, как бумага, отчего еще ярче проступили пятна косметики. И тут дьявольская харя вырвалась из зеркала. Оскаленная пасть жадно метнулась к горлу медиума. Мадам Зара жалобно взвизгнула, подобрала развевающиеся одеяния и, подобно горной лавине, понеслась вниз по лестнице. Хок и Фишер шустро убрались с дороги, и мадам Зара пролетела по вестибюлю так, словно за ней гналась сама смерть.
Капитаны проводили ее взглядами, а затем осторожно, с оружием наготове, поднялись по ступенькам к зеркалу. Когда они приблизились, зеркало снова стало зеркалом, В котором не отражалось ничего, кроме их собственных лиц. Фишер опасливо потрогала поверхность стекла пальцем, но оно оставалось твердым и нормальным. Хок все равно врезал по зеркалу обухом топора. Из принципа.
- Семь лет удачи не видать, - отметила Фишер, смахивая носком сапога осколки со ступеней.
- Зеркала должны знать свое место, твердо заявил Хок. - По крайней мере, теперь мы можем не сомневаться: здесь действительно происходит нечто необычное.
Им пришлось умолкнуть - дом огласился какофонией мистических звуков. Стена вдоль лестницы загудела, словно огромный барабан, по которому через равные промежутки времени били гигантской колотушкой. Стук побрел вверх по стене и перебрался на потолок второго этажа, где внезапно начали хлопать все двери.
Шум стоял оглушительный, но Хок и Фишер даже не поморщились. Они не отступали и ждали, когда в их сторону направится что-нибудь угрожающее. Гром резко прекратился, двери умолкли.
Возник тихий стон, полный боли и отчаяния, отчетливо различимый, но странно слабый, как будто преодолел на пути к слушателям неизмеримые расстояния. Стон сделался громче, превратился в вой, затем в визг и, наконец, рассыпался безумным смехом. Капитаны не сдавались. Смех оборвался, и вернулась тишина. Хок переложил топор под мышку и вежливо похлопал.
- Недурно. Вторично, конечно, но вариации неплохи.
Теперь воздух наполнился животным ревом и скрежетом в сочетании с громоподобным рычанием чего-то очень большого и крайне голодного. Супруги терпеливо дождались, пока все снова стихнет. Хок посмотрел на жену:
- Не впечатляет. А тебя?
- После войны с демонами это просто любительщина.
Рев возобновился, и Хок заревел в ответ. Исходный звук резко оборвался, словно кто-то от удивления утратил дар речи.
- Довольно мило, - поддержала супруга Фишер.
Затем внизу, на другом конце зала, послышались тяжелые шаги. Возникнув у закрытой входной двери, они медленно переместились к лестнице. Паузы между ударами, все более и более громкими, отдавали вечностью. Стены, пол и ступени содрогались, а звук, казалось, отзывался в костях. Словно внимаешь тому, как Господь шествует по небу с мыслями о Судном дне. Капитаны переглянулись и начали спускаться навстречу с мечом и топором наготове. Громовая поступь медленно, неумолимо надвигалась.
Хок и Фишер ступили с лестницы в зал, но движения не замедлили. Топот невидимого существа стал Неуверенным, а затем и прекратился. Капитаны тоже остановились. Сделалось очень тихо, будто весь дом прислушивался. Затем раздался одинокий тяжелый шаг. Хок ступил ему навстречу. Помедлив, он сделал еще шаг вперед и еще. И невидимое начало отступать перед ним. Хок продолжал идти. Теперь к нему присоединилась Фишер. Некто торопливо свернул к открытой двери. Топот больше не звучал грозно, растеряв всю былую божественность. Хок и Фишер последовали через дверь в главную гостиную, где поступь внезапно оборвалась.
Капитаны огляделись. Гостиная оказалась просторной, удобной и довольно уютной в приглушенном янтарном свете привернутых газовых ламп под декоративными плафонами. Массивная мебель была сдвинута со своих мест к центру комнаты, а край ковра больше не удерживали гвозди. Здесь что-то искали и явно безуспешно. Комната молчала.
- Что ж, - промолвил Хок, - это было интересно.
- Да, - согласилась Фишер. - По-моему, мы его напугали. Я всегда знала, что у нас репутация суровых ребят, но застращать духа - это новая ступень даже для нас.
- Может, мы видели только увертюру, - предположил Хок. - Он прощупывает нас. Выискивает слабые места. Всяк чего-нибудь да боится. Погоди, еще появится безголовое тело с огромным палаческим топором в руках.
Фишер фыркнула:
- А то я упырей не видала. С зомби легко справиться, главное - не терять головы. И держать под рукой соль и спички.
- Тем не менее, - гнул свое Хок, - ходячие покойники могут причинить массу неприятностей. Соль и огонь не всегда срабатывают. И к тому же... как ты убьешь нечто уже умершее?
- Уж мы-то найдем способ.
Хок невольно улыбнулся:
- Придется.
- Знаешь, - заметила Фишер, - вовсе необязательно так стискивать мою руку. Я и не подозревала, что ты настолько нервный.
Хок посмотрел на нее:
- Изабель, я вовсе не держу тебя.
На мгновение Фишер смутилась, сообразив, насколько далеко она стоит от мужа. Затем оба опустили глаза и уставились на большую одинокую руку, крепко сжимавшую кисть Фишер. Рука выглядела реальной и плотной. Запястье растворялось в пустоте.
Фишер рыкнула, скривившись от омерзения, и изо всех своих немалых сил стиснула добычу. Неожиданно раздался хруст ломающихся костей. Рука принялась отчаянно вырываться, но Изабель только крепче сжала ее. Еще несколько косточек треснули под железной хваткой.
Внезапно рука растаяла, превратившись в клочья тумана, а где-то в отдалении кто-то завыл от боли. Фишер дернула кистью, стряхивая последние остатки тумана, поднесла пальцы к глазам, затем понюхала.
- Сера, старомодная сера. Как неоригинально.
Завывания прекратились. Хок с упреком взглянул на супругу.
- По-моему, ты его расстроила.
- Вот и хорошо. Будет знать, как ко мне подкрадываться... Хок!
- Да?
- Глаза на том портрете у тебя за спиной следят за нами.
- Просто игра света. Со всеми портретами так.
- Нет, они на самом деле следят.
Капитан медленно обернулся и, проследив за взглядом Фишер, увидел висящие в неподвижном воздухе глазные яблоки. Сзади из них высовывались какие-то склизкие нити, словно их только что вырвали из глазниц. Огромные зрачки, обрамленные налитыми кровью белками, таращились на Хока, исполненные молчаливой злобы.
- Дразнимся, стало быть.
Капитан взмахнул рукой, сметая глаза ладонью. Вдалеке раздались еще два вопля. Глазные яблоки столкнулись в воздухе, слегка сплющившись от удара, а затем пролетели через всю комнату и отскочили от стены, будто два неудачно посланных теннисных шарика. Хок бросился следом, охваченный внезапным желанием проверить: не удастся ли ему послать их в разные стороны. Но стоило капитану наброситься на них, как они тут же исчезли.
- Больно, наверное, - заметила Фишер.
- По крайней мере, теперь мы точно знаем, что кто-то в доме за нами следит.
Дверь за спиной распахнулась, ударив по стене с оглушительным грохотом. Хок и Фишер развернулись, снова выхватив оружие. Глазам их предстала высокая представительная фигура, с головы до пят завернутая в саван. Густо пропитанная кровью полоса отмечала то место, где туловище рассекли от горла до промежности, пятна поменьше изображали глаза и рот, обозначив схематичное лицо. Из-под пелен медленно высунулась серая, как сам саван, рука с зажатой в ней длинной стальной цепью, с которой на дорогой ковер начали равномерно падать капли крови.
Капитаны переглянулись.
- Традиционно, но эффектно, - одобрил Хок. - Удачное применение кровавых пятен.
- А использование настоящего савана - просто находка, добавила Фишер. - Однако не пойму, при чем тут цепь.
- Все призраки гремят цепями - этого от них ждут.
- Это…
- Традиция. Да, я в курсе.
Они неторопливо двинулись навстречу фигуре. Та издала глубокий стон, от которого у нормального человека волосы бы на загривке дыбом встали, и шумно загромыхала цепями.
- Неплохая попытка, - заметил Хок. - Ты уже испугалась, Фишер?
- Ни капельки. А ты?
- И близко нет.
- Славно, - кивнула Фишер. - Посмотрим, нет ли под этой простыней чего-нибудь такого, что я могла бы сломать.
Спеленатая фигура начала отступать. Капитаны ускорили шаг. Призрак припустил бегом и бросил цепь, которая исчезла, не успев коснуться ковра.
Хок поймал конец окровавленной простыни и сорвал ее, обнажив скелет. Тот неуверенно завертелся на месте, а затем остановился. Череп злобно защелкал челюстями, и к капитанам протянулись костлявые руки. Меч и топор нанесли удар одновременно, торопливо и яростно. Еще несколько секунд - и от скелета осталась лишь кучка разбитых и переломанных костей, раскрошенных на ковре.
Хок поддал их сапогом. Вдалеке кто-то громко и грязно ругался. Капитан хмыкнул, а Фишер огляделась в надежде стукнуть еще кого-нибудь. Кости испарились вместе с содранным саваном.
- Знаешь, мне начинает здесь нравиться, - заявил Хок. - Интересно, в каком виде он явится теперь?
- Несомненно, покажет нам что-нибудь замысловатое и архаичное. Должно быть, этот Эплтон Хартли читал те же готические романы, что и ты. Может, на сей раз он примет обличье монашки. Образ монахини очень популярен среди привидений.
- Призрак-трансвестит? По-моему, у него и без того проблем хватает.
Один за другим начали гаснуть светильники. Голубые язычки газового пламени сделались тусклыми и померкли, несколько свечей замерцали и погасли. Плотный сумрак темной волной затопил гостиную. Единственным источником света оставались уличные фонари за окном, но даже их сияние медленно тускнело, как будто что-то загораживало окна. Супруги ближе придвинулись друг к другу.
- Всяк чего-нибудь да боится, - напомнила Фишер. - У нас с тобой имеются веские причины опасаться темноты.
- Это все Черный лес, - согласился Хок. - Но здешние сумерки не идут ни в какое сравнение с Долгой ночью. - Несмотря на эти бодрые слова, голос капитана звучал далеко не уверенно. - Некоторые вещи так никогда и не забываются.
- Здесь становится по-настоящему темно. Нигде ни капли света.
- Эй ты, зажги лампы, не то мы сами что-нибудь подожжем! - громко произнес Хок. - Я серьезно.
- Он серьезно, - подтвердила Фишер. - А тутошняя мебель на вид очень дорогая. Загорится легко.
- Если придется, я сожгу весь этот чертов дом, - снова спокойно и уверенно произнес Хок.
Последовала пауза, а после газовые светильники разом вспыхнули. Капитаны вздохнули с облегчением.
- Так я и думал, - кивнул Хок. - Дом был гордостью и отрадой Эплтона Хартли. Это видно с первого взгляда. Каких только дорогущих антикварных безделушек он сюда ни натащил! Он защищал свой дом от ужасных Леонарда и Мэвис и их попыток разобрать его по кирпичику в поисках пропавших денег. Он не мог позволить разрушить его.

1 Следующая страница


Злые чары синей луны 2

- Прекрасно, - согласилась Фишер. - Как всегда, четко и обоснованно. Наши действия?
- Думаю, самое время присесть всем вместе и поболтать. Эплтон Хартли! Выходи-выходи, где бы ты ни прятался! Или мы придумаем, как позаковыристее разобраться с твоей мебелью и прочим барахлом.
Призрак вошел в открытую дверь, держа голову под мышкой. Это могло бы выглядеть весьма внушительно, если бы голове не приходилось скашивать глаза, чтобы видеть, куда ставить ноги. Новая точка зрения на уровне бедра - явно сбивала Эплтона с толку. Лучший воскресный костюм, в который облачили покойного перед похоронами, видимо, не шел ему и при жизни. Безголовое тело неуверенно остановилось перед озадаченными супругами.
- Это мой дом! - объявила голова высоким, визгливым голосом. На лице покойного читались несомненные признаки морской болезни. - А вы оба нарушаете границы частного владения! Покиньте мою собственность немедленно - или познаете мой ужасный гнев! Моя праведная ярость не будет иметь границ, так что спасайтесь, пока можете. Или с того света вас настигнет мой гнев!
- Как он ухитряется разговаривать в таком положении? - подивился Хок. - Голосовые связки-то у него по-прежнему в горле, так ведь? А если даже и нет - как туда попадает воздух из легких?
- Может, здесь действует какая-то разновидность невидимой для нас эктоплазменной связи, - предположил Фишер. - Тогда все проясняется, и с рукой, и с глазами. Его грудная клетка неподвижна, из чего следует, что легкими он не пользуется...
- Что? - резко переспросила голова. - Говорите внятно! Прекратите мямлить, черт подери!
- Мы не мямлим, - ответил Хок. - Просто у вас одно ухо закрыто рукой, а другое прижато к телу. Удивительно, как вы вообще что-либо слышите в таком положении.
- Ой, да. Верно. - Голова нахмурилась. Эплтон обдумывал проблему. - Я ведь совсем новичок в этом деле.
- Давай ее сюда, - велела Фишер.
Тело Хартли вынуло голову из-под мышки и протянуло ее вперед, держа обеими руками, словно подношение. К несчастью, движение получилось неловким - пальцы рук теперь загородили глаза. Рот неразборчиво выругался, пальцы шевельнулись, чтобы перехватить ношу поудобнее, и голова, выскользнув из рук, шмякнулась об пол. Раздался деревянный стук, заставивший всех троих поморщиться. Тело заковыляло вперед, вслепую шаря руками, но случайно зацепило голову ногой и отбросило ее через всю комнату.
- Хок, ну помоги же ему! - воскликнула Фишер. - Иначе мы проторчим тут весь вечер.
Ее супруг вздохнул, отодвинул безголовое тулово и, не спеша, направился к отделившейся голове. Та искательно поглядела на него снизу вверх и попыталась соорудить на бледных устах обаятельную улыбку. Капитан вздохнул, поднял голову за ухо и передал телу, которое тотчас крепко ухватило ее обеими руками - и нечаянно ткнуло пальцем в глаз.
Хок и Фишер с тихим смешком переглянулись. Голова Хартли смерила их неприязненным взглядом и надменно выпятила нижнюю губу. Чтобы не расхохотаться, Хоку пришлось прикусить себе губы. Фишер отвернулась, ее плечи вздрагивали от потаенного смеха.
- Посадите голову обратно на шею, Эплтон, - взмолился Хок. - Пожалуйста.
Призрак выполнил его просьбу, и голова немедленно приросла к шее - без намека на шов на месте стыка. Оба капитана принялись разглядывать воссоединенного Эплтона Хартли, неуверенно стоящего перед ними. Призрак выглядел достаточно плотным, особенно если не обращать внимания на ухо, каким-то образом пришпиленное задом наперед. Хок предпочел не заострять на этом внимания.
- Давайте, - пробурчал Хартли, - смейтесь. Думаете, легко быть привидением? Инструкция, знаете ли, не прилагается. Я еще даже не понял, как проходить сквозь стены. И еще необходимо постоянно сосредоточиваться на поддержании формы, а то начинаешь упускать детали. Представляете, как неудобно? Мертвым быть трудно. Кстати, кто вы такие и что делаете в моем доме?
- Во-первых, мы капитаны городской Стражи, Фишер и Хок, - представился Хок. - А во-вторых, этот дом теперь принадлежит Леонарду и Мэвис Хартли. Вы его им завещали, помните?
- Они не заслуживают моего дома, - набычился Эплтон. - Мой замечательный дом! Они его не ценят. Видели, что они наделали? Вандалы! И что же вы собираетесь предпринять, капитаны? Арестуете меня? Закон применим только к живым. Изгнать меня как нечистую силу у вас тоже не получится, поскольку я - атеист.
- Погодите... - нахмурилась Фишер. - Вы хотите сказать, что не верите в загробную жизнь?
Призрак заколебался.
- Ладно, признаю, что по этому пункту мои позиции пока несколько шатки...
- Что вы здесь делаете? - Хок решил вернуть беседу в более безопасное русло. - Дом действительно был вашим, но вы завещали его Леонарду и Мэвис.
- Только потому, что больше у меня никого не было. Кучка нахлебников. Пока я был живым, они и знать меня не хотели. Я еще в гробу не остыл, а они уже отрывали здесь половицы и переворачивали все вверх дном. Это мой дом, моя вотчина, и я никуда отсюда не уйду. У меня что, никаких прав нет?
- Ну... гм... не то чтобы... - замялся Хок. - Вы умерли. Вам полагается... это... отойти, отрешиться от материального мира.
- И оставить мой ненаглядный дом в руках этих мещан и ханжей? Никогда! Если я не могу забрать его с собой, я не уйду. Здесь я был - здесь и останусь навеки. Посмотрим, кто первым даст слабину.
- Изабель, веди сюда остальных, - вздохнул капитан. - Попробуем найти какой-нибудь компромисс.
- Я бы на это не поставила, - бросила Фишер, направляясь к двери.
Она прошла прямо сквозь призрака - просто чтобы напомнить, кто здесь главный. Эплтона жестоко перекосило.
- Вы не представляете себе, насколько это мерзкое ощущение, - выдохнул он.
Убедить Леонарда, Дэвис и Френсиса Хартли снова войти в дом оказалось не так-то просто, но Фишер с мечом в руке умела быть крайне убедительной, и на удивление быстро все семейство Хартли собралось в главной гостиной. Хок затруднялся определить, кто кому внушал больше отвращения: мертвый живым или живые - мертвому.
- У некоторых напрочь отсутствует чувство собственного достоинства, - громко сообщила Мэвис. - Болтаться тут, когда совершенно ясно, что его больше не желают видеть, являться непрошеным... Что подумают соседи! У нас в семье никогда не было… выходцев с того света. И это - после того, как мы ухлопали столько денег на похороны! Профессиональные плакальщицы, слезы по требованию... И настоящий дубовый гроб. С бархатной обивкой и настоящими бронзовыми ручками. Скажи ему, Леонард!
- С настоящими бронзовыми ручками...
- А цветы! Вы хоть знаете, почем нынче венки? Как у них совести хватает деньги брать!
- Профессиональные плакальщицы были весьма недурны, - вставил Фрэнсис. - Некоторые причитания мне особенно понравились.
- Вы называете этот галдеж причитаниями?! - возмутился Эплтон. - Вы прекрасно знали: я желал, чтобы меня кремировали! И чтобы церемония была чисто светской! А вы даже не заказали им сеть на похоронах мою любимую песню.
- Разумеется, нет, - надменно парировала Мэвис. - На публичной церемонии это было бы совершенно неуместно. Подумаешь, застольная песенка, полная непристойных намеков на женщин и этих... части тела...
- Каково это - быть мертвым? - мечтательно поинтересовался у призрака Фрэнсис. - Я столько думал о смерти...
- Будь у меня такие родители, я бы тоже об этом думал, - отозвался Эплтон. - И если будешь продолжать приставать ко мне, парень, я обеспечу тебе личный опыт по этой части.
- Видите! Видите! - побагровела Мэвис. - Он угрожает нам! Сделай что-нибудь, Леонард!
- Что, черт подери, я могу, по-твоему, сделать с призраком?! - взвился, наконец, Леонард.
- Не смей разговаривать со мной таким тоном, Леонард Хартли!
Леонард устремил на Хока страдальческий и вместе с тем товарищеский взгляд - как один женатый мужчина смотрит на другого, умоляя о понимании.
Хок вздохнул и выступил вперед.
- Мы можем хотя бы определиться, о чем конкретно идет спор? Почему вы так упорно желаете остаться в своем доме, Эплтон, вместо того чтобы... отойти?
- Потому что я потратил годы на то, чтобы сделать это место таким, каким оно должно быть, а они его разрушают!
- Да, разрушаем в поисках денег, которые ты эгоистично припрятал здесь! - возразила Мэвис. - Деньги - наши по праву!
- А-а, - протянула Фишер, оказавшись, наконец, на знакомой почве. - Всякий раз, сталкиваясь с семейной ссорой, можно поклясться, что в основе ее лежат деньги.
- Когда Эплтон ликвидировал свой бизнес и снял со счета все деньги, наличность привезли сюда в двух каретах! - заявила Мэвис. - Эти деньги - наши, и я их хочу!
- Можешь хотеть все, что тебе угодно, - гаденько ухмыльнулся Эплтон. - Но ты их не получишь. О, я забрал из банка сотни тысяч дукатов. Сбережения всей жизни. Но они все потрачены. Когда я обнаружил, что умираю и ни магия, ни врачи не способны спасти меня, я все спустил на женщин, вино и песни. - Призрак задумчиво примолк. - Ну, по большей части, на вино и женщин. Чертовски здорово проводил время, пока оно не кончилось...
Мэвис подавилась собственными речами. Леонард имел такой вид, будто сейчас грохнется в обморок, а Фрэнсис впервые улыбнулся.
- Ах ты, хитрый ублюдок, - произнес он тоном ценителя. - Если б я только знал, я бы к тебе присоединился.
- Фрэнсис! - воскликнула мать.
- Мне следовало сделать это много лет назад, - продолжал Эплтон, - но я всегда был слишком занят бизнесом. Так и не женился. Никогда не развлекался. Но когда узнал, что умираю, мне внезапно все стало ясно. Стоит ли тратить жизнь на добывание денег только ради того, чтобы их унаследовали какие-нибудь неблагодарные родственники? И я потратил все свои накопления на собственные поминки авансом. Повеселился из последних сил. К самому концу это же напоминало гонку: что убьет меня первым - хворь или разгул. - Призрак счастливо вздохнул. - От умирания я получил больше удовольствия, чем от всей моей долгой жизни.
- Так денег нет? - переспросила Мэвис надтреснутым шепотом. - Совсем?
- Ну, может, случайная монетка и завалилась за спинку дивана, но не более того. И даже не думайте продавать дом. Чем видеть, как вы наживете хоть пенни на разорении моего гнезда, я лучше буду являться сюда до тех пор, пока вы все не перемрете. Воспринимайте меня как постоянного съемщика с практически бессрочным договором.
- Вам, ребята, не экзорцист нужен, - подала голос Фишер. - Вам требуется консультация адвоката по семейным делам. И, возможно, по доброй оплеухе на рыло.
- Верно, - согласился Хок. - Это могло бы тянуться годами, да только терпения у меня маловато. Поэтому мы сделаем вот что. Вы, Леонард и Мэвис, согласитесь продать этот дом тому, кто сможет оценить его по достоинству и станет беречь. А вы, Эплтон, согласитесь на это. Иначе мы с Фишер спалим здесь все к чертовой бабушке.
- Вы этого не сделаете! - воскликнули в один голос Леонард, Мэвис и Эплтон.
- Сделаем-сделаем, - заверила их Фишер. И все ей поверили.
- А теперь мы пойдем, - объявил Хок. - Детали утрясете сами. Только постарайтесь не слишком шуметь, а то мы вернемся.
- Ага, - поддержала Фишер. - И в следующий раз приведем с собой социального работника.
- Не стоит излишне злобствовать, - пожурил ее супруг.
Некоторое время спустя Хок и Фишер снова шагали по территории Северной окраины. Над городом едва занималось раннее утро, но народу на улицах толпилось не меньше, чем днем. Обычно Северная окраина пробуждалась только после того, как все честные труженики уже возвращались домой и ложились спать, предоставляя улицы тем, кто делал на них реальные деньги. В этой части города можно купить все, что угодно, если вас не слишком волнует происхождение товара или моральный облик людей, с которыми придется иметь дело. При виде неторопливо прогуливающихся капитанов продавцы заталкивали клиентов в тенистые переулки, да и прочие деляги внезапно вспоминали о каких-то страшно важных и неотложных делах. Сами Хок и Фишер ради собственного спокойствия старались работать по принципу «чего не вижу, того и не происходит». В противном случае они бы никогда не управились со всеми делами.
Солнце только начинало подниматься над горизонтом, расплескивая сочные кровавые полосы по неохотно светлеющему небу. Первые птицы откашливались в прокопченном воздухе, канализационные крысы скопом набрасывались на кошек, и какая-то свежая зараза влажно булькала в открытых люках. В Хейнене занимался новый день.
В последнее время Хок и Фишер повидали слишком много рассветов. Вот уже три недели они отрабатывали двойную смену, замещая двоих капитанов Стражи, которых сами же и арестовали. Карл и Джеси Габриэль, еще одна супружеская команда с жесткой хваткой, устроила на своем участке собственный семейный рэкет. Для Хейнена в этом не было ничего необычного, но эти двое взвинтили расценки до такой высоты, что даже видавшие виды обитатели Северной окраины подали на них официальную жалобу.
Расследовать дело послали Хока и Фишер. Тем не понадобилось много времени, чтобы установить истину и предложить Габриэлям поумерить пыл. Однако последние наотрез отказались уйти тихо. Возникли некоторые недоразумения. Тем не менее, Хок и Фишер их прижали. В данный момент Карл и Джеси лежали прикованные больничным койкам в ожидании суда, а те же самые люди, которые изначально на них жаловались, теперь грозились привлечь избавителей за причинение ущерба их имуществу. Ну а в качестве награды за поимку нечистых на руку коллег героям пришлось взять на себя их дежурства по Северной окраине, пока горе-полицейским не пришлют замену.
Да, в Хейнене ни одно доброе дело не остается безнаказанным.
- Габриэли, - задумчиво молвил Хок. - Они часть того, о чем я говорю. О том, что делает с нами здешняя жизнь. Когда-то они были чисты. Славные ловцы воров. А вдруг они и им подобные - наше будущее? Неужели мы тоже станем такими?
- Мы ни в чем не похожи на Габриэлей, - уверенно возразила Фишер. - Ты слишком переживаешь.
- Должен же хоть кто-то здесь переживать! Знаешь, мне все больше и больше кажется, что за эти годы мы по-настоящему ничего не добились. Назови хоть одну вещь, которую мы изменили к лучшему! да, мы поймали немало плохих парней и еще больше убили. Но Хейнен по-прежнему Хейнен, а Северная окраина все та же выгребная яма нищеты и отчаяния. Старое зло никуда не делось, и те же нищие ублюдки, как и прежде, в страданиях влачат свою жизнь, день за днем. Нет, мы ничего не изменили.
Фишер поправила кастет в перчатке и честно попыталась понять, куда клонит муж.
- По крайней мере, нам удается держать ситуацию под контролем. Невозможно за несколько лет вытравить веками въедавшееся зло и уничтожить коррупцию. Во всяком случае, мы произвели здесь некоторое впечатление. Пресекли некоторое количество злодеяний и остановили немало подонков. Даже весь город пару раз спасли. Мы сделали все, что могли.
- Но кем мы стали? Порой я смотрю в зеркало и не узнаю человека, который глядит на меня оттуда. Это вовсе не тот, кем я хотел стать.
Фишер остановилась, и Хок замер рядом с ней. Она посмотрела ему прямо в лицо, долго не отводя глубоких синих глаз.
- Так чего же ты хочешь? - спросила жена. - Просто повернуться и уйти, оставив добрых людей без защиты? Здесь ведь есть хорошие люди. Если мы не защитим их от сволочей, вроде Габриэлей, или бандитов, вроде Сен-Кристофа, то кто же сделает это за нас? Ты не имеешь права в бездействии ждать, пока все решится само. Мы - те, кем нам приходится быть. Иначе мы так ничего и не добьемся.
- Раньше я знал, кто я такой. Я был честным, достойным человеком. Я вел людей за собой и вдохновлял их своим примером... Но это было так давно!
- Нет, - возразила Фишер. - Это было вчера.
Некоторое время они смотрели друг на друга, вспоминая былое. Наконец Фишер вздохнула и отвела взгляд.
- Мы были моложе. Идеалисты. Может... мы просто выросли.
В этот момент у кого-то достало глупости попытаться стянуть у Фишер кошелек. Должно быть, парень совсем недавно попал в город. Он не успел даже сомкнуть пальцы на добыче, когда Фишер, не оглядываясь, ударила его. Карманник так крепко приложился о землю, что у него глаза разъехались в разные стороны. Однако он все же ухитрился собрать ноги в кучу и бросился изо всех сил прочь. Фишер это настолько удивило, что она даже не стала преследовать грабителя.
- Дьявольщина. Я, наверное, старею. Раньше после моего удара на ноги не поднимались. - Она покачала головой и повернулась к Хоку: - Мы делаем все, что можем, но нельзя очистить Северную окраину одной лишь грубой силой. Даже я это понимаю. Чародей Гонт испробовал подобный подход в дьявольской западне. Пустил в ход магию и свою грозную репутацию, но продержался недолго. Стоило Гонту покинуть город, как все вернулось на прежние места. Облик Северной окраины в основном определяют ее хозяева, которые сами здесь не живут. домовладельцы и наркобароны. Все они недосягаемы. Закон - ничто перед политическими связями. Можно объявить им войну, но в таком случае мы окажемся предоставлены самим себе. Никто из стражей не присоединится к нам. Черт, да им наверняка прикажут арестовать нас! Только ты и я и нулевые шансы на успех.
Хок криво улыбнулся:
- Раньше это нас не останавливало. Когда мы знали, что правы.
- Может, и так, - уступила Фишер. - Но для того, чтобы выступить против власть имущих бандитов, наподобие Сен-Кристофа и армии его телохранителей, мне потребуется чертовски мощный стимул. По-моему, я больше не верю в чудеса. Это Хейнен. И он не желает меняться.
Хок пожал плечами и отвел глаза.
- Наверное, я просто начинаю чувствовать возраст. Когда я понял, что мне уже тридцать пять, я испытал настоящее потрясение. Представляешь, полжизни позади! Я не чувствую себя старым, но и молодым тоже себя не ощущаю. Иногда мне кажется, будто я уже бреду под гору и у меня почти не остается времени сделать все, что собирался...
- И еще у тебя лысина намечается.
- Знаю! Поверь, знаю! Я начинаю подумывать, не стоит ли обзавестись шляпой.
- Ты не выносишь шляп.
- Знаю!
Бок о бок в задумчивом молчании они продолжили путь. Толпа текла мимо. Люди видели хмурые лица капитанов и расступались шире, чем обычно. Многие почли за лучшее решить, что настала ранняя ночь, и попрятались по домам, пока у капитанов не исправится настроение.
- Мне теперь все труднее сохранять бдительность, - призналась, наконец, Фишер. - Когда день за днем у тебя перед глазами мельтешат жалкие пороки Северной окраины... это изматывает. Даже самый острый клинок затупится, если достаточно часто лупить им по твердой поверхности.
- Было время, когда наши дела что-то значили, - отозвался Хок. - И, стало быть, мы тоже имели вес. У нас была цель. Идеалы. Мы меняли мир к лучшему.
- Это было давно, - отозвалась Фишер. - В другой стране. Мы были тогда другими людьми.
- Нет, - возразил Хок. - Это было вчера.
И тут они оба замерли, поскольку в ушах зазвучал вызов колдуна-диспетчера из Штаба Стражи. Сначала раздалась приятная мелодия, исполняемая на флейте. Она предназначалась для привлечения внимания. Раньше вместо нее использовался звук гонга, но у Хока от него так ныли зубы, что он отправился к колдуну-диспетчеру и шепнул ему пару ласковых, но в высшей степени убедительных слов. С тех пор гонг заменили на флейту. На некоторое время Хок даже сделался весьма популярен среди стражей.
- Всем постам, важное сообщение, - произнес бесстрастный голос в задней части головы. Раньше он звучал непосредственно за глазами, но слишком многих это моментально выбивало из колеи. - Всем стражам, срочное сообщение.
- Черт, - ругнулась Фишер при звуках незатейливой и слащавой гитарной мелодии, заполнившей черепную коробку. - Почему у них всегда такая пакостная музыка?
- Наверное, им кто-нибудь поставляет ее со скидкой, - ответил Хок. Мол, дешевле только даром и все такое. Пока она не начала тебе нравиться, беспокоиться не о чем.
- Всем стражам явиться в главные доки на Северной окраине, - резко перебил гитару голос колдуна-диспетчера. - Бастующие портовые рабочие собираются в большие группы. Возможны беспорядки. Всем стражам явиться в доки и приготовиться к решительным действиям. Всем стражам, без исключений.
- Ненавижу беспорядки, - заворчал Хок. - Никогда не знаешь, что выкинет толпа, когда закусит удила. Оказавшись в толпе, люди делают такие вещи, которые каждому по отдельности и в страшном сне не привидятся. Они могут даже забыть, что нас нужно бояться.
- Таких дураков нет, - отрезала Фишер.
Они сменили направление и неторопливо зашагали к Дьявольской западне и докам, находящимся поблизости от нее.
- Странно, что нас не вызвали раньше, - заметил Хок. - Мы ведь ближе всех к месту происшествия.
- Но доки - не наш участок. По всей видимости, тамошние стражи думали, что справятся сами, а потом, когда кучки недовольных начали сбиваться в разъяренную стаю, срочно передумали.
- В порту всегда можно достать хорошую еду, - размечтался Хок. - Вдруг удастся попутно прихватить чего-нибудь вкусненького на ужин? Только больше никакого крабового мяса. От той последней партии у меня была жуткая сыпь.
- Помню-помню, - отозвалась Фишер. - Температура поднялась на два градуса, и ты решил, что умираешь.
- И никаких омаров. Они всегда хотят, чтобы я выбрал живого, а потом чувствуешь себя слишком виноватым, чтобы получать удовольствие от приготовленного блюда. Кроме того, меня тошнит от всех этих длинных суставчатых ног и усов. Слишком похоже на некоторых демонов, с которыми мы сражались в Долгой ночи.
- Всегда остаются морские черви, - с еле заметным злорадством предложила Фишер. - Ну, знаешь, эти длинные белые штуки. В них столько мяса.
- Я не ем китовых испражнений, - твердо заявил Хок.
- Ты никогда не хочешь попробовать что-нибудь новенькое. Хотя, признаться, человек, первым съевший морского червя, был либо очень храбрым, либо дьявольски голодным.
Они вступили на территорию Дьявольской западни. Это было темное, нездоровое сердце Северной окраины. Общая озлобленность и порожденная ею преступность, умноженные на нищету и отчаянную нужду, с неизбежностью породили бессовестную жестокость и чистое, беспримесное зло. Ветхие строения на этой квадратной миле трущоб теснились по обеим сторонам забитых нечистотами темных узких улочек, и каждая грязная комнатенка вмещала столько людей, сколько мог выдержать пол. Уличных фонарей не было - их заменяли коптящие факелы. Нищие ежились под истертыми плащами, безмолвно протягивая руки за грошовым подаянием. Люди в низко надвинутых капюшонах торопливо шмыгали взад-вперед, не глядя по сторонам. Правда, Хока и Фишер они все равно как-то ухитрялись обходить стороной.
Двое стражей с беззаботным видом топали по жутким улицам и спокойно обсуждали ситуацию, сложившуюся в главном порту Хейнена. Судя по всему, гильдия докеров сходила с ума. Впрочем, такое происходило уже не в первый раз.
Нынешние волнения были вызваны тем, что владельцы порта, Маркус и Дэвид де Витты, откуда-то добыли штрейкбрехеров-зомби в расчете сорвать всеобщую забастовку портовых рабочих. Причиной стачки послужила гибель трех человек, И еще четверо остались калеками, когда обрушилось одно из портовых строений. Все преотлично знали, что доки находятся в ужасном состоянии, но ремонт влетел бы собственникам в кругленькую сумму, а братья де Витт не собирались влезать в расходы, пока не припрет окончательно. Они также не проявили ни малейшего намерения выплатить компенсации семьям погибших и искалеченных рабочих. От имени этих семей гильдия угрожала хозяевам забастовкой. Де Витты отказались слушать. Докеры забастовали. Де Витты привели зомби. Множество зомби.
Кроме того, братья расставили повсюду свою личную охрану и лишили рабочих возможности выносить товары из порта. Тем самым де Витты покусились на освященный годами традиционный (хотя и не вполне законный) приработок докеров. Половина наркотиков поступала в Хейнен через доки, и рабочие никогда не забывали получить свою долю прибыли. Это служило одним из немногих стимулов работать в порту. В Хейнене ничего не происходило просто так.
Хок и Фишер обо всем этом прекрасно знали. Конечно, дьявольская западня с портом не входила в их участок, но непосредственно соседствовала с ним. Так что они взяли за правило отслеживать ситуацию и там. Никогда не знаешь, когда соседи зайдут в гости. Если волнения портовых рабочих готовы выплеснуться на Северную окраину, капитаны считали нужным знать об этом заранее.
В свое время в городской совет вносили законопроект, обязывающий владельцев порта обеспечить безопасные условия работы, но его автор, советник Вильям Блекстоун, погиб, и проект умер вместе с ним. С тех пор не находилось никого достаточно храброго или честолюбивого, чтобы бросить вызов братьям де Витт, очень богатым и обладающим сильными связями. Хок и Фишер тогда служили телохранителями советника, но им не удалось спасти его.
Капитаны все дальше углублялись в дьявольскую западню. Несмотря на ранний час, на сумеречных улицах толпился народ. Деловая активность наихудших трущоб Хейнена не затихала никогда. Здесь, как и везде, покупали и продавали что угодно, включая удовольствия, не имевшие пристойного названия, но определенно имевшие цену. Слегка окультуренный внешний вид придавали местности повсеместно натыканные кондитерские лавки. Целые семьи набивались в одну комнатенку и работали ежедневно по двенадцать-четырнадцать часов, за несколько пенсов создавая товар, продававшийся потом за несколько дукатов в более приличных частях города. Трудились все, от бабок и дедов до малолетних детей. Некоторые люди рождались, проживали короткую жизнь и умирали в этих мрачных комнатках. Они никогда не бывали за пределами этого мира - единственного, им известного. Представители компаний заботились об их немногочисленных потребностях, продавая продукты и товары первой необходимости по фиксированным ценам, и пресекали все, что могло прервать работу семьи.
Здесь имелись гостиницы, где можно было снять комнату на полчаса, и простые ночлежки с брошенными прямо на пол матрасами, которые кишели клопами. А ёще были темные, тесные лачужки, где за пенни предоставлялось право поспать стоя в толпе с веревками под мышками, чтобы не упасть. Народ набивался, словно сельди в бочку, и никто не жаловался - тепло стиснутых тел в любом случае лучше уличного холода. И всюду, словно старая мебель или сломанные и выброшенные на свалку игрушки, валялись по обочинам многочисленные нищие. Они протягивали прохожим чашки, если владели такой роскошью, как чашка, или просто тянули к ним руки. Они выставляли напоказ всевозможные увечья, дабы получить хоть какое-нибудь преимущество перед конкурентами. Некоторые дефекты являлись врожденными, другие были приобретенными в результате войны или болезни. Иные попрошайки умышленно уродовали себя или своих детей с помощью дешевой подвальной хирургии. Как и повсюду в дьявольской западне, сфера попрошайничества отличалась жестокой конкуренцией.
Каждому нищему вменялось в обязанность иметь лицензию. Город в любом случае получал свою долю.
Животные здесь не водились. Если какое случайно и забредало, уступая, себе на беду, в размерах местным обитателям, его немедленно съедали. Иногда едоки даже утруждали себя предварительным приготовлением пищи, прежде чем сомкнуть челюсти на добыче. При наступлении совсем тяжелых времен, в самые суровые зимы, когда жестокий холод прогонял с улиц денежных покупателей, здешние обитатели, по слухам, ели и друг друга. Все мало-мальски здравомыслящие люди зимой обходили Дьявольскую западню стороной, а порой на ведущих внутрь района улицах возникали баррикады, призванные удерживать его обитателей в пределах собственной территории. Поговаривали, будто чумные крысы приходят умирать в Дьявольскую западню, потому что там они чувствуют себя дома.
Вонь кругом стояла кошмарная, но Хок и Фишер даже не морщились. Привыкли. Еще они привыкли после каждой смены проветривать и выколачивать одежду, дабы избавиться от запаха, а также всевозможной живности, подцепленной по дороге. Капитаны держались середины улицы и не забывали смотреть себе под ноги. Сегодня Хок поглядывал по сторонам пристальней обычного.
- В этом городе полно отвратительных пейзажей, но этот наверняка самый мерзкий. Каждый раз, приходя сюда, я думаю, что хуже стать не может. И каждый раз обнаруживаю, что ошибался - стало еще паршивей. Наверное, когда местные жители умирают и попадают в ад, они чувствуют себя как на курорте. Неужели мы сражаемся ради того, чтобы защитить это, Фишер? Ради этого рискуем жизнью?
- Мы защищаем закон.
- А как насчет справедливости?
Внезапно трущобы остались позади. Словно вампир, которому погрозили связкой чеснока, узкие улочки уступили место докам, а ужасную вонь от гигантского скопления людей разогнали острые, чистые запахи открытого моря. Над головой сновали утренние чайки. Портовые строения широкой дугой обнимали залив, где скопились корабли из дюжины стран и прибрежных городов-государств. Флаги всех цветов гордо хлопали на ветру, а на фоне медленно светлеющего неба раскачивался лес высоких мачт. Хока посетил краткий приступ тоски по дому, хотя уже много лет прошло с тех пор, как он ступал по землям Лесного королевства. Он решительно отогнал от себя это чувство и принялся рассматривать ситуацию глазами солдата.
На одном конце порта скопилась изрядная толпа протестующих докеров, сдерживаемая только жидкой шеренгой роскошно одетых частных охранников да горсткой городских стражей, обычно патрулировавших район.
Количество бастующих исчислялось сотнями. Их поддерживали жены и семьи. Настроения в толпе преобладали далеко не мирные. Страсти накалились до предела из-за массового найма зомби, и забастовщики рвались в бой. Кое-где трясли плакатами, предназначенными для тех немногих, кто умел прочесть начертанные на них незамысловатые призывы. Но в основном докеры с семьями выражали свои эмоции, громко выкрикивая незамысловатые лозунги и грубые ругательства в адрес де Виттов. В голосах звучали ярость, обида и растущее отчаяние. Сбережения рабочих таяли, в животах было пусто, и бастующие твердо решили: если уж им придется отступить и вернуться к работе, то сначала кое-кто им заплатит. Не последнюю роль играл и потаенный страх перед тем, что зомби могут заменить их окончательно. В громоподобном реве массовых речевок тонули все прочие портовые шумы. И еще, как неохотно подметил Хок, каждый человек в толпе оказался чем-нибудь да вооружен, начиная от стальных багров, кошек и молотов, рабочих инструментов докера - до дубинок, обрывков цепей и битых бутылок. Судя по настроению бастующих, ни вполне созрели для того, чтобы пустить оружие в ход.
Хок насчитал человек двадцать частной охраны. Все держали мечи наголо, но поручиться за то, что у них хватит духу применить клинки, если демонстранты превратятся в агрессивную толпу и бросятся вперед, капитан бы не взялся. Охранники больше привыкли бить отдельных рабочих или всем скопом набрасываться на случайно застигнутые компании «несунов». Хок сразу решил: если приключится свалка, уж он постарается помочь охранникам оказаться между ним и докерами. В этом случае они не смогут повернуться и удрать.
Вдоль всей гавани усердно трудились зомби. Медленно и безмолвно двигались они вверх-вниз по сходням, разгружая корабли и перенося товары на транспорт. Ожившие мертвецы с очевидной легкостью таскали огромные тяжести и никогда не останавливались передохнуть. Их были сотни. Хок признался себе, что картина его впечатлила. Ему еще не доводилось видеть столько двигающихся трупов в одном месте.
Изготовление зомби из обычного покойника дело несложное, но неприятное и весьма недешевое. Лишь немногие чародеи специализировались на некромантии. Учитывая, какие сделки им приходится заключать ради обретения мощи и познаний в данной области, цену они запрашивали соответствующую.
Разумеется, одновременный контроль за таким количеством мертвых тел требовал огромной силы. Сказать по правде, если бы Хок не видел этого собственными глазами, он бы заявил, что такое невозможно. Видимо, де Витты привезли нового некроманта, настоящего монстра в своей области. Капитан нахмурился. Если в городе появился некто столь могущественный, ему следовало бы знать об этом заранее.
Идея использовать зомби на подобных работах отнюдь не блистала новизной. В прошлом различные предприятия в Хейнене не раз собирались заменить вечно недовольных живых рабочих на более покладистых мертвых, но дороговизна и сложность контроля над трупами всегда делала эту затею весьма непрактичной. Кроме того, никому не нравится иметь под боком зомби. Уж больно они противные.
Де Витты также предпринимали попытки использовать небольшие подразделения зомби, чтобы заставить докеров вернуться к работе, но бастующие всегда очень быстро разбирались с ними, используя партизанскую тактику, куда входили воровство, соль и вообще всяческая суета и беготня.
Нынче же произошло нечто вроде «революции»: впервые всю живую рабочую силу разом заменили на мертвецов, и численный перевес оказался отнюдь не на стороне докеров и их семей. Они понимали, что сражаются за свою жизнь, а после неминуемого поражения впереди у них только работные дома да уличный холод. Отчаянные времена порождают отчаянных людей, а Хок знал, как яростно бьются те, кому терять нечего.
Пока что супруги держались в тени. Напряжение сгустилось, и одно только появление капитанов могло стронуть с места и без того готовую сорваться лавину. Хока и Фишер вызывали только в тех случаях, когда всякая дипломатия оказывалась исчерпанной. И все знали об этом. Бастующие пока что осыпали насмешками немногочисленных частных охранников. Толпа еще не перешла ту грань, когда от выкриков переходят к действиям, но угроза внезапной вспышки насилия висела в воздухе тяжелым облаком, словно приближающийся шторм - темный, уродливый и непредсказуемый.
- Честно говоря, соотношение сил мне не нравится, - вполголоса поделилась с мужем Фишер. - Даже если сбегутся все городские стражи до последнего стажера, нас все равно окажется меньше.
- Бастующие пока не нарушили никаких законов, - заметил Хок. - Это во многом простое выпускание пара. Демонстрация дает им ощущение, будто они что-то могут. Докеры наверняка понимают стража на подходе, и если они сорвутся, многие окажутся ранены, а иные и убиты. Они - не профессиональные бойцы, вроде нас с тобой. Возможно, одного присутствия Стражи будет достаточно, чтобы они приспустили паруса и успокоились.
Фишер хмыкнула:
- Ты веришь в это не больше, чем я. Они рвутся в бой. У них нет другого выхода.
Хок досадливо фыркнул:
- Если бы нас действительно интересовала справедливость, мы бы сражались рядом с ними.
- Не дави на психику. Если они сорвутся, им будет все равно, кого убивать. И уж точно они не станут думать дважды, прежде чем попытаться уничтожить тебя или меня.
- Знаю. Давай-ка свяжемся с де Виттами и выясним, чего они от нас хотят. Может, нам удастся убедить их вести себя разумно.
Фишер вздернула бровь:
- Спорим?
Один за другим городские стражи собирались в огромном мощеном дворе штаб-квартиры братьев де Витт. Внушительное трехэтажное здание из темного камня нависало над портом, словно феодальный замок. Внутри сотни клерков, таможенников и прочих канцелярских крыс сидели тише воды ниже травы, пытаясь убедить себя в том, будто происходящее снаружи их ни в коей мере не касается. У них даже не хватало пороху выглянуть в окно и поглазеть на собирающуюся армию стражей.
Судя по всему, сюда уже прибыло больше половины всей городской Стражи, от капитанов до констеблей. Фонари в изящных плафонах разгоняли остатки утренней мглы, но вокруг по-прежнему лежали тени. С моря задувал холодный ветер. Всем было бы гораздо уютнее внутри здания, но, разумеется, такие суперважные персоны, как Маркус и Дэвид де Витты никогда не допустили бы простых стражей в святая святых корпорации. Может, они и нуждались в их услугах, но всяко не собирались якшаться с ними.
Хок вздохнул и поплотнее запахнулся в плащ. Сверху спустили приказ, обязавший всех без исключения стражей оказывать содействие де Виттам и следовать их указаниям. Связи у де Виттов имелись. Сейчас по всему Хейнену преступники получили великолепную возможность разгуляться во всю ширь, пока братья используют городскую Стражу в качестве личных вышибал.

Предыдущая страница 2 Следующая страница


3 Саймон Грин

Хок что-то проворчал вполголоса, и Фишер нервно покосилась в его сторону. Она уже точно знала - муж собрался высказать какое-то невежливое и крайне неприятное для де Виттов соображение, когда те, наконец, снизойдут до того, чтобы появиться. А у них с Хоком и без того хватает неприятностей с властями. Она всерьез прикинула: не сбить ли супруга с ног и не усесться ли сверху, пока не поздно? Но после пришла к выводу, что он потом станет дуться, и отказалась от своей затеи. Изабель принялась высматривать ближайший выход - на тот случай, если придется спешно ретироваться.
Сверху донесся многозначительный шум, двери выходящего во двор балкона распахнулись, и на него величественно ступили Маркус и Дэвид де Витты, дабы свысока обозреть собравшуюся стражу. Обоим было чуть за пятьдесят. Оба - упитанные, непринужденно элегантные и надменные, какими бывают люди, у которых от рождения очень-очень много денег. Тщательно уложенные и напомаженные волосы придавали их лицам сходство с бледными, холодными и бесстрастными масками. В их неколебимом самообладании таилась подспудная угроза, словно ничто и никто на свете не смели потревожить их привилегированный мир.
Дэвид был на год старше, но братья мало отличались друг от друга. Одевались они хорошо, но мрачновато, единственным украшением служили толстые золотые кольца на мясистых пальцах. Дэвид держал сигару, а Маркус - бокал с шампанским. Братья де Витт смотрели на собранных по их команде стражей и даже не трудились проявлять презрение. Вид они имели скорее скучающий, словно их вынудили соблюдать какой-то мелкий, но необходимый протокол.
- Вы здесь, чтобы защитить порт от любых посягательств, - без всякого выражения произнес Дэвид. - В первую очередь это относится к бастующим. С настоящего момента вы уполномочены применять любые средства, необходимые для обеспечения безопасности судов, грузов и портовых строений. Ваша первоочередная задача - разогнать толпу и отправить бунтовщиков собирать пожитки.
- У вас не должно возникнуть особых трудностей, - добавил Маркус голосом, до странности похожим на голос брата. - Просто будьте тверды, и они отступят.
- А если нет? - спросил кто-то из Стражей.
- Тогда выполните свой долг, - ответил Дэвид. - Они смутьяны. Быдло. Мы хотим удалить их от нашей собственности. Можете ранить их. Если необходимо - убивайте. Но уберите этот сброд из нашего порта.
- Если мы поубиваем их всех, - произнес Хок в высшей степени сдержанным тоном, - у вас не останется рабочей силы.
- У нас есть зомби, - ответил Маркус. - Теперь, когда мы располагаем средствами для контроля за таким их количеством, нашей рабочей силой станут они. Отныне живые - излишество. На мертвых можно положиться. Им не требуется платить, их не надо обеспечивать всем необходимым, и они не шепчутся у тебя за спиной.
- Верно, - согласился Дэвид. - Следовало сделать это много лет назад.
- А как же люди, работавшие на вас все эти Годы? - поинтересовался Хок все с тем же опасным спокойствием. - Какое право вы имеете отбирать у них средства к существованию, ломать их жизни, выбрасывать их семьи на улицу? Разве в Хейнене и без того не достаточно нищих?
- Жизнь и ее богатства принадлежат сильным, - изрек Маркус де Витт, нимало не тронутый упреком. - Тем, у кого есть сила взять то, что хотят, и удержать это.
- А вы тут самые сильные? - поинтересовался Хок.
- Разумеется, - ответил Дэвид.
Хок нехорошо улыбнулся:
- Не хотите спуститься и помериться силой на кулаках?
Несколько стражей засмеялись, но быстро сделали вид, что их охватил внезапный приступ кашля, когда стало очевидно - у де Виттов нет чувства юмора. Ближайшие к Хоку и Фишер начали осторожно отступать в сторону, не желая иметь отношения к таким опасным людям. де Витты подвинулись вперед, чтобы получше разглядеть Хока.
- Вы наемные помощники, - произнес Дэвид. - И сделаете то, что вам прикажут. Ясно?
Рука Хока упала на рукоять топора. Он улыбался, а единственный его глаз засверкал безумным светом. Фишер вцепилась ему в плечо.
- Хок, нет! Не здесь. Не при свидетелях.
Мускулы Хока опасно вздулись под ее пальцами, затем медленно расслабились. Фишер медленно перевела дух. Де Витты гневно взирали на ее мужа, но он молчал. Затем хозяева повернулись к нему спинами и покинули балкон. Бойцы их частной охраны медленно перемещались между стражами, распределяя их по позициям и отдавая при необходимости более детальные приказы.
Хок с удивлением отметил в толпе знакомое лицо. Мистика. Очаровательная женщина и незаурядная колдунья. Когда им в последний раз доводилось работать вместе, она произвела на Хока огромное впечатление. Высокая, стройная, непрестанно порхающая леди тридцати с небольшим лет. Традиционно для людей своей профессии Мистика одевалась в черное, но ее наряд был скроен по самой последней моде и оставлял открытым изрядное количество обнаженной плоти.
Длинное лошадиное лицо и дружелюбная многозубая улыбка делали ее лет на десять моложе. Из-за этой улыбки также создавалось впечатление, что она бы, пожалуй, откусила от вас кусочек, но нельзя же иметь все сразу. Густая копна угольно-черных вьющихся волос ниспадала почти до пояса, и ей постоянно приходилось убирать с глаз пряди.
Мистика обладала хрипловатым акцентом дамы, принадлежащей к высшему обществу, неприятным прямым взглядом и десятками браслетов на руках и ногах, громко бренчавших при каждом ее движении.
- Дорогие мои! - возгласила она, с решительной жизнерадостностью надвигаясь на капитанов. - До чего же невероятно здорово снова видеть вас обоих!
- Привет, Мистика. - Фишер была рада любому поводу отвлечь Хока. - Какого дьявола ты здесь делаешь? Ведь эти чертовы зомби - не твоя же работа, правда?
- Разумеется, нет, - колдунья скорчила гримаску. - Гадость какая. Это вообще не моя область. Просто городской Совет нанял меня в качестве официального телохранителя де Виттам на время неприятностей. На случай, если докеры скинутся на покупку какой-нибудь магической примочки. Будь это кто угодно, кроме де Виттов, я бы послала Совет далеко и надолго, но им фиг откажешь. И вот я здесь, дорогие мои! Колдунья моего калибра опустилась до работы простого охранника. Стыдоба! На мой вкус, не слишком похоже на настоящую работу, но против рожна не попрешь. Да и платят весьма неплохо. Папа с мамой в последнее время немного сдали, за ними нужен глаз да глаз, а это значит, что я грабила семейные закрома немного чаще, чем это полезно для уверенности в завтрашнем дне, и вот....
- Стало быть, делаем, что прикажут де Витты, и почтительно кланяемся, если понимаем свою выгоду.
- Ну да, милый. Такова жизнь. По крайней мере, в Хейнене. Такта у Дэвида с Маркусом ни на грош. Нет, честно, они помыкали мной, будто какой-то служанкой! Я бы плюнула им в вино, но, принимая во внимание их алкогольные предпочтения, они просто ничего не заметят.
- Может, ты объяснишь нам, откуда у де Виттов такой вес в городском Совете? - произнесла Фишер. - У них не было такого влияния, не будь здесь какого-то тайного подвоха.
- Ах, да. Похоже, на рейде скопилось до черта скоропортящихся товаров. Тонны! И почти все очень скоро придут в негодность, если их спешно не разгрузить. Де Витты в настоящее время тратят кучу денег на консервирующие заклинания, но если им придется и дальше продолжать в том же духе, затраты съедят всю прибыль. Поэтому наши дорогие Дэвид и Маркус оказались между молотом и наковальней. Если они снимут заклятья, то останутся ни с чем, кроме тонн гниющей еды. А если они не доставят эту еду потребителю - и в приличном состоянии, - то потеряют не только кучу денег, но и целую кипу очень важных контрактов. Так что они действительно не могут позволить себе ни малейшей задержки.
- Докеры, разумеется, в курсе, - уточнил Хок.
- Ну конечно, дорогой. И поскольку Совет не хочет иметь полный город голодных людей с перспективой общественных беспорядков и даже бунтов, сейчас де Витты получают все, чего хотят. Прогнитесь и улыбнитесь, милые мои. Вы и не заметите, как все уже кончится.
- Как же де Витты контролируют такое количество зомби одновременно? - спросила Фишер, полагая, что неплохо бы сменить тему.
- Они завладели каким-то замечательным магическим артефактом. - Мистика задумчиво перебирала свои длинные волосы. - И заплатили злую тучу денег. Видимо, это вещество позволяет без особого труда контролировать любое количество зомби. Не знаю, что это такое. Они не дают мне посмотреть. А еще они старательно помалкивают насчет того, у кого они это получили. Трудно их винить. Из сделок с некромантами никогда ничего хорошего не выходило.
- Они и впрямь могут заменить всю рабочую силу мертвяками? - спросил Хoк.
- Не вижу причин, почему бы и нет, - вставила Фишер. - Зомби, конечно, изнашиваются тем быстрее, чем дольше и сильнее их эксплуатируют, но в Хейнене с трупами на замену проблем еще никогда не возникало. Совет наверняка одобрит эту затею. Все кладбища переполнены уже много лет, а крематории работают круглосуточно.
- Но как же портовые рабочие и их семьи? Неужели никому нет до них дела?
- Это Хейнен, милый, - без всякой обиды произнесла Мистика.
- А у де Виттов коммерческое предприятие, а не богадельня, - добавил чей-то холодный голос.
Все трое собеседников повернулись навстречу командиру охранников. Он резко остановился и смерил всех по очереди недобрым взглядом. Здоровенный, широкоплечий и мускулистый, он выглядел бы весьма грозно и внушительно, если бы не униформа - бананово-желтый мундир с отделкой кроваво-красным кантом, увенчанный роскошным плащом лилового цвета. Бедняга здорово напоминал ходячий синяк.
- Привет, майор Фой, - проворковала Мистика. - Чудесный костюмчик.
- Поверь, - подхватила Фишер, - ты в нем просто неотразим.
- По-моему, у меня сейчас сетчатка сгорит, - проворчал Хок.
- Чшш! - цыкнула на него Фишер. - Что тебе от нас надо, Фой?
- Майор Фой! Здесь командую я и не советую вам забывать об этом!
Он обвел гневным взглядом капитанов, которые все еще не нашли в себе сил поднять на него глаза, боясь рассмеяться. Майор громко засопел.
- Де Витты понимают, что эта работа не из тех, что привыкли выполнять городские стражи. Поэтому, дабы... подсластить пилюлю, де Витты всемилостивейше уполномочили меня заверить всех вас, что в конце дня будет выплачена существенная премия. Очень существенная.
- Взятка, - хмыкнула Фишер. - Почему я не удивляюсь?
- Мы ее не примем, - заявил Хок.
- Погоди, - молниеносно отреагировала Фишер. - Мы еще не слышали точной цифры.
- Нам не нужны их кровавые деньги, - уперся Хок.
- Слушай, нам все равно придется выполнять эту работу, и, готова спорить, никто больше не откажется.
- Лучше не спорь, - произнес новый голос поблизости.
Констебль Мердок с младшим братом патрулировали доки. Хок и Фишер немного знали их по совместной работе над несколькими делами. Старший брат стоял лицом к лицу с майором Фоем, сердито глядя тому прямо в глаза. Младший, как всегда, маячил рядом.
- Ни я, ни мой брат не станем участвовать в этом, - заявил Мердок. - Мы местные. Выросли в дьявольской западне. Наш старик работал в порту, пока не помер, надорвавшись. Некоторые из забастовщиков - наши друзья, или соседи, или родственники. Мы не поднимем оружия против них. - Он смерил майора гневным взглядом. - И не мы одни такие. У твоих хозяев не хватит денег, чтобы заставить нас сражаться против своих.
- Может, до драки и не дойдет, - предположил Хок. - Если одного нашего присутствия окажется достаточно...
- Они будут драться, - вздохнул Мердок. - И ты это знаешь. Им больше ничего не осталось.
- Мы закон, - медленно произнес Хок. - Нам не полагается выбирать, какие законы поддерживать, а какие - нет.
- Смешно слышать это от тебя, капитан, - фыркнул констебль. - Всем известна твоя репутация. Ты гнешь и ломаешь закон каждый день.
- Во имя справедливости.
- А здесь где справедливость? - бросил Мердок и повернулся к младшему брату. - Пойдем отсюда. Мы уходим.
- А если вас уволят? - спросила Фишер.
Констебль спокойно пожал плечами:
- Тогда присоединимся к бастующим. И когда здесь в следующий раз вспыхнут беспорядки - а они вспыхнут, могу вас уверить, - вы сможете увидеть и наши лица. И что вы будете делать тогда, капитаны?
Он не стал дожидаться ответа. Братья направились к выходу из двора. Никто не попытался остановить их, но никто и не последовал за ними. Майор Фой начал изрекать нечто язвительное, но под тяжелым взглядом Хока слова замерли у него на языке. Он внезапно вспомнил о каких-то неотложных делах, которые ждали в другом месте, и отправился их искать, стараясь не торопиться слишком откровенно. Фишер хмыкнула и, убрав руку с меча, взглянула на мужа:
- А Мердок кое в чем прав. Где справедливость в том, что мы делаем здесь?
- Не знаю, - отозвался Хок неожиданно очень усталым голосом. - Я хотел бы уйти отсюда вслед за ними, но... закон в данном случае совершенно ясен. Массовому насилию не место в деловых спорах. Если мы останемся, может, нам удастся не позволить насилию выйти из-под контроля. Порой приходится выбирать меньшее из двух зол. Но никто не говорил, что оно должно нам нравиться.
Гул разговоров между стражами стих, когда де Витты вновь появились на своем балконе. Как намекнул Фой, они начали с обещания выплатить солидную премию после окончания работы. Большинство стражей радостно закивало. Раздались даже одобрительные возгласы.
- Забастовщики отказались подчиниться нашим законным требованиям покинуть порт, - произнес Маркус де Витт. - Вы заставите их уйти любыми средствами.
- Соблюдайте осторожность на территории гавани, - добавил Дэвид. - Некоторые строения не совсем безопасны.
По толпе пробежал злорадный шепоток. Де Витты, похоже, совершенно не уловили иронии, заключенной в последних словах.
- Исполняйте свой долг, стражи, - произнес Маркус. - Город нуждается в вас.
Раздалось еще несколько возгласов, но большинство стражей просто повернулись и покинули мощеный двор, направляясь к докам.
Первый свет наступающего дня медленно расползался по территории порта. Стражи шагали вниз, к гавани - навстречу бастующим. Красные полосы почти исчезли с небосклона. Легкий туман, поглотив жемчужно-серым облаком корабли, стоящие в гавани, обернулся вокруг двух противоборствующих сторон, отрезав их от остального мира. Как будто ничто в мире больше не имело значения, кроме одного: что станут делать докеры и стражи. Они оказались в обособленном маленьком мирке, где некуда спрятаться от жестокого столкновения, с каждой секундой становившегося все реальнее и неизбежнее.
Земля содрогалась от грохота множества подкованных сапог - стражи надвигались на докеров. Рабочие смолкли, но не сделали ни одного движения, выдававшего бы их намерение отступить или сдаться. Они стояли Плечом к Плечу, с безмолвной решимостью на лицах. Стражи резко остановились в нескольких шагах от них, И долгое-долгое мгновение обе стороны просто стояли и глядели друг на друга. И те, и другие сжимали в руках оружие.
Хок в гуще коллег-стражей нервно поправил топор. Даже сейчас несколько спокойных слов могли бы остановить кровопролитие. Маленькие уступки с той и с другой стороны, пара жестов доброй воли - и надвигающегося кошмара можно было бы избежать. Но компромисс никого не интересовал.
Хок отвернулся. Взгляд его в отчаянии метнулся поверх корабельных мачт, поднимавшихся над туманом, словно обнаженные деревья. Внезапно жажда странствий болезненно пронзила его. Он ощутил почти физическую потребность подняться на борт одного из этих кораблей и уплыть отсюда к чертовой матери. Не только от данного конкретного неприятного задания, но вообще из Хейнена. От всех его разлагающих душу пороков. Начать новую жизнь где-то еще, стать другим, более чистым... Или просто путешествовать, плыть, плыть без остановки...
Хок сердито тряхнул головой. Никогда прежде он не бегал от трудных решений и не собирался начинать сейчас.
Капитан взглянул на забастовщиков, и они ответили ему мрачными и холодными взглядами, какие бывают у тех, кто обречен при любом исходе дела. Напряжение в доках стало таким реальным и острым, что, казалось, об его режущую кромку можно было пораниться. Насилие затаилось совсем рядом, заполняя пространство запахом пота и адреналина и оставляя во рту привкус крови. Отчаявшимся рабочим осталось только одно: истечь кровью и умереть. Время пришло.
Хок снова отвернулся, будто своим отказом принимать участие в грядущей бойне мог остановить растущее нетерпение. Так неразумный ребенок полагает, что если он чего-то не видит, то оно и не происходит.
Капитан уставился на зомби, по-прежнему медленно, но целеустремленно двигавшихся туда-сюда, поднимая и перетаскивая грузы и даже управляя простейшими кранами с молчаливой неколебимой точностью. Раз запущенные, они будут работать день и ночь, не прерываясь ни на еду, ни на отдых, ни на сон. Они не испытывают боли или усталости, и ничто, кроме капитального повреждения, не может остановить их или хотя бы замедлить движение. Больше не имело значения, кем они являлись при жизни. Теперь они стали просто машинами, бесчувственными сочленениями и мышцами, движимыми чужой волей.
Однако у них имелись свои недостатки. Зомби выполняют задание безостановочно, но если условия меняются, мертвые не способны к ним адаптироваться. Они не справляются даже с простейшими формами неожиданного. Да и физические проблемы у них существуют. В конце концов, они мертвы, и, хотя чары замедляют процесс разложения, но не останавливают его полностью. В результате все портовые зомби пребывали на различных стадиях распада. У одних отсутствовали глаза, и они не могли видеть, что делало их пригодными только для выполнения простейших задач. Порой неожиданная тяжесть или напряжение полностью отрывало сгнившую руку. Зомби бездумно продолжал работу, неспособный осознать, что для выполнения возложенных на него функций ему не хватает конечности. Некоторые трупы настолько сгнили, что их пришлось скрепить веревками и кожаными ремнями, чтобы они не развалились окончательно.
У некоторых виднелись недавние шрамы от вскрытия или раны, вызвавшие их смерть. А нескольких явно собрали из первых попавшихся фрагментов. Зомбирующее заклятье способно извлечь из мертвого тела массу пользы.
Хок пристально всматривался, но не узнал ни одного из мертвых лиц. Хотя он понятия не имел, что стал бы делать, попадись ему кто-то знакомый.
Позже никто не мог вспомнить, как все началось. Может, кто-то произнес или сделал что-нибудь. Или кому-то что-то показалось. Внезапно обе противостоящие стороны бросились друг на друга и сшиблись на середине порта, и каждый вопил и дрался в единой огромной бурлящей массе, отчаянно нанося удары, словно желая непременно покарать врага, сделавшего эту бойню необходимой.
Стальные крючья и багры скрестились с мечами и топорами, кровь плескала на землю под ноги. И ни капли милосердия ни с чьей стороны. Каждый понимал: если отступить, тебя уже никто и никогда не воспримет всерьез. И они сражались с дикой яростью, выплевывая свою ненависть в лица противников. Несколько мгновений спустя на окровавленную землю начали валиться первые убитые.
Хок и Фишер умело бились мечом и топором. Пришлось. Докеры прикончили бы их, промедли они хоть мгновение. Хок парировал отчаянные удары и выпады с ужасающей точностью, и мужчины и женщины с воем падали вокруг него. Не оставалось времени разбираться, убил ли он их. Толпа стражей и докеров раскачивалась и колебалась, точно море в бурю, постепенно распадаясь на отдельные группки сражающихся. Для тактики и планирования не осталось ни времени, ни места. Только жестокий натиск да вопли победивших и раненых. Бастующие превосходили стражей числом, но стражи обладали лучшей выучкой и хорошим оружием. Кровь веером разлеталась в воздухе, забрызгивая все вокруг. Раненые на земле пытались отползти прочь между топочущих ног. Кругом по-прежнему наседали, пытаясь в общей каше достать ненавистного врага.
И очень скоро, медленно, но неизбежно, забастовщики начали отступать. Ярость и отчаяние их сердец не могли соперничать с мастерством хорошо обученных и вооруженных бойцов. Мечи и топоры стражей вздымались и падали с методичной жестокостью. Медленно, шаг за шагом, стражи продвигались вперед. Им удалось построиться в боевой порядок. Они били и теснили рабочих, и Хок с Фишер метались в самой гуще бойни. Некоторые забастовщики оказались ранены или отрезаны от своих товарищей, и стражи воспользовались шансом излить свою ярость на этих несчастных. Хок видел, как констебль рубанул человека, вооруженного только расщепленными остатками деревянной дубинки, а затем другие присоединились к первому и до смерти забили докера ногами.
Бастующие дрогнули, повернулись и побежали, а стражи помчались за ними. Жажда крови ревела в ушах. Громко смеясь, они рубили отставших. Битва окончилась, но жестокость подпитывала теперь саму себя. Хок увидел, как один из стражей загнал в угол женщину и прижал к стене. Она была беременна, и в битву ее погнали нужда и отчаяние. Выпирающий живот резко контрастировал с ее бледным и худым от недоедания лицом. В руках она держала деревянные вязальные спицы. Женщина быстро поняла, что бежать некуда, и бросила свое примитивное оружие, показав стражу пустые руки. Он громко сопел и ухмылялся. Глаза у него сверкали, как у безумного. Стражник убрал меч, снял с пояса утяжеленную дубинку и ударил женщину по животу. Она закричала, отброшенная ударом к стене, а мужчина нанес новый удар. Его тихий смех потонул в воплях жертвы, когда он снова занес руку с дубинкой.
Хок бросился на стража, рывком развернул его к себе и со всей силы врезал по морде. Нос и рот негодяя взорвались фонтаном крови. Он упал бы, но капитан сгреб его за грудки и поднял. Хок отбросил топор и хладнокровно, методично принялся избивать стража. Сначала тот боролся, потом хрипел, но капитан не обращал на это внимания. В конце концов, Фишер силой оттащила мужа. Его грудь ходила ходуном, и казалось, несколько секунд Хок не узнавал ее. Превратившийся в кровавое месиво, но еще живой страж неподвижно лежал на земле. Беременная женщина исчезла. Фишер быстро огляделась, не заметил ли кто-нибудь инцидента, но остальные стражи все еще преследовали забастовщиков. Вот и славно. Изабель не надеялась встретить понимание со стороны коллег. Тем временем Хок уставился на свои руки, словно не понимая, откуда на них кровь.
- Все кончилось, - окликнула его Фишер. - Стражи сами разберутся с остальными. Пошли отсюда.
- Это Хейнен. - Хок слишком устал, чтобы язвить. - Везде одно и то же.
Вот тут-то и начался настоящий ад.
Зомби внезапно обезумели. Они оставили свои дела и принялись набрасываться на все живое, что только оказывалось в пределах их видимости. Они хлынули с кораблей на порт, сжимая в мертвых руках стальные крючья и багры, и кинулись на стражей и забастовщиков. Те, кому не хватило оружия, рвали встречных зубами и костистыми руками.
Мертвецы во много раз превосходили числом и стражу и докеров вместе взятых, К тому же живые растратили силы в схватке. И зомби прокладывали сквозь их ряды кровавую тропу. Уцелевшие стражи и рабочие быстро позабыли о своих разногласиях и сплотились. Люди, только что старавшиеся поубивать друг друга, теперь встали плечом к плечу и спина к спине перед лицом куда более страшного врага.
Зомби обрушились на живых с безмолвной яростью, разрывая теплую плоть холодными руками или со сверхъестественной силой разя их импровизированным оружием. Раздираемые на куски, мужчины и женщины с воем падали на окровавленную землю. Стражи и забастовщики сражались изо всех сил, но те удары, которые могли бы наверняка уложить обыкновенного человека, на зомби почти не действовали. Потеря головы ослепляла их, но тела продолжали двигаться, а костистые руки тянулись к теплу плоти. Единственный способ остановить зомби расчленить его, а посреди вопящей, охваченной паникой толпы данная задача представлялась довольно сложной и рискованной. Повсюду раздавались крики тех, кого уволокли мертвецы. Холодные руки оставляли жуткие шрамы.
Но ни Стража, ни забастовщики не делали попытки повернуться и сбежать. Они не отступили и сражались с мрачной решимостью. И те, и другие прекрасно понимали, что только они и стоят между взбесившимися монстрами и их собственными домами по ту сторону порта. Если зомби вырвутся в дьявольскую западню и растекутся по улицам, весь город превратится в одну гигантскую бойню.
Хок и Фишер бились бок о бок. Топор Хока имел защиту от некоторых проявлений магии, и капитан быстро обнаружил, что удар его топора, по крайней мере, ненадолго приостанавливает оживляющее мертвецов заклятье. Он сбивал зомби наземь, и Фишер расчленяла тварей мечом прежде, чем те успевали подняться снова. Конца тяжелой мясницкой работе не предвиделось. Капитаны рубились и рубились. В измотанных руках и спинах нарастала боль, и раз за разом становилось все тяжелее поднимать оружие. Мертвецкие рожи злобно пялились на них со всех сторон, зубы на гниющих лицах щелкали, будто капканы. Недавно убитые снова поднимались по всей территории порта, и живой барьер между взбесившимися мертвецами и Дьявольской западней становился все тоньше.
Внезапно туман, висевший над гаванью, ожил, закрутился и разделился на плотные полосы, которые принялись обволакивать зомби и разрывать их на части.
Мистика стояла на краю битвы и отчаянно махала Хоку с Фишер. Зомби боролись с новой опасностью, не обращал внимания на двух капитанов, прорубавших себе дорогу в их рядах.
Волшебница с бледным от напряжения лицом повелевала большими массами тумана.
- Какой-то колдун захватил власть над зомби! - выдохнула она, когда супруги пробились к ней. - Перехватил управление у де Виттов! А значит, он где-то поблизости. И чертовски могуществен. Я таких в городе не встречала.
- Ты можешь его засечь?
- Пытаюсь! У меня все силы уходят на туман. Я так долго не продержусь.
Она тяжело дышала, ее лицо покрылось бисеринками нота. Вокруг стражи и забастовщики с новой силой и решимостью атаковали окруженных зомби, но некоторые мертвецы уже вырвались из белых пут, поскольку Мистика чуть-чуть отвлеклась. Она сжала руки так, что костяшки пальцев побелели - такого напряжения стоило ей удерживать контроль над заклятием.
- Он где-то рядом... Такого могущественного... легко обнаружить... но... я не вижу его! Видимо, прячется за щитом... Стоп. Если - за щитом... то надо искать... там, где магии нет... Есть! Черт! В конторе де Виттов! Отправляйтесь туда. Я продержусь, сколько смогу.
- Ты же волшебница, - начал Хок, - разве не тебе...
- Я нужна здесь! Двигайте, черт подери! Я долго не выдержу!
Капитаны помчались через весь порт к конторе де Виттов. Они вымотались до предела. За их спинами не смолкали звуки битвы.
- Только мы двое против могущественного колдуна, - прохрипела на бегу Фишер. - Маловато шансов.
- Как всегда, - ответствовал Хок. - Жаль, у нас нет тех камней-нейтрализаторов для подавления магии, которые нам выдавали некоторое время назад.
- Они еще норовили взорваться в руках?
Хок фыркнул и бросил взгляд на порт. Туман бурлил вокруг волшебницы, обрывая руки-ноги любому зомби, сунувшемуся к ней слишком близко. Только одному из мертвецов удалось совершить обходной маневр, и когтистая рука уже тянулась к затылку колдуньи. Хок не успел издать предупреждающий вопль, когда пальцы зомби сомкнулись на густых черных волосах. И рванули их вниз.
Мертвец озадаченно уставился на огромную черную гриву, оказавшуюся у него в руках, а Мистика взвыла от бешенства, сверкал блестящей, голой как коленка головой. Пряди тумана хлынули зомби прямо в пасть, проникли внутрь тела и взорвали его изнутри. Капитаны переглянулись на бегу.
- Не знал, что она носит парик, - заметил Хок. - А ты?
- Заткнись и шевели конечностями, - огрызнулась супруга.
- Поистине, день сюрпризов, - подвел итог ее муж и умолк, сберегая остатки дыхания для бега.
Вскоре они ворвались на мощеный двор перед конторой де Виттов. Во всех окнах горел свет, но следы пребывания людей полностью отсутствовали. Хок громко крикнул, чтобы де Витты выходили, но ответа не последовало. Даже охранники в дурацкой униформе таинственным образом куда-то подевались.
Супруги взяли оружие наизготовку и осторожно двинулись вперед. Передняя дверь оказалась приоткрыта. Хок аккуратно надавил на нее, напряженно ожидая какой-либо реакции, но все оставалось тихо и спокойно. Тогда он толчком распахнул створки, и они с Фишер влетели в холл.
То, что осталось от личной гвардии де Виттов, было разбросано по всему помещению. Солдаты неподвижно лежали там, где свалились. Невидящие глаза пялились в пустоту. Оружие по большей части оставалось в ножнах. Какая бы сила их ни прикончила, она явно ударила крепко и внезапно. Теперь мертвые охранники просто загромождали проход. Фишер опустилась на колени, осмотрела несколько человек и покачала головой:
- Никаких видимых повреждений. Цвет лица нормальный, стало быть, не яд. Нечто просто... высосало из них всю жизнь. Наш колдун не скучал.
- Может он использует их жизненную энергию, чтобы поддерживать контроль над зомби? - предположил Хок, быстро оглядываясь. - Если так, то остальные, скорее всего, тоже мертвы. Вот бы он укокошил еще и де Виттов, но мечтать об этом непозволительная роскошь.
- Ближе к делу, - отрезала Фишер. - Если чародей настолько силен, как думает Мистика, тогда мы нарвемся на всевозможные охранные заклятья.
- Верно, - согласился Хок. - И ставлю один к десяти, он уже в курсе нашего присутствия.
Они осторожно двинулись вперед по холлу, аккуратно переступая через головы убитых, но ничто не бросалось из темноты им навстречу. Если не считать напряженного дыхания супругов, тишина казалась абсолютной. Они проверили все выходящие в холл помещения, но не обнаружили никакой защитной магии ни возникающих из воздуха тварей, ни элементалей, внезапно сваливающихся на голову из мира духов. Только новые и новые покойники, убитые на месте в тот самый момент, когда чародей произнес свое смертельное заклинание.
Хок и Фишер поднялись по огромной лестнице. О нападении они, скорее всего, не узнают, пока то не произойдет. Капитаны остановились на верхней площадке и огляделись. На них спокойно смотрели закрытые двери и неподвижные тени. Фишер с сожалением взвесила на руке меч.
- Это неправильно, - негромко произнесла она. - Здесь полагается быть всевозможным мерзким ловушкам и сюрпризам, которые должны защищать столь могущественного колдуна.
- Разве только он окажется вовсе не так крут, - так же тихо отозвался Хок. - А если это так, то все силы у него уходят на поддержание зомби.
- В таком случае, я за то, чтобы ворваться и прикончить ублюдка, прежде чем он сообразит, что происходит.
Хок посмотрел на нее влюбленными глазами:
- Ты всегда предлагаешь именно это.
- Ага... и, как правило, это срабатывает.
- Не стану спорить. Ладно, слушаем у каждой двери, пока не уловим что-нибудь магическое, тогда врываемся и наперегонки, кто первый достанет.
- Идет.
Они на цыпочках двинулись по площадке, тщательно выслушивая каждую запертую дверь. Их мягкие шаги звучали в мертвой тишине опасно громко, но никто не пришел проверять, что тут происходит.
Наконец из-за третьей по счету двери донесся негромкий монотонный голос. Капитаны обменялись быстрыми взглядами и одновременно кивнули друг другу. Хок занес было топор, но Фишер жестом остановила его.
Она слегка пошевелила дверную ручку, и та легко подалась. Фишер повернула ручку до упора и приоткрыла дверь на дюйм. Петли милосердно хранили молчание. Воздух казался спертым от напряжения, как в море перед самым началом бури. Хок пальцами досчитал до трех и ударил в дверь плечом. Створки распахнулись, и капитаны ворвались в комнату. При виде того, кто их дожидался, они застыли как вкопанные.
Чародей, вольготно закинув ногу на ногу, без всякой опоры парил над широкой меловой пентаграммой, начертанной на голом деревянном полу. Черное одеяние свободно болталось на тощей, иссохшей фигуре. Плечи оставались по-прежнему широкими, но от когда-то больших рук, непрестанно двигавшихся в медленных загадочных пассах, остались кожа да кости. Темные одежды оказались грязными и потрепанными. Где их былое великолепие? То же касалось и самого волшебника. Его бледные орлиные черты исказило напряжение, а темные, глубоко посаженные глаза лихорадочно пылали. Он больше не брил голову, и на ней отросла копна грязных серых волос.
Колдун медленно повернул голову, увидел капитанов, и губы его шевельнулись - кажется, он пытался улыбнуться. С точки зрения Хока, волшебник выглядел, словно наркоман, слишком давно не получавший дозы.
На левом плече у колдуна восседал маленький кроваво-красный демон, приблизительно в фут ростом, со сплющенной злобной мордочкой и то вздымающимися, то опадающими перепончатыми крыльями. Он зашипел на Хока и Фишер, потом гаденько захихикал. Длинная тонкая пуповина тянулась от надутого брюха демона к шее чародея и там уходила в выпирающую артерию.
- Хок, Фишер, привет, - произнес волшебник почти нормальным голосом. - Я так и знал! Если кто и мог меня найти, так это только вы.
- Привет, Гонт, - ответил Хок, не опуская топора. - Давненько не виделись, а?
Чародей Гонт некогда единолично очистил Дьявольскую западню, поубивав там всех бандитов и сделав район на некоторое время почти приличным. Но после вынужденного отъезда из Хейнена, все его дело развалилось. Хороший человек в плохом городе, он черпал свою изрядную мощь у суккуба, женского демона, которого призвал из преисподней и привязал к себе ценой собственной души. Он использовал зло, чтобы иметь возможность творить добро, и не имел права удивляться, когда все пошло через пень колоду. Суккуба уничтожили, и Гонт утратил источник силы. Хок и Фишер видели, как это произошло. Они тогда выполняли задание в доме Гонта.
- Боже, Гонт! - воскликнула Фишер. - Что за чертовщина с тобой приключилась? И какого дьявола ты, по-твоему, делаешь сейчас?
- То, что должен, - ответил маг.
- Ты выглядишь полумертвым, - заметил Хок. - И что это за мерзость уселась у тебя на плече?
- Мой новый источник силы. - Голос волшебника звучал спокойно, почти бесстрастно. - Когда я потерял своего милого ангела, моего суккуба, большая часть магии ушла с ней. Я не мог больше защищать Дьявольскую западню, и весь тот сброд, который я удерживал, хлынул обратно. Волки ненасытные вернулись, чтобы терзать невинных. Поэтому я оставил Хейнен в поисках новой магии. Но после того, что случилось с моим суккубом, на мой зов отвечали лишь гадкие мелкие твари, вроде этой. Он не более чем паразит, который снабжает меня магией в обмен на жизненную силу, которую высасывает из меня. Сделка не из лучших, но у меня нет особого выбора.
- Исходя из того, что я помню про твоего суккуба, - высказал свое мнение Хок, - ты просто поменял один наркотик на другой.
Демон злобно зыркнул на Хока, невообразимо широко растянул пасть и продемонстрировал острые стальные зубы. Он выглядел словно живая раковая опухоль, вспучившаяся, красная, пронизанная багровыми венами. Он вонял серой и преисподней.

Предыдущая страница 3 Следующая страница


Злые чары синей луны 4

Гонт печально улыбнулся Хоку.
- В конечном итоге, только сила имеет значение. Это все, что у меня осталось. Хочешь знать, как я дошел до такой жизни? Ах, Хок, я уже был проклят задолго до того, как мы с тобой познакомились. Такова цена за сделку с преисподней. И не важно, насколько благородны твои намерения. Для того, что осталось от моей совести, иметь дело с демонами вроде этого ничего не стоит. Мне требовался новый мощный источник магии, чтобы выполнить мой долг - спасти Дьявольскую западню. Понимаешь, тогда я подвел их. Я обещал, что они будут в безопасности, обещал защитить их от ублюдков, которые грабили и тиранили их, но в итоге не смог выполнить обещаний. Теперь могу. Я вернулся. И на этот раз я очищу доки и Дьявольскую западню для добра. Я наведу на город такой ужас, что никто больше не осмелится перечить моей воле!
- Твои зомби прямо сейчас убивают ни в чем не повинных людей! - рявкнула Фишер. - Стражи и бастующие рабочие, мужчины и женщины, погибают, пытаясь защитить свои семьи. Или ты скажешь, что можешь сделать так, чтобы зомби не убивали беззащитных жителей дьявольской западни?
- Нет, - отозвался Гонт. - Какое-то количество невинных всегда умирает. Ради большего блага.
- Они убивают все, что движется! - повысил голос Хок. - У тебя нет настоящей власти над ними!
- Ты не прав, Хок! Не прав! Я очень тщательно все спланировал. С небольшой помощью моего друга я создал устройство для управления зомби и продал его де Виттам. Соответствующим образом переодетый, разумеется, - они не знали, что это я. Но я не сомневался, что они не устоят перед такой возможностью. А тем временем в сердцевине контрольного устройства было спрятано мое заклятье, сработанное так, чтобы я мог в любой момент перехватить управление. Я знал, что Маркус и Дэвид - слишком жадные. Они не станут заглядывать дальше потенциальной прибыли, которую могли бы извлечь, заменив живых рабочих на зомби. И эта жадность навлекла злой рок на их головы.
- Они мертвы? - быстро спросила Фишер.
- К сожалению, нет, - нахмурился Гонт. - Они порскнули как кролики при первых признаках неприятностей. Ну, не важно. Мои зомби выследят их после.
- Никакого «после» не будет, - произнес Хок. - Твои зомби убивают невинных людей. Это нужно прекратить. Сейчас.
- Я думал, уж вы-то меня поймете, - сказал волшебник. - Де Витты не единственные, кто подумывал о введении труда зомби. Устроенная мною... Ну, бойня напугает людей так сильно, что они и думать забудут об их использовании. Хок, я тут сохраняю тысячи рабочих мест, спасаю жизни и средства к существованию для всего города! Достойно сожаления, что некоторым придется умереть ради этого, но ты должен понять: истинно невинных больше нет. Во всяком случае, их нет в этом мире, где честные люди вынуждены обрекать себя на вечные муки, чтобы обрести силу творить добро. Так что не рассказывай мне о смерти и страданиях. Я познал больше боли и ужаса, чем ты можешь себе представить.
- Останови их сейчас, - предложила Фишер, - и мы найдем способ спасти твою душу. В свое время мы делали вещи и потрудней.
- Правильно, - согласился Хок. - Тот не пропал окончательно, кто искренне раскаивается.
- Но я не раскаиваюсь, - удивился Гонт. - Я жаждал силы и добровольно заплатил за нее сходную цену. Понимаешь, я... я столько раз терпел поражение! Я так и не стал тем, кем хотел. А ведь мог! Я так и не достиг того, о чем мечтал. Я даже не смог защитить моего друга, Вильяма Блекстоуна. Не говоря уже об обитателях Дьявольской западни. Сегодня я должен победить. Хоть раз я должен победить! Любой ценой.
- Тогда мы обязаны остановить тебя, - заявила Фишер. - Любой ценой.
- Можете попытаться, - предложил маг.
Он почти лениво повел рукой, и в сторону капитанов, треща и плюясь искрами, полетела молния. Хок вскинул топор, и молния отразилась от огромного стального лезвия, пробила закрытое стеклянное окно и рассеялась в воздухе.
- Не так уж легко, а? - поинтересовался он, едва заметно сбив дыхание. - Большая часть твоей силы и внимания уходит на управление зомби, верно? Потому - то внизу и не оказалось защитных заклинаний. Ты далеко не так могуществен, как некогда, Гонт.
- А мне и не требуется быть особо могущественным. У меня недурная охрана.
Хок и Фишер резко обернулись, заслышав медленные шаги на лестнице. Фишер метнулась к двери и выглянула наружу. Вся личная гвардия де Виттов, восставшая из мертвых благодаря магически усиленной воле Гонта, спотыкаясь, брела к их двери в своей дурацкой канареечной униформе. Фишер захлопнула дверь, поискала глазами замок или засов, но не нашла. Тогда она прижалась спиной к створкам и приготовилась держать натиск. На дверь обрушились тяжелые кулаки, за ними последовали удары мертвых плеч. Изабель уперлась пятками в пол и крикнула мужу:
- Хок, делай что-нибудь! У нас тут гости!
Он взглянул на жену, потом на погруженного в заклинание Гонта. Сквозь разбитое окно доносился шум продолжающейся в порту битвы. Грохот оружия, крики раненых и умирающих. Когда-то чародей Гонт был хорошим человеком, И он все еще пытался служить добру - своим собственным, безумным, извращенным путем.
Зомби теперь дубасили по двери тяжелым оружием. Толстое дерево содрогалось. Фишер напрягала последние силы. Если мертвецы ворвутся, у капитанов в таком тесном помещении не останется никаких шансов. Хок снова посмотрел на Гонта. Ему отчаянно хотелось найти способ избежать убийства человека, которого он некогда считал своим другом. Чародей не обращал на него внимания. И Хок, вздохнув, напал на него. Он знал свой долг. Он всегда знал свой долг.
Капитан не стал совершать глупую попытку пересечь линии меловой пентаграммы, окружавшей волшебника. Он видал такие штуки прежде. Мощь, заключенная в этих невинных на вид линиях, в один миг пропекла бы его до самых костей. Хок взвесил свой огромный топор, прицелился и послал его вперед одним мощным плавным движением. Топор перелетел пентаграмму - руны, вырезанные на стальном лезвии, яростно вспыхнули на мгновение - и аккуратно рассек алую пуповину, соединяющую демона с шеей мага. Зловредная тварь повалилась навзничь, визжа непристойные ругательства, а волшебник ахнул от боли, резко лишившись источника магической энергии.
Хок уже мчался вперед, без колебания пересекая безвредные теперь меловые линии. Внимание его было приковано не к стонущему чародею, а к крошечному красному демону. Тот с нечеловеческой быстротой прыгнул ему навстречу - расплывчатая кроваво-красная клякса впечаталась Хоку в грудь. Капитан зашатался и замер, когда четыре когтистые лапки впились ему в тело, а перепончатые крылья неистово захлопали. Хок выругался и схватил тварь обеими руками, но когти уже ушли глубоко в плоть. Кровь быстро пропитывала одежду, пока Хок метался из стороны в сторону, пытаясь оторвать от себя демона. Конец отсеченной пуповины взвился в воздух, словно атакующая змея, и попытался прилепиться к горлу Хока. Паразиту требовался новый хозяин.
Фишер бросила свой пост т двери и рванулась к ним. Она слышала, как за спиной с грохотом распахнулись створки, но не посмела обернуться. Женщина миновала пентаграмму, сгребла Гонта за волосы и запрокинула ему голову, приставив нож к горлу. По лицу чародея струились слезы, но глаза его по-прежнему оставались сосредоточенно закрытыми. А за окном продолжала греметь схватка. Через открытую дверь тяжелой неуклонной поступью втягивались все новые и новые восставшие мертвецы.
- Прекрати, Гонт! - рявкнула Фишер. - Или, клянусь, я убью тебя!
- Нет, не убьешь, - отозвался Гонт, не открывая глаз. - В глубине души ты знаешь, что я поступаю правильно. Хейнен нуждается в переменах. Виновные должны быть наказаны, Или все, что мы делали, напрасно.
- Хок уничтожит твоего демона.
Демон уже отдал мне достаточно силы, чтобы я мог довести дело до конца. И ты не убьешь меня, Изабель. Ведь ты хорошо относишься ко мне.
Фишер бросила взгляд на Хока, все еще боровшегося с демоном, Тварь пыталась воткнуть кончик отсеченной пуповины в шею капитана. Тому пришлось отпустить алое тельце, и обеими руками вцепиться в щелкающий, как хлыст, конец пуповины. В ее дергающихся движениях заключалась неестественная мощь, и Хок выкладывал все свои силы, чтобы удержать ее на расстоянии. Он видел топор, но не мог до него дотянуться, а стоило ему отпустить одну руку и попытаться достать нож из-за голенища, демон непременно победил бы. Тварь хихикала и обдавала капитана зловонным дыханием. Хок собрал волю в кулак, отвернул конец пуповины от себя и воткнул его в раздутое брюхо демона. Злобная морда на мгновение вытянулась от изумления, а затем тварь завизжала от бессильной ярости. Демон отпустил грудь капитана, и тот отбросил его от себя. Порождение преисподней перекувырнулось в воздухе и, всосав в себя собственное тело, исчезло, оставив облачко серного дыма. Хок, тяжело дыша, уставился туда, где оно только что находилось, и несколько раз моргнул.
- Да, - изрек он, наконец, - такое не каждый день увидишь.
Позади раздался грохот. Капитан обернулся и увидел кучу безжизненных тел в униформе охраны де Виттов, неподвижно валявшихся на полу. Ближайший находился на расстоянии вытянутой руки. Звуки битвы в порту тоже смолкли. Хок посмотрел на Фишер. Она стояла над мертвым телом Гонта, и с ее клинка канала кровь. Женщина, не мигая, встретила взгляд мужа.
- Я должна была это сделать, пока он оставался уязвим. Сам бы он ни за что не остановил зомби. Они были его последним шансом обрести власть. Последним шансом стать хоть кем-то.
- Изабель...
- Он бы позволил нам обоим умереть!
- Да, - согласился Хок. - Думаю, позволил бы.
Он вздохнул и пошел подбирать топор. Взвесил оружие на руке и отложил в сторону. Без всякого выражения на лице посмотрел на мертвого чародея.
- Его... ввели в заблуждение. Он хотел как лучше. Он был моим другом.
- Потому-то я и убила его, - отозвалась Фишер. - Чтобы это не пришлось делать тебе.
А затем все потихоньку улеглось. Докеры подобрали своих раненых и разбрелись по домам. Стражи вызвали врачевателей, чтобы те позаботились о пострадавших, и приступили к медленному процессу очистки территории порта от мусора. Зомби успокоились, как только пропало влияние Гонта, и вернулись к работе. Демонстрация портовых рабочих пока закончилась, но все прекрасно понимали: следует ждать новой битвы, и следующей, и еще, и еще... Пока одна из сторон не сдастся или не переведутся люди, способные вести боевые действия. И среди тех, и среди других нашлись, правда, несколько твердолобых фанатиков, желавших непременно продолжить здесь и сейчас, но более спокойные товарищи растащили их в разные стороны. Для одного дня смертей хватало.
Хок и Фишер медленно брели вдоль гавани, обходя темные лужи подсыхающей крови. Тела погибших в стычке уже успели убрать, поскольку обе стороны опасались, как бы де Витты не использовали трупы в качестве сырья для создания новой рабочей силы. Стражи стояли небольшими группками, попивая пиво и покуривая. Иные с довольным видом улыбались - ведь сегодня им довелось остаться живыми.
В памяти Хока мгновенно всплыло, как некоторые из них проявили непростительную жестокость, преследуя бегущих докеров, и рука его сама потянулась к топору. Фишер крепко взяла мужа за локоть и не выпускала, пока не провела мимо стражей.
- Когда-то Гонт был хорошим человеком, - вымолвил Хок. - Он и впрямь очистил Дьявольскую западню на некоторое время. Но это... вот что делает с честными людьми Хейнен.
- Ты всегда был слишком сентиментален, - возразила Фишер. - Гонта снедала жажда могущества, и он продал душу задолго до того, как мы с ним встретились. Дорога в ад всегда вымощена благими намерениями.
Некоторое время они шли молча, оставив позади порт. Мрачные серые кварталы Дьявольской западни казались странно притихшими, будто придавленными вестями о происшедшем в доках. Редкие прохожие бросали тяжелые взгляды на униформу супругов.
- Итак, - подвела итог Фишер, - мы снова спасли город. Внемли: благодарное население рукоплещет нам.
- Мы спасли Хейнен для де Виттов и таких, как они, - отозвался ее муж. - Докеры не заслужили того, что сегодня здесь произошло.
- Это политика, - пожала плечами Фишер. - Никогда не разбиралась в политике.
- Тебе достаточно понимать одно: ситуация в доках осталась нерешенной. То, что случилось сегодня, произойдет снова. Погибнут новые стражи. Погибнут новые докеры. Только в следующий раз... Не уверен, на какой стороне окажусь я. - Хок смотрел прямо перед собой, даже не взглянув на супругу. - Я не для того появился в этом городе. И определенно не для того в нем остался.
- Мы остались, потому что верили в свою необходимость. Полагали, будто что-то значим.
- И у тебя до сих пор не пропало желание жить и работать в Хейнене? А как бы ты отнеслась, если бы я предложил уехать?
- Я всюду последую за тобой, любовь моя, - осторожно ответила Фишер. - Ты это знаешь. Но как мы можем сбежать, когда еще столько не сделано? Повернуться спиной к злу, которое свободно разгуливает по городу? Когда я в последний раз наводила справки насчет здешней коррупции, мы по-прежнему оставались единственными честными полицейскими в Хейнене.
- Тем не менее, меня сильно беспокоит отсутствие цели и направления в моей жизни. Мне уже тридцать пять. Не стар. Определенно не стар. Но уже и не молод. Когда я был младше, я всегда думал, что к нынешнему возрасту непременно разберусь со своей жизнью. Приму все главные решения - и все такое. Я не могу отделаться от ощущения, что просто... плыву по течению. Что я утратил свой путь.
- Я вот никогда не была амбициозна, - пожала плечами Фишер. - Мы пережили Долгую ночь Синей Луны и войну с демонами. С тех пор все прочее кажется мне не таким значительным. Черт, я же тогда всерьез решила, что мне конец! И теперь каждый новый день для меня как награда. Мы делаем здесь доброе дело, в основном спасаем людей, помогаем им. Довольствуйся этим.
- Мы были героями. Все наши деяния имели смысл.
- Ты правда хочешь уехать из Хейнена?
- Только куда? Есть ли место, где все по-другому? - устало вздохнул Хок.
И тут посланец из дальних и давних краев заступил им дорогу, сорвал с головы шляпу и отвесил глубокий поклон.
Хок и Фишер остановились и в изумлении уставились на незнакомца, преклонившего колено и обратившегося к ним с наивной прямотой:
- Принц Руперт, принцесса Джулия! Наконец-то я отыскал вас! Вы должны немедленно вернуться в Лесное королевство. Убит король Харальд. Только вы можете установить истину, привлечь убийцу к суду и снова принести мир и надежду Лесному королевству!
Супруги переглянулись.
- Ну вот, - пробормотал Хок. - Теперь всему крышка.

ПОРТРЕТНОЕ СХОДСТВО

Капитан скользнул глазами по склонившемуся перед ним посланцу и обвел недобрым взглядом окрестности. Кажется, никто не обратил на них особого внимания, но они находились не где-нибудь, а в Хейнене, и, между прочим, на Северной окраине, где абсолютно ничто не проходит незамеченным. Хоть кто-нибудь да глазеет на них из-за угла. Ведь никогда не знаешь, какая информация может впоследствии оказаться ценной.
Хок обнаружил свою ладонь на рукояти топора и решительно убрал ее оттуда. Насилием возникшую проблему не решить. Упоминание имени Руперт сбило его с толку. Капитана уже много лет никто не называл Рупертом… Он тогда был другим человеком в другом мире и вел совершенно иную жизнь, от которой, как он надеялся, сбежал навсегда. Следовало быть умнее. Прошлое никогда по-настоящему не отпускает, а семейные связи - самые крепкие из возможных.
- Кто ты такой, черт подери? - поинтересовалась Фишер, сердито глядя на коленопреклоненного человека. Голос ее звучал достаточно спокойно, но она всегда отличалась способностью сохранять самообладание. Даже когда была принцессой Джулией из Герцогства под горой.
- Я Аллен Чанс, ваше высочество, - представился гонец. - Полагаю, вы знали моего покойного отца, сэра Чэмпиона из Лесного королевства.
- Да не важно, кто он такой! - рявкнул Хок. - Детали подождут! Сперва его надо утащить с улицы. Ты, Чанс, вставай. Терпеть не могу, когда передо мной стоят на коленях. И больше никаких ваше высочество. Мы с Изабель - капитаны городской стражи, и наша репутация уже и без того изрядно подмочена.
Посланец изящно поднялся и обворожительно улыбнулся.
- Как пожелаете, сэр Руперт.
- О черт, его точно надо убрать с улицы! - воскликнула Фишер. - Видит бог, я не хочу ничего слышать, но нам придется с ним побеседовать. И, как мне кажется, в аудитории мы нуждаемся в самую последнюю очередь. Ты прибыл один?
- Никоим образом, - произнес глубокий рокочущий голос у них за спиной.
Хок и Фишер обернулись. На них смотрел гигантский пес. Массивная голова животного находилась на уровне их талии. Под длинной блестящей темно-коричневой шерстью перекатывались тугие мускулы. Половина правого уха отсутствовала, а рот растянулся в широкой и отнюдь не дружелюбной улыбке, демонстрируя острые, здоровенные зубищи. Создавалось впечатление, что их очень-очень много.
- Мать честная, говорящий волк! - ахнула Фишер.
- Я не волк! - отрезал пес со всей определенностью, судя по всему, немало уязвленный подобным предположением. - Волки - глупые и безответственные твари. Бегают пачками, потому что боятся собственной тени. А я - пес и горжусь этим. Чанс, мой друг, и я был бы признателен, если бы вы приняли в обращении к нему более уважительный тон. А если мне только покажется, что кто-нибудь из вас ему угрожает, я тому для начала откушу руку по локоть.
Хок ни на минуту не усомнился в серьезности его намерений. Примирительная улыбка, посланная зверю, не произвела на того никакого впечатления. Капитан прикинул, не стоит ли погладить пса по голове, но одного взгляда на огромные зубы оказалось достаточно, чтобы отказаться от этой затеи.
Определить породу собаки не удалось. Шерсть переливалась всеми оттенками коричневого: от почти черного на голове до кремово-белого на огромных лапах. Морда являла собой неудачное сочетание черт, свойственных примерно полудюжине собачьих пород. Словно все собаки на свете некогда собрались на великую песью оргию, и увековечили память о ней появлением подобного экземпляра.
- Позвольте представить вам моего товарища. - Аллен Чанс встал рядом со зверем. - Его зовут Чаппи. Он стерег меня - просто на всякий случай. Мы не были уверены, как вы, спустя столько лет, воспримете раскрытие вашего инкогнито.
- Но он же разговаривает! - воскликнула Фишер.
- И весьма неплохо, - вставил Чаппи. - Я горжусь своей дикцией. Чтобы окончательно прояснить ситуацию для всех: я не являюсь собакой Чанса. Он - мой товарищ. Я не ношу ошейника, не приношу палочку и не иду на зов, если сам не сочту нужным.
- Как ты выучился говорить? - спросил Хок.
Пес пожал плечами:
- Я жил у Верховного мага в Мрачной башне. Если достаточно долго болтаешься рядом с безумным волшебником, поневоле заговоришь. Ничего особенного.
Он неторопливо шагнул ближе к капитанам, и Хок с Фишер с трудом подавили сильнейшее желание отступить назад. Чаппи уселся на землю и почесал рваное ухо задней лапой.
- Мы с вами когда-то встречались, но вы вряд ли меня помните. Я был тогда еще щенком. Один из опытов с животными, которые проводил Верховный маг. Нас тогда было много. А теперь постойте смирно, чтобы я мог обнюхать вам промежность, описать вам ногу и произвести прочие предосудительные действия. Это часть моего собачьего обаяния.
- Полагаю, данный ритуал можно опустить, - капитан посмотрел на посланника. - У этого пса избыток самомнения, не в обиду будь сказано.
- Я знаю, - вздохнул Чанс. - Поверьте, знаю.
- Надо унести эту парочку подальше от людских глаз, - напомнила Фишер. - Они выглядят странно даже для Хейнена.
- Верно, - согласился Хок. - Наше жилье слишком далеко отсюда. Куда бы отвести их, чтоб было и недалеко, и конфиденциально? Куда-нибудь, где нас с гарантией не станут подслушивать?
- В «Дохлую собаку», - не раздумывая, предложила Фишер. - Когда-то это была на редкость приличная забегаловка.
- Куда ты хочешь нас отвести? - зловеще переспросил Чаппи. - Если это заведение из тех, где в меню присутствуют собаки, я самолично разнесу его, подожгу развалины и обоссу пепелище.
- Просто оно так называется, - успокоил его Хок. - А теперь, если ты заткнешься и перестанешь привлекать к себе внимание, я куплю тебе газету или еще что-нибудь.
- Ладно, зануда, - проворчал пес.
Но когда Хок с Фишер подхватили Чанса под руки и торопливо потаили в переулочек, возражать не стал. Прохожие также не выказали особого удивления. Люди привыкли видеть, как Хок и Фишер кого-нибудь куда-нибудь проворно волокут, независимо от желания клиента. Пес еще раз огляделся, что-то вполголоса пробормотал и последовал за остальными.
«Дохлая собака» оказалась ближайшим трактиром, еще более потрепанным и убогим по сравнению с большинством аналогичных заведений. Даже в Северной Окраине следовало изрядно постараться, чтобы достичь такого состояния. Внутрь можно было попасть, только запугав привратника. Заведение гордилось своей дурной славой. В «Дохлой собаке» не предлагали изысканных деликатесов, фасонных пирожных и прочих земных благ. Зато здесь имелись добрая выпивка по разумным ценам, гарантированное уединение и закуски из буфета, если у посетителя вдруг возникало настроение рискнуть.
О тишине и спокойствии в «Дохлой собаке» заботились два гороподобных, грубо отесанных существа. Клиенты размещались за отдельными столиками или в одном из темных закутков, где человек мог практически раствориться. Заведение никогда не видело по-настоящему большого наплыва посетителей, ровно как по-настоящему никогда не пустовало. Неумолчный гул разговоров без конца нарастал и опадал, словно океанский прилив. Кто-то планировал революцию, кто-то - ограбление банка, а кто-то становился объектом насмешек, сам о том не подозревая.
Никто не оглянулся, когда Хок и Фишер ввалились в заведение, держа под руки Чанса. Чаппи привлек несколько неуверенных взглядов. Вышибалы посторонились, пропуская капитанов Стражи, и отступили еще дальше, увидев гигантскую собаку. Хок с Фишер выбрали столик в самом дальнем и темном углу и уселись по обе стороны от посланника. Чаппи покружился на месте и улегся у ног.
Пока юноша настороженно вглядывался в полумрак заведения, посетители, сидевшие за ближайшими столиками, встали и пересели на другие места. В людном зале царила духота. В неподвижном воздухе плавал дымок всевозможных курений, по большей части вполне легальных. Над стойкой красовались повешенные в ряд за волосы высушенные головы со сшитыми веками. По слухам, их оставили те, кто не заплатил по счетам.
Чанс перевел взгляд на Хока и вежливо выразил озабоченность:
- Ваше высочество, вы регулярно посещаете это место? Что случилось? Вы проигрались? По-моему, именно в таких местах начинается чума. Здесь случайно нет крыс? Я их не выношу.
- А я люблю, - подал голос Чаппи. - Они хрустят.
- Крыс здесь нет, - заверила их Фишер. - Ежели, какая и забредет, тут же заболевает и дохнет. - Она обвела взглядом помещение. - Заметь, Хок, с тех пор как мы заходили сюда последний раз, дела здесь определенно не пошли в гору.
- Откуда вы знаете? - полюбопытствовал Чанс.
- Верно, - поддержал Чаппи. - Мне доводилось бывать в сточных канавах с более приличной атмосферой, не говоря уже о компании.
Еще несколько человек из числа сидящих неподалеку поднялись и пересели подальше. Капитан не мог их винить. Он и сам был бы не прочь последовать их примеру. Но если Харальд мертв... Хок всегда помнил о своем долге. Особенно перед семьей. Он нагнулся через столик и пронзил Чанса своим самым грозным взглядом.
- Это максимум доступного нам уединения. Мы поговорим с тобой, сын сэра Чэмпиона. Но не советую делать далеко идущих выводов. Может, мы и те, кто ты думаешь, но это не обязательно значит, что мы в восторге от напоминаний об этом.
- Верно, черт подери, - согласилась Фишер. - У нас имелись веские причины покинуть Лесное королевство, и я сильно сомневаюсь, что ситуация изменилась в нашу пользу. Даже если Харальд мертв.
- Кстати, ты уверен в этом? - спросил Хок. - Я не потащусь домой из-за пустых слухов.
- Король мертв, - ответил Чанс. - Я видел тело.
- Черт, - негромко произнес капитан. - Я никогда его особенно не любил, но все-таки он мой брат.
- Его убили четыре месяца назад, - сказал посланник. - Никто не знает, как и почему. И до сих пор неизвестно, кто это сделал. Вот почему меня послали за вами.
- Когда-то мы неплохо знали его, - проговорила Фишер. - Он не был уж совсем плохим человеком.
Она умолкла, так как подошел трактирщик с бутылкой самого лучшего вина и тремя стаканами. Он шваркнул их на стол один за другим - видимо, в попытке показать, кто здесь хозяин, - после чего сердито уставился на Чаппи, ответившего ему тем же самым.
- Никаких собак! - воскликнул трактирщик. - У меня аллергия на животных.
- Правда? - наигранно удивился пес. - Какое совпадение! У меня тоже аллергия - на жирных глупых трактирщиков c маленькими поросячьими глазками. А теперь исчезни, пока я не откусил тебе яйца. А еще лучше, исчезни и вернись с чем-нибудь вкусным и похожим на мясо, я определенно проголодался.
Трактирщик несколько раз сморгнул, бросил на Хока страдальческий взгляд и быстро скрылся за стойкой. Чаппи с довольным видом опустил морду на лапы. Чанс посмотрел на него укоризненно.
- Ты не мог проголодаться так скоро. Мы же недавно пообедали.
- У меня активный метаболизм и очень низкий порог скуки, - не поднимая головы, изрек пес. - Это все Верховный маг виноват - он меня таким создал.
- Ну, потерпи, пока мы не вернемся в гостиницу, - принялся уговаривать пса посланник. - Я не хочу, чтобы ты ел всякую дрянь, которую тут подают. Я припас для тебя кое-что особенное.
- А, это я уже... того... - Чаппи мечтательно облизнулся. - Хорошо, кстати, покушал. Ничего не осталось.
- Но это же было приготовлено на вечер!
- А кто сказал, что этот вечер для нас наступит? Живи настоящим - вот мой девиз. Мы можем умереть в любую минуту. Особенно здесь, в Хейнене. Я с самого начала не хотел сюда идти. Мерзкая дыра. Когда мы снова пойдем охотиться на кроликов, Чанс? Ты обещал, что мы опять сможем поохотиться на кроликов.
- Ладно, - махнул рукой Хок. - Сдаюсь. Я весь внимание, сэр пес. Начнем с вашей истории. Что вы имели в виду, когда сказали, будто мы уже встречались?
Огромный зверь терпеливо вздохнул.
- Постарайтесь не тормозить, ваше бывшее высочество. Помните свой первый визит в Мрачную башню? Это когда вы явились заручиться помощью Верховного мага в борьбе с расползающейся тьмой долгой ночи... Ну, так вот, если вы мысленно перенесетесь назад, То, может, припомните - башня была по самые балки забита зверьем. У Верховного мага всегда шло несколько экспериментов одновременно. Я так думаю, в основном за компанию. Его отличало огромное любопытство к природному миру, огромная магическая мощь и, в тех случаях, когда дело касалось вопроса «а что, если?» - полное отсутствие принципов. Я там родился. Один выжил из всего помета. И первые слова выговорил едва ли не раньше, чем научился ходить. В основном возносил жалобы по поводу качества еды.
А потом появились вы, преисполненные героизма, высоких идеалов и прочих вещей, из-за которых вы, люди, погибаете гораздо раньше срока. И внезапно оказалось, что ничего не поделаешь - он должен срочно отправляться на Войну демонов. Верховный маг не мог взять своих зверей с собой и до возвращения всех погрузил в спячку. Естественно, ни с кем из нас предварительно не посоветовавшись. Только что я чесал ухо и гадал, что сегодня на обед, а в следующий момент хвать! На дворе совершенно другое время года, и он вернулся в башню умирать. - Чаппи умолк, устремив большие темные глаза в прошлое. - Я всегда думал, что он будет жить вечно. Такой могучий волшебник. Но нет. Он истратил все силы, сражаясь на вашей войне, а то, что от него осталось, протянуло недолго.
Я увидел вас снова, когда вы и эта блондиночка пришли попрощаться перед отъездом из Леса, и он вручил вам ваш топор. Верховный умирал уже тогда, но бодрился, чтобы не огорчать вас. Как только вы уехали, он всех нас выпустил. Большинство отправились рыскать по лесам и по большому миру, с нетерпением выискивая, в какую бы неприятность ввязаться, а я остался, Я подумал: кто-то ведь должен остаться с ним. Верховный маг тогда от души поужинал, выпил почти полную бутылку вина и устроился в самом удобном кресле. А потом заснул. Да так и не проснулся. Неплохой способ уйти, по-моему. Я подождал, пока тело не окоченеет - на случай, если, ну... произойдет что-нибудь необычное. А потом ушел из башни и пустился бродить по свету. Вскоре повстречал Чанса и увязался за ним. Одному - собачья жизнь.
- Мы слышали, что он умер, - тихо произнес Хок. - Но не знали, как.
- А что сталось с другими зверями? - поинтересовалась Фишер. - Они все были такие умные, как ты?
Чаппи громко фыркнул:
- Разумеется, нет! Я же собака. Ио все они очень необычные, каждый в своем роде. Они не первый год живут в лесу на свободе и успели до некоторой степени распространить свои гены, улучшая популяцию и отравляя жизнь местным браконьерам. - Пес хихикнул. - В наши дни в лес лучше ходить в маскировочном костюме и очень хорошо вооруженным. Там водятся лягушки, которые плюются молнией, олени, способные находиться в двух местах одноврёменно, и одна специфическая стайка телепортирующихся белок. Они доводят трапперов до нервного срыва. Маленькие сволочные садистки эти белки. Я всегда это говорил. Заметьте, кролики еще хуже. Ублюдки!
- Стало быть, Верховный маг отошел легко, - проговорил Хок. - Я рад. Юн выглядел очень ослабевшим, когда мы видели его в последний раз. И очень усталым. Старик прошел через такие испытания и лишь потому, что я попросил его об этом. Надеюсь, при всех его недостатках, он отправился на небеса.
- Все собаки попадают в рай, - жизнерадостно сообщил Чаппи. - У нас так в контракте записано. Мы соглашаемся быть вашими лучшими друзьями и пытаться оберегать вас от неприятностей, а в награду за столь трудную работу получаем гарантированное место в раю. Кошки отправляются в другое место, которое подходит им как нельзя лучше. Вероятно, они чувствуют себя там прямо как дома, терзая грешников.
Внезапно пес умолк, уставившись на человека, спящего за ближайшим столиком. Посетитель отодвинул от себя тарелку с наполовину недоеденной порцией. Чаппи уставился на еду, словно загипнотизированный, а затем неуклюже поднялся на ноги и приблизился к человеку. Тот обернулся и обнаружил, что находится нос к носу со здоровенным псом. Мужчина побелел. Пес откашлялся. Посетитель сделался еще бледнее. Чаппи многозначительно показал глазами на тарелку.
- Вы ведь не собираетесь оставить все это, а? Выбросить такую прекрасную еду! И это - когда в Китае миллионы умирают от голода!
Человек смотрел на собаку, боясь шевельнуться.
- Я... на самом деле... н-н-не голоден. Куска проглотить не могу.
- Ну, - заметил пес, - полагаю, я мог бы вам помочь. Не смотреть же, как хорошая еда пропадает. Вы уверены, что не возражаете?
- Нет-нет. Приступайте сейчас же. Вообще-то я тороплюсь. Очень срочное дело. Если вы меня извините...
Бедняга метнулся к двери. Чаппи одним махом смел все, что оставалось на тарелке, вылизал ее дочиста и удовлетворенно вернулся к ногам Чанса. Посланник печально воззрился на него.
- У тебя стыд есть, а?
- Разумеется, нет. Я же собака. Расскажи этим людям свою историю, пока я немножко вздремну. И не приукрашивай. Я все слышу.
Чанс вздохнул и повернулся к капитанам.
- Я - сын покойного сэра Чэмпиона из Лесного Королевства. Единственный ребенок. По-моему, отец не особенно любил женщин. Да и мужчин, коли на то пошло, тоже. Очевидно, он встретил мою мать, обходя все таверны подряд в поисках Верховного мага, когда тот пропадал во время очередного запоя. Обычно Верховный легко находился. Стоило только высмотреть окно, откуда вылетают фейерверки. Как бы то ни было, к тому времени, когда сэр Чэмпион отыскал его, старик успел нагрузиться до бесчувствия. Ночь была длинная, и отец решил заночевать в таверне вместе с ним. У меня сложилось впечатление, будто ему и раньше приходилось так поступать. Моя мать работала там судомойкой. Она напоила сэра Чэмпиона... а спустя девять месяцев подарила ему нежданное чадо. Меня. Сначала тот меня не признавал, хотя и послал матери деньги - на мое воспитание, а также в уплату за ее молчание и обещание держаться от него подальше.
Когда мне исполнилось десять, он приехал за мной. Без предупреждения. Огромная, наводящая ужас фигура в тяжелых латах, которой все, включая мою мать, низко кланялись. Отец забрал меня с собой. Мы провели в пути почти неделю, и он не перемолвился со мной и десятком слов. Сэр Чэмпион оставил меня в колледже Святого Иуды, очень престижной и дорогой частной школе на границе Леса и королевства Редхарт. Он уехал не попрощавшись. Больше мы с ним никогда не встречались.
От него я унаследовал широкие плечи и несколько избыточную мускулатуру, но склонность впадать в неистовство мне не передалась. Рыжие волосы и зеленые глаза у меня от матери. Так же как и спокойный склад характера. Ее я тоже больше не видел. В школу ее бы не пустили, а окончания моей учебы она не дождалась. Трактирные судомойки долго не живут. Отец погиб во время Войны демонов, но это вам, разумеется, известно. Вы там были.
В двенадцать лет у меня не никого осталось. Невеликие отцовские сбережения ушли на покрытие его немногочисленных долгов, и король Харальд переслал мне единственное оставшееся от него наследство - огромную двуглавую секиру сэра Чэмпиона. Тогда я ее даже поднять не мог. К счастью, отец оплатил все мое образование вперед, и я мог остаться в школе. Кров и стол мне предоставили бесплатно - в обмен на привилегию иметь учеником сына легендарного человека. Я уехал сразу же после выпуска, поскольку хотел стать хозяином своей судьбы, а не просто чьим-то сыном.
Чанс умолк и глотнул из бокала. Вино в «Дохлой собаке» на вкус было словно моча с уксусом, но посланник из вежливости ничего не замечал.
- Я бродил туда-сюда, открывал для себя мир и надеялся отыскать в нем свое место. В конце концов, как и предполагалось с самого начала, я угодил в Лесной замок. Король Харальд встретил меня весьма любезно, но более чем ясно дал мне понять новый сэр Чэмпион ему не требуется. Он успел упразднить должность. Вместо этого я получил предложение занять другой пост - королевского квестора. Моя работа в основном состоит в том, чтобы являться разумным голосом в суде, видеть все стороны каждого разбирательства и при необходимости излагать беспристрастное мнение. Я являюсь арбитром, судьей, защитником в проигранных делах и судом последней инстанции. Мне полагается служить не какому-то одному делу или партии, но одной только справедливости. Такая работа сделала меня крайне непопулярным в определенных кругах, из чего я заключил, что выполняю ее правильно. Должен признаться, пост квестора устраивает меня гораздо больше, нежели любой другой. Я восхищаюсь легендарными подвигами моего отца, но вовсе не хочу становиться таким же, как он.
Чанс выпил еще вина, а Хок тем временем обдумывал то, о чем молодой человек рассказал и о чем умолчал. Если на момент Войны демонов Чансу исполнилось двенадцать, то теперь ему двадцать четыре. Капитан снова почувствовал себя старым, но решил оставить переживания на потом. Ему приходилось слышать о школе Святого Иуды. Она славилась самыми жесткими правилами во всем Лесном королевстве, да и за его пределами. Ученикам приходилось вырабатывать в себе сверхчеловеческий характер. Любой другой мальчик попросту там погибал. Останки проваливших курс высылали домой в закрытом гробу. Эмблемой школы был оборотень, а в бассейне перед ее зданием водились крокодилы. Отец принца Руперта, король Иоанн, когда они с братом Харальдом отбивались от рук и особенно ему досаждали, частенько грозился отослать их на обучение в школу Святого Иуды. Это была одна из немногих угроз, способных возыметь действие.

Предыдущая страница 4 Следующая страница


5 Саймон Грин

В процессе обучения мальчики либо становились мужчинами, либо умирали. Заведение специализировалось на выпуске легендарных героев, великих ученых и знаменитых вождей человечества. И немалого количества первоклассных бандитов. Только воистину исключительные личности доживали до выпуска.
Например, такие, как Аллен Чанс.
- Какие академические специальности ты получил? - поинтересовалась Фишер просто для поддержания беседы.
- Я имею степень по юриспруденции, философии, литературе и военной стратегии, - застенчиво ответил молодой человек.
- И все они тебе страшно пригодились, когда дошло до устройства на работу, - раздался из-под стола голос Чаппи. - Я, между прочим, заметил: ты ведь не упомянул, что подался в Лесной замок, когда отчаялся найти хоть какое-то оплачиваемое место.
- Я бы и сам подвел к этому, - резковато отозвался Чанс. - После Долгой ночи и Войны демонов в Лесном королевстве царила безработица, и я оказался... слишком квалифицированным для большинства должностей. Возможность стать королевским квестором меня очень порадовала. Я служил Харальду верно и, надеюсь, хорошо на протяжении четырех лет. Всегда считал себя в первую очередь разумным человеком и лишь во вторую воином, а этот пост позволял совмещать оба качества.
- Лучше поведай им, как ты получил эту работу, - подсказал Чаппи.
- Слушай, кто здесь рассказывает? Сам хочешь?
- Тогда продолжай, - отозвался пес. - И не затягивай. Я скоро опять проголодаюсь.
- На должность квестора претендовали и другие, - осторожно начал Чанс. - Многие из них уже стали знаменитыми людьми. Там оказалось немало выпускников нашей школы. У всех имелась политическая поддержка и не такие уж скрытые цели. Я же располагал только репутацией покойного отца, честно говоря, служившей в равной мере и подспорьем, и помехой. Никто не сомневался в его исключительных воинских способностях, но все помнили о его отвращении к политике во всех ее проявлениях. Некоторые даже поговаривали, будто он был не совсем здоров на голову. Мне оставалось либо срочно найти себе покровителей, либо отправляться восвояси, пока меня не попросили другие.
Тогда-то и появились Золотой, Серебряный и Медный ландграфы. Их роль при дворе сильно сократилась по сравнению с прежними временами, а во мне они видели шанс вернуть себе власть и влияние. Ландграфы обеспечили меня всевозможным компроматом на соперников. Тех, кого не удалось дискредитировать, я вызывал на поединки. Большинство отказывалось, лишь бы не встречаться с сыном сэра Чэмпиона. Но я все-таки убил нескольких честных людей. Они не захотели отступить. В каком-то смысле я настоящий сын своего отца. Так, путем шантажа и кровопролития, мне удалось стать королевским квестором. Вовсе не то блестящее и славное будущее, какое когда-то рисовалось мне в мечтах.
Получив назначение на должность, я в первую очередь вскрыл интриги ландграфов. Их с позором выгнали из замка, а обо мне мгновенно разнеслась слава истинно беспристрастного квестора, хотя и законченного ублюдка. Король Харальд нашел всю историю исключительно забавной. Ландграфы, разумеется, поклялись отомстить. На некоторое время даже пришлось обзавестись собственным дегустатором, но когда я убил первые полдюжины подосланных ландграфами наемных убийц, они сдались. Бедняги рискнули и проиграли, а при дворе ни у кого нет времени на конченых неудачников. Я стал квестором и доказал, что являюсь хозяином собственной судьбы. Но предательство по отношению к моим прежним покровителям сделало меня отверженным при дворе. Никто не захотел водить со мной дружбу. Даже подхалимы. Никто, кроме короля.
- Давай ближе к делу, - вклинился Хок. - Расскажи, как умер мой брат.
- С момента убийства минуло уже четыре месяца, - ответил Чанс, - и до сих пор никто не знает, как, почему и кем это сделано. Причиной смерти послужил единственный удар кинжалом или коротким мечом прямо в сердце, нанесенный в личных покоях короля. Оружие так и не нашли. Ни малейших признаков борьбы. Кое-кто мрачно поговаривал о самоубийстве, но не смогли объяснить отсутствие оружия. Самые тщательные розыски не дали никакого ключа, который указал бы на конкретного подозреваемого.
Строго говоря, подобное убийство было невозможно. Короля Харальда со всех сторон охраняли вооруженные люди. Их всех допрашивали под заклятьем правды, и все они показали, что не видели и не слышали ничего подозрительного. По милости волшебника Магуса короля также защищали сильные магические барьеры, через которые могли проходить только члены королевской семьи; а королева в момент убийства совершенно точно находилась в другом месте на глазах у сотен свидетелей. И все-таки кто-то проник к его величеству, невидимый и неслышимый, будто привидение.
Чем дольше продолжалось безрезультатное расследование, тем сильнее росло напряжение, грозившее разорвать двор на части. И тогда я вызвался отправиться в мир и отыскать легендарных принца Руперта и принцессу Джулию, в надежде, что они снова спасут Лесное королевство в годину величайшей нужды. Как сын сэра Чэмпиона, я косвенно тоже являлся частью легенды, поэтому мое предложение приняли. И вот - я здесь перед вами.
Хок неловко поерзал.
- Поверь, Чанс, в нас с Изабель нет ничего легендарного. Мы просто... делали то, что должны были делать. За эти годы мы слышали столько вариантов легенды о наших подвигах в Долгой ночи! Большинство из них растянуты и вывернуты менестрелями и сказителями так, что я сам с трудом узнаю собственную персону. Менестрели всегда предпочитают красивую сказку истине, а романтику - действительности. «Его сила равна силе десятерых, ибо он чист сердцем», - и всякое такое дерьмо.
- Бродячие артисты годами разыгрывают великую романтическую пьесу о принце Руперте и принцессе Джулии, - кивнула Фишер. - Лично я ни разу не опознала себя в главной героине. Порой от всей истории остаются только имена. Как-то мы смотрели представление Великого Джордана. Не могу сказать, что оно произвело на меня впечатление.
- В песнях и рассказах всегда выходит, будто мы победи князя демонов в одиночку, - продолжал Хок. - Исключительно чистотой наших сердец. Что вся страна поднялась и последовала за мной, как за своим прирожденным лидером. Что я мог бы стать королем, но героически отказался от трона ради моей легендарной любви к Джулии. Что я приручил дракона, выдернув ему колючку из лапы. Ничего такого не было. Я помню только беготню, драки и ковыляние от одного отчаянного кризиса к другому. Иногда не верилось, что проживем хотя бы еще час. Мы беспомощно барахтались в крови и кишках и видели, как вокруг умирают славные Люди. Для нас Долгая ночь оказалась очень темной; темнее, чем ты можешь себе представить. Все мы едва не сломались, едва не спятили от полнейшего ужаса, с которым столкнулись! Ты не знаешь всей правды о том, что происходило в Долгой ночи, Чанс. Никто не знает! Из тех, кто побывал там в самом конце, остались только мы с Джулией. И даже спустя двенадцать лет нам порой снятся кошмары!
- Ч-ш-ш, - Фишер накрыла его ладонь своей, - ч-ш-ш.
Внезапно Хока посетила неприятная мысль, и он наградил Чанса тяжелым взглядом.
- Что сталось с Радужным мечом? Он по-прежнему в старом арсенале?
- Да, - ответил посланник. - И его очень почитают. Хотя никто точно не знает, что именно он делает. Согласно некоторым версиям, ты смог пробежать по Радуге исключительно благодаря своей врожденной добродетели.
- Как так получается, что всегда говорится о только его врожденной добродетели, а не моей? - пожаловалась Фишер.
Хок медленно покачал головой:
- Проклятье, прошло всего двенадцать лет! Как можно так быстро забыть правду?
- Будь честен, - посоветовала супруга. - Тогда творилась дьявольская неразбериха, особенно в конце. Мы знали, что происходит, только потому, что нас угораздило оказаться в самой гуще. Все прочие видели лишь свою малую часть. И как ты сказал, большинство людей, которым была известна правда, умерли. Может, что и к лучшему. С легендой, наверное, всегда легче жить.
- И потом, - кивнул Хок, - дорогой Харальд, несомненно, заставил своих менестрелей переписать историю, чтобы усилить в ней его собственную роль. Репутация короля не менее важна, чем целая армия. Людям необходимы герои. Поскольку у нас отсутствовала возможность изложить собственную точку зрения на положение дел, наши с тобой образы переделали так, чтобы они соответствовали традиционным представлениям о герое и героини. Не могу отделаться от ощущения, будто во плоти мы бы их всех ужасно разочаровали.
- Слышали бы вы, как они распространяются о Верховном маге! - Чаппи принялся яростно драть себе ребра задней лапой. - Они так славно забыли про его пьянство и распутство. И о предполагаемом романе с твоей матерью.
- Чаппи! - моментально осадил его Чанс. - Извините, ваше высочество.
- Все в порядке, - отмахнулся Хок. - Слухи всегда ходили. Я знал о них. Да и могло ли быть иначе? Но что бы ни происходило между ними, все давным-давно закончилось, и теперь уже никто ничего точно не узнает. Теперь это всего лишь очередная история - вроде сказок про Руперта и Джулию. Истина становится историей, а потом легендой, и лежащие в ее основе реальные людские судьбы скоро забываются.
- Но... вы уничтожили князя демонов, - произнес Чанс. - По крайней мере это не вызывает сомнений.
- На самом деле - нет, - возразила Фишер. - Князь демонов - Существо Переходное. Нам только удалось изгнать его из мира людей. Когда-нибудь он вернется. Некоторые разновидности зла вечны.
Впервые за время разговора Чанс выглядел ошеломленным, даже шокированным.
- Но... все эти смерти, все разрушения в Лесном королевстве… и ничего не закончилось?!
- Пока закончилось, - утешил юношу Хок. - Довольствуйся этим. С легендами всегда так мы требуем от них счастливого, удобного окончания. Истина редко оказывается столь любезна.
- А мой отец? - спросил Чанс. - Повествования о нем правдивы? Он действительно мужественно сражался и погиб героически?
- Да, - ответил Хок. - Тут все правда. Он был великим воином и отдал свою жизнь ради защиты замка и своего короля. Самый храбрый человек, какого я когда-либо встречал.
Чанс медленно кивнул, не отрывая взгляда от бокала, стоявшего на столе перед ним, а затем решил сменить тему.
- Итак, как же вы двое очутились здесь, в Хейнене? И почему оба прикидываетесь простолюдинами, когда вы - королевской крови? Даже здесь, на задворках мира, подобные родственные связи наверняка принесли бы вам социальные и экономические преимущества.
- Долгая история, - ответил капитан.
- Ничего удивительного, - подал голос Чаппи. Теперь он лежал с закрытыми глазами на спине, задрав все четыре лапы вверх. - Валяйте краткую версию, а то я вас растерзаю или замучаю вопросами.
- Мы покинули Лесное королевство и двинулись на юг, - начал Хок. - Хотели начать новую жизнь. Освободиться от груза прошлого. И вопреки тому, что тебе наверняка рассказывали, с Харальдом мы расстались отнюдь не полюбовно. Нам с Джулией следовало убраться как можно дальше от его мстительных рук.
- Король всегда утверждал, что ты уехал с его благословением, - заметил Чанс.
- Черта с два! - фыркнула Фишер. - Он хотел взять меня в жены, а Руперта убить. Ему не хотелось бороться за трон. Мы тогда оставили его валяться без сознания на куче конского навоза в стойлах.
- Трон меня не интересовал, - продолжил Хок. - Но проболтайся я в замке достаточно долго - и нашлось бы немалое количество людей и партий, желавших видеть меня королем. Лесной замок был неимоверно тесен для нас с Харальдом. Одному из нас в любом случае пришлось бы вскоре прикончить другого. Мне этого не хотелось. Сколько бы гнева и горечи мы с ним ни изливали друг на друга, но... Он все-таки мой брат. Мы бок о бок сражались в Войне демонов. Поэтому мы оставили Лесное королевство. Только заехали в Мрачную башню - попрощаться с Верховным магом.
- Это я помню, - раздался с пола, голос Чаппи. - Он предсказал, что однажды вы вернетесь в Лесное королевство. Тоже мне, удивил! Незаконченные дела всегда найдут способ тебя достать, как ни увиливай.
- Он вручил нам дары. Мне этот топор, поскольку мечом я больше владеть не могу. В свое время я был первоклассным фехтовальщиком, даже твоему отцу задавал жару, но все изменилось, когда демон вырвал мне глаз. Какой из меня фехтовальщик без ощущения глубины пространства? Работа топором не требует особого искусства: хватит сильной правой руки и определенного количества кровожадной решимости. Есть у этого топора и другие свойства: он прорубает магическую защиту. Ну, почти любую.
- Мне он тоже сделал подарок, - вступила в разговор Фишер. - Я могла бы попросить волшебное оружие, если б захотела. Но во время Войны демонов я таскала один из этих проклятых мечей, Даров Преисподней, и с меня хватило. Я до сих пор помню злой клинок по имени «Волчья погибель». Он мне едва душу не сожрал. Поэтому вместо оружия я попросила о пророчестве. Я спросила Верховного мага: «Всегда ли мы с Рупертом будем вместе?» И он сказал да, до самой смерти.
- Вот уж не знал, - покачал головой Хок. - Никогда не интересовался, о чем ты его спрашивала, - я полагал, это твое личное дело. Тронут. Но от меня ты услышала бы то же самое.
Супруги через стол взялись за руки, и улыбнулись друг другу одними глазами. Чанс на мгновение уловил отблеск легендарной любви Руперта и Джулии.
- Верховный маг сказал нам, что мы его больше не увидим, - продолжал Хок. - Мы и сами догадались об этом. Он выглядел постаревшим, усталым... Его могло бы ветром сдуть. Собственная магическая сила пережевала и выплюнула его, пройдясь по нему так же, как по его врагам. Вероятно, он мог спастись даже тогда. Если бы действительно захотел. Верховный умел восстанавливаться. Но, по-моему... по-моему, старик позволил себе умереть. Магия, Дикая и Великая, уходила из мира, и он это знал. Для подобных ему места уже не оставалось. Старик пережил одно последнее большое приключение, и, мне думается, предпочел уйти на взлете, пока его еще помнят героем Войны демонов, а не озлобленным затворником, каким он был до моего прихода. Все его старые друзья и враги умерли. Мы с Джулией тоже покидали Лесное королевство. Он оставался один.
- У него был я, - возразил Чаппи. - Но Верховный сказал, что и мне давно пора выметаться. Когда все его звери ушли, а сам он умер, Мрачная башня запечаталась, многочисленные окна одно за другим исчезли, и его жилье превратилось в склеп. Но ведь она всегда им была, не правда ли?
- Единорога Бриза мы проводили к его родне, - продолжила Фишер, - и вернули в стадо, откуда его забрали так давно. Руперт ему обещал. Это заняло некоторое время. Мы отыскали единорогов в потаенной долине. Не стану говорить где. Тех немногих, кто помимо нас знал его историю, уже нет среди живых, и рассказать о нем некому. Пусть так и остается. Бриз теперь бегает со своими сородичами и, надеюсь, счастлив.
Хок взглянул на Чаппи, примостившегося у ног Чанса, и припомнил, как близки они были с Бризом.
- У героя в странствиях всегда есть спутник, - промолвил он, наконец, улыбаясь вольготно развалившемуся на полу псу. - У меня был Бриз, а у тебя, Аллен, есть Чаппи.
- Прошу прощения! - моментально откликнулся зверь. - Это не я у него, а он у меня есть. И порой ужасно мешает. Я не бросаю его только потому, что одному богу известно, в какие неприятности он бы впутался, не окажись рядом меня.
Чаппи перекатился на бок, принюхался и внезапно оказался на ногах. Неторопливо приблизившись к чужому столику, он укоризненно воззрился на сидящего за ним человека.
- Вы ведь не собираетесь съесть всю эту огромную порцию, правда? Вам это неполезно. Знаете, я, пожалуй, вас выручу.
И пес в один миг смахнул языком содержимое тарелки. Посетитель трактира наблюдал за ним с таким видом, будто вот-вот расплачется. Грабитель облизнулся, гордо прошествовал обратно и уселся у ног Чанса.
- Все-таки кухня здесь ужасная. И порции такие маленькие, - объявил пес.
Фишер не выдержала и улыбнулась.
- Как, черт подери, получилось, что вы оказались вместе?
- Я выдернул ему колючку из лапы, дал миску молока, и с тех пор он от меня не отходит, - сообщил пес. - На самом деле мы оба подобрались немного слишком близко к Черному лесу, по причинам, которые в то время казались нам резонными. И в результате бок о бок сразились с кучкой демонов. Из нас получилась неплохая команда, поэтому я позволил ему остаться со мной. А теперь расскажите, что случилось с драконом. Он всегда был моей любимой частью легенды про вас. Он и, правда, такой большой, как рассказывают?
- Больше, - ответил Хок. - Тридцать футов в длину, плюс-минус дюйм, и бог знает, сколько тонн весом. Он оставался последним из своего племени. Последним драконом в мире людей. Воплощение Дикой магии. Дракон уже умирал, когда покидал замок вместе с нами. Мы проводили его домой, в пещеру на Драконьей горе, а там он просто лег и стал ждать, пока Госпожа Смерть не найдет его. Он был очень стар, старше даже, чем само Лесное королевство. Он очень сильно пострадал, защищая его. Дракон полетел на вершину горы, а нам пришлось проделать весь путь пешком. Когда мы добрались до пещеры, дракон уже крепко спал, окруженный всеми своими сокровищами. Смотреть, как умирает это существо, было все равно, что видеть, как из мира уходят все Чудеса. После его смерти мы, следуя его просьбе, подожгли пещеру. Он не хотел, чтобы его тело растащили на ценные потроха.
- Я помню тот пожар, - пробормотал Чанс. - Вершина драконьей горы пылала несколько дней кряду, словно гигантский сигнальный костер. А что сталось с его сокровищами? Там действительно хранились тонны золота, серебра и драгоценных камней, как говорят?
- Бабочки, - ответила Фишер. - Он коллекционировал бабочек. Каждый экземпляр тщательно упакован в застекленную коробочку и снабжен этикеткой. Я никогда не могла понять, как он их ловил. Не представляю себе тридцатифутового дракона, носящегося по лугам с огромным сачком. Ну, на самом деле представляю, но предпочла бы этого не видеть.
- Он великолепно умел подкрадываться, - заметил Хок.
- А что ему оставалось? - вздохнула Фишер. - Как бы там ни было, его бабочки сгорели вместе с ним.
- Проклятье, хоть кто-нибудь из тех, с кем вы были знакомы, жив? - возмутился пес.
- Ну, когда мы в последний раз видели гоблинов, те пребывали в полном здравии, - поведала Фишер. - Во всей своей омерзительной красе. А они по-прежнему отравляют жизнь Лесному королевству?
- Нет, что удивительно, - отозвался Чанс. - Судьба гоблинов довольно загадочна. Вскоре после вашего отъезда они растворились в лесах, и с тех пор никто не видел даже их следов. Их прежний дом, Чащоба, так и не выросла заново. Много лет во всем Лесном королевстве никто не встречал ни единого гоблина. Впрочем, вряд ли кто-то об этом пожалел. Я хочу сказать, они были...
- Да, - согласился Хок, - были. И, тем не менее, они сражались рядом с нами во время последней великой осады Лесного замка, и ни один из них не дрогнул и не побежал. Я всегда очень гордился этими ужасными маленькими созданиями.
- Не тяните, - нетерпеливо встрял пес, - а то проторчим тут всю ночь. Ваши товарищи мертвы или ушли неведомо куда, а вы уезжаете из Леса с мешком драгоценных камней, реквизированных из замка. Что дальше?
- Драгоценностей хватило ненадолго, - продолжила Фишер. - Руперт всегда имел слабость к рассказам о постигших человека неудачах. Он понемногу раздал камни - на то да на се. Пытался делать добрые дела или просто помогать тем, кто в этом нуждался. Много средств ушло на армию наемников. Не самое удачное из наших предприятий. Мы встретили некоего принца. Кучка плохих парней сбросила его с трона и изгнала из собственной страны. А те ребята захватили власть, чтобы управлять государством по-своему. Как вы понимаете, ситуация задела нас за живое. Мы собрали армию наемников, повели их в бой и усадили принца обратно на трон. Только он оказался еще большей сволочью по сравнению с теми, кто его сбросил.
- Верно, - согласился Хок. - Первые сомнения у нас забрезжили, когда принц арестовал нас обоих, велел протащить в цепях по городу и бросить в темницу. Там мы познакомились с очень интересным сортом людей. Они-то и помогли нам скоротать время занимательными историями о том, почему, собственно, принца выгнали в первый раз. Мы удрали из тюрьмы и скрылись в холмах, преследуемые по пятам собственными наемниками. Большая часть оставшихся денег ушла на финансирование народного восстания. На сей раз свергнутого принца предусмотрительно обезглавили, а престол занял его дальний родственник. Говорил-то он все правильно... но в результате вышло очень много убитых, страна была разорена гражданской войной, а реальных перемен к лучшему после всего этого что-то не просматривалось. С тех пор мы вообще не лезем в политику.
- Когда большая часть камней оказалась распродана, у нас не осталось особого выбора, - произнесла Фишер. - По-моему, нам не суждено владеть большим капиталом.
- Последние крохи мы потратили, чтобы купить место на корабле, уходившем в каботажное плавание к южным королевствам, - сказал Хок. - «Мститель» оказался не самым роскошным судном, и команда его не далеко ушла от пиратов. Но что нам было делать? Немного найдется экипажей, достаточно храбрых и глупых, чтобы рискнуть, отправляясь в долгое путешествие вдоль побережья, мимо Мертвых Земель.
- А какие они? - нетерпеливо подался вперед Чанс. - Ну, Мертвые Земли? Достоверные сведения о них практически отсутствуют, даже в библиотеке школы Святого Иуды.
- Какие они? - повторил капитан. - Ад на земле. Много столетий назад - достаточно давно, чтобы никто не мог с уверенностью сказать, когда именно это случилось, - два волшебника сошлись в поединке. Последняя великая схватка Дикой магии в мире людей. Имена чародеев и память об их побуждениях утрачены, но сама битва накрыла тысячи квадратных миль, оставив землю чудовищно преображенной. Целые страны со всеми их обитателями оказались уничтожены. Даже их названия не сохранились. С тех пор сунуться в Мертвые Земли - значит погибнуть немедленно и жутко.
Мы видели только самый край, да и то издали, но это не помешало нам испытать самый настоящий шок. Земля... она все время неспокойна, постоянно пребывает в движении. Вздымаются и опадают горы, разверзаются и закрываются огромные трещины, по растревоженной поверхности неторопливо прокатываются наводнения. Там обитают кошмарные твари размерами больше домов, они воют и визжат громоподобными голосами. Жизнь каким-то образом уцелела в Мертвых Землях, но страшно изменилась под воздействием невидимых энергий. Это не жизнь в том смысле, в каком ее понимаем мы.
- В море тоже водились интересные существа, - Фишер нахмурилась. Ей пришлось вспоминать вещи, которые она так старалась забыть. - Невинного плавания в темных прибрежных водах оказалось в свое время достаточно, чтобы их жизненные процессы резким и противоестественным образом исказились. Может, команда Мстителя* когда-то и пиратствовала, но теперь у нас имеются все основания испытывать к этим ребятам чувство благодарности за умение рубиться. Тогда, посреди ночи, эти чудища вдруг полезли на борт со всех сторон. Бледные, словно трупы, поскольку кожа их не ведала солнца, они не имели глаз - в темных морских глубинах в зрении нет надобности. На спинах тварей торчали шины, а пасти заполнены зазубренными клыками. Двигались они бесшумно, словно призраки, и дрались, как демоны, но, умирая, кричали по-человечески.
- Еще мы встретили кракена размером с полкорабля, - вступил в разговор Хок. - Красные, как роза, длинные бахромчатые щупальца обвили нос «Мстителя» и попытались утащить его под воду. А однажды вокруг нас больше часа плавал морской змей. Он был огромный, раза в три длиннее нашей посудины. Величественное чудовище переливалось всеми цветами радуги и, высоко подняв голову, похожую на конскую, разглядывало нас, малявок. Его глаза как будто знали все тайны моря...
- Большинство кораблей, отправляющихся в такие дальние плавания вдоль побережья, не доходят до места назначения, - добавила Фишер. - У Мертвых Земель длинные руки.
- Как бы то ни было, - продолжал капитан, - вскоре мы оказались здесь, в Хейнене. Мы практически разорились, и податься нам было некуда. Осмотревшись, мы решили, что можем помочь людям, и устроились в городскую Стражу. Нам казалось, мы здесь нужны.
Фишер при этих словах громко фыркнула, но ничего не добавила.
- Как ты нашел нас? - поинтересовался Хок. - Я думал, мы хорошо замели следы.
- Мне пришлось нелегко, - признал Чанс. - Не в последнюю очередь потому, то вы совсем не похожи на свои парадные портреты. Когда я впервые увидел вас там, в Дьявольской западне, я вас едва узнал.
- Погоди, - перебила его Фишер. - Какие парадные портреты? Где?
- В Большом зале Лесного замка, - ответил посланник. - Огромные картины, почти девять футов высотой, написанные самыми модными художниками Севера. Для двух легендарных героев долгой ночи никаких денег не пожалели. И статуи тоже есть. Множество, по всему Лесному королевству. Некоторые крестьяне даже оставляют около них подношения, хотя официально это не приветствуется.
- Кто бы сомневался! - хмыкнул Хок.
- Но, разумеется, поскольку позировать для этих произведений было некому, художникам приходилось работать с чужих слов и по воспоминаниям очевидцев, - продолжал Чанс. - Стоит ли удивляться, если конечные результаты оказались несколько, гм... идеализированными. Честно говоря, едва ли не единственное, что изображено правильно, так это цвет ваших волос. Тем не менее, я никак не ожидал найти сходство таким близким. Мне, например, довелось увидеть парадный портрет моего отца, и я уверен: он не может быть достоверным. Нельзя иметь такое количество мышц в верхней части туловища и сохранять при этом вертикальное положение.
Следы вы замели на редкость тщательно, но, к счастью, мне не пришлось следовать по ним. У меня есть волшебный камень из старого арсенала, Багряный Следопыт, созданный специально для розыска и распознавания членов Лесного королевского дома. Он привел меня прямо к вам. Хотите взглянуть?
- Полагаю, хотим, - ответил Хок. - Я и не подозревал о существовании подобной вещички.
Чанс снял с пояса небольшой кожаный мешочек, развязал его и вытряхнул на ладонь маленький полированный рубин. Камень сверкал, будто капля крови. Он казался совершенно непримечательным, пока Хок, желая получше разглядеть его, не наклонился ближе. Тут рубин полыхнул внутренним огнем, запульсировав, словно крошечное сердце. Чанс сомкнул пальцы вокруг камня и опустил его обратно в кошель. Капитан бросил быстрый взгляд окрест, но прочие посетители таверны были поглощены собственными делами.
- В своем завещании король Харальд оставил инструкции, - продолжал молодой человек, пряча кожаный мешочек. - В случае его смерти данный камень полагалось взять из арсенала и использовать для розыска вас или вашего наследника, дабы Лесная династия могла продолжаться. Ведь с принцем Стефеном также может что-нибудь случиться.
- Он мог выследить нас в любой момент, - констатировала Фишер. - Просто решил не делать этого.
- Харальд мог бы прислать тебя и раньше. - Хок смотрел на Чанса почти сердито. - Когда впервые понял, что находится в опасности. Тогда мы могли бы вернуться вовремя и спасти его.
- Харальд скорее умер бы, чем попросил нас о помощи, - заметила его супруга. - Но он помнил о своем долге перед королевством и сыном. Он знал, что Руперту придется вернуться и отомстить за его смерть.
- Ради меня он поступил бы точно так же, - пожал плечами Хок. - Как долго ты искал нас, королевский квестор?
- Почти неделю.
Капитаны уставились на него, не веря своим ушам.
- Неделю?! - переспросил Хок. - Мы затратили несколько месяцев, чтобы забраться так далеко на юг.
- Ну да, - согласился Чанс. - Но вы избрали длинный путь, вдоль побережья. А я пришел через Трещину. Вы ведь слышали о Трещине?
Хок и Фишер переглянулись.
- Так, слухи, - медленно произнес одноглазый капитан. - Мы тут практически отрезаны от основных событий. Расскажи.
- Это величайшее чудо современности! - воскликнул посланник. - Магические врата, отверстие в самом Пространстве, которое впервые за сотни лет соединило север с югом. Ты ступаешь в Трещину на севере, а выходишь на юге. Проще некуда. И наоборот, разумеется. Мертвые Земли больше не являются преградой между севером и югом. Уже многие годы развивается всевозможная торговля, люди путешествуют...
- А мы и не знали, - покачал головой Хок. - Мы могли бы отправиться домой в любой момент.
- Если бы у нас нашлись на то достаточно веские причины, - напомнила Фишер. - А кто создал эту... Трещину?
- Магус, преемник Верховного мага в Лесном замке. Чародей, владеющий в равной мере как великими, так и тонкими силами. Он явился ко двору Харальда сообщить о смерти Верховного мага и объявить себя его избранным преемником.
- Я бы сразу мог сказать, что это вранье, - донеслось из-под стола. - Потом я так и сделал. Но меня никто никогда не слушает.
- Не сейчас, Чаппи, - одернул его Чанс.
- Вот видите!
- Магус доказал свою пользу и могущество, открыв Трещину, - продолжал квестор. - Хотя на составление заклинания у него ушел почти год. После этого он сделался любимчиком двора. Официально Магус присягнул на верность королю Харальду и его потомкам, но неофициально двери колдуна широко открыты для всех желающих. Если вы достаточно богаты или обладаете какой-либо вещью, которая позарез нужна Магусу, вы тоже вправе попросить о сотворении для вас чуда. Этот колдун никогда в открытую не работал против короля. И все же вы вряд ли найдете человека, которого Магус отказался бы выслушать. Для нашего волшебника не важно, насколько высока популярность клиента в свете. Его Трещина превзошла все ожидания. За последние десять лет торговля и новые веяния преобразили Лесное королевство до неузнаваемости.
- Какой он, этот Магус? - нахмурилась Фишер.
- Странный, - ответил Чанс.
- Точнее не скажешь, - согласился пес из-под стола. - Каждый раз, как он оказывается поблизости, у меня шерсть дыбом встает. Вы хоть представляете, как это гадко? И пахнет он неправильно.
- Давайте пока оставим Магуса, - подал голос Хок. - Расскажите мне о Харальде. Что происходило с ним после того, как мы уехали, а он стал королем?
- Король Харальд женился на принцессе Фелиции из Герцогства под горой, - поведал Чанс. - Согласно договору, подписанному давным-давно вашим отцом, королем Иоанном, он был обязан жениться на одной из дочерей герцога Арлика, а поскольку принцесса Джулия оказалась… недоступна, он женился на следующей по очереди, Фелиции. Свадьбу справили грандиозную. Прибыли все. Все, кто хоть что-то собой представлял. Из Леса, с Гор. А может, просто так казалось. Много месяцев кряду замок был доверху набит друзьями и родственниками. Слуги спали на конюшнях. Король Виктор и королева Катриона проделали весь путь из Редхарта только для того, чтобы благословить новобрачных. Новоиспеченная королевская чета выглядела вполне счастливой, и все говорили, что они прекрасно подходят друг другу. При всем при том прошло немало лет, прежде чем королева Фелиция подарила жизнь их единственному ребенку, Принцу Стефену.
- Не могу поверить! - затрясла головой Фишер. - Фелиция королева Лесной страны?! Эта дура? Нет на свете ни бога, ни справедливости.
- Я так понимаю, вы не особенно ладили? - весело поинтересовался Хок.
- У меня случались прыщи, о которых я имела более высокое мнение. Фелиция была и, без сомнения, остается первостатейнейшей стервой. Совести у нее еще меньше, чем принципов Она проделывала все то же, что и я, и гораздо чаще и больше, но ее ни разу ни на чем не поймали. Сестричка всегда находила, на кого свалить, и кого-то обязательно наказывали вместо нее. Иногда это оказывалась я. Она трахалась со всем, что шевелится, предавала любого, кто оказывался достаточно глуп, чтобы довериться ей, и ни разу в жизни палец о палец не ударила ради кого-либо, кроме себя. За ней постоянно следовала толпа слуг - просто на случай, если она что-нибудь уронит.
- Ну, - развел руками Хок, - по крайней мере, у них с Харальдом много общего.
- Она - подлая, злая и вообще ужасная. Она подходит на роль королевы Лесной страны не больше, чем один из четырех всадников Апокалипсиса! Да и то от них, в конечном счете, вреда гораздо меньше!
- Догадываюсь, что это не был брак по любви, - Хок игнорировал повышенные тона супруги с легкостью, изобличающей долгую практику. - И как Харальд с Фелицией ладили? - поинтересовался он у посланника.
- Они всегда оставались вежливы на людях, - осторожно произнес Чанс. - Если флирт или любовник и имели место, то обе королевские особы проявляли осторожность. Правда, слуги всегда сплетничают, и кое-какие истории всплывали достаточно часто, чтобы сделаться достойными доверия. Ссоры их могли длиться часами, и их величества иной раз опускались до швыряния предметами. Порой большими и тяжелыми. Даже с острыми краями. И не разговаривать друг с другом, кроме как на публичных церемониях, у них тоже вошло в привычку. Я поражен, как им удалось зачать наследника.
- У меня имеется племянник, - вздохнул Хок. - Что ты можешь сказать о нем?
- Он должен унаследовать Лесной престол, когда достигнет совершеннолетия. Если доживет. Сейчас от его имени правит мать. Разумеется, вы также можете заявить свои права на трон, принц Руперт. У вас есть право заменить королеву на посту регента или даже возможность отодвинуть племянника в сторону и забрать корону себе. Ради блага королевства. У вас имеются собственные дети, которые продолжат ваш род?
- Нет, - тихо ответила Фишер. - Время для этого всегда казалось неподходящим.
- Наша жизнь была… непростой, - пояснил Хок. - Зачастую смертельно опасной.
- Расскажите нам подробнее о том, как убили Харальда, - попросила Изабель. - До сих пор я не слышала ничего, объясняющего необходимость нашего возвращения. Разве у вас нет собственных следователей? А как насчет Магуса? Если он такой могучий чародей, то почему он не может сказать, кто убийца?
- Это очень хороший вопрос, - скривился Чанс. - Особенно потому, что магические барьеры, охранявшие короля, сотворил и поддерживал исключительно Магус, который клялся, что ни один из ныне живущих волшебников не обладает достаточной силой, чтобы проникнуть за них. С момента убийства он хранит загадочное молчание. Сказал только, что его щиты оставались неповрежденными и после убийства. Что, строго говоря, невозможно. Вся история кажется абсолютно невероятной. Армия гвардейцев постоянно следит за всеми входами и выходами из королевских покоев, но никто ничего не видел. Харальд провел в одиночестве меньше часа. Один из стражей услышал звук падающего тела, заглянул в комнату и обнаружил одинокий труп короля. Больше - никого. Теперь вам известно об убийстве Харальда столько же, сколько и любому другому. и это - после многомесячной работы следствия.
Капитаны впали в мрачную задумчивость.
- Вариации на тему загадки про убийство в запертой комнате, - произнес Хок. - Сволочи всегда найдутся. Ты был в замке, когда убили моего брата? Не заметил ничего необычного?
- К сожалению, незадолго до этого король послал меня с поручением в Черный лес, - ответил Аллен. - Кстати, именно тогда я встретил Чаппи, и мы подружились. Меня не оказалось рядом, когда мой король нуждался во мне.
- А в замке присутствовали другие волшебники, которые могли бы подтвердить, что защита Магуса не пробита? - поинтересовалась Фишер.
- Ой, в замке нынче полным-полно мелких магов! Только они все очень низкого уровня. Те, кто действительно обладал магическими способностями, убиты во время Войны демонов. У нас нет никого достаточно могущественного, чтобы бросить вызов Магусу.
- Из этого с очевидностью следует, что колдун как-то замешан в убийстве, - заключил Хок. - Он может даже оказаться убийцей.
- Тогда зачем нож? - напомнила Фишер.
- Ложный след? - пожал плечами ее супруг.
- Многие пальцы указывали на Магуса, - согласился Чанс. - Особенно когда его нет поблизости. Он очень могущественная фигура при дворе. Но Верховный маг никогда не проявлял никакого интереса к политике. Он не стремился к политическому влиянию. В настоящее время Магус является главным защитником королевы и ее юного отпрыска. Наряду с сэром Вивианом, верховным главнокомандующим гвардией замка. Оба пристально следят друг за другом. Магус с Вивианом никогда не нравились друг другу. Полное отсутствие взаимного доверия.
- Я помню сэра Вивиана, - произнес Хок с холодком. - В то время он был лордом. И предателем. Замышлял убить моего отца...
- Никогда не слышал ни о чем подобном! - Чанса, без сомнения, поразило подобное известие. - В легенде говорится, что сэр Вивиан отказался от титула лорда и отправился сражаться вместе с народом. Защищать крестьян во время долгой ночи. Король Харальд посвятил его в рыцари по возвращении в замок после войны.
- Не стоит верить всему, что говорится в легендах, - сказала Фишер. - На протяжении долгой ночи произошло много всякого, о чем было известно только узкому кругу. Вивиан замышлял убить короля, когда полагал, что так велит ему долг. Кто знает, не попытался ли он то же самое проделать с новым королем?
Чанс медленно покачал головой:
- Ушам своим не верю. Сэр Вивиан один из величайших героев в Лесном королевстве. На него смотрят снизу вверх, его уважают все до единого. Всем известна легенда о братьях Хеллстром. Вивиан и Гавейн отстояли Алую башню. За это они и получили звание рыцарей, а позже король сделал Вивиана лордом. Как мог такой человек оказаться предателем?
- Ты удивишься, когда узнаешь, на какие поступки порой толкает человека необходимость, - устало улыбнулся Хок. - Но ты прав. У того Вивиана, которого я помню, больше причин защищать Харальда, чем у других. Расскажи мне о королеве Фелиции. Похоже, Изабель не слишком высокого мнения о ней. Какой тебе видится ее позиция?
Посланник заколебался, осторожно подбирал слова.
- Она была на свой лад привязана к королю Харальду. Несмотря на все их ссоры, против любой внешней угрозы они всегда вставали вместе. Если бы ее величество желала смерти мужа... У нее и раньше имелось предостаточно возможностей. Зная Фелицию, думаю, ей бы не составило труда представить все как несчастный случай.

Предыдущая страница 5 Следующая страница


Злые чары синей луны 6

- Но в данный момент именно она правит Лесным королевством, - возразила Фишер. - От имени Стефена. Королева монарх по всему, кроме названия.
- Власть регента строго ограничена, - ответил Чанс. - Если достаточное количество партий объединится, они могут сместить ее и заменить другим регентом. До сих пор, правда, партии слишком заняты междоусобной борьбой, но...
- Кто поддерживает королеву? - перебил Хок.
- Сэр Вивиан поклялся защищать ее честью и кровью. Смерть короля он воспринял как личный позор, поскольку не смог его уберечь. И еще существует Магус. - Посланник нахмурился. - Вот так обстоят дела. У всех имеются собственные цели и амбиции. У королевы несносный характер. Ее скорее уважают, нежели любят.
- Охотно верю, - фыркнула Фишер.
- Большинство тех, кто в настоящее время принимает ее как регента или, по крайней мере, открыто не выступают против, руководствуются лояльностью по отношению к юному принцу - будущему монарху. Но и его высочество - не в полной безопасности. При дворе достаточно много группировок, и некоторые из них исключительно экстремального толка. Такие отчаянно стремятся обернуть ситуацию себе на пользу. Наиболее откровенно действует герцог Арлик из Герцогства под горой. В настоящее время он гостит в Лесном замке вместе с немногочисленным отрядом. Привести с собой большую свиту он не рискнул, поскольку это могли расценить как вторжение, но все прекрасно понимают: ему не составит труда вызвать подкрепление в любой момент. Официально герцог явился, дабы предоставить поддержку и утешение своей убитой горем дочери. Кстати, она не особенно горюет. По крайней мере, на людях.
- Про утешение можете забыть, - мрачно заметила Фишер. - Мой папенька никогда не заботился ни о ком, кроме себя. Он всегда был лишь хладнокровным политиканом и если чем и занимался, то бесконечными интригами. Для него собственные дети - лишь пешки в честолюбивых замыслах. Отец пережил четырех жен, и ни по одной из них никогда не скучал, хотя они оставили ему девять дочерей. Фишер холодно улыбнулась. Но он сам вырыл себе яму. Дочерей он расценивал исключительно как собственность, которую можно сплавить замуж в обмен на власть и влияние за пределами Герцогства под горой. Папенька всегда хотел стать больше чем просто герцогом. Но при отсутствии сыновей, которые помешали бы нам развернуться, мы, дочери, росли сами по себе. И все до одной научились у дражайшего родителя быть такими же, как он. Правда, в моем случае он посмеялся последним, когда подписал мой смертный приговор. - Она выплевывала слова, дрожа от гнева. Хок тихонько положил ей руку на плечо, но бывшая принцесса едва заметила этот жест, погрузившись в горькие воспоминания.
- Как бы то ни было, - неловко произнес Чанс, - он ясно дал понять, что вновь желает видеть Лес и Горы единым королевством. Словно в стародавние времена, еще до того как первый герцог Старлайт поднял мятеж и сделал Герцогство отдельной страной. А если Стефен станет королем, то сможет по закону претендовать на оба престола, поскольку у герцога нет сыновей и некому наследовать его трои. Разумеется, это лишняя причина тому, что немалое число людей предпочли бы видеть его высочество мертвым уже сейчас. Основные политические партии...
- На твоем месте я бы заказал еще выпить, - перебил Чаппи, снова перевернувшийся на спину. - Похоже, рассказ займет некоторое время.
- На самом деле все вовсе не так сложно, - заторопился посланник. - Просто Трещина впервые открыла доступ в Лесное королевство всевозможным новым философским учениям, политическим и религиозным доктринам. В частности, воображение многих захватили идеи демократии и конституционной монархии. Демократы вообще имели бы все шансы стать партией подавляющего большинства, если бы тотчас не разбились на десятки мелких, постоянно ссорящихся группировок. И у каждой - собственные догмы-догмищи и цели-целищи. Перечисляю их по очереди. Мы имеем: сэра Вивиана, сторонника медленных, осторожных перемен и реформ; ландграфа сэра Роберта Хока, которому нужен марионеточный монарх и выборный парламент; и Шамана - этот ратует за политику искупления и насильственное смещение нынешних власть предержащих. Единственное, в чем они сходятся, - все трое не желают видеть регентом королеву Фелицию.
- Я знаю еще одну причину, по которой мы ушли из политики, - сообщила Фишер. - У меня от нее голова болит.
- Э-э... все еще хуже, - отозвался Чанс. - Видите ли, с момента вашего отъезда население Лесного королевства разительно переменилось по своему составу. Большая часть коренных жителей погибла в период Войны демонов. Когда долгая ночь закончилась, имел место массовый приток переселенцев из Редхарта и с Гор. Они захватывали пустующие фермы и землю. Ими же оказались заняты все рабочие места, необходимые для поддержания инфраструктуры страны. Но даже новые иммигранты едва спасали Лесное королевство от голода и вряд ли могли предотвратить банкротство. Страна опасно близко подошла к краю полной катастрофы. Лес крайне нуждался в помощи и не мог позволить себе роскошь выбирать - в каких формах эта помощь будет ему оказана.
В результате население Лесного королевства нынче гораздо более... скажем так, разнообразно, нежели раньше. Новые жители неизбежно приносят с собой собственные традиции - политические, религиозные и социальные. Словом, созрела почва для перемен. С открытием Трещины ситуация еще более усложнилась. Прежде чем Харальд поставил у врат стражу для предотвращения чрезмерного оттока людей, Лес потерял огромное количество коренного населения. Король также организовал таможню, наложив тяжелые пошлины на все товары, прибывающие с юга. Это оказалось одновременно и хорошо и плохо. Хорошо потому что таможенные сборы направляются на восстановление разрушенной страны. И плохо - поскольку на севере теперь все дороже, чем на юге. Большая часть Леса по-прежнему мертва и пребывает в запустении после долгой ночи. Для его освоения требуется любая доступная помощь. В результате огромную часть продовольствия приходится ввозить с юга, что делает продукты дорогими. А голодные люди обычно думают брюхом. Король Харальд был одним из немногих оставшихся в живых героев Войны дeмонов. Это едва ли не единственная причина, удерживавшая страну от открытой революции. И вот его не стало...
- А что Черный лес? - спросил Хок. - Он по-прежнему заперт в своих первоначальных границах?
- Теперь да. Там теперь тихо. Чащобы, служившей барьером, больше нет, но в наши дни демоны редко отваживаются вылезать из темноты. Когда они это делают, мы в основном шугаем их обратно.
- С каких это пор, - Фишер вздернула бровь, - Лес стал столь снисходителен к демонам? Гадкие злобные твари! Они убили столько хороших людей. Включая и твоего отца.
- Вы не понимаете, - медленно произнес Чанс. - Я все гадал, проникла ли правда о демонах так далеко на юг.
- Какая правда? - насторожился Хок.
- Простите, - замялся посланник. - Нелегко говорить вам это. Когда Синяя Луна и долгая ночь миновали, а князь демонов был... изгнан, все, чего коснулась дикая магия, вернулось в нормальное состояние. Включая мертвых демонов, которые снова превратились в мертвых людей. Вы никогда не задумывались над тем, откуда брались все эти тысячи новых демонов? Каждый Мужчина, женщина или ребенок, погибшие в долгую ночь, восставали снова, превращенные в демонов во всем многообразии их чудовищных форм. Вот почему демоны всегда убивали свои жертвы. Они плодили новых демонов.
- О боже! - выдохнул Хок. - Я и понятия не имел... Мы же все сражались с родными и друзьями и убивали их снова и снова... - Он сердито взглянул на Чанса. - Мы могли превратить демонов обратно в людей? Если бы знали. Тогда.
- Вы же не знали, - ответил молодой человек. - Не могли знать. И за истекшие двенадцать лет никто не придумал такого лекарства. Хотя Магус настойчиво утверждает, будто работает над этим.
- В то время мы без счета убивали демонов, уверенные, что наше дело правое, - проговорил капитан. - Если бы мы сразу схватились с самим князем демонов, победили его раньше... Сколько людей мы могли бы спасти от страшной участи - превратиться в живой кошмар!..
- Ч-ш-ш, - Фишер накрыла его руку своей. - Мы не знали. И никак не могли знать. Сменим тему, Чанс. Расскажи нам о замке. Там происходит что-нибудь новенькое?
- О да, - с готовностью откликнулся Аллен. - Когда князь демонов пропал, остатки старого заклинания астролога развеялись вместе с ним, и некогда утраченное, а теперь вернувшееся южное крыло опять сделалось совершенно нормальным. Однако появилось нечто новое, причем в самой середине замка. Опрокинутый Собор. Подобное довольно сложно объяснить, но будьте ко мне снисходительны. Все это по большей части лишь недавно вновь открытые знания, выкопанные в самых старых отделах замковых библиотек. Знания, забытые несколько столетий назад, а может и запрещенные. Собор существовал прежде замка. Его выстроили очень давно, так давно, что история с тех пор успела стать легендой, а легенда - мифом. В те незапамятные дни строительство храмов являлось одновременно искусством и наукой. Храмы строились для конкретной цели: прямого сообщения с Богом. Все здание, самые его формы, углы и тяги все имело смысл и цель. Завершенное здание было устроено так, чтобы резонировать, словно гигантский камертон. Когда люди молились в храме, строение вбирало в себя их веру и направляло вверх, прямо к Богу, в одном сверхчеловеческом звуке. И Господь слышал и посылал обратно свою любовь, которую высокая башня Собора трансформировала в приемлемую для людей форму. Так осуществлялось прямое сообщение с Богом. Говорят, в те дни власть Добра лучами расходилась от Собора, омывая своей благодатью всю страну. И сам Лес, и его народ росли прямыми и честными, сильными и уверенными в любви Господа.
Потом все пошло наперекосяк. Некто, наделенный дьявольской магической силой - я сознательно использую определение «дьявольской», - опрокинул храм. Вместо того, чтобы вздыматься к небу, огромное здание теперь вонзилось глубоко в землю. И то, что раньше воссылало молитвы к Богу, теперь направляет смертные голоса к... чему? Кто их слушает? В общем, благодать ушла из Леса, и по стране распространились новые, более темные веяния. Первый Лесной король приказал выстроить вокруг Опрокинутого Собора Лесной замок. Замок как бы заключил его в кольцо. Затем, при помощи магии, строители слегка разбалансировали храм с остальным строением, тем самым навеки запечатав Собор в самом себе. И больше там никто никому не молился. Древние чары оказали своеобразное влияние на физическую природу замка - внутри он гораздо больше, нежели снаружи. А потом, во время Долгой ночи, то ли в начале, то ли в конце ее, что-то разрушило старое заклятье, и Опрокинутый Собор возвратился. Первая группа разведчиков, посланная туда королем Харальдом, не вернулась. Так же как вторая, третья, и четвертая, хотя каждую последующую команду вооружали все лучше и лучше, а также увеличивали численность исследователей. Магус, при всей его хваленой силе, даже близко ни разу туда не сунулся. Назад вернулся только один, из пятой группы. Он совершенно обезумел. Нечто, встретившись и пообщавшись с ним, разрушило его сознание. С тех пор несчастный произнес только одно слово: «Жареный».
- И что это значит?
- Мне известно не больше вашего, - пожал плечами Чанс. - Магус попытался допросить его своими методами, но спустя всего несколько минут вывалился из лаборатории, блюя и дрожа всем телом. С тех пор безумца держат в строгой изоляции - для его собственной и нашей безопасности. Король Харальд объявил Опрокинутый Собор запретным абсолютно для всех и повелел Магусу наложить мощные охранные магические барьеры, дабы полностью отгородить проклятое здание от остального мира. В настоящий момент ученые просматривают все старые библиотеки страны в поисках дополнительных сведений. А тем временем в небе появляются странные огни. Странные голоса звучат глубоко под землей, а потомство рождается с двумя головами, говорящими на неизвестных языках.
- Господи! - против воли содрогнулась Фишер. - И люди до сих пор живут в замке с этой штуковиной у себя под боком?! Как они это выносят?
- А как вы уживались с пропавшим южным крылом? - задал встречный вопрос Аллен. - Не забывайте, за двенадцать лет ко многому можно привыкнуть.
- Если бы мы знали, мы бы вернулись, - произнес Хок. - Мы думали, все зло уничтожено. Нам следовало быть умнее.
- А как насчет Даров преисподней? - внезапно поинтересовалась Фишер. - Несколько лет назад прошел слух, будто один из проклятых мечей вернулся.
- Да, ответил Чанс, «Волчья погибель». К счастью, он недолго пробыл среди нас и не успел причинить существенного вреда, прежде чем снова пропал. О том, чтобы «Яркая вспышка» опять всплывала на поверхность, после того как ее утратили в Долгой ночи, сведений не поступало, а «Скалолом» уничтожен.
- Мы знаем, - кивнула Фишер. - Мы были там. Князь демонов сломал проклятый меч о колено. Я слышала его предсмертный крик.
Чанса передернуло.
- Я слышал все легенды, но вы меня то и дело сражаете наповал. Вы действительно видели князя демонов, воплощение тьмы на земле? Каков он из себя?
- Я больше не помню, - ответила женщина. - Я приложила столько усилий, чтобы забыть. Но он до сих пор иногда снится мне.
- Прошлое редко отпускает насовсем, - заметил Хок. - А будущее не перестает предъявлять свои требования. Верно, сын сэра Чэмпиона?
- Осталось рассказать совсем немного, - заверил Чанс.
- Хорошо, - раздалось из-под стола.
- Ландграфы Золота, Серебра и Меди теперь уже не те, что раньше, - продолжал посланник. - При таком сокращении населения также сократились и поступления от налоговых сборов. Королю Харальду пришлось просить помощи в восстановительных работах у Редхарта и Гор. За эту помощь он заплатил продажей большой доли горнодобывающих концессий. Ландграфы совершили последний, отчаянный рывок к власти и проиграли. Их время прошло. Теперь ландграф только один: сэр Роберт Хок. Один из многих, кто борется за демократию и права крестьян.
Его главным политическим противником является эта загадочная личность, Шаман. Многие годы он прожил отшельником в глубине леса, вдали от всего, хоть отдаленно напоминающего цивилизацию, и желал только одного - чтобы его оставили в покое. Но мало-помалу Шаман приобрел репутацию Божьего человека и духовного лидера, и крестьяне обратились к нему за помощью. Этот человек обладает странной магией. Он испытывает отчаянную потребность быть полезным. В прошлом году он вдруг явился прямо в Лесной замок и заявил, что пришел требовать честного обращения с крестьянами, а то, мол, хуже будет. Гвардейцы попытались его вышвырнуть, но Шаман превратил их всех в маленьких глупых зеленых прыгучих тварей. Навстречу ему вышел Магус, некоторое время они молча пялились друг на друга, а затем придворный маг повернулся и ушел, заявив, что здесь он ничего не может поделать. Король отказался встречаться с Шаманом, поэтому старик разбил лагерь в главном дворе и угощает длинной проповедью о правах крестьян любого, кто достаточно долго стоит неподвижно.
- Терпеть не могу потенциальных святых, - заметил Хок. - Все, кого я встречал, представляли собой изрядный геморрой для государства.
- И последняя нерадостная новость, ваше высочество, - сказал Чанс. - Как вы наверняка помните, большая часть воинов Лесного королевства полегла в Долгой ночи. Дабы сохранить армию достаточно сильную, чтобы у Редхарта и Гор не возникало мыслей о вторжении, пока Лес еще уязвим, Харальд призвал большое число наемников. Костяк армии Лесного королевства на данный момент составляют профессиональные бойцы из дюжины стран, не связанные с Лесом ничем, кроме конвертов с жалованием. Они истощают нашу экономику и крайне непопулярны в народе. Харальд использовал их для того, чтобы удерживать крестьян в узде и вводить новые налоги.
- С этим придется что-то делать, - согласился Хок.
- Ты серьезно рассчитываешь одолеть целую армию? - поинтересовалась Фишер.
- Почему бы и нет? Мы и раньше так делали.
- Знаю! У меня до сих пор шрамы.
- Вы хотите сказать, что согласны вернуться в Лесное королевство? - уточнил Чанс.
- Похоже, в нас нуждаются, - ответил Хок. - Я всегда знал, в чем состоит мой долг. И следует подумать о безопасности моего племянника. Но если мы возвращаемся в Лес, то не как принц Руперт и принцесса Джулия. С этими именами слишком много связано. Мы отправимся туда как Хок и Фишер, два следователя, которым Руперт и Джулия поручили найти убийцу Харальда и уладить дело. Для пущей убедительности я напишу письмо. Среди моего барахла до сих пор где-то валяется моя королевская печать.
- По-моему, идея неплохая, - поддержала мужа Фишер. - У меня нет ни малейшего желания снова становиться принцессой Джулией. Слишком много ограничений. Кроме того, я уже не та, что раньше.
- Никто не таков, - заметил Чанс.
- Что порой во благо, - резюмировал Хок. - Но вот что я вам скажу. Если мы и впрямь покидаем Хейнен навсегда, нам сначала придется уладить кучу дел.
- Верно, - согласилась Фишер.

КОНЦЫ В ВОДУ

Когда капитаны объявили, что ненадолго забегут к себе на квартиру, прежде чем двинутся куда-либо дальше, Чанс не знал, чего и ожидать. До сих пор принц Руперт и принцесса Джулия не разочаровывали его, но они ничем не походили на тех людей, каких молодой человек воображал найти в конце своего путешествия на юг. Аллен не мог сказать точно, чего или кого он ожидал, но ничто из содержащегося в легендах, официальных и неофициальных, не подготовило его к встрече с Хоком и Фишер. И уж точно посланник не чаял обнаружить, что двое величайших героев Войны демонов ютятся в однокомнатной квартирке над убогим семейным кафе.
Райончик оказался тихий, и прохожие кивали Хоку и Фишер если и не с теплотой, то, по крайней мере, вежливо. Стоял полдень, и из открытой двери кафе струились аппетитные ароматы свежеприготовленной еды. Чанс был голоден. Капитаны дружно прошествовали мимо открытой двери кафе и направились к скрипучей деревянной лестнице, пристроенной к боковой стене здания. Судя по тому, как выглядели вытертые деревянные ступени, сооружение не красили и не ремонтировали с самого момента постройки. Чанс полюбовался, как лестница трясется и прогибается под весом супругов, громко вздохнул и полез следом. Ему потребовались все его силы, чтобы оттащить Чаппи от кафе и загнать упирающееся животное на деревянные ступени.
- Мы сняли ее, когда только приехали в Хейнен, - пояснила Фишер, обернувшись через плечо. - Предполагалось, что это только временное пристанище. Пока не присмотрим что-нибудь более приличное или хотя бы менее отвратительное, но как-то не сложилось. Мы так и не собрались переехать. Все равно нам редко удается проводить здесь много времени. По-моему, неплохое место. Зимой тепло, летом прохладно, и никто не беспокоит. В кафе нас угощают бесплатно, потому что грабители, воры и рэкетиры быстро научились обходить его за три версты.
- И хорошо здесь кормят? - вежливо поинтересовался Чанс.
- Бесплатно, - повторил Хок.
- Лучше не придумаешь, - сделал вывод Чаппи.
Шаткая лестница, наконец, уперлась в толстую деревянную дверь с тремя тяжелыми стальными замками и всевозможными защитными рунами и символами, глубоко врезанными в дерево. Хок извлек связку ключей, с которой помимо них свисала кроличья лапка и нечто подозрительно напоминавшее костяшку человеческого пальца. Он отпер все три замка, толкнул дверь, а Фишер протиснулась мимо и метнулась в комнату с мечом наголо. Она быстро огляделась, убрала оружие в ножны и жестом пригласила остальных войти.
- Осторожность не бывает излишней, особенно в Хейнене, - небрежно пояснила она. - За годы, проведенные здесь, мы обзавелись кучей врагов. Приходим однажды домой, а нас тут чугунный голем ждет. К счастью, он оказался слишком тяжел для здешних перекрытий и провалился прямо в кафе. Я слышала, они до сих пор используют его брюхо вместо духовки. Чувствуйте себя как дома, а мы с Хоком подхватим кое-какое барахлишко.
Пока Хок запирал дверь и задвигал два тяжелых засова наверху и внизу, Чанс заинтересованно озирался. Квартира представляла собой одну длинную комнату, занимающую весь верхний этаж здания. Три узких окна были забраны решетками, а ухитрившийся просочиться внутрь скудный свет только подчеркивал царивший внутри полумрак. Фишер зажгла лампу, и теплое золотистое сияние залило часть комнаты. Мебели оказалось немного, вещи лежали кучами прямо на полу, который покрывали ковры и коврики всевозможных расцветок и качества, местами вытертые до основы. Все выглядело так, будто покупалось на барахолке. Но при всем этом в квартире царила теплая уютная атмосфера.
Чанс пустился бродить по комнате, разглядывая всякие штуки и пытаясь составить по ним представление о характерах Хока и Фишер, но единственное слово, немедленно пришедшее ему на ум, было «олухи». Квестор не мог не заметить охранные знаки, вырезанные на подоконниках и даже на стенах и потолке. Он узнал парочку самых простых заклятий, и по спине у юноши пробежал холодок при мысли о том, что пыталось забраться сюда в недалеком прошлом.
- Здесь есть и невидимая защита, - небрежно заметил Хок, копаясь в смятых простынях неубранной постели. - У людей всегда хватает смелости нанести удар с безопасного расстояния, а Хейнен кишит наемными колдунами.
Чанс кивнул, заметив висящую на одной стене косичку чеснока рядом с двумя скрещенными серебряными кинжалами и большой чашей со святой водой.
- У вас неприятности с вампирами и оборотнями? - спросил он, изо всех сил стараясь, чтобы голос звучал непринужденно.
- Только время от времени, - откликнулась Фишер, стягивал сапоги и с удовольствием шевеля пальцами. - Подобные вещи в городе вроде Хейнена являются просто орудиями труда.
На соседней с «орудиями труда» стене прилепилось простое распятие, и Чанс машинально перекрестился.
- Вижу, вы по-прежнему храните свою веру, даже так далеко от дома.
- Надо же во что-то верить в этой помойке, - отозвался Хок, с сомнением разглядывая пару скатанных носков.
- Со времени вашего отъезда в Лесной Церкви очень многое изменилось, - поведал Чанс. - Она сделалась куда более организованной и влиятельной, чем прежде. Долгая ночь вселила страх божий в сердца многих.
- Мы как-то раз видели небеса, - сообщила Фишер, натягивая обшарпанные сапоги. На взгляд Чанса, точно такие же, как только что снятые. Или, по крайней мере, нечто очень на них похожее.
- Вы хотите сказать, вы умирали? - неуверенно переспросил Чанс.
- Да, - ответил Хок. - Но мы с этим справились.
Квестор решил не уточнять. Он не был уверен в том, что ему хочется услышать ответ. Он обернулся, чтобы посмотреть, что за пакость затеял там Чаппи. Пес радостно скакал по комнате, все обнюхивая и суя нос в каждый темный угол, какой находил. Зверь обнаружил что-то на полу, проглотил и тут же быстро выплюнул. Чаппи осознал, что Чанс на него смотрит, и расплылся в улыбке:
- В интересное место ты меня притащил, Аллен! Я знавал конюшни, где все лошади страдали метеоризмом, - и то там пахло лучше, чем в этой клоаке. И у вас тут мыши, Я нашел несколько какашек, если кому интересно. И целую кучу одежды, по которой прачечная кровавыми слезами плачет. Вы, ребята, тут вообще хоть раз прибирались?
- От нас как раз ушла прислуга, а новую мы еще не наняли, - ответил Хок. - А я-то гадал, куда я его засунул!
Он поднял нечто, оказавшееся маленькой куколкой из перекрученной раффии. Ее украшали тонкие цветные ленточки, каждая из которых была унизана мелкими плотными узелками.
- Что это? - вежливо поинтересовался Чанс.
- Ну, он начинал карьеру в качестве ловца сновидений, но я попросил одну нашу знакомую волшебницу расширить его полномочия. Не скажу точно как, но сделанного не воротишь. На сегодняшний день в задачи этой маленькой кукляшки входит генеральная защита от всех видов агрессивной магии. В активном состоянии ее хватит ненадолго, но пока она бодрствует, практически ничто и никто не сможет нас достать.
- Вы полагаете, нам понадобится подобная охрана? - удивился Чанс.
- Это Хейнен, - ответила Фишер. - И перед отъездом мы собираемся заварить тут дьявольскую кашу. - Она задумчиво поглядела на куколку, которую муж держал в руках. - Помню, как он к нам попал. Дело Собирателя Душ и Мандалы Ужаса.
- Ага, - кивнул Хок. - Паршивая история.
Мгновение супруги глядели друг другу в глаза, а затем вернулись к раскопкам в кучах имущества.
Половину одной из стен занимал книжный шкаф, забитый в основном дешевыми «страшками». Юноша вытащил парочку наугад и увидел знакомые аляповатые обложки с наполовину выпадающими из блузок растрепанными девицами цыганского вида на фоне нависающего над ними каменного дома с единственным освещенным окном. Бывали времена, когда у квестора возникало сильное ощущение, что изобретатель печатного станка за многое должен ответить. Когда Чанс учился в школе на севере, чтение не было таким обыденным делом. Он сунул книжки на место, и Хок краем глаза уловил движение.
- Знаю, - согласился он, ничуть не смутившись. - Но они дешевые и веселые, а когда ни свет ни заря приползаешь домой после двойной смены, нужно что-нибудь не слишком заумное, чтобы расслабиться. Мне нравятся стремные штучки, Изабель по большей части предпочитает романтический элемент.
- У нас есть и другие книги, - обиженно заметила Фишер, но в не суматохе смогла припомнить ни одного названия.
Чанс продолжил обход длинной комнаты, осторожно переступая через пустые винные бутылки и отвергнутые за непарностью носки. На широкой деревянной доске стояла большая головоломка - она была почти собрана. Картина представляла собой лесную сцену с высокими деревьями и распускающейся зеленой листвой. Комментарии показались квестору излишними. Каждый по-своему справляется с тоской по дому.
- Мы бы давно ее закончили, - поделилась Фишер, пытаясь запихнуть в рюкзак что-то большое, шерстяное и неподатливое. - Но у Хока только бортики хорошо получаются. И он потерял несколько последних кусочков.
- Я их не терял! - запальчиво возразил тот. - По-моему, они отсутствовали в коробке с самого начала. И я не только рамочки умею. В основном мне просто не хватает времени.
- Ты все еще дуешься, что мы не купили тот горный пейзаж, который ты хотел.
- Я его не хотел, - произнес Хок тем бесконечно терпеливым тоном, который так бесит женщин. - Я просто сказал, что там больше оттенков и его, должно быть, труднее собрать.
Хок и Фишер вышли на середину комнаты и молча огляделись. Они нагрузились огромными заплечными мешками, лопающимися от «предметов первой необходимости». Куколка из раффии выглядывала из Хокова мешка, словно бдительный часовой. Чаппи подошел и уселся у ног Чанса, радостно что-то жуя. Аллен предпочел не выяснять, что именно.
- Нам и вправду пора, - сказал Хок.
- Да, - согласилась Фишер.
Ни один из них не двинулся с места.
- Немного за десять-то лет. Но я всегда знал, что мы здесь проездом.
- Милый, нам все равно много не взять. Это замедлит передвижение.
- Знаю. Но я буду скучать по этому месту. Трудно представить, что стоит закрыть за собой дверь, и мы его больше не увидим.
- Вот и хорошо. Все равно мы тут мхом зарастали.
- Не хочется уезжать, - признался Хок. - Здесь было уютно. Безопасно. Никто здесь не заставлял меня изображать легендарного героя.
- Мы не обязаны идти... - медленно начала Фишер.
- Обязаны, - отрезал Хок. - Каникулы закончились.
Они тщательно заперли за собой квартиру, ибо в противном случае их отъезд привлек бы к себе лишнее внимание, и навьючили поклажу на коней, реквизированных Хоком в ближайшем стойле. Капитан отправил Чанса с Чаппи туда, где те остановились, чтобы забрать их лошадь и вещи, пока они с женой зайдут попрощаться в Штаб-квартиру Стражи. Супруги двинулись в путь. Сколько раз ходили они по этим улицам! Теперь, прощаясь, они как будто смотрели на все другими глазами. После стольких лет бесчисленное множество пороков Хейнена примелькалось, а звуки и пейзажи сделались привычными и потому незаметными. Для Хока и Фишер настало время последнего крестового похода на Хейнен, последней попытки восстановить справедливость, воздать достойным и покарать виновных. И плевать, что скажет на это закон.
В Штаб-квартире, как всегда, царила суета. Множество людей, самой разнообразной внешности и цветов кожи, сновали туда-обратно. Никто не обращал на Хока и Фишер особого внимания, пока супруги привязывали снаружи коней и давали на лапу констеблю, чтобы тот приглядел за животными (ибо в противном случае к моменту возвращения хозяев от лошадей остались бы одни подковы), а затем целеустремленно направились к главным складам.
Кладовщик громко возражал против их незапланированного визита и требовал необходимых бумаг. Хок наградил его тяжелым взглядом, Фишер положила ладонь на рукоять меча, и чинуше срочно куда-то понадобилось. Он удалился едва не бегом, а все клерки за столами внезапно очень заинтересовались своей работой. Супруги тем временем принялись непринужденно расхаживать по складу, набивая карманы всем, что понравится.
А выбирать было из чего. Прикомандированные к Страже ученые постоянно придумывали что-нибудь новенькое, дабы помочь беднягам, обходящим дозором город, выжить на неприветливых улицах Хейнена. Хок и Фишер нагрузились ударными гранатами, зажигательными устройствами и таким количеством метательных ножей, сколько поместилось на поясе. Хока особенно привлекли хаос-бомбы. Оружие новое, практически не проверенное, не испытанное в полевых условиях и, как всякий опытный образец, дорогое. По слухам, они обладали потрясающей разрушительной силой, и капитану. Этого было достаточно. Он сунул все шесть в поясной мешок и с надеждой огляделся в поисках еще какого-нибудь добра. Фишер невольно улыбнулась. Муж всегда обожал новейшие игрушки.
Не возникло у них разногласий и по поводу другой новинки - наркотических бомбочек, заполненным черным опийным порошком. В первый и единственный раз, когда эти штуки применили в полевых условиях, одна такая малютка пропитала порошком целую комнату и преступники и стражи просто уселись в кружок, взялись за руки и ухихикивались, пока не прошло действие наркотика.
- Как насчет новых наручников? - спросил Хок. - Предполагается, что они гарантированно неснимаемы.
- Не думаю, - ответила Фишер. - Во-первых, я не собираюсь никого арестовывать, и, во-вторых, в последний раз беднягу пришлось из них вырезать. По-моему, у нас достаточно игрушек. Давай устроим налет на Картотеку, прежде чем о нас пойдут слухи.
Хок неохотно кивнул. Они быстро покинули склад и зашагали по коридору. Встречным хватало одного взгляда на их решительные лица, чтобы поспешно убраться с дороги. Картотека в данный момент наслаждалась периодом наибольшей организованности, благодаря недавно заведшемуся там полтергейсту. Невидимый дух имел пунктик на тему порядка, и отныне все лежало на местах. Порядок этот не отличался особой логичностью или удобством, но, по общему мнению, нечто всегда лучше, чем ничего. Делалось все возможное, чтобы «барабашка» чувствовал себя как дома. Однако ответственный бюрократ, некто Отто Гриффит, длинный костлявый субъект с пришибленным лицом, по-прежнему рассматривал Картотеку как свою личную территорию и защищал ее отчаянно и злобно.
- У вас ведь нет ордера? - потребовал он у едва вошедших Хока и Фишер. - Вы никогда не утруждаете себя соблюдением процедуры отчетности! Что ж, на сей раз командование Стражи - на моей стороне. Они сказали, что я не обязан ничего вам выдавать, если вы не представите мне должным образом заполненные бланки запроса. В трех экземплярах.
- У нас нет на это времени, - ответил Хок. - И ордера я тебе не дам.
Он кивнул Фишер, они подхватили переполненные лотки со входящими и исходящими документами и подбросили их в воздух. Бумаги разлетелись, словно перепуганные птицы, и неохотно осели, рассыпавшись по всему полу. Лицо Отто Гриффита сменило несколько интересных оттенков, и вид у него был такой, будто он вот-вот расплачется.
- Дикари! Варвары! - Он выкарабкался из-за конторки и принялся хватать разбросанные бумаги, прижимая их к груди, словно раненых возлюбленных.
Оставив его за этим занятием, Хок и Фишер направились к рядам высоченных дубовых стеллажей. Извлечение информации по избранным объектам проходило замечательно быстро, и вскоре все необходимые сведения о местонахождении, приметах и средствах защиты намеченных клиентов были у них на руках. Они весело помахали Отто на прощание, а он ответил им таким подробным и совершенно непристойным проклятием, каких человеку его воспитания и положения и знать-то не положено.
По выходе из Картотеки Хоку и Фишер пришлось неожиданно затормозить. Дорогу им преградила дюжина вооруженных стражей с мечами наголо. Повисла длинная напряженная пауза, во время которой обе стороны тщательно изучали друг друга, оценивая ситуацию. Наконец один из констеблей объяснил, очень вежливо и с едва заметной неловкостью, что дневной майор очень бы хотел переговорить с капитанами Хоком и Фишер. У себя в кабинете, прямо сейчас. Если это их не слишком затруднит.
- А если затруднит? - поинтересовалась Фишер.
- Он все равно хочет вас видеть, - ответил констебль. На верхней губе у него проступил пот, но меч в руке не дрогнул. - Нам велено проводить вас туда и проследить, чтобы вы не потерялись по дороге.
- Какая предупредительность со стороны майора, - пробурчал Хок.
Супруги переглянулись. Им ничего не стоило убрать с дороги эту дюжину стражей, но они не хотели этого делать. Констебли просто выполняли свою работу. Поэтому капитаны спокойно кивнули, убрали руки с оружия и заявили, что будут счастливы проводить стражей в кабинет дневного майора. На лицах констеблей отразилось крайнее облегчение, но мечи они так и не вложили в ножны.
Первый настоящий сюрприз ожидал Хока и Фишер, когда их вежливо впихнули в кабинет майора. Там они обнаружили не только дневного майора, но и Ночного. Оба ожидали встречи с ними. Учитывая, насколько эти двое друг друга ненавидят и как ревниво каждый из них оберегает свою территорию, узреть их обоих в одном кабинете в одно и то же время было почти немыслимо. Оба начальника стояли за столом - очевидно, потому, что кресло имелось только одно, а ни один не желал позволить другому сидеть в своем присутствии. Ни тот ни другой явно не испытывали удовольствия от вида Хока и Фишер. Оба кивнули сопровождающим констеблям, которые покинули помещение с почти неприличной спешкой и захлопнули за собой дверь.
Майор Дюбуа нес ночную вахту. Низенький и плотно сбитый, лысый как коленка, он прослужил майором двадцать лет, и это не улучшило его характер ни на йоту. В свое время он был прекрасным оперативником, но теперь даже в помещении передвигался с палочкой. Несколько лет назад полдюжины подонков по очереди прыгали на его ногах, пока не сломали их. Это был жесткий, нетерпимый человек, чьей единственной добродетелью оставалась страстная ненависть к преступникам.
Он гневно воззрился из-за стола на Хока и Фишер, и капитаны уважительно кивнули в ответ.
Над майором Дюбуа нависала высокая массивная фигура дневного майора. Глену только что стукнуло пятьдесят, и его это страшно возмущало. Он постоянно имел хмурый вид, уголки его рта были всегда опущены. Его прическа, как он сам полагал, была строгого военного образца (на самом деле она больше всего напоминала крестьянский стиль «под горшок»). Прежде чем прийти в Стражу, он был армейским офицером и никому не позволял забывать об этом. Хок и Фишер небрежно отсалютовали ему, потому что знали, насколько его это бесит.
Однако, видя Дюбуа и Глена вместе, Хок понял: новости об их намерении покинуть Хейнен каким-то образом просочились сюда. Ничто другое не могло свести этих двоих. Удивляться нечему. Ни одна тайна долго не хранится в Хейнене, где информация зачастую является вопросом жизни и смерти. Осталось только выяснить, много ли майоры знают о планах заключительной мести, вынашиваемых супругами.
- Итак, вы покидаете Хейнен, - тяжело уронил Ночной майор. - Вам не пришло в голову, что неплохо бы сообщить нам об этом? Что нам придется предпринимать срочные меры - в частности, искать замену на ваш участок? Как ни неприятно мне это признавать, вы двое - самые результативные работники в городе, и ваш отъезд будет иметь огромные последствия.
Хок быстро сменил тактику.
- Мы хотели сделать наше исчезновение приятным сюрпризом, - ровным тоном произнес он. - Только подумайте, как полегчает вашей язве, когда отпадет необходимость всякий раз за нас отдуваться.
- Вы не можете просто так уехать, - мрачно заявил майор Глен. - Вы нужны здесь.
- Нет, не нужны, - так же мрачно парировала Фишер. - Именно такие люди, как вы, не давали нам ничего реально изменить в этом проклятом городе. Вас всегда больше заботила буква закона, нежели дух справедливости.
- Не ваше дело думать, что справедливо, а что нет! - рявкнул Глен. - Суть закона в том, что ни один человек в отдельности не может решать, что правильно, а что неправильно. Вот почему у нас Совет вместо короля.
- Закон должен обеспечивать людям равные шансы добиться справедливости, - согласился Хок. - Но когда закон коррумпирован, когда он представлен богатыми и влиятельными для защиты интересов богатых и влиятельных, когда он не может или не хочет защищать людей от тех, кто их грабит, - вот тогда вам требуются люди вроде нас. Потому что альтернатива нам - еще хуже.
- Мы знаем, - кивнул Дюбуа, удивив обоих капитанов. - Вот почему вы не можете уехать. Нам необходимы здесь люди, способные проявлять... гибкость в вопросах справедливости. Стражи, которых горожане бы уважали. Вы оба проделали отменную работу - на свой лад. Потому-то нам и потребуется чертовски много времени, чтобы заменить вас.
- Мы никогда не сдавались, - произнес Глен, вытягиваясь в струну. - Мы никогда не отворачивались от работы, не важно, насколько трудной она становилась. Они искалечили Дюбуа, но он все равно не поддался ублюдкам, которые воображают, будто правят этим городом.
- Но чего вы реально добились? - устало вопросила Фишер. - Вы отдаете жизнь, пытаясь заставить этот город жить цивилизованно, но здесь все та же помойка.
- Если вопрос в деньгах... - начал Дюбуа.
- Не в них, - отрезал Хок.
- Тогда как насчет повышения? - предложил Глен, снова заставая супругов врасплох. - Мы не собирались держать вас в капитанах всю оставшуюся жизнь. Мы с Дюбуа всегда полагали, что однажды вы двое будете готовы занять наши места. И тогда мы сможем, наконец, уйти на покой. Может, я и отдал этой работе всю жизнь, но не хочу умереть за этим столом. Если вы уедете, то где же в Хейнене, черт подери, мы найдем еще двоих честных стражей?
- Это должны быть вы, - подтвердил Дюбуа. - Нам больше некому доверять.
Хок медленно покачал головой:
- Нас ждут в другом месте. Там, где ход событий действительно зависит от нас. Мы не имеем права больше задерживаться здесь.
- Хорошо, - не сдавался Глен. - Что мы могли бы предложить вам, чтобы убедить вас остаться?
- Ничего, - ответила Фишер. - Мы тоже не намерены подыхать здесь. У нас важное дело за пределами Хейнена. Поэтому мы уезжаем.
- Что же вы собираетесь предпринять, прежде чем уедете? - спросил Дюбуа. - Мы слышали о ваших кратких посещениях Картотеки и складов. Бедняга Отто просто в истерике. Нам пришлось послать за его матерью. Он говорит, вы забрали конфиденциальную информацию практически по всем главным бандитам Хейнена. И нагрузились оружием достаточно, чтобы начать собственную войну. Если вы намереваетесь взять закон в свои руки и отплатить перед отъездом за некоторые старые обиды, то должны понимать: нам придется вас остановить. Любыми средствами.
- Попытка не пытка, - улыбнулся Хок.
- Верно, - согласилась Фишер.
Напряжение в комнате росло. Хок с Фишер и два майора буравили друг друга взглядами, равно решительные и непоколебимые. Неизвестно, чем бы это кончилось, но внезапно распахнулась дверь и в кабинет влетела запыхавшаяся Мистика. Хок и Фишер разом уставились на длинную, густую гриву ее черных волос - теперь они знали, что это парик, - и тут же отвели глаза, не желая, чтобы их поймали на бестактности. Колдунья коротко кивнула майорам, то ли искренне не замечая того, какая атмосфера сгустилась в помещении, то ли не обращая на это внимания из вежливости.
- Хорошо, я здесь! Что такого суперважного случилось, что колдун-диспетчер своим срочным сообщением мне чуть голову не разорвал? Я было решила, что один из семейных богов, наконец, обнаружил, где я живу. Итак, в чем дело? Снова беспорядки в порту? Не понимаю, откуда у них столько энергии...

Предыдущая страница 6 Следующая страница


7 Саймон Грин

- Эти двое стражей пребывают в заблуждении, что они скоро покидают город, - напряженно произнес майор Глен. - С этого момента ты уполномочена прибегать к любым необходимым средствам, дабы предотвратить их отбытие, пока нам не удастся вбить немного здравого смысла в их тупые, упрямые головы.
- Не надо так шутить, - мгновенно откликнулась Мистика. - Я не стану делать ничего, могущего навлечь на меня недовольство этих двоих. И никто из работающих на Стражу колдунов не станет - если только он не совсем дурак.
- Мы покидаем Штаб прямо сейчас, - сказал Хок. - Если кто-нибудь попытается заступить нам дорогу, мы пришлем его вам по почте. Мелкими бандеролями.
- Не стоит беспокоиться о прощальных рукопожатиях или наградных часах, - добавила Фишер. - Лично меня подобная суета всегда ужасно огорчает.
Не дожидаясь ответа, они покинули кабинет. Сопровождавшие их констебли давным-давно испарились. Самые умные скрывались, пока все не закончилось. Супруги неторопливо вышли из Штаб-квартиры Стражи, и никто не попытался их остановить.
- Итак, - произнесла Фишер, - после всего, что мы для них сделали, после того, как мы столько раз спасали этот мерзкий городишко, мы снова сами по себе. Ни помощи, ни поддержки: только ты и я против всех остальных.
- Так лучше всего, - ответил Хок. - Ни сложностей, ни обязательств, ни столкновения интересов или конфликта приоритетов только мы против всех остальных.
- Мы против целого света, - заключила Фишер. - Как в старые добрые времена.
Они встретились с Чансом и Чаппи в опустевшем порту, как и договаривались. Кругом царили тишина и покой. Все стражи и забастовщики сейчас зализывали раны по домам и обдумывали новые планы. В порту двигались только зомби. Они работали безостановочно, разгружая корабли и унося товары со спокойной, жутковатой аккуратностью. В небе над гаванью молчаливо кружили стервятники, привлеченные запахом мертвечины, но защитные заклятия не давали им спуститься и попировать.
Хоку с Фишер и Чансу пришлось привязать коней на значительном расстоянии от доков: один только запах работающих мертвецов заставлял скакунов прижимать уши и закатывать глаза. Чаппи сузил глаза, так что они превратились в щелочки, и всю дорогу держался поближе к другу, грозно ворча вполголоса.
- Скажи мне еще раз, что это хорошая идея, - не унимался Чанс, игнорируя пса с легкостью, изобличающей долгую практику. - Только мы четверо против людей с такими связями, как у де Виттов? У них непременно имеется собственная армия охранников.
- Большинство которых убиты или ранены после того, что произошло здесь утром, - спокойно пояснил Хок. - Де Витты, несомненно, послали своих агентов в местные вербовочные компании, чтобы обеспечить себе подкрепление, но у них не хватило времени собрать реальную силу. Кроме того, они, безусловно, не ожидают новых неприятностей так скоро. Они думают, что люди, подобные нам, не представляют для них опасности.
- А если вы ошибаетесь?
- Тогда пойдем напролом, - ответила Фишер. - Дэвиду и Маркусу придется за многое ответить, и никто и ничто нас не остановит.
Чанс вдруг ощутил, как шевелятся волосы у него на загривке. Холодная решимость в тоне Хока и Фишер очередной раз напомнила юноше о том, что он все-таки находится в обществе легендарных воинов. В этот момент квестор понял: он верит каждому слову из того, что когда-либо слышал о них.
В мощеном дворе перед зданием корпорации де Виттов топталась всего дюжина охранников, явно чувствовавших себя неловко в новой униформе кричащей расцветки. Они изо всех сил старались выглядеть грозно, но едва половина из них знала, как держать оружие. Хок и Фишер обнажили клинки и перешли на размашистый бег. Чанс вытащил огромную отцовскую секиру и поспешил за ними, Чаппи уже весело скакал впереди. Охранники дрогнули и побежали. Капитаны загнали их в здание, выбив дверь, когда последний из новичков предпринял отчаянную попытку захлопнуть ее у них перед носом. Бедняги сгрудились, чтобы дать последний отпор, - в основном потому, что бежать стало уже некуда. Но когда внутрь ворвался Чаппи, они побросали оружие и подняли руки. Один просто разрыдался.
- Это нечестно! - громко выкрикнул он. - Никто нам не говорил, что придется сражаться с Хоком и Фишер и их проклятым волком!
- Верно, - подхватил его сосед. - Нам не так много платят. Черт, в Хейнене просто не наберется столько денег.
- Я не волк! - рявкнул Чаппи, демонстрируя все свои зубы.
Охранники с криками ужаса сбились в кучу. Пес сердито повернулся к Чансу.
- Скажи им, что я не волк, Аллен!
- А то им от этого сильно полегчает, - отозвался квестор.
Он слегка запыхался. Огромная двуглавая секира покойного сэра Чэмпиона не была рассчитана на то, чтобы с ней бегать.
- Я не ожидал, что будут пленные, Хок. Что ты собираешься с ними делать?
- Мы могли бы скормить их Чаппи, - неприятно улыбнулся тот.
Стражи только что не попытались попрятаться друг у друга в карманах:
- Черт, на это у нас нет времени, - огорченно молвил Хок. - Эй вы! Кыш отсюда. И чтоб я больше вас не видел, а то попрошу Фишер сделать из вас филе.
Охранники опасливо протиснулись мимо него, слабо улыбаясь Фишер, и, едва достигнув двери, порскнули во все стороны. Чанс оглядел опустевший вестибюль. Если бы в здании имелись подкрепления, они были бы уже здесь. Из всего увиденного следовало, что охраны больше не осталось.
- Куда теперь, Хок?
- Понятия не имею, - ответил капитан. - Мы видели де Виттов единственный раз на этом чертовом балконе. Но, по слухам, они до сих пор где-то здесь. Поэтому, полагаю, мы просто повыбиваем двери и попугаем народ, пока не найдем их:
- Любители, - проворчал Чаппи. - На то, чтобы обыскать здание такого размера, уйдет несколько часов. Уберитесь с дороги и позвольте заняться делом специалисту, Я быстро их вынюхаю. - Он поднял длинную голову и демонстративно втянул в себя воздух, затем замер и нахмурился. - Странно. В здании появилось что-то новое. Идет сюда. Пахнет будто бы... дымом, с примесью серы.
И в этот момент плотный серый туман вкатился в вестибюль и окутал всех четверых толстыми цепкими прядями, призрачными, словно паутина, но прочными, как сталь. Хок и Фишер набросились на них, но серые ленты со змеиной легкостью уклонялись от оружия и в считанные мгновения примотали их руки к бокам. У Чанса дела обстояли не лучше, а Чаппи серые пряди обмотали так плотно, что превратили пса в кокон. Хок и Фишер боролись с опутывающими их плетями, но их спеленало - да так туго, что им было не вздохнуть. Чанс не стал тратить силы. Он шепотом приказал Чаппи не двигаться и замер сам, выжидая, пока не представится какая-нибудь возможность освободиться. Бурлящий туман расступился, открыв стройную темную фигуру, и Хок презрительно зашипел:
- Мистика! Никогда не доверяй колдунье.
- Как, черт подери, ты ухитрилась оказаться здесь раньше нас? - гневно вопросила Фишер. - Откуда ты узнала, где мы нанесем первый удар?
- Ну, если честно, милая, я все-таки маг, - спокойно ответила Мистика. - Нам полагается знать подобные вещи. Не пытайтесь бороться: туман чрезвычайно прочен. Полагаю, он нерушим. Я очень извиняюсь: мне совсем сюда не хотелось, но майоры пригрозили уволить меня, а мне сейчас очень нужна эта работа, чтобы заботиться о бедных мамочке с папочкой. Поэтому, боюсь, вы никуда не пойдете. Вы останетесь надежно упакованными в мой умненький туманчик, пока не одумаетесь. Или пока майоры не найдут способа заставить вас делать то, что им нужно. А уж это они умеют.
Все время, пока волшебница говорила, Хок исподтишка пытался разорвать путы, но они не поддавались ни на дюйм. Топор Верховного мага мог бы рассечь волшебные пряди, но рука капитана была плотно примотана к боку. Принц Руперт прекратил бороться и призадумался. Рука-то привязана, но сам топор... Хок внезапно ухмыльнулся и разжал пальцы. Под собственной тяжестью топор выскользнул из ладони и упал, по пути разрубив серые пряди.
Мистика вскрикнула и осела на пол благопристойной кучкой. Окутывавший пленников туман моментально начал разматываться и рассеиваться, и спустя несколько мгновений друзья оказались на свободе. Отряхиваясь, Чаппи не удержался и цапнул несколько серых прядей, но скривился и выплюнул их. Чанс с сомнением посмотрел на бесчувственную колдунью.
- Она часто так падает в обморок?
- Туман является магическим продолжением ее сознания, - объяснил Хок. - Когда мой топор рассек их, она почувствовала это. Магическая отдача ударила по самой Мистике. Вот и славно. Она не собиралась драться с нами по-настоящему.
Они прошли мимо бесчувственной волшебницы (Чанс оттащил Чаппи, вознамерившегося ее описать) и направились в дальний конец вестибюля, ведомые псом, взявшим след де Виттов. Фишер наклонилась к Хоку.
- Больно просто получилось, не находишь? Чтобы не сказать, удобно.
- Она прикидывалась. Теперь наша красавица сможет доложить майорам, что сделала все возможное, но мы оказались ей не по зубам.
- Зачем же устраивать представление?
- Потому что, готов спорить, кругом полно невидимых глаз, наблюдающих за нами. - Хок неожиданно улыбнулся. - Следующего, кто попытается повторить мой трюк с Мистикой, ожидает весьма неприятный сюрприз.
Они двигались за Чаппи по следу, петляя туда-сюда по огромному зданию. Служащие в кабинетах провожали их круглыми глазами, но не пытались поднять тревогу. Они приросли к своим столам и не поднимали головы. Большинство комнат оказались пустыми. Пес прошел на балкон и вернулся обратно, прижимая нос к полу. Он ни разу не заколебался и не смутился, даже когда след, наконец, оборвался у двери в чулан. Чаппи громко посопел под дверью и выразительно взглянул на Чанса. Тот толкнул дверь, которая оказалась заперта. Один удар отцовской секиры быстро разобрался с этим вопросом. Квестор распахнул дверь. За ней обнаружились прижавшиеся друг к другу, словно испуганные дети, Дэвид и Маркус де Витты.
- Сюрприз! - крикнул Чаппи, и братья завопили от страха.
- Выходите, - прорычал Хок. - Не то я войду и сам выну вас оттуда.
Тут Маркус выбросил вперед пухленькую ручку с зажатым в ней контрольным камнем. Камень ярко вспыхнул, когда Маркус произнес активирующее слово, и Чанс внезапно отступил на шаг, схватившись за голову. Чаппи свалился на пол, визжа и подвывая. Хок и Фишер покачнулись, когда нечто пронеслось сквозь их сознание, словно ледяная река. Но затем все прошло, и они снова стали самими собой. Хок гневно воззрился на Маркуса.
- Что это за чертовщина?
- Контрольный камень, - еле слышно проблеял Маркус. - На таком расстоянии он способен управлять любым сознанием или телом.
- Черта с два! - фыркнула Фишер. - Мы подвергались страшным воздействиям Дикой магии. После этого такие простенькие забавы нам нипочем. А теперь отдай-ка мне эту штучку, пока я не решила, в какое отверстие вам ее засунуть.
Внезапно Дэвид де Витт рассмеялся, негромко, с облегчением.
- На вас, может, и не подействовало, но ваши спутники готовы. Теперь они принадлежат нам.
Хок и Фишер резко обернулись. Чанс напряженно замер, лицо и глаза у него сделались опасно пустыми. Чаппи снова был на ногах и угрожающе рычал.
- Убейте их! - злобно выкрикнул Маркус де Витт. - Убить обоих! Сейчас!
Чанс неуверенно шагнул вперед, поднимая секиру. Чаппи рыкнул и пошел на Хока и Фишер. Они чуть-чуть отступили, не желая отходить от де Виттов слишком далеко - на тот случай, если те попытаются удрать.
- Я думала, этот камень действует только на зомби! - прошипела Фишер.
- Видимо, Гонт поработал лучше, чем предполагал, - откликнулся Хок.
- Что же нам теперь делать? Я не хочу поранить мальчика или собаку.
- Я их придержу, а ты отними у Маркуса камень. Только быстро - похоже, ребята не шутят.
Фишер кивнула, и супруги бросились по местам со слаженностью, приобретенной долгим опытом. Топор Хока взлетел, чтобы отбить опускающуюся секиру Чанса, и два тяжелых лезвия сшиблись, рассыпая яркие искры. Взгляд у квестора, сражающегося под чужой волей, был рассеянный, но топором он орудовал мастерски. В неподвижном воздухе узкого коридора два клинка звенели оглушительно. Мужчины яростно колошматили друг друга, и ни один из них не отступал ни на дюйм.
Чаппи, покачиваясь, двигался вперед на негнущихся лапах, безостановочно рыча - словно длинный раскат грома непрерывно звучал в ушах. Фишер быстро переместилась так, чтобы сражающиеся оказались между ней и собакой, и метнулась вперед, желая выхватить камень у Маркуса. Ее пальцы сомкнулись на запястье де Витта, но делец не сдавался, отчаянно пытаясь оторвать от себя ее пальцы. Чаппи заковылял к Фишер. Дэвид де Витт попытался ее ударить. Она отмахнулась тыльной стороной ладони, в которой был зажат меч, и Дэвид с воплем повалился в чулан, заливаясь кровью, хлеставшей из сломанного носа. Пес был уже очень близко на расстоянии прыжка. Поэтому Фишер торопливо занялась Маркусом. Она отгибала его кисть назад, пока не хрустнуло. Он коротко вскрикнул, и она вырвала у него камень. Чанс моментально отступил назад и опустил топор. Хок внимательно наблюдал за ним.
- Черт, - пробормотал Аллен, тряся головой. - Черт, ну и мерзость же.
- Уловил, - проворчал Чаппи, также мотая башкой. - Будто кто-то засел у меня в мозгу и заставлял вытворять всякое. А сейчас я кое-кому откушу за это задницу.
- Успокойся.
Хок, наконец, опустил топор. Он взглянул на братьев де Витт. Те всхлипывали в своем укрытии. Под его взглядом они съежились. Фишер задумчиво разглядывала камень. При ближайшем рассмотрении он оказался слишком маленьким и чересчур обыкновенным, чтобы являться причиной стольких бед. Хок сунул руку в чулан, сгреб Маркуса за грудки и вздел на ноги. Капитан яростно уставился прямо в мокрые от слез глаза коммерсанта. Их лица почти соприкасались.
- Сколько хороших людей погибло сегодня в гавани из-за вас? - прошептал Хок. - Сколько покалечено или избито так, что мочится кровью? Сколько семей умрут от голода только потому, что вы отняли у них рабочие места, заменив живых своими вонючими зомби? Вы, де Витты, - хуже наемных убийц. Вы не просто убиваете - вы отнимаете и жизнь, и семью, и надежду. Почему ваши рабочие должны умирать? Почему бы вам не умереть вместо них?
Он занес топор для смертельного удара, и Маркус завизжал. В единственном холодном глазе капитана он не увидел и намека на возможное милосердие.
Фишер моментально оказалась рядом с Хоком, и хотя не прикоснулась к нему, голос ее прозвучал прямо у него в ухе.
- Не делай этого, Хок. Они оба заслужили смерти, но вот что я подумала: если де Витты умрут прямо сейчас, порт будет парализован на несколько месяцев, пока наследники прекратят, наконец, оспаривать завещание. Ты же знаешь, как в этом городе обожают судиться. Ни работы для докеров, ни еды для города. Если де Витты погибнут сию минуту от нашей руки, пострадают невинные.
- Невинные с гарантией пострадают, если де Витты останутся жить, - возразил капитан, не опуская топора.
- Есть иной способ, - осторожно начала Фишер. - Не такой приятный для нас, но, в конце концов, мы не для того все затеяли.
Принц, наконец, опустил топор и посмотрел на жену.
- Хорошо. Я слушаю.
Пока та шептала что-то мужу на ухо, Чанс внимательно смотрел на обоих. Впервые он увидел настоящий гнев на покрытом шрамами лице Хока, и ярость принца Руперта потрясла молодого человека. Он ни секунды не сомневался в том, что капитан убил бы свою беспомощную жертву, не вмешайся Фишер. Да, это не был принц Руперт из легенды. Это был кто-то другой. Гораздо более страшный. И Чанс совершенно не понимал, как к нему относиться. Хок был вовсе не тем человеком, за которым квестор явился на юг, чтобы тот помог спасти Лесное королевство.
И тут его ждало новое удивление медленно расползающаяся по лицу Хока улыбка, когда Фишер прекратила шептать и выпрямилась.
Хок взял у Фишер контрольный камень и подошел к ближайшему окну. Жестом он пригласил остальных присоединиться, что те и сделали, включая де Виттов, после укоризненного взгляда Фишер и оскала Чаппи. Все выглянули из окна и посмотрели вниз, на раскинувшуюся перед ними в полуденном солнце гавань. Температура воздуха угрожающе росла, но зомби трудились безостановочно, в полном молчании, не чувствуя жары. Хок поднял сияющий контрольный камень, произнес активирующее слово, подслушанному у Маркуса, и сосредоточился, посылая свою волю к работающим внизу мертвецам. И они все как один побросали свои занятия, повернулись к городу спиной и медленно направились в море. Один за другим они погружались в темные воды, исчезая сотнями, словно множество медлительных леммингов. И, наконец, в порту не осталось ни единого зомби.
- Они будут продолжать идти по морскому дну вечно, - сказал Хок. - Пока их кто-нибудь не съест или пока они не развалятся сами. И просто для того, чтобы быть уверенным, что вы, суки, больше не наложите на этот камень свои руки...
Он разжал ладонь. И пока де Витты пялились на происходящее, не веря собственным глазам, Хок разнес камень одним ударом топора. Сияющий кристалл с мягким звоном рассыпался на тысячи тончайших осколков. Все было кончено. Маркус и Дэвид тихо застонали. Единственный чародей способный создать новый камень, мертв. Все инвестиции и планы пропали.
- Теперь вам придется иметь дело с профсоюзами, - сказала Фишер. - А после того, как вы с ними обошлись, они запросят очень много, прежде чем позволят себя уломать. Затяните пояса, ребята. Прибыли в текущем году сильно упадут.
После этого началось страшное. У Хока и Фишер имелся собственный список злодеев - и более чем достаточно причин преследовать их всех. Капитаны зашли так далеко, как никогда себе не позволял никто из стражей. Совершая свой стремительный, неистовый, последний рейд по самым мрачным закоулкам хейненского дна, Хок и Фишер несли смерть и ужас городским хищникам. Бандиты, так долго считавшие себя превыше всякого закона, вдруг обнаружили, что отнюдь не являются недосягаемыми для Хока и Фишер. Много лет ярость копилась в их сердцах. Чанс и Чаппи понимали, что они тут просто за компанию, и в основном довольствовались тем, что прикрывали спины Хока и Фишер, пока те несли негодяям меч воздаяния.
Вскоре после расправы с де Виттами вся компания разглядывала первоклассный ресторан, расположенный в весьма благопристойном центре города. Здесь помещались самые лучшие магазины, кафе и модные мастерские. В них покупали, разумеется, только самые богатые, поэтому частная охрана сновала повсюду, отгоняя даже просто любопытных. Уровень преступности в районе являлся поразительно низким для Хейнена, потому что любой, кто успел хотя бы подумать о том, чтобы устроить здесь неприятности, редко доживал до суда.
Это была игровая площадка могущественных и модно одетых богатеев, которые ценили свой покой и уединение. Они неторопливо прогуливались по красивым, обсаженным деревьями улицам, разряженные в пух и прах, будто токующие фазаны.
Четверка наблюдала за рестораном через улицу, скрываясь в гостеприимной тени переулка. Держась поближе к территории лавочников, они оставались практически невидимыми, поскольку высшие классы никогда не опустятся до того, чтобы заметить присутствие слуг.
Ресторан был полон, и у двери маячили двое вооруженных громил, чтобы никто не посмел даже остановиться поблизости и прочитать написанное от руки меню, выставленное в окне. Удивительно, но никто против этого не возражал. Все знали, кто там обедает, хотя изображали полнейшую неосведомленность.
Чаппи оценивающе понюхал воздух и облизнулся:
- Боже, кто-то там внутри знает, что делает! Я чую все виды мяса, какие знаю, и целую кучу таких замечательных соусов, что зубы ломит. Скажи, что мы пойдем туда, Чанс. Я обещаю никого не кусать. Разве что особенно медлительного официанта.
- Внутрь мы пойдем, но не сейчас, - сказал Хок. - А когда войдем, кусай на здоровье кого захочешь. В первую очередь за все, что свисает.
- Ты наш человек, Хок! - обрадовался Чаппи.
- Там что, все бандиты? - уточнил Чанс. - Что они делают все вместе в одном помещении?
- Здесь, - объяснила Фишер, - раз в неделю собираются главари Хейненской организованной преступности, чтобы уладить внутренние проблемы и обсудить свои территориальные притязания. Все очень спокойно и по-деловому. И маленькая армия телохранителей в качестве подкрепления. Вы видите перед собой некоторых из самых гнусных и самых могущественных людей Хейнена. По их слову и прихоти ежедневно страдают и умирают горожане. Стража имеет строгий приказ не приближаться к этому месту, когда означенные гады здесь заседают. У них огромное политическое влияние. Проклятье, некоторые из них сами политики.
- Что само по себе является достаточной причиной поубивать как можно больше кровососов, прежде чем мы покинем Хейнен, - подытожил Хок. - Но мы не можем позволить себе вытащить их наружу. Мы входим внутрь, причиняем как можно больше несовместимых с жизнью увечий и затем снова исчезаем в переулках. Здесь много пушечного мяса, все они вооружены, а даже мы не в состоянии сразиться с целой армией. Поскольку информация о нашей затее наверняка уже дошла до Глена и Дюбуа, чертова уйма стражей наверняка разыскивает нас по всему городу с приказом поймать во что бы то ни стало. Изабель, ударные гранаты при тебе?
Фишер сунула руку в кошель на поясе и вынула оттуда горсточку маленьких серебристых шариков. Она взвесила их на ладони и улыбнулась Чансу.
- На вид - так себе, но это, в самом деле, нечто особенное. Нам редко разрешают их применять, потому что они очень дороги и сложны в изготовлении. В основе своей это фрагменты времени и пространства, выхваченные из сердцевины беснующегося урагана. Они заперты в волшебной скорлупе, будто насекомые в янтаре. Запечатанное на неопределенный срок мгновение безвременья. Стоит мне только прицелиться и бросить одну из этих малюток и сей ресторан канет в историю.
- Лучше две, - сказал Хок. - Просто чтоб наверняка.
- Не отравляй мне удовольствие. Зажигалки готовы?
- Разумеется. И хаос-бомбы.
Фишер насупилась:
- И все-таки я не уверена насчет этих штук. Не зря они до сих пор запрещены. Пока никто толком не понимает магию хаоса. Один техник попробовал объяснить мне, что там к чему, так у меня потом весь день голова болела. Эти штуки с тем же успехом могут вынести и нас вместе с проклятыми врагами. Обещай, что используешь их только в самом крайнем случае, Хок, или я не пойду с тобой.
- Ой-ой-ой, - спокойно возразил тот. - Что стряслось с нашим духом авантюризма?
- А что стряслось с твоим инстинктом самосохранения?
- Нельзя ли отложить семейные разборки на потом? - влез Чанс. - Вы говорили, у нас мало времени.
- Не порть другим удовольствие, - проворчал Чаппи. - Только-только здесь стало интересно. Собачья любовь гораздо практичнее. Мы просто...
- Я прекрасно знаю, что вы делаете, - рявкнул Чанс. - И это неизменно вызывает у меня отвращение. Может, Верховный маг и усилил твой интеллект, но с инстинктами ни черта не сделал.
Пес фыркнул. Фишер выбрала из серебряных шариков один и замахнулась.
- С праздничком...
Ударная граната взорвалась прямо в дверях, в гуще телохранителей Они успели только промелькнувший серебряный блик и потянуться за оружием и внезапно оказались в эпицентре ревущего урагана. Фасад ресторана исчез мгновенно, разнесенный яростными ветрами, телохранителей разорвало на части, в воздух вместе с обломками кирпичей и щепками полетели кровь и искромсанная плоть. В отсутствие реального шторма вихри быстро стихли, и на красивые улицы пролился страшный дождь. Праздные прохожие завопили в ужасе, когда с неба на них посыпались обломки и потроха. Хок и Фишер уже неслись вперед с оружием наголо, Чанс и Чаппи поспевали следом.
Они ворвались в ресторан через разрушенный фасад и обнаружили, что тридцать девять криминальных авторитетов и их свита уже на ногах - отодвигают стулья от столов и требуют объяснений. Хок и Фишер сразу нанесли им тяжелый удар, разбросав вокруг бомбы и зажигательные снаряды. Пламя вспыхнуло по всему ресторану, раздуваемое и подпитываемое остатками урагана, застрявшего в изящно обставленном помещении. Люди летели во все стороны, некоторые горели. Еще несколько увидели Чаппи, крикнули знакомое «Волк!» и побежали.
Затем капитаны добрались до первых телохранителей - и все смешалось в сверкании стали и лязге клинков. Один за другим охранники падали, не способные противостоять ярости, которая двигала супругами. Чанс старательно прикрывал их со спины, размахивая огромной секирой со смертоносным мастерством. Пес радостно носился взад-вперед, проделывая ужасные вещи с наиболее медлительными и игнорируя тех, кто пытался его остановить.
Преступные боссы быстро сообразили, что их единственная надежда на спасение заключается в численном превосходстве. Все вместе они подались назад, образован ощетинившийся клинками полукруг в дальнем конце зала, откуда в оцепенении наблюдали, как падают их последние защитники. Неуправляемое пламя бушевало по всему помещению, последние порывы ветра раздували костры вокруг мертвых и умирающих. То, что осталось от ресторана все сильнее напоминало преисподнюю. И самые жуткие персонажи в этом аду - Хок и Фишер, с окровавленными клинками и жаждой крови в глазах, - перешагнули через упавших телохранителей и приблизились к уцелевшим бандитам. Долгие годы, когда им приказывали не замечать зла, когда виновные разгуливали безнаказанными, эти горькие годы, наконец, закончились.
Чанс придержал шаг. Это была битва Хока и Фишер, их личная вендетта. Он подозвал Чаппи, и пес притрусил, улыбаясь во всю окровавленную пасть.
Хок и Фишер остановились. Некоторое время враги молча разглядывали друг друга под тихие стоны умирающих и потрескивание горящей мебели. Огонь медленно распространялся. Скоро весь ресторан грозил превратиться в геенну огненную, откуда не спастись никому.
- Почему теперь? - спросила Мария аб Хью, владелица весьма доходного игорного дома, где ставки повышались до визга, а на уплату долгов у проигравшего было ровно столько времени, сколько требовалось, чтобы переломать руки и ноги его детям. Она неплохо знала Хока и Фишер, и глаза ее пылали мстительной яростью.
- Зачем преследовать нас именно сейчас? Вы ведь должны понимать, что всех вам не взять. А выжившее отомстят, как вам и не снилось. Вы умрете, ваши родные и друзья умрут, каждый, кто хоть раз перемолвился с вами добрым словом, умрет. Все вы подохнете, вереща от боли. Ваши имена станут грязным ругательством на устах этого города.
- Мы как раз ожидали услышать от тебя что-нибудь в этом роде, - спокойно отозвалась Фишер. - И ты права, у двоих против тридцати девяти шансы невелики, хотя в свое время мы видали и похуже. Но мы в некотором роде торопимся и более заинтересованы в справедливости, нежели в наслаждении нашей местью. Поэтому от имени всех тех, кто пострадал от ваших рук, от имени всех тех, кто истекал кровью, мучился и умирал из-за вас, мы принесли вам маленький подарок. Давай, Хок. Привнеси немного хаоса в их размеренную жизнь.
Хок уже держал хаос-бомбу наготове. Маленький, тускло поблескивающий золотой шарик. Вполне возможно - самое опасное оружие, какое он когда-либо собирался применить. Хок слыхал все страшилки о первых стражах, которым доверили опытные экземпляры. То, что от них осталось, пришлось похоронить в неосвященной земле, и поговаривали, что из-под могильных холмиков и поныне доносятся приглушенные голоса.
Данная новая версия хаос-бомбы считалась гораздо более безопасной, но только потому, что никто ее пока не испытывал. Сказать по правде, Хоку было совершенно наплевать. Он поклялся покарать как можно больше виновных, прежде чем покинет Хейнен, и лучшего случая не представится. Капитан произнес запальное слово и швырнул хаос-бомбу в сгрудившихся перед ним преступных главарей. Кое-кто отшатнулся, явно ожидая очередной зажигалки или нового витка урагана, но один из более смелых шагнул вперед и отбил бомбу ладонью, пытаясь послать ее обратно бросившему. Разумеется, он умер первым.
Бомба активизировалась в момент прикосновения к ладони. Золотой шарик затрепетал, и нечто, заключенное внутри, проснулось и вырвалось наружу. Никто не мог бы сказать, что это - живое ли существо или сила природы. Или какой-нибудь магический конструкт. Оно было слишком иным, слишком противоестественным, чтобы описать его человеческими словами. Оно распространилось в дымном воздухе, и его ужасное присутствие не регламентировали ни разум, ни логика. Все, чего оно касалось, кричало.
Человек, своим прикосновением активировавший хаос-бомбу, внезапно превратился в облако бабочек, повторяющее форму человеческого тела. Они разлетелись в разные стороны. Это было почти красиво.
Двое растаяли и утекли потоками густой жидкости, зовя на помощь булькающими голосами. Бандиты кинулись было врассыпную, но... поздно! Несколько человек в панике налетели друг на друга и слились в одно огромное мясистое существо со множеством глаз, и рук, и ртов, которые завывали на неизвестных языках.
Превращения быстро настигали оставшихся, преображал мафиозных главарей самым жутким образом. Даже Хоку с Фишер пришлось отвернуться.
Последним оказался чрезвычайно жирный рэкетир. Прижавшись спиной к дальней стене, он смотрел, как хаос проделывает свою ужасную работу с его «коллегами». Говорят, внутри каждого толстого человека сидит тощий и просится наружу. Хок и Фишер против воли наблюдали, как толстяк внезапно развалился от горла до промежности. В воздух фонтаном ударила кровь, а из огромной малиновой трещины высунулась тонкая костлявая рука. Вопли толстяка захлебнулись. Тем временем сначала кисть, потом предплечье и, наконец, плечо вылезли из его истекающих кровью внутренностей - тощий разрывал жирное тулово в неудержимом стремлении к свободе. Кости ломались, рвался жир, пока, наконец, ужасный тощий человек не остался стоять на куче потрохов и кожи. Он смеялся, смеялся, смеялся.
Чанс с трудом сдерживал рвоту. Чаппи приник к его ногам, поджал хвост и жалобно повизгивал. Вокруг ревел огонь, пожирая остатки ресторана. Фишер посмотрела на Хока.
- По-моему, даже они такого не заслужили.
- Не знаю. Если хочешь, можем до отъезда поинтересоваться мнением некоторых их жертв на сей счет.
Фишер беспокойно огляделась. Она ощущала, что потусторонняя субстанция по-прежнему переливается в воздухе, неудовлетворенная и уже совершенно им неподвластная.
- Хок, не похоже, чтобы эта дрянь собиралась рассасываться. Коли на то пошло, я бы сказала, что она распространяется и сейчас направляется в нашу сторону. Думаю, пора уходить. И быстро.
- Вероятно, ты права, - согласился муж. - Интересно, какой у нее радиус действия?
- Не спрашивай, - ответила жена, быстро пятясь к развороченному фасаду ресторана. - Это ты у нас читаешь про такие штуки.
- Заткнись и бежим!
И они побежали. Чаппи с Чансом не отставали от капитанов.
Снаружи собралась толпа зевак. Капитаны заорали, чтобы те отошли подальше, и модникам хватило одного взгляда на окровавленные клинки и искаженные лица, чтобы подчиниться приказу. Хок не останавливался, пока они снова не оказались в узком переулке на другой стороне улицы. Они с Фишер запыхались. Капитан оглянулся. Чанс и Чаппи укрылись за спинами двоих стражей и осторожно выглядывали оттуда.
- Скажите, - тоном светской беседы поинтересовался пес, - вам, ребята, не знакомо выражение «перегнуть палку»? Я видал лесные пожары, причинившие меньше разрушений, чем вы двое.
- Верно, - согласился Чанс. - Я потрясен. Правда. Теперь можно идти? Если то, что вы там выпустили, не ограничено пределами ресторана, я лично направляюсь к ближайшему горизонту и не оглядываюсь, пока не окажусь в другой стране.
- Наперегонки, - бросил вызов Чаппи, с несчастным видом нюхал воздух.
Хок как раз собирался сострить, когда весь ресторан внезапно и бесшумно исчез, оставив только огромную дыру в земле на месте фундамента. Толпа зевак разразилась воплями ужаса и принялась громко взывать к различным богам. Несколько человек зааплодировали. Хок поморгал.
- Сдается мне, сила хаоса вернулась туда, откуда чародеи Стражи ее извлекли. И забрала с собой ресторан.
- Скатертью дорога, - подытожила Фишер. - А теперь давайте, к черту, выбираться отсюда. Одного из тех, Кого мы искали, здесь не оказалось. А мы не можем покинуть Хейнен, не попрощавшись с ним.
- О господи! - выдохнул Чанс. - Разве вы убили недостаточно народу сегодня? Сколько мертвецов вам потребуется, чтобы насытить вашу жажду мести?
- Ты будешь удивлен, - обещал Хок, и что-то в его тоне удержало Чанса от дальнейших расспросов.
Капитан задумчиво поглядел на огромную дыру в земле.
- Один отсутствовал. Самый гнусный бандит из всех. Сам он никогда не пачкает руки, но имеет долю в любых делах в обмен на финансирование. Огромная жирная пиявка, питающаяся кровью города.
- Сен-Кристоф, - пояснила Фишер. - У него имеется личная армия из четырех с лишним сотен человек и особняк, защищенный лучше, чем Штаб-квартира Стражи. Мы рассчитывали накрыть его в ресторане вместе с остальными мешками дерьма, но он нынче явно слишком важная персона, чтобы являться на переговоры лично. Поэтому нам придется заняться им отдельно.
- Погодите. - Чанс очень старался говорить решительно и твердо. - Мы четверо не в состоянии прорубиться сквозь армию из четырехсот человек, черт подери. Мне плевать, что там говорится в легендах. И, Хок, если мне только покажется, что ты подумываешь, не выпустить ли еще одну хаос-бомбу, я лично вырублю тебя. Ради твоего собственного блага и блага всех остальных.
Губы принца тронула улыбка:
- Что ж, попробуй при случае. Но ты прав. Больше никаких хаос-бомб. До тех пор, пока я не стану значительно лучше разбираться в их свойствах. И мы не станем пробиваться сквозь четыре сотни человек, чтобы добраться до Сен-Кристофа. Мы просто подойдем к воротам и потребуем аудиенции. Он впустит нас, потому что гордость не позволит ему поступить иначе. И тогда он будет наш.
- А как мы потом уйдем оттуда? Мимо четырех сотен вооруженных людей? - поинтересовался Чанс.
- А, что-нибудь придумаем, - беспечно отозвался Хок. - По-моему, стоит взять с собой маленький подарочек. Что-нибудь небольшое - для личных телохранителей Сен-Кристофа.
- Разумеется, - согласилась Фишер. - Я как раз кое о чем подумала. Заберем по дороге.
Чанс с Чаппи переглянулись:

Предыдущая страница 7 Следующая страница


Злые чары синей луны 8

- Мы - покойники. Очень-очень мертвые.
Чанс не знал, где неугомонные супруги собираются остановиться, чтобы прихватить «подарочек» для Сен-Кристофа, но уж точно не думал, что возле канализационного люка. Хок поддел тяжелую чугунную решетку лезвием топора и крикнул в дыру. Последовала длительная пауза. На улицу медленно выползло несколько омерзительных ароматов. Затем послышался голос, напевающий нечто меланхолическое. Постепенно пение приближалось. Стали слышны чавкающие шаги. Чанс предпочел не думать о почве, по которой ступают эти ботинки. Наконец из люка высунулась седая чумазая голова, и запах на улице сделался еще хуже. Чаппи отступил, кашляя и отплевываясь. Но Хок и Фишер не тронулись с места, и Чансу тоже пришлось остаться. Хок дружелюбно кивнул чумазой голове, которая приятно улыбнулась в ответ.
- Приветствую, капитаны. Не правда ли, славный денек?
- Безусловно, - согласилась Фишер. - Чанс, это Джентли Нортхэмптон. Он знает канализацию под Хейненом, как никто другой.
- Канализация - моя жизнь, - улыбнулся Джентли. Он высморкался в грязный платок, к которому Чанс никогда бы не прикоснулся без двух пар перчаток, и снова одарил своих собеседников лучезарной улыбкой. - Нигде не сыщешь такого мира и покоя. Никто тебя не трогает. Я годами не плачу налоги. Хотя вы бы удивились, узнав, какие вещи порой можно здесь найти. нам пришлось заблокировать туннели под Двором колдунов. Не знаю, что там эти волшебники затевали, а только завелось в переходах нечто большое и белое. Все время хихикает. Пришлось вызывать группу захвата. Кстати, канализация под Восточной окраиной в это время года просто чудесна. Цветы не хуже, чем на клумбах в загородных поместьях. И, разумеется, они едят крыс, что помогает контролировать численность популяции.
- Восхитительно, как всегда, Джентли, - сказала Фишер. - Ты получил нашу записку?
- Конечно, - ответил Джентли. - Для вас, капитаны, - все, что угодно. Один мешок, как просили.
Он нырнул обратно в люк, после чего показался снова и протянул им большой полотняный мешок, который угрожающе бугрился и дергался. Фишер приняла подарок, взвесила на руке и неприятно ухмыльнулась.
- Спасибо, Джентли. Это прекрасно подойдет.
- А теперь пора навестить Сен-Кристофа, - сказал Хок, когда голова Джентли снова исчезла в канализации. Он опустил чугунную решетку на место и притопнул сверху.
- А можно мы потом вернемся в Лес? - почти жалобно попросил Чанс. - Во время Войны демонов мне не было так страшно.
- Некоторые люди просто не умеют весело провести время, - заметил Хок, и Фишер мрачно кивнула.
В мешке что-то бурлило и билось.
Особняк Сен-Кристофа считался самым большим частным владением в городе, и Чансу без труда поверилось в это. Четырехэтажный, в несколько акров шириной, он доминировал в тихом жилом квартале. Толстые каменные наружные стены поверху усеивали обломки железных пик и битое стекло, а единственным входом на территорию резиденции являлась огромная каменная арка, снабженная приспущенной стальной подъемной решеткой и полудюжиной тяжеловооруженных охранников. Они едва глянули, кто приближается, и мгновенно подняли общую тревогу. Хок беззаботно подошел к стальной решетке и обаятельно улыбнулся:
- Вы знаете, кто мы. Так что давайте не усложнять, ладно? Мы зашли повидать Сен-Кристофа. Вы нас пропустите или...
- Или что? - спросил начальник охраны.
- Или мы прибегнем к импровизации, - сообщила Фишер. - Внезапной, жестокой и безоглядной.
Начальник караула призадумался. С технической точки зрения, за толстыми стальными прутьями подъемной решетки он находился в полной безопасности... Но ведь это Хок и Фишер. Плюс еще кто-то с большой секирой. И волк. Несколько минут он с тоской смотрел на Чаппи, а затем решил, что все это для него чересчур. Одного стражника послали в дом за инструкциями, а оставшиеся продолжали стоять и терпеливо улыбаться. Фишер время от времени встряхивала мешок, дабы успокоить его содержимое. Наконец появился лакей, ужасно важный, при фраке и в напудренном парике, и приказал поднять решетку. Он проводит капитанов и их спутников в особняк на встречу с Сен-Кристофом.
Охранники переглянулись, грустно пожали плечами и подчинились. Колеса повернулись, тяжелые стальные прутья ушли вверх, и Хок с Фишер с хозяйским видом прошествовали под аркой. Лакей коротко поклонился и повел их по расчесанной граблями дорожке между обширных газонов и клумб. Сзади донесся грохот опускающейся решетки. Никто не оглянулся. Поступь слуги была достаточно быстрой, чтобы продемонстрировать гостям хозяйское нетерпение, но в то же время и не слишком торопливой, дабы дать им возможность подивиться заморским деревьям и цветам. И тут Чаппи все испортил - погнался за павлином и вернулся с полной пастью перьев.
Лакей взбесился. Они хоть представляют себе, насколько редки павлины в этой части света? Как дорого стоило их заполучить и содержать? Он требовал, чтобы волка убили, выпотрошили и набили из него чучело. Чаппи пригласил слугу подойти и попытать счастья. Последовала некоторая суматоха. Наконец Чансу удалось уговорить Чаппи слезть с груди бедняги и позволить тому подняться на ноги. Остаток пути слуга вел компанию в гордом молчании, делая вид, будто вообще ничего не произошло.
У парадных дверей он передал их дворецкому в блистательной униформе, какой позавидовали бы многие адмиралы, и тот повел их между двух безмолвных шеренг вооруженных людей по большому залу, где на стенах висели портреты предков, в столовую, где Сен-Кристоф изволил трапезничать. Хозяин восседал в конце длинного массивного стола из красного дерева, который едва не прогибался под тяжестью такого количества еды. Провизии здесь хватило бы на то, чтобы накормить дюжину семей. Самый воздух в комнате, казалось, пропитался злобой. Огромное тело бандита скрывал изящно сшитый костюм ослепительно белого цвета. Единственным цветовым пятном являлась кроваво-красная роза на лацкане.
В Сен-Кристофе было больше шести футов росту и без малого четыреста пятьдесят фунтов веса. Ходили слухи, что под всем этим жиром немало мускулов. Поговаривали также, что он вырос таким большим, поедая своих врагов. Его большое круглое лицо казалось почти детским. Жир разглаживал черты, и Элодей имел загадочно-задумчивый вид младенца-переростка. Взгляд его был бесстрастен и полон спокойной угрозы. Оружия он не носил. Прошло немало времени с тех Пор, как Сен-Кристоф сражался ради чего-либо, кроме собственного удовольствия. Неизбежные жестокости своего бизнеса он предоставлял двенадцати женщинам-телохранителям, сопровождавшим его повсюду и не носившим ничего, кроме перевязи с мечом. Они считались самыми опасными бойцами в Хейнене. Ни одна из них не знала поражений. Поэтому Хок и Фишер нарочито не обращали на них внимания. Их ужасно занимала роскошная обстановка обеденного зала. Хока особенно заинтересовала массивная люстра из стали, стекла и алмазов, висящая под потолком. Видимые опоры отсутствовали, из чего следовало, что ее удерживает в воздухе какая-то незримая магия. Дорогостоящая прихоть для предмета столь чудовищно безвкусного.
Сен-Кристоф небрежно бросил кусок мяса одной из своих телохранительниц. Она поймала его точно на кончик лезвия, переправила в рот и спокойно прожевала, ни на секунду не отводя глаз от непрошеных гостей.
- Выпендреж, - фыркнула Фишер.
Чаппи подкрался к одной из телохранительниц сзади и сунул холодный мокрый нос ей под зад. Она громко взвизгнула и тут же попыталась притвориться, что ничего такого не случилось. Пес громко захихикал. Чанс не знал, куда глаза девать. Проведя большую часть жизни в закрытой частной школе для мальчиков, он не приобрел опыта, который помог бы ему справиться с таким количеством женской наготы. Она мешала сосредоточиться, но квестору все-таки хватило ума понять, что в этом-то и заключается смысл подобной гвардии.
- Итак, капитаны, - произнес Сен-Кристоф голосом, неумолимым, как лавина, - какие бесконечно важные обстоятельства заставили вас побеспокоить меня в час отдохновения?
- Ничего особенного, - непринужденно откликнулся Хок. - Просто мы пришли убить тебя, сжечь твой дом и парализовать твои обширные преступные операции. Видишь ли, мы покидаем Хейнен, поэтому другой возможности нам не представится. Ты должен быть польщен, Кристоф; мы приберегли лучшее напоследок.
Сен-Кристоф сочно хохотнул:
- Как всегда, непокорны, капитан Хок. Следует ли мне напомнить вам, что я - исключительно респектабельный бизнесмен? У меня нет никаких связей с преступным миром. Закону я не интересен.
- Мы больше не представители закона, - сообщила Фишер. - У нас более высокие мотивы. Сколько жизней ты сломал за эти годы, Кристоф? Ты хоть знаешь?
- Разумеется, нет, - ответил здоровяк, аккуратно промокая розовые губы шелковой салфеткой с вышитой монограммой. - Для отслеживания подобных вещей у меня имеются специальные люди. Я не заинтересован в дальнейшем продолжении нашей беседы, капитаны. Как дань моему восхищению вашими многочисленными подвигами, я предлагаю вам единственный шанс. Покиньте мой дом и этот город и не оглядывайтесь. Пока не поздно.
- Неплохо придумано - иметь телохранителями обнаженных женщин, - спокойно заметила Фишер. - Мужчины легко отвлекаются на подобные вещи. А вот я - нет. Обдумав проблему беспристрастно, я решила преподнести твоим подружкам маленький подарок.
Она развязала мешок, театральным жестом опрокинула его, и оттуда вывалились двадцать самых злобных, самых разъяренных, самых больших и самых кровожадных канализационных крыс во всем Хейнене. Едва коснувшись пола, они защелкали челюстями и устремились прямо к ближайшей незащищенной плоти в данном случае, к двенадцати парам голых женских ног. Охранницы завопили и в беспорядке бросились врассыпную, когда крысы принялись кусать их за щиколотки и забираться вверх по ногам. Одна тварь по ошибке напала на Фишер, и та небрежно отфутболила ее на другой конец зала.
Сен-Кристоф вскочил на ноги - приземистый великан в ослепительно белом. Он оттолкнул кресло и выхватил меч у пробегавшей мимо телохранительницы, в волосы которой вцепилась крыса. Хок и Фишер, в свою очередь, обнажили клинки и пошли на него. Чанс захлопнул единственную дверь и припер ее массивным стулом. Чаппи тем временем вовсю развлекался, с упоением гоняясь за крысами и голыми девицами.
Хок и Фишер напирали на Сен-Кристофа, который работал мечом с удивительной силой и скоростью, отбивая все их удары. Он двигался невероятно быстро для человека столь массивного сложения, а в его атаках ощущалась настоящая мощь. Как ни старались капитаны, им не удавалось пробить его защиту даже нападая одновременно с двух сторон. Преследуемый супругами, гангстер медленно отступал, но даже не запыхался.
Слуги и охрана уже молотили в охраняемую Чансом дверь. Хок и Фишер бились умело и жестко, однако день получился длинный, и они быстро устали. Сталь гремела о сталь. Сен-Кристоф насмешливо улыбался своим старым врагам. Его жирное лицо блестело от пота. На мгновение все остановились, чтобы отдышаться и собраться с новыми силами.
- Вам не победить, - объявил Сен-Кристоф. - Максимум, что вы можете, - это арестовать меня. Но и часа не пройдет, как с помощью моих адвокатов я окажусь на воле. Никакого суда не будет. Я защищен на таких высоких уровнях, какие вам и не снились. Вы - просто сторожевые псы, и у меня найдется для вас намордник. Покиньте мой дом, или умрете.
- Я как раз ждал, когда ты выскажешься в подобном духе, - отозвался Хок. - Ты так уверен, что нам тебя не достать? Ошибаешься.
Он метнул свой топор в ту точку, откуда массивная люстра свисала с потолка, и покрытое рунами лезвие уничтожило простую магию, удерживавшую тяжеленную махину. Сен-Кристоф глянул вверх. Едва он успел сообразить, куда заманили его Хок и Фишер, как огромная масса кованой стали, стекла и алмазов обрушилась на него. Оглушительный грохот, казалось, никогда не стихнет. Сен-Кристоф лежал, пригвожденный к полу люстрой, наружу высовывались только его голова и одна рука. Он попытался подняться. Массивное тело бандита яростно боролось против придавившей его тяжести. На мгновение люстра действительно чуть сдвинулась с места. Но она только перераспределила вес, и Сен-Кристоф громко застонал.
Те телохранительницы, которые не были заняты сражением с канализационными крысами, тупо смотрели на своего нанимателя, завороженные невероятным зрелищем. Удары по запертой двери сделались громче. Чанс придвинул к запертым створкам еще один стул и отступил, держа оружие наготове. Чаппи присоединился к нему.
Сен-Кристоф тяжело дышал и с ненавистью глядел снизу вверх на Хока и Фишер.
- Мои люди скоро прорвутся сюда. Они меня освободят. И тогда вы умрете медленно и ужасно. Вы ответите за это унижение. Потому что я Сен-Кристоф, а вы - никто!
- Значит, ты все понял, - отозвался Хок.
Он извлек топор из стеклянно-алмазного месива и задумчиво взвесил его на руке. А затем поднял обеими руками и со всей силы опустил. Тяжелое стальное лезвие рассекло толстую шею Сен-Кристофа и ушло в пол. Голова бандита покатилась прочь с навек застывшим на лице выражением ярости и удивления. Хок проследил за тем, как она катится, а затем удовлетворенно кивнул.
- Должен заметить, - медленно произнес Чанс, - что это было не совсем по чести, не так ли?
- Для Хейнена - более чем, - ответила Фишер.
Некоторое время спустя Хок, Фишер и Чанс уже обозревали город со смотровой площадки, сидя верхом на своих конях. На улицах царил хаос, отовсюду неслись вопли, тут и там поднимались толстые столбы черного дыма. Большинство стражей находились теперь на улицах, пытаясь поддержать порядок в городе и из последних сил стараясь не искать людей, ответственных за все это.
Чаппи сидел рядом с лошадьми, с удовольствием дожевывая нечто пернатое.
- Пора, - сказал Хок.
- Пора, - согласилась Фишер. - По-моему, по части разрушений сегодня мы превзошли самих себя.
- Вам совсем не жаль покидать это место? - спросил Чанс. - Оно ведь служило вам домом в течение десяти лет.
Хок и Фишер переглянулись.
- Нет, - дружно ответили они и рассмеялись.
Перед отъездом пришлось сделать остановку в логове одного бывшего мошенника, с которым Хок и Фишер познакомились в свое время. Зеб Томбс проживал в тихом маленьком домике в тихом маленьком тупичке очень респектабельного райончика, где никто не подозревал о его пестром прошлом. Капитан постучал.
- Его нет дома! - раздался голос из-за двери. - Он ушел, и вообще его тут никогда не было. Томбс? Никогда не слышал о таком человеке. Убирайтесь! Это чумной дом! - Послышался омерзительный кашель. - Здесь водятся привидения!
- Открой дверь, Зеб, - спокойно произнес Хок. - Ты ведь не хочешь, чтобы мы с Фишер ее вышибли?
Послышался лязг отпираемых замков и отодвигаемых засовов, и дверь распахнулась. Достойного вида джентльмен лет пятидесяти с небольшим в изящно сшитом смокинге быстро оглядел улицу и сердито уставился на Хока и Фишер.
- Оставьте мою дверь в покое! Мне ее только что покрасили. Чем я заслужил вашего возвращения в мою жизнь? Я уже сто лет никого не трогаю. Черт, входите, входите, пока соседи не заметили. Хотя они уже заметили. Порой на улицу не выйти из-за дергающихся занавесок. Везде подсматривают. И вытирайте ноги!
Хок прошел внутрь, за ним Фишер, приветливо кивнувшая Томбсу. Чанс и Чаппи прикрывали тылы. Томбс смерил собаку тяжелым взглядом, но промолчал и жестом пригласил посетителей в гостиную - удобную комнату, хорошо обставленную неправедно добытыми приобретениями. Многие годы хозяин этой уютной квартирки подвизался на пиве разлучения доверчивых богатеев с наличностью в таком количестве, какое Томбс мог унести за одну ходку. Он неплохо поживал себе в Хейнене, пока не сделал ошибку, попытавшись продать долю в неких серебряных приисках майору Дюбуа. О самих приисках майор, правда, знал немногое, зато был абсолютно уверен в том, что они вряд ли находятся на затопленной территории. Он послал по следу Томбса Хока и Фишер - и все было кончено.
- Чего вы хотите от меня? - заныл Томбс. - Я хорошо себя вел. Я сто лет не делал ничего… творческого.
- Мы покидаем Хейнен, - оборвал его Хок.
- Позвольте мне первому помахать вам на прощанье.
- Но сначала нам предстоит изменить внешность:
- Дельная мысль, - одобрил жулик. - Я бы на вашем месте тоже предпочел походить на кого-нибудь другого. С удовольствием помогу вам всеми доступными мне средствами. - Он с сомнением поглядел на Чаппи и затем на Чанса. - Ваш волк - ручной, надеюсь?
- Если еще хоть кто-нибудь назовет меня волком, я сделаю ему очень больно! - оскалился Чаппи.
Томбс быстро отступил и поставил между собой и псом тяжелое кресло.
- Послушайте, по мне так будьте, кем хотите. Но поверьте, клыки, когти и шерсть вас некоторым образом выдают.
- Не обращай внимания на Чаппи, - посоветовала Фишер. - Он всегда такой. Лучше подумай об изобретении маскировки для нас с Хоком. Что у тебя есть?
- Ну-у, - неохотно протянул Томбс, - теперь все не так просто, как раньше. С тех пор как некоторые заставили меня расстаться со всем моим старым снаряжением. Но у меня абсолютно случайно завалялось заклинание трансформации - берег на черный день.
- На нас не сработает, - тут же возразил Хок. - Во время Долгой ночи мы подвергались воздействию такого количества Дикой магии, что теперь любые изменяющие чары отскакивают от нас, как от стенки горох.
Томбс несколько раз моргнул.
- Вы полны сюрпризов, а, капитан? Но мне больше нечего предложить вам; кроме обычного грима и краски для волос.
Хок и Фишер переглянулись и посмотрели на Чанса. Тот задумчиво разглядывал капитанов.
- Вы не слишком похожи на свои парадные портреты, да и времени утекло немало... По-моему, вам вполне хватит шрамов и повязки на глазу, ваше высочество.
- Высочество? - пискнул Томбс.
- Заткнись, Томбс.
- Да, ваше высочество, уже затыкаюсь.
- А как насчет меня? - спросила Фишер.
- Перекрасьте волосы в черный цвет, и никто вас не узнает, - чуть поколебавшись, ответил Чанс. - Почти все, кого вы знали в те давние времена, уже умерли. А оставшиеся видели вас разве что мельком, да и то на расстоянии.
- Она тоже высочество?
- Заткнись, Томбс. Не то скормлю тебя волку.
Перекраска золотистой гривы Фишер в угольно-черный цвет оказалась делом грязным, но на удивление быстрым, и нельзя было отрицать, что после операции она стала выглядеть по-другому. Изабель разглядывала себя в большом зеркале томбсовой ванной, яростно хмуря новые черные брови, затем повернулась к прохлаждающемуся в дверях Хоку.
- Скажи мне правду, или ты покойник.
- Ты выглядишь очень эффектно, - заверил ее муж, старательно пряча улыбку. - И самое главное, ни капельки не похожа на Джулию. Удовольствуемся этим. А теперь нам действительно пора. Стражи наверняка сделают все возможное, чтобы избежать встречи с нами, но, готов спорить, оставшиеся в живых бандиты уже выстроились в очередь, чтобы в последний раз попытаться достать нас.
Фишер последовала за Хоком в гостиную. Чанс хранил бесстрастное выражение лица, тогда как Томбс при виде Фишер откровенно шарахнулся в сторону. Чаппи спрятался за ногами Чанса и зашелся в длительном приступе кашля.
- Так. Что теперь? - бодро поинтересовался квестор.
- Скачем к границам города во весь опор и не останавливаемся ни для чего, - ответила Фишер. - Как долго нам придется ехать, чтобы добраться до Трещины? Больше суток?
- У меня есть специальное заклинание от Магуса, - сообщил Чанс. - Как только мы окажемся за пределами города, я смогу призвать Трещину, и она откроется прямо перед нами. Тогда нам останется только проехать через нее и вот мы снова в Лесном королевстве.
- Проще некуда, - заметил Хок. - При условии, что мы выберемся из города живыми. За эти годы мы обзавелись множеством врагов.
- И вполне заслуженно, - вставила Фишер.
- Ребята, вы вообще собираетесь уходить? - поинтересовался Томбс. - Все эти разговоры о врагах меня крайне нервируют. Я могу сходу назвать любое количество людей, которые с радостью разбомбили бы всю нашу улицу, только ради того, чтобы добраться до вас обоих. Порой и меня самого посещали подобные настроения.
- Расслабься, - сказал Хок. - Мы уже идем.
- А я не получу какой-нибудь платы за тяжким трудом заработанную ловкость рук?
- О чем ты? - изумилась Фишер.
- Гр-рр? - добавил Чаппи.
Хок, Фишер и Чанс во весь опор гнали коней по запруженным улицам, Чаппи длинными прыжками несся рядом. Сверху дождем сыпались стрелы, ножи и всевозможные тупые предметы, а заклинания и проклятия беспомощно потрескивали в воздухе, отгоняемые Куколкой-хранителем, выглядывавшей из-под верхнего клапана Хокова мешка. Люди шарахались из-под копыт. Повсюду звучали угрозы и приветствия. Кое-кто делал ставки: горожане азартно спорили, выберутся ли Хок и Фишер из Хейнена живыми. Немногочисленные стражи старательно смотрели в сторону, не вмешиваясь в происходящее. Хок с товарищами словно прошли сквозь строй, но так быстро, что никто не смог их задеть. Однако силы амулета быстро таяли, да и кони не смогут держать такой темп очень долго. А позади все больше и больше всадников включались в погоню.
Хок вел их к выходу из города наикратчайшим из возможных путем, полагаясь на свои обширные познания в топографии Хейнена. Улицы проносились мимо, здания и люди сливались в сплошное марево. С того места, где они находились, Хок уже видел край города, но не мог попасть туда. Прямой дороги не существовало. Только лабиринт сужающихся улочек и темных переулков.
И тут они на всем скаку свернули за угол и увидели, что дальний конец улицы перегорожен массивной баррикадой. Перед ней стояли вооруженные люди. Они повытаскивали всю мебель из окрестных домов и свалили ее в одну большую кучу.
Хок продолжал скачку. Он не мог даже замедлить ход, так как преследователи уже дышали ему в затылок. А баррикада неумолимо приближалась. Ни обойти, ни перепрыгнуть. Зазубренные ножки ломаных стульев торчали из завала, словно множество злобных шипов.
И Хоку пришла на память другая баррикада, в Долгой ночи Войны демонов, в последней великой битве перед Лесным замком. Над головой тошнотворно пылала больная Синяя Луна, и единственной преградой между принцем Рупертом и легионами демонов оставалась растущая стена из тел его павших товарищей.
Фишер поравнялась с мужем.
- Видишь баррикаду?
- Разумеется!
- Есть варианты?
- Пока нет!
- Придется прыгать.
- Никак! Слишком высоко!
- У нас нет выбора!
И тут кто-то махнул горящим факелом, и деревянную баррикаду охватило пламя. Фишер нахмурилась:
- Ладно, прыгать не станем. Нужна идея, Хок. И чем скорее, тем лучше, потому что баррикада уже совсем близко.
Еще минута - и они окажутся на ее вершине. Конь Хока уже начал замедлять бег, несмотря на понукания, когда языки пожара взметнулись высоко в небо. Быстрый взгляд окрест показал, что все боковые улочки заблокированы вооруженными людьми. Кто-то тщательно все продумал. Выхода не было. А если не пройти сквозь и не обойти вокруг...
- За мной! - крикнул Хок и резко дернул повод, направляя коня влево.
Прямо перед ними находилась громоздкая стальная пожарная лестница, ведущая на второй этаж и дальше на крышу соседнего здания. Конь попытался упереться, но Хок шпорами, проклятьями и безжалостным рывком поводьев послал его вперед. Конь прыгнул на лестницу, железные подковы высекли искры из металлических ступеней. Конструкция содрогнулась, но выдержала внезапно обрушившуюся на нее тяжесть.
Фишер и Чанс направили своих скакунов вслед за Хоком, Чаппи прикрывал отход. Двое вооруженных людей выскочили из теней.
- Они уходят! - заорал один. - Хоть проклятого волка убьем!
Чаппи наградил их оглушительным рыком и по-настоящему тяжелым взглядом, и парочка резко остановилась.
- Нет, это ты убьешь проклятого волка! - поправил второй.
Улыбаясь, Чаппи взбирался следом за лошадьми по ступенькам на покатую черепичную крышу. Лестница уже целиком отрывалась от ее края, но все же ухитрилась простоять достаточно долго, чтобы все четверо успели выбраться на крышу.
Конь Хока нервничал все сильнее, но всадник гнал его вперед, дико вопя от возбуждения. Черепица и шифер разлетались под копытами. Беглецы с трудом продвигались вперед, отчаянно перепрыгивая с кровли на кровлю. Доносившиеся снизу изумленные вопли казались очень далекими. С такой высоты Хок ясно видел границу города, мучительно близкую.
Он высмотрел очередную пожарную лестницу, круто уходящую к земле, и направил коня к ней. Он слышал за спиной голоса Чанса и Фишер. Фишер смеялась. Чанс, похоже, молился.
Они прогрохотали по пожарной лестнице вниз и снова помчались по улице. Пылающая баррикада осталась позади. Теперь вряд ли кто-то остался между всадниками и границей города. Никому и в голову не пришло, что они заберутся так далеко.
Последнее сверхмощное проклятие затрещало в воздухе вокруг них, и у Хока волосы встали дыбом. Он чувствовал, как медленная, отвратительная и злая магия пытается ухватиться за него, но амулет все еще защищал его. И тут куколка из раффии пронзительно вскрикнула, взмахнула плетеными ручками и вспыхнула. Проклятие было отбито, но защита закончилась.
Хок с Фишер и Чанс галопом миновали городские ворота Хейнена и ни разу не оглянулись. Чаппи по-прежнему несся рядом, тяжело дыша, розовый язык свисал на бок из пасти. Пес был вынослив, но от быстрого бега задыхался. Перед ними расстилалась рваная береговая линия и море - бесконечное открытое пространство. Если всадники погонятся за ними из города, спрятаться и обороняться будет негде, а кони слишком устали, чтобы уйти далеко. Хок оглянулся на Чанса.
- Нам нужна Трещина. Сейчас!
- Мы слишком близко к городу! Мне потребуется еще несколько минут.
Фишер поравнялась с Хоком.
- Итак, мы действительно возвращаемся! Обратно в замок - ко двору и ко всем тамошним интригам. Хейнен, по крайней мере, открыт и честен в своих пороках.
- Лесной замок был моим домом, - напомнил Хок.
- Мы ведь не насовсем возвращаемся, правда? Скажи мне, что мы возвращаемся только для того, чтобы расследовать убийство Харальда.
- Если долг призовет меня... начал Хок.
- А как же твой долг передо мной?
Хок не успел ответить. Чанс приковал к себе внимание своих спутников, вытащив из ранца Руку Славы. Отсеченная у повешенного сразу же после казни и засушенная кисть руки, пальцы которой были превращены в свечи. Старая магия. Злая магия. Из тех, что губят душу. Рука Славы может открыть любой замок, найти спрятанные сокровища, обнаружить потайные двери. Хок и Фишер напряженно смотрели, как пять пальцев-свечей зажглись сами собой, вспыхнув теплым желтым пламенем. Где-то у них за спиной все еще раздавался шум ожесточенной погони, но никто из беглецов не обернулся. От того, что они находились рядом с Рукой Славы, возникало ощущение, будто кто-то ногтями царапает им Душу. И тут Чанс произнес Слово Силы, и все изменилось.
День превратился в ночь. Все, что они видели и слышали, внезапно отодвинулось, сделалось далеким. Солнечный свет померк, и на землю обрушилась тьма. Теперь они скакали сквозь мрак, звезды пропали. Лошади рвали поводья, мотали головами и закатывали глаза.
Затем ночь сменилась днем, тьма слепяще ярким солнечным светом. И снова день стал ночью, луна над головой подернулась синевой, словно вернулись первые признаки разложения. И вновь ночь стала днем, и мир раскололся перед ними, ибо само пространство дало трещину, чтобы открыть бесконечный туннель, освещенный жутковатым серебристым светом.
Хок уже видел однажды такое, когда Верховный маг применил заклятие прямого переноса. Он силой направил своего бьющегося в истерике коня прямо в туннель, и остальные последовали за капитаном. И вход захлопнулся за ними.
Они заставили коней перейти на шаг. Время и пространство имели здесь совершенно иное значение, и с закрытием туннеля они оказались в безопасности. Никакая погоня теперь их не достигнет. Находиться в серебристом коридоре было все равно, что вернуться в то место, где ты находился прежде, чем был зачат и рожден во плоти. Поэтому Хок и Фишер ни капельки не удивились, когда мертвые пришли поговорить с ними. Призраки из прошлого, к которому они повернулись спиной.
К принцу Руперту явился его покойный отец, король Иоанн. Он казался старым, усталым и побежденным, и когда король взглянул на сына, глаза его были полны грусти. Говорил он шепотом, но слова его резали как нож: «Мои сыновья всегда разочаровывали меня».
Затем он пропал, уступив место ужасному бледному лику князя демонов, который улыбнулся своей кошмарной улыбкой и сказал: «Предатели всегда хорошо мне служили».
Появился сэр Чэмпион, все еще покрытый кровью от своих смертельных ран, и зашагал рядом с Рупертом. Не оборачиваясь, произнес: «До сих пор тебя вело только мужество».
И, наконец, Харальд, мертвый Харальд, укоризненно посмотрел на брата: «Ты всегда говорил, что из меня получится лучший король, чем из тебя».
Принцессе Джулии покойный король Иоанн молвил ласково: «Никогда никому не доверяй. Особенно тем, кого любишь».
Ее погибший друг Бодин, на груди которого все еще зияла нанесенная ею смертельная рана, дружески кивнул ей: «Каждый кого-нибудь предает». А затем явился дракон, давно умерший и пожранный огнем. Разглядывая ее пустыми глазницами обугленного черепа, он произнес:
«Магия уходит из мира. Но это не значит, что она утрачена».
И наконец к ней подошел Харальд, некогда бывший ее любовником, и взял ее руку в свои холодные мертвые пальцы: «Я действительно любил тебя, Джулия. По своему».
Призраки говорили спокойными, отрешенными голосами, исполненными знания, которое дается только мертвым. А живые сердца Джулии и Руперта больно бились в груди, когда они вспоминали то, что, по их мнению, давным-давно утратили. Откуда-то они знали, что им сообщили нечто необходимое, но изобилие явленных мертвецов ослабило их. Пусть даже воспоминания о потерях и поражениях оставались невысказанными, эти утраты никогда по-настоящему не забывались. Живым не полагается слышать мертвых, потому что сердце человеческое не в состоянии вынести слишком много правды.
И тут серебристый туннель в ревом распахнулся и выбросил всадников в реальный мир. На них обрушились все запахи, звуки и краски Леса. Огромные деревья гордо вздымали кроны в яркой зелени роскошной летней листвы. Воздух полнился птичьим пением и гудением насекомых сочными запахами земли и перегноя.
Хок натянул вожжи, остальные тоже остановились. С минуту принц сидел в седле, тяжело дыша от напряжения слишком сильны были переполняющие его чувства. Затем Хок гневно воззрился на Чанса:
- Почему ты нас не предупредил?
Квестор неуверенно посмотрел на него.
- Простите. Я так понял, что вы уже путешествовали подобным образом.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

- Мы не об этом, - тяжело уронила Фишер. - Ты должен был сказать нам. Ты должен был сказать нам о мертвых.
- О каких мертвых? - быстро оглядываясь, уточнил Чаппи.
- Они приходили говорить со мной, - сказал Хок. - Призраки прошлого, давно похороненные.
- Мертвые, - добавила Фишер. - Отчаянно пытавшиеся предупредить меня о... чем-то.
Чанс медленно покачал головой:
- Никто никогда не сообщал о таких побочных эффектах. Трещина - это просто... вид транспорта. Сотни тысяч людей прошли через нее в обоих направлениях, и никто никогда не говорил, что слышал голоса. Наверное, это опять из-за Дикой магии.
- Вероятно, подобное происходит только с нами, - согласился Хок. - Прошлое и то, что нам пришлось сделать, - это не отпускает.
- Кто говорил с вами? - с любопытством спросил Чанс. - Что они сказали?
Хок и Фишер переглянулись.
- Может, и расскажем. Когда-нибудь.
- Довольно! - произнес новый голос, исполненный высокомерия мелкой сошки, которой досталось покомандовать. - Вам надлежит задекларировать все, что вы привезли с собой с юга, прежде чем вам будет дозволено продвинуться хоть на шаг дальше.
Путники обернулись и обнаружили с полдюжины палаток и человек двадцать вооруженных солдат. Хок и Фишер уставились на Чанса.
- Таможня и иммиграционная служба, - извиняющимся тоном пояснил он.
- Добро пожаловать домой, - проворчал Хок. - Ничего не меняется.

С ВОЗВРАЩЕНЬИЦЕМ

Хок только глянул на таможенников и сразу понял, что не поладит с ними. Перед ним стоял расплывшийся тучный тип, облаченный в яркую, голубую с терракотовым, униформу. Он отличался вздернутым носом и высокомерно-презрительным взором мелкого чиновника, который в глубине души осознает, что его продвинули гораздо дальше пределов его компетенции, но никогда не покажет этого окружающим. Из тех чинуш, которые владеют всеми тонкостями инструкций, мешающих вам получить то, на что вы имеете полное право. Такие вечно повторяют, что просто делают свою работу. И что сделать для вас исключение они не в силах; если только, разумеется, вы не захотите немного смазать колесо государственной машины...
Приданные ему солдаты носили все традиционные атрибуты и цвета Лесной армии, но в их речи, когда они вполголоса переговаривались между собой, явственно слышался редхартский акцент. Наемники. Разумеется, они были достаточно опытны, чтобы распознать потенциальную угрозу в Хоке и Фишер, и не убирали рук далеко от мечей, наблюдая, как таможенный офицер важно приближается к вновь прибывшим.
Чанс спешился и терпеливо остановился рядом со своим Конем. Спустя минуту, к нему присоединились Хок и Фишер просто, чтобы продемонстрировать добрую волю. Чаппи увлеченно вычесывал блоху, пока квестор не пнул его как следует.
Таможенник остановился прямо перед Хоком и попытался пронзить его начальственным взглядом. Что было его первой ошибкой. Когда Хок спокойно отказался пронзиться, чиновник перевел взгляд на Фишер. Это было его второй ошибкой. Фишер в ответ уставилась на него с такой ненавистью, что бедный чинуша отпрянул. В отчаянии он повернулся к третьему, и его поведение мгновенно изменилось. Толстяк расплылся в широкой заискивающей улыбке и низко поклонился Чансу:
- Простите, сэр квестор, не признал вас сразу! Инспектор таможни Понсонби Стаут к вашим услугам! Все королевство с нетерпением ожидало вашего возвращения, но никто не предполагал, что вы вернетесь так быстро. Вы нашли их? Вы привезли обратно наших возлюбленных принца и принцессу?
Он нетерпеливо заглянул Чансу за спину, как будто долгожданные Руперт и Джулия могли прятаться именно там. Он нарочито не обращал внимания на потрепанные фигуры Хока и Фишер - вот уж кто явно не оправдывал его ожиданий, так это злобные оборванцы, которые явились вместе с квестором. Хок не знал, испытывать ли облегчение или счесть себя оскорбленным. Наемные солдаты заинтересовались происходящим и неторопливо подошли поближе. Некоторые вежливо поклонились Чансу; некоторые пренебрегли этим знаком внимания.
- Принц и принцесса не сочли возможным вернуться в Лесное королевство, - осторожно начал Чанс. - Взамен они прислали этих двоих... э-э... особ в качестве своих полномочных представителей для расследования убийства короля Харальда. Это Хок и Фишер, капитаны Стражи южного города-государства Хейнен.
- Хейнен? Никогда не слышал! - воскликнул Стаут. Он нехотя перевел взгляд обратно на Хока и Фишер и испробовал на них самую презрительную из своих ухмылок. - Но если они с юга, им придется пройти досмотр на предмет запрещенной контрабанды. И заплатить все соответствующие налоги и сборы за все, что они с собой привезли. Ты, Хок! Покажи мне свои подорожные.
- У них нет документов, - быстро вклинился Чанс. - Я сам провел их через Трещину, обойдя южную таможню при помощи заклинания Магуса. Как квестор, я ручаюсь за них обоих.
- Все это очень необычно, - произнес Стаут.
Таможенник был весьма доволен тем обстоятельством, что нашлось, наконец, на чем проявить свою власть. Он со снисходительным презрением оглядел неряшливые одеяния Хока и Фишер, и тут его взгляд упал на туго набитые заплечные мешки.
- Требую открыть оба! Немедленно! Я должен удостовериться, что в них не содержится ни один из предметов контрабанды.
- А что считается контрабандой? - поинтересовался Хок у Чанса, нарочно не обращаясь непосредственно к таможеннику.
- В наши дни - практически все, - вздохнул тот. - Позволь мне самому разобраться...
Но в этот момент Стаут заметил торчащую из-под клапана Хокова мешка обгоревшую куколку и восторженно выпучил глаза.
- Колдовство! Магические атрибуты! Вам должно быть известно, что перевозка подобных вещей через Трещину категорически запрещена, сэр квестор. Это очень серьезно, очень. Кто знает, что еще могут иметь при себе подобные люди!
Стаут величественно махнул солдатам, приказывая тем приблизиться. Они охотно подчинились - предстояло небольшое развлечение. Неприятно улыбаясь Хоку и Фишер, Стаут обратился к наемникам:
- Я хочу, чтобы вы перетряхнули оба мешка! А этих двоих - раздеть и обыскать! Будьте очень внимательны, господа. Мне совершенно не нравится вид этой парочки.
Чанс прикрыл лицо рукой.
- О нет...
Фишер взглянула на Хока:
- Как, по-твоему, насколько мы можем испортить им удовольствие?
- Не больше, чем необходимо. Еще не поздно всем проявить благоразумие.
- Раздеть их! - завопил Стаут, разъяренный их непринужденностью и полным отказом чувствовать себя униженными. - Требую полного телесного обыска по всем отверстиям с последующей дозой сильного слабительного на случай, если они что-нибудь проглотили!
Один из наемников бодро протянул руку к груди Фишер и тут же получил сильный удар в переносицу. Голова его дернулась назад, и он грохнулся наземь, как подрубленное дерево. Еще двое наемников сунулись к ней, и Хок прихлопнул обоих прежде, чем они успели осознать его присутствие.
- Очень благоразумно, - спокойно заметила Фишер.
- А какого черта, - легкомысленно отозвался Хок. - Их же всего двадцать!
Прочие наемники уже двинулись на них с мечами наголо, и Хок с Фишер встретили их. Битва получилась короткой и не особенно кровавой, ибо супруги все еще демонстрировали то, что у них считалось примерным поведением.
Чанс не переставая пританцовывал вокруг свалки, заклиная Хока и Фишер: «Не убивайте их! Пожалуйста, не убивайте их! Они только выполняют свою работу! О боже, королева мне за это яйца оторвет!»
Капитаны могли бы поинтересоваться, заинтересованы ли наемники, в свою очередь, в том, чтобы щадить чужаков, но им не хватало времени и дыхания. Весьма непросто остановить человека, только ранив или разоружив его, особенно когда он изо всех сил старается вас прикончить. К счастью, у Хока и Фишер имелся многолетний опыт привода более-менее живых подозреваемых. В самом скором времени двадцать изрядно побитых вояк сидели и лежали на земле, бормоча, стеная и держась за головы в попытках припомнить, какое сегодня число, а таможенный офицер взирал на все это выпученными глазами. Супруги осматривали свою работу с тихим удовлетворением.
- Начинай так, как собираешься продолжать, - изрек Хок.
- Следует проявлять твердость, - поддержала Фишер.
Они повернулись к Стауту, и он сильно побледнел. Он явно был не прочь отступить на несколько шагов, но слишком уж дрожали ноги. Хок улыбнулся ему, и Стаут заскулил.
- Мы не проходим таможню, - твердо произнес принц. - Также мы не платим налоги или сборы и не подвергаемся личному досмотру. Теперь отойди. Сядь со своими солдатиками и не беспокой нас, иначе мы с Фишер скрепим твои верительные грамоты чем-нибудь большим, тяжелым и остроконечным.
Таможенный офицер грустно повиновался. Чанс покачал головой и настойчиво поманил Хока и Фишер к себе, желая отойти с ними на некоторое расстояние. Капитаны приблизились к нему, вытирая с оружия кровь обрывками грязной тряпки. Чаппи улегся рядом с подавленными наемниками и не сводил с них исполненного надежды взгляда - просто на всякий случай. Квестор понизил голос, но тон его был жестким и суровым:
- Очень неразумно. Солдаты, как и Стаут, действовали по приказу королевы. Может, он и дерьмо, но он - государственное дерьмо... Не могу поверить, что я это сказал. Дело в том, что здесь, в Лесу, у меня очень мало власти. Вы больше не капитаны Стражи. Вы отказались заявить о своих королевских привилегиях, поэтому из подпорок у вас только рекомендательное письмо, якобы от принца Руперта. Оно и моя поддержка как королевского квестора дадут вам некоторое преимущество, но вы не можете продолжать вести себя подобным образом! У вас нет оправдания, а моя защита имеет довольно ограниченные пределы. Вы здесь сами по себе.
- Так лучше всего, - спокойно заметила Фишер.
- Если я и научился чему-то за время пребывания в Лесном королевстве, - добавил Хок, - так это тому, что надо стараться произвести впечатление сильного, или тебя растопчут. Если мы с Изабель станем вести себя так, словно имеем право ругаться и раздавать тумаки, то все остальные нам это позволят. Мы являемся Рупертом и Джулией по доверенности, и люди будут относиться к этому с уважением до тех пор, пока мы держимся соответственно.
- А если нет? - спросил Чанс.
- Тогда мы начнем сбрасывать их с бастионов замка, пока не поумнеют.
- Хотелось бы мне думать, что вы шутите, - вздохнул юноша. - Не могу обещать, что сумею защитить вас. Я всего лишь квестор.
- Все в порядке, - утешил его Хок. - Мы изрядно поднаторели в искусстве самообороны. Побеспокойся лучше о том, чтобы защитить королевский двор от нас.
- Я уже беспокоюсь, - откликнулся Чанс. - Поверьте, я уже беспокоюсь об этом.
Оставив позади догорающие палатки таможни, они пустились в путь через Лес. Лесной замок по-прежнему лежал в нескольких днях пути отсюда, но Хок и Фишер не особенно торопились попасть туда. Прошло много времени с тех пор, как они в последний раз любовались сочными красками и великолепием Леса, и супруги наслаждались медленным возвращением старых воспоминаний. Лошади с легкостью следовали по широкой тропе, и хозяева могли спокойно сидеть в седле и глазеть по сторонам.
Стояло лето, и огромные ветви деревьев гнулись под тяжестью листвы. Стволы взмывали в небо, кроны смыкались над головой, сквозь густой зеленый полог листвы проникали толстые столбы золотого солнечного света. Приятно теплый, почти дремотный воздух полнился чистыми, свежими запахами. Птицы пели, насекомые жужжали, и со всех сторон доносились медленные осторожные шорохи, там передвигались олени и другие дикие существа.
- Боже, какая перемена по сравнению с Хейненом! - наконец подал голос Хок. - Никакой тебе сажи, канализации и колдовства - только лес. Пахнет домом.
- Ты прав, - словно во сне отозвалась Фишер. - Я и забыла, какой он - лес... живой и бесхитростный. Насколько это лучше Хейнена со всей его вонью...
- Поверьте, мы тоже заметили небольшую разницу, - вставил Чаппи, труся рядом с лошадьми. - В Хейнене пахло так дурно, что мне хотелось, чтоб у меня ноздри заросли. Я хочу сказать, я не меньше других люблю иной раз поваляться в какашках, но всему есть предел.
- Славно вернуться, - продолжал Хок, не особенно слушая разглагольствования пса. - Несмотря на все, что здесь случилось, это все-таки мой дом.
- Я-то никогда по-настоящему не считала его таковым, - проговорила Фишер. - Для меня Лес особенный только потому, что здесь я встретила тебя. Я ведь с Гор, забыл?
Хок повернулся в седле и неуверенно посмотрел на нее.
- Можем потом съездить и туда, если хочешь.
- Не хочу. Для меня там ничего нет. А воспоминания о Горах тоже не назовешь счастливыми. Ты мой дом, Хок, - где бы ты ни был.
Они улыбнулись друг другу, а затем некоторое время ехали молча, наслаждаясь звонким стаккато певчих птиц и бесконечным негромким гудением насекомых. Кони неторопливо брели вперед, радуясь отсутствию спешки, а Чаппи тем временем предпринимал короткие вылазки в сторону от тропы в поисках еды и развлечений. Чанс помалкивал, ненавязчиво, как он надеялся, наблюдая за тем, как Хок и Фишер вспоминают, кем были когда-то. Он впервые начал различать в них черты легендарных принца Руперта и принцессы Джулии, которые спасли весь Лес от невообразимых ужасов. Казалось, по мере того как воспоминания возвращались к ним, они становились выше ростом.
- Я знаю это место, - внезапно заявил Хок. - Я уже был здесь, по дороге к драконьей горе. Я так мечтал прославиться, обнаружив и убив дракона. Я думал: если я сделаю это, все проблемы в моей жизни будут решены. Меня оценят по достоинству, я сделаюсь уважаемым, и вся дальнейшая жизнь... Ну, устроится. Я был тогда слишком юн.
- Мы оба были страшно молоды, - сказала Фишер. - А я так боялась своего отца. Герцог Арлик из Герцогства под горой, непререкаемый повелитель всего и вся, насколько хватало его цепких глаз. За исключением, может быть, его собственной семьи. У меня было семь сестер, и все мы искали самоутверждения, каждая по-своему бросая вызов отцу. Когда он отправил меня на смерть в драконью пещеру, я испытала почти облегчение. Это означало, что худшее позади и мне больше не придется его бояться. По крайней мере, оставался шанс, что дракон окажется добрым и убьет меня быстро, вместо того чтобы откусывать по кусочку, как делал мой отец. Интересно, испугаюсь ли я снова, когда увижу его в Лесном замке? Минуло двенадцать лет, и я теперь гораздо старше, чем тогда, но все-таки... Меняется ли наш взгляд на отцов по сравнению с детством?
- По-моему, да, - отозвался Хок. - Нам с отцом так и не довелось по-настоящему узнать друг друга, пока мы оба не стали взрослыми. Только тогда я сумел оценить его по достоинству. А он - меня. Полагаю, это справедливо для многих. Ты никогда особенно не распространялась о своем отце. Трудно поверить, чтобы ты вообще кого-нибудь боялась.
- Ты не знал герцога Арлика, - отозвалась Фишер. - И мне бы тоже хотелось его не знать.
Муж улыбнулся ей:
- Не беспокойся о нем, милая; если он хотя бы не так на тебя посмотрит, я пинками прогоню его по всем лестницам замка.
Жена влюблено посмотрела на него:
- Правда?
- Непременно.
- Вы меня беспокоите, - подал голос Чанс. - Пожалуйста, не забывайте, что герцог Арлик является почетным гостем Лесного двора и ему обещаны все дипломатические права и полная защита от любых форм вреда и притеснений.
- Это все верно, - согласился Хок. - Но я-то ему ничего не обещал! Капитан Хок не является гражданином Лесной страны, так что двор нельзя будет ни в чем обвинить, каких бы ужасов я с ним ни сотворил. Да не кисни так, Аллеи! Мы умеем вести себя дипломатично, если потребуется.
- Верно, - поддержала Фишер. - Мы ведь никого из этих солдат на таможне не убили, правда?
- То есть вот как вы представляете себе дипломатичное поведение? - тяжело спросил Чанс. - Не убивать никого по-настоящему?
- Ну, в общем-то, да.
Квестор посмотрел на тропу.
- Будь у меня хоть капля здравого смысла, я бы повернулся и поехал прочь прямо сейчас.
Они продолжали путь через Лес. Проходили дни и Ночи, кругом царили мир и покой. Они никого не встречали, хотя Чаппи всегда где-то находил свежую дичь. Они ели и спали под пологом Леса и звездным небом. Свежие говорливые ручейки, спокойные длинные летние дни... Хок с Фишер начали, почти против воли, расслабляться. В Хейнене они не могли умерить бдительность, даже забаррикадировавшись в своей квартирке. Чанс видел медленную перемену, происходящую в его спутниках, как в вернувшихся с войны домой солдатах, и радовался. Все шло хорошо, пока они не добрались до границ Черного леса.
Черный лес - единственное место в королевстве, где постоянно стояла ночь, и никогда не восходило солнце. Где деревья медленно гнили. Там живут одни только демоны. Когда Синяя луна ушла и Долгая ночь вдруг закончилась, Черный лес вернулся в свои исходные границы, но место было древнее, и уничтожить его окончательно не представлялось возможным.
Хок натянул поводья и долгое время сидел в седле неподвижно, уставясь в темноту, которая появилась перед ним, словно занавес. Ясный день обрывался здесь, словно отрезанный ножом по линейке. Из черноты непрестанно налетал холодный ветер, донося вонь смерти и разложения.
Конь Руперта хотел было отступить, испугавшись темноты и запахов, но всадник удержал животное на месте. Прошло двенадцать лет с тех пор, как Руперт в последний раз взирал на Черный лес, но ужас в его сердце был свеж, как будто это все случилось только вчера.
Зная, какие чувства испытывает муж, Фишер подъехала к нему вплотную. Некоторые душевные раны зарубцевались, но никогда не переставали болеть.
- Зачем ты привел нас сюда, Чанс? - сердито спросила Фишер. - Нам не нужно видеть это.
В ее тоне внезапно прозвучала суровость, холодная и опасная. До сих пор Чанс еще ни разу не ощущал это лезвие направленным на себя. Он замешкался на мгновение, чтобы заставить собственный голос звучать спокойно и взвешенно.
- Вам приходилось пользоваться этим путем, чтобы добраться до Лесного замка. И я подумал, что мы могли бы срезать здесь дорогу. Если проехать по краю, мы экономим два дня пути.
- Ты сам никогда не бывал в Черном лесу, верно? - спросил Хок, не отводя взгляда от черной завесы.
- Ну, нет... это запрещено. Но вы столько раз проходили здесь, вот мне и подумалось: может, вы захотите...
- Нет, - отрезал Хок. - Мне больше ничего не нужно себе доказывать. Поедем в обход.
- В обход, - повторила Фишер.
И они повернули лошадей и двинулись вдоль границ Черного леса. Холодная, безмолвная чернота пугала коней, и они отворачивали головы. Хок тоже избегал смотреть в ту сторону. В его время между Черным лесом и всей остальной землей существовал барьер, Чащоба. Но он давно уже исчез, уничтоженный во время Войны демонов. Больше не осталось предупреждения, позволявшего человеку приготовиться к тому, что его ожидает. Просто внезапный переход от света и жизни к разрушающему душу ужасу и бесконечной тьме.
Хок до сих пор помнил свое первое путешествие через Черный лес вместе с тогдашним товарищем, единорогом по имени Бриз. Помнил, как едва не лишился рассудка. В гнилом сердце Черного леса он столкнулся с духовной тьмой, разъедающей сознание, и оставленная этой встречей отметина никуда не исчезла.
После изгнания Долгой ночи прошло много лет, прежде чем Хок и Фишер смогли заставить себя спать без ночника.
- Простите, - наконец произнес Чанс, обеспокоенный задумчивым молчанием, в которое впали его друзья. - Мне следовало сообразить, как сильно может повлиять на вас это место. Разумеется, ваши воспоминания должны быть ужасны, просто ужасны... Мне следовало бы понять...
- Но ты по-прежнему не понимаешь, - отозвалась Фишер. - Отчасти потому, то мы не хотим убивать новых демонов - теперь, когда знаем, кто они такие. Но здесь заключается нечто большее. Предложить нам вновь отправиться во тьму все равно, что попросить заново пережить собственную смерть. Ты никогда не разговаривал ни с кем, кто прошел через Черный лес?
- Очень немногие согласятся говорить об этом, - ответил Чанс. - Единственный настоящий герой, оставшийся с тех времен, - ландграф, сэр Роберт Хок, а он впадает в неописуемую ярость, если у кого-то хватает тупости поднять при нем эту тему. Он всегда не прочь потолковать о своих подвигах, совершенных во время Войны демонов, и о близкой личной дружбе с принцем Рупертом, но...
Хок фыркнул, явно позабавленный:
- Я бы не рискнул назвать наши отношения дружбой. Мы вместе прошли через тяжкие испытания, мы сражались бок о бок в смертельном бою, но я до сих пор не могу сказать, что хорошо знал сэра Роберта. Времени как следует познакомиться не было. Разумеется, я его уважал: он был храбрым человеком и прекрасным воином. Я даже взял себе его имя, когда отправился на юг. Но настоящими друзьями мы никогда не были.
- Во всяком случае, - продолжил дипломатичный Чанс, - благодаря этой легендарной дружбе он сделал очень недурную политическую карьеру. Героев все любят. - Он помолчал, прежде чем задать следующий вопрос: - Вы можете рассказать мне, каково было там, в Черном лесу?
- Темно, - ответил Хок. - достаточно темно, чтобы сломить любого.
- Я зашел туда однажды, - сказал Чанс. - Там-то я и встретил Чаппи. Шаману было видение... Мол, узрел он, как из Черного леса валят демоны. Он поднял вокруг этого невообразимую шумиху. И дабы заткнуть его, король послал меня - посмотреть. Заметьте, одного меня; никаких тебе солдат или рейнджеров в качестве подкрепления. К счастью, Шаман оказался прав только отчасти. Из Черного леса вышмыгнул всего один демон.
Он шнырял по окраинам небольшого городка, что расположен поблизости отсюда. Горожане были, естественно, до смерти перепуганы, но, насколько я могу судить, демон не причинил никому реального вреда. Поэтому я отправился разбираться.
Юноша на мгновение умолк и уставился прямо перед собой, вспоминая подробности давнего дела.
- Я не хотел убивать его. Я ведь не знал, кем он был раньше. Впрочем, я был готов к тому, что придется его уничтожить - если не удастся убеждением или угрозами загнать его обратно в Черный лес, где ему и место. Я не знал точно, чего ожидать. До того я ни разу не встречал живого демона, да еще так близко. Но, прикинул я, много ли может причинить неприятностей один-единственный демон?
Фишер насмешливо хмыкнула:
- Некоторые твари, с которыми мы сталкивались в долгой ночи, были выше домов.
- И даже такие, что походят на человека, могут представлять серьезную опасность, - добавил Хок. - Откуда, по-твоему, у меня эти шрамы на лице?
- Я просто рассказывал, как чувствовал себя тогда, - тихо напомнил Чанс. - Вскоре я изменил свое мнение. Демона я обнаружил достаточно легко. Как только стемнело, он был уже тут как тут, сидел на городском кладбище перед могилами и читал вслух имена. Он был бел как саван, бледен как труп и наг как червь. Перекрученные тело и лицо. В них сохранялось что-то человеческое. У него были длинные загнутые когти на руках и ногах. Многочисленные клыки во рту мешали ему произносить слова внятно, но я разбирал его речь. Когда я приблизился, демон даже не попытался напасть. Он просто сидел и разглядывал меня, словно пытаясь сообразить, что же я такое. Мы немного поговорили. Бедняга начал вспоминать... Когда-то он был человеком. И жил в этом городке. Он пришел из Черного леса в поисках воспоминаний, в поисках прежней жизни. В сущности, он просто хотел домой.
Разумеется, домой ему было нельзя. Все-таки он оставался демоном со всеми его побуждениями и аппетитами. Несколько домашних котов и собак уже пропали. К тому же он так и не вспомнил точно, кем был раньше. Нетрудно представить ужас его прежней родни, если такая уродливая тварь постучит в дверь и потребует впустить его.
Поэтому я сказал демону, что ему придется вернуться туда, где теперь его место, обратно в Черный лес. Он ткнул пальцем в несколько могильных камней и глухим голосом прочел несколько имен. Все они принадлежали членам одной семьи. Возможно, то была его семья, когда он еще был человеком. А затем он повернулся, взглянул на спящий город и заплакал.
Я ободряюще похлопал его по плечу, и внезапно он бросился на меня, злобно оскалив зубы и выставив когти. Мне следовало выхватить секиру в ту же самую секунду, как я увидел проклятую тварь, но он выглядел так жалобно. Я крепко приложился об землю, демон оседлал меня, и я очень быстро понял, что он гораздо сильнее. Когтистые лапы сомкнулись на моем горле, воздуха уже не хватало. Я изо всех сил вцепился ему в запястья, но не смог сдвинуть их с места.
И тут, откуда ни возьмись, налетел громадный ком рычащей ярости и врезался в демона, сковырнув его с меня. Так я познакомился с Чаппи.
Чанс надолго умолк.
- Что было дальше? - спросила, наконец, Фишер. - Что сталось с демоном?
- Я убил его, - просто ответил Чанс. - Что еще я мог сделать? Нельзя же было позволить ему болтаться в окрестностях города, а отправлять его - вспомнившего, кем некогда был, - обратно в Черный лес было бы жестоко. Поэтому Чаппи прижал его к земле, а я отрубил ему голову. После этого он принял человеческий вид, так что я похоронил его на кладбище рядом с членами его предполагаемой семьи. Разумеется, без памятной надписи. Я не знал его имени, а в городе спрашивать не стал. Это только огорчило бы людей.
- Ты не мог поступить иначе, - сказал Чаппи. - у тебя не было выбора. Кстати, ты не рассказал худшего. Демон успел разорить несколько могил и поживиться их содержимым.
- Он просто хотел домой, - повторил Чанс.
- Как и все мы, - добавил пес.
- Когда мы вернулись в Лесной замок, мне сказали, что в мое отсутствие король Харальд был убит, - продолжал Чанс. - Враги добрались до него, а меня не оказалось рядом, чтобы защитить моего сюзерена. Если бы я не гонялся за этим демоном...
- Король все равно бы погиб! - рявкнул Чаппи. - Короля охраняли сэр Вивиан со своими гвардейцами и волшебные щиты проклятого Магуса, но убийца все равно до него добрался. Что бы ты мог сделать такого, чего не сделали все эти люди?
- Не знаю, - отозвался Чанс. - А поскольку меня там не было, то и не узнаю. Никогда.
Вскоре, оставив позади Черный лес, они выехали на полянку, которую Хок узнал. По идее он не должен был ее узнавать - полянка выглядела в точности так, как любая другая, - но всем своим нутром, душой Хок ощутил ее особенность. Фишер пришлось натянуть вожжи и сдать назад, чтобы поравняться с мужем. Ехавший впереди Чанс заметил задержку не сразу, и Чаппи пришлось окликать его. Юноша быстро развернул коня, рука его уже потянулась к секире, но никаких признаков угрозы не обнаружил. Пели птицы, зеленела роскошная густая трава, высились гордые деревья. Просто очередная лесная поляна.
- Ты тоже узнаешь это место? - спросил Хок у Фишер.
- Разумеется. Как не узнать?
- Эй, не посвятите ли нас в эту тайну? - окликнул супругов Чаппи, подходя к ним вместе с Чансом.
- Здесь мы встретили князя демонов, - сказал Хок. - Тогда здесь билось гнилое сердце Черного леса. Здесь я призвал Радугу, чтобы изгнать темноту. Здесь мы вынырнули из долгой ночи, а Черный лес отошел к своим исходным границам. И здесь Верховный маг сообщил мне о том, что мой отец, король Иоанн, мертв.
- Черт, - негромко произнес Чанс. - Неужели это то самое место? Про него говорится во всех песнях, но никто точно не знал, где конкретно оно находится. Он с энтузиазмом огляделся вокруг, пытаясь увидеть то же, что Хок с Фишер, но видел только лесную поляну. - Это живая история! Здесь должна быть... не знаю, стела или алтарь, или что-нибудь. Чтобы люди могли устраивать сюда паломничества...
- Нет, - сказал Хок. - Пусть это место останется легендой. Реальность только разочарует их, как разочаровывает она сейчас тебя. Никакая действительность не смогла сравниться с тем великолепием, что представало твоему мысленному взору, когда ты пытался вообразить себе это место. Поляна сама по себе не важна. Имеет значение лишь то, что мы тут совершили.
- А кое-что из сделанного или увиденного здесь нам лучше держать при себе, - добавила Фишер. - У нас до сих пор случаются кошмары.
- Я бы отдал все, что угодно, лишь бы стать частью подобного подвига!
Рука Хока медленно поднялась к лицу, словно старые шрамы снова потревожили его.
- Ты смотришь на эту поляну и видишь только благодать, и чудо, и торжество света. А мы вспоминаем ужас и боль. Мы едва не потеряли все. Я видел, как моего отца предал самый старый друг. Я видел мою Джулию, искалеченную живым кошмаром - кошмаром, который был старше самого человечества. Смерть смотрела мне в глаза и ухмылялась. Я призвал Радугу, она была яркой, и прекрасной, и чудесной... но в итоге в мое сознание врезалась вовсе не она.
- Мы помним мрак, - сказала Фишер. - И всегда будем помнить один только мрак.
Чанс услышал в их голосах отвращение и снова оглядел поляну, напряженно пытаясь разглядеть хотя бы частицу их воспоминаний, но у него ничего не получалось. Чанс решил сменить тему:
- Ваше высочество, вы сказали, что на этом месте видели своего отца в последний раз.
- Хок. Теперь я просто Хок. Но - да. Он был жив, когда мы изгнали князя демонов, и успел увидеть, как Черный лес отступает, но напряжение оказалось слишком сильным для короля. Он умер здесь, и Верховный маг колдовством заставил тело исчезнуть. Он так и не объяснил почему. Мол, он сделал то, что было необходимо, - и все. А, зная то, что я знаю о своем отце и его роли в наступлении долгой ночи, я никогда не расспрашивал Верховного мага. Не думаю, что мне хотелось бы услышать ответ.
- То, что ты слышишь сейчас, не является частью легенды, - напомнила квестору Фишер. - И если достаточно умен, ты не станешь повторять услышанное.
- Разумеется, нет, - поспешно согласился юноша, хотя на языке вертелась еще уйма вопросов.
- Долгое время я до конца не верил в отцовскую смерть, - продолжал Хок. - Я не видел тела. Я так и не попрощался с ним... Но чем больше я слышал о том, что творится в Лесном королевстве, тем яснее мне становилось: король Иоанн должен быть мертв. Он просто не мог продолжать скрываться, когда столько всего происходит. Он вернулся бы с берегов самой смерти, чтобы отомстить за убитого сына! Стало быть, он умер. Как и Харальд. Следовательно, остаюсь только я. Последний в роду. Конечно, есть еще Стефен, Харальдов сын, но он наполовину принадлежит Горам. Я мог бы стать королем, если б захотел, у меня есть такое право. Можно сказать, это мой долг.
- Но ты не хочешь быть королем, - напомнила Фишер.
- Нет, - ответил Хок. - Не хочу.
«Снова пора менять тему» - подумал Чанс.
- Боюсь, смерть Верховного мага также не подлежит сомнению. Магус сообщил нам о ней, когда явился ко двору объявить себя избранным преемником старика. Король Харальд счел необходимым убедиться в том, что Верховный маг действительно почил, поэтому он послал нескольких эмиссаров проверить истинное положение дел, что те и исполнили. Признаться, весьма неохотно. Они обнаружили Верховного мага скончавшимся. Он сидел в кресле в опустевшей башне. Посланники короля обрушили проклятую башню ему на голову, превратив ее в надгробный памятник. А может, они попросту понадеялись, что тяжести камней хватит, чтобы удержать его дух, дабы он не начал бродить по окрестностям.

Предыдущая страница 9 Следующая страница


Злые чары синей луны 10

- Я все еще в ярости по этому поводу, вставил Чаппи. - Варвары! Это был мой дом.
- Сколько смертей, - устало проговорил Хок. - Неудивительно, ведь мы так долго отсутствовали.
Они продолжали путь через лес. Шли дни. Теперь им попадалось немало участков с погибшими деревьями на бесплодной земле - мрачные отметины долгой ночи. Эти участки до сих пор не возродились. Может быть, они вообще не возродятся никогда. Встречались деревья без листьев, чьи темные, сгнившие стволы рассыпались от одного прикосновения, и целые поляны, где ничего не росло, а сама земля высохла и потрескалась. Там стояла тишина, потому что ни одна живая тварь не заходила в такие места, и даже птицы и насекомые избегали их.
То были старые раны, что никогда не затянутся. Кони не желали ступать по таким прогалинам. Когда другой дороги не находилось, всадникам приходилось до предела натягивать поводья, а животные мотали головами, вращали глазами, и из-под копыт летели прах и пепел. Сменится несколько поколений, прежде чем Лес окончательно оправится.
То и дело на полянках и прогалинах путники натыкались на маленькие часовни и алтари. Большинство оказывались христианскими, но имелись и другие, посвященные более старым богам и более сомнительным силам. Долгая ночь вселила в души людей Леса страх божий, и они искали утешения, где могли. Встречались менгиры и простые алтари, отмечающие старые места силы или поставленные добрым духам этих мест - древним полям битвы в нескончаемой борьбе добра со злом, света с тьмой - украшенные недавними отметинами камни были обвиты гирляндами из свежих цветов. Гладкие камушки с нарисованными на них открытыми глазами прижимали к земле клочки бумаги, на которых были нацарапаны бесхитростные молитвы о хорошей погоде и добром урожае, о том, чтобы страшные времена никогда не возвращались.
Изредка попадались даже небольшие алтари принца Руперта и принцессы Джулии, а также старого короля Иоанна, покрытые цветами и скромными подношениями. В своих записках селяне умоляли этих героев вернуться в их земли хоть когда-нибудь.
Теперь путешественники углублялись в населенные края. Они проезжали через множество новых городков и деревень, построенных взамен разрушенных во время Войны демонов. Ярко блестели свежеотесанные камни и бревна, на многих постройках еще не высохли краска и штукатурка.
В городах побольше новые здания вырастали среди прежних, словно свежие цветы в старинном саду. Жизнь била здесь ключом, повсюду сновали деловитые люди, и многие все еще говорили с сильным редхартским или горским акцентом. Переселенцы повсюду оставляли свой след. Это замечалось во всем: и в незнакомом прежде архитектурном стиле, и в обычаях и традициях, перенесенных на их новую родину. Кое-что из этих новшеств Хоку очень не понравилось, но он постарался скрыть свои чувства. Откуда бы ни пришли эти люди, теперь они стали подданными Лесного королевства. Его подданными, если только он решит сделаться королем. Поэтому он улыбался и кивал дружелюбным лицам... и чувствовал себя большим иностранцем в этой новой Лесной стране, чем они.
Был ранний вечер, когда разразилась внезапная и сильная гроза. Гром рокотал прямо над головой, а в темнеющем небе полыхали бело-голубые молнии. Они добрались редколесья, и укрыться оказалось негде. Кони понуро трясли головами, Чаппи жался к Чансу, подобрав хвост и прижав уши. Пес морщился при каждом новом раскате грома.
Хок заметил наполовину скрытый в высокой траве старинный указатель на дорогу к небольшому городку Брекон Бэтч, и путники припустили по узенькой тропинке, быстро превращающейся в ручеек жидкой грязи под проливным дождем. Чанс единственный располагал дождевым плащом, но не имел времени остановиться и надеть его, поэтому все четверо успели промокнуть до костей, когда вспышка молнии осветила приземистую каменную таверну на краю города. Это был трактир «Старлайт».
Они поставили лошадей под скромным навесом во дворе и поспешили внутрь. Хок с сомнением поглядывал на раскачивающуюся на ветру вывеску. Название таверны отсылало к первому герцогу Старлайту, который в стародавние времена взбунтовался против Лесного короля и отхватил себе кусок территории, из чего образовалось нынешнее Герцогство под горой. В истории Лесного королевства Старлайт считался бесславным предателем. И во времена Руперта назвать местную гостиницу в его честь значило пойти на открытую измену.
Неудивительно, что трактир «Старлайт» пользовался популярностью в первую очередь среди выходцев с Гор. Завсегдатаи умолкли, когда вновь прибывшие ввалились в сумрачный дымный зал, топая сапогами и стряхивая воду с плащей, но быстро подобрели к приезжим, как только Чанс представился. Похоже, добрая репутация королевского квестора была известна во всем королевстве. Хок и Фишер с некоторой завистью наблюдали, как суетятся вокруг Чанса постоянные посетители таверны, желая уступить ему лучшее место у огня.
Хозяин принес кружки с горячим элем и слышать не желал о том, что его гости двинутся дальше в такую ненастную ночь. У него имеются свободные комнаты за весьма терпимую плату, и он просто не примет отказа. Он послал служанку за сухой одеждой, и Хока с Фишер устроили возле огня. Чаппи уже лежал как можно ближе к углям и блаженно исходил паром.
Вскоре всем стало уютно, и они принялись с интересом оглядывать свое окружение. Толпа на первый взгляд состояла преимущественно из крестьян. Из-за их сочного горского акцента Хок порой совсем не мог разобрать, о чем речь. Чанс и Фишер больше привыкли к подобному выговору, поэтому принц сидел молча, предоставляя своим спутникам вести беседу.
Ему интереснее было изучать перемены, привнесенные иммигрантами, - даже в такую простую вещь, как трактир. Наиболее явным признаком являлись заметные повсюду знаки рыбы вместо креста - напоминание о том, что эти люди принадлежат к другой Церкви. Некоторые напитки на полках за барной стойкой оказались незнакомыми капитану. Когда, наконец, подали горячее, оно состояло из традиционных горских деликатесов, большинство которых вызвали у Хока сомнения. Основным блюдом оказались оленьи потроха, приготовленные на пару в овечьем желудке. Фишер жадно на них набросилась, громко приговаривая, что давно не лопала такой вкуснотищи.
- Все дело в специях, - сообщила она Хоку невнятно. - Ешь, от этого у тебя начнут волосы на груди расти.
- Тогда зачем их ешь ты? - пробормотал Хок, тыкая вилкой дымящееся мясо.
- Если не хочешь, я тебе помогу, - встрял Чаппи.
- Вот так сюрприз! - заметил Чанс.
Он с аппетитом поглощал свою порцию. Горская еда не вызывала у него неприятия, поэтому и Хок неохотно попробовал кусочек. В конце концов, он решил, что все же очень голоден, и принялся за трапезу, изо всех сил стараясь не особенно задумываться о том, что именно он жует. Действительно, все дело в специях.
Вокруг суетился трактирщик, широкоплечий бочкообразный детина, явно побывавший в свое время солдатом.
- Все, как вам нравится, сэр квестор? Позвольте снова сунуть раскаленную кочергу в ваш эль, чтобы немного подогреть его. Вашим слугам еще что-нибудь нужно?
- Мы не слуги! - метнул на него острый взгляд Хок.
- Мои извинения, сэр. А кто вы такие?
- Его спутники, - ответила Фишер, пока Хок силился придумать ответ. - Мы направляемся в замок.
- Тогда удачи всем вам, сэр и мэм; не самое веселое место нынче, насколько я слышал. Король столь внезапно умер, благослови его господь, и так и не выяснилось, отчего и почему.
- Как вы относились к королю? - спросил Хок. - Он ведь недолго пробыл вашим королем.
- Он был нашим королем, - твердо ответил трактирщик. - Мы все принесли ему присягу, как только сделались гражданами Леса. И мы гордимся своим поступком. Старый герцог правит Горами сносно - наверное, вполне неплохо, но ему никогда не было особого дела до народа. Оно и было, в сущности, неплохо. Пока вовремя платишь налоги и помалкиваешь о том, что тебя не касается, никто тебя и не трогает. Но король Харальд - он герой, он спас всех нас от Долгой ночи. Хороший человек, как о нем говорили.
- И как, по-вашему, - лучше здесь, в Лесу?
- Ну... и да, и нет, ваша честь. Здесь больше земли, но значит и трудиться надо больше, чтобы ее обрабатывать. Наверное, больше свободы, а вот цены на рынках гораздо выше. Да и пока не чувствуешь себя здесь дома, если ваша честь понимает, о чем я.
- Да, - кивнул Хок. - Понимаю. Когда-то это был мой дом, но я долго отсутствовал. И в мое отсутствие многое изменилось.
- Перемены носятся в воздухе, - согласился трактирщик, лавируя между посетителями, чтобы ловчее наполнить их кружки свежим элем. - Как король-то номер, так повсюду пошли разговоры о политике. Я хочу сказать, королева старается быть хорошим регентом, благослови и храни ее господь, но ее сыну, Стефену, еще очень далеко до совершеннолетия. Кое-кто поговаривает, что надо ловить шанс и осуществить перемены сейчас, пока есть время.
- Перемены какого рода? - поинтересовалась Фишер.
- Всевозможнейшие, мэм, - жизнерадостно отозвался трактирщик. - С юга доходят новости о разных политических системах... демократия, все такое - вы понимаете. Все об этом только и толкуют. Хотя, по-моему, каждый понимает под этим словом что-то свое. Повсюду речи и собрания, а представители богатых и могущественных персон обещают очень многое в обмен на простую поддержку. Король-то умер, а королева настолько ослаблена, благослови господь их обоих, вот и создается впечатление, будто на их место претендуют решительно все. И, разумеется, есть еще герцог Арлик. - Трактирщик впервые нахмурился. - Официально он находится здесь, дабы утешать королеву в час тяжелой утраты, но, скорее всего, он прибыл руководить ее действиями, и никому из нас это не нравится. Мы переселились в эти края, чтобы избавиться от герцога, а он тут как тут...
Беседа продолжалась еще некоторое время, как всякая застольная беседа, все по кругу да по кругу - каждый вставит слово, да так ни к чему и не придет.
Вскоре все разговоры сошли на нет, и трактирные завсегдатая потянулись по домам, пошатываясь и натыкаясь друг на друга. Трактирщик проводил уже очень сонного Чанса и Хока с Фишер в отведенные им комнаты.
Квестор, разумеется, получил лучшую комнату в гостинице - соответственно своему статусу и доброй репутации. Но ему пришлось делить ее с Чаппи, от которого несло мокрой псиной.
Хоку и Фишер досталась маленькая, дешевая комнатушка чуть побольше чулана. Они решили не доставлять хозяину удовольствия препирательствами, поэтому просто улыбались и кивали, пока он не ушел, и только тогда с тоской огляделись.
В комнате имелась аскетического вида кровать, накрытая одеялом, больше похожим на конский потник. Жалкий огарок в оловянном подсвечнике. Бадья в углу, в назначении которой не позволял усомниться запах. И единственное плотно закрытое ставнями окно.
Снаружи по-прежнему бушевала гроза, дождь молотил по крыше над самой головой. Хок и Фишер в усталом молчании стянули с себя чужую одежду и прижались друг к другу под грубыми простынями. Свечу задули, и в комнате сделалось темным-темно, если не считать вспышек молнии, очерчивавших недобрым светом контуры закрытого окна.
- Темнота беспокоит тебя? - тихо спросила Фишер у Хока.
- Нет. Пока ты рядом - нет.
- Меня тоже. Через несколько дней приедем в замок.
- Да.
- И что мы будем делать?
- Играть по слуху. Это не тот Лес, какой мы помним. Все теперь по-другому. Готов спорить, и замок стал иным. Но это не важно. Мы найдем убийцу Харальда и проследим, чтобы виновного наказали. Потому что мы - Хок и Фишер. Вот это и будем делать.
- Правильно, черт подери, - откликнулась принцесса.
Они тихонько посмеялись, полежали немного, слушая грозу, при всей ее ярости не способную добраться до них, и крепко заснули до самого утра.
Всего через несколько дней друзья, наконец, увидели Лесной замок. Они ненадолго задержались на краю гигантской поляны, там, где густые деревья внезапно расступились, чтобы Хок и Фишер могли насладиться моментом. На противоположном конце поляны виднелся ров с темной водой, а за ним высился сам Лесной замок. Сказать по правде, снаружи он выглядел так себе. Для нетренированного глаза - просто очередная траченная временем крепость, изрядно уступающая размерами большинству своих собратьев. Толстые каменные стены потрескались и осыпались от длительного противостояния стихиям. Там и сям на сером фоне виднелись белые заплаты из нового камня, следы восстановительных работ, предпринятых после финальной атаки демонов в последние часы Долгой ночи. Высокие резные башни покосились, а флаги безвольно свисали с бастионов в жарком неподвижном воздухе.
Но внутри стен, служивших пятнадцати поколениям Лесных королей, был заключен замок гораздо больших масштабов, с тысячью комнат на каждое крыло, пиршественными и бальными залами, квартирами для прислуги и гвардии, стойлами и кухнями, внутренними двориками и немалым количеством тайн и чудес. Самым свежим из которых или самым старым - это как посмотреть являлся Опрокинутый Собор.
Хок смотрел на то, что некогда было его домом, и даже испытывал смутную ностальгию, пока не вспомнил, как c ним обошлись, когда он в последний раз приехал сюда, привезя с собой принцессу Джулию и дракона, которого ему полагалось убить.
- Опять злитесь, - устало заметил Чанс. - Что на сей раз? У вас что, вообще не осталось приятных воспоминаний?
- Немного, - подтвердил Хок. - Не знаю, что там говорится о моем детстве в легендах, но истина такова: меня презирали или в лучшем случае попросту замечали практически все. Я был вторым сыном, без малейших перспектив когда-либо занять трон. Корона удел Харальда. Он всегда выглядел героем. А я нет. Поэтому отец отправил меня найти и убить дракона якобы ради того, чтобы я получил возможность доказать стране свою ценность. На самом деле мне полагалось уловить намек и уехать, куда глаза глядят в изгнание и таким образом избавить престолонаследие Харальда от потенциальной угрозы. Только я был слишком благороден или слишком туп, чтобы понять такие простые вещи. Поэтому я проехал через Чащобу и Черный лес, взобрался на Драконью гору и нашел своего дракона. И принцессу Джулию. Я подружился с обоими и привез их к себе домой. Естественно, мне решительно никто не обрадовался. Харальд вызвал меня на якобы дружественный поединок, дабы иметь возможность прилюдно сбить меня с ног и твердо поставить на место. Как он уже не раз проделывал. Но за время отлучки я многому научился и постриг его на ленточки прямо там, на глазах у всех. Все было просто замечательно, пока сэр Чэмпион не проделал то же самое со мной. Он только что свои инициалы у меня на шкуре не вырезал. Ему доставляло огромное наслаждение доказывать всем и каждому, что он по-прежнему лучше всех. Ты никак шокирован, Чанс?
- Не могу поверить, что вас тогда не уважали, ваше... Хок. С вами всегда так обращались?
- Практически.
- По отношению к нему они вели себя на редкость гнусно, - не утерпела Фишер. - Его никогда не ценили, хотя он всегда был лучшим в семье.
- Вот увидите, с тех пор многое переменилось, - пообещал квестор. - Вашу память теперь чтят. И вашу, Фишер, - добавил он.
- Некоторые вещи не меняются, - возразил Хок. - Мне наверняка придется по-прежнему раздавать пинки и оплеухи и вообще вести себя соответственно, чтобы хоть чего-то добиться. Я просто предвкушаю это.
- И я, - облизнулась жена.
Они улыбнулись друг другу, припоминая счастливые времена, и Чанс заерзал в седле. Он то и дело гадал, правильно ли он делает, что везет Хока и Фишер ко двору, у которого и так уже проблем более чем достаточно. Наконец квестор решил, что настала пора снова переменить тему.
- Внутреннее устройство замка осталось таким, каким вы его помните. Комнаты и коридоры по-прежнему меняют местоположение в соответствии со своей собственной непостижимой логикой, и направления коридоров по-прежнему зависят от того, в какой день вы о них спросили. Хотя надо отметить, что ближайшие к Опрокинутому Собору комнаты имеют тенденцию перемещаться быстрее прочих. Может, они просто боятся оставаться рядом с ним надолго. Сенешаль по-прежнему единственный, кто знает, где и что находится в каждый конкретный момент. Он и его команда контролируют ситуацию. По большей части.
- Как поживает старый хрен? - тепло поинтересовалась Фишер. - Стреляный воробей. Никогда меня не одобрял, как, впрочем, и все в то время. Он по-прежнему такой же вредный?
- Несколько смягчился. Семья и дети, обретенные в столь солидном возрасте, похоже, заставили его угомониться. По крайней мере, когда он в добром расположении духа.
- Что он думает об Опрокинутом Соборе? - спросил Хок.
- Официально - до сих пор его изучает. Неофициально боится до потери пульса, как и все остальные. Это единственное место в замке, где он никогда не бывал и, как он не раз заявлял вслух и при свидетелях, его в это противоестественное сооружение на аркане не затащишь. Но он по-прежнему в первых рядах слушателей, когда ученые в библиотеках откапывают какой-нибудь новый фактик или хотя бы слух об Опрокинутом Соборе.
- Не похоже на того Сенешаля, которого я помню, - нахмурилась Фишер. - Я пошла с ним, когда он возглавил экспедицию, отправленную на розыски пропавшего Южного крыла. Ни разу я не видела, чтобы он чего-нибудь испугался, даже когда мы наткнулись на банду демонов. Сенешаль, которого Я знала, никогда ни перед чем не отступал.
- Опрокинутый Собор - статья особая, - возразил Чанс. - Когда-то он взмывал в небеса, а теперь вонзается в глубины.
- Знаю, ты рассказывал. И что? Я присутствовала при том, как Сенешаль наткнулся на перевернутую башню. Дьявольски странная штука, но он первым полез в дверь.
- Вы не понимаете. Никто не знает, как глубоко уходит теперь Собор. Поговаривают, что он достигает до самого ада.
Супруги молча обдумывали услышанное.
- Мы видели князя демонов, восседающего на прогнившем троне в сердце Черного леса, - проговорил, наконец, Хок. - Полагаю, мы уже видели все, что нам может предложить преисподняя.
- Конечно, - согласилась Фишер. - Кроме того, мы десять лет прожили в Хейнене. Нас трудно смутить.
Они выехали на поляну, и никто не окликнул их. После стольких дней, проведенных среди живых шумов леса, молчание огромного рукотворного безлесного пространства казалось почти угрожающим.
Замок постепенно вырастал перед путниками и по мере приближения к нему становился все величественнее. Правая рука Хока сама собой легла на рукоять топора. Даже Чанс выглядел встревоженным. Правда, принц не мог отделаться от мысли, что беспокоится посол больше из-за них с Фишер, нежели из-за замка.
Они без приключений пересекли поле и подъехали ко рву. Темные силуэты медленно проплывали в сумрачных водах, полускрытые слоями колышущихся на поверхности отбросов.
Хок остановил коня перед самым мостом и уставился в ров. Фишер застыла рядом с мужем.
- Чанс, - медленно произнес Хок. - А во рву по-прежнему живет чудовище, охраняющее замок?
- Да, - ответил Чанс, натянув поводья. - Он и его отпрыск.
Хок и Фишер резко обернулись к нему.
- Отпрыск?! - не поверила Фишер. - Кого он, черт подери, отымел?!
- Да как-то никому не хотелось уточнять, - ответил Чанс.
Они переехали подъемный мост, тяжелое деревянное сооружение едва шелохнулось под весом коней, всадников и Чаппи. Черные твари невообразимой формы высовывали головы из жижи, чтобы взглянуть на вновь прибывших, но исчезали прежде, чем Хок и Фишер успевали как следует разглядеть их. Похоже, больше всего их интересовал Чаппи, который игнорировал непрошенных поклонников с подчеркнутым безразличием.
Проехав под нависающей громадой надвратной башни, они вступили в главный двор замка. Собравшаяся там в ожидании героев толпа больше не могла сдерживаться. Люди разразились приветственными кликами и дикими воплями радости, заглушая фанфары духового оркестра. Хоков конь взвился на дыбы, и всадник был слишком занят усмирением скакуна, чтобы оценить происходящее. Он уже наполовину вытащил топор, прежде чем сообразил, что огромная толпа искренне радуется его появлению. Хотя, если говорить честно, в основном они, похоже, радовались возвращению королевского квестора, Аллена Чанса. Тот улыбался и благосклонно махал им, словно привык к подобному обращению.
От стены до стены двор заполонили люди, которые подпрыгивали и вытягивали шеи, пытаясь получше разглядеть вновь прибывших. Высоко на дальней стене полыхал красками большой транспарант: «добро пожаловать домой! Принц Руперт и принцесса Джулия! Спасители Лесной страны!!!» духовой оркестр пумпумкал национальный гимн. Воодушевление преобладало над мастерством, но никто не обращал внимания на подобные мелочи. Очевидно, путаные слухи о возвращении квестора опередили путников, и толпа собралась праздновать успешное завершение его миссии.
Двое юных пажей в полном церемониальном облачении гордо застыли по стойке «смирно» у воздвигнутого под транспарантом помоста с троном, держа в руках лиловые бархатные подушки с двумя королевскими коронами Лесной страны.
Но рев толпы уже пошел на спад. Люди с нетерпением высматривали легендарные фигуры принца Руперта и принцессы Джулии, но не видели их. Квестора они знали, его собаку тоже, но два потрепанных персонажа рядом с ними не обладали ни малейшим сходством с парадными портретами Руперта и Джулии. Поэтому народ пытался заглянуть Хоку с Фишер за спину в надежде увидеть кого-нибудь более симпатичного. Вскоре сделалось ясно, что там никого нет, и шум толпы быстро стих. Все пришли в замешательство. Духовой оркестр последним заметил неладное и продолжал играть, пока Чанс с Хоком и Фишер медленно ехали через толпу. Один за другим инструменты замолкали, по мере того как музыканты осознавали неловкость, и остаток пути трое всадников и Чаппи проделали в молчании.
Чанс натянул поводья у подножия огромной каменной лестницы, ведущей к главным дверям, и спешился. Хок и Фишер присоединились к нему в тишине. Слышен был каждый шорох. Капитаны держались настороже. Они-то знали, как быстро меняются настроения толпы, особенно если ей было отказано в том, чего ей действительно хотелось.
Чанс изо всех сил старался сохранять невозмутимость, но Чаппи жался к нему, недобро зыркая по сторонам, словно провоцируя людей учинить хоть что-нибудь.
Краем глаза Хок уловил движение и резко развернулся, когда распахнулись главные двери, и в сопровождении множества гвардейцев появилось знакомое лицо. Хок и Фишер передвинулись, чтобы стать вплотную друг к другу. Навстречу им по лестнице начал спускаться сэр Вивиан Хеллстром, главнокомандующий гвардией замка.
Худое, костистое лицо сэра Вивиана, бледное почти до бесцветности, венчала густая грива серебристо-седых волос. Это лицо хранило спокойную неподвижность, которая предполагала силу и решимость, но глаза выдавали его. Тяжелый непреклонный взгляд - глаза фанатика. Он был скорее тощим и жилистым, но в его скупых движениях сквозила смертельно опасная грация. Некогда этот человек носил титул лорда и играл одну из главных ролей при дворе, но Харальд, тогда еще принц, вскрыл заговор сэра Вивиана против короля Иоанна, и тот потерял и титул, и свободу. Но поскольку сэр Вивиан был тем, чем был, король дал ему второй шанс. Он отправил раскаявшегося предателя защищать крестьян, которые больше всех подвергались нападениям в период Долгой ночи. Иоанн обещал простить мятежного лорда, если тот вернется с этой войны живым. Вивиан выживал всегда. Поэтому он вернулся с победой. Он стал героем для крестьян. Король Харальд за труды посвятил его в рыцари и отдал под его начало замковую службу безопасности.
Сэр Вивиан Хеллстром, герой Алой башни, прощеный предатель.
О предательстве сэра Вивиана Хоку было известно только со слов жены. Он не мог не заметить откровенной подозрительности в устремленном на главнокомандующего холодном взгляде Фишер. Хок стоял рядом с ней, не вполне понимая, кого защищать: сэра Вивиана от Фишер или Фишер от сэра Вивиана. Изабель никогда ничего не прощала и не забывала.
Следом за Вивианом из главных дверей высыпал целый отряд гвардейцев и выстроился полукругом. Не то почетная охрана, не то конвой. Хок припомнил более ранние времена, когда он возвращался в замок после сражен за королевство - только того, чтобы столкнуться с холодной неблагодарностью тех самых людей, которых он защищал. Возможно, с тех пор ничего не изменилось.
Чанс громко откашлялся, и все взгляды переметнулись на него.
- Приветствую вас, сэр Вивиан, - непринужденно произнес он. - Хорошо снова оказаться дома. Благодарю за сердечный прием.
- Приятно видеть вас снова, сэр квестор, - ответствовал сэр Вивиан ровным холодным тоном. - Где принц Руперт и принцесса Джулия?
- Ах, - отозвался Чанс, - боюсь, это довольно длинная история.
И он пустился в повествование, мужественно улыбаясь. Хок воспользовался возможностью отвлечь Фишер, вполголоса рассказывая о Вивиане Хеллстроме. Хоку следовало сделать это раньше, когда он узнал, что им придется иметь дело с сэром Вивианом, но как-то к слову не приходилось.
Изначально существовали двое братьев Хеллстром, Вивиан и Гавейн, больше известных своим происхождением, нежели чем-либо иным. Отцом им приходился Верховный маг, а матерью - самая отъявленная злая колдунья, Ночная Ведьма, обитавшая в одиночестве посреди Черного леса. Впервые о близнецах стало известно, когда чародейка прислала их младенцами в Лесной замок. Демоны бережно принесли детей прямо к парадным дверям замка. Короткая записка содержала имена мальчиков и их родителей, а также пророчество о том, что однажды они спасут Лесное королевство.
Из ближайшего кабака вызвали Верховного мага. Он пробыл с сыновьями ровно столько, сколько потребовалось для того, чтобы признать их своими, а затем передал их приемным родителям и отправился прямиком обратно в кабак. Когда братья выросли, они записались в Лесное войско и неоднократно участвовали в жестоких приграничных стычках того времени между Лесом и Горами. Особенно отличились они при защите Алой башни у Хобовых врат, выстояв в одиночку, когда все их товарищи погибли, и, отразив атаку целой армии солдат из Герцогства под горой, пока не подоспели подкрепления. Их мужество спасло королевство от неминуемого вторжения.
Король Иоанн посвятил обоих в рыцари. В народе до сих нор поют песни о героической обороне Алой башни и двух благородных воинах, которые остались непобежденными, несмотря на то, что все было против них.
- Песням нельзя доверять, - не выдержала, наконец, Фишер. - Черт, ты же слышал некоторые песни про нас! Я знаю Вивиана только как заговорщика и предателя. Что еще мне следует выяснить о братьях Хеллстром?
- Гавейн нынче обитает в Редхарте. Насколько я понял, он покинул Лес, впав некоторым образом в немилость. У него имеется единственный отпрыск, Сенешаль Лесного замка. Принц Руперт встретил их мать, Ночную Ведьму, когда...
- Что? - резко перебил сэр Вивиан, внезапно нависая над ними. - Откуда вы знаете? Этого не содержится в легенде о Руперте!
Хок решил, что в дальнейшем следует быть осмотрительнее в упоминаниях о событиях его прежней жизни.
- Так рассказывают эту легенду на юге, сэр Вивиан, но, уверен, вам известно, как сильно может измениться рассказ по мере удаления от источника событий. Чанс объяснил вам, как обстоят дела?
- Объяснил, но я не верю ни единому слову. Неужто вы здесь исключительно по доброте сердечной? Чтобы помочь королю и стране, о которых ничего не знаете? Разве я настолько глуп, чтобы не усомниться в столь глупой сказке?
- А почему вы не отступили при Алой башне, когда все было против вас?
Сэр Вивиан только фыркнул, а затем пристально вгляделся в лица Хока и Фишер. Они изо всех сил старались сохранять невозмутимость. Это была первая настоящая проверка их новых личин. У сэра Вивиана имелись веские причины помнить принцессу Джулию. Но он снова только фыркнул: впечатления капитаны на него не произвели.
- Итак, принц и принцесса не вернутся, несмотря на то, что мы отчаянно в них нуждаемся. Может, вы потрудитесь объяснить почему?
- Они нужны в другом месте, - уклончиво начал Хок. - Вопрос совести и долга. Уверен, вы способны это понять.
Он огляделся. Огромная толпа во дворе по-прежнему молчала, ловя каждое произносимое слово. Хок решил сосредоточиться на Вивиане, который представлял для их замысла не меньшую угрозу.
- Мы Хок и Фишер, капитаны Стражи. Мы обладаем обширным опытом в расследовании убийств. Руперт и Джулия уполномочили нас действовать здесь от их имени.
- И почему же они выбрали именно вас? - холодно поинтересовался сэр Вивиан.
- Потому что мы были очень близки.
- Вы, безусловно, располагаете некоторыми доказательствами возложенных на вас обязанностей, - произнес сэр Вивиан тоном, из которого следовало, что лично он сильно в этом сомневается.
- Разумеется, - ответила Фишер и протянула ему рекомендательное письмо, заготовленное Хоком ранее. - Оно написано собственноручно Рупертом, подписано Рупертом и Джулией и скреплено Рупертовой печатью. Вы узнаете печать Лесных королей, не правда ли?
Сэр Вивиан бросил на нее сердитый взгляд, но неохотно кивнул. Существовали только три королевские печати - для Иоанна, Руперта и Харальда. Передаваемые из поколения в поколение в Лесной династии, они представляли собой волшебные предметы и не могли быть подделаны. Письмо можно сфабриковать, но печать никогда. Сэр Вивиан вернул письмо Хоку и уставился с равной неприязнью на обоих супругов.
- А что конкретно оказалось таким важным, что принц и принцесса повернулись спиной к Лесной стране?
- Это их личное дело, - вежливо ответил Хок.
- Я имею право знать!
- Нет, не имеете, - возразила Фишер. - Если бы они хотели вам сообщить это, то написали бы обо всем в письме. Вам следует знать лишь одно: они не приедут. Но мы сделаем то, что сделали бы они.
- Чудесно, - сердито проворчал сэр Вивиан. - Это все меняет. Смерть короля расколола двор и страну на бесчисленные фракции. Принц Руперт и принцесса Джулия персонажи легендарные. В ожидании их возвращения все стороны согласились на ненадежное перемирие. Принц и принцесса единственные, которым доверяли бы все. К ним хотя бы прислушались... Как только разнесется весть о том, что у нас имеется только парочка бродяг, наш хрупкий мир рухнет в ту же секунду. Последнее, что нужно двору и стране, это чужаки, переворачивающие все с ног на голову и попирающие наши обычаи и верования.
- Не волнуйтесь, - успокоил Хок. - Мы умеем вести себя дипломатично.
- Конечно, - поддержала его Фишер. - Просто обычно не даем себе труда.
Вид у сэра Вивиана сделался глубоко несчастным. Прошло очень много времени с тех пор, как кто-либо осмеливался ему возражать. Положение главнокомандующего гвардией всегда бывало достаточно, чтобы устрашить любого, кто не мог похвастаться королевским происхождением. Он уже собирался разразиться свирепой тирадой относительно подобающего поведения, от которой у дерзких оборванцев уши бы завяли, когда взгляд его внезапно упал на висящий у Хока на поясе топор. С минуту он молча разглядывал широкое лезвие, читая вытравленные на стали руны, а затем взглянул на Хока новыми глазами. Теперь в глазах Вивиана появилось нечто вроде уважения.
- У моего брата, Гавейна, был похожий топор. Наш отец, Верховный маг, вручил ему это оружие после Алой башни. Потому что хотел показать, как гордится своими сыновьями-бастардами. Я тоже мог бы иметь такой, но я попросил его о другой вещи, которую потом выбросил. Откуда у вас этот топор?
- От Верховного мага, - ответил Хок. - В свое время я оказал ему услугу.
- Но как вы его получили?
- Почтовым переводом, - отрезала Фишер. - Слушайте, вы собираетесь пригласить нас войти? У нас впереди тяжелая работа, и мы хотели бы начать не откладывая.
- Очень хорошо, - ответствовал сэр Вивиан. - Вопреки здравомыслию, я впущу вас и представлю ко двору. Меня не касается, что они с вами сделают. Следуйте за мной. Не отставайте, не то собьетесь с дороги. С вами, сэр квестор, мы переговорим позже.
- С нетерпением предвкушаю этот момент, сэр Вивиан, - широкая улыбка Чанса едва заметно отдавала отчаянием.
- Подобное вранье заведет тебя прямиком в ад, - заметил Чаппи.
- Заткнись, - вздохнул юноша.
Они проследовали за сэром Вивианом через главные двери, и почетная охрана (хотелось бы надеяться, что только почетная! ) сомкнулась вокруг них. Дверь с грохотом захлопнулась перед застывшей в молчании толпой. Фишер приблизилась к Хоку.
- Если Гавейн получил от Верховного мага секиру, то чего же такого захотел для себя сэр Вивиан, что потом потерял?
- Свое лордство, - ответил Хок.
Сэр Вивиан отдал приказ о немедленном прекращении дальнейшего празднования и повел Чанса, Хока и Фишер в тронный зал по наименее нахоженным коридорам. Чем меньше народу будет знать о том, что Руперт Джулия не собираются возвращаться, тем лучше - по крайней мере, пока Хок и Фишер не будут представлены и, как он надеялся, приняты при дворе. Он также разослал гвардейцев с приказами остальным готовиться к возможным беспорядкам в народе и даже бунтам. Множество людей всей душой уповали на возвращение Руперта и Джулии, и никто не знает, во что может вылиться их разочарование.
Хоку приходилось удерживаться от радостных возгласов. Впервые за двенадцать лет он оказался в родном доме. Повсюду перед ним открывались знакомые картины - от потемневших фамильных портретов и старинных доспехов до всевозможных безделушек, выкинуть которые ни у кого просто руки не дошли. Даже самый никчемный хлам способен обрести патину значимости, если люди владеют им достаточно долго. Особенно если с ним связана какая-нибудь история.
Домашняя атмосфера захватила принца, и Хоку потребовалось немалое усилие, чтобы вспомнить, как радовался он любой возможности улизнуть из замка. Принц Руперт редко бывал счастлив здесь - и отнюдь не по своей вине. Большинство тех, кто докучал ему и портил его жизнь, давно погибли в Войне демонов, но их призраки по-прежнему обитали в его памяти.
Он покосился на Фишер, чтобы посмотреть, как действует замок на нее, но она, похоже, просто перешагнула через горькие воспоминания, как поступала в большинстве случаев.
Из неохотных ответов сэра Вивиана, Хок выяснил, что придворный совет под председательством регента, королевы Фелиции, до сих пор не разошелся, несмотря на поздний час. Повестка дня должна была быть исчерпана давным-давно, но, очевидно, при таком количестве политических партий и требующих немедленного рассмотрения дел на достижение соглашения хоть по какому-нибудь пункту уходило все больше и больше времени. Повышенный тон и крепкие выражения сделались обычным явлением, и редкое заседание оканчивалось без кровопролития, несмотря на все усилия гвардейцев поддерживать порядок. Хоку пришлось получить большую часть сведений у Чанса, после того как сэр Вивиан решил, что больше с пришельцами он не разговаривает. Кажется, он был очень огорчен.
По пути в тронный зал они прошли через огромное помещение, битком набитое магами всех мастей. Все они охотно демонстрировали свои силы и возможности любому, кто проявлял к ним интерес или хотя бы замедлял шаг. Громкие выкрики, вспыхивающие огни и внезапные превращения создавали здесь неподражаемый дурдом. Хок и Фишер, зачарованные, остановились поглазеть.
Большая часть прежних волшебников Лесной страны погибли во время последней великой битвы, отравленные предателем-астрологом. После, дабы не оказаться беспомощным перед лицом вероятных магических атак со стороны соседних Герцогства под горой и Редхарта, король Харальд кинул клич всем колдунам в стране, любого толка и уровня, призывая их явиться в Лесной замок и послужить отечеству.
И вот они пришли, привлеченные возможностью попасть в королевские платежные ведомости. Поскольку большинство из них оказались малоспособными, неумелыми или просто отъявленными мошенниками, поиски продолжались и по сей день. Лес не мог позволить себе иметь магическую брешь в обороне.
Все присутствовавшие в зале ожидали, когда их удостоят аудиенции двора, чтобы продемонстрировать свои умения. Странствующие гадалки, фокусники, заклинатели, маги, некроманты и чародеи и один самопровозглашенный пророк. Некоторые обретались в зале уже несколько дней. Мелкие лоточники вели среди них бойкую торговлю едой, питьем и туалетными принадлежностями. Шум стоял ужасный не в последнюю очередь из-за того, что у придворных в этот день так и не дошли руки посмотреть хоть кого-нибудь из колдунов. По этому пункту, как и по многим другим, двор безнадежно выбился из графика.
Один волшебник, видимо случайно, наплодил собственных двойников. Теперь они стояли небольшой толпой и громко спорили, кто из них является исходным экземпляром. Другой театрально помавал руками над перевернутым цилиндром, громко произнося заклинания. Процесс был внезапно прерван высунувшейся из шляпы когтистой лапой, которая ухватила бедолагу за горло и утянула к себе. Зрители с минуту разглядывали раскачивающуюся шляпу, но оттуда так никто и не появился. Некоторые терпеливо похлопали. Один храбрец поднял цилиндр, перевернул его и потряс, но из него ничего не вывалилось.
Неподалеку самозваный заклинатель бесов и призраков громко предлагал за соответствующую мзду научить колдовству любого. В качестве доказательства своих способностей он из воздуха создал несколько внушительных объектов. Раздались бурные аплодисменты, одобрительные выкрики и даже несколько испуганных воплей.
Хока все это не впечатлило. Он видал уличных заклинателей в Хейнене и знал, как делается большинство трюков. В южном городе фокусникам приходилось быть очень убедительными, не то зрители их попросту убили бы. Разумеется, если они оказывались слишком хороши, всегда имелась вероятность, что явится кто-либо или что-либо с улицы Богов и сделает с ними что-нибудь ужасно неприятное за вторжение на свою территорию. Чудесам место в храмах.
Хок подошел к заклинателю, несколько раз провернул его вокруг собственной оси и крепко хлопнул по спине. Из рукавов фокусника выпорхнули несколько перепуганных голубей, сработал фейерверк, а из-под задней полы плаща вывалился оглушенный кролик. Люди начали обступать фокусника, громко требуя назад свои деньги, и за этим занятием Хок их оставил. Чаппи слопал кролика.

Предыдущая страница 10 Следующая страница


11 Саймон Грин

Сэр Вивиан натянуто предложил Хоку продолжить путь в тронный зал, и тот дружелюбно кивнул. Вокруг вспыхивали и исчезали иллюзии, пока они пробирались через толпу заклинателей. Фонтаны разноцветных париков распадались на бледных призрачных бабочек. Компании более интеллектуальных представителей профессии оживленно спорили о достоинствах и недостатках Дикой, Великой и Хаотической магии и угрожали превратить друг друга в различных тварей. Один даже сотворил аспидную доску, чтобы доказать свою точку зрения при помощи яростно начерканных мелом математических выкладок. Кто-то заставлял исчезать одежду у женщин. Хок ошеломленно потряс головой.
- А я-то думал, магия уходит из мира, - шепнул он Фишер.
- Если и так, то она делает это с помпой, - пожала плечами супруга.
Академия Лунных Сестер была представлена в замке довольно широко. У нее имелся собственный киоск, регистрационная стойка и несколько дипломированных ведуний в знакомых серебристых одеяниях, изо всех сил старавшихся выглядеть загадочно. По словам Чанса, Академия уже некоторое время выпускала волшебниц, но до настоящих чародеев им было далеко. Хотя колдуньям находилось применение. Их низкоуровневая магия открывала им двери больниц, церквей и казарм. Любая ведунья теоретически могла стать настоящим магом, но это требовало времени, учебы и опыта, а большинство сестер очевидно просто не доживали до требуемого возраста. Мир - опасное место, а невидимый - и подавно.
Чанс внезапно отделился от остальных и стал пробираться сквозь толпу, заметив среди волшебниц знакомое лицо. Девушка повернулась ему навстречу и ласково улыбалась. Она оказалась высокой и статной, с копной огненно-рыжих волос и огромными зелеными глазами, полными веселой магии. Она была в терракотовом платье с низким вырезом. Звали девушку Тиффани. Хок и Фишер знали это, потому что Чанс говорил о ней всю дорогу через Лес к замку. Создавалось впечатление, что он серьезно увлечен Тиффани, хотя и не знает, как она к нему относится. Все еще подросток, она была самой младшей выпускницей Академии Лунных Сестер, и от нее ожидали великих свершений. Могущественная, но наивная, она верила во все: от хрустальных шаров и карт Таро до связей с прошлыми жизнями и целительной силы определенных благовоний. Она любила бродить по лесам, собирать цветы и раздавать их бедным, не интересуясь их желанием, и подолгу беседовать с белками, птицами и мотыльками. Чанс довольно в пространных выражениях поведал обо всем этом Фишер и Хоку, хотя они не раз просили его заткнуться.
Теперь же Чанс и Тиффани стискивали друг другу руки и улыбались. Хок и Фишер не торопясь подошли, чтобы получше разглядеть столь превозносимую особу. Сэр Вивиан попытался возразить, но на него попросту не обратили внимания. Делай то, что собираешься делать. Молодые люди были настолько поглощены друг другом, что даже не заметили приближения капитанов. Те попробовали громко откашляться, но когда и это не помогло, просто встали рядом и принялись задумчиво разглядывать юную леди. Красота Тиффани была бесспорной, но на вкус Хока улыбка и взгляд у нее были немного слишком рассеянные.
- Как славно снова увидеть тебя, Тиффани, - с идиотской улыбкой произнес Чанс. - Ты, как всегда, ослепительна.
- Очень приятно слышать, - ответила девушка. - А что ты поделывал, милый Аллен?
- Я путешествовал на юг через Трещину в поисках принца Руперта и принцессы Джулии, - гордо ответил юноша.
- Ой, ты отсутствовал? А я и не заметила. - Тиффани обратила свою счастливую улыбку на Хока и Фишер, не увидев, как поник Чанс. - Вы друзья Аллена?
- Мы Хок и Фишер, - представился Хок. - Приехали расследовать убийство короля Харальда.
- О боже, - вздохнула Тиффани. - Добро пожаловать в Лесной замок! Я могла бы сразу сказать Чансу, что он не сможет привести назад Руперта и Джулию. Я часто связывалась по астралу с принцессой, и мы подолгу беседовали.
- Нет, не беседовали, - твердо возразила Фишер. - Я знаю принцессу и сразу могу сказать, что она в жизни о тебе не слыхала.
Неизвестно, куда как далеко могла завести их подобная перепалка, но, к счастью для всех заинтересованных лиц, ее прервало внезапное появление крупного коренастого парня в просторном, глубочайшего черного цвета, одеянии мага. Его холеная черная борода была длиной в целый дюйм, а на шее висел здоровенный золотой медальон. Не глядя на присутствующих, он гневно воззрился на Тиффани, которая ласково улыбнулась в ответ. Это, похоже, расстроило вновь прибывшего еще сильнее.
- Я уже говорил тебе, ведьма, что не потерплю, чтобы ты распространяла тут свои инфантильные бредни! Мне плевать на твой диплом этой снобистской Академии Лунных Сестер! Вся эта болтовня в духе нью-эйдж лишь пустая трата времени. И к тому же подрывает репутацию профессии. Кристаллы! Цветочные ароматы! Энергия пирамид! Чушь собачья!
- У тебя все в порядке с дефекацией в последние дни, Мал? - поинтересовалась Тиффани. - А то ты как пропустишь разок, так делаешься ужасно сварлив.
- Я спокоен!
- Ты пробовал ставить клизму, как я советовала?
- К дьяволу клизму! Я требую, чтобы ты немедленно убралась из этого зала!
- Думаю, мы можем сделать такой вывод, что клизма не помогла, - заметил Чанс. - Кто этот господин, Тиффани?
- Я Мальволио Великолепный! - проревел волшебник, вытягиваясь в полный рост. - Мастер вселенской математики! Все живые должны склониться перед моим гением!
- На что спорим, что это бывший хахаль? - обратился Хок к Фишер. Та мрачно кивнула.
- Это я ее бросил! - запальчиво начал Мальволио. - Она оказалась слишком незрелой для меня. А сейчас вся эта мишура про «детей-цветов» подрывает таинственность и авторитет магии. Как нам, в таком случае, произвести должное впечатление при дворе? Я хочу, чтобы эта девчонка ушла - и немедленно!
- А ты не думал об индивидуальной консультации? - заботливо спросила Тиффани. - Просто полежать на кушеточке и поговорить с кем-то обо всем. Это может оказаться целительно.
- Ты знаешь, о чем я! - Лицо Мальволио Великолепного приобрело опасный багровый оттенок, а глаза наполовину вылезли из орбит. - Лечение! Что за разговор для истинного мага? Магия есть власть! И слава! Всё это ради того, чтобы повелевать вселенной и всем, что в ней имеется, посредством исключительной воли адепта, и я не позволю какой-то девчонке...
- Скажи мне кое-что, - перебил его Чанс. - Когда ты последний раз ходил с девками на сеновал?
- Я горжусь тем, что сохраняю чистоту и целомудрие, - гневно воззрился на Чанса Мальволио. - Сила проистекает от дисциплины разума.
- Так я и думал, - вздохнул Чанс. - Лично я всегда полагал, что жизнь важнее силы. Предлагаю тебе найти хорошенькую здоровую девушку и поселиться вместе ней. А в данный момент тебе следует удалиться. Пока я не решил показать тебе один фокус с участием этого боевого топора и нижних отделов твоего кишечника.
- Ой, не делай ему больно Аллен! - мгновенно вступилась Тиффани. - Я уверена, он не хотел грубить. У него явно разбалансирована аура. Налицо разбухание селезенки.
- Если к моменту окончания нашей беседы он еще будет здесь, я вырежу ему селезенку, чтобы мы все могли как следует рассмотреть ее, - твердо заявил Чанс.
Он нарочито медленно огляделся вокруг, как раз вовремя, чтобы заметить надменно удаляющегося Мальволио, который вздернул подбородок так высоко, что у него свело шею.
Тиффани укоризненно посмотрела на Чанса:
- Ты огорчил его.
- Очень на это надеюсь, - ответил Чанс. - Некоторых людей из принципа стоит огорчать время от времени. Им это полезно для души. А ты не рассказывала, что он ухаживал за тобой.
- Мы просто дружили, - простодушно ответила Тиффани. - У меня много друзей.
Чанс решил сменить тему, пока беседа не приняла нежелательный для него оборот. Он сунул руку за пазуху.
- Я привез тебе подарок, Тифф. Из самого Хейнена. Это могущественный город-государство на юге.
- Ой, как это мило с твоей стороны, Аллен! Обожаю подарки. А что ты мне привез?
Чанс улыбнулся и извлек плоскую красную коробочку, перевязанную розовой ленточкой. Тиффани выхватила ее у него из рук, повозилась с ленточкой, затем сорвала ее, бросила на пол и хищно вскрыла коробочку. Бесцеремонно отправив ее на пол вслед за ленточкой, она воззрилась на сияющий голубой кристалл в изящной серебряной оправе. Тиффани поиграла с ним, поворачивая его так и сяк, чтобы поймать отблеск при разном освещении, затем наклонилась и благодарно клюнула Чанса в щеку. Тот зарделся, будто младенец. Девушка ничего не заметила. Она снова разглядывала кристалл.
- Ой, Аллен, какая красота! Как умно с твоей стороны, У этого камня на редкость позитивные вибрации.
А затем она отодрала ноготками замысловатую серебряную оправу и уронила на пол, чтобы поднести к глазам ничем не украшенный кристалл и уставиться в его глубины. Чанс посмотрел на помятую серебряную оправу, валявшуюся на полу, затем нагнулся и подобрал ее.
- Мы направляемся в тронный зал, Тиффани. Я не могу дольше задерживаться. Увидимся попозже?
- Как хочешь, Аллен. - Красавица поболтала пальчиками в прощальном жесте, коротко кивнула Хоку и Фишер, но вдруг замерла и задумчиво на них уставилась. Хок ощутил неприятное покалывание на загривке. Ведуньи обладают особым зрением, и, по слухам, умеют видеть будущее... и кое-что еще. Часто им известны вещи, которых им знать вовсе не полагается. Тиффани переводила взгляд с Хока на Фишер и обратно. Нахмурилась. На ее приятном гладком личике это выглядело неуместно.
- Вас обоих коснулась Дикая магия, - медленно проговорила она. - Я вижу, как она нависает над вами, словно цепи ужасного прошлого. Вы несете в себе кровь и перемены. У вас по две тени, спереди и сзади. Я вижу, как вы уходите... все ниже и ниже... в ужасное место... - Внезапно она содрогнулась. Вы пугаете меня! Я вижу Синюю Луну в ваших глазах!
- Довольно, Тиффани. - Чанс взял ее за руку и твердо оттащил от Хока и Фишер. - Нам пора.
Он подхватил капитанов и увел их. Ведунья смотрела им вслед круглыми глазами. Квестор взглянул на серебряную филигрань помятое и поломанное произведение искусства - и сунул обратно за пазуху.
- Может, она ей потом понадобится, - сказал он, ни к кому в особенности не обращаясь.
- Человеки в пылу страсти, - с отвращением проворчал Чаппи. - Ну что может быть неприличнее?
Сэр Вивиан задумчиво оглянулся на юную колдунью, а потом на Хока с Фишер, но подождал с вопросом, пока они не покинули зал магов. Он наклонился к капитанам поближе, понизив голос, словно не хотел, чтобы гвардейцы услышали его слова:
- Что это было? Что она имела в виду?
- Хрен ее знает, - беспечно отозвался принц. - Похоже на какое-то пророчество, но я никогда особенно не верил в подобные вещи.
- Она упомянула о Синей Луне.
- Упомянула, - пожал плечами Хок. - А еще она уверяла, что поддерживает астральную связь с принцессой Джулией, но поскольку Джулия совершенно точно жива...
- Она ведунья, - отрезал Чанс. - Они видят слишком много. У них мозги работают не так, как у нас.
- Не думаю, что у Тиффани вообще мозги работают, - прозмеилась Фишер. - Удивительно, как она шнурки-то себе завязывает.
- Ведуньи являются пользователями магии чрезвычайно низкого уровня, - быстро вмешался Хок.
- Почему они так обширно представлены здесь?
- Королева очень верит в Лунных Сестер, - осторожно произнес сэр Вивиан. - Она официально просила Академию расследовать обстоятельства смерти короля. Похоже, ее величество не полностью доверяет Магусу и его сведениям. Не имею представления почему.
- А поскольку Тиффани - самая одаренная, пусть и не самая опытная, из всех выпускниц Академии, то Мать Ведунья поручила расследование именно ей, - объяснил Чанс. Особой радости в его голосе не прозвучало. - Она едва закончила учебу. Большую часть жизни провела в стенах Академии. Как делаются дела в реальном мире, для нее до сих пор в изрядной степени загадка.
- Невинная, но могущественная, - резюмировала Фишер. - Опасное сочетание.
- О да! - согласился Чанс. - Почти как я после школы Святого Иуды. Системе раздельного обучения предстоит за многое ответить.
- А как Магус отнесся к вмешательству ведьм, - задумчиво спросил Хок.
- До сих пор он игнорировал их, - промолвил сэр Вивиан, как бы не обращаясь к Хоку. - Магус умеет не замечать то, что ему не хотелось бы видеть.
Сэр Вивиан повторил свои слова два раза, как бы подчеркивая их значение.
- Странно, что мы его до сих пор не встретили, - заметил Чанс. - Я ожидал, что он выйдет поздравить нас с возвращением. В конце концов, все это путешествие на юг - целиком его идея.
- Магус в данный момент заседает в тронном зале, - сказал сэр Вивиан, обменявшись с Чансом взглядом, который Хок уловил, но не сумел истолковать. - В последнее время он проводит там много времени.
- А как поживает Шаман? - спросил Чанс. - Еще одно лицо, чье отсутствие внушает мне подозрения. Замок не похож на замок, если этот хмырь не врывается на собрания, чтобы толкнуть речь или затеять драку.
- Его целый день никто не видел, - нахмурился сэр Вивиан. - А значит, он снова что-то затевает. Шаман опаснее всего, когда его нет поблизости. Этот человек ни за что не пойдет напрямую, если может отыскать окольный путь. Будь моя воля, я бы вышвырнул его из замка, но...
- Да, - сказал Чанс. - Но.
- Он представляет собой нечто гораздо большее, нежели кажется, - пояснил сэр Вивиан. - Впрочем, то же самое можно сказать о большинстве обитателей Лесного замка.
- Включая вас? - спросила Фишер.
- Разумеется, - мрачно откликнулся сэр Вивиан.
Хок резко остановился, когда его внимание привлек некий предмет на стене. Фишер проследила за его взглядом и остановилась рядом. На стене перед ними висели парадные, девяти футов в высоту, портреты принца Руперта и принцессы Джулии. Принц Руперт стоял - высокий, мускулистый и героический, в парадных доспехах с золотой насечкой. Единственный прямой шрам тянулся не по той стороне лица и оба глаза оставались на месте. Художник придал лицу Руперта благородное, почти святое выражение. Принцесса Джулия получилась едва пяти футов ростом, в длинном, струящемся полуночно-синем одеянии с золотым и серебряным шитьем. Руки и шею охватывали унизанные сверкающими бриллиантами кольца, браслеты и цепочки, а длинные светлые волосы были уложены на макушке в изысканно-замысловатую прическу. Хок и Фишер молча рассматривали изображения.
- Мы в жизни так клево не выглядели, - наконец прошептала Фишер.
- Точно, - так же тихо согласился Хок. - По этим картинкам нас ни за что не узнают. Вот что значит идеализация. Не удивительно, что мы оказались таким разочарованием - по сравнению с ними-то.
- Не переживай, - утешила его Фишер. - Скоро и мы отметимся. Если понадобится, у кого-нибудь на лбу.
И тут они оба подскочили, осознав, что рядом кто-то стоит. Причем за секунду до этого его определенно там не было. Он внезапно и бесшумно появился из ниоткуда. Пока Хок ждал, когда его сердце вернется к более-менее нормальному ритму, ему пришло в голову, что подобные штучки быстро начинают раздражать.
- Добрый вечер, - произнес вновь прибывший.
- Магус.
- Разумеется, - отозвалась Фишер. - Кто же еще!
Хок бросил на Магуса неприязненный взгляд, дабы показать, что ни капли не впечатлен, но руку с топора убрал. Фишер толкнула меч обратно в ножны. Магус оказался на несколько дюймов ниже среднего роста, с круглым спокойным лицом и небогатой, мышиного цвета шевелюрой. Глаза у него были бледно-голубыми, а на губах постоянно блуждала ласковая улыбка. Волшебник глядел почти отсутствующим, как бы блуждающим взглядом, словно он всегда поглощен думами о чем-то более важном. Наряд его почти на тридцать лет отстал от моды и выглядел безжалостно официальным вплоть до огромного темно-синего плаща, верхний край которого поднимался над головой Магуса и нависал над ней, словно наблюдая за хозяином. Это был человек, знающий, что к чему. Хок моментально это понял. С первого взгляда.
Сзади послышалось негромкое, но злобное рычание. Принц быстро обернулся и увидел Чаппи, который отступал, чтобы спрятаться за ногами Чанса с поджатым хвостом.
- Ублюдок! - рычал пес. - Только выпрыгни еще раз рядом со мной откуда ни возьмись, и я откушу тебе задницу!
- Чаппи! - тут же рявкнул квестор. - Прояви хоть немного уважения.
- Он неправильно пахнет, - упрямо ответил пес. - Он такой же преемник Верховного мага, как моя мохнатая ляжка!
Магус привычно не обратил на них ни малейшего внимания.
- Добро пожаловать в Лесной замок, капитан Хок, капитан Фишер! Я уже некоторое время жду вас.
- Это как это? - подозрительно спросила Фишер. - Никто не знал, что вместо Руперта и Джулии приедем мы, а слухи не имели возможности обогнать нас.
- А откуда я вообще все знаю? - мило улыбнулся чародей. Он вынул из воздуха розу без шипов на длинном стебле и с легким поклоном вручил ее Фишер. Та слегка улыбнулась, против воли польщенная. Чаппи громко фыркнул.
- Я знаю, почему вы здесь, - продолжал Магус, его спокойный взгляд переместился на Хока. - По-моему, никто лучше вас не подходит для расследования убийства бедного Харальда.
- Как же его могли убить, если он был защищен вашими магическими экранами? - напрямик спросил Хок. Он сообразил, что Магус пытается быть очаровательным, но принц был не в настроении очаровываться.
- Это одна из немногих вещей, которые мне неизвестны, - ответил волшебник все с тем же непоколебимым спокойствием. - С технической точки зрения это невозможно. Hесомненно, в свое время вы найдете ответ. И все-таки ответы - это еще не все. Меня всегда больше интересовали вопросы. Правда редко радует или хотя бы удовлетворяет нас.
- Не поэтому ли вы оказались не в состоянии разгадать тайну убийства короля? - сурово осведомился сэр Вивиан.
- Ничто не является тем, чем кажется, неопределенно молвил Магус. - Но это применимо ко всему, что творится в Лесном замке. Здесь секреты прячутся в загадках и повсюду фальшивые лица. - Он улыбнулся Хоку и Фишер. - Мне не следовало вам этого говорить. Прошлое возвращается, чтобы тревожить настоящее и завладеть им, и далеко не все старые призраки упокоены.
- Знаете, - сказала Фишер, - мне всегда хотелось встретить чародея, который не был бы настолько влюблен в собственный голос. Вечно эти загадки и тайны. Какого дьявола вы имеете в виду?! Не могли бы вы хоть что-нибудь сказать прямо и открыто?
- Очень хорошо, - ответил Магус. - Скажу прямо. Синяя Луна возвращается.
Хок и Фишер резко переглянулись, затем метнулись взглядом к Чансу и Вивиану, но, судя по их потрясенным лицам, для них это тоже оказалось новостью.
- Не потрудитесь ли изложить подробнее? - попросил сэр Вивиан.
- Нет, - ответил Магус. - Следуйте за мной, пожалуйста. Двор все еще заседает, и, я уверен, каждый уже подобрал себе нового партнера для перебранки.
И он поплыл прочь по коридору. Хок не мог не заметить, что волшебник не отбрасывает тени. Фишер вскрикнула, когда роза у нее в руках внезапно превратилась в бледно-розовый туман, который быстро рассеялся. Сэр Вивиан улыбнулся:
- Очередная иллюзия. Нельзя доверять ничему, когда имеешь дело с чародеем.
- Но он действительно знает, что к чему, - сказал Чанс. - И в прошлом, и в настоящем... и в будущем. Ничто не укроется от Магуса.
- Тогда почему он не видит, кто убийца? - возразил Хок.
- Хороший вопрос, - заметил сэр Вивиан.
Они последовали за волшебником в тронный зал. Темы для разговоров оказались практически исчерпаны, хотя у всех многое варилось в «котелках». Хок пытался разобраться, какие чувства он испытывает к Магусу. Для первоклассного чародея у того отсутствовал малейший намек на атмосферу властности, какая всегда окружала Верховного мага, даже в пьяном виде. Верховный маг всегда оставался крайне опасной персоной, и все об этом знали. Магус, со своей стороны, казался тихим, безмятежным, почти незаметным. Казалось, в нем негде таиться угрозе. Но все-таки было в этом человеке нечто зловещее. Как будто он знал очень многое из того, что ему знать не полагалось. Знание может стать силой, особенно если прибегнуть к шантажу. Хок предавался подобным размышлениям весь оставшийся путь до тронного зала.
Вскоре они остановились перед огромными закрытыми двойными дверями. По традиции, никто не имел права входить в зал после закрытия дверей, кроме как по особому разрешению трона. Оттуда отчетливо доносились громкие гневные голоса. Хока посетило сильнейшее ощущение «ложной памяти». Он уже стоял здесь однажды, Юный принц Руперт, в ожидании дозволения предстать перед двором и узнать, какое будущее ему уготовано. В те дни многие имели над ним власть. Большинство этих людей давно мертвы, но, несмотря на это, Хок испытывал непривычную неуверенность, словно холодное дыхание прошлого окатило его из воспоминаний, от которых ему так и не удалось избавиться.
- Они все там, - произнес Магус, разглядывая двери, словно мог видеть сквозь них. - Королева, ландграф, герцог... все сильные мира сего.
- Ландграф? - переспросил сэр Вивиан. - А я и не знал, что он вернулся в замок.
- Он показывается время от времени, - пояснил Магус. - Сэру Роберту всегда есть, что сказать. К сожалению, всем остальным тоже. И все они чересчур заняты борьбой за возможность быть услышанными, чтобы внимать другим. Неудивительно, что они никогда ничего не могут решить. Я часто подумываю, не превратить ли их всех в птиц. По крайней мере, они издавали бы приятный шум. Посмотрим, не удастся ли вам справиться с ними, капитаны. Кто-то же должен это сделать. Пока не настали худые времена.
- Как вы не устаете повторять одно и то же! - проворчал сэр Вивиан. - Но пока вы не будете готовы предоставить более точные данные относительно природы надвигающейся угрозы, вы не вправе винить нас за то, что мы недостаточно серьезно к вам относимся. Если я захочу узнать свое будущее, я попрошу ведунью погадать мне на кофейной гуще.
- Закономерности можно проследить в самых разных местах, - уступил Магус. - Как вверху, так и внизу. Естественное отражает сверхъестественное. Я вижу многое. К счастью, не одновременно. Будущее постоянно меняется, формируемое и определяемое нашими повседневными решениями. Но некоторые вещи неизбежны. Магия уходит из мира, но это тоже можно изменить. На свете нет ничего однозначного - даже смерть при определенных обстоятельствах не является таковой. Верно, капитаны?
Хок и Фишер, однажды умершие в кровавом подвале глубоко под улицами Хейнена, ничего не сказали, хотя многое пришло им в тот миг на ум.
Магус лениво махнул закрытым дверям вялой ручкой, и огромные дубовые створки распахнулись, с грохотом ударившись о стены. Эхо от этого грохота заставило на мгновение смолкнуть ожесточенный рев придворных, и Магус в потрясенной тишине повел своих спутников вперед. Плотная толпа расступилась. Казалось, никто не хотел слишком приближаться к волшебнику.
Хок и Фишер шли сразу за ним, озираясь, чтобы понять, сильно ли изменился тронный зал за время их отсутствия. Широкий просторный зал выглядел почти таким, каким они его помнили, может, стал немного чище, освещенный современными газовыми светильниками взамен старинных ламп с гнилушками. Вечерний свет падал сквозь разноцветные витражные окна, освещая возвышение в конце зала, на котором помещался древний Лесной трон, вырезанный из цельного куска огромного дуба.
Магус остановился на небольшом расстоянии от трона и скинул с плеч плащ. Затем он прошел вперед, оставив плащ висеть в воздухе без видимой опоры.
- Не подходите слишком близко к плащу, - вполголоса предупредил колдун придворных. - Я в последнее время его не кормил.
Он остановился прямо перед троном и отвесил изысканный поклон. Королева Фелиция простым кивком увенчанной короной головы дала понять, что заметила его присутствие. Магус жестом велел Хоку и Фишер подойти, что они и сделали; тщательно обходя висящий плащ. В напряженной тишине они чувствовали устремленные на них взгляды всего двора, но изо всех сил старались не показать этого. Они все же сознавали, насколько важно произвести благоприятное первое впечатление.
- Ваше величество, - непринужденно обратился к королеве Магус, - позвольте представить вам капитанов Хока и Фишер, с юга, уполномоченных принцем Рупертом и принцессой Джулией расследовать ужас - убийство вашего дорогого усопшего супруга, короля.
Супруги улыбнулись сидящей на троне королеве и коротко кивнули. Строго говоря, им следовало отвесить низкий поклон или даже опуститься на колени. Но Хок и Фишер такого никогда не делали. Кроме того, важно сразу взять нужный тон. Хок открыто разглядывал королеву, так же как и она его.
Королева Фелиция была высока ростом, довольно стройна, но с тяжелой грудью. Она являла миру острое костистое лицо, увенчанное густой копной светлых волос, закрученных в такие тугие колечки, что они просто не могли быть настоящими. Сильно напудренное лицо казалось маской. Глаза у нее были холодные и умные, а улыбка плотно сжатых ярких губ откровенно циничной. Она курила сигарету в длинном мундштуке темной слоновой кости, на южный манер. В другой ее руке сверкал кубок из точеного хрусталя, наполовину заполненный вином. Одета она была модно, но официально. Ее длинное золотистое одеяние украшали жемчужины и полированные полудрагоценные камни. Древняя, простая корона Лесной династии почти терялась в густых светлых волосах. Длинные алые ногти казались достаточно острыми, чтобы порвать кому-нибудь горло.
По обеим сторонам тропа застыли вооруженные гвардейцы. Они были напряжены, словно в любое мгновение ждали нападения.
Хок все еще раздумывал, что именно он должен сказать королеве, когда молчание было внезапно прервано появлением нового лица. Крохотная фигурка, не больше девяти дюймов ростом, стремительно пропорхнула через зал, перепрыгивая через головы придворных - некоторые при этом ахали и пригибались, и изящно опустилась на левое плечо Магуса. Он нежно улыбнулся ей. Хок невольно вскрикнул, когда сообразил, что смотрит на крылатую фею. Она была тонкая, как веретенце, но пропорционально сложенная, с облачком угольно-черных кудрей над узеньким личиком и заостренными ушками. Ее широкие полупрозрачные крылья светились всеми оттенками радуги, которые переливались, словно разводы на поверхности мыльного пузыря. На ней был черный корсет и сетчатые чулки, а глаза густо подведены.
- Привет, любимый, - обратилась она к Магусу. - Скучал?
- Как всегда, дорогая. - Магус одарил ее сияющей улыбкой и повернулся к Хоку и Фишер. - Капитаны, позвольте представить вам эту возлюбленную мрака, мистическое диво и законодательницу мод, Лунный Блик, последнюю из племени фей, обитающую в мире смертных.
- Привет, милашки, - просияла Лунный Блик. Голос ее звучал негромко, но отчетливо. Улыбка выглядела невозможно широкой, а темные глаза ярко сверкали. - Всегда приятно увидеть при дворе новые лица. Старые ужасно скучны. У нас уже тыщу лет не было приличного скандала.
Хока она привела в такой восторг, что у него слова застряли в горле. Никто уже многие годы не встречал представителей маленького народца. Люди всегда говорили, что видели их, но, как правило, выяснялось, что это был лунный отблеск или падучие звезды. По общему поверью, племя фей давно угасло.
- Счастлив познакомиться с вами, - выговорил он, наконец. - Вы и, правда, последняя?
- Самая что ни на есть, - кивнула Лунный Блик. - Мой народ давным-давно ушел из этого мира туда, где сгущаются тени. Наше время кончилось, лапушка. Магия исчезает, хочет она того или нет, а в вашей организованной и научно обоснованной жизни все меньше места для чудовищ, чудес и загадок. А феи - сама магия. Я задержалась только потому, что Магус нуждается во мне. Хотя бедняжка не хочет этого признавать.
В одно неуловимое для человеческого глаза мгновение она внезапно увеличилась в размерах, выросла на добрые семь футов и нависла над Хоком. Он и рад был бы отступить назад, да ноги плохо слушались. В натуральную величину ее воинствующая сексуальность ошеломляла, только что воздух не потрескивал. Темные глаза полыхали затаенным огнем, малиновый рот изогнулся в игривой улыбке. Кожа была бледная, но безупречная. От феи сильно пахло розовыми лепестками и медом с оттенком животного мускуса. Она протянула руку и взяла его подбородок в мягкую, будто лепесток, ладонь. Хок ощутил, как дыхание занялось у него в груди.
- Ну конечно, - проворковала Лунный Блик. - Я всегда питала слабость к сильным молчаливым мужчинам. Я просто обожаю героев.
Но тут она стремительно сжалась до прежних размеров и вспорхнула на плечо к Магусу, когда стиснутый кулак Фишер пронзил то место, где только что находилась ее голова.
Принцесса мгновенно овладела собой и сердито уставилась на маленькую крылатую феечку, устроившуюся на плече Магуса.
- Мы женаты, - холодно пояснила она. - Никаких посягательств на моего мужчину. Иначе я сделаю из твоих крылышек салфеточки.
Фея изящно пожала плечиками:
- Поняла, милочка. Я просто прощупывала почву. Меня всегда учили, что люди должны делиться своими игрушками.
- Только трепыхнись еще раз в эту сторону, и тем, что от тебя останется, будут прочищать трубки.
Лунный Блик поморщилась:
- Может, не стоит так нервничать по этому поводу, дорогая?
- Я совершенно уверен, что раньше у меня на плече сидела сова, - с отсутствующим видом произнес Магус. - Или это были два ворона? Нет, все-таки ворона из страны мертвых. Мне столько раз приходилось придумывать себя заново, что иногда я путаю детали. Я огромен. Во мне заключены бесчисленные множества. Особенно по вторникам.
- Не могли бы мы вернуться к более важным делам, - окликнул его Чанс с едва заметным отчаянием в голосе. Он выступил вперед, настойчиво делая знаки Хоку и Фишер и призывая их снова обратить внимание на королеву. - Капитаны, позвольте представить вам королеву Фелицию, регента Лесной страны, заступницу отечества, мать будущего короля, Стефена.
- Очень приятно, - обратился Хок к королеве. - Уверен, мы прекрасно поладим.
Чанс поморщился.
- Почему не Руперт и Джулия? - воскликнула королева, наклоняясь вперед и вперяя в Хока и Фишер гневный взгляд. - Они должны были вернуться. Это их долг. Они здесь нужны, Я же не желаю сидеть здесь в пыльном зале перед толпой полоумных политиков и карьеристов, приклеенная к деревянному трону, пока зад не отвалится, - но все-таки я здесь. Расскажите мне о себе, капитаны, и постарайтесь, чтобы ваши слова звучали чертовски убедительно, иначе я заставлю Магуса превратить вас во что-нибудь более эстетичное. Вроде пары диванных подушек.
- Ну, можете попытаться, - ласково ответил Хок, ничуть не задетый резким тоном королевы. - Поверьте, это ни к чему не приведет. Во-первых, заклятия превращения на нас с Фишер не действуют. Во-вторых, мы убьем вас прежде, чем вы закончите фразу. Мы - Хок и Фишер, и никому не позволяем себя поносить. Из принципа.
Раздались потрясенные ахи и шепотки. Ближайшие к Магусу, Хоку и Фишер придворные изо всех сил вжались в напиравшую сзади толпу, пытаясь убраться поДальшё от любых магических неприятностей. Королевские гвардейцы уронили руки на рукояти мечей, ожидая приказа. Чанс зажмурился и медленно покачал головой. Чаппи захихикал. Колдун задумчиво разглядывал Хока и Фишер, по-прежнему загадочно улыбаясь. Удивительно, но королева Фелиция тоже улыбалась. Она откинулась на спинку трона, стряхнув пепел с конца сигареты.
- Ну, наконец-то, конь с яйцами. Мне это нравится. Вы не представляете себе, как это освежает - получить прямой ответ хоть от кого-то из присутствующих. Разумеется, если вы окажетесь настолько тупы, что попытаетесь продолжать в том же духе, я прикончу вас с безопасного расстояния. В любом случае, я не уверена, что хотела бы возвращения Руперта и Джулии. Легендарные герои порой оказываются такими... черствыми, когда приходится иметь дело с повседневной действительностью и маленькими человеческими слабостями! Итак, Хок и Фишер, разговаривайте с кем угодно, делайте, что хотите, но найдите убийцу моего мужа. Мне нужна его голова на блюде. Полученные в процессе дополнительные сведения, вам, вероятнее всего, лучше оставить при себе. Если хотите выйти из этого замка живыми. Мы друг друга поняли?
- Вполне, - ответил Хок. - Мне тоже нужна его голова.
Королева уставилась на Фишер:
- А как насчет вас? Разве вам нечего добавить от себя?
Фишер умышленно помалкивала, не желая привлекать к себе внимание королевы. В бытность Джулией из Герцогства под горой она не имела ничего общего со своей сестрой Фелицией. При дворе имелось восемь принцесс, каждая из которых жила собственной жизнью. Партнерские отношения и заговоры были там не в диковинку, порой одни сестры объединялись против других, но всегда они действовали через посредников. Неумно было бы слишком сближаться с кем-то, кто мог завтра оказаться твоим врагом. Или исчезнуть сегодня, если против тебя выступил герцог. Сестры преследовали собственные интересы.

Предыдущая страница 11 Следующая страница


Злые чары синей луны 12

София была очень религиозна, она редко покидала свои покои, за исключением походов в церковь. Алтея жила и дышала политикой, презирая сестер, как непосвященных. А Фелицию больше всего интересовали мужчины. Ходили слухи, что герцог пытался засунуть ее в пояс целомудрия, но дочка сносила его изнутри. Будучи самой младшей, Джулия не представляла для прочих сестер никакого интереса и поэтому видела их нечасто. Что ее прекрасно устраивало. Джулию больше всего занимало изобретение новых способов попадания в переделки. Возможно, таким образом она пыталась привлечь внимание своего недосягаемого папочки. Пока не зашла слишком далеко, и герцог не отослал ее на смерть.
Они с Фелицией и видели-то друг друга в основном издалека. Но Фишер все равно опасалась, что сестра может узнать ее, несмотря на прошедшие годы и перекрашенные волосы. На всякий случай она старательно понизила голос и хрипло ответила королеве:
- Я Фишер. Работаю с Хоком. Мы найдем убийцу. Такова наша работа. И мы делаем ее очень хорошо.
- И угрозы в качестве стимулов нам ни к чему, - добавил Хок.
- Не смейте говорить с королевой в таком тоне, черт вас дери! - рявкнул сэр Вивиан.
- Еще как смеем, - возразил Хок. - Мы прибыли, чтобы отыскать убийцу, а не раскланиваться и целовать ручки. Мы сделаем все, что потребуется, дабы докопаться до истины, и не станем принимать в качестве ответа истерические вопли, от кого бы они ни исходили.
- Вот это мне нравится слышать, - заметила королева. - Большинству в этой куче требуется семнадцать параграфов и неправильный вывод из них, только для того чтобы попроситься выйти. При герцогском дворе они не продержались бы и пяти минут. Вокруг убийства моего Харальда скопилось немало вопросов, и я не в состоянии вытянуть прямой ответ ни из кого. Разумеется, я всего-навсего королева. Вдруг вам повезет больше? Если кто-либо попытается уклониться, можете спокойно врезать ему. И дважды - если это окажется политик.
Хок улыбнулся, кивнул и не спеша обвел взглядом забитый народом тронный зал. Придворные в замешательстве отводили глаза. Они не привыкли к откровенности. Хотя бы потому, что признайся каждый честно, как он относится к остальным, приключилась бы кровавая бойня. Хок долго отсутствовал при этом дворе, но без труда различал структуру сборища. Здесь были представлены различные политические группировки, враждующие семейные кланы и все обычные клики, из тех, что по большей части испепеляют друг друга взорами и разят насмерть задранными носами. Некоторые вещи никогда не меняются.
Капитан снова перевел глаза на королеву, которая только что осушила бокал и с горькой улыбкой разглядывала гостей.
- Я послала моего квестора на поиски двух живых легенд, а он вернулся с парой нечесаных головорезов. Типичный пример того, как нынче обстоят дела. Мне потребны головорезы, потому что времена героев, похоже, остались позади, а у нас остались только... политиканы. «Путь к будущему», - твердят они мне. Не такое королевство я хотела оставить в наследство моему сыну. Лесная страна уже не та, что раньше. Мне следовало остаться в Горах. Да, это помойка, но она никогда и не претендовала на большее. - Ее величество поднесла бокал к губам, обнаружила, что он пуст, и обиженно надулась. - Куда подевались все герои? да и были ли они? Не думаю, чтобы у них нашлось время для таких, как я, но мне бы очень хотелось встретить настоящего героя, хоть разочек. Хотя бы потому, что он мог бы что-то увидеть во мне. - Она тряхнула головой. А, не обращайте внимания! Я всего лишь королева. И у меня был очень тяжелый день. Кто-нибудь, принесите еще выпить! Вы уверены, что нет ни одного смертного приговора на подпись? Это всегда так бодрит. - Она неловко поерзала на троне. - Господи, сегодня этот дуб жесткий до невозможности. Кто-нибудь, принесите еще подушку быстро! Кому вообще пришла в голову идиотская затея сделать трон деревянным? Я постоянно боюсь посадить занозу. - Она осеклась и грозно воззрилась на вышедшего из толпы и направляющегося к ней придворного. - А вам какого дьявола надо, сэр Мартин?
Придворный остановился рядом с Хоком и Фишер и одарил королеву ослепительной улыбкой. Одет он был по самой последней южной моде, ярко и пестро, словно павлиний хвост. Розовый парик, бледно-голубая пудра и нескольких мушек в форме сердца. Но при этом он держался как воин, и меч у него на боку висел никак не церемониальный. Он поклонился королеве и улыбнулся Хоку и Фишер самым что ни на есть покровительственным образом.
- Приношу свои извинения, что вторгаюсь в ваш... внутренний монолог, ваше величество, но от имени всего вашего двора вынужден объявить: мы требуем дополнительной информации относительно прошлого избранных вами следователей. Мы их не знаем. Они могут оказаться кем угодно. Вполне понятно, что легендарные Руперт и Джулия имели полное право не возжелать вернуться в страну, где столько изменилось в их отсутствие, но они, по крайней мере, лица известные. Эти же, простите за выражение, отбросы едва ли подходят для столь деликатного расследования. Вы не можете ожидать от знати, что она станёт отвечать на вопросы грязных простолюдинов.
- А вы кто такой? - вежливо поинтересовался Хок.
- Сэр Мартин из Воронова Гнезда. Я выступаю от имени преемственности. Традиции. Непрерывной линии аристократической власти. И могу вас заверить, никто мало-мальски достойный не станет отвечать на вопросы ваши или вашего товарища, пока у нас не будет убедительных доказательств переданных вам полномочий и письменного обязательства соблюдать конфиденциальность, где необходимо.
- Мы с женой служили капитанами Стражи в приморском городе Хейнен, - угрожающе спокойно произнес Хок. - В свое время мы расследовали огромное количество убийств.
- Хейнен? - переспросил сэр Мартин, не насмехаясь открыто, но все-таки произнеся это слово так, словно жевал маленькое мерзкое насекомое. - Никогда не слышал.
Двор громко зашептался. Было очевидно, что если допросу со стороны «живых легенд» господа аристократы подверглись бы с похвальной покорностью, то отвечать неизвестно кому они не имели ни малейшего намерения. Особенно если учесть, что у всех имелось не вполне приятное прошлое, собственные секреты и не всегда похвальные побуждения, которые они предпочли бы вообще не обсуждать.
Хок тихонько вздохнул. Как было бы славно, если бы все хоть раз повели себя разумно, но... Когда сомневаешься, выбирай испытанные способы: унижение, сарказм и открытую грубость. Он огляделся, и под этим холодным решительным взглядом придворные быстро умолкли. Они узнали хищника. Хок перевел взгляд на сэра Мартина, который, к его чести, и глазом не моргнул.
- Только поднимите на меня руку, сэр, и мои люди зарубят вас, - бесстрастно предупредил он.
- Тогда нам просто придется убить и их тоже, - беззаботно сообщила Фишер. - Мы абсолютно беспристрастны. У нас нет ни политических, ни религиозных, ни классовых предпочтений. Мы в равной степени ненавидим, терпеть не можем и презираем всех. И вам лучше убрать руку с рукояти меча прямо сейчас, потому что если вы этого не сделаете, мы его отберем, а из вас сделаем бифштекс в назидание остальным. Может, мы и не живые легенды, но мы самое страшное из того, что вы и ваши присные когда-либо увидите.
- Вы не можете угрожать нам всем! - крикнул сэр Мартин, но уверенности в его тоне уже не было. В Хоке и Фишер присутствовало нечто такое, что молчаливо сказало ему: «Они твоей кровью подпишутся под каждым произнесенным словом». Они не могли не понимать, насколько у них неравные шансы, но все в них ясно говорило - им совершенно наплевать.
- Мы можем делать все, что угодно, - объяснил Хок. - Потому что нас не волнует ничего, кроме правды.
- И нам абсолютно безразлично, если в процессе кому-то не поздоровится, - добавила Фишер. - Вы - политики и аристократы. Вы все неизбежно хоть в чем-то, да виноваты.
- Ваше величество! - умоляюще обратился сэр Мартин к королеве. - К вам взываю!
- Ха, как бы не так! - весело откликнулась королева. - Мне нравится их стиль. А вы всегда были слишком приторны на мой вкус, сэр Мартин. И у вас еще хватает наглости взывать ко мне о помощи, когда мне прекрасно известно, что вы с вашими вероломными друзьями замышляли сместить меня с поста регента, дабы получить возможность непосредственно влиять на воспитание Стефена!
Сэр Мартин неохотно повернулся обратно к Хоку, держа руку как можно дальше от рукояти меча.
- Капитан Хок, будем благоразумны...
- Извините, - вмешалась Фишер. - Благоразумие нам не свойственно. А теперь будь паинькой и слейся с окружающим ландшафтом, пока руки-ноги на месте.
- Вы прекрасно справляетесь, когда требуется нагнать страху на бесхребетного чудака вроде Мартина, - раздался новый голос. - Но не всех так легко запугать. Хок круто обернулся. Он знал этот голос. С тех пор прошло двенадцать лет, но он помнил его. И не забудет никогда. И точно, от толпы широким шагом приближалась знакомая фигура, дабы занять место ретировавшегося сэра Мартина. Все еще гибкий и мускулистый, держа голову высоко и двигаясь со спокойной грацией, почти надменно человек, которого Руперт знал как Роберта Хока, приблизился к трону и остановился. В его волосах уже появилась седина, а возраст и мирная жизнь смягчили резкие черты, но принц узнал его мгновенно.
Руперт и Роберт Хок вместе прошли через Черный лес, бок о бок сражались с демонами Они прикрывали другу спину и, не задумываясь, рисковали жизнью один ради другого. Роб Хок был впоследствии посвящен королем Харальдом в рыцари за заслуги перед отечеством. Этот выдающийся воин произвел на Руперта такое впечатление, что, отправляясь на юг, он взял себе его имя. Он также был единственным из присутствующих, кто видел Руперта со шрамами и повязкой на глазу, хотя и мельком. Хок изо всех сил старался сохранить непринужденность позы и непреклонно встретить взгляд старого товарища.
- А вы кто такой, черт побери? - спросил он.
- Сэр Роберт Хок, ландграф. Я выступаю за реформы. Меня нелегко запугать.
- Знаю, - сказал Хок. - Я слышал некоторые песни о ваших подвигах во время Войны демонов.
- Можете верить каждому слову, - сказал сэр Роберт. - А после Долгой ночи меня уже мало что пугает.
Долгое время они стояли и молча смотрели друг на друга. Двое мужчин, которые некогда были ближе, чем братья, и чьи пути настолько разошлись. Годы не пощадили сэра Роберта. Вблизи он выглядел гораздо старше своих лет, а в лице появилась суровость, как у человека, сильно побитого жизнью. Он больше походил на отца того Роберта, которого некогда знал принц Руперт. Хок не мог не задуматься: не изменился ли и он сам так же сильно?
- Мы находимся здесь по поручению принца Руперта и принцессы Джулии, - осторожно начал Хок. - И располагаем поддержкой вашей королевы. Вы бросаете им вызов?
- Необязательно, - ответил сэр Роберт. - Не прямо сейчас. Сколько веревочке не виться, конец один. Но будьте осторожны, капитаны. Здесь происходит многое, о чем вы не подозреваете. Здесь секреты кроются внутри загадок, да и правда у всех разная. Не каждый и не всегда является тем, чем кажется.
Хок и Фишер переглянулись. Не намек ли это на узнавание? В лице сэра Роберта определенно ничто не предполагало, что он узнал Руперта и Джулию. Как ни странно, Хок испытал почти разочарование. Как мог Роб Хок настолько его забыть - после всего, что они пережили вместе?
Сэр Вивиан выступил вперед и смерил сэра Роберта ледяным взглядом:
- Похоже, вам не мало известно об этой запутанной ситуации, ландграф. Возможно, вы окажете нам любезность и предложите собственный способ расследования?
Сэр Роберт пожал плечами:
- Вам известно мое отношение к этому делу. Я не делал из него секрета. Единственный способ докопаться до правды, - это допросить под заклятием правды каждого, от самых высших до самых низших.
- На это уйдут месяцы, - отрезал сэр Вивиан. - И, кроме того, это нанесет смертельное оскорбление всем тем представителям благородного сословия, которые дали слово, что ничего не знают о смерти короля Харальда, и поклялись в том своим именем, честью и кровью. И потом, кому вы доверили бы управлять таким заклятием? Магусу? Как будто вы не в курсе, что ему никто не доверяет полностью - ни при дворе, ни за его пределами. Шаману с его знаменитыми предрассудками? А может, какой-нибудь выбранной наугад ведьме из Академии? Нет, учитывая обстоятельства кончины его величества, колдунам доверять расследование нельзя. Мне, как и всем изучавшим это дело, ясно: убийство короля не обошлось без использования магии. Другим путем убийце было не миновать моих гвардейцев и Магусовых щитов. Нет, в первую очередь следует арестовать всех находящихся в данное время в замке магов и подвергнуть их всех допросу под заклятием правды.
- Любой волшебник, кому хватило могущества пройти мимо Магусовых барьеров, без труда стряхнет с себя заклятие правды, - терпеливо разъяснил сэр Роберт. - И, кроме того, магия слишком глубоко проникла в нашу жизнь. Замок и страна просто не в состоянии функционировать без волшебников. Мы не можем позволить себе вступить с ними в открытый конфликт. Гораздо полезнее было бы допросить с пристрастием всех ваших проштрафившихся гвардейцев. Они продолжают клятвенно уверять, будто ничего не видели и не слышали в момент убийства короля, хотя находились прямо за дверями комнаты, когда оно произошло! Мы всегда можем заменить их более независимыми представителями наших вооруженных сил.
- Верьте наемникам, если хотите, - бросил сэр Вивиан. - Впрочем, ваша преданность трону всегда была, по меньшей мере, сомнительна. Мои люди останутся. Они единственные, кто знает замок и его обитателей достаточно хорошо, чтобы иметь возможность досконально расследовать это дело.
- Как всегда, мы с вами остаемся при противоположных мнениях, - заметил сэр Роберт. - Старое против нового.
- Честь против практицизма, - возразил сэр Вивиан.
- Почему бы не перейти сразу к сути вопроса? - предложил сэр Роберт. - Король, как это ни печально, умер, и нам представляется уникальный шанс изменить всю нашу политическую систему. Мы можем сместить монархию, которая служит только себе самой, и заменить ее демократическим правительством, которое служило бы народу.
- Король Харальд при жизни был категорически против решительных перемен, подчеркнул сэр Вивиан. - А я поддерживаю то, что осталось от его семьи. Ваши слова, однако, все больше и больше звучат, как мотив к убийству. Вы устали ждать перемен и решили самостоятельно начать процесс, убив Харальда?
Теперь уже оба - и сэр Вивиан, и сэр Роберт схватились за рукояти мечей, воздух накалился в предчувствии неминуемого столкновения. Гвардейцы быстро вышли вперед, чтобы поддержать своего командира - и столь же быстро от толпы отделились придворные с суровыми лицами, чтобы встать рядом с сэром Робертом.
Тут королева Фелиция откашлялась. Все остановились и повернулись к ней.
- Харальд никогда и никому не позволял входить к нему в тронный зал при оружии, - холодно проговорила она. - Подобные вспышки взаимного раздражения объясняют почему. Сэр квестор!
Чанс шагнул вперед.
- Да, ваше величество?
- Вы по-прежнему служите трону и вашей королеве?
- Да, ваше величество.
- Тогда окажите нам любезность - убейте первого идиота, который вытащит меч.
- С восторгом, ваше величество.
Огромная двуглавая секира тут же оказалась у Аллена в руках. Он держал тяжеленный топор с такой легкостью, словно тот ничего не весил. Хок с пронзительным узнаванием отметил присущую покойному сэру Чэмпиону холодную улыбку убийцы на губах Чанса. Чаппи стоял рядом с другом, шерсть пса встала дыбом. Зверь громко рычал. Все очень старательно убрали руки прочь от оружия, включая сэра Роберта и сэра Вивиана. Чанс медленно кивнул:
- Так-то лучше. Видите, как приятно проявлять благоразумие? Всем успокоиться и быстро! Или то, что от вас останется, придется убирать веником.
- Как типично для монархии - разрешить дискуссию угрозой насилия, - спокойно заметил сэр Роберт. - Очередной признак того, насколько интеллектуально убога ее позиция. Возьмите Хока и Фишер, которые здесь только потому, что Руперт и Джулия отказались вернуться. Что они такое, как не громилы, облеченные минимальной властью? Принц и принцесса знали, что дни монархии сочтены, потому-то и не приехали.
- Чушь собачья! - отрезал Хок. - Просто у них имеются и другие обязательства.
- Ну да, согласился сэр Роберт. - Разве вы могли ответить иначе?
- Во всех слышанных мной песнях, - осторожно начал Хок, - принц Руперт являлся вашим другом. Товарищем по оружию. Вы вместе сражались против тьмы, чтобы спасти Лесное королевство. По-вашему, он одобрил бы то, что вы делаете сейчас?
- Это было давно, - ответил сэр Роберт, не дрогнув под взглядом Хока. - С тех пор все изменилось. Руперт был героем из-за того, что он делал, а не потому, что был принцем. Он сражался за справедливость и за спасение Лесного народа. Будь он сейчас здесь, я по одному его слову бы последовал за ним хоть в преисподнюю. Но его здесь нет, а вас я не знаю, капитан Хок.
- Гости пожаловали, - заметил Магус.
И что-то в его голосе заставило всех замолчать и обернуться.
Герцог Арлик, властитель Герцогства под горой, последний в династии Старлайт, вошел в тронный зал Лесного королевства с таким видом, будто это помещение принадлежит ему. Или, по крайней мере, взято в долгосрочную аренду. Его сопровождали двадцать вооруженных, закованных в броню гвардейцев. И без того тесно стоящие придворные подались в стороны, чтобы пропустить герцога и его свиту. Арлик направился к трону. Гвардейцы королевы Фелиции взяли на караул и быстро перестроились, окружив королеву со всех сторон. С открытой враждебностью они воззрились на герцога и его охрану. Арлик шествовал неспешно, не глядя по сторонам.
Это был уже старый человек. Ему было глубоко за семьдесят. От него остались кожа да кости, лицо избороздили глубокие морщины, на нем выделялись торчащий вперед подбородок и большой нос. Рот представлял собой тонкую бесстрастную линию, губы были сжаты настолько плотно, что сделались едва заметны. Глаза запали, но взгляд оставался острым. Волосы давным-давно выпали, за исключением нескольких белых прядей над ушами. Хоку подумалось, что герцог необычайно напоминает грифа.
Арлик был облачен в церемониальный доспех дымчатого цвета. Его тощее, как палка, тело скрепляли многочисленные кожаные ремешки и металлические пряжки. Разваливающийся дряхлый старик был словно заключен в каркас. Ремешки и петли громко скрипели при ходьбе. Он то и дело покряхтывал, с усилием переставляя ноги. Но при всей очевидной хрупкости изношенного тела, в нем все еще пылал огонь. Надменность и решимость гнали его вперед. Герцог по-прежнему оставался опасным человеком, и все при дворе знали это.
- Дьявол, - тихо произнесла Фишер, и Хок уловил потрясение в ее голосе. - Он страшно постарел с тех пор, как я последний раз его видела! Он был таким бойцом, таким воином! А теперь - ты только посмотри на него... Время сожрало моего отца. Да, конечно, он все еще герцог. Он по-прежнему опасен, словно свернувшаяся змея. И будет смертельно опасен - до тех пор, пока не заколотят крышку его гроба. Но я больше не боюсь его. Это дряхлый старик. Не уверена, что он узнает меня.
Герцог Арлик резко остановился перед троном и гневно воззрился на королеву Фелицию. Он тяжело дышал, и руки у него дрожали, но взгляд оставался твердым. Королева пыталась властно посмотреть на него сверху вниз, но для всех было очевидно, что это ей стоит огромных усилий.
- Так, дочь, - произнес, наконец, герцог неожиданно глубоким и звучным голосом, - ты опять пила.
- Ах, отец, - отозвалась королева. - Чему мы обязаны вашим появлением? Нашли у себя в апартаментах новый повод для жалоб?
- Не умничай, Фелиция! Я посадил тебя на этот трон. Я могу и убрать, если придется.
- Вы говорите с королевой Лесной страны, - раздался спокойный голос Чанса. - Правильная форма обращения к ней - «ваше величество». Постарайтесь не забывать об этом. Мне бы очень не хотелось выволакивать вас отсюда в цепях за неуважение, проявленное к трону. Правда. Это было бы очень неприятно.
- Заткни своего пса, Фелиция, - не оборачиваясь, бросил Арлик. - До меня дошел слух, что ты подумываешь принять эти ничтожества из какой-то там Стражи вместо Руперта и Джулии. Ты не можешь этого сделать. Они не подходят для расследования убийства твоего мужа. Отошли их. А затем отправь своего верного пса обратно - за Джулией и Рупертом. Потребуй, чтобы они вернулись. Настаивай. Будь королевой, черт подери.
- Вы просто хотите убрать меня с дороги! - сердито воскликнул Чанс, но герцог и бровью не повел. Его непреклонный взгляд был прикован к дочери, которая начала нервно ерзать на своем сиденье.
- Ладно, твоя взяла, - неохотно признала она. - Руперт и Джулия…
- ...не приедут! - отрезал Хок, вставая между королевой и герцогом. Фишер тут же оказалась рядом и гневно уставилась на своего отца. - Мы с Фишер расследуем это убийство и найдем виновного. Мы никуда не уйдем. Мы нужны здесь. Хотя бы просто потому, что мы здесь единственные незаинтересованные лица. Так что отвали, Старлайт, или я обрежу тебе подтяжки.
Герцог молча смотрел на него. Очевидно, прошло очень много времени с тех пор, как ему осмеливались открыто бросать вызов.
- Кстати, а что это вам вдруг захотелось снова повидать свою дочь Джулию, герцог Арлик? Разве давным-давно вы не приговорили ее к смерти?
Герцог пожал плечами:
- Она ослушалась меня. Она меня разочаровала. А поскольку у меня имелось еще семь дочерей, надо же было как-то держать их в узде. Поверьте, Джулия не из тех, кто делает то, чего от них ждут. Может, она просто боится снова показаться мне на глаза.
Фишер ухмыльнулась:
- Очень сомневаюсь. Она видела Черный лес, Долгую ночь и князя дёмонов. После всего этого старик, который не разваливается только благодаря бечевке и сургучу, вряд ли представляет для нее серьезную угрозу.
- Я - суверенный монарх Герцогства под горой. Вы не смеете говорить со мной в таком тоне.
- Еще как смеем, - возразил Хок. - Вы не первый правитель, кого мы осаживаем, и не последний. У вас нет над нами власти. Мы - Хок и Фишер. И мы не перед кем не преклоняем колен.
- Правда-правда, - поддакнула Фишер.
Герцог Арлик повернулся к своим гвардейцам:
- Убейте их.
Герцогская гвардия вытащила мечи и молча, сосредоточенно бросилась вперед. Хок и Фишер выхватили оружие и пошли им навстречу. Прочие, разинув рты, наблюдали, как сшиблись мечи, брызнула кровь - и пришельцы втоптали в грязь двадцать гвардейцев. Чанс прыгал вокруг потасовки и причитал: «Только никого не убивайте! Пожалуйста, не убивайте их!»
Горские гвардейцы были тренированными, опытными солдатами, но не смогли тягаться с Хоком и Фишер, которые повзрослели при гораздо более жестких условиях, чем люди герцога вообще могли себе представить.
Вскоре и на полу, и на одежде придворных оказалось много крови. Повсюду валялись раненые и оглушенные гвардейцы. Немногие оставшиеся побросали мечи и сдались, вопреки гневным приказам своего герцога.
Хок и Фишер с тихим удовлетворением огляделись, очистили клинки от крови и убрали их в ножны, не потрудившись даже взглянуть в сторону Арлика. Сэр Роберт Хок начал аплодировать и большинство придворных присоединились к нему. Королеве Фелиции явно очень хотелось сделать то же самое.
Чанс приблизился к Хоку и Фишер и тяжело вздохнул:
- Неужели вы двое ни с кем не можете поладить?
- Мы ведь никого не убили, - невинным тоном возразил Хок.
- Именно так вы представляете себе дипломатию, да?
- Ну, в общем и целом, да, - ответила Фишер.
- Считай это утверждением принципов. Впрочем, нам все равно. Итак, на чем мы остановились, Арлик?
Чанс мгновенно оказался между ними и герцогом.
- Достаточно. Герцог является гостем при дворе и в качестве такового находится под моей защитой. Я не могу позволить вам угрожать ему.
- Вечно ты портишь все удовольствие, - проворчала Фишер.
И тут всё замерло, потому что из неимоверного далека донесся рокот железного колокола. Жуткий звон перекатывался в воздухе, словно медленный гром. Этот набат отдавался в самой сокровенной глубине человеческой души, и каждый из находящихся в зале ощутил это. Кошмарный колокол звонил и звонил, словно дьявол призывал проклятых на молитву у своих раздвоенных копыт.
- Что это? - спросила Фишер. - Что это за звук? Откуда он исходит?
- Это большой колокол Опрокинутого Собора, - ответил Магус, повышая свой обычно тихий голос, чтобы его услышали сквозь гул. - Он молчал несколько веков.
- Тогда почему он зазвонил сейчас?! - в отчаянии крикнула королева Фелиция.
- В замок явилось нечто новое, и оно изменит все, - ответил колдун. На Хока и Фишер он не смотрел.
- Кто же звонит в эту проклятую штуку? - поинтересовалась фея Лунный Блик, зажав острые ушки крохотными ручками.
- Не знаю, - отозвался чародей. - Может, Жареный?
- Плевать, кто там звонит! - заревел Хок. - Как нам остановить его?
Ответом Магус не располагал. Теперь уже все придворные заткнули уши, но это не помогало. Набат страшного колокола Опрокинутого Собора услышал бы и глухой, и последний тупица плакал от ужаса при этом звуке. Некоторые тряслись, кого-то тошнило, по щекам текли слезы, от рыданий сотрясались плечи. По всему периметру тронного зала свет начал меркнуть. В глубине теней ощущалось чье-то ужасное присутствие. Мужчины схватились за оружие. В заполненном народом зале нарастала паника, сдерживаемая лишь отсутствием общего порыва. Все были равно готовы бежать или нападать.
А затем те, кто находился ближе всех к теням, зашатались, будто пьяные. С лиц их отхлынула вся краска, взгляд сделался рассеянным. В этих людях появилось нечто бесплотное, словно из них утекла самая жизнь. Лица их кривились в гримасах отчаянного ужаса, как будто их высасывали гигантские пиявки. Некоторые провалились в тень, которая поглотила их, словно чернильные воды. Те, кто стоял к исчезнувшим ближе других, отчаянно сражались между собой, лишь бы убраться подальше от голодной тьмы. Тени становились больше, темнее, глубже. Некоторые бросились туда с мечами, но сталь безвредно проскальзывала сквозь темноту.
Хок и Фишер встали спина к спине с оружием наготове, высматривая врага, с которым они могли бы сразиться.
Королева вскочила с тропа:
- Сделайте что-нибудь, черт подери! Кто-нибудь, сделайте что-нибудь!
- Единственное известное мне заклятие, у которого достанет мощности отбросить подобное зло, наверняка убьет здесь все живое, сказал Магус. - Если ситуация будет усугубляться, мне, возможно, придется пойти на это, но в данный момент, полагаю, нам лучше приступить к эвакуации.
- Если люди побегут, половина все равно будет затоптана насмерть! - заорала королева. - Делайте что-нибудь!
- Увы, ваше величество...
- Ты тут стоишь и извиняешься, а люди умирают! - воскликнула Тиффани, вырываясь из толпы. - Типичный колдун. Прочь с дороги!
Она поднялась в воздух, уронив тапочки. Длинные рыжие волосы плыли вокруг ее безмятежного лица, словно огромное янтарное облако. Тиффани вознеслась над шумом и суетой охваченной паникой толпы, со скрещенными на груди руками, словно старинное романтическое изображение ангела. Глаза ее были закрыты, лоб нахмурен. Железный колокол пропустил удар. А затем Тиффани заговорила, и голос ее звучал повелительно, словно ее устами изрекал некто гораздо больший.
- Fiat Lux! - произнесла Тиффани. - Да будет свет!
И свет явился.
Ослепительное сияние омыло Тронный зал, словно освежающий дождь в жаркий полдень. Каждый был окутан его сверкающей славой, пронизавшей тела волной успокоения и прощения. Свет затопил все помещение, яркий, как милосердие, и живой, как сама справедливость. Он изгнал мрак и тени, которые не могли устоять против его мощи. Те, кого поглотила тьма, вернулись невредимыми и только озадаченно моргали.
А затем и свет, и тьма исчезли, а гул жуткого колокола смолк. Тронный зал снова стал просто большим залом. Люди вполголоса переговаривались, пожимая руки и обнимая друг друга. И только Чанс заметил, как Тиффани камнем выпала из воздуха.
Он пробился сквозь толпу к ней, бесцеремонно отталкивая персоны, куда более важные, чем он сам. Юноша опустился на колени перед упавшей ведуньей, которая лежала на полу, словно оброненный носовой платок. Он проверил ее дыхание и пульс и с облегчением выдохнул, обнаружив, что она цела и невредима.
Чанс взял девичьи ладони в свои и позвал возлюбленную по имени. Тиффани медленно открыла глаза, зеленые, как самые роскошные луга Лесной страны, только вдвое теплее. Молодые люди улыбнулись друг другу, и на долгое мгновение остальной мир перестал для них существовать.
- Я не была уверена, что это подействует, - произнесла девушка невнятно. - Я никогда раньше такого не пробовала. Нашла заклятие в старом запрещенном гримуаре. Мне не полагалось знать о нем. Технически только настоящая чародейка в состоянии осуществить подобное заклинание. Но я откуда-то знала, что у меня получится. Потому что это было нужно. Я понятно говорю?
- Как обычно, - нежно откликнулся Чанс. - Как думаешь, ты сможешь встать, если обопрешься на меня?
- Думаю, смогу, Аллен, - ответила Тиффани. - Обещай, что не уйдешь?
- Я всегда буду рядом, когда понадоблюсь тебе, Тифф, - улыбнулся юноша.
Они медленно поднялись на ноги. Сил у квестора хватило на обоих. Они улыбались, глядя друг другу в глаза, и ни одни не заметил, что вокруг них дождем сыплются розовые лепестки.
- Что ж, это было интересно, - заметил Магус.
- Это все, что вы можете сказать? - возмутилась королева Фелиция. - Вы считаетесь официальным магом этого двора. Почему же этого не сделали вы?
- Потому что подобное заклятие почти наверняка уничтожило бы меня, - признался чародей. - Подобный выплеск энергии должен был спалить Тиффани дотла.
- Тогда почему же этого не произошло?
- Черт его знает! Но это интересно.
- Что это за история с колоколом? И эти тени! Что это значит?
- Я думаю, это значит, что нечто внутри Опрокинутого Собора просыпается, - медленно проговорил Магус. - Но в данный момент в состоянии точно сказать, кто или что это может быть.
- Пользы от тебя как от козла молока. - Королева рухнула обратно на трон. - Харальда моего ты спасти не смог и двор, как теперь выясняется, тоже. Этим пришлось заниматься ведунье из Академии! Я знала, что не зря позволяю им болтаться здесь. Кто-нибудь, приведите ко мне эту девицу.
Чанс подтолкнул Тиффани вперед, в она присела перед троном в изящном реверансе:
- Я Тиффани, ваше величество. К вашим услугам.
- Посмотри на себя, девочка, - невольно улыбнулась королева. - Я не выглядела так хорошо даже в твоем возрасте. А это было чертовски давно. Ты хорошо потрудилась, Тиффани. С этого момента я назначаю тебя своим придворным волшебником. Вы с квестором объединитесь в деле защиты двора от всех его врагов, внешних и внутренних. Работать с Магусом или нет - на твое усмотрение.
- Почту за честь, ваше величество, - снова присела в реверансе Тиффани.
- Можешь начать работу с уборки этих чертовых лепестков. - Королева окинула взглядом тронный зал. - На сегодня у нас было достаточно развлечений! Мне требуется на пару часов задрать ноги, а то опять голова разболится. Герцог Арлик, мы дозволяем вам удалиться в ваши покои. Ваших гвардейцев мы вам пришлем, как только хирурги их заштопают. Сэр Вивиан и сэр Роберт, поберегите вашу тему для другого раза. Хок и Фишер, добудьте мне ответы на некоторые вопросы. Заседание объявляю закрытым.
Она медленно, громко хрустя суставами, встала с трона, и гордо удалилась, пока все прочие застыли в поклонах и реверансах. Гвардейцы поспешили за ней следом. Хок повернулся к сэру Вивиану:
- Нам понадобится квартира. Принц Руперт сказал, что мы можем занять его старые апартаменты в северо-западной башне.
- Вам туда нельзя! - воскликнул сэр Вивиан. - Эти помещения предназначены исключительно для особ королевской крови.
- Там сейчас кто-нибудь живет?

Предыдущая страница 12 Следующая страница


13 Саймон Грин

- Э... нет, - признал сэр Вивиан. - Мы держали их для принца Руперта и принцессы Джулии. Но было бы неправильно...
- А мы ничего не делаем правильно, - перебила Фишер. - Но можем сильно разозлиться, если выходит не по-нашему.
Супруги выразительно поглядели на раненых и контуженных гвардейцев герцога Арлика, а затем снова перевели глаза на сэра Вивиана. Один из ближайших гвардейцев выбрал этот момент, чтобы пошевелиться. Фишер стукнула его каблуком по затылку, и он благодарно отключился. Все, кто это видел, поморщились - включая Хока и сэра Вивиана.
- А черт, будут вам эти проклятые комнаты! - сдался сэр Вивиан.
Спустя некоторое время Хок и Фишер готовились ко сну в покоях, которые некогда принадлежали принцу Руперту. Ему приятно было увидеть, что они сохранились в том самом виде, в каком он их оставил. Все та же старая кровать да самый минимум мебели. Кто-то предупредительно сунул в постель грелку, чтобы выгнать холод из простыней. Ванна в соседней комнате сверкала чистотой. Никаких украшений и безделушек - вообще ничего, кроме основных удобств. У Руперта и раньше не находилось времени на подобные вещи.
Он присел на край кровати, пытаясь понять, ощущает ли себя по-прежнему дома в этой комнате. Фишер вышла из ванной, заворачивая мокрые волосы в полотенце.
- Слава богу, краска держится. Надеюсь, мы покончим со здешними делами прежде, чем покажутся светлые корни. - Она без интереса оглядела комнату. - Здесь всегда была такая спартанская обстановка?
- Теперь ты понимаешь, почему я никогда тебя сюда не приглашал.
Хок нахмурился. Здесь юный принц Руперт прятался от мира. От замка и всех его обитателей, которые хотели причинить ему боль или использовать его.
- Что-то ничего хорошего на память не приходит. По большей части я только помню, как боялся темноты после того, как прошел через Черный лес. Долгая ночь наложила на меня несмываемый отпечаток. Я спал при запертой двери и зажженном ночнике. Однажды я даже забаррикадировал дверь комодом. Знаешь, я, в конце концов, вообще не уверен, что мне хочется спать здесь.
- Все с тобой будет в порядке, - резко отозвалась Фишер. - Это было давным-давно. Ночная мгла больше не представляет для нас угрозы.
- Уверена? Видела, что творилось в тронном зале, когда начал бить этот колокол? Тени очень напоминали мрак долгой ночи, а то, как ведунья выкликала свет, до странности походило на то, как я вызывал Радугу.
- Не рассматривай все в терминах прошлого, любовь моя, - проговорила Фишер, усаживаясь рядом на кровать. - Теперь мы вместе, а вместе мы справимся с чем угодно.
Хок взял ее за руку.
- До тех пор пока мы вместе. Не позволяй им разлучить нас, Изабель.
- Никогда, - обещала Изабель Фишер. - Больше - никогда.

ВСЯК В ЧЕМ-ТО ВИНОВАТ

Сквозь вечную тьму, через мертвую землю, где никогда не светит солнце, шествовал джерико Ламент, Пешеход, Гнев Божий в мире людей. Он быстро шагал меж гниющих деревьев Черного леса, устремив спокойный взгляд прямо перед собой. В одной его руке высоко пылал факел, пламя которого никогда не ослабевало, а в другой покачивался длинный деревянный посох, окованный с одного конца сталью, с другого серебром. Одет был странник в длинный плащ поверх изношенной кожаной рубахи и штанов, а задники его сапог истерлись за бесконечные мили, пройденные на службе у Господа. Худое лицо покрывали глубокие морщины, а глаза отливали синевой, как небо над бескрайними ледяными полями. Нос был некогда сломан в нескольких местах, легкая улыбка казалась еще холоднее, чем взгляд; и львиная грива седых волос спадала из-под широких полей видавшей виды шляпы.
При ходьбе Пешеход наклонялся вперед, словно готовясь прорвать грудью финишную ленту, которая всегда оставалась где-то далеко впереди. В окружающем его мраке, прячась за деревьями, на безопасном расстоянии за ним следовали демоны. Несмотря на безусловное численное превосходство, никто из них не смел вступить в небольшой круг негасимого света, в котором шествовал Ламент. Они непостижимым образом знали, кто он такой, и боялись его.
Порой Джерико испытывал желание спеть гимн-другой воинственного содержания, и тогда его сильный уверенный голос разносился в неподвижной тишине Долгой ночи, оставаясь там навеки.
Пешеход мог выбрать окольный путь, но ему хотелось проверить себя и свою веру перед лицом духовного мрака Черного леса. Он оделся мужеством, будто плащом, и, не колеблясь, ступил из света во тьму. Страшный гнет долгой ночи обрушился на него, словно тяжелый физический удар, но Гнев Божий не сбился с шага и не замедлил поступи. В этом месте, где никогда не светило и не засветит солнце, неземной холод пронизывал до самых костей, высасывая из тела тепло жизни, и долгая ночь давила тяжким бременем, как те ужасные пустые часы раннего утра, когда человек не может заснуть от мыслей о собственной бренности.
Но бесконечная темнота и одинокий холод не могли заставить Джерико Ламента,Пешехода, свернуть с пути или хотя бы замедлить шаг. Им не тягаться со святым огнем, который терзал его куда более сурово, нежели любой мрак. Служить живым воплощением добра и справедливости - отнюдь не легкое и не приятное занятие.
Ни лошади, ни иного средства передвижения он никогда не имел. Он был Пешеход, и его договор с Богом запрещал подобные слабости. Он не первый принял на себя этот титул, связал себя с Господом и обрек на служение небесам.
Некогда, много лет назад, он был обыкновенным монахом в маленьком тихом монастыре, на многие мили удаленном от больших поселений и дорог и знаменитом в округе своим вином, которое плохо переносило транспортировку. Он работал в саду и на винограднике, возносил молитвы и участвовал в благотворительной деятельности братии, тихо молился в покое скромной кельи и был почти счастлив.
А затем на Лесное королевство пала долгая ночь и вокруг монастыря принялись резвиться демоны. Ни вера монахов, ни высокие каменные стены обители не смогли остановить порождений зла. Демоны взобрались на стены, разнесли запертые двери, и по полированным деревянным полам хлынула кровь.
Некоторые братья погибли на месте, дабы не поднять руки даже на демонов. Они падали с благословениями на окровавленных губах, а демонам было все равно. Другие же - как и тот тихий человек, которым некогда был Гнев Божий, - похватали оружие, кто какое нашел, направили его против демонов и отбили первое нападение. Джерико крушил черепа врагов тяжелым серебряным распятием и каждым ударом славил Господа.
А когда долгая ночь прошла, и воссияло солнце, все демоны были мертвы и выжили только те монахи, которые сражались за свою жизнь. Тяжело дыша и не замечая стекающей с распятия крови, Джерико Ламент усвоил этот урок.
Монастырь располагал великолепной библиотекой, сохранившейся с тех времен, когда обитель являлась довольно значительным местом. За многие столетия почти забытая окружающим миром библиотека хранила на своих пыльных полках книги, к которым очень долго не прикасалась рука человека. Старые книги - возможно, единственные экземпляры во всей Лесной стране.
Джерико штудировал рукописные страницы с почти лихорадочной быстротой, разыскивая нечто, что он чувствовал, но не в состоянии был самостоятельно облечь в слова. И, наконец, в книге, серебряные замки которой ему пришлось разжимать железным садовым топориком, он нашел то, что ему требовалось. Легенду о Пешеходе.
В каждом поколении, гласила книга, один человек может полностью предать свою жизнь в руки Господа и стать больше, чем человеком: Страницы содержали текст договора с Богом, который, однажды заключенный, не может быть расторгнут ни одной из сторон. Если человек поклянется всю жизнь служить свету и добру, презрев все прочие пути, тогда он станет Пешеходом. Более сильный, более быстрый и более ужасный, нежели любой другой, он будет неуязвим до тех пор, пока вера его остается крепкой. Воин Господень. Больше, чем обыкновенный смертный. Гнев Божий в мире людей. Все, чем Джерико Ламент не являлся, когда демоны ворвались в монастырские двери и хлынули через стены, убивая добрых братьев.
Ламент вступил в соглашение добровольно, произнеся слова и дав ужасные обеты, и святой огонь снизошел и опалил его снаружи и изнутри. Все человеческие слабости сгорели в этом огне. С этих пор участь Джерико передвигаться только прямыми путями, направляясь туда, куда он должен идти, и делая то, что следует сделать, не отвлекаясь ни на кого, ни на что. Он не смеет принимать человеческую помощь и может владеть только тем, что в силах унести с собой.
Он оставил монастырь, ни разу не оглянувшись. Его собратья, люди, бок о бок с которыми он сокрушал демонов, теперь боялись его.
И вот Джерико ходил по Лесному королевству, Герцогству под горой и Редхарту, помогая нуждающимся и наказывая порочных. Ужасный гнев Пешехода был направлен на любого, кто преступал законы света. Поскольку Пешеход следовал законам Божьим, а не человеческим, и, не колеблясь, наносил удар по злодею, независимо от земного могущества последнего, повсюду летели приказы об его аресте. Во многих местах за его голову назначали впечатляющую цену, и когда он подошел к границам Черного леса, его преследовала шайка охотников за головами, более настойчивых, чем обычно.
Охотники его не беспокоили. Их коням время от времени требовался отдых, ему же - нет. Джерико Ламент не отдыхал и не спал в течение одиннадцати лет. И ему было приятно идти туда, куда не рисковал сунуться ни один другой человек из страха за свою душу.
Его всегда кто-нибудь преследовал. Пешеход выполнял свой долг, подчиняясь велениям голоса, звучащего внутри его, и его непреклонная справедливость всегда несла горе какой-нибудь невинной душе. Даже у самых порочных людей находились семьи или друзья, которым они были дороги и которые хотели бы отомстить беспощадному палачу. Ламент предпочитал оставлять у себя за спиной врагов, не убивая их. Эти люди всего лишь заблуждались, а не погрязли в пороке, и у него не было с ними дел. Он не был лишен сострадания, хотя и не мог позволить себе жалости.
Последнее его дело оказалось весьма печальным, однако необходимым. Девочка была одержима дьяволом, экзорцизм не помог, так что ему оставалось только убить бедняжку, чтобы освободить ее душу. Семья смотрела на ситуацию иначе. Весь город бросился за Пешеходом в погоню. Он не винил их. Вскоре они выдохлись и отстали, но нанятые ими охотники за головами продолжали преследование. Теперь и они тоже сдались. Шагая через Черный лес, Пешеход сосредоточился на следующем задании. Голос в его сознании звучал ясно и необыкновенно настойчиво.
Джерико Ламент отдал свою жизнь Богу. Это было важнее любви, личных привязанностей и обыкновенной человеческой потребности в отдыхе. Но бывали времена, когда при всей его вере Ламент не был до конца уверен, кому именно он ее отдал.
Куда бы его ни заносило, он везде изучал Слово Божие, прочитывая все Заветы, Евангелия и Апостольские послания во всех больших и малых библиотеках. Чем старше оказывались попавшиеся ему книги, тем запутаннее все становилось. За множество столетий Церковь претерпела немало изменений. Она знала разные учения, некоторые из них категорически противоречили друг другу. Само Слово Божие редко менялось, но толкования разнились настолько, что порой между их сторонниками доходило до гражданских войн.
Всегда имелись официальная доктрина и ереси. Порой еретики одерживали верх, но только для того, чтобы в свою очередь столкнуться с новыми еретиками. Ламент научился рассматривать различные учения как нечто отвлекающее от его святой цели. Они представляли для него чисто академический интерес. Он заключил договор с Богом, а не с его служителями. Свет может отбрасывать много отражений, но значение по-прежнему имеет только свет.
Он нетерпимо относился к языческим верованиям, которые как грибы начали расти в сельской местности после Долгой ночи, и разрушал языческие капища и древние камни, где бы ни сталкивался с ними. Языческие верования тоже отвлекали от истинного Бога. Разрушение не доставляло Ламенту удовольствия, так как он понимал: капища и памятные камни утешают людей, но Пешеход всегда знал свой долг.
В данный момент этот долг вел его в Лесной замок. Демоны Черного леса не отставали, скрываясь у самых границ светового круга и наблюдая за Пешеходом голодными глазами. Они по-прежнему оставались достаточно напуганными или сообразительными, чтобы сохранять дистанцию. Они принадлежали тьме и знали, что такое свет. Ламент был почти разочарован. Он был бы не прочь уничтожить несколько демонов. Частью - ради тренировки, частью - для того, чтобы они никогда больше не могли вредить путникам. Но в основном - потому, что некто похороненный глубоко в сердце Гнева Божьего до сих пор помнил тот страх, который он испытал, когда демоны разрывали на части его собратьев-монахов. Двенадцать лет назад. Теперь он знал, что демоны некогда были людьми, но это не останавливало его руку. Для Пешехода они представляли собой исчадия ада. Толку от них не больше, чем от вампира или гуля. Они были ожившими мертвецами, и их следовало упокоить - ради их собственных душ.
Но миссия в замке являлась приоритетной, и Джерико Ламент продолжал резкими шагами отмерять пространство между мертвыми деревьями, следуя узкой тропой, которую легендарный принц Руперт прорубил столько лет назад. Да, Ламенту хотелось убить несколько демонов ради собственного утешения и душевного покоя. Именно поэтому он не сделал этого, ибо он - Пешеход и ему полагалось быть выше подобных личных потребностей.
Пешеход, Гнев Божий в мире людей, неотвратимо направлялся к Лесному замку и Опрокинутому Собору. Он шел навстречу окончательному, ужасному акту веры.
Ведунья по имени Тиффани сидела одна в своих апартаментах в Лесном замке и, мелодично мурлыкая веселенькую песенку, заплетала огненно-рыжую гриву перед высоким зеркалом. Приятная комната была достаточно маленькой, чтобы выглядеть уютной, и в то же время достаточно большой, чтобы соответствовать новому статусу хозяйки. Подобные вещи следует рассчитывать очень тщательно.
Повсюду стояли горшки с цветами. Тиффани любила цветы, но только живые. Срезанные цветы в стеклянных вазах медленно умирали, и девушка не могла слушать их вопли. Сочетание цветочных ароматов создавало в комнате освежающую, жизнерадостную атмосферу. Кровать, пышно застеленная мягкими простынями поверх толстенной перины, была очень удобна, но Тиффани радостно выпорхнула из нее с первыми же лучами солнца. Она не понимала ленивых лежебок, которые предпочитают спать, вместо того чтобы торопиться посмотреть, какие чудеса готовит новый день.
К тому же ей было всего семнадцать, и энергия била у нее через край.
Слуги снова оставили ее строго вегетарианский завтрак перед дверью. Они испытывали благоговейный страх перед ведуньями из Академии, и перед Тиффани в особенности. Это весьма разочаровывало девушку, которая и так изо всех сил старалась соответствовать своей новой должности, но полагала, что все придет с опытом.
Она увидела хмурое отражение в зеркале и быстренько улыбнулась. Хмурость приводит к морщинам. И, кроме того, плохое внутри заканчивается дурным снаружи. Смотри на мир с улыбкой, и он улыбнется в ответ.
Девушка как следует расчесала длинные волосы, прогоняя последние остатки сна, и постаралась думать только о хорошем. Тиффани очень старалась думать все только самое лучшее абсолютно про всех просто из принципа, особенно про тех, кто ей не нравился. В каждом найдется что-то совсем неплохое. Если копнуть поглубже.
Последняя мысль содержала определенную иронию и заставила ее поджать хорошенькие губки. Разумеется, Тиффани старалась положительно думать обо всех, но некоторые люди сильно затрудняли ей задачу. Например, капитаны Хок и Фишер, которые выглядели грубыми, высокомерными, отвратительными громилами. Она не понимала, что Аллеи Чанс в них нашел. Но вполне возможно, Хок и Фишер - именно те, в ком сейчас нуждается замок.
Ее собственное тихое расследование смерти короля Харальда определенно ни к чему не привело. Люди готовы были выложить ей все, что угодно, включая то, о чем говорить не полагалось, стоило ей обратить на них широко распахнутые глаза пустоголовой красотки.
Но ничего полезного она так и не выяснила. Каждый, с кем она беседовала, располагал собственной версией и считал своим долгом поделиться с ней дюжиной ничем не подкрепленных сплетен, но никто ничего не знал наверняка. А те немногие, кто мог что-то знать, по - настоящему влиятельные при Лесном дворе лица, предпочитали не откровенничать с ведуньей из Академии. И не важно, насколько невинной и очаровательной она казалась.
От королевы было особенно мало толку. Она не раз соглашалась принять Тиффани, но ее, похоже, больше волновал обмен свежайшими сплетнями, чем разговоры о действительно серьезных вещах. Она также упорно не интересовалась возможностями магии Тиффани, хотя это могло оказаться полезным ее величеству. Не исключено, королеве Фелиции и не было особого проку от советников, но, похоже, даже она прислушивалась к их разглагольствованиям о гипотетической опасности, связанной с ведуньей из Академии.
Разумеется, они были совершенно правы, но все-таки... Девушка восхищалась Королевой-регентом и хотела бы иметь возможность помочь ей.
К герцогу Арлику ей подобраться не удалось. Небольшая армия его телохранителей бледнела и выхватывала оружие всякий раз, когда им просто казалось, что она направляется в сторону его апартаментов. Когда обе персоны одновременно присутствовали в тронном зале, стражники выстраивались вокруг своего господина плотно стеной. Это было лестно, но не особенно помогало.
Несносный, высокомерный герцог представлял потенциальную угрозу для всего Лесного королевства, но Тиффани все равно необходимо было с ним переговорить. Имелись вещи, которые ей требовалось знать: каков его планы, амбиции; что он делает здесь, в Лесном замке. И почему каждый раз, когда она смотрит на него, ей видится кровь, бесконечно капающая с его скрюченных рук... По ряду причин, включая трудности истолкования на ведовское зрение не всегда можно полагаться полностью, но смысл некоторых видений бесспорен.
Тиффани жаждала уточнить, прошлое или будущее герцог она видит. Она не могла себе позволить принять в отношении его решительные меры, пока не выяснит наверняка, в чем он повинен.
В довершение всего к Лесному замку приближался Пешеход. Как будто ей и всем остальным не хватало собственных проблем! Считаясь воплощением добра и святости, этот человек способен был вызвать больше потрясений, хаоса и огромных человеческих потерь, чем крупная война и эпидемия чумы, вместе взятые.
Внезапно Тиффани вспомнила, что к ней направляется Аллен Чанс, и мгновенно просияла. Квестор ей нравился. Он был добр и предупредителен и всегда обращался с ней как с леди. И что более важно, не боялся ее. И она просто обожала смотреть, как он краснеет и смущается, когда она глубоко вздыхает и выставляет вперед грудь. Мужчинами порой так легко манипулировать... К тому же Чанс весьма хорош собой и даже очарователен в своей неловкости. Если бы только он не являлся сыном своего отца! Порой, глядя на тень юноши, Тиффани видела силуэт более крупного и куда более опасного человека.
Она вдруг устала играть с волосами, быстро замотала косу в небрежный узел, вскочила на ноги и побежала выглянуть в единственное окно комнаты. Обычно вид с высоты Южной башни ее развлекал, даже успокаивал, но сегодня что-то нарушило способность этого очаровательного пейзажа поднять ей настроение.
Лес, казалось, не изменился, но, даже не пользуясь колдовским зрением, Тиффани знала: надвигается тьма. Лес просто не мог не выглядеть иначе. В Академии всем было открыто, что близится нечто плохое, но даже самые опытные ведуньи не в состоянии подобрать ему имя. Это как-то связано с возвращением Опрокинутого Собора.
Те из сестер, кто попытался применить свое зрение на проклятом храме, закончили ужасно. Везучие умерли быстро. Несколько выживших лежали в смирительных рубашках в изолированных кельях, истекал кровью от ужасных язв, вопя, хохоча и разговаривая на никому не понятных языках.
Матерь Ведунья заставила Тиффани посетить этих несчастных, прежде чем отпустить ее в Лесной замок, чтобы у девушки не возникло искушения попробовать заглянуть самой. После этого Тиффани прорыдала около часа, но с тех пор больше не плакала. Она умела быть сильной, когда нужно.
Тиффани ощущала присутствие Опрокинутого Собора в замке, где бы она ни находилась. Острое, ненавистное присутствие, словно бесконечная боль в ноющем зубе. А при приближении к Собору у нее возникало чувство, будто рядом находится нечто ужасное, готовое породить еще худшее.
Тиффани была, вероятно, самой могущественной ведуньей, какую Академия Лунных Сестер выпустила за все время своего существования. Она знала это, поскольку наставники твердили ей об этом с самого начала обучения, когда ее способности только начали проявляться. Ее появление на свет сопровождалось знаками и знамениями, и это привлекло к Тиффани внимание. В итоге она оказалась здесь, в замке. Старшие Сестры были убеждены, что ее место здесь. Но чем больше она об этом думала, тем больше сомневалась, что у нее хватит сил противостоять тому, что, в конце концов, произойдет. При всей своей мощи, она никогда не считала себя особенной. Порой ей хотелось немедленно с плачем удрать обратно под спасительную сень Академии, где она всегда чувствовала себя в безопасности. Где повседневная жизнь текла с успокоительной предсказуемостью, установленная раз и навсегда теми, кто стоял выше ее по положению и чей авторитет бесспорен. Она горько плакала, когда ей велели покинуть родные стены раньше времени, поскольку ее присутствие требовалось в Лесном замке, И потому, что они больше ничему не могли ее научить. Мир за пределами Академии сбивал ее с толку. Она скучала по подругам.
Тиффани тряхнула головой. Детские мысли! Теперь она - взрослая женщина с соответствующими женскими обязанностями. Ведунья.
Тиффани распахнула окно, подставила лицо утреннему солнцу и запела. Ее голос звенел в тишине, спокойный уверенный, искрящийся, Это была простая песенка, почти такая же старая, как само Лесное королевство, - история любви, утерянной и обретенной вновь. Отовсюду слетались птицы, чтобы петь вместе с ней. Они появлялись поодиночке, парами и небольшими стайками, словно бы выпадая из утреннего неба. Десятки птиц всевозможных видов, цветов, размеров кружили и порхали вокруг ведуньи, присоединив к ее голосу свой. Песня набирала силу, распространяясь дальше, чем ее мог донести голос, пока все в замке не остановились послушать утреннее приветствие Тиффани и птиц. И всякий, кто слышал их, почувствовал, как на сердце у него становится легче и повседневные заботы не кажутся уже такими тяжкими.
И вдруг что-то испугало птиц, они мгновенно смолкли и умчались прочь. Тиффани сбилась и тоже замолчала, хотя песня, казалось, еще мгновение звенела в воздухе.
В страну пришло нечто новое. Тиффани чувствовала его. Она обратила колдовское зрение на открывающийся из окна вид - и Лес переменился.
Он потемнел, его охватило гниение, а наверху, над кронами, сияла вернувшаяся Синяя Луна - единственный источник света. Ее дикая злоба потрескивала в ночи, распространяясь на весь Лес. Ее непреодолимое влияние изменяло все. Дикая магия свободно вливалась в мир, и ничто не могло устоять перед ней - ни закон, ни обычай, ни человеческий разум. Все растения исказились, превращаясь в бессмысленное сплетение кошмаров. Между ними двигались странные создания, чьи тела представляли раковые опухоли, вздувшиеся и налитые гноем. Гигантские тени, покачиваясь, тащились через преображенный лес к замку, дабы разрушить его и перемолоть камни его фундамента.
И тут в середине жуткой картины будущих событий Тиффани увидела самое себя. Ее тело было насажено на искореженную ветку, конец которой, скользкий от крови, торчал из ее широко разинутого рта. Она была все еще жива, в ее распахнутых глазах застыло бесконечное страдание...
За спиной открылась дверь, и девушка резко обернулась, не в силах сдержать рвущийся из груди вопль ужаса. Тут она поняла, что это Чанс, и остатки видения рассеялись. Красавица бросилась в его объятия и прижалась к нему, дрожа и еле сдерживая слезы. Озадаченный юноша крепко обнял ее, старательно нашептывая нечто утешительное. Тиффани постепенно успокоилась, невероятным усилием воли взяв себя в руки. И задержалась в объятиях Аллена чуточку дольше, чем это было необходимо. У него в руках она чувствовала себя защищенной впервые с того момента, как попала в Лесной замок. Но, в конце концов, она заставила себя ласково оттолкнуть его, и он тут же ее отпустил.
- Что такое, Тифф? В чем дело? Ты что-то видела?
- Да. Картину будущего. Того, что может стать будущим.
- Видение оказалось столь ужасным, что ты закричала? Что ты видела?
Тиффани решительно тряхнула головой:
- Я не уверена. Будущее все время меняется. Это было скорее нечто вроде предупреждения. Предсказания о том, что может произойти, если мы не попытаемся как-то предотвратить его.
- Как?
- Не знаю.
- Не волнуйся, - твердо заявил Чанс. Я не позволю, чтобы с тобой что-нибудь случилось, Тиффи. Никогда.
Тиффани улыбнулась юноше - ей очень хотелось ему поверить.
Хок и Фишер завтракали в старых апартаментах Руперта. Фишер начала день, как всегда, с двадцатиминутной жесткой зарядки и последующей плотной трапезы. Грудинка, яйца, сосиски и пинта доброго крепкого южного кофе. К яичнице подали даже жареный хлеб. Превосходно. Принцесса набросилась на всю эту снедь с волчьим аппетитом. Она верила, что день надо атаковать с самого начала - с ясным взором и готовностью встретить все, что принесет утро. Особенно если это нечто можно будет стукнуть. Она уже полностью оделась, перевязь лежала под рукой.
Хок, со своей стороны, все еще пребывал в халате. Он горбился в кресле напротив жены в тщетных попытках набраться сил для завтрака. Подбородок его покрывала щетина, а волосы торчали во все стороны. Утренней пташкой принц не был. Он уныло наблюдал, как супруга поглощает свою порцию. На лице его застыло выражение плохо скрытого ужаса. Перед несчастным стояли миска хлопьев с отрубями и маленький стакан фруктового сока - большего его организм с утра пораньше просто не вынес бы. Фишер жизнерадостно болтала о том, чем они сегодня займутся, Хок отзывался редкими «угу» и время от времени - приглушенными стонами. Он имел склонность просыпаться не раньше, чем через добрый час после подъема.
По той же причине они всегда старались избегать утренней смены в Хейнене. В такую рань под носом у Хока можно было ограбить банк, стукнуть его по голове дубинкой и поджечь ему штаны, а он бы и не заметил.
В Хейнене Фишер обычно сначала засовывала его под душ, включала воду на полную мощность и присоединялась к нему. Однако водопроводная система Лесного замка явно еще не доросла до подобной роскоши. Видимо, поэтому Хок до сих пор оставался в решительно сварливом настроении, когда они с Фишер спустя некоторое время вышли, чтобы приступить к намеченным на день опросам.
Капитан был одет, выбрит и бодр, но вид имел такой, словно ненавидел каждое из этих обстоятельств. Люди предпочитали расступаться как можно шире, когда супруги шагали по разветвленным каменным коридорам за предоставленным Сенешалем проводником.
Первую половину жизни Хок провел в замке и до сих пор помнил большинство основных путей, но даже при этом ему все равно требовался вожатый, чтобы не запутаться в постоянно меняющемся местоположении комнат, лестниц и коридоров. Многие из них оборачивались вспять, стоило отвести взгляд. Внутренняя топография Лесного замка и всегда-то отличалась эксцентричностью, если не сказать самодурством, а после возвращения утраченного южного крыла и Опрокинутого Собора стало только хуже. В плохие дни вообще считалось везением проснуться в той же комнате, в какой заснул. По крайней мере, к такому оправданию прибегали люди.
В старые времена Сенешаль или один из его людей показывал путь, следуя своему магическому инстинкту и тщательно выверенным картам, но в описываемый период Сенешаль не часто покидал свои апартаменты. Вместо этого он полагался на различные волшебные проводники, направляемые его волей, или на своих людей.
Хоку и Фишер достался яркий огонек, весело подпрыгивавший в воздухе перед ними, словно пламя без свечки. Ему надо было только сказать, куда ты хочешь попасть, и он отводил тебя туда. Вот так все просто. Но Фишер и слышать об этом не желала. Она восприняла - неявку Сенешаля, как личное оскорбление, и потребовала у проводника велеть старику быстро приволочь сюда свою задницу. Последовала пауза, затем проводник голосом Сенешаля ответил:
- Вы не настолько важные персоны. На самом деле в такую рань никто таковой не является, кроме королевы, и, может быть, еще герцога. Я больше не вожу по замку лично. Я очень занят. Не беспокойте меня больше, а то велю проводнику устроить вам расширенную экскурсию по замковой канализации.
Вот и всё.
- Он не сильно изменился, - заметила Фишер. - В точности такой, каким я его помню.
- Тогда он - единственный, о ком это можно сказать, - проворчал Хок. - Перед нами отнюдь не тот замок, который я знал.
- Это хорошо или плохо?
- Не могу пока решить.
- Боже, какой же ты по утрам душный! У тебя все в порядке с пищеварением?
- Ты всегда об этом спрашиваешь, - с достоинством ответил муж. - И ответ всегда положительный.
- Ты стесняешься самых неожиданных вещей, Хок. Нельзя ли сменить тему? Куда мы отправимся для начала?
- Вчера вечером мы все обсудили. В перерывах между твоими жалобами на комковатый матрас. Начинаем с посещения могилы Харальда, забыл?
- Я себя чувствую как покойник, которому дали согреться, а потом позволили снова окоченеть.
Они шли за скачущим огоньком по коридорам замка, направляясь вниз, в глубины, в усыпальницу Лесных королей. Здесь покоились четырнадцать поколений монархов. В последний раз Хок приходил сюда в детстве, когда хоронили его мать, королеву Элеанору. Гигантские размеры помещения внушали скорее благоговение, нежели страх, но все равно Хок для себя решил, что не хотел бы заснуть последним сном в подобном месте. Он сказал об этом королю, и отец его ударил, а затем крепко обнял. Король Иоанн тяжело воспринял смерть жены и держался только благодаря чувству долга.
Хок понимал, что теперь в усыпальнице есть и могила отца, хоть и пустая. Традиции следует блюсти. Руперт не присутствовал на отпевании. Ему казалось более важным убраться вместе с Джулией как можно дальше от замка, прежде чем Харальд доберется до них и убьет. Брат всегда относился к их соперничеству всерьез. А теперь он тоже мертв и лежит в фамильном склепе. От этого Руперт чувствовал себя старым.
Он заметил, что теперь все обходят их с женой за три версты, и это нельзя было отнести исключительно на счет его раздражительности. Он различал страх в глазах встречных, когда они внезапно отводили взгляд. И так было у всех: от самых высокопоставленных придворных до последнего слуги никто не хотел приближаться к Хоку и Фишер. Люди отворачивались и торопились в другую сторону, тут же принимаясь оживленно шептаться, как только приходили к выводу, что отбежали на безопасное расстояние.
- Я все гадала, - когда ты заметишь, сказала Фишер.
- Они боятся нас, - молвил Хок. - Почему? Ладно, мы вчера вечером устроили внушительное представление, но только виновным есть чего опасаться. Мы здесь, чтобы защитить невинных. Они-то не должны от нас шарахаться!
- Всяк в чем-то да виноват, - пожала плечами Фишер.
Хок некоторое время обдумывал ее слова.
- Даже мы? - спросил он, наконец.
Усыпальница Лесных королей располагалась глубоко в скале, на которой в незапамятные времена построили Лесной замок. Вступить под пыльные своды было все равно, что зайти в прошлое, заново открывая историю рода, отпрыском которого являлся принц Руперт. Перед человеком, известным теперь как Хок, простирался гигантский зал. Его бесконечное пространство освещали волшебные голубые огни, которые не замерцают и не потускнеют, пока продолжается Лесная династия.
На Хока, замершего на пороге, внезапно навалилась тишина. Словно на дне морском. Здесь не было никаких звуков, за исключением тех, что приносили с собой живые. Хок попытался разглядеть зал во всю его длину, но у него закружилась голова, словно он посмотрел вниз с отвесной скалы. Изначально размеры Усыпальницы предназначались для того, чтобы производить впечатление, но теперь, спустя четырнадцать столетий, они оказались весьма кстати. Мертвые короли и их семейства тихо лежали в своих холодных каменных постелях. Ровные ряды могил терялись вдалеке, защищенные от времени и разложения, но не от забывчивости беспечных потомков.
После того как принца Руперта привели сюда маленьким ребенком, чтобы посмотреть, как его маму укладывают на последний отдых, он долгое время считал, что это и есть настоящая загробная жизнь, куда ты отправляешься после смерти, - место холодного голубого света и бесконечной тишины. Он думал, что когда все уходят, мертвые встают из своих мраморных гробов и молча общаются в бескрайнем зале. Много лет ему снились кошмары.
Теперь же Усыпальница показалась ему странно уютной. Да, то было место покоя, где никто больше ничего от тебя не хочет. Он снова оказался здесь, спустя десятки лет. Неплохо бы проспать здесь всю вечность в окружении собственной семьи.
- Черт, - тихо произнесла Фишер. - Ну и огромное же оно! У нас в Горах ничего подобного нет. Но, в конце концов, мы не так уж давно существуем. Спорим, здесь можно провести много часов, просто прочитывая имена. Сколько поколений твоих предков лежит здесь, Хок?
- Думаю, уже никто не знает. Некогда это входило в обязанности Сенешаля. Он или его люди вели подробные записи. Кто похоронен, что сделал примечательного... Специальный пристав отвечал за то, чтобы приносить свежие цветы и убирать старые. Но, по-моему, здесь просто похоронено слишком много народу. Слишком много могил, слишком много работы. И один из моих предков решил, что это время можно с большей пользой потратить на службу живым. Сюда никто не приходит. Только на похороны.
- Кажется, зал продолжается бесконечно, - сказала Фишер. - Как мы найдем могилу Харальда?
- Проводник Сенешаля приведет нас прямо к ней, - успокоил Хок. - Она не должна оказаться слишком далеко от двери.
Они двинулись за пляшущим огоньком по широкому проходу в центре зала, минуя бессчетные пустые мраморные плиты, подготовленные для будущих представителей Лесной династии. Стояла невыносимая тишина. Единственным звуком был негромкий стук их каблуков по каменному полу. Волшебный свет вокруг них не мигал, бледно отражаясь от низкого потолка. Фишер прильнула к Хоку. Она почти физически ощущала гнет ушедших веков. Герцогство под горой являлось относительно новым государством. Нынешнего герцога Старлайта от основателя династии отделяло всего четыре поколения. Ступать по Усыпальнице Лесных королей было все равно, что уходить в далекое прошлое, которое и представить-то себе трудно. Фишер держалась прямо, гордо вздернув подбородок. Приход сюда был в основном ее идеей. Она испытывала потребность в том, чтобы увидеть Харальдову могилу, хотя бы потому, что в глубине души никогда не поверила бы в его смерть, пока не увидела бы место его последнего успокоения.
Первая могила, возле которой они остановились, принадлежала отцу Руперта и Харальда, королю Иоанну IV. Саркофаг из цельного куска мрамора, покрытого вплетенными в сложный узор традиционными рунами, имел семь футов в длину. Крышку венчала ростовая мраморная статуя короля Иоанна в полном доспехе со скрещенными на груди руками. Руки в латных перчатках сжимали рукоять длинного меча, положенного вдоль тела. Вырезанное из холодного камня лицо было идеализировано, но все же узнаваемо.
Хок не видел отца двенадцать лет, и в сердце толкнулась горечь утраты. Прожив большую часть жизни в постоянной конфронтации, отец с сыном под конец примирились, сражаясь бок о бок в битве с ордами демонов. Мраморное лицо короля лучилось спокойствием, которое он редко знал при жизни. Черты покрывал тонкий слой непотревоженной пыли. Никто не прикасался к саркофагу c тех пор, как его поставили на место.
- Вот это резьба! - оценила Фишер. - И сходства гораздо больше, чем в наших парадных портретах.
- Прекрасное надгробие, - согласился Хок. - Конечно, внутри никого нет. Тело так и не нашли. Однако мы знаем правду, и это главное.
Они продолжили путь. Принц не оглядывался. Фишер дрожала. Температура в Усыпальнице держалась нормальная, но духовный холод большого зала пробирал до самых костей. «Боже, не дай мне закончить свои дни в подобном месте! - лихорадочно молилась принцесса. - Так далеко от света, тепла и живых существ... Пусть я усну под мягкой зеленой травкой, может, небольшим камнем с моим именем, и чтобы вид красивый. И пусть я просплю до судного Дня, и если Бог добр, то мне ничего не приснится».
А затем они подошли к могиле короля Харальда. Здесь саркофаг достигал добрых восьми футов, боковые панели покрывала обильная замысловатая резьба, изображающая подвиги Харальда в битвах с демонами. На крышке лежала статуя в точности как у короля Иоанна, только с лицом Харальда и гораздо больше размером. Эту скульптуру тоже покрывал тонкий слой пыли, а в ногах покоился единственный венок из мертвых цветов. Хоку и Фишер стало ясно, что с момента похорон никто Харальда не навещал. Почему-то никто из них не удивился. Харальд мог быть неплохим королем, но он был не из тех, кто внушает преданность и после смерти.
- Почему у Харальда и гроб, и статуя больше, чем у Иоанна? - после паузы спросила Фишер.
- Потому что он сам их проектировал, - ответил Хок. - Он всегда говорил, что так сделает. Братец заботился о подобных вещах.
- Вероятно, поэтому и сходства больше. Наверное, еще при жизни резали.
Хок смотрел на огромный саркофаг и не испытывал никаких чувств. Все, что хотел, он сказал Харальду перед отъездом из замка и Лесного королевства двенадцать долгих лет назад. Старую зависть и ссоры изгладили расстояние и время, и теперь казалось, что все это происходило с какими-то другими людьми.
Стоя у могилы брата, Харальд не испытывал ни истинной скорби, ни даже сожаления. Он находился здесь по велению долга. Потому, что Харальд являлся членом семьи. И потому, праву сказать, что Харальд сделал бы для него то же самое. Кровь взывала к крови, брат к брату - неважно, насколько далеки они были друг от друга во времени, пространстве и чувствах.
«Черт бы тебя побрал, Харальд! - устало подумал Руперт. - Я оставил страну в твоих руках, чтобы иметь возможность уехать и забыть о семейном долге. Неужели ты не мог хоть что-нибудь сделать как следует?!»
- Никто не являлся сюда с момента погребения, - заметила Фишер, поморщившись при виде пыли на Харальдовом лице. - Даже королева. Это о чем-то да говорит.
- А может, и нет, - возразил Хок. - Согласно одной древней книге, которую в свое время заставили меня прочесть мои учителя, на заре Лесной династии все обстояло совсем по-другому. Тогда у королевской семьи было в обычае регулярно спускаться сюда, чтобы вспоминать своих предков. Кто они были и что делали. Они устраивали пиршества между могил и пересказывали старые повести о доблести и мужестве. Важно было знать историю рода, отпрыском которого ты являлся, и иметь перед глазами пример того, что потребуется от тебя, когда вырастешь. Но по мере увеличения числа покойников, традиция угасала и, в конце концов, заглохла. Теперь старые подвиги сохранились только в романтизированных и, вероятно, не очень достоверных песнях. Эти героические баллады то вспоминаются, то забываются - их популярность зависит от злобы дня. И никто не спускается сюда, потому что никому не нравится, когда ему напоминают о неизбежности его собственной кончины. Усыпальницу следует посещать коротко и по необходимости, а затем забывать о ней как можно быстрее.
- У Войны демонов есть с этим местом нечто общее, - проговорила Фишер. - Мы все видели слишком много смертей под Синей Луной. Мы все потеряли близких и любимых. Разве можно винить людей за то, что, пережив подобный опыт, они предпочитают думать не о смерти, а о жизни?
- Я никого не виню, - сказал Хок. Он неторопливо огляделся. - Никогда не думал, что снова побываю здесь. Я искренне ожидал, что погибну где-нибудь в грязном переулке на задворках Хейнена, когда сделаюсь слишком старым и неповоротливым, и чей-то меч окажется на долю секунды быстрее моего топора.
- А я вообще никогда всерьез об этом не думала, - призналась Фишер. - Я ожидала, что погибну в Долгую ночь. С тех пор каждый день стал для меня подарком. Второй жизнью, на которую я не имела права рассчитывать.
- Мы ведь до некоторой степени и умерли в Хейнене, - напомнил Хок. - И отправились в некое место.
- Я едва помню это, - призналась Фишер. - Тот чародей наложил на нас заклятие. Ты же знаешь, что нельзя доверять ничему, связанному с магией.
- Дьявольщина! - выругался Хок с удивившей обоих внезапной яростью. - Харальд заслужил лучшего! Он был настоящим героем Войны демонов. При всех его недостатках, а их у него имелось немало, когда пришло время, он вышел сражаться с демонами в Долгую ночь, дабы защитить и уберечь Лесную страну. Ему и в голову не пришло уклониться. Он принял один из Даров Преисподней и не позволил чертову мечу развратить себя. Он раз за разом рисковал жизнью ради родины. Он заслужил лучшего, чем погибнуть от руки подлого убийцы из-за дурацких политических интриг!
- Я помню Харальда, - медленно проговорила Фишер, вглядываясь в пыльное мраморное лицо. - Но мне трудно сказать, кто именно живет в моей памяти. Некоторое время мы были с ним близки, но я не могу утверждать, что знала его. У него было столько личин для разных людей и разных ситуаций. Было ли то лицо, которое он являл мне, истинным? Откуда мне знать! Он никогда не подпускал к себе слишком близко. Но он был добр ко мне и изо всех сил старался защитить меня. Он пытался понять меня, когда никто этого не делал. Но я по-прежнему не знаю, был ли он по-настоящему влюблен или просто испытывал плотское вожделение. А теперь он ушел, и я уже никогда этого не узнаю.
- Я не любил его, но всегда полагал, что он станет хорошим королем, - подхватил Хок. - Гораздо лучшим, чем я. Он всегда знал, как заставить людей плясать под свою дудку - да так, чтобы при этом они думали, будто это их собственное желание. Он обладал даром истинного организатора. Любил бумажную работу. В семье именно он оказался политиком. Из него должен был получиться прекрасный король на переходный период. Я оставил Лесное королевство только потому, что верил в это. Многие поддержали бы мои претензии на трон. Но это означало бы гражданскую войну, а я не хотел этого. И королем становиться - тоже. Нет, Харальд подходил на роль монарха гораздо лучше. Однако... как знать? Вдруг я верил в это лишь потому, что не хотел взваливать на себя ответственность за целое королевство?
- Ты сделал то, что посчитал лучшим, - возразила Фишер. - Большего никто не может.
Она медленно провела пальцами по холодному мрамору Харальдова лица и отдернула руку, когда оттуда вырвался сноп блестящих искр. Хок и Фишер отступили назад, потрясенно глядя, как искры кружатся над саркофагом, прежде чем сложиться в точнейшее изображение покойного короля. Призрак выглядел именно таким, каким они его помнили: крупный, мускулистый мужчина классической красоты. Но напряжение и заботы избороздили его лицо морщинами, а в волосах появились густые седые пряди. Он казался побежденным, сбитым с толку, растерянным. Ни Хок, ни Фишер никогда не видели его таким подавленным, даже в худшие дни Войны демонов. Он глядел прямо перед собой, явно не сознавая присутствия брата и несостоявшейся невесты.
- Привет, Руперт. Привет, Джулия. Если вы видите меня, значит, я мертв. Нет, я не призрак. Перед вами мое последнее послание к вам, записанное при помощи заклинания, изготовленного для меня Магусом. Оно активируется после моей смерти вашим возвращением. Мне угрожают со всех сторон, и я больше не знаю, кому доверять. Есть вещи, которые вам следует знать.
Он помолчал, словно прикидывая, как много может высказать. Даже после собственной смерти.
- Я очень старался. Я пытался быть хорошим королем и сохранить Лесное королевство. Но все и вся обернулись против меня. Мне не следовало позволять Магусу открывать Трещину. Она принесла Лесу экономическое процветание, но вместе с тем в страну проникли опасные идеи с юга. При дворе всегда имелись фракции, но я их, по крайней мере, понимал. Я знал, как натравливать их друг на друга, чтобы не дать ни одной сделаться по-настоящему могущественной. А теперь новой религией народа стала так называемая демократия. Политических партий больше, чем можно охватить взглядом. Со всех сторон на меня давят все сильнее. Желают, чтобы я отрекся от абсолютной власти и сделался конституционным монархом. Кучка гнусных политиков жаждет управлять страной. Будь я проклят, если отдам королевство в их жадные загребущие лапы! Им нужна только власть. Они ничего не знают о долге и ответственности. И никто из них не видит картины в целом. А я вижу.
В бытность принцем мне приходилось заключать сделки с людьми, которых я презирал. Став королем, я избавился от необходимости идти на унизительный компромисс. У меня было столько планов, я столько намеревался сделать, чтобы Лес вновь стал сильным и великим! Проклятые политики своим саботажем наносили мне поражение за поражением. Это они распространяли идеи неповиновения - и при том заявляли, будто выступают от имени народа. Я был королем! Это была моя работа - решать, что лучше для моего народа. Потому что я единственный занимал положение, которое позволяло видеть ситуацию в стране в целом. Почему никто не в состоянии просто заниматься своими делами? Ведь это, в конце концов, в их интересах.
Ни одному королю не приходилось иметь дело с трудностями, с которыми столкнулся я. Не моя вина, что я унаследовал разоренную страну. А потом еще все перемены, привнесенные Трещиной! Не моя вина, что именно сейчас вернулся Опрокинутый Собор. Мой народ обернулся против меня, соблазненный лживыми обещаниями демократии. Это нечестно. Никто не должен сталкиваться с таким количеством проблем одновременно... И с таким множеством пороков. Во всяком случае, не после того, как я выжил в Долгой ночи. Я до сих пор помню жуткий свет Синей Луны. Мне до сих пор снятся кошмары. И никого рядом. Так что все зависело от меня. Хаос и безумие миновали; я должен был заставить мир обрести новый смысл.
- Джулия, спасибо, что вернулась. Я не имел права требовать твоего возвращения, но все же надеялся, что ты придешь. Я действительно любил тебя - по-своему... И ты всегда была восхитительна в постели.
Фишер стрельнула глазами в Хока, но его взгляд был прикован к Харальду, а тот тем временем сбивчиво говорил о прошлом:
- Я бы полюбил тебя, Джулия, но не уверен, что вообще способен на подобное чувство. Во мне этого нет. Никто из нашей семьи не умел любить ничего и никого кроме Лесной страны, Я никогда не испытывал страсти к женщине, на которой они заставили меня жениться, хотя искренне восхищался силой ее характера. Не сомневаюсь, что она переживет меня. Насколько вы ей доверяете - это ваше дело.
- Руперт, если ты здесь, исполни свой долг. Стань сильным королем. Победи демократию. И защити моего сына, если сможешь. Он - единственное хорошее, что получилось в моей жизни. Берегись наследия нашего отца. Это все, что я хотел бы тебе сказать. Я очень устал. Отомсти за мою смерть, брат. Не допусти, чтобы я умер напрасно.

Предыдущая страница 13 Следующая страница


Злые чары синей луны 14

Изображение пропало, и в Усыпальнице снова воцарились покой и тишина. Хок и Фишер испустили долгий медленный вздох.
- Что ж, последняя фраза чисто харальдовская, - подвел итог Хок. - Манипулятор чертов.
Фишер нахмурилась:
- Что, по-твоему, он имел в виду под словами «берегись наследия отца»? Какое наследие?
Хок пожал плечами:
- Понятия не имею. В свое время мы, несомненно, это выясним. Бедняга Харальд. Счастливчиком он не выглядел, а? Всю жизнь интриговал и готовился стать королем, вложив в это все свои надежды и мечты. А потом мечта, став явью, предала его.
Магус отдыхал у себя в апартаментах, вольготно раскинувшись в удобном кресле. Он облачился в простую белую тунику и штаны. Его большого полночно-черного плаща нигде не было видно. Без этого жутковатого одеяния чародей выглядел на удивление обыденно. Слегка нахмурясь, он наблюдал за шахматной доской, установленной на маленьком столике. Черные и белые фигуры двигались сами собой, с умопомрачительной быстротой перескакивая с одного поля на другое. Когда игра закончилась, фигуры выстроились по краям и начали все заново.
На другом конце просторной комнаты фея Лунный Блик, принявшая человеческие размеры и совершенно обнаженная, красовалась перед ростовым зеркалом. Руки и ноги у нее были необычайно длинные, да и ребер многовато. И в том, как соединялись ее кости, тоже присутствовала некая еле уловимая неправильность. Но при том она все же оставалась самой красивой женщиной в Лесном замке. Фея, разумеется, знала это. Ее отражение поочередно примеряло различные наряды, ожидая одобрения хозяйки. Костюмы и платья сменялись с недоступной человеческому глазу быстротой, пока фея не остановила свой выбор на одном из них. Она властно щелкнула пальцами, и отражение замерло в облегающем черном платье длиной до колен и щедрыми разрезами на интересных местах. Высокие черные сапоги и вечерние перчатки довершали картину.
Лунный Блик пребывала в бесовском расположении духа. Волосы у нее были взбиты так, что походили на черный одуванчик, а черная тушь и кроваво-красная помада подчеркивали прекрасное, странное лицо.
- Немного откровенное, если не сказать просто бесстыжее, - хрипловато отметила фея. - Именно то, что мне хотелось. Можешь идти.
Отражение показало ей язык и пропало. В ту же секунду фея оказалась облачена в избранный наряд. Она медленно потянулась, с бессознательной соблазнительностью, как кошка, повертелась немного, чтобы платье село по фигуре, и повернулась глянуть, как у Магуса дела с шахматами.
- Ну-с, и за кого мы сегодня играем?
- Как обычно, за обе стороны, - ответил тот, не поднимая глаз. - Мне нравится твой наряд. Весьма сдержанный - для тебя. А теперь приготовься. Гости идут.
Лунный Блик стремительно огляделась.
- Кто? Можно мне поплясать на их костях?
- Это наши добрые капитаны Хок и Фишер. Они побывали в Усыпальнице и побеседовали с покойным королем. А теперь направляются сюда, ожидая получить ответы на свои вопросы.
Фея улыбнулась:
- Они пока не слишком хорошо тебя знают, верно?
- Ну, у меня найдутся кое-какие ответы. Только понятия не имею, подойдут ли они к вопросам. Трудно проследить нити судьбы, сплетающиеся вокруг Хока и Фишер. Дикая магия коснулась их слишком глубоко. Они даже не представляют себе, насколько. Может быть, в конце концов, они окажутся в состоянии понять меня. Они не новички в потусторонних сферах.
- И сумеют докопаться до истины? - спросила Лунный Блик, подходя и становясь рядом с Магусом. Они найдут убийцу?
- Какая разница, узнают они правду или нет? - спокойно возразил чародей. - Важно, что они отправятся в Опрокинутый Собор и встретят там то, что полагается. Это мог бы сделать и Харальд, будь он на самом деле таким героем, каким себя представлял. Но, увы! Потому-то мы и сидим теперь в заднице.
- Харальд боялся. Как и любой другой, узнай он правду.
- Героям тоже известен страх, - ответил Магус, печально созерцая, как черные фигуры на доске истребляют белые, неуклонно приближаясь к мату. - Просто герои отказываются ему подчиняться.
Внезапно Магус подался вперед и одним быстрым движением смахнул фигуры с доски. Они попадали на голый пол и несколько секунд корчились там, пока; наконец, не затихли. Чародей откинулся в кресле. Лицо его было спокойным и собранным.
- Хок и Фишер должны пойти в Опрокинутый Собор. Больше у нас никого не осталось.
- А как насчет квестора, Аллена Чанса?
- Хороший человек, - признал Магус. - Возможно, слишком хороший. Он чересчур много думает. В нем недостаточно от его отца. Жестокости не хватает и многовато того, ради чего стоит жить. Это может поколебать решимость мужчины. А вот Хок и Фишер всегда готовы делать необходимое, и плевать они хотели на цену и последствия.
- А если они не пойдут?
- В таком случае Синяя Луна снова наберет силу, Переходные Существа вырвутся на волю из заточения, и на земле настанет ад.
- Оставь надежду...
- Именно... Войдите!
Стук в дверь прозвучал сразу вслед за его словами. После недолгой паузы дверь отворилась, и Хок с Фишер появились в комнате. Они быстро огляделись, словно оценивая возможное поле боя, и вместе направились к Магусу. Лунный Блик придвинулась к нему чуть ближе. Чародей, не вставая, приветствовал гостей учтивым наклоном головы, супруги коротко кивнули в ответ.
- Славный трюк с дверью, - одобрил Хок. - Только это лишает Рождество всякой прелести.
- Я его не праздную, - ответил Магус. - По мне, вся эта приторная сладость несколько утомительна.
Фишер взглянула на разбросанные по полу фигурки.
- Продул, Магус?
- Я никогда не проигрываю. Это вредит имиджу. Как вам Усыпальница?
Хок и Фишер переглянулись.
- Откуда вы знаете, что мы побывали именно там? - напрягся Хок.
- Я Магус. Знать моя работа. Харальд сообщил вам что-нибудь интересное?
- А вы не в курсе? - осведомилась Фишер.
- Ну, мне же не все известно. Только представьте, как бы это было утомительно! Я не всемогущ, просто очень хорошо информирован. Я соорудил для Харальда заклинание, но какие слова он в него вложил, осталось между ним и его совестью. При условии, что таковая у него имелась.
- Он был вашим королем, - заметила Фишер. - Проявите хоть немного уважения.
Лунный Блик поежилась от внезапной холодной ярости, прозвучавшей в голосе гостьи, но Магус только слегка наклонил голову, словно признавая ее правоту.
- Король поведал вам что-либо, что могло бы помочь установить личность убийцы?
- Харальд не ткнул пальцем ни в кого конкретно, - ответил Хок. - Меня больше заинтересовало то, чего он не сказал. В тексте, который он однозначно определил как свое последнее послание, ничто не указывало на то, что он опасался за свою жизнь. Он чувствовал угрозу, но не от конкретного лица, а от обстоятельств вообще.
- Так я и думал, - кивнул Магус. - Подозревай Харальд, что его жизни кто-то угрожает, он бы просто арестовал всех этих людей, а об уликах позаботился бы позже. По крайней мере, велел бы мне допросить их. Войдите!
Его слова снова опередили стук в дверь. Створки с грохотом распахнулись, и в апартаменты Магуса гордо прошествовал один из гвардейцев герцога Арлика. Он прошел, печатая шаг, словно на параде, и остановился перед Хоком и Фишер. Поверх формы герцогской гвардии на солдате красовалась кольчуга, а правая его ладонь покоилась на рукояти меча. Высокомерно-снисходительным тоном, вполне соответствовавшим выражению лица, он прокричал сообщение для капитанов:
- Хок, Фишер, настоящим вам надлежит явиться в покои герцога Арлика, дабы он допросил вас по определенным вопросам... определенным вопросам, связанным с... с...
Гвардеец медленно и явно не по своей воле повернул голову. Магус уставился на него. Продолжая говорить, солдат все поворачивал голову медленными болезненными рывками, пока не встретился взглядом с чародеем. Бедняга так и не закончил фразу. Он заглянул магу глубоко в глаза и всхлипнул. А затем чары пропали. Гвардеец повернулся и побежал, выскочив из комнаты так стремительно, словно за ним гнались все демоны Черного леса.
Звук его удаляющихся шагов быстро затих. Магус небрежно махнул рукой, и дверь захлопнулась сама собой. Хок подчеркнуто бесстрастно посмотрел на волшебника.
- Что это за чертовщина?
Тот беспечно пожал плечами:
- Он был несносен... Разумеется, если у вас появилось желание прервать нашу милую беседу и поступить, как велит герцог...
- Нет, - твердо отозвалась Фишер. - Герцог подождет. И не думайте, что нас можно устрашить подобными трюками. Нас не так-то легко запугать.
Магус с минуту подумал и улыбнулся.
- Нет, - изрек он, наконец. - Я так не думаю. В Черном лесу было очень темно, верно? - Он посмотрел на Хока. - Разве у тебя были не светлые волосы? Или это у твоей спутницы? У меня исключительная память, но порой она настолько хороша, что ухватывает то, чего не происходило. Это одна из проблем, сопутствующих видению будущего, - ведь будущее постоянно меняется...
- Вы в состоянии видеть будущее?
- Как сквозь стекло, смутно. Недостаточно, чтобы извлекать реальную пользу, но достаточно, чтобы смущать и беспокоить меня. Некоторые вещи более неизбежны, чем другие. И люди непрерывно все усложняют.
Магус неожиданно встал, так что Лунный Блик отпрянула, и прошел к открытому окну, словно позабыв о Присутствии гостей. Фея сделала несколько шагов вслед за ним, но потом остановилась.
Фишер наклонилась к Хоку:
- Это замечание насчет светлых волос... Не кажется ли тебе, что он...
- Если б он знал о тебе, то сказал бы. Он любит похвастаться собственной осведомленностью.
Фишер неуверенно нахмурилась:
- Мне кажется, или раньше у него были серые глаза, а не голубые?
- Боже, я так рад, что ты это сказала. Я тоже так думал, но... Погоди. Только взгляни туда.
Они оба уставились на Магусовы ноги, парящие в доброй паре дюймов над полом.
- А, не обращайте внимания, - успокоила их фея. - У него сейчас настолько забита голова, что порой он забывает обо всяких мелочах. Вроде гравитации.
- Что именно вы там ищете, сэр Магус? - поинтересовался Хок, так как чародей продолжал молча смотреть в окно.
- Мой плащ, - рассеянно ответил колдун. - Он где-то охотится. Я всегда беспокоюсь за него, когда он гуляет сам по себе. В наши дни в Лесу полно опасных тварей. Некогда плащ являлся одной из них, но... а, вот и он!
Маг посторонился, ласково улыбаясь. Плащ впорхнул в открытое окно, хлопая крыльями, словно гигантский нетопырь. Он дважды облетел хозяина, приветствуя его, а затем с шумом приземлился в углу. Он встал прямо, слегка подрагивая, и принялся издавать громкие и весьма неприятные звуки, ворча и рыгая. Магус закрыл окно.
- А на что конкретно ваш плащ охотится? - поинтересовался Хок.
- А, в основном на то, что не успевает удрать, - ответил чародей, присоединяясь к ним. Он снова ступал по полу.
- Включая людей? - с сомнением покосилась на плащ Фишер.
- Нет-нет, - заверил ее хозяин. - С этим покончено.
Он снова опустился в кресло и сурово взглянул на капитанов.
- Нам надо поговорить. Я должен сообщить вам несколько вещей. Кое-что из этого вам уже известно, но такова уж ваша судьба. Первое, Трещина связывает север и юг. Я создал ее. Последнее великое заклятие Дикой магии в мире людей. Другого такого больше не будет. Магия уходит из мира и поигрывает мускулами в последних отчаянных демонстрациях силы. Но человечество процветает и распространяется по миру, переделывая его под себя. И магия уступает место науке, которая ближе человеческой природе. Наука всегда срабатывает. Ее принципы логичны. В глубине души человек - существо рациональное, и мир ему требуется рациональный, где правила всегда выполняются и все имеет смысл. Дикую магию постепенно заменила Великая магия, более упорядоченная форма. Некоторые из вас сумели приручить ее себе на пользу, но даже она ныне угасает. У большинства людей недостаточно гибкое сознание, чтобы иметь дело с магией.
- А как насчет этой новой Хаос-магии, основанной на математике? - спросила Фишер. - Поговаривают, за ней будущее.
- Чушь! - рявкнул Магус. - Хаос-магия - всего лишь жалкая половинчатая попытка создать магию, которая работала бы как наука. Ни рыба ни мясо. В ее основе лежит несколько неплохих идей, но собственно наука скоро сметет ее со своего пути. Наука - это вещь, которая каждому понятна и которой можно научить любого и всякого. Нет, помяните мое слово, на протяжении жизни ближайших десяти-двенадцати поколений магия уйдет окончательно и мир станет куда безопаснее. И скучнее. Все мифы и чудеса вселенной заменят механизмы и приспособления. Удобные, красивые, искусно сделанные, но бездушные по своей сути. Ни драконов, ни единорогов…
- Ни демонов, ни их князя? - добавил Хок.
Магус метнул на него острый взгляд.
- Молодец. Да. Уловил суть. Научившись контролировать мир с помощью науки, человек положит конец главной угрозе для своего существования. Вы изгнали князя демонов при помощи Дикой магии Радуги, но он может вернуться. Он - Переходное Существо, один из нерожденных, лишенных души, охотник на краю реальности, олицетворение отвлеченной идеи. Будучи Переходным Существом, он не может быть уничтожен окончательно, пока существует магия. Идеи бессмертны. Но замените магию наукой - и он больше никогда не вернется, потому что эта грань мироздания окажется закрыта для него и ему подобных. Он больше не сможет здесь существовать - ему попросту не позволят этого научные законы вселенной.
- Переходные Существа? - переспросила Фишер. - Вы хотите сказать, что существуют еще другие твари, подобные князю демонов?
- Разумеется, - ответил Магус. - У любого абстрактного понятия, идеи или мифа имеется некое магическое существо, которое его олицетворяет. Это часть нынешней реальности. Что естественным образом подводит нас к проблеме Синей Луны.
- Правда? - перебил Хок. - Притормозите, Магус, я что-то не поспеваю за ходом ваших мыслей.
- Верно, - согласилась Фишер.
- Синяя Луна, - терпеливо повторил чародей. - Вы никогда всерьез не задумывались о ее природе и назначении, правда? Что она такоё и для чего нужна?
- Мы были слишком заняты, пытаясь остаться в живых! - рявкнула принцесса. - Единственный, кто действительно что-то знал о ней, - это Верховный маг. А он, как правило, был слишком себе на уме. Или чересчур безумен, чтобы объяснять хоть что-то.
- Ах да, Верховный маг. Какая жалость, что мне не представилось случая познакомиться с ним! Замечательный ум, по общему мнению.
- А вот Чанс говорил, что вы отрекомендовались избранным преемником Верховного мага, когда впервые явились ко двору, - прищурился Хок.
- А, это, - беспечно отозвался Магус. - Я солгал. Я иногда так делаю. Но уверен - если бы нам с Верховным Магом довелось встретиться, старик непременно выбрал бы меня своим преемником. Итак, Синяя Луна...
- ...выпустила на волю Дикую магию, - заключил Хок. - Она распространила Черный лес по всему Лесному королевству.
- Вот видите? Вы вообще никогда об этом не думали всерьез. - Внезапно чародей показался очень усталым. Он тяжело осел в кресле, как старик, внезапно почувствовавший, насколько похолодало в комнате.
Фея Лунный Блик приблизилась к чародею и утешающе положила ему руку на плечо. Магус сплел свои пальцы и уставился на них.
- Синяя Луна обращается вокруг мира. Так? - продолжал он. - Но поскольку Синяя Луна не является собственно нашей луной, то в таком случае, вокруг какого мира вращается она? Луна отражает свет Солнца. Но какое Солнце у Синей Луны, если она отражает столь ужасный свет? Наша луна и Синяя существуют на разных планах реальности. Через определенные неравномерные промежутки времени их орбиты приходят в одну и ту же базовую точку пространства. И в тех случаях, когда орбиты совпадают и обе луны занимают одно и то же место, определенные факторы - люди или события - могут ввести Синюю Луну в наш мир. И тогда любые преграды рушатся, и Дикая магия вырывается на свободу в мире людей.
- Вы говорили, Синяя Луна возвращается, - вставила Фишер. - Неужели это возможно? Всего через двенадцать лет?
- Разумеется. Время там течет по-иному. Раз в тамошний месяц...
- Но что привело ее к нам на сей раз? - спросил Хок. - Князь демонов по-прежнему пребывает в изгнании, Черный лес вернулся в свои изначальные границы, а проклятые дураки, которые призвали князя демонов, покинули нас.
Магус одарил его печальным взглядом.
- Вернулся Опрокинутый Собор. И одного его существования достаточно, чтобы вызвать Синюю Луну. Вот почему вы и капитан Фишер должны отправиться в проклятый храм и покончить с исходящей от него угрозой. Если сможете.
- Погодите! - мгновенно вспыхнула Фишер. - Мы никому ничего не должны. Мы здесь только для того, чтобы раскрыть убийство.
- Убийство никакой роли не играет. Вы должны войти в Опрокинутый Собор. Это ваша судьба.
- Что вы знаете о нашей судьбе? - резко спросил Хок.
- Больше, чем вы думаете.
- Вы не можете заставить нас делать то, чего мы не хотим, - упрямо заявила принцесса. - Попробуйте только надавить на нас, и мы...
- Вам нужны ответы? - перебил ее Магус. - Вы найдете их только в Опрокинутом Соборе.
- Какие ответы? - уточнил Хок.
- На все вопросы.
- Включая и вопрос о том, кто убил Харальда?
Чародей вздохнул:
- Вы исполните свои обязанности. Ваша природа не позволит вам сделать иной выбор. Теперь ступайте. Я устал.
- Мы никуда не пойдем, пока вы не ответите на несколько вопросов, - заявил Хок. - Начнем с самого простого. Где вы находились в момент убийства короля Харальда?
- Здесь, - терпеливо ответил Магус, словно давая поблажку настырному ребенку. - Я всегда здесь, если мое присутствие не требуется где-либо еще.
- Вы можете это подтвердить?
- Со мной была Лунный Блик.
Хок взглянул на фею, которая обрушила на него всю силу своей улыбки. Страстные глаза под тяжелыми веками пылали.
- Мы оба были здесь, капитан. Вы будете допрашивать меня следующей? Я бы так хотела, чтобы вы меня допросили! Мы могли бы уединиться. У меня есть замечательные новые наручники... Уверена, вы сможете убедить меня рассказать вам все, что угодно.
- Отвали и немедленно, - холодно велела Фишер. - Хок, если ты сделаешь еще хоть один шаг в ее сторону, я тебе ноги переломаю.
Хок бросил на красавицу извиняющийся взгляд.
- Беда в том, что она не шутит.
- У меня в мозгу взвыли бы сирены, попробуй кто-нибудь только коснуться моих защитных барьеров, - медленно продолжал Магус, не обращая ни на кого внимания. - Но я не почувствовал ничего. Когда мне сообщили об убийстве, я сразу же поспешил в апартаменты короля. Барьеры не были повреждены. Что технически невозможно. Я установил их таким образом, чтобы никто не мог войти, кроме ближайших родственников короля. А королевы в тот момент и близко не было, я вложил в эти барьеры немало труда и мог бы поклясться на стопке гримуаров, что во всем королевстве и за его пределами не существует волшебника достаточно сильного, чтобы пробить их. Разве что пройти мимо них, не потревожив сигнальные центры. Что беспокоит меня больше всего.
- У вас нет предположений, кто мог бы это проделать? - спросила Фишер.
- Верховный маг.
- Но он мертв, - напомнил Хок.
- Это не обязательно исключает его кандидатуру.
- Не потрудитесь ли объяснить? - потребовала Фишер.
- Нет, - ответил Магус. - Я очень тщательно обследовал место преступления, применив все доступные мне магические приемы, но оказался не в состоянии обнаружить никакого ключа или магического следа. Что опять-таки невозможно. Никто из присутствующих в Лесном замке не смог бы так быстро и тщательно убрать за собой.
- За исключением вас, - уронил Хок.
- Ну да, - согласился Магус. - Но если бы я на мгновение спятил и решил кого-нибудь убить, у меня хватило бы ума сделать это способом, который не указывает на мою персону столь однозначно. Кроме того, все-таки Харальд был моим королем. Я присягал на верность ему и его трону. А я своим словом не разбрасываюсь.
Хок посмотрел на Фишер:
- Как, по-твоему, мы ничего не пропустили? Значит, можем идти. Нам предстоит повидать еще множество народу. Спасибо, что нашли для нас время, сэр Магус, и вам, сударыня. Мы вернемся, если у нас возникнут дополнительные вопросы.
- Остерегайтесь правды, - тихо произнес Магус, не глядя на него. - Она не сделает вас ни счастливыми, ни свободными. Некоторые вещи скрыты не зря. Раскрытие убийства не обязательно приведет к концу дела. А справедливость никогда не дается дешево.
- Предполагается, что я что-то из этого понял? - поинтересовался Хок.
- Нет. Но вы поймете.
Магус откинулся в кресле и закрыл глаза, давая понять, что больше ему сказать нечего. Лунный Блик изящно поболтала пальчиками на прощанье. Хок и Фишер вышли, тихонько прикрыв за собой дверь. Плащ в своем углу вывалил на пол кучку костей. Некоторые из них были довольно большими, с кусками шерсти и мяса. Магус, не открывая глаз, окликнул фею.
- Следуй за Хоком и Фишер. Иди, куда идут они, смотри, куда они смотрят, слушай, что говорят, и возвращайся. Не показывайся. И не дай им поймать себя.
Kрасавица широко ухмыльнулась и в мгновение ока сделалась не больше дюйма. У нее выросли разноцветные крылья, и вскоре она уже порхала за Хоком и Фишер, с легкостью проникнув сквозь большую замочную скважину в запертой двери.
Магус тяжело вздохнул. Синяя Луна скоро будет здесь, тьма уже собирается в замке, и все планы, которые он так осторожно запустил с открытием Трещины, больше не казались ни точными, ни утешительными как прежде.
Королева Фелиция не впервые проснулась поздно и с ужасным самочувствием, которое теперь изливала на тех несчастных, которые вынуждены были прислуживать ей. Завернувшись в шелковый халат, она мерила шагами приемную, преследуемая небольшой армией слуг и придворных, которые отчаянно сражались друг с другом за ее внимание. С самого утра требовалось подписывать бумаги, принимать решения, одобрять планы и давать поручения. И как всегда, все надлежало сделать незамедлительно. Послушать царедворцев, преследующих королеву, пытающуюся укрепить свой дух кофе и сигаретами, - так судьба всего Лесного королевства зависит от того, чтобы ее величество обратила свое высочайшее внимание в первую очередь на них, а потом уж - на кого-нибудь другого. В прошлом кое-кто из наиболее решительных пытался последовать за монархиней даже в уборную, но подобные выходки она пресекла, затушив об одного из них сигарету. Теперь придворные сохраняли уважительную дистанцию, но это приводило только к тому, что каждый говорил как можно громче.
Королева Фелиция вышагивала по комнате, разглядывая разнообразные наряды, представленные слугами ей на одобрение. Она подписывала бумаги и объявляла решения явно наобум. Фелиция любила показать, кто здесь главный. Это заставляло людей стоять на цыпочках. Вскоре у них закончились важные поводы досаждать ей, и Фелиция с помощью угроз, проклятий и летящих предметов изгнала их. Королевские горничные приучились следить за тем, чтобы под рукой у нее всегда оказывалось некоторое количество полезных в этом отношении вещей. В противном случае она начинала швыряться дорогими деталями обстановки.
Фелиция выбрала один наряд, махнула, чтобы убрали остальные, и жестом велела маячившей поблизости служанке с кофейником наполнить заново чашку. Королева сделала большой глоток и вздохнула. Ничто так не бодрит сердце, как хорошая доза кофеина с утра. Мановением руки она отослала слуг, и те быстро удалились, пока госпожа не придумала для них новое занятие.
Фелиция поглядела на своего маленького сына, будущего короля Стефена, которому уже сравнялось два года. Он сидел в углу, увлеченный кучкой ярко раскрашенных кубиков с алфавитом. Присматривала за ним няня-наставница-телохранитель Калли, высокая, мускулистая женщина-воин, которую королева привезла с собой из Герцогства под горой. Много лет назад Калли попала в Горы в качестве наемного меча, и ее приставили телохранителем к юной принцессе Фелиции. После нескольких неизбежных стычек дамы крепко подружились. Только постоянное вмешательство Калли позволяло девушке столько развлекаться. Фелиция больше никому не доверила бы своего ребенка. Воительница обожала малыша и, не задумываясь, отдала бы за него жизнь.
Рослая, крепко сбитая, наделенная могучими, выразительными формами, Калли устрашала людей, просто входя в комнату. При дворе она вызвала шок. Время от времени Фелиция брала ее с собой в тронный зал - когда хотела как следует припугнуть того или иного политика. Круглое лицо женщины под стрижкой военного образца было обезоруживающе милым, но это никого не обманывало. В свое время нянюшка прикончила одного крайне неприятного субъекта прямо возле трона. И добросовестность, с которой она это проделала, произвела неизгладимое впечатление на всех.
Королева ласково поворковала над сыном, но малыш не обратил на нее внимания, с головой уйдя в свой маленький мир. Фелиция громко фыркнула.
- Совсем как его отец. Сначала то, чего хочет он, а все остальные подождут. Сколько у нас осталось до заседания, Калли?
Teлохранитeльница отложила металлическую пружину, которую сжимала, чтобы накачать мускулы предплечья, и полистала королевский ежедневник.
- Около трех четвертей часа, ваше величество. Пора в ванну, если мыться быстро. И не играйте с пеной - некогда. Вы уже закончили завтрак?
- Хватит воспитывать меня, Калли. Я съем еще немножко около одиннадцати, когда желудок проснется. Еще что-нибудь важное есть? Часть работы Калли заключалась в неприметном отслеживании хитросплетений неофициальных замковых сплетен и слухов. У каждой партии в самом замке и у нескольких - за его пределами имелись свои собственные платные информаторы, но они и в подметки не годились источникам Калли. В основном потому, что ее штат почти полностью состоял из слуг. Поразительно, как часто высокопоставленные (и очень умные) люди воспринимают слуг как предметы обстановки. При них они говорят такие вещи, каких никогда не решились бы произнести даже в кругу собственной семьи. И обо всем услышанном слуги докладывали Калли. Являясь телохранителем королевы и наследника короны, Калли считала лучшим ответом на любую угрозу заблаговременную информацию о том, откуда она может исходить. Это также чрезвычайно способствовало репутации королевы при дворе, где ее считали всеведущей. Особенно в тех областях, о существовании которых ей даже подозревать не полагалось.
- Пока больше ничего интересного, - ответила Калли, откладывая ежедневник, чтобы свериться с собственной записной книжкой. - Опять досаждает Шаман. Проповедует на главном дворе социальные реформы. Призывает к революции. Обычные фразы - про огонь и проклятие; но крестьяне слушают, развесив уши. Ваш отец по-прежнему хандрит у себя в покоях, после того как Хок и Фишер опустили его в тронном зале. Последние, по самым свежим данным, отправились допрашивать Магуса.
Фелиция снова фыркнула:

Предыдущая страница 14 Следующая страница


15 Саймон Грин

- Получить от Магуса прямой ответ на вопрос труднее, чем вырвать зуб самому себе. И удовольствия примерно столько же.
- Что верно, то верно, - согласилась Калли. - Покойники - и те издают более осмысленные звуки, если наступить им на брюхо.
Фелиция посмотрела на нее.
- Ты же не…
- Каждый имеет право на хобби.
- Ты отвратительна, Калли. Я бы снова отправила тебя на курсы магия, но у нас, к сожалению, закончились преподаватели.
- В последнего я просто влюбилась.
- Знаю. Он до сих пор трясется.
Фелиция упала на жесткий стул перед трюмо и уставилась на свое отражение в зеркале. На лице ни грамма косметики, вызывающе светлые волосы туго накручены на металлические бигуди, из угла рта торчит сигарета.
- Господи, - устало пожаловалась она, - прилично выглядеть с каждым днем становится все труднее. Я бы воспользовалась магической подтяжкой, но, спорим на что угодно, эти ведьмы из Академии в два счета меня раскусят. Тот крем с юга еще не привезли?
- Только что прошел таможню, - доложила Калли. - Очередной горшок дерьма. Не знаю, зачем ты тратишь на них деньги. От нового окажется не больше проку, чем от предыдущих. Ты стареешь, Флисс. Привыкай.
- Никогда! - воскликнула Фелиция. - Я в расцвете сил! И до сих пор выгляжу молодой и красивой. При помощи небольших ухищрений. Как, по-твоему, не добавить ли еще мушку?
- Еще пара мушек - и люди решат, что у тебя оспа, - равнодушно откликнулась Калли. - А кто-нибудь попытается соединить точки, чтобы получилась картинка.
- Тебе-то хорошо, - огрызнулась Фелиция. - Ты телохранитель. Тебе полагается иметь физиономию как у бульдога обнюхивающего чертополох. А я, черт подери, королева. Мне полагается блистать. От меня этого ждут. Она глубоко затянулась. - Дьявол, от всего этого Голова с утра пораньше кругом идет. Ты не видела мой портсигар?
- Где ты его в последний раз оставила?
- Знала бы, посмотрела бы сама. Поищи. И сделай мне еще кофе. Черный, три ложки сахара.
- Не забыла, что тебе на днях опять к зубному?
Фелицию передернуло.
- Хочешь окончательно испортить мне утро, да?
- Давай, - безжалостно скомандовала Калли. - Рисуй лицо и одевайся, если не собираешься утруждать себя мытьем. В тронном зале ты должна выглядеть наилучшим образом, а сейчас тобой хоть демонов пугать.
- Чудно. Меня задирает собственный телохранитель! Что еще у нас не так нынче утром?
Раздался громкий стук в дверь. Фелиция с Калли удивленно переглянулись. Большинству людей хватало ума не беспокоить королеву во время туалета. Увольняли и за меньшие провинности. Калли встала рядом с госпожой, положив ладонь на рукоять меча. Возник лакей и по кивку королевы отправился открывать. Хок и Фишер протопали в комнату, не удостоив слугу вниманием, и коротко поклонились королеве.
- Проклятье! - охнула Фелиция. - Нельзя ли с этим подождать?
- Увы, - ответил Хок. - Сегодня нам предстоит встретиться с огромным количеством людей.
Он улыбнулся королеве, придвинул стул и уселся напротив нее, тактично притворившись, что не замечает ее незавершенного туалета. Фелиция была так потрясена его нахальством, что позволила ему это проделать.
Фишер предусмотрительно держалась позади. Они с Хоком заранее решили, что говорить будет в основном он, а она отступит на задний план. Джулия никогда не проводила много времени с сестрой, даже когда обе жили под одной крышей. У них не было ничего общего, кроме отца. С тех пор, когда они последний раз видели друг друга, прошло двенадцать лет, и Фишер к тому же превратилась в брюнетку. Но она до сих пор опасалась, что ее узнают. Они с Калли обменялись взглядами, распознав друг в друге родственную душу. Обе умели при встрече отличить воина. Вежливо поулыбались друг другу, но руки далеко от мечей не убирали.
- Ладно, - нелюбезно бросила королева. - Задавайте свои вопросы и убирайтесь. - Она жестом отпустила слугу. - И не надейтесь смутить меня, капитан, врываясь сюда, когда на мне еще нет лица. И не чета вам пробовали, да в слезах убегали домой к мамочкам. Я выросла при дворе герцога Старлайта, и если выжила там, значит, переживу любого. Что вы хотите знать?
- Начнем с вашего отца, герцога, - непринужденно начал Хок. - Очень волевой человек. Думаю, многие хотели бы знать, насколько сильное влияние он на вас имеет. Вы регент Лесного королевства, защитник его будущего короля. А герцог всегда славился тем, что немедленно наносит удар там, где чует слабину.
- Многовато выводов, - совершенно спокойно заметила Фелиция. - Не волнуйтесь насчет папеньки. Я с ним справляюсь. Он далеко от дома и от привычной поддержки. Меня нынче в основном беспокоят собственные придворные, будь прокляты их черные, гнилые душонки. - Она крепко затянулась и выбросила окурок. - Видите ли, я не хотела становиться Лесной королевой. Я вообще никогда не мечтала ни о какой короне. Но отец настаивал, а я тогда находилась не в том положении, чтоб упираться. Джулия удрала с Рупертом, а договор между Герцогством под горой и Лесным королевством гласил, что одна из дочерей герцога должна выйти за Харальда, иначе начнется открытая война... Не то чтобы меня это трогало, но... Как бы то ни было, после Джулии я оказывалась самой младшей, поэтому и положила голову на плаху. Так что, можно сказать, это все Джулия виновата. Она всегда была эгоистичной стервой. Замуж я тоже не рвалась. Все, чего я хотела от жизни, - это веселиться до упаду, избегая шпионов дражайшего родителя, да время от времени скандализовать двор какой-нибудь новой модой или любовной интрижкой. Как-то раз я явилась ко двору с алмазными сережками в голых сосках. Их сиятельство чуть удар не хватил. Все мои романы затевались исключительно напоказ. Истинные увлечения я тщательно скрывала. О трех моих абортах папенька понятия не имеет. Я тогда не хотела детей. Не желала видеть, как они вырастут несчастными при дворе моего отца, как мы с сестрами.
Она замолчала и пошарила в куче разнообразного барахла, разбросанного на туалетном столике.
- Сигареты… в такую рань я без сигареты не человек. Это самое лучшее, что к нам завезли с юга. Кроме кофе, конечно.
Наконец она выкопала серебряную коробочку, извлекла оттуда черную с голубыми колечками сигарету и вставила в угол рта. Затем все застопорилось, пока ее величество искала спички. Наконец королева прикурила, откинулась на спинку стула, удовлетворенно вздохнула и выпустила дым в сторону Хока.
- Сделать из меня Лесную королеву целиком папочкина затея. Сына от подобного союза можно было бы использовать для объединения Герцогства под горой и Лесной страны. Остальное герцога не интересовало. Этот мальчик - просто очередная пешка для манипулирования. Меня, разумеется, никто не спрашивал. Знали, что я в ответ предложу им поцеловать мою костлявую задницу. Роль Лесной королевы не сильно отличалась от роли принцессы в Горах. Вся власть принадлежала исключительно Харальду. Я должна была вести светскую жизнь, заниматься благотворительностью и выглядеть красиво. Меня держали как можно дальше от всех политических маневров. Харальд не доверял женщине из Герцогства под горой и не подпускал меня к источникам власти. Так мы и жили, каждый своей жизнью, за исключением тех случаев, когда приходилось появляться вместе на официальных церемониях.
Фелиция жадно затянулась и задумчиво уставилась в пространство.
- Вам не терпится узнать, как я относилась к Харальду, верно? Ну, я даже сейчас не могу уверенно ответить на этот вопрос. Харальд был не из тех, кого легко узнать. У него для каждого человека нашлась бы новая личина. Полагаю, мы вполне подходили друг другу. Препирались утром, днем и вечером, но это просто был наш способ общения. Он был чертовски хорош в постели. Когда оказывался там. Одно время я подозревала, что у него водятся любовницы, но если и так, то прятал он свои увлечения даже лучше, чем я. Но, по-моему, его куда больше интересовала консолидация власти, нежели роль мужа и любовника.
- За все годы брака, - осторожно начал Хок, - у вас родился только один ребенок. Вы упоминали об абортах...
- Один ребенок у меня потому, что Харальд так и не нашел времени сделать больше, - ядовито бросила Фелиция. - А со всеми прочими мужчинами я была крайне осмотрительна и пользовалась защитными чарами. Королеве невозможно переборщить с осторожностью. Да, Стефен, вне всяких сомнений, - сын Харальда. Муж - разумеется, тайно, - настоял на проведении всевозможных магических проверок, чтобы в этом убедиться. Я не слишком хотела наследника, но понимала, что от меня этого ждут. Это было частью моей работы. А теперь, когда малыш уже здесь, я полюбила его. Заявляю вполне ответственно: я убью любого, кто попробует отнять его у меня.
Некоторое время они наблюдали за мальчиком, который по-прежнему задумчиво перекладывал разноцветные кубики. Хок пристально рассматривал племянника, пытаясь разглядеть в нем что-то от брата, различить характерные для Лесной династии черты, но он видел просто ребенка. Он повернулся к Фелиции.
- Кто, по-вашему, убил Харальда?
Королева расхохоталась и тут же подавилась сигаретным дымом.
- Глаза разбегаются, милый, У него было столько врагов! И большинство из них он завел умышленно. Либо ты поддерживаешь короля во всем, что он затевает, либо ты - враг. Харальд умел быть достаточно обаятельным и убедительным, когда ему это требовалось, и ухитрялся заключать политические сделки с лучшими. Но он никогда не забывал и не прощал. И никому бы не отдал ни грана своей власти. Все должно было проходить через его руки, даже если из-за этого он тонул в бумагах. Следует отдать ему должное, с канцелярией он управлялся мастерски. Но если вам нужны подозреваемые... Магуса я поставила бы первым в списке. Ему не доверяет никто. Затем Шаман. Старый спятивший ублюдок, от чего и бесится. Призывает к ликвидации монархии и превращению крестьян в основу политической власти, я бы давным-давно вышвырнула его пинком под вонючий зад, но Харальд и слышать о том не желал. По-моему, они каким-то странным образом уважали друг друга. Хотя никогда не встречались лично, насколько я знаю. И, наконец, ландграф, сэр Роберт. В этом замке нет такой политической сделки или интриги, о которой он не знает и в которой не участвует. Одна радость у человека - воду мутить. И, разумеется, остаюсь еще я. - Она ухмыльнулась, обнажив зубы, успевшие пожелтеть от никотина. - Вы обо мне всякое услышите, и по большей части это правда. Но я всегда была заинтересована в присутствии Харальда, дабы обеспечить будущее Стефена. Для моего мальчика я сделаю все, что угодно. Мы закончили? Без штукатурки на лице я чувствую себя голой.
- Почему, вы думаете, убили вашего мужа? - спросил Хок, твердо придерживаясь порядка вопросов, выработанных ими с Фишер за завтраком.
- Кому-то не нравилось, как он правит страной. По-моему, это очевидно.
- Он был хорошим королем?
Фелиция нахмурилась:
- Он считал, что быть королем - значит делать все самому. Это обязанность монарха. Его долг. У него всегда было сильно развито чувство долга. Он никому не передавал полномочий, потому что никому, кроме самого себя, не доверял. Включая, разумеется, меня. Он слушал доклады в тронном зале и не постеснялся бы украсть у выступающего хорошую идею. Но все и вся обязаны были соответствовать его представлению о должном порядке вещей. Таков уж он был. - Фелиция подумала немного, стряхивая пепел с сигареты прямо на пол. - Однажды, в постели, он заговорил о своем отце, короле Иоанне. Харальд сказал, что его отец оказался слабым королем и все, что случилось во время Войны демонов, прямое следствие этой слабости. Это единственный раз, когда он заговорил об отце. По-моему, большая часть того, что делал Харальд и кем он являлся, проистекала из его яростного нежелания походить на своего отца.
- Вы говорили, что между вами время от времени случались ссоры, - осторожно произнес Хок. - Харальд когда-нибудь... делал вам больно? Бил вас?
Фелиция хрипло рассмеялась:
- Он бы не посмел. Я бы из него дух вышибла, попробуй он поднять на меня руку, и он это знал. Мы всегда уважали друг друга. И, кроме того, сколько бы мы ни ссорились, в постели всегда мирились. Порой я специально затевала склоку, чтобы потом немного порезвиться, У Харальда наличествовали интимные проблемы. По-моему, ему не нравилось чувствовать себя эмоционально обнаженным, беззащитным.
Фишер поймала себя на том, что машинально кивает, и тут же остановилась.
- Как насчет ваших любовников? - резко спросила она, на тот случай, если Фелиция или ее телохранительница заметили промах.
- Я всегда была очень осторожна, - ответила королева. - Здесь по-другому нельзя. Такого царства сплетен я нигде не встречала. Герцогские придворные по сравнению со здешними - просто кучка дилетантов. Харальд всегда подозревал меня в изменах, но покуда улики и доказательства, способные поставить его в неловкое положение, отсутствовали, смотрел на все мои похождения сквозь пальцы. Мне иногда почти хотелось заставить его ревновать. Так было бы веселее. Разумеется, сейчас за каждым моим движением пристально следят, так что я уже сто лет как не развлекалась. Они используют малейшее подозрение в скандале, чтобы сместить меня с поста регента и захватить в свои руки контроль над моим сыном. Я всегда могу выйти замуж вторично. Многие были бы только счастливы жениться на регенте. Вы не поверите, какой очаровательной и желанной я сделалась с тех пор, как овдовела! Суки двуличные. Под венец я больше не пойду. Одного раза более чем достаточно. Нет, я проторчу здесь ровно столько, сколько потребуется, чтобы Стефен прочно занял трон, а там меня ждут большой загородный дом и толпы хорошеньких мальчиков. Вы положительно шокированы, капитан Хок. Думаете, я вру? У вас осталось время задать мне еще один вопрос, а потом я спущу на вас Калли. Так что поднапрягитесь.
- Хорошо. Где вы находились в момент убийства Харальда?
- В тронном зале, - торжествующе ответила королева. - Сидела на троне, принимая торговую делегацию с юга. В это время большинство придворных находились там же. За меня могут поручиться сотни людей. Все. Проваливайте. Калли проводи их до двери и захлопни ее за ними.
Это была прекрасная концовка, но, к сожалению, Калли с Фишер увлеклись игрой в гляделки и не расслышали приказа. Хоку пришлось хлопнуть Фишер по руке, чтобы привлечь ее внимание. Капитаны коротко поклонились и вышли. Калли заперла за ними дверь и задвинула засов. Фелиция уронила голову на руки, так она устала. Калли принялась растирать ей плечи.
- Это выступление - одно из лучших, ваше величество.
- По-твоему, они мне поверили?
- Зависит от того, что скажут остальные. И не стоит забывать, кто такие Хок и Фишер. Говорят, они всегда докапываются до истины.
- Господи, да всем только того и надо, чтобы правда вышла наружу! Нам нужно спрятать гораздо большее, чем убийство моего мужа. Мы опаздываем на заседание! Быстро снимай бигуди, пока я рисую себе лицо. И, судя по запаху, дорогому Стефочке опять пора в ванну. О боже, предстоит еще тот денек, я уже чую.
Хок и Фишер шагали по коридору, следуя за пляшущим огоньком Сенешаля. Каждый размышлял о своем. Вскоре Хок посмотрел на Фишер и улыбнулся:
- А я всегда думал, что в семье ты самая волевая. У тебя все сестры такие?
- Мы все сильные духом, но по-разному, - начала оправдываться Фишер. - А куда деваться? Слабый при отцовском дворе долго бы не протянул. Герцог всегда искал, из кого бы сделать козла отпущения, и порой мне казалось, что ему только нравилось, если под руку подворачивался кто-то из близких.
- У меня есть племянник, - медленно проговорил Хок. - Род Лесных королей продолжается. Он выглядит вполне здоровым, хоть и тихоня. Почему у нас нет детей, Изабель?
- Не знаю. Мы могли бы найти время, если бы действительно хотели завести ребенка. Наша жизнь всегда была насыщенна, чтобы не сказать опасна. А может, это просто потому, что у нас обоих было такое тяжелое детство. Наши родственники придали новое звучание выражению «неполноценная семья». Сейчас нам не об этом надо думать, Хок. Сосредоточься на текущих проблемах. Давай по порядку, а то нам и впрямь, чего доброго, принесут наши собственные головы на блюде.
- Конечно, - отозвался Хок. - Все по порядку. Но всегда остается что-то еще, правда?
Некоторое время они молча следовали за проводником.
Тиффани ушла по делам Академии, а Чанс отправился за Чаппи в замковые кухни. Псу не полагалось там находиться, Его и так уже несколько раз выгоняли по гигиеническим соображениям. Но когда собака такая большая, ей нет нужды придерживаться строгих ограничений. Чанс погрузился в кухонный жар и чад, где вокруг котлов, горшков и медленно поворачивающихся на вертелах туш сновали повара. Ну, разумеется, под ближайшим столом развалился Чаппи. С самым счастливым видом он глодал цельную берцовую кость, разгрызая ее мощными челюстями в надежде добраться до мозга. Его довольное урчание устрашило бы любого, при ком не оказалось бы полного доспеха и сжатой обеими руками секиры. Не удивительно, что кухонный персонал оставил пса в покое.
Чанс вздохнул, подошел к столу, крепко ухватил Чаппи за мягкое ухо и безжалостно потянул. Пес уронил кость и выкарабкался наружу.
- Ай! Ай! Хулиган! Ладно, выхожу, только ухо отпусти, пока оно не вытянулось, как у зайца. Когда-нибудь я подам на тебя в суд за жестокое обращение.
- Не отпущу, - благоразумно ответил Чанс. - Потому что, если я это сделаю, ты нырнешь обратно, и мне придется все утро гоняться за тобой по кухне.
Пес ухмыльнулся:
- Как хорошо ты меня изучил! Ослабь хватку, черт побери! Ты его с корнями оторвешь! Куда мы идем?
- В главный двор, - ответил Чанс, неумолимо увлекая пса к выходу. - Шаман послал весточку, что хочет встретиться со мной по какому-то срочному делу.
- А нам обязательно туда идти? Он единственная тварь в округе, которая воняет хуже, чем я, а ведь он даже на рыбьих потрохах не валяется. Чего старому дурню понадобилось на этот раз?
- Понятия не имею. Потому-то мы и направляемся на встречу с ним. Поскольку обычно он вообще не давал себе труда заметить мое существование, разве что обзывал в своих речах королевским холуем, - мне слегка любопытно, с чего это он, наконец, решил со мной побеседовать. Теперь я отпущу твое ухо. Если попытаешься удрать обратно на кухню, я сделаю с тобой нечто неожиданное, жестокое и крайне обидное. Согласен?
- Согласен, - проворчал пес. - В ближайшее время у нас с тобой состоится подробная беседа относительно того, кто из нас тут главный.
Чанс отпустил ухо. Чаппи продолжал трусить рядом. Они направлялись на главный двор, придерживаясь одного из немногочисленных относительно прямых путей в замке. По мере приближения к внешним слоям строения маршруты становились менее запутанными. Люди улыбались и кивали квестору, а кто похрабрей - те даже останавливались, чтобы погладить Чаппи. Он энергично вилял хвостом, но подачки не выпрашивал, ибо чуял нависшую над ухом руку Аллена.
- Опять навещал рыжую девчонку, а? - спросил пес. - Я чую на тебе ее запах. К тому же ты всегда становишься так красноречив, поболтавшись рядом с ней. Не теряю надежды, что ее изысканность и утонченность, в конце концов, скажутся и на тебе. Вы с ней уже повалялись?
- Чаппи!
- А что такого? Вы оба этого хотите, я же чую. За тобой тянется настоящий мускусный шлейф.
- Все не так просто.
- Господи, как хорошо, что я не человек! - с чувством произнес Чаппи. - Когда я голоден, я ем. Когда мне надо облегчиться, я так и делаю. А когда испытываю вожделение...
- Я знаю, как ты поступаешь в этих случаях, - перебил Чанс. - И мне бы очень хотелось, чтоб ты этого не делал, Я не желаю продолжать дискуссию на данную тему. Тиффани присоединится к нам позже - как участник экспедиции по исследованию Опрокинутого Собора. Тебе также не следует обсуждать подобные вещи при ней. Понятно?
Пес хихикал весь остаток пути до главного двора.
Там, как всегда, толпился народ - огромная бурлящая толпа заполонила пространство от стены до стены. В основном здесь толкались крестьяне, съехавшиеся со всей страны, чтобы припасть с молитвой к ногам Шамана и послушать его поучения о вероломстве монархов. И, что еще более важно, постичь его радикальную концепцию крестьянских прав. Приезжие разбивали палатки и ставили навесы по всему двору, каждый с собственным очагом и собственным столбом ядовитого черного дыма.
Поскольку рубить деревья им запрещалось, они жгли навоз. Уборные соорудили повсеместно, так что недостатка в топливе не ощущалось. Харальд, когда был жив, не пытался отправить крестьян восвояси, поскольку понимал: по доброй воле они не пойдут, а устраивать в собственном замке кровавую баню - каковая неизбежно явилась бы результатом любой попытки выгнать их силой, ему не хотелось. Поэтому крестьяне находились здесь, с семьями и скотом. Коробейники и торговцы также наличествовали, равно как точильщики, клоуны и фокусники. Им приходилось выдерживать жесткую конкуренцию, ибо финансовые возможности покупателей-крестьян были весьма ограничены.
Шаман обитал в собственной простой палатке, которая была не лучше, чем у других. Она стояла в дальнем углу двора. Вокруг палатки Шамана оставалось свободное пространство - отчасти из почтения к учителю, но в основном потому, что Шаман не любил, когда люди подходили к нему слишком близко, и не гнушался кидаться в них чем под руку попадет, если они слишком его донимали.
Шаман нетерпеливо приплясывал у входа в палатку, пока Чанс и Чаппи медленно пробирались сквозь плотную толпу. Густой жар и вонь от такого количества животных и людей, собранных в столь ограниченном пространстве, были почти невыносимы. Аллен пытался дышать ртом, но это не помогало. Крестьяне бросали на квестора сердитые, подозрительные взгляды. Они охотно устроили бы королевскому лакею «темную», но одного взгляда на огромный топор и здоровенного пса хватало, чтобы призадуматься, и каждый благоразумно решал:
«Пусть начнет какой-нибудь другой нечастный дурак, а там...»
Шаман долгие годы прожил отшельником в Лесу, и это оставило неизгладимые следы. Костлявая фигура, облаченная в нечистое тряпье, лицо покрыто синей краской, поверх которой красовался нарисованный белой глиной стилизованный череп. Обширная всклокоченная седая грива и борода безнадежно спутались и свалялись. Рот неизменно кривился в безрадостной ухмылке, а глаза были яркими, как у человека, одержимого тревожными и неожиданными истинами. Ногти у него были длинные, заостренные и крайне грязные. Двигался он стремительно и порывисто, как зверь. Животных, деливших двор с крестьянами, странным образом тянуло к Шаману, и нередко казалось, что в их обществе он чувствует себя лучше, нежели среди собратьев по людской расе.
Он был колдун. Все это знали.
Шаман коротко кивнул Чансу и Чаппи, когда те, наконец, остановились перед ним. Ближние крестьяне подползли к палатке, чтобы подслушать перлы мудрости, каковые могли слететь с бледных губ учителя. Он сгреб горсть звериных экскрементов и швырял ими в паломников, пока те не отступили на почтительное расстояние. Аллен тут же решил, что руку Шаману подавать не станет. Вонь, исходящая от старика, заставила его поморщиться. Вблизи она становилась просто ужасной. Даже вездесущие мухи держались подальше от святого угодника.
Отогнав крестьян, запыхавшийся Шаман повернулся к гостям, и Чанс заставился себя выдавить вежливую улыбку. Он мог не любить Шамана и не одобрять его действий, но как квестор обязан был выслушать все стороны в споре и любого жалобщика. Чаппи сильно прижался к бедру своего друга и поджал хвост. Шамана пес невзлюбил с самого начала. Звериные повадки старика раздражали его, хотя он и чувствовал магнетическое Притяжение, действовавшее на других животных. Чаппи ощущал исходящую от проповедника магию... И нечто еще, очень похожее на безумие - или сознание, вытесненное за пределы обычных человеческих возможностей.
- Прекрати ворчать, - тихонько велел собаке Чанс, не переставал вежливо улыбаться хозяину палатки.
- Не верь ему, - предупредил пес. - Он что-то скрывает.
- А кто в наши дни ведет себя иначе? Просто помолчи и позволь мне вести беседу. И что бы ни случилось, не кусай его. Бог знает, что от него можно подцепить.
- Кусать его? да я его и на спор бы не тяпнул! К тому же у него блохи. Я вижу, как они скачут.
- Сэр! Как мило с вашей стороны пригласить меня. Это честь для нас. Чем могу служить?
Голос Шамана напоминал хриплое карканье, и Чансу пришлось напрячь слух, дабы разобрать, что он говорит.
- Чанс. Королевский квестор. Сын сэра Чэмпиона. да только король теперь мертв. Так перед кем же ты отчитываешься теперь, сын сэра Чэмпиона?
- Юридически - перед королевой как регентом. И перед королем Стефеном, когда тот достигнет совершеннолетия. Фактически я полагаюсь на мою честь и здравый смысл. Мое дело справедливость. В этом отношении ничего не изменилось.
Шаман засопел.
- Слыхал о вновь прибывших. Хок и Фишер. Приехали расследовать убийство Харальда. дельные ребята?
Чанс нахмурился:
- Позвольте, я не совсем...
- Способны найти убийцу? Кого они станут поддерживать в политическом плане? Перед кем они отвечают?
- Они нейтральны, как и я, - осторожно произнес Чанс. - У них богатый опыт в распутывании лжи и обнаружении убийц. Честные и порядочные люди. Я безмерно восхищаюсь ими. Возможно, они единственные настоящие герои, которых мне доводилось видеть. Даже при том, что их методы порой... достойны сожаления. Вы хотите, чтобы я устроил вам встречу с ними?
Шаман поскреб ребра и отвел глаза.
- Я найду их, когда они мне понадобятся. Не верю в героев. Никогда не верил. Он посмотрел на крестьян, занимающихся своими делами и старательно изображающих безразличие. - Видишь их. Всех. Они стали бы героями, если бы я позволил. Они продолжают приходить ко мне за помощью, советом или утешением. Единственный способ удержать их на расстоянии вытянутой руки - орать на них или швыряться чем попало. Иногда бить. Но они все равно возвращаются. Я хотел только научить их стоять на собственных ногах и думать о себе. Не зависеть ни от кого. Ни на кого не полагаться, даже на меня. Но чтобы разрушить вековое послушание и тысячелетнее низкопоклонство, требуется время. Я часто гадаю, доживу ли я до того момента, когда они перестанут во мне нуждаться. Он вздохнул и снова посмотрел на Чанса. Отшельником я был счастлив. Живешь себе один, никому ничего не должен. Просто человек в мире с лесом и с самим собой. Во время Войны демонов я был солдатом. Мне больше не хотелось драться. Никогда, Я нуждался в мире и тишине лесов. Подальше от цивилизации. И постепенно я обрел душевный покой... Но потом меня обнаружили крестьяне. Стали приходить. Сначала за мелким колдовством для лечения. Потом за советом, потому что все знают, что отшельники люди мудрые. Я не сумел заставить их понять, что меня нужно просто оставить в покое. А потом я увидел, как эти славные люди страдают, и голодают, и умирают из-за новых налогов Харальда. Слишком высокие цены, И я был вынужден прийти сюда и выступать от их имени. Больше некому.
Чанс напряженно слушал. Шаман никогда столько ему не говорил. К тому же он впервые добровольно сообщал какую бы то ни было информацию о себе и своем прошлом. Итак, Шаман сражался в долгой ночи. Вероятно, видел гибель друзей и семьи. Это многое объясняло. Юноша не сомневался: Шаман пытается что-то ему сообщить Он собирается с духом, чтобы поведать нечто важное.
Аллен постарался придать лицу самое располагающее выражение, Он ведь являлся квестором и не без гордости полагал, что кто угодно может говорить с ним о чем угодно. Любой может обратиться к нему за справедливостью или помощью.
И тут вдруг сбоку возникло какое-то волнение. Оба, и Чанс, и Шаман, резко обернулись, и момент был упущен.
Из Шамановой палатки вылезла Тварь, и Чаппи бросился вперед, чтоб прижать ее к стене. Оба зверя рычали и скалились друг на друга. Тварь, которая превосходила пса размерами, явно боялась его.
Это существо вышло из глубины лесов, чтобы сопровождать Шамана. Крупная, с низким лбом, короткой шеей и широкими волосатыми плечами. Чрезмерно длинные руки свисали ниже колен. Горбатое тело напоминало человеческое и заросло густой, темной, сальной шерстью, прикрытой рубахой - такой грязной, что определить ее первоначальный цвет не представлялось возможным.
Даже в сгорбленном состоянии создание достигало человеческого роста. Оно бугрилось огромными мускулами. Тварь была медлительна, но коварна и быстро выходила из себя, а порой в злобных кроваво-красных глазах проглядывал почти человеческий разум.
Как и Шаман, она ела и гадила, где придется. И люди терпели ее, потому что она была при Шамане. Чанс не знал точно, кем приходится Тварь Шаману: телохранителем, или домашним животным, или даже товарищем. Но демона он отличить умел. В любом другом месте подобное существо мгновенно убили бы или, по крайней мере, загнали обратно в Черный лес. Но в этом, как и во многом другом, Шаман установил собственные правила. Видимо, его загадочная магия помогала Твари выживать при прямом солнечном свете. Юноша с удовольствием прикончил бы Тварь, но пока старик держал ее в узде, не стоило наживать себе нового врага в его лице.
Все, кроме Шамана, ненавидели Тварь. И Тварь ненавидела всех, кроме Шамана.
Чанс ухватил Чаппи за ухо и потянул, но пес не сдвинулся с места. Вся шерсть на нем стояла дыбом. Он безостановочно рычал, словно поблизости гремел бесконечный сердитый раскат грома. Шаман энергично пинал пса по ребрам, но Чаппи ловко уворачивался, выдирая ухо из пальцев Чанса. Тварь слабо царапала воздух когтями и жалобно подвывала. Шаман поднял руку, и в воздухе затрещала магия. Чанс мгновенно встал между псом и Шаманом с топором наголо.
- Остановись немедленно, или, клянусь, я зарублю тебя на месте.
Толпа сердито заворчала. Крестьяне бросились защищать своего вождя. Шаман резко кивнул и повернулся к Твари. Он заговорил негромко, спокойным и ободряющим тоном. Тварь подползла к нему, скорчилась у его ног и потерлась головой о колени хозяина, а он потрепал ее по плечу.
- Дай я убью ее, - упрашивал Чаппи. - Ей же это просто необходимо.
- Может быть, - негромко ответил Чанс. - Но не сейчас. Не здесь. Если нас не убьет Шаман, это сделает толпа. Я не готов перебить толпу невинного народу только потому, что ты не в состоянии держать себя в лапах.
Юноша снова повернулся к Шаману. Некоторое время двое мужчин задумчиво разглядывали друг друга, прикидывая, смогли бы они в случае необходимости убить один другого. Может, они и не враги, но абсолютно различные убеждения разделяют их навеки.
- Вам пора, - прокаркал Шаман.
- Меня ничто не задерживает, - согласился Чанс. Он повел пса впереди себя через недовольную толпу. Чаппи что-то ворчал под нос, но Аллеи не слушал. Он оглянулся на Шамана, но ни проповедника, ни Твари уже не было. Они могли просто уйти в палатку, но квестор почему-то так не думал. Никто в точности не знал, какими силами обладает Шаман, но все были отлично осведомлены о том, что за годы, проведенные в одиночестве в глубине лесов, он выработал в себе всевозможные сверхъестественные умения. Шаман приходил и уходил, и никто не знал, как или почему. Чанс заставил пса слегка прибавить шаг.
Шаман обнаружил Хока и Фишер, когда те шли по пустынному коридору и, вынырнув из бокового прохода, заступил им дорогу. У его ног рычала Тварь. Хок и Фишер выхватили оружие прежде, чем успели об этом подумать. Давно миновали времена, когда их могли застать врасплох. Они с интересом разглядывали Шамана, но их главное внимание было приковано к Твари. Они видели ее раньше, давным-давно. Некогда у короля Иоанна имелся старый друг и советчик - астролог. Они выросли вместе и были ближе, чем братья. Астролог был мудрым и могущественным человеком, но хотел большего. И он предал короля и Лесную страну в лапы князя демонов. В награду князь демонов превратил красивого, умного человека в коварного, уродливого демона, который больше не помнил, кем он когда-то являлся. Тварь исчезла, когда Руперт призвал Радугу, и все решили, что она тоже отправилась в изгнание. А теперь - вот она, двенадцать лет спустя, пугающая тень из прошлого.
- Я - Шаман, - представилось пугало, стоящее рядом с Тварью таким хриплым голосом, что им пришлось напрячься, дабы разобрать слова. - У этого несчастного нет имени. Он просто Тварь и мой спутник. Да, он демон, но находится под моим покровительством. Он не представляет для вас опасности. Уберите оружие.
Внезапно Тварь подалась вперед. Ее кроваво-красные глаза шарили по лицу Хока, затем переметнулись к лицу Фишер. Существо нахмурилось, мысли медленно текли по его уродливой морде, и в глазах проснулось что-то похожее на воспоминание. Тварь жалобно вскрикнула и, трясясь и вздрагивая, спряталась за спиной Шамана.
Шаман потрясенно оглянулся, затем уставился на Хока и Фишер.
- Он не любит посторонних. Хотя обычно они не оказывают на него такого воздействия. Он безвреден. Как правило. Я нашел его много лет назад в лесу, полумертвого от голода. Жалкий тип, один-одинешенек. Я присматривал за ним. Кто-то же должен присматривать за ними, жалкими, когда они одни-одинешеньки.
Хок и Фишер медленно убрали оружие. Хок рассматривал сине-белую маску на лице Шамана и старательно не морщил нос от дурного запаха.
- Твой товарищ выглядит опасным, - сказал он, наконец. - Тебе следует обращаться с ним очень осторожно. Нельзя предугадать, когда он бросится на тебя.
- Меня защищает моя магия, - коротко ответил Шаман. - Нам с вами надо поговорить. Квестор отзывается о вас очень хорошо, но он простая душа и стремится видеть в каждом только доброе. Я лучше знаю. Мне виднее. Вы уверены, что сумеете найти убийцу Харальда?
- Именно этим мы и занимаемся, - ответила Фишер. - Потребуется некоторое время, но...
- Время уходит, - прервал ее Шаман. - Грядут перемены, и их не остановить. Это место - выгребная яма, полная интриг и заговоров. Не верьте никому. Все лгут. Они старой закваски и должны уступить дорогу новому. Они это знают и негодуют. Они сделают все, чтобы удержать власть.
- Насколько нам известно, вы выступаете за права Крестьян, - уточнил Хок. - И за демократию. Как это получилось?
Шаман фыркнул:
- Кто-то же должен выступать за права крестьян. Кто-то, кому есть дело до них самих, а не только до той политической силы, которую они собой представляют.
- Замысловатое умозаключение для простого отшельника, - заметила Фишер.
- У меня было много времени, чтобы пораскинуть мозгами, одному-то в лесу, - парировал Шаман.
- Что ты думаешь о покойном короле? - спросил Хок.
- Дурак, - отрезал Шаман и принялся обеими руками теребить колтуны в длинной седой бороде. - Он не видел, что его время миновало. С юга надвигались перемены, а он не смог приспособиться. Кто-то принес его в жертву на алтаре необходимости. Вы обнаружите тьму подозреваемых.
- Он был таким плохим королем? - поинтересовалась Фишер.
- Не верьте королям, - заявил Шаман. - Слишком много власти для одного человека. Иоанн, Харальд, даже Руперт, который уехал... Никому нельзя доверить абсолютную власть над ближним. Неважно, насколько чисты его намерения. Если король - это страна, а страна - это король, то любой болван способен увидеть, к чему это приведет. Иоанн был слабак, Харальд - неудачник, а Руперт удрал. Никто из них не был достоин короны. Сотрите все. Начните заново. Ловите момент. Пусть из смерти Харальда получится что-то хорошее.
- Кто, по-твоему, убил его? - спросил Хок. - Не мог ли это оказаться один из твоих последователей, уставший ждать перемен?
- Нет, - ответил Шаман. - Я бы знал. Ни их, ни меня и близко не подпускали к королевским покоям. Его хорошо стерегли. И не зря. Ищите убийцу среди его родичей. Харальд должен был знать убийцу, чтобы впустить его. Проверьте ландграфа, сэра Роберта. Прожженный политикан, всегда готовый приспособить свою совесть к текущему положению дел. Короля охраняли гвардейцы сэра Вивиана - почему они ничего не видели и не слышали? У кого хватило денег и влияния купить их молчание?
- Как насчет Магуса? - спросила Фишер. - Он человек огромного могущества.
- Если он вообще человек, - возразил Шаман. - Я не уверен, что он принадлежит к человеческому роду. Я чую в нем что-то еще. Не все демоны - чудовища.
- Где ты находился, когда убили Харальда? - резко спросил Хок.
- Я был один. У себя в палатке. Медитировал. Я скучаю по уединению лесов.

Предыдущая страница 15 Следующая страница


Злые чары синей луны 16

- Свидетели есть? - уточнила Фишер.
- Только Тварь, - широко ухмыльнулся Шаман, обнажив ужасные зубы. - Можете спросить его, но ему нечего сказать.
- Стало быть, алиби у тебя нет, - констатировал Хок.
- Подозревайте меня, если вам так хочется, - ответил Шаман. - Мне все равно. Я сказал все, за чем приходил. Я бы пожелал вам удачи, но мне безразлично, кто убил Харальда. Значение имеет только то, кто и что придет ему на смену. Эта баба из Герцогства под горой не годится на роль королевы. Развратная сука, которой на все наплевать. Спит с кем попало. Думает, никто не знает. Я знаю! Я знаю все, что важно. Чем скорее ее сместят с поста регента, тем лучше. Отошлите ее обратно в Герцогство, где ей и место.
- А принц Стефен? - спросила Фишер.
- Дайте ему новую жизнь, - предложил Шаман. - Отпустите его. Дайте ему надежду и честный шанс. Не навлекайте на него проклятие. Не заставляйте быть королем.
Он резко повернулся и удалился, Тварь потащилась за ним. Хок и Фишер смотрели им вслед, пока те не пропали из виду.
- В замке, набитом психопатами и уголовниками, это самая странная встреча, - заявила Фишер. - Чувствовал, какая от него вонь? Удивительно, как гобелены не побурели и не начали загибаться по краям.
- Отшельники не славятся любовью к мылу и воде, - пояснил Хок. - Или общественными добродетелями. Меня больше заботит эта Тварь. Ты ведь тоже его узнала?
- Разумеется. Превращенный астролог. Думаешь, стоит предупредить Шамана?
Как мы сможем это сделать, не открывая ему, кто мы такие? И, по-моему, они вполне счастливы вместе. Кроме того, как с ним поступить? Отослать его обратно в Черный лес? Хладнокровно убить его?
- Он предатель, - холодно ответила Фишер. - Он заслуживает смерти.
- На мой взгляд, убить его было бы проявлением доброты, - не согласился Хок. - В нем наверняка осталось достаточно от прежнего «я», чтобы помнить, чем он был и чем никогда не станет. Меня больше беспокоит то, что он, кажется, знает.
- Кому он расскажет? - возразила Фишер.
- Не могу отделаться от неприятной мысли. Какие еще приветы из прошлого нас подстерегают? Какие еще старые призраки могут наблюдать за нами из теней?
Хок и Фишер переглянулись, припоминая прежние дни, когда их звали Рупертом и Джулией, и все казалось гораздо проще.
Внезапно в стороне послышался шум. И тут кто-то, спрятавшийся в тени, включил вспышку. Ослепительный сполох яркого света, такой острый и болезненный для глаз, что и Хок, и Фишер невольно вскрикнули. Вспышка длилась всего мгновение, но глаза, привыкшие к полумраку замковых коридоров, утратили зрение. Хок и Фишер топтались на месте, безрезультатно протирая полные слез глаза. И пока они оставались беспомощными, из бокового прохода на них набросили утяжеленную сеть. Капитаны принялись бороться с толстыми веревками, но только еще больше запутались. И как только стало ясно, что они совершенно парализованы, набежало с десяток мужчин в черных капюшонах, которые яростно набросились на супругов с тяжелыми деревянными дубинками. Хок и Фишер слышали приближающиеся шаги, но по-прежнему оставались ослепленными. Они попытались вытащить оружие, но сеть не позволяла. На плечо Хоку с силой опустилась дубинка. Он услышал, как треснула под ударом ключица, и упал на одно колено. Зрение постепенно прояснялось, но прийти в себя ему не дали. Дубинки обрушивались на пленников снова и снова, молотили их по спине, по плечам и по руке, которую Хоку удалось поднять, чтобы защитить голову. Капитан различал хриплое дыхание нападавших. Побои заставили его опуститься на оба колена. Он слышал, как рядом кричит Фишер. Попытался вытащить топор, но утяжеленные жгуты не пускали.
Руку, которой он защищал голову, сломали. Очередной удар пришелся по ребрам, и весь бок вспыхнул болью. Хок вскрикнул, изо рта его хлынула кровь. Хотел отползти, но отступать оказалось некуда. А дубинки атаковали со всех сторон, и мука сделалась почти невыносимой.
Хок по-прежнему совсем рядом слышал вопли Фишер. Тогда он подтянул ее к себе и закрыл своим телом, лишив врага второй жертвы. Капитан стиснул зубы, отказываясь кричать и тем самым подарить удовлетворение неизвестному врагу. Все его тело теперь пылало от боли, а удары все сыпались и сыпались. Кровь заполнила рот и стекала по разбитым губам. Много лет прошло с тех пор, как Хок принимал побои вот так, чувствуя себя совершенно беспомощным. Он теснее прижал к себе Фишер, заслоняя ее от палачей. Краем сознания он понимал: враг не собирается их убивать. Мечи справились бы с подобной задачей гораздо быстрее. Нет, это было явным предупреждением, показательной поркой. Если он выдержит, то останется жить. И тогда кто-то заплатит за это покушение собственной кровью.
Дубинка скользнула по измочаленной руке и ударила в висок. Хок почувствовал, как подалась под ударом черепная коробка, и на некоторое время все померкло.
Очнулся от голосов. Избиение прекратилось. Послышался топот бегущих ног, удаляющихся и приближающихся. Постепенно Хок позволил себе поверить, что тяжкое испытание позади. Он позвал Фишер по имени, но ответа не расслышал. Чувствовалось, как по лицу течет кровь. Разлепив глаз, он сквозь слезы и кровь разглядел сэра Вивиана и его гвардейцев. Они тянули и дергали сеть, пытаясь распутать ее, и Хок против воли закричал, когда резкие движения тряхнули его измученное тело. После этого гвардейцы стали двигаться более осторожно. Им пришлось разрезать веревки мечами. Хок слышал, как Фишер окликает его, и попытался ответить, что с ним все в порядке, но во рту скопилось чересчур много крови.
Наконец капитанов освободили от пут и усадили на пол спиной к холодной каменной стене. Фишер взяла Хока за уцелевшую руку и ободряюще стиснула ее. Сэр Вивиан опустился на корточки перед ними. По выражению его лица можно было судить, насколько паршиво они выглядят. Принц набрал воздуху, чтобы заговорить, и левое легкое взвыло - в него воткнулись сломанные ребра. Изо рта у Хока вместе со стоном потекла кровь.
- Не пытайтесь пока говорить, - неожиданно ласково произнес сэр Вивиан. - И, ради бога, не двигайтесь. Мы послали за целителем.
- Люди… в черных капюшонах. - Каждое слово Хоку приходилось силком проталкивать между разбитых и опухших губ. - Изабель?
- Я здесь, - откликнулась Фишер. - Ты защитил меня. Спас. Мой герой.
- В следующий раз... ты прикроешь... меня.
- Договорились.
Оба беззвучно рассмеялись, морщась от боли, причиняемой малейшим движением. Сэр Вивиан удивленно покачал головой:
- Вы, стало быть, крепкие орешки. Я удивлен. А теперь заткнитесь, черт бы вас побрал, и не двигайтесь до прибытия целителя. В мою смену умирать не положено. Капитан Хок, ваш партнер ранена, но, кажется, не слишком тяжело. Вы, со своей стороны, выглядите отвратительно. Сломанная рука, треснувшие ребра, бог знает, какие еще внутренние повреждения. И вам не захочется знать, на что похоже ваше лицо. Так что сберегите шутки. Поразительно, что вы до сих пор живы.
- Это был урок, - ответил Хок. - Дабы показать, что мы не неприкосновенны. И, может быть, чтобы отвлечь нас. Мы подбирались слишком близко... к кому-то. Или чему-то.
- Верно, - согласилась Фишер, - смутно различая собеседников из-под распухших век. - Мы расслабились, Хок. Слишком привыкли полагаться на нашу репутацию.
- Кто напал на вас, неизвестно, - сказал сэр Вивиан, поняв, что потерпевшие отнюдь не намерены затыкаться и сидеть тихо. - Удрали, будто кролики, едва завидев нас. Мы все заметили черные капюшоны. А поскольку у них хватило ума прихватить оружие с собой, единственными уликами остаются несколько следов в лужах крови на полу. Эти ребята профессионалы. За короткое время вы обзавелись тут немалым количеством врагов, но мне кажется, что это скорее всего люди Арлика. Показательные избиения - обычная практика там, откуда они родом. А вы унизили герцога перед всем двором в тронном зале.
- А вы не можете тронуть его... потому что он герцог, - закончил Хок.
Сэр Вивиан помрачнел.
- Если мне удастся собрать достаточно улик, я найду виновных и заставлю их поплатиться за это. Дипломатическая неприкосновенность не безгранична. Никто не может учинить подобное в мою вахту и уйти безнаказанным.
- Вы рассердились, сэр Вивиан, - заметила Фишер. - А мне казалось, мы вам не нравимся.
- Не нравитесь. Но покуда вы здесь, вы находитесь под моей защитой, как и все остальные, Я серьезно отношусь к своим обязанностям. Трусливая засада, вроде этой, просто верх гнусности. Я этого так не оставлю. А вот, наконец, и целитель. Где вас черти носили, Лемарк?
- Я прибыл, как только смог, отозвался спокойный неторопливый голос.
Хок болезненно медленно повернул голову и увидел седовласого старца с саквояжем в руках, излучающего свойственную всем первоклассным целителям атмосферу компетентности. Хок всегда подозревал, что всех целителей первым делом учат симулировать эту атмосферу. Лемарк посмотрел на Хока и Фишер и опустился на колени перед Хоком, внимательно разглядывая его, но не прикасаясь.
- Да-а, выглядишь ты неважно. Я видывал потоптанных лошадьми людей, которые были в лучшем состоянии, чем ты сейчас. - Он пощупал пульс и заглянул в глаз. - Где болит, сынок?
- А где не болит? - отозвался Хок. - Дайте мне все, что у вас есть, сэр целитель: я должен быть на ногах и в сознании. У меня много работы.
- Многие мои пациенты так говорят, - непреклонно ответил Лемарк. - Но в долгосрочной перспективе быстрое исцеление оборачивается печальными последствиями, Я целитель, а не волшебник. Моя магия не починит вас по-настоящему, только поможет вашим телам самовосстановиться путем ускорения естественных процессов заживления. Глядя на тебя, я вижу с десяток переломов и вероятное сотрясение мозга. Капающая с твоего подбородка кровь говорит мне все, что нужно знать о внутренних повреждениях. По моему профессиональному мнению, для естественного выздоровления тебе необходима хотя бы пара недель постельного режима.
- У нас нет пары недель, - хрипло проговорила Фишер. - Делайте, что нужно. Мы потерпим.
- Любое заклятие, достаточно сильное, чтоб поставить вас на ноги сразу, высосет ваши жизненные силы и опустит их до опасного уровня, - сурово произнес Лемарк. - Это может приблизить вас к смерти гораздо быстрее, чем ваши нынешние раны. И, кстати, это дьявольски больно. Я настоятельно рекомендую...
- Давайте, - отрезал Хок.
Лемарк посмотрел на Вивиана:
- Неужели их нельзя заставить проявить благоразумие?
- Скорее всего, нет, - ответил сэр Вивиан. - За работу, доктор.
Лемарк недовольно покачал головой и, порывшись в своей сумке, извлек тонкую изящную палочку из материала, похожего на слоновую кость, обвитую двумя зелеными змеями. Лемарк кивнул сэру Вивиану, а тот махнул дюжине гвардейцев, чтобы те подошли и держали раненых. Затем целитель склонился над пациентами, бормоча вполголоса. У Хока хватило времени разглядеть двух змеек, обвившихся вокруг палочки и восхититься реалистичностью резьбы, когда Лемарк замолчал и выбросил палочку вперед. Змеиные головки метнулись к лицам больных и вонзили зубы в щеки Хоку и Фишер.
Оба закричали, когда безжалостные потоки жестких энергий хлынули в их тела через змеиные клыки. Их трясло и подбрасывало, пока змейки делали свою необходимую, но болезненную работу, а гвардейцы изо всех сил сжимали раненых.
Сломанные кости вставали на место с мучительной точностью, расщепленные края смыкались, а порванные мышцы формировались вокруг них заново. Отбитые и поврежденные органы отрастали снова, а левое легкое у Хока наполнялось воздухом. Кровь неслась по венам, сердца быстро и больно колотились в грудных клетках.
Процесс исцеления оказался куда более болезненным, нежели только что перенесенные побои. Минуло несколько невыносимых мгновений. А потом все кончилось. Змеи разжали зубы, зеленые головки убрались обратно на палочку, гвардейцы отпустили руки и отошли.
Хок и Фишер дрожали, их ладони непроизвольно сжимались и подпрыгивали на коленях. Лица были мокрыми от холодного нота, а зрение сделалось острым почти до боли.
Хок тяжело сглотнул и попытался замедлить дыхание. Чувствовал он себя так, будто только что пробежал несколько марафонов спиной вперед, да все в гору. Бесконечная усталость пригвоздила их к месту, но глубоко внутри они вновь ощущали себя целыми и невредимыми, словно промытыми ледяными вешними водами.
Супруги переглянулись и неуверенно улыбнулись друг другу. Лица их снова приняли обычный вид: никаких тебе лиловых ртов и распухших глаз, а струйки нота почти смыли кровь.
Капитаны с усилием поднялись на ноги, опираясь друг на друга. Сэр Вивиан понимал, что предлагать помощь не стоит. Он грозно сопел и бросал на Лемарка сердитые взгляды.
- Они по-прежнему выглядят препаршиво. Их же ветром сдует.
- Ну да, - подтвердил Лемарк, закрывая черный саквояж. - Они за несколько секунд выбрали жизненные ресурсы нескольких месяцев. Сила к ним вернется, но медленно. - Он укоризненно посмотрел на Хока и Фишер. - Я бы посоветовал вам не переусердствовать, но мы все понимаем, что это пустая трата времени. Скажу вам следующее: если вы в ближайшее время перенапряжетесь, то умрете от истощения. Вы больше не можете полагаться на свои внутренние резервы.
- Поняли, - кивнул Хок. - Спасибо вам за помощь, сэр целитель. Счет пришлите регенту. Юридически мы гости королевы, чем и собираемся воспользоваться.
- Так я и знал, что попусту сотрясаю воздух, - проговорил Лемарк. Он повернулся и зашагал прочь по коридору с видом человека, умывающего руки.
- Как вы себя чувствуете? - спросил сэр Вивиан.
- Стоит хорошенько чихнуть, и я рухну, - признался Хок, осторожно пробуя ребра. - Но работать могу.
- Со мной то же самое, - доложила Фишер. - Кто бы ни подослал этих громил, ему придется попытаться еще раз. А расплата подождет. В конце концов, отложенная месть всегда самая сладкая.
- Нам надо побеседовать наедине, сэр Вивиан, - сказал Хок. - Мы можем пойти в какое-нибудь безопасное место?
- Разумеется, - ответил сэр Вивиан. - Вы уверены, что я не могу убедить вас поступить разумно и сперва немного отдохнуть?
- Если мы сядем, то уже не встанем, - объяснила Фишер. - Пока мы двигаемся, все хорошо.
- Как хотите, - сдался сэр Вивиан. - У меня есть уютное местечко неподалеку отсюда. Мои гвардейцы обеспечат нам уединение.
Хок и Фишер последовали за сэром Вивианом по боковому коридору. Шли они медленно, но ровно и больше не опирались друг на друга. Хок обнаружил, что ему приходится очень осторожно ставить ноги, потому что голова, по ощущениям, находилась где-то очень далеко от всего остального. Он также чувствовал, что готов проспать неделю, но это подождет.
Он потрогал языком шатающийся зуб и поморщился. Не хотелось терять еще один.
Фишер права - в Хейнене полномочия капитанов Стражи и собственная репутация служили им защитой. В Лесном замке они являются просто парочкой иностранцев и законной добычей для любого, кто полагал, будто справится с ними.
Хок нахмурился. Хватит разговаривать повелительным тоном и стращать людей. Отныне для того, чтобы перехитрить и обойти противника, придется пользоваться исключительно мозгами. Странно, но эта мысль не внушила ему отвращения. Ему все меньше нравилось то, какого человека сделал из него Хейнен. Это и послужило одной из главных причин его готовности уехать.
Сэр Вивиан препроводил капитанов в небольшую комнатку, скудно обставленную самой простой мебелью, с одиноким портретом короля Харальда на стене. Хозяин затеплил единственную лампу и жестом велел своим людям стать на страже в коридоре. Дверь он тщательно закрыл и запер. Зевнул, извинился, пожал плечами и уселся в самое удобное кресло. Хок и Фишер прислонились к стене.
- Магус не может не быть замешан в смерти Харальда, - заявил сэр Вивиан, переходя прямо к сути разговора. - Либо он снял щиты, чтобы пропустить убийцу, либо они с самого начала не были так уж прочны. Это единственное объяснение случившемуся. Только он, с его способностями, мог пройти незамеченным мимо меня и моих гвардейцев. Все подходы к королевским покоям были у меня закрыты надежней, чем коленки монашки.
- Магус - единственный в замке колдун, достаточно могущественный, чтобы проделать подобное? - поинтересовался Хок.
Сэр Вивиан нахмурился.
- Теоретически, да. Никто не знает, на что способен Шаман, если его прижать. В свое время он проделывал некоторые вещи, которые внушали немалое опасение. Харальда он беспокоил. Король не встречался с ним и не разговаривал. Я имел строжайший приказ: ни при каких обстоятельствах и близко не подпускать Шамана к королю. Я пытался приставить к Шаману телохранителей - якобы для его собственной безопасности, - чтобы присматривать за ним, но он так быстро оторвался от них, что не имело смысла продолжать.
- И больше никого? - помолчав, спросила Фишер. - Сразу по приезде мы миновали целый зал, набитый колдунами.
- Все они гроша ломаного не стоят, - мрачно отозвался сэр Вивиан, - а то не торчали бы там. Страна отчаянно нуждается в высококвалифицированных волшебниках, и трон хорошо платит за их услуги. Годись они на что-нибудь, они уже удостоились бы нашего внимания и давно отправились отрабатывать жалование. Кроме того, Магус всегда отслеживает потенциальных конкурентов. Вы знаете, кем был мой отец? Конечно. Все это знают... Единственное новое имя, которое приходит на ум, - это Тиффани. Академия очень гордится ею. Они почти силком отправили ее ко двору. Вчера сия девица весьма неплохо выступила против тьмы. Подозрительно, что никогда прежде она подобную мощь не демонстрировала.
- Вы не особенно высокого мнения о магах, не так ли? - заметила Фишер. - Я чувствую это по вашему тону.
- Им нельзя доверять. Магия всегда будет самым главным в жизни. Вы не знали моих родителей. Знаменитого своей ненадежностью Верховного мага и недоброй памяти Ночную Ведьму. Пьяница и чудовище. Когда Синяя Луна вошла в полную силу и Долгая ночь угрожала всему живому, мир спасли вовсе не колдуны. Это сделали принц Руперт и принцесса Джулия. И все остальные, честные и верные люди, сражавшиеся с демонами холодной сталью и твердостью сердец. Магия не является жизненно необходимой. Просто нам так кажется, потому что с ней гораздо удобней жить. Но некоторые вещи не должны быть простыми - они существуют для того, чтобы мы, преодолевал их, становились сильными. Упование на магию ослабляет людей. Всем было бы гораздо лучше без нее.
- Верховный маг и Ночная Ведьма - это крайности, - осторожно возразил Хок. - Я так понимаю, вы не были близки с родителями?
- Я встречался только с отцом, да и то он держался на расстоянии. Он не желал иметь ничего общего со своими детьми и не занимался нашим воспитанием. Во всяком случае, я узнал его достаточно хорошо, чтобы не хотеть походить на него ни в чем. - Голос сэра Вивиана звучал ровно, но взгляд стал ледяным. - Магия разрушила его жизнь. Он сумел стать легендой, но так и не научился быть человеком. Что касается моей матери, то она убивала юных девушек и купалась в их крови, дабы сохранить собственную юность и красоту. Никто не знает, как они с отцом спутались, и почему она решила родить нас с братом. Когда я был помладше, то порой мечтал отправиться в Черный лес и найти ее. Хотя никогда не понимал зачем - чтобы обнять ее или убить. А потом пришла Синяя Луна, и стало слишком поздно. Вероятно, она погибла во время войны демонов. Честно говоря, меня мало волнует, каким образом Ночная Ведьма ушла из мира. Она не имеет отношения к тому, кем я стал в конечном итоге.
- А ваш брат, сэр Гавейн? - Фишер никогда не слышала, чтобы сэр Вивиан был так откровенен, и ей стало любопытно посмотреть, куда это приведет. Она знала его только как предателя короля Иоанна, но он явно представлял собой куда более сложную фигуру.
- Гавейн? Детьми мы были неразлучны, но, став старше, отдалились друг от друга. Он - истинный герой Алой башни. Он решил остаться и сражаться. Просто потому, что это было правильно. Он не думал о том, чтобы уцелеть. А я остался там только потому, что не мог бросить его одного. Гавейна все любили. Очаровательный придворный и в то же время воин. Я же был лишь его спутником, братом, тенью, следовавшей туда, куда вел Гавейн. И делал это с радостью. Он заставил меня совершенствоваться, подражая ему. Я сделался героем, лишь бы не разочаровать обожаемого брата. А потом он женился на Эмме. Красивой и пустоголовой Эмме. Она околдовала Гавейна, но не меня. Я знал, что она представляет собой на самом деле, - пиявка, живущая за счет его славы, мужества и энергии. Прямо как я. Мы доводили Гавейна до умопомрачения, ссорясь из-за него. В конце концов, приключился скандал - все из-за Эммы, разумеется, - и они уехали в Редхарт. Слышал, Эмма вскоре умерла там. Я этому рад. Может, теперь брат вернется домой. Хотя, по слухам, он сделался правой рукой новых редхартских владык Виктора и Катрионы.
- Как вы относились к Харальду? - спросил Хок, изо всех сил стараясь, чтобы вопрос прозвучал непринужденно как бы между прочим.
- К королю? - поджал губы сэр Вивиан. - Его было непросто узнать. Я не питал к нему особенной любви. Однажды он предал меня, но правильно сделал. Я участвовал в том дурацком заговоре против короля Иоанна. Можете ознакомиться с подробностями, если интересно. Король Иоанн мог бы меня казнить. Я искренне ждал именно этого. Но он что-то разглядел во мне и дал мне второй шанс - отправил меня во внутреннюю ссылку, учить крестьян защищать себя и свои семьи от демонов. Если я к концу войны останусь в живых, то могу вернуться и получить прощение. Таково было его условие. Я не сомневался в том, что погибну в Долгую ночь, но радовался возможности доказать мою благодарность королю. Когда Война демонов кончилась, я, к моему безграничному изумлению, оказался цел и невредим. Я возвратился в Лесной замок и обнаружил, что мой король мертв. Но Харальд ласково принял меня, простил, посвятил в рыцари и сделал главнокомандующим гвардией замка. Он доверял мне настолько, что отдал в мои руки собственную безопасность. Я бы умер за него. А вместо этого проворонил убийц.
- Этого мы не узнаем, пока не выясним, кто именно убил Харальда и как он это сделал, - поправила Фишер. - Если убийца - Магус или некто столь же могущественный, то, что вы могли поделать? Расскажите нам о вашей жизни в изгнании, сэр Вивиан. Все говорят, что оно изменило вас.
Обращенное к ней и Хоку лицо сэра Вивиана было холодно, а синие глаза горели, как лед под солнцем.
В маленькой комнате повисло неловкое молчание. Фишер уже подумывала о том, не зашла ли она слишком далеко. И тут сэр Вивиан впервые за весь их разговор улыбнулся.
- Изгнание все изменило. Король Иоанн знал, что делал, когда посылал меня воевать бок о бок с крестьянами. Он знал, что я их презираю. Поначалу я рассматривал это как часть моего наказания. Но, сражаясь рядом с ними против бесконечных волн демонов, я разглядел, наконец, их истинное лицо. Их мужество, порожденное непрестанной борьбой. Год за годом им приходится отбивать урожай у земли - а земля не прощает ошибок, и погода всегда коварна. Я увидел силу этих простых людей и их целеустремленность. Поколение за поколением служили они земле - вот что закалило их. Они завоевали мое сердце. Я восхищался ими, потому что они оказались лучше и честнее, чем я. С тех пор я старался отстаивать их интересы. Это не трудный выбор: простые люди, все они гораздо храбрее и достойнее любого из придворных аристократов.
- А как смотрел на это король Харальд? - спросил Хок.
- Я никогда не говорил с ним об этом, - медленно ответил сэр Вивиан. - Я верю в демократические реформы, производимые постепенно, изнутри существующей системы. Но король не допустил бы даже таких мягких мер. Он знал о моих пристрастиях, но никогда не поднимал этого вопроса. Мои политические взгляды не влияли ни на мою службу, ни на мою верность его величеству.
- Какова ваша позиция теперь? - поинтересовалась Фишер.
- Мои взгляды не изменились. Какую бы форму демократии мы в скором времени ни приняли, перемены следует осуществлять постепенно, дабы избежать гражданской войны. Я по-прежнему служу трону, Фелиции и Стефену. Все вокруг желают каких-то перемен, но у нас слишком много фракций и замкнутых сообществ, намеренных защищать собственные интересы. Лично я никогда не хотел власти для себя, Но ради сохранения мира мне приходится иметь дело с теми, кто к этому рвется. Я нынче занимаюсь переговорами и обеспечиваю соблюдение законности в замке. Бог знает, куда катится страна, капитаны, а я того не ведаю. Я придерживаюсь своего долга перед Фелицией и Стефеном это единственное, что осталось ясного для меня.
- Один последний вопрос, - сказал Хок. - Где вы находились в момент убийства короля?
- Я был один, у себя, работал с накопившимися за день бумагами. Свидетелей нет, но гвардейцы снаружи у дверей видели бы, если бы я выходил.
- Ваши гвардейцы, - уточнила Фишер.
- Разумеется.
- Спасибо за помощь, главнокомандующий, - поблагодарил Хок, отступая от стены. Принц заставил себя непринужденно улыбнуться сэру Вивиану. - Вы помогли нам больше всех.
- Обычно меня нелегко вызвать на откровенность, - холодно произнес сэр Вивиан, поднимаясь на ноги. - Но я сделаю все возможное, чтобы найти убийцу моего короля. Короля, который поверил в меня. А еще, может быть, потому, что вы напоминаете мне тех, кого я когда-то знал.
Он по очереди поклонился Фишер и Хоку и вышел из комнаты, прикрыв за собой дверь.
Тиффани присоединилась к Чансу и Чаппи. Девушка не могла поделиться с Алленом тем ужасом, который так перепугал ее, но все же посоветовалась с сестрами-ведуньями. Она рассказала им об утреннем видении, о будущем королевства, охваченном тьмой и Синей луной. Увы, они не смогли ободрить ее. Чем больше они обсуждали увиденное, тем более напуганными и встревоженными становились. Потребовалось немало пролитых слез, истерик и взаимных объятий, прежде чем они снова сумели взять себя в руки. Сестры поощряли выплеск эмоций, но не прилюдно, чтобы не смущать народ. В конечном итоге они были только ведуньями, к тому же очень молодыми и сознающими пределы своей силы.
Тиффани передала свое видение в Академию, чтобы более опытные наставницы могли изучить его, вытерла слезы и еще немного пообнимала сестер, а потом отправилась на поиски иного источника утешения - квестора Аллена Чанса. Она обнаружила его в терпеливом ожидании перед закрытыми дверями тронного зала. Дневное заседание, наконец, двинулось полным ходом, королева восседала на тропе в исключительно поганом настроении, и обсуждение повестки дня уже переросло в склоки, обзывательства и отдельные потасовки.
Чанс не торопился явить свой лик пред светлые очи придворных - не в последнюю очередь по причине отсутствия сколько-нибудь важных новостей. Он радостно улыбнулся Тиффани, чья красота и обаяние были словно глоток свежего воздуха в темном и мрачном склепе. Чаппи бешено завилял хвостом, когда Тиффани наклонилась, чтобы погладить его.
- Как ты думаешь, где сейчас Хок и Фишер? - спросила она, наконец, выпрямляясь и обжигая Чанса прямым взглядом зеленых глаз.
- Последнее, что я слышал, - с ними отправился потолковать Шаман, - ответил юноша. - Два неподвижных объекта на пути к неизбежному столкновению. Поскольку ни за кем из них не отмечено способности уступить или проявить маломальскую дипломатичность, нам остается только надеяться, что обойдется без крови.
Тиффани нахмурилась. Это выглядело неуместно на ее хорошеньком, гладеньком личике.
- Хок и Фишер мне не нравятся. Жестокие, грубые люди. Я не удивлюсь, если они попытаются выколачивать из людей признания силой.
Чанс заколебался, разрываясь между желанием защитить друзей и невозможностью объяснить, почему он это делает.
- Уверен, они заинтересованы только в том, чтобы добраться до истины, - произнес он, наконец, довольно нескладно.
Тиффани фыркнула.
- А сколько народу они унизят и запугают на своем пути? В Хоке и Фишер присутствует нечто тревожное. В них определенно скрыто больше, чем кажется на первый взгляд. Я пока не в состоянии увидеть, что именно. Не могу отделаться от ощущения, что пропустила нечто, имеющее к ним прямое отношение. Нечто очень важное.
Чанс решил, что тему менять слишком поздно.
- У них свои способы выяснять правду, у нас - свои. Главное - найти убийцу короля и заставить его поплатиться за содеянное.
Тиффани улыбнулась:
- Это настолько по-твоему, Аллен! Неизменный голос разума.
- Такая уж у меня работа. Хотя прямота Хока и Фишер порой восхищает. В наши дни все труднее получить честный ответ. При таком количестве интриг, заговоров и противоборствующих политических фракций почти каждому при дворе найдется, что скрывать. А дворянство вообще отказывается сотрудничать со следствием. Они уже поклялись, что ничего не знают об убийстве. Дальнейшие вопросы означают, что их честное слово ставится под сомнение. Не хватало только, чтобы какой-нибудь чрезмерно самолюбивый кретин счел свою добродетель запятнанной и вызвал дознавателя на дуэль. Один Господь знает, чем это закончится. Особенно если ему хватит глупости бросить перчатку Хоку или Фишер. А изрядное число аристократов взяли себе за правило, глядя мне прямо в глаза, подчеркнуто строго интересоваться, в той ли мере я предан трону, как был ему предан мои отец. Сэр Чэмпион всегда оставался безусловно верен королю а вот во мне, мол, они слегка сомневаются.
- Ты - не твой отец, - сказала Тиффани, интуитивно понимая, что именно ему нужно сейчас услышать.
- Это так, - твердо произнес Чанс. - Королева и даже трон могут пасть, но люди будут жить дальше. А моя работа - защищать их от любой угрозы. Я восхищаюсь королевой. Я бы хотел поддержать трон. Но времена меняются, и стране придется меняться вместе с ними. Как насчет тебя, Тифф? Можешь ли ты сказать, на чьей стороне твои симпатии?
- Разумеется, нет, - ответила Тиффани. - Я ведунья. Нам полагается сохранять ореол таинственности. Но я всегда верна своим друзьям.
Аллен и Тиффани обменялись улыбками, и на мгновение слова им стали не нужны.
- Прямо все разжевали и в рот положили, - проворчал свернувшийся клубком у их ног позабытый Чаппи. - Лично я верен тому, кто меня кормит. Вы скоро собираетесь в койку? От ваших фермонов дышать нечем. Между прочим, откладывать так надолго вредно. В чем дело? Что вы так на меня смотрите? Чанс, почему ты издаешь такие смешные звуки?
Сэр Роберт Хок, мастер клинка, бывший герой и последний ландграф, сидел за письменным столом в своих скромных, но уютных апартаментах и перечитывал письмо во второй раз. Ему следовало присутствовать в тронном зале, но он был совершенно уверен, что в течение первого часа все будут препираться из-за мест, так что мог позволить себе опоздать. Если о чем-нибудь важном доложат раньше полудня, это можно считать чудом. Со смертью Харальда отправлять председательские обязанности стало некому, поэтому все пытались говорить одновременно. И никто не желал уступить из боязни показаться слабым.
Роберт вздохнул и вернулся к письму.
Его разведенная жена, Дженнифер, по обыкновению в резкой форме интересовалась, где ежемесячный банковский перевод. Очевидно, двое его детей опять выросли из штанов и пора платить за школу. Забавно: когда требовались деньги, ребята мгновенно становились его детьми во всех прочих случаях они оставались детьми Дженнифер. Роберт попытался улыбнуться по этому поводу, но не нашел в себе надлежащих сил. Ему не следовало жениться на Дженнифер. Простого гвардейца, недавно посвященного в рыцари, очаровало прелестное личико. Дочку мелких дворян ослепила перспектива выйти за героя Войны демонов, а не за какое-нибудь узкоплечее чучело, выбранное папочкой. В постели у них все шло прекрасно, но вне ее они с трудом находили темы для разговоров. У них не было ничего общего, а ее попытки сделать из него «настоящего дворянина» довели обоих до отчаяния. Вскоре она оставила его и забрала с собой обоих мальчиков. Роберт не возражал. Все равно ему никогда не удавалось поговорить с ними. Он не скучал по ним. Политика казалась гораздо интересней.
Ему очень хотелось вложить ее письмо в папку и забыть об этом. Всегда можно сказать, что вообще не получал никакого письма. Она писала только тогда, когда требовались деньги.
Сколько бы он ни посылал, всегда не хватало. Дженнифер то ли не умела, то ли не желала понять, что можно быть рыцарем, землевладельцем, заседать в Совете и при том не быть сказочно богатым. Земля, которой он владел, была бедной и перенаселенной, почва давно истощилась. У Роберта просто не хватало духу прибегать к жестким мерам, необходимым в том случае, если он намерен собрать решительно все полагающиеся ему налоги. Он знал, что времена тяжелые для всех. Он уже дважды закладывал поместье. Банкирам, жившим достаточно далеко, чтобы не представлять себе, насколько велик риск.
Разумеется, можно разбогатеть, принимая хотя бы половину тех взяток, которые ему ежедневно предлагали за ту или иную политическую услугу. Но Роберт Хок сохранил остатки гордости и чести, хоть и изрядно потускневшие. Он позволял себе взять случайные комиссионные, плату за совет или введение в курс дела, но только при условии, что это не выйдет ему боком.
Роберт тяжело вздохнул и выронил письмо на стол. Он напишет ей позже, пошлет что-нибудь. Для мальчика. Роберт выдвинул ящик стола, отпер потайное отделение и вынул бутылочку с серо-голубыми пилюлями. Он вытряхнул парочку на ладонь и проглотил, запив глотком вина. Так, маленькая поддержка для усталого человека. Помогает собраться. Не терять остроты восприятия. Он сделал глубокий вдох, ощущая действие наркотика, резко приводящего в состояние бодрости и бдительности, словно ушат ледяной воды в лицо. Сердце болезненно заколотилось в груди, кончики пальцев покалывало.
Сейчас Роберт чувствовал себя способным справиться с кем угодно. Припомнилось время, когда для подобного самочувствия ему не требовались таблетки. Но тогда он был моложе, в расцвете сил. Теперь он... не стар, нет, не стар. Просто больше не молод. Поэтому он время от времени принимает витамины, чтобы получить небольшое преимущество. Всем надо на что-то опираться.
Раздался вежливый стук в дверь, и сэр Роберт крикнул посетителям, чтобы вошли. Дверь распахнулась, И на пороге возникли три жалких создания, с которыми он вынужден иметь дело на данном этапе. Политика и в лучшие-то времена заставляет водиться с самыми неподходящими людьми, а когда играешь на стороне слабых, приходится принимать любую поддержку.
Сэр Роберт улыбнулся и, не вставая, поклонился. Гости пробормотали вежливые приветствия. Сэр Роберт жестом указал на приготовленные для них кресла и не без скрытого ехидства наблюдал, как они рассаживаются, изо всех сил пытаясь скрыть неловкость. Никто из них не числился среди его друзей, но они с сэром Робертом могли быть полезны друг другу, поэтому старательно сохраняли лицо.
Сэр Моррисон и леди Эстер вот и все, что осталось от Золотой и Серебряной монополий. Некогда они обладали громадной властью, но те времена миновали, и это понимали решительно все, кроме Золота и Серебра. Являясь ландграфом, сэр Роберт представлял их при дворе, что обязывало его время от времени получать руководящие указания от предполагаемого «начальства».
Сэр Моррисон был длинным и тощим человеком, всегда облаченным в официальный черный костюм, с бритой головой и карандашно-тонкими усиками. Спокойный, утонченный, способный иногда сухо пошутить. Он рассматривал демократические реформы как способ вернуть себе власть, и был безоговорочно готов переступить через любого, кто встанет на его пути.
Леди Эстер - низенькая, крохотная женщина - одевалась дорого, но небрежно, и слишком сильно красилась. Длинные черные волосы, собранные на макушке в замысловатую прическу, удерживались изящными серебряными гребнями и шпильками. Леди Эстер была холодна, расчетлива и всегда высказывалась по существу. Безжалостная, лишенная совести, она могла бы стать опасной, не будь она столь рассеянна. Недавно леди завела себе третьего мужа. По слухам, предыдущие двое скончались от изнурения.
И, наконец, имелся Франц Пенделтон, ставленник определенных кругов делового сообщества, полагавший, что наделенный избирательным правом и процветающий рабочий класс обеспечит большие прибыли. Поскольку деловая активность переживала подъем благодаря притоку товаров с юга, большая часть потраченных на эти товары денег уходила обратно на юг - вместо того чтобы оседать в карманах местных коммерсантов.
Поэтому, в интересах определенной части этих людей, требовалось провести закон о контроле за южным портом. От наслаждавшейся предметами южной роскоши аристократии помощи ждать не приходилось. Инциденты, могущие повлиять на бесперебойность поставок, также никому не были нужны. Поэтому деловые круги полагали, что демократическое крыло придворных партий может оказаться более открытым для влияния. И наконец, дельцы искали основу для стабилизации обстановки в стране. Чрезмерная политизация общества вредит бизнесу. Демократия казалась им наилучшим выходом. Королева не могла похвастать практической сметкой, да ее подобные вещи и не заботили, а дворянство не желало видеть опасности неограниченного притока товаров с юга. И уж совсем никому не хотелось, чтобы делами заправлял из-за кулис герцог Арлик. Вот уж кто может обобрать Лес до нитки ради укрепления Герцогства под горой.
Так что Пенделтон крепко сбитый, осанистый, громогласный тип, уверенный, что каждый имеет свою цену, вовсю поддерживал демократические реформы. Он уже видел себя неким распорядителем, который, оставаясь за сценой, заставляет вертеться колеса истории. Пенделтон полагал, что сможет добиться этого, швыряя деньги на решение проблем, пока те не рассосутся. Учитывая нынешнее состояние Лесного королевства, он был в основном прав.
Нынешний и весьма неприятный план действий, выработанный заговорщиками, призывал сэра Роберта провернуть одну маленькую и крайне секретную интригу, в ходе которой следовало убедить Шамана уничтожить и королеву, и герцога при помощи его таинственной магии. Затем сэру Роберту надлежало, используя свое мастерство фехтовальщика, прикончить Шамана. Тот хоть и являлся сильным сторонником демократии, но, по мнению заговорщиков, был чересчур неуравновешен и непредсказуем, чтобы оставлять его разгуливать на свободе. Когда это случится, союз предпринимателей выдвинет сэра Роберта на пост регента: в конце концов, он - знаменитый герой Войны демонов. К тому же все увидят, как он прикончил отвратительного убийцу королевы и герцога. Проще пареной репы. А уж тогда сэр Роберт, разумеется, позаботится о продвижении законов, ослабляющих аристократию и укрепляющих позиции истинных тружеников Леса.
Таков был план, в прошлый раз представленный этой троицей сэру Роберту. Однако, с точки зрения последнего, в данном прожекте имелась одна маленькая загвоздка, а именно: его полная бредовость. План не только не сработает, но в результате неминуемо приведет всю компанию за решетку и на плаху. К сожалению, сэр Роберт не мог просто взять и сообщить им об этом. Он уже взял у них очень много денег.
- Как продвигается наше дельце? - осведомилась леди Эстер. - Как скоро мы сможем нанести удар?
- Нельзя торопить заговор, миледи, - плавно произнес сэр Роберт. - Все элементы должны быть тщательно подогнаны и изучены на предмет недостатков.
- Вам уже достаточно заплатили, - заявил Пенделтон. - Пора бы показать нам что-нибудь взамен. Уж не струсили ли вы?
- Возникли определенные сложности, которые, мне кажется, следует обсудить, - сказал сэр Роберт.
- Тогда, ради всего святого, изложите же нам, наконец, эти вопросы, - вступил сэр Моррисон. - Дабы мы рассеяли ваши сомнения.
- Ну, - осторожно начал государственный муж, - во-первых, у нас сложности с Шаманом. А именно он - безумец. Несет всякую околесицу. Хотя мне, скорее всего, удастся убедить его прикончить и королеву, и герцога, сыграв на его симпатиях к простому народу и широко известной ненависти к монархии. Наверное, у него даже хватит могущества поразить обе цели на расстоянии. Однако мной овладело сильное подозрение, что Шаман не ограничится только этими двумя. Он ненавидит всех, кто не принадлежит к крестьянству. Стоит нам заставить его развязать крестовый поход, один Бог знает, когда он остановится. Вероятнее всего, Магус сумеет нейтрализовать его почти сразу, но к тому времени мы можем оказаться уже по пояс в дохлых аристократах.
- Контроль за Шаманом мы возлагаем на вас, - обещала леди Эстер. - Если он не станет делать, что велено, просто убейте его. Вы же мастер клинка. Вы прошли через Черный лес с принцем Рупертом. Вы - участник последней великой битвы за Лесной замок.
- Шаман из другой оперы, - возразил сэр Роберт. - И, похоже, никто не знает, из какой именно. Мои исследования дают основание полагать, что он гораздо более могущественный колдун, чем мы подозревали изначально. Все мое мастерство окажется бесполезным, если я буду восседать на листике кувшинки в каком-нибудь пруду, глотать мух и громко квакать.
- С другой стороны, - спокойно заметил сэр Моррисон, - трон никогда не был слабее, чем ныне. Жаль проиграть сейчас из-за недостаточной выдержки.
- Не забывайте о наших финансовых вливаниях в это дело! - рявкнул Пенделтон.

Предыдущая страница 16 Следующая страница


17 Саймон Грин

- Предположим, мы нашли некий способ обезвредить Шамана, - продолжила леди Эстер. - С помощью Магуса или сэра Вивиана. У вас имеются еще какие - либо возражения?
- Имеются, - ответил сэр Роберт. - Не могу отделаться от предчувствия, что взяток окажется недостаточно, чтобы обеспечить их согласие до и после убийств. Магус никогда не рвался к богатству, а больше нам нечего ему предложить.
- Ну, посулим ему власть и высокий пост при новом режиме, - бросил сэр Моррисон.
- Все это у него уже есть, - напомнил сэр Роберт.
- Сэр Вивиан верит в демократию, - проговорила леди Эстер. - Он нередко публично высказывался за необходимость политических перемен.
- Сэр Вивиан не смог защитить короля Харальда от убийцы, - не согласился сэр Роберт. - И воспринял это очень тяжело. Он не изменит своему долгу перед вдовой Харальда - независимо от своих политических убёждений. Сэр Вивиан - один из самых порядочных людей нашего времени.
- Тогда вы должны убить сэра Вивиана! - выпалил Пенделтон. - Уберите эту фигуру с доски, пока он не представляет для нас угрозы!
- Ого! - изобразил оживление сэр Роберт. - То есть наряду с убийством вероятно самого неординарного чародея в лице Шамана, мне также полагается прикончить легендарного героя Алой башни? А вдобавок, надо понимать, еще и Магуса... Леди, джентльмены, боюсь, вы наслушались этих кошмарных сказаний о моих подвигах в Долгой ночи. Поверьте, они не имеют ничего общего с действительностью.
- Если вы не тот герой, за которого мы платили, - пробормотал сэр Моррисон, - тогда какой от вас прок?
- Вы платите за мой опыт, - бесстрастно отозвался сэр Роберт. - Я пережил больше смертей, насилия и ужаса, чем вы способны вообразить. И помогла мне в этом отнюдь не глупость. Если вы хотите и дальше следовать данному плану - дело ваше. Я в состоянии запустить процесс. Я только высказываю свое тщательно взвешенное мнение касательно того, почему все с самого начала пойдет наперекосяк, и все мы в результате погибнем, Дамы и господа, давайте расставим все точки над «I»: у нас только одна попытка. Если мы промахнемся, то до следующей просто не доживем. Следовательно, нам надлежит убедиться в стопроцентной надежности плана, прежде чем начинать операцию.
Последовало неприятное молчание.
- Очень хорошо, - сказала, наконец, леди Эстер. - Пока ничего не предпринимайте. Мы обдумаем ваши слова и доработаем проект. Тем временем мы хотим, чтобы вы не спускали глаз с Хока и Фишер. Они представляют собой неизвестную величину и, следовательно, опасны. Нам нужно знать, что лучше: заключить с ними сделку или убить. Я так понимаю, вы в состоянии организовать смерть двух простых капитанов Стражи?
Сэр Роберт пожал плечами:
- Они без труда справились с герцогом и его громилами. Позвольте мне побеседовать с ними, прежде чем примете решение. Поскольку они заняты расследованием обстоятельств смерти короля и не проявляют интереса к текущей политической ситуации, думаю, мы спокойно можем не принимать их в расчет. - Он умолк, подняв бровь. - Надеюсь, я могу не сомневаться, что вы не имеете отношения к смерти Харальда?
- Разумеется! - запальчиво воскликнул Пенделтон. - Может, мы и обсуждали разок подобную вероятность, но живой Харальд был нам гораздо полезнее, чем мертвый. При его жизни мы могли бы с ним договориться. Именно его смерть вызвала весь этот хаос, вынудивший нас пойти на отчаянные меры.
- Ладно, тихо, - успокоил его сэр Роберт. - А теперь, если вы меня извините, я должен заняться собственными делами. Мы не можем допустить, чтобы в тронном зале гадали, куда я подевался.
После их ухода советник тяжело вздохнул и налил себе изрядную порцию выпивки. Идиоты со своими идиотскими заговорами. Это уже седьмой план, изобретенный ими, и он ничуть не лучше предыдущих шести. Роберт знавал леммингов, которые меньше стремились к смерти. Однако пока он продолжает отвергать одну бредовую идею за другой, заговорщики будут продолжать платить деньги. И Роберту нравилось думать, что попутно он вносит свою скромную лепту в защиту трона и страны.
Сэр Роберт взглянул на стенные часы и залпом проглотил содержимое стакана. Прежде чем отправиться на заседание, ему надо еще повидать старого друга. И пусть ему было глубоко наплевать на товарищей по заговору, Роберт скорее умер бы, нежели расстроил Энниса Пейджа.
Сэр Роберт Хок шагал по узким коридорам служебной части замка, и встречные мужчины и женщины уважительно кланялись ему. Были времена, когда он мог ходить среди них незамеченным, ничем не лучше любого другого. Порой ему казалось, что тогда он был гораздо счастливее - простой гвардеец, не обремененный заботами. Ну, разве что разок призадумается - на что спустить очередное недельное жалованье. Но король посвятил его в рыцари в знак признания его заслуг, и некоторое время сэр Роберт очень радовался своему превращению в дворянина и всеми обожаемого героя. Он воображал, что хорошие времена затянутся навечно. Следовало быть умнее.
Новоиспеченному рыцарю пришлось покинуть всех старых друзей, а завести новых в новом кругу было нелегко. Будь ты хоть трижды героем, потомственная аристократия не жаловала выскочек. В их глазах ты - никто, если не располагаешь несколькими поколениями именитых предков. Но, вкусив отравленного плода, сэр Роберт уже не мог вернуться назад. Став дворянином, остаешься им навсегда, навеки отделенный от представителей низших классов.
Принца Руперта никогда не волновали подобные различия. Но принц-то настоящий герой.
Эннис Пейдж был одним из немногих, кто сражался рядом с Робертом Хоком и принцем Рупертом и дожил до конца Долгой ночи. Он славно бился, ни разу не дрогнув под напором тьмы, и убил множество демонов. Хороший человек. Впоследствии дела у Энниса Пейджа пошли не лучшим образом.
Сэр Роберт, наконец, остановился перед дверью в квартирку прислуги, ничем не отличавшуюся от других. Он вежливо постучал. Маленькая изможденная женщина открыла ему и кивнула, как старому знакомому. Ей едва исполнилось сорок, но выглядела она лет на десять старше. Одежда ее была проста и сильно поношена, а руки загрубели от тяжкой работы. Он пригласила сэра Роберта войти и быстро захлопнула за ним дверь.
Строго говоря, ему не полагалось здесь находиться, и оба это знали. Типичное служебное жилье: одна большая комната и проход в спальню. Простая мебель, никаких украшений.
- Привет, Роб. Спасибо, что зашел. Он весь день беспокоится.
- Привет, Мэгги. Я бы пришел раньше, да меня задержали. Он спрашивал обо мне?
- Иногда. Иногда о тебе, иногда обо мне. И то и дело зовет принца Руперта.
И тут оба в ужасе обернулись на стук в дверь. Ладонь сэра Роберта легла на рукоять меча. Кроме него, никто и никогда Энниса Пейджа не навещал, а стук в дверь мог означать только одно - явились за ним. А зачем искать его здесь, если не для того, чтобы наверняка захватить вдалеке от ненужных глаз?
Мэгги вопросительно взглянула на сэра Роберта, уловив его настроение. Другого выхода из квартирки не было. Сэр Роберт вытащил меч, жестом велев Мэгги открыть дверь и отойти подальше. Она так и сделала, и в дверном проеме возникли Хок и Фишер.
- Меня ищете? - спросил сэр Роберт, не опуская меча.
- Мы попросили проводника найти вас, и он привел нас прямо сюда, - ответил Хок. Он видел сталь в руках сэра Роберта, но не сделал попытки выхватить секиру. - Надеюсь, мы не помешали.
- Нисколько, - ответил сэр Роберт. Он убрал клинок, и все немного расслабились. - Входите, капитаны. - Здесь находится некто, с кем вам, на мой взгляд, необходимо познакомиться.
Хок и Фишер вошли, и Мэгги захлопнула за ними дверь. Сэр Роберт представил ее непрошеным гостям, и женщина коротко кивнула. Посетители здесь случались нечасто. Хок сразу вспомнил имя ее мужа, но вида не подал.
- Эннис Пейдж, - протянул он задумчиво. - По-моему, я слыхал это имя в песнях о Войне демонов. Он ведь сражался рядом с самим принцем Рупертом?
- Да, - подтвердил сэр Роберт. - Он был там. Но не получил шпор, в отличие от меня. Его героизм недостаточно бросался в глаза. Король Харальд пожаловал ему немного земли где-то у черта на куличках, но Эннису пришлось со временем распродать ее. Он болел с самой войны, а услуги целителей стоят недешево.
- Что с ним? - спросила Фишер.
- Синдром Войны демонов, - ответил сэр Роберт. - У целителей всегда так. Назвали недуг и думают, что все поняли. Если бы! Прошло двенадцать лет, а они так и не нашли ничего, что помогло бы Эннису. Пойдите и посмотрите сами.
Хок взглянул на Мэгги:
- С вашего разрешения..
- Да-да, конечно. Но не ждите от него слишком многого. У него бывают и плохие, и хорошие дни, а порой… порой мне кажется, что он вернулся с войны не целиком. Наверное, лучшая его часть до сих пор затерялась в Долгой ночи.
Они прошли в спальню. Это оказалась маленькая комнатка, где помещались только кровать да комод. Одетый в серую пижаму и закутанный в шерстяную шаль, Эннис Пейдж сидел на стуле у кровати и тихонько раскачивался вперед-назад. Хок помнил Пэйджа своим ровесником, но этот человек выглядел лет на сто старше. Когда-то это был здоровенный парень, но время и боль сожрали его. Лицо избороздили глубокие морщины, Волосы поседели, руки непрестанно дрожали.
На гостей он не отреагировал. Старый солдат уставился в никуда. Быть может, в пустоте он видел нечто, чего не мог забыть. Из уголка его рта свисала тонкая ниточка слюны, и Мэгги поспешила вытереть ее платком.
- Боже мой, - прошептал Хок.
- Таких, как он, много, - сказал сэр Роберт. - Людей, раненных Долгой ночью, да так и не оправившихся. Эннис был опытным бойцом, но ничто не могло подготовить его к ужасам, с которыми он столкнулся под Синей Луной. Он видел кошмарные вещи и делал еще худшие, чтобы выжить. Мрак Долгой ночи - это духовная тьма, и, в конце концов, это его уничтожило. Сломило его тело, разум и дух. Когда-то это был славный парень. Из тех, кого мечтаешь иметь у себя за спиной в заварухе. Храбрый и честный. Бравый вояка с громким раскатистым смехом. А теперь от него осталась только бледная тень. Многие из тех, кто последовал за принцем Рупертом в легенду, потерялись во мраке, да так и не вернулись домой.
- Я не знал, - выдохнул Хок.
- Откуда вам знать? Но таких, как он, полно по всей стране. Сидят по домам под присмотром родных и любимых. Постаревшие до времени, блуждающие в глубинах собственного сознания. Синдром Войны демонов. Не упомянутый ни в одной песне или саге.
- О моем Эннисе до сих пор поют песни, - с вызовом сказала Мэгги. - О моем Эннисе, который сражался рядом с принцем. А покойный король назначил нам пенсию, когда прослышал, что у нас кончились деньги. - Она нежно и печально посмотрела на раскачивающегося на стуле мужа. - Иногда он совершенно нормален. Помнит, кто он такой, кто я, проявляет интерес к моим делам. Видите ли, я уборщица. Время от времени мы немного гуляем по коридору. Наружу не выходим никогда. Он чувствует себя в безопасности только за стенами, как можно дальше от Леса, который он помнит... Он не видел ни солнца, ни луны двенадцать лет. Резкие звуки повергают его в панику. Он не любит оставаться один. Я прошу кого-нибудь посидеть с ним, когда ухожу.
- Он сделался вам, как ребенок, - сказала Фишер.
- Ребенок был бы более независим, - возразила Мэгги. - И он никогда не вырастет. С каждым годом ему становится немножко хуже. Он уплывает все дальше от мира и от меня. Видели бы вы его в юности! Прекрасный, сильный, храбрый мужчина. Любую женщину мог выбрать, но ему всегда была нужна только я. А теперь он боится темноты, ему снятся кошмары, и он кричит во сне. Вот вам и наследство для героя.
- Вы... - Голос у Хока сорвался, и ему пришлось начать снова: - Вы вините принца Руперта за то, что увел вашего мужа сражаться с демонами?
- Нет, - ответила Мэгги. - Эннис был счастлив, что служил вместе с принцем. Говорил, что не встречал человека лучше. Он гордился своим скромным вкладом в спасение страны.
Она резко осеклась и все повернулись к Эннису, который пытался заговорить. Он поднял голову, и взгляд его прояснился, когда он посмотрел на Хока.
- Мой принц, - медленно произнес он. - Вы вернулись.
Хок метнулся глазами в сторону сэра Роберта.
- Он думает, что вы - принц Руперт, - сказал сэр Роберт. - Ваши голоса немного похожи. Поговорите с ним!
Хок приблизился и присел на корточки перед стриком.
- Привет, Эннис. Слышал, тебе пришлось нелегко.
- Война выжала меня до капли. Я теперь много сплю. Как хорошо видеть тебя снова дома, Руперт. Здесь твое место. Ты все расставишь по местам. Да и у тебя самого потрепанный вид.
- Со мной все в порядке. Тебе здесь удобно? Есть что-нибудь, чтобы я мог бы сделать для тебя? Может, жилье получше?
- Нет, спасибо. Это место я знаю. Я счастлив здесь. Моя Мэгги ухаживает за мной. Она славная девочка. Я немного болен. Я теперь просто доживаю отпущенный мне срок.
- Ты не жалеешь, что служил со мной? - спросил Хок. - Я повел тебя в Черный лес. Отправил в безнадежный бой. Я в ответе за то, чем ты стал теперь.
- Нет! - горячо воскликнул Пэйдж, и на мгновение к нему вернулись голос и взгляд прежнего Энниса. - И думать не смей! Я знал свой долг. Я был горд идти за тобой, Руперт. Как и все мы, Я помог доставить тебя домой в целости и сохранности, и ты сумел вызвать Радугу, которая спасла всех нас. Я так рад, что стал частью твоей легенды...
Взгляд его снова померк, возбуждение улеглось. Хок выпрямился, а Мэгги подошла и плотнее закутала шалью плечи мужа.
- Он снова ушел, - спокойно сказала она. - Спасибо вам, капитан. У него давным-давно не было подобных просветлений. Но теперь он захочет спать. Вам лучше идти. Он устал.
- Я зайду к тебе завтра, Мэгги, - сказал сэр Роберт. Он увел Хока и Фишер в гостиную, прикрыв за собой дверь спальни. Капитан и советник смотрели друг на друга бесконечно долгое мгновение.
- Это было очень по-доброму с вашей стороны, - сказал, наконец, сэр Роберт, - притвориться, что вы и есть принц. Я хорошо знал Руперта. Скакал в одном строю, сражался бок о бок с ним. Вероятно, я один из немногих оставшихся в живых, кто хорошо его знал.
- А если бы он очутился здесь, - спросил Хок, - нашлось бы у вас что-нибудь, что вы хотели бы ему сказать?
- Окажись он здесь, я бы сказал ему то же самое, что и Эннис. Что я был горд сражаться рядом с ним. И быть другом настоящего героя. Мне так и не представилось случая открыть ему, как много он значил для меня. А если бы он остался... думаю, из него получился бы гораздо лучший король, чем из Харальда.
- Но ему пришлось спешно уехать, - сказал Хок. - Не простившись с друзьями.
- Да, - кивнул сэр Роберт. - Ему пришлось уехать. - Внезапно он улыбнулся. - Нам нужно кое-что обсудить, капитаны. Здесь неподалеку имеется весьма неплохое кафе. Как вам такая мысль?
- Кафе - это великолепно, - отозвался Хок.
Спустя несколько минут они оказались в дворцовых апартаментах, где завсегдатаями были художники, актеры, музыканты и другие паразиты замка. На небольшую нарядную площадь выходили двери модных кулинарных и увеселительных заведений, окружавших небольшой внутренний садик. Люди в своих лучших одеждах приходили сюда погулять, поболтать, послушать музыку. А с тех пор как открылась Трещина, началось повальное увлечение маленькими ресторанчиками в южном стиле.
Самым популярным и дорогим из них считался «Южный Уют». Сияющий улыбкой хозяин мгновенно узнал сэра Роберта и пригласил внутрь, рассыпаясь в любезностях. Хока и Фишер он полностью игнорировал, что их только позабавило. Хозяин усадил гостей за самый лучший столик и принес меню, отпечатанное на карточках длиной в добрых полметра. Сэр Роберт заказал большой кофейник со всеми аксессуарами. Хок обнаружил в меню шоколадное печенье и пришел в полный восторг, но Фишер не позволила ему взять столь калорийное лакомство. Принц заворчал и надулся бы, не будь с ними сэра Роберта.
О Руперте речь больше не заходила.
- Разве никто из волшебников не в силах помочь Пэйджу? - спросила Фишер, когда подали кофе.
- Шаман пытался, - ответил советник. - Но долгая ночь наложила отпечаток на душу Энниса, а восстановление души - это работа для высококвалифицированного колдуна. Верховный маг, возможно, и сумел бы что-то сделать, но он давно умер. Многочисленные ошивающиеся в замке колдуны готовы помочь Эннису, но, как ни удивительно, их лекарства стоят очень дорого, а успеха никакого не гарантируют.
- Выжил ли кто-нибудь из женского батальона Джулии? - как можно небрежнее поинтересовалась Фишер, потягивая ароматный напиток.
- Определенно. Единственная, о ком я слышал в последнее время, - Джессика Флинт. Она теперь рейнджер. И неплохо поживает, насколько я понял. - Сэр Роберт нахмурился. - Когда-то я мог назвать поименно всех великих героев Войны демонов и сказать, где они сейчас и что поделывают. Но всех разметало временем. Лишь очень немногие сумели извлечь выгоду из своей доблести и славы. Большинство вернулись к прежней жизни, а у власти остались те же люди, что и до войны. Теперь о героях никто и не вспоминает, разве что в пьяных кабацких попевках. Они так и останутся забытыми и безымянными, пока стране снова не понадобится, чтобы они стали героями. - Он вдруг улыбнулся. - Я-то разыграл карту героя по полной программе. Выскочка, парвеню, презираемый со всех сторон, теперь я - нечто вроде заслуженного политического деятеля. Люди платят за мои советы по всевозможным вопросам. И пока мне удается сталкивать их лбами, они будут продолжать обращаться ко мне за моими очень дорогими консультациями.
- Но вы же ландграф, - удивился Хок. - Разве эта должность теперь не дает власти или престижа?
- К сожалению, нет - с тех самых пор, как ландграфы растранжирили остатки величия, пытаясь повлиять на квестора. Дело не в попытке как таковой, а в ее позорном провале. У проигравших нет друзей. Большая часть Лесного серебра и золота поступает теперь напрямую в Герцогство под горой и Редхарт. Я единственное, что осталось от голоса Серебра и Золота при дворе. Я делаю, что могу, и складываю в карман гонорары.
- Вы счастливы? - внезапно спросил Хок.
- Счастливее большинства, - помолчав, ответил сэр Роберт. - Когда-то я был героем, а это больше, чем удается большинству людей. И если моя нынешняя жизнь не вполне такова, как я мечтал, то это справедливо и в отношении всех остальных. У меня есть воспоминания о времени, проведенном с принцем Рупертом, когда все, что я делал, было важно, а моя жизнь имела смысл...
- Если бы Руперт и Джулия сейчас оказались здесь, - тихо спросила Фишер, - чтобы вы посоветовали им?
- Я бы посоветовал им сражаться за правое дело не важно, чего это будет стоить и кто пострадает в процессе. Оставаться теми, кем были когда-то. Потому что, видит Бог, страна нуждается во всех своих героях прямо сейчас.
- А как насчет вас?
- Политика развращает, - ответил сэр Роберт. - И я давным-давно сбился с прямой дороги. Нельзя закладывать душу столько раз, сколько это делал я, и по-прежнему называть ее своей. Давайте сменим тему. Поговорим о смерти Харальда.
- Нам придется заплатить за консультацию? - уточнила Фишер.
- Денег стоят советы. Информацию вы получаете бесплатно.
- Кто, по-вашему, убил Харальда? - напрямик спросил Хок.
- У него было множество врагов, - отозвался сэр Роберт, наливая себе еще кофе. Глядя в чашку, он добавил две ложки сахара и медленно-медленно размешал. - Многими врагами он обзавелся умышленно. Пока Харальд оставался просто принцем, он был несравненным политиком, но, надев корону, он словно выбросил все свои старые навыки на помойку. Он мог бы договариваться, искать компромиссы ради блага страны... Харальд не пожелал делать этого. Он стал неограниченным Монархом и решительно намеревался им остаться. У многих имелись веские причины желать ему смерти. Особенно у его королевы, Фелиции. У нее был любовник. Никто не знает, кто именно (в замке, подобном нашему, сие граничит с чудом), но все знали: кто-то есть. Харальд не мог не слышать сплетен. А последнее, что ему было нужно, в личном или в политическом плане, - это малейшая тень сомнения в происхождении принца Стефена. Особенно после того, как они с ее величеством столько лет прожили бездетными. Но если это и не королева, то вы можете ткнуть пальцем в любую сторону - и с гарантией попадете на врага Харальда.
- Включая вас?
- Я помню Харальда во время последней великой обороны Лесного замка, когда трупы громоздились такими горами, что мы использовали их в качестве баррикад, - медленно проговорил сэр Роберт. - Он хорошо дрался. Как-то раз он спас мне жизнь, хотя, по-моему, не заметил этого. Я бы пошел за этим человеком. Но король Харальд оказался кем-то другим. Словно он приложил максимум усилий, чтобы взойти на трон, а, добившись заветной цели, не знал, что с ней делать. Это был монарх, занятый только тем, чтобы не уступить никому ни грана власти, - и к черту права и потребности народа! Я верил в демократию. В глазах Харальда это сделало меня врагом.
- Где вы находились в момент убийства короля? - спросила Фишер.
- Встречался с продемократической группой, выражавшей желание нанять меня. Выяснилось, что мои услуги им не по карману.
- Я думал, вы верите в демократические реформы, - не понял Хок.
Сэр Роберт улыбнулся:
- Я - профессиональный политик. У меня больше нет личных мнений, кроме тех, за которые мне платят. На страну неизбежно надвигается некая форма демократии. Все видели это, кроме Харальда. Идея носится в воздухе и деваться никуда не собирается. Монархия была обречена с того самого момента, как Харальд позволил Магусу открыть Трещину. - Сэр Роберт пристально посмотрел на Хока и Фишер. - Я дам вам один совет. Бесплатно, хоть это и противоречит моим правилам. Берегитесь. В замке очень много людей, имеющих веские причины желать, чтобы смерть Харальда оставалась тайной.
Хок и Фишер едва заметно поморщились.
- Мы знаем, - сказал Хок. - Поверьте, мы знаем.
Сэр Вивиан Хеллстром, прославленный герой Алой башни и главнокомандующий гвардией замка, сидел в одиночестве у себя в покоях и читал неинтересную книгу. Он всегда был один, даже в детстве. Люди боялись Вивиана из-за его ужасных родителей и из-за того, кем он мог со временем стать. Единственным другом оставался брат, Гавейн, и Вивиан всегда завидовал его непринужденному обаянию, которое прогоняло страх и превращало врагов в друзей. Но Гавейна больше нет рядом. Поэтому сэр Вивиан просто командовал своими гвардейцами, которые восхищались им и повиновались ему, но никогда его не любили. А когда сэр Вивиан не был нужен при дворе, он уходил домой и сидел там в одиночестве, ожидая, когда он снова кому-нибудь понадобится. Потому что быть нужным почти так же хорошо, как быть желанным.
Книга оказалась очередной монографией о единственном светлом моменте в его жизни, осаде Алой башни. Издатели послали ему сигнальный экземпляр, почтительно осведомляясь, не проверит ли он точность излагаемых фактов и не напишет ли, если не трудно, свои рекомендации. Он одолел уже половину, и никакого впечатления она на него не произвела. Авторы верно изложили факты, но не имели ни малейшего представления об описанных в повествовании людях и силах. Что неудивительно, поскольку никто из главных действующих лиц, включая Гавейна и Вивиана, ни разу не согласился дать интервью. Пусть себе поют песни и рассказывают легенды. На один краткий миг он стал героем и ни с кем не собирался делиться этими воспоминаниями.
В комнате сгустились сумерки. Сэр Вивиан взглянул на свечу, стоявшую на столе возле кресла, и она вспыхнула. Теперь, когда он состарился, магия давалась ему все легче и легче. Он никогда не изучал ее, он даже отказал ей в статусе заветной мечты солдата. Когда их с Гавейном прижали в Алой башне, магия была похоронена в нем так глубоко, что Вивиан не сомневался: они с Гавейном погибнут. Поэтому он сражался с врагом мужеством и холодной сталью и насмерть стоял против целой армии. Но когда все закончилось, они с Гавейном были еще живы. Они удержали Алую башню, и магия была тут абсолютно ни при чем.
Вивиану всегда было важно сделаться человеком, не прибегая к наследию своих бесславных родителей. Поэтому он и стал воином. И все равно никто по-настоящему не любил его и не доверял ему.
В такие моменты сэр Вивиан жалел, что не пьет.
Пока не вспоминал отца.
Сэр Вивиан в определенной степени верил в Хока и Фишер. Они решительно намеревались докопаться до истины и, что еще более важно, никому не давали спуску. Что делало их присутствие глотком свежего воздуха при нынешнем дворе.
Хеллстром добросовестно пытался проникнуться симпатией к королеве, но пока получалось плохо. Фелиция никого к себе не подпускала. И все равно он найдет убийцу ее мужа и покарает предателя, чего бы это ни стоило. Он поклялся в том своим именем и честью. Главнокомандующий старался поддерживать регента и защищать ее от многочисленных недругов, даже от ее собственного отца. Он восхищался силой духа королевы, хотя характерец у нее не из легких. Но Вивиан понятия не имел, знает ли королева о его добрых побуждениях и как она относится к нему. Он никогда не умел разговаривать с женщинами. Что им нужно сказать? Что они хотят слышать? Это всегда была специальность Гавейна.
Сэр Вивиан до сих пор тосковал по королеве Элеаноре, супруге покойного короля Иоанна, хотя ее давным-давно похоронили. Она была красива, очаровательна и очень любезна - даже с косноязычным дураком, вроде юного Вивиана Хеллстрома, который молился на нее издали и готов был умереть за нее. Однажды она ему улыбнулась. Сразу по возвращении из Алой башни. Разумеется, она улыбнулась и Гавейну тоже, но все равно в той улыбке присутствовало нечто особенное, предназначавшееся только для него. Вивиан пронес воспоминание об этом через всю жизнь. Оно согревало его сердце даже в самые холодные дни.
Он обвел взглядом комнату, и повсюду вспыхнули свечи, наполнив помещение светом. Магия. Бесполезная магия.
Сын Верховного мага посмотрел на дверь, и секундой позже раздался уверенный, но почтительный стук. Сэр Вивиан пригласил посетителя войти. Дверь распахнулась, впуская квестора Аллена Чанса. Он коротко кивнул хозяину, который ответил таким же кратким наклоном головы, не вставая с кресла. Посетитель вытянулся перед главнокомандующим по стойке «смирно».
По крайней мере, на этот раз он явился без собаки. Сэр Вивиан никогда не мог взглянуть на Аллена Чанса, не угадывал за спиной юноши призрак его отца, сэра Чэмпиона. Еще один сын, несущий на себе проклятое бремя отцовской славы. Сэру Вивиаву сэр Чэмпион никогда не нравился - хладнокровная машина для убийства и почти психопат, чье единственное спасительное достоинство заключалось в его свирепой преданности трону и стране. К счастью, Чанс, похоже, унаследовал больше от матери. Кем бы она ни была.
- Вы хотели видеть меня, сэр?
- Да, садись.
Он подождал, пока Чанс устроится в кресле напротив, затем отложил книгу и постарался придать лицу самое значительное выражение.
- Поговорим о Хоке и Фишер. Вы провели с ними времени больше всех. Смогут ли они преуспеть там, где мы потерпели неудачу?
- Я абсолютно уверен в них, главнокомандующий.
- Они посторонние люди, не имеющие представления о политических хитросплетениях придворной жизни.
Чанс беззаботно пожал плечами:
- Порой посторонние видят такие вещи, которых не замечаем мы, потому что находимся слишком близко.
- Хорошо, - кивнул сэр Вивиан. - Хорошо. Ты пришел один?
Юноша моргнул, озадаченный внезапной сменой темы.
- Чаппи ждет снаружи. Я знаю, вы с ним не ладите. Его нянчат ваши гвардейцы.
- А ведьма?
Аллен не потрудился скрыть удивление.
- Тиффани? В данный момент она беседует с королевой. Почему вы спрашиваете?
Сэр Вивиан сложил пальцы домиком и уставился поверх них на собеседника.
- Я беспокоюсь о тебе, квестор. Ты не должен позволять этой ведьме чрезмерно приближаться к тебе. Солдат не имеет права доверять магу. И кто знает, какие скрытые цели преследуют ведьмы из Сестринства? Их Академия закрыта для мужчин. Никому не ведомо, что происходит за ее высокими стенами. Какие клятвы они приносят, каким силам втайне поклоняются. Ходят слухи...
- Слухи ходят всегда, - сердито возразил Чанс. - я учился в школе Святого Иуды, помните? Слышали бы вы, что некоторые болтают про нас! У Тиффани нет никаких тайн. По-моему, она вообще не понимает, что такое «скрытые глубины», хотя сама наделена ими в избытке. В этом - часть ее обаяния. Мы неплохо справляемся, сэр. И удачно дополняем друг друга.
- Я знал твоего отца, - медленно проговорил сэр Вивиан. - Сильный человек. Сильный - потому что был сам по себе. Ничто не отвлекало его и не ставило под угрозу его преданность.
- Одинокое чудовище, - мрачно ответил Чанс. - Он и не жил по-настоящему, только играл роль. Никогда не имел времени - ни на друзей, ни на семью, ни на человеческие чувства. Я не хочу так. Я - не мой отец. Думал, уж кто-кто, а вы-то меня поймете.
- Я тебя понимаю, - кивнул сэр Вивиан, отчаянно пытаясь найти правильные слова и чувствуя, что теряет инициативу в разговоре. - Моей матерью была Ночная Ведьма. Все знают, чем она занималась. Нельзя доверять ведьме, квестор. Никакой. Они живут не так, как мы.
- Мы все разные, - мягко возразил юноша. - Вот почему так важно прикасаться к другим людям. Как-нибудь обязательно попробуйте, сэр Вивиан. Вместо того чтобы пытаться заразить других собственной паранойей. Спасибо за совет, главнокомандующий. Разрешите идти?
- Да. Иди! - Сэр Вивиан резко указал на дверь.
Чанс коротко поклонился и вышел, плотно прикрыв за собой дверь.
«Что ж, - подумал Хеллстром. - Все прошло хорошо».
Он тяжело вздохнул. Как всегда: хотел помочь, а сделал только хуже. Теперь резкие слова наверняка лишили его единственного настоящего союзника при дворе. Взгляд упал на книгу, машинально взятую со стола. Чудесная и захватывающая история Алой башни. Единственный стоящий момент в его жизни. Сэр Вивиан отбросил книгу. Подобно многим, он совершил страшную ошибку, пережив собственную легенду. Вероятно, ему осталось только найти какой-нибудь вражий меч и броситься на него, дабы искупить пустую жизнь славной смертью. Как это сделал сэр Чэмпион.
Он сидел в своем кресле, предаваясь мрачным мыслям. Один.
А глубоко внутри бродила и бурлила магия, обещая исправить все на свете, если только он выпустит ее на волю.
Хок и Фишер устроились у Сенешаля пить чай с пирожными. Его апартаменты, сплошь заваленные подушками и подушечками, поражали роскошью. Сам хозяин отяжелел и постарел по сравнению с тем, каким его помнила Фишер, и страдал подагрой. Туго забинтованная нога лежала на обитой мягким материалом скамеечке. Он неожиданно обрадовался визиту капитанов, и вскоре его пухленькая розовощекая жена уже сновала туда-сюда с чайниками и крошечными печеньицами на покрытых салфеточками тарелках.
- Последнее время я нечасто выхожу, - рассказывал Сенешаль, с удовольствием грызя коврижку с глазурью. - Мои заместители в состоянии справиться с большинством вопросов, а маленькие волшебные огоньки, которые сделал для меня Магус, позволяют мне присутствовать где угодно, так что я имею возможность спокойно проводить время с семьей и проклинать подагру. Мой лекарь рекомендует красное вино и красное мясо, но я что-то не замечаю никаких улучшений.
- Во всем остальном вы выглядите совершенно здоровым, - заметила Фишер. - Я слышала, вас крепко потрепали демоны в южном крыле.
- Да, было дело, - признал Сенешаль. - Потрепали. Гады сделали из меня настоящий фарш. Но потомство Верховного мага так просто не прикончишь. Вы знали, что он мой дедушка? Конечно, все это знают. В любом случае, с тех пор как я научился передавать полномочия другим, моя жизнь сделалась гораздо проще. Когда-то я был единственным настоящим проводником в замке и всю жизнь пытался оказаться в нескольких местах сразу. А теперь благодаря огонькам Магуса я и вправду могу находиться везде одновременно. На склоне жизни я женился. Трое детей. Они сильно помогли мне остепениться и научили интересоваться не только собственной персоной. - Он умолк, грустно нахмурившись. - Все шло просто прекрасно... А потом короля Харальда убили, и с тех пор самый воздух в замке провонял интригами.
- Я заметил, вы не упомянули об Опрокинутом Соборе, - вставил Хок.
- Я изо всех сил стараюсь не упоминать о нем, - рявкнул Сенешаль. Слабый выплеск былой раздражительности, столь памятной Фишер. - Ненавижу это чертово место! Невозможное, проклятое строение, прямо в середине замка. Моя магия заключается в том, что я знаю, где находится каждая часть замка в данный момент времени, не важно, как она там перемещается или выворачивается. Но только не Опрокинутый Собор. Его я вообще не вижу. Он словно дыра у меня в сознании или зудящее место, до которого я не могу дотянуться. Я никогда не пытался заглядывать внутрь. Терпеть не могу даже близко к нему подходить. Если быть брутально честным, он пугает меня до мокрых штанов, а этого не так-то легко добиться.
- Согласно моим данным, вы никогда и ничего не страшились, - заявила Фишер почти обвиняющим тоном. - Вы заново открывали пропавшее южное крыло, когда все остальные боялись даже говорить об этом.
- Вы не понимаете, - вздохнул Сенешаль. Он обмяк в кресле, весь его пыл улетучился. - Никто не понимает, хотя, видит Бог, я столько раз им говорил. Опрокинутый Собор - не просто материальная конструкция. Это отросток самой преисподней. Один раз я отправился поглядеть на него, чтобы лично и непосредственно проверить на нем свой дар. Я увидел лишь темную яму. Уходящий в бесконечность провал. Я повернулся и побежал… И никогда не возвращался. Давайте сменим тему. Вы уже побеседовали с моим дядей Вивианом?
- С главнокомандующим? Да, - ответил Хок. - Сильный человек.
- Скорее, упрямый. Он подчинил свою жизнь долгу, как некогда сделал и я. Без конца пытаюсь его расшевелить, но дело движется туго. Мы практически единственные родственники друг у друга в этом замке. Я предлагал ему принять мою семью, как свою собственную приглашал его на ужины, просил посидеть с детьми. По-моему, он постепенно смягчается по отношению к ним, но с Вивианом никогда нельзя сказать наверняка. Он всегда был холодным человеком. Полная противоположность брату, моему отцу Гавейну. Моя мать, Эмма, недавно скончалась в Редхарте. Король Харальд не отпустил меня на похороны. Мол, я слишком ценный человек, чтобы рисковать мной. Сволочь. Одно время я надеялся, что отец вернется, но, видимо, они очень близки с новым королем Виктором. Отец пишет мне время от времени - когда не забывает. Вот так мы с Вивианом и уживаемся.
А теперь перейдем к истинной цели вашего визита. Нет, я не знаю, как умер король Харальд и кто его убил. Мне он никогда не нравился, но если считать кандидатами в преступники всех, кому Харальд не нравился, то очередь из убийц выстроится отсюда и до Редхарта. Алиби у меня есть. Когда его убили, я находился здесь, вместе с женой и детьми. Я располагаю только одной информацией, которая может вам пригодиться. Как Сенешаль я чувствовал присутствие магических щитов Магуса у себя в голове, словно фоновый шум. Они не падали ни на секунду и не были пробиты. Я бы сразу это понял.
- Расскажите нам еще об Опрокинутом Соборе, - попросил Хок.

Предыдущая страница 17 Следующая страница


Злые чары синей луны 18

- О господи, это обязательно?
- Что именно он собой представляет?
- Ладно, если так уж надо... Это большое здание, которое оказалось перевернуто вверх ногами. Когда вы войдете туда, все должно вам сперва показаться совершенно нормальным, но чем выше вы поднимаетесь внутри Собора, тем глубже погружаетесь в яму. А в некогда самой высокой точке Собора, по всей вероятности, находится одна из легендарных дверей в преисподнюю, открыть которую можно только с этой стороны. Я изучал записи моих предшественников на посту Сенешаля в замковых библиотеках. Сколько существует замок, столько, в той или иной форме, существует должность Сенешаля. Имеются свидетельства, что Собор был выстроен много столетий назад, во времена первого Лесного короля. Он воздвиг замок вокруг Опрокинутого Собора - специально, чтобы изолировать его от мира. Присутствие Собора является причиной необычных пространственных характеристик замка. Внутренняя часть обиталища Лесных королей именно потому настолько больше наружной, что огромное магическое притяжение Собора сворачивает вокруг него пространство. И вероятно, именно его тлетворное присутствие - причина тех мрачных трагедий, которые всегда преследовали род Лесных королей. Кто знает, какое подспудное влияние он оказывал на людей, которые столько веков жили в непосредственной близости от него, ни о чем не подозревал? Сколько жизней он сломал и разрушил за долгие годы?
Записей, где говорилось бы о том, кто проектировал и строил изначальный Собор, не существует. Нет письменных данных и о том, как он стал Опрокинутым. Множество хроник того времени были уничтожены. Умышленно уничтожены. Единственное, что я могу сказать наверняка - так это то, что Опрокинутый Собор вернулся в замок впервые. Не спрашивайте, что заставило эту дрянь появиться. Возвращение утраченного южного крыла? Заклинание астролога, который первым призвал князя демонов из тьмы? Долгая ночь? Синяя Луна? Все вышеперечисленное вместе взятое? Понятия не имею. Речь идет о магии, а не об истории. Мои способности весьма ограниченны, а некоторые имеющие отношение к делу книги способен открыть только чародей. Дедушка, наверное, сказал бы вам больше, но он умер. Можете спросить Магуса. Видит Бог, я задавал ему эти вопросы. Но если ему что-нибудь и известно, он держит это при себе. Сволочь загадочная.
- Вы упомянули о Синей Луне, - сказала Фишер. - Нам говорили, что она может вернуться.
- Да, - ответил Сенешаль. - До меня тоже доходили подобные слухи. Из надежных источников. По-моему, просто нечестно, что нам придется пережить подобный ужас больше одного раза в жизни. Но человек предполагает, а Господь располагает. Остается только надеяться, Бог ведает, что творит. Синяя ли Луна повинна в возвращении Собора или наоборот - опять же, понятия не имею. Но вот что я вам скажу: кто бы ни спрятал тайну Опрокинутого Собора, он спрятал ее глубоко. Это могло быть сделано только с молчаливого согласия нескольких поколений Лесных королей. Они и впрямь не хотели, чтобы кто-то узнал правду, пока не придет время. Я обнаружил книгу. Странную книгу. Она не значилась ни в одном библиотечном каталоге. Главный библиотекарь клялся и божился, что она вообще не существовала, пока я ее не нашел. Книга написана от руки на дюжине языков, половина из которых давно забыты в этом мире. В ней больше намеков, чем конкретных сведений, словно писавший боялся сказать слишком много. Приливы и спады дикой магии определенно подчиняются некоей закономерности. Вы в курсе, что Соборы изначально строились как духовные камертоны? Что ж, данный Собор, по всей видимости, являлся особенно мощным резонатором, поскольку содержал в себе чудотворные предметы.
Сенешаль умолк, уставившись в пространство. Наконец Фишер не выдержала:
- Какого рода чудеса?
- Может, Грааль, - отозвался Сенешаль. - Мебель, собственноручно изготовленную Христом, когда Он учился столярному ремеслу у своего земного отца. Терновый венец с запекшейся на нем Его кровью. Реликварий, музей, где хранятся кости святых, некоторые из них покрыты резьбой и искусством мастеров превращены в артефакты огромной силы. Относительно последних мнения разделились то ли это святыни, то ли богохульство. А еще там есть Жареный, который звонит в железный колокол Преисподней.
И вы еще удивляетесь, что я не хочу иметь ничего общего с этим местом!
- Давайте сменим тему, - предложил Хок. - Кто, по-вашему, убил Харальда?
- Я никогда не интересовался политикой. Мне по статусу положено оставаться нейтральным, мои услуги доступны всем. Но с Магусом что-то здорово нечисто. И я уверен, что у Фелиции имеется любовник, хотя и не могу сказать, кто именно. А вообще я точно так же теряюсь в догадках, как и все остальные.
- Если мы предпримем экспедицию в Опрокинутый Собор, пойдете ли вы с нами? - спросила Фишер.
- Что?! Вы спятили? Или вы совсем не слушали, что я вам говорил?
- У меня есть нехорошее предчувствие, что это окажется необходимым, - объяснил Хок. - Возвращение Опрокинутого Собора связано с огромным количеством событий, включая смерть Харальда. Так вы присоединитесь к нам, если придется туда идти?
- Моя подагра... Не знаю. Дайте мне время подумать. Вы не знаете, о чем просите. Уходите. Я устал. Так или иначе, я дам вам знать, когда приму решение.
Тут дверь распахнулась и появилась его веселая супруга Джейн с булочками, джемом и свежими сливками. Трое маленьких детей вбежали следом за ней и радостно повисли на Сенешале, наперебой рассказывая ему обо всем, что происходило с ними за день. Хок и Фишер потихоньку ушли.
И, наконец, словно неустрашимые охотники, бросающие вызов медведю в его собственной берлоге, капитаны отправились на встречу с герцогом Арликом Холмским. Они специально оставили его напоследок. Отчасти потому, что он пытался давить на них, когда они находились у Магуса, отчасти потому, что практически не сомневались: засада и избиение имели место по приказу герцога. И в огромной степени - потому, что Фишер отчаянно хотелось, чтобы убийцей оказался именно ее ненавистный отец. Поэтому они оставили его на закуску. Так что причиной этому было вовсе не то обстоятельство, что Арлик являлся самым опасным из подозреваемых, а капитаны до сих пор чувствовали себя слабыми и разбитыми.
Гостевые апартаменты герцога являлись лучшими во всем замке, за исключением королевских покоев. Просторные комнаты заполняли всевозможные предметы роскоши и современные удобства, привезенные с юга. Хоку и Фишер пришлось миновать несколько вооруженных постов, прежде чем попасть к герцогу. На каждом этапе гвардейцы требовали, чтобы капитаны сдали оружие, и на каждом Хок и Фишер спокойно давали понять, что и не подумают этого делать.
Вскоре их привели в приемную герцога. Он восседал в удобном кресле в самом центре комнаты, а вокруг бесшумно сновали слуги, спеша исполнить бесконечные приказания, прокарканные хриплым голосом:
- Принесите скамейку для ног. Принесите питье. Принесите другое питье. Задерните занавески на том окне.
Хоку и Фишер явно полагалось ждать на пороге, пока их не призовут, дабы они успели проникнуться величием и могуществом герцога. К несчастью для Арлика, произвести впечатление на Хока и Фишер было нелегко. Они просто прошли вперед, расшугав слуг, словно испуганных птиц, и оказались прямо перед носом его светлости. Они стояли прямо и твердо, ничем не выдавал своей безмерной усталости.
- А вы тут неплохо устроились, - заметил Хок.
- Слишком тесно, - отозвался герцог. - Совсем не то, к чему я привык. Если б не Фелиция с ребенком, я бы уехал из этой помойки так быстро, что у людей бы головы закружились. Но я нужен моей дочери. И не важно, признает она это или нет. Ей необходима моя поддержка. Эти предатели-придворные затоптали бы ее, не будь меня рядом. Они хотят сместить Фелицию с поста регента, дотянуться своими грязными лапами до моего внука. Но они перемрут раньше, чем хоть пальцем его тронут.
- Вы говорите о войне между Лесом и Горами, - констатировала Фишер.
- Войны дорого стоят, - уклонился от прямого ответа герцог. - К ним прибегаешь только в тех случаях, когда все остальное не помогло. Вот почему я здесь, так далеко от дома. Защищая свою дочь, я защищаю свои интересы. Смерть Харальда все разрушила. С ним я мог разговаривать. Мы понимали друг друга. Пусть у нас и случались мелкие разногласия на границе, - просто чтобы посмотреть, кого и насколько можно подвинуть при помощи военных действий, - но никогда ничего серьезного.
- Для тех, кто погиб в этих стычках, все складывалось достаточно серьезно, - возразила Фишер.
- Солдаты, - отмахнулся герцог. - Всего лишь солдаты. Они сражаются за деньги и умирают, если это необходимо.
Он медленно поднес ко рту стакан с вином. Кожаные ремешки и стальные тросики, поддерживающие его руку, чуть слышно поскрипывали. На каждом пальце старика имелись отдельные тонкие пластинки кости и металла, скрепленные на месте суставов, словно экзотический внешний скелет. Герцог проследил за направлением их взглядов и издал сухой смешок.
- Артрит. Каждое движение причиняет мне мучительную боль. Без этой колыбели и хитрого колдовства, которое соединяет всю конструкцию, я остался бы прикованным к постели беспомощным калекой. Но я пока не готов отдать свою жизнь болезни. Мне еще очень много предстоит сделать.
- Существуют лечебные заклятия, - напомнила Фишер.
- Отдать мое благополучие в руки колдунов? Никогда! Я останусь хозяином своей судьбы, чего бы мне это ни стоило. Я пользуюсь только самой необходимой магией, не более того.
- Видишь тот полированный черный камень у него на шее? - показала Фишер Хоку. - Это Полуночный Амулет. Очень старый. Поговаривают, он попал в Герцогство под горой вместе с первым герцогом Старлайтом, украденный из сокровищницы Лесного замка. Он защищает того, кто его носит, от любого физического и магического нападения, И пока эта штука у Арлика, на него не действуют не только враждебные, но и лечебные заклятия. Разумеется, он мог бы снять Амулет и позволить себя вылечить, но тогда он временно оказался бы уязвим для магического нападения. А ведь у вас столько врагов, не так ли, герцог? Поэтому вы прячетесь за Амулетом, защищенный равно и от врагов, и от друзей, - искалеченный старик, ползущий навстречу смерти и обреченный собственными деяниями на вечные муки!
- Вы очень хорошо информированы, капитан, - заметил герцог, не меняя выражения лица. - Но в подобных местах всегда ходят сплетни. Да, у меня много врагов, и я ни о чем не жалею. Все, что я делал, имело своей конечной целью усиление Герцогства и обеспечение его безопасности. Я потратил жизнь на службу родине. Вот что значит быть герцогом Старлайт.
- А герцог Старлайт и есть Герцогство под горой, - подхватила Фишер. - Стало быть, что хорошо для герцога, хорошо и для Гор.
- Именно, - подтвердил Арлик. - Политика - моя плоть и кровь теперь, когда я слишком стар и хрупок, чтобы защищать свою страну на поле боя. Политика в конечном итоге та же война, но другими средствами.
- А что же ваши родственники? - изобразил удивление Хок. - Разве вы не можете передать им часть ваших полномочий и обязанностей?
Герцог улыбнулся, но веселья в его глазах не было.
- Моя последняя супруга умерла десять лет назад. Все дочери разочаровали меня. Никто из моих жен не сумел подарить мне сына, а с возрастом шансы стать отцом становятся все меньше. Поэтому, когда я умру, у Герцогства под горой не окажется прямого наследника. Видит Бог, я приложил достаточно усилий! Должно быть, меня кто-то проклял. Чтобы Горы не достались по кусочкам каким-нибудь проходимцам, за которых наверняка повыскакивают мои дочери, я избрал официальным наследником своего внука, Стефена. Он наполовину принадлежит Лесной стране, но все-таки он моего рода. Все остальные дочери нарожали девок. За исключением Софии, которая назло мне ушла в монастырь.
- И вы здесь именно по этой причине? - уточнил Хок. - Для защиты дочери и внука?
- А еще потому, что возвращается Синяя Луна. Не удивляйтесь, капитаны. У нас в Герцогстве под горой тоже есть ведуньи. в прошлый приход Синей Луны среди Моих защитников не было магов. Я им никогда не доверял. Мы впервые узнали о Долгой ночи, когда она уже накрыла все Лесное королевство, и демоны хлынули через мои границы. Радуга вовремя положила конец Долгой ночи и спасла нас, но все равно мы испытали колоссальное потрясение. Я твердо решил, что больше меня врасплох не застанут. Теперь мои свеженанятые и очень высокооплачиваемые маги говорят, что Синяя Луна надвигается снова. Они не видят, когда это произойдет и откуда придет беда, но знают, что это как-то связано с Лесным замком. И вот я здесь, где мне и полагается находиться, - в центре событий. Моя армия сосредоточена у границ Леса и ожидает только моего призыва. Если долгая ночь наступит снова, и подымутся демоны, моя армия готова сделать все необходимое.
- Разумеется, вы всегда можете призвать их, если вам только покажется, что долгая ночь наступает, - заметила Фишер. - А, кроме того, войска можно использовать для захвата власти в Лесном королевстве - ради его же собственного блага и защиты.
- Мой внук будет править и Лесом, и Горами, - сказал герцог. - Он объединит их в одну страну, как это и было давным-давно. Я останусь здесь, чтобы проследить, чтобы его правильно воспитали. Чтобы он вырос сильным и могущественным и искоренил всю эту южно-демократическую чушь. Я сделаю все необходимое, чтобы ничто не помешало этому.
- Нам нужно побеседовать с вами о смерти Харальда, - сказал Хок, решив, что с него хватит старческой болтовни. - Где вы находились в момент убийства короля?
- Здесь, со своими людьми. В тот день артрит мучил меня особенно сильно. Не пытайтесь повесить обвинение на меня, капитан. Мне смерть Харальда была невыгодна. Флисс приносила мне куда больше пользы в роли королевы-супруги. Кончина Харальда как ничто иное активизировала сторонников этой идиотской демократии.
- Кто, по-вашему, убил его?
- Вы хотите, чтобы я делал вашу работу за вас?
- Вы здесь такой же посторонний, как и мы, - пояснил Хок. - Но пробыли в замке дольше, поэтому у вас больше связей. Возможно, ваши люди видели или слышали что-нибудь, что мы сочли бы интересным.
- Я бы на вашем месте поставил на Магуса, - медленно проговорил герцог. - Он гораздо могущественнее, чем показывает, дьявольски загадочен и знает слишком много, чтобы хоть кто-нибудь мог спать спокойно. И кто преодолеет магические щиты лучше человека, который их сам же и установил? Какое-то время я грешил на Флисс, но у нее смекалки не хватит.
- Ходят слухи о любовнике королевы, - вставила Фишер.
- Пустое. Никого не было. Я бы знал.
- Мог ли Харальд иметь любовницу? - спросил Хок.
- Нет. Опять-таки, я бы знал. И не позволил бы ему развратничать. Никто не посмеет безнаказанно обидеть мою дочь. Разумеется, остается еще Хеллстром, сэр Вивиан. Предатель - всегда предатель. Харальду следовало убить его, когда тот вернулся живым после войны демонов. И, наконец, имеется сэр Роберт, ландграф. И весь тот демократический сброд, который вертится вокруг него. Они могут достичь власти только путем убийства. Копните там - и вы найдете грязь.
- Но со смертью Харальда, - не унималась Фишер, - вам стало гораздо легче давить на Фелицию. Как вчера в тронном зале. И вы сами заявили, что имеете собственные взгляды на воспитание Стефена. При наличии армии, сосредоточенной у границ Леса, вы можете заставить двор назначить регентом вас - и тогда именно вы получите полную власть и над Герцогством под горой, и над Лесным королевством.
- А вы неплохо соображаете, - одобрительно произнес герцог. - Имей хоть одна из моих дочерей половину ваших мозгов, я бы не печалился так о своем наследстве.
Фишер проглотила гневную отповедь. Ей хотелось, чтобы отец оказался убийцей, но у неё пока не было никаких улик для справедливого обвинения. А она была слишком хорошим полицейским, чтобы позволить эмоциям повлиять на ее суждения. Принцессе хотелось задать герцогу еще кое-какие вопросы, просто ради ощущения власти над ним, но трудно получить удовлетворение, запугивая искалеченного старика. Хок уловил в ее взгляде отблеск внутренней борьбы.
- Нам пора, - быстро проговорил он. - Спасибо за сотрудничество, герцог Арлик.
- Не трудитесь вставать, - добавила Фишер. - Мы сами найдем дорогу к выходу.
- Вы пока никуда не идете, - остановил их герцог. - Внезапно отовсюду появились вооруженные гвардейцы с мечами наголо. Они сомкнули кольцо вокруг Хока и Фишер. Супруги быстро встали спина к спине, но не сделали попытки вытащить оружие. Измотанные до предела, они не хотели начинать битву, которую были не в состоянии закончить.
- Я не забыл, как вы унизили меня вчера в тронном зале, - продолжал герцог. - Я не забываю неуважения. Думаю, вам обоим следует извиниться передо мной.
Хок быстро огляделся. Гвардейцев было человек сорок. Здоровенные, профессионального вида бойцы. Паршивое соотношение, даже не будь они с Фишер настолько уставшими после целительного заклятия. Единственная дверь казалась невероятно далекой.
- Ладно, - кивнул Хок. - Я сожалею, что мы обидели вас. Можем мы теперь идти?
- Капитан Фишер еще не извинилась, - возразил герцог.
- Убирайтесь к дьяволу, - сказала Фишер.
- Давай, - шепнул ей Хок. - Мы не в том положении, чтобы беречь самолюбие. Это же только слова.
- Извините, - еле слышно произнесла Фишер.
- По-моему, этого недостаточно, - издевался герцог. - В вашем голосе не хватает искренности. Вам придется сделать это как следует. Полагаю, следует встать передо мной на колени и склониться до пола, чтобы я мог поставить ноги вам на шеи, дабы между нами не осталось недопонимания.
- Извините, - возразил Хок. - Этого мы не сделаем. Лучше попытаем счастья в битве.
- Но шансы у вас не очень велики, не согласился герцог. - Не в нынешнем-то состоянии. А на меня вы напасть не можете из-за моего амулета. Все до крайности просто. Если вы не исполните в точности, что я говорю, капитан Хок, мои люди убьют капитана Фишер. И наоборот, разумеется. В любом случае, по крайней мере, один из вас поклонится мне.
- Вы не сможете убить нас безнаказанно! - выкрикнула Фишер.
- Уверен, что смогу. Не забывайте, моя армия ждет на границе. Вы не настолько важные персоны, чтобы воевать из-за вас.
- Вы развяжете войну из одного только уязвленного самолюбия? поразился Хок.
- Этот - развяжет, процедила Фишер. Ничто и никогда не имело большего значения, чем его гордость.
- Моя репутация - единственное удовольствие, которое мне осталось в жизни, - признал герцог. - Никто не смеет разговаривать со мной так, как это делали вы, и уйти безнаказанным.
Хок и Фишер обменялись быстрым взглядом. Оба понимали, что если попытаются драться, то неизбежно проиграют. И умрут. Хок вспомнил поединки с сэром Чэмпионом много лет назад, на главном дворе Лесного замка. Вспомнил, как этот страшный воин бил и унижал его и оставлял валяться в луже собственной крови. Тогда он поклялся, что больше никому не позволит обращаться с собой подобным образом. Но Хок не мог рисковать жизнью Фишер.
Не так уж это и трудно. Ради нее он переживал и худшее.
- Ладно, - сказал он, наконец. - Мы встанем на колени и поклонимся, а затем уйдем. Согласны?
- Разумеется, капитан. Даю слово.
- Нет, милый, - пролепетала Фишер. - Я не могу. Не перед ним.
- Придется. Это нас не убьет. - И Хок шепнул: - для мести придет время позже.
- Хок...
- Придется.
Принц выступил вперед, опустился на колени перед герцогом и прижал лоб к холодному мраморному полу. Он дрожал от едва сдерживаемой ярости, чувствуя во рту горький вкус унижения. Хок слышал, как рядом преклонила колени Изабель. Последовала пауза, затем тихое поскрипывание ремней и тросов - герцог поднял ноги и поставил их капитанам на шеи. Он негромко рассмеялся и осторожно убрал ступни.
Хок и Фишер неловко поднялись. Принцесса пылала от стыда и ярости, ладонь дрожала возле рукояти меча. Лицо Хока оставалось холодным, а единственный глаз горел смертельным ледяным огнем.
Герцог задумчиво посмотрел на него.
- Интересно, вы сделали это, но по-прежнему намерены бросить вызов моей воле. Унижение не сломило вас. да, любопытно, что же для этого потребуется... Ах да. У вас очень красивый топор, капитан. Очень красивый. Думаю, я возьму его на память, чтобы мы оба всегда помнили это мгновение. Отдайте мне секиру, капитан. Быстро.
Хок взглянул на покоящийся у бедра топор и медленно вынул его. Огромный вес пригибал усталую руку к полу.
- Не делай этого, Хок! - воскликнула Фишер. - Боже, не делай этого...
- Эту секиру подарил мне Верховный маг, - спокойно и даже задумчиво произнес Хок. Он взглянул на герцога и медленно улыбнулся. - У него есть одно очень полезное свойство. Он прорубает любую магическую защиту. Включая и ту, что дает вам Полуночный Амулет. Мы с Фишер уходим. А если кто-нибудь попытается остановить нас, клянусь, я возьму этот топор, который вам так понравился, и всажу вам его точнехонько между глаз.
Герцог начал что-то говорить, но осекся. Хок и Фишер повернулись и направились к двери. Гвардейцы расступались перед ними. Единственным звуком в тихой просторной комнате были удаляющиеся шаги капитанов. Они покинули апартаменты герцога, и долгое время ни у кого не находилось слов.
Фея Лунный Блик, едва с наперсток ростом, но по-прежнему совершенная и прекрасная, прожужжала по коридору следом за Хоком и Фишер. Голова у нее кружилась от множества подозреваемых и гипотез, и фея решила, что пора вернуться к Магусу и рассказать ему обо всем, что она узнала. Она беспокоилась о нем, когда он пропадал из поля зрения. Лунный Блик оставалась с ним, потому что любила Магуса - хоть и знала, чем он являлся на самом деле. Знала она и другое: придет день, когда ей придется оставить его, потому что ей не было места в том, что он замышлял.
Она пропорхала по коридору, спикировав по дороге на зазевавшуюся мышь.

В ГЛУБИНЕ ДУШИ

Джерико Ламент, ничуть не утомленный многодневным пешим переходом, выбрался из леса и, не останавливаясь, зашагал через бескрайнее зеленое поле к Лесному замку. Он не торопился. Ему хотелось, чтобы охрана успела заметить его приближение, узнать его и впасть в панику. Ламент не желал иметь дело с организованным сопротивлением. Они не могли не пустить его в замок, даже если выстроятся в несколько шеренг с мечами наголо. Ничто в мире смертных не остановит Гнев Божий. Однако Ламент предпочитал по возможности сводить число невинных жертв к минимуму. Несмотря на свою зловещую репутацию, ему по-прежнему нравилось думать о себе как о добром человеке, делающем только то, что необходимо. Он - лишь хирург, отрезающий пораженную болезнью плоть, чтобы тело могло процветать. В его обычных поступках никогда не было злобы. Он делал Божью работу, убивая только по необходимости, и печалился, что не все разделяют эту точку зрения.
И все же жуткие слухи о нем иногда оказывались кстати. Охране замка требовалось всего лишь опустить решетку, поднять мост и расставить в стратегических точках на стене отряд лучников - и попасть внутрь стало бы гораздо труднее. Джерико находился уже на полпути к замку, и стражники, которых он видел, носились, как безумные, по укреплениям, пытаясь спрятаться друг у друга за спиной. Они поняли, кто грядет. Наверняка уже докладывали все выше по инстанциям, лишь бы не пришлось самим решать, что делать перед лицом неизбежного прибытия Пешехода. Если повезет, они так и будут паниковать, пачкать штаны и бегать кругами, когда он приблизится к надвратной башне.
Так оно и оказалось. Джерико Ламент неторопливо пересек подъемный мост. Толстая древесина вздрагивала под его тяжкой поступью. Обитатели рва только глянули одним глазом и благоразумно решили не высовывать головы, пока он не пройдет.
Ламент миновал огромную каменную арку надвратной башни, даже не взглянув на поднятую решетку, и оказался в главном дворе. И здесь он на мгновение остановился, опершись на свой длинный деревянный посох, чтобы разглядеть выстроившуюся перед ним в молчании огромную толпу. В основном здесь были крестьяне и ремесленники, в отдалении маячили несколько гвардейцев. Все присутствовавшие понимали, кто и что есть Ламент. даже те, кто не видал его в лицо, - даже они сразу же узнали его. Узнали на глубинном, инстинктивном, духовном уровне. Ламент улыбнулся, и по плотной толпе прокатилась дрожь.
Пешеход медленно двинулся вперед, и толпа расступилась. Никто не издал ни звука. Тишина сделалась такой напряженной и тяжелой, что казалась почти осязаемой. Ламент неторопливо двигался вперед, глядя прямо перед собой, а по сторонам мужчины и женщины падали на колени, крестились, сжимали кресты, четки и изображения рыбы, одними губами шепча молитвы. Никто не пытался коснуться одежд Ламента или просить его благословения, никто не смел приветствовать его. Люди могут толпиться вокруг святого человека, приходя к нему за мудрым советом, но никто не хочет быть замеченным Гневом Божьим. Может, он и является воплощением добра и справедливости, но им бы хотелось, чтобы их просто простили. А все знали, что милосердие Пешеходу не свойственно.
Поэтому он немало удивился, когда от толпы отделился оборванный старик, чтобы заступить ему дорогу. Ламент остановился, разглядел дерзкую фигуру с размалеванным синей краской и белой глиной лицом и понял, кто перед ним. Он слыхал о Шамане, отшельнике и святом человеке, который сделал политику своей религией. В Шамане не было ничего особенного, но он обладал определенной суровой харизмой. Ламент учтиво наклонил голову: один услуга Божий приветствовал другого.
- Я тебя знаю, - сказал Шаман. Его скрипучий голос резал ухо.
- А я знаю тебя, - ответил Пешеход.
- Ты пришел за мной?
- Нет. Я знаю, кто ты. Я знаю, что ты сделал. Не мне судить тебя. Ты угоден Богу, святой человек. Однако вовсе не тем, о чем ты думаешь.
- Я тебя не боюсь.
- Да, но это потому, что ты безумен, - ласково отозвался Ламент.
- Это мой народ. - Шаман широким жестом обвел наблюдающую за ними толпу. - Я не позволю тебе причинить им вред.
Ламент мог бы съязвить, но в итоге остановился на более мягком ответе.
- Невинным нечего меня бояться.
Шаман фыркнул:
- У любого есть причины бояться твоих бессердечных представлений о справедливости.
- Я иду, куда должен, и делаю, что должен, - терпеливо произнес Ламент. - Я Гнев Бога в мире людей.
- Какого Бога? - спросил Шаман.
- Бог только один.
- Сразу видно, как много ты знаешь. Зачем ты здесь, Пешеход?
- Чтобы покарать виновных и искупить грехи падших.
- Тогда почему ты не начнешь с проклятых аристократов, кучки привилегированных скотов, которые живут за счет пота и крови большинства?!
- Я следую Божьим законам, а не человеческим, - ответил Ламент чуть суровее. - Подумай об этом, святой человек. Ты и вправду хотел бы, чтобы некто, обладающий моим могуществом, интересовался политикой или войнами?
Шаман открыл рот, сообразил, что ответить ему нечего, и снова закрыл его. Ламент двинулся вперед, и пастырь отступил с его дороги. Ближайшие к своему заступнику крестьяне образовали вокруг него живую стену, хлопая его по плечу и по спине и даже дерзая шептать слова поддержки и восхищения. Очень немногие осмеливались встать на пути Гнева Божия.
Ламент спокойно проник в замок, и никто больше не попытался остановить его. Он целеустремленно шагал по коридорам. Капризы и превращения уникальной внутренней структуры замка на него не действовали. Он никогда раньше не бывал здесь, но внутренний голос безошибочно указывал ему дорогу.
Все разбегались перед ним, включая замковых гвардейцев. Ламент не сомневался, что ответственному за безопасность замка поступали все более срочные сообщения, но до сих пор никто не пытался вмешиваться. Напротив, несколько гвардейцев следовали за незваным гостем на весьма почтительном расстоянии, пламенно надеясь, что их не заставят предпринимать каких-либо действий. Прочие бежали впереди, распространяя новость и расчищая Пешеходу путь.
Вдруг Джерико остановился и повернулся в сторону зала, где собрались колдуны. Они закрыли перед ним дверь, как будто это что-то могло изменить. Оглушительный гомон смолк, но Ламент слышал напряженное дыхание кудесников, столпившихся по ту сторону закрытой двери. Им ли не знать о его приближении! Но детали его миссии оставались им неизвестны. Подобная информация исходила от Бога и не могла быть увидена или узнана простыми колдунами. Мастерство и одаренность роли тут не играют.
Ламент шагнул вперед и подергал дверную ручку. Колдуны заперли дверь и усилили замок связующими заклятиями. Идиоты. Ламент поднял посох и ударил по двери концом, окованным холодным железом. Тяжелое дерево раскололось с первого же удара. Со второго дверь упала, сорванная с петель. Створки с пушечным грохотом грянули об пол, и Джерико Ламент шагнул в проем.
Они уставились на него, все эти колдуны, закутанные в роскошные одеяния, угрюмые и мятежные, но уже побежденные. Их потрясло, как легко он уничтожил их защиту.
Ламент чувствовал нарастание магии в огромном зале, словно давление надвигающейся бури. Эти дураки собирались драться. Он неторопливо оглядел их, замечая ведьм и бродячих колдунов, фокусников и волшебников различного калибра. Никто из них не представлял угрозы тому, чем он являлся. Джерико Ламент в свое время не раз побеждал чародеев.
Все в зале были напуганы. Он чувствовал это. Ни один колдун не достигает могущества, не заключив сомнительных сделок и не принеся двусмысленных жертв. Каждый присутствующий имел основания чувствовать себя виноватым. Но если бы Ламент гонялся за всеми грешниками, что попадались ему на пути, он никогда не совершил бы ничего важного. Сегодня его интересовал только один человек.
Ламент открыл рот, чтобы заговорить, и у магов сдали нервы. Они ударили по нему всем, что имели, все сразу. Магия трещала и лопалась в воздухе, вспыхивали молнии, и неестественных цветов пламя бесновалось вокруг Ламента. В пространстве распахивались дыры, ужасные голоса произносили что-то невнятное, в зале появились новые жуткие персонажи. Руки взлетали с неземным мастерством, а напряженные голоса выпевали заклинания на языках, не предназначенных для человеческих уст.
И ничто из этого не коснулось Пешехода. Всевозможная магия - Дикая, Великая, Хаотическая разбилась о него, не причинив ему ни малейшего вреда, и через посох ушла в землю. Потоки энергии рассеялись, и все призванные сущности бежали, лишь бы не попасть на глаза Гневу Божьему в мире людей. И когда все заклятия и проклятия истощились, Джерико Ламент по-прежнему стоял на пороге, целый и невредимый. Он был Божьим воином, и ничто в этом мире не имело власти над ним. Маги тупо смотрели на него, непривычные к ощущению беспомощности и страха.
- Я пришел только за одним из вас, - объявил Ламент четким и ясным голосом в натянутой тишине. - Рассел Торн, выходи!
В задних рядах возникло замешательство. Кто-то попытался сбежать, но соседи схватили его и вытолкали вперед, готовые сделать что угодно, лишь бы отвратить от себя гнев Ламента. Вскоре низенький неприметный человечек был вытолкнут из толпы. Он безрадостно замер перед Пешеходом. Закутанный в грязный серый плащ, пряча руки под засаленными бинтами, он больше походил на торговца, чем на колдуна, - из тех, кто тайком кладет палец на весы, когда взвешивает ваши покупки. Он изо всех сил пытался выглядеть непокорно, даже невинно, но дрожащие губы выдавали его.
- Это не мое имя! - громко произнес он. - Спросите любого!
- Это было твоим именем, - возразил Ламент, - когда ты жил в деревеньке Тенистая Роща. Тебе бы переселиться в большой город, Торн! Там твои проделки было бы не так легко заметить. Я знаю, кто ты и что ты и все злые дела, совершенные тобой в том несчастном месте. Ты избежал их суда, удрав и спрятавшись здесь, но Божьей кары тебе не избегнуть.
- Ты проделал весь этот путь только ради меня?
- Не переоценивай себя, чернокнижник. Ты не настолько важная птица. Ты - просто мелочь, с которой мне придется разобраться по пути к моей настоящей работе.
- Какое право ты имеешь судить меня? - возопил Торн, оглядываясь вокруг в надежде на поддержку. - Я не верю в твоего Бога и его заповеди! Пешеход, ты нарушил все существующие законы, преследуя свои жертвы! Сколько людей ты убил за эти годы? Все мои грехи - ничто по сравнению с твоими преступлениями!
Внезапно он вскинул обе руки и направил черный клубящийся поток энергий прямо в Ламента. Колдовство рассеялось, не долетев до цели. Торн всхлипнул и попытался затесаться обратно в толпу, но его не пустили.
- Ты не можешь повредить мне, - сказал Ламент. - Ты не можешь коснуться меня. Я под защитой Господа.
- Мы все знаем о заключенном тобой договоре, - задохнулся Торн. - Но ты точно знаешь, с кем заключил его? Ты точно знаешь, откуда вся твоя сила? Подумай обо всем, что натворил! Сколько крови ты пролил, сколько жизней сломал! И все это - чтобы услужить любящему и милосердному Богу?
- Даже Господу приходится время от времени выносить мусор, - ответил Ламент.
- Все, что я делал, я делал ради знания! - отчаянно выкрикнул Торн. - Твой Бог хочет, чтобы люди оставались невежественными! Чтобы они никогда не стали достаточно могущественными, чтобы бросить ему вызов!
- За обретенное тобой мерзкое знание заплатили невинные, чернокнижник. Сколько детей погибли страшной смертью, взывая о помощи, которая так и не пришла, - там, в ужасном погребе под твоим домом? Ты наслаждался их криками и купался в их крови. Ты хотя бы помнишь их имена?
- Они не имели значения, это же просто крестьяне! Они влачили жалкое существование, не нужные никому, даже самим себе. Я увидел шанс стать богом и воспользовался им! Любой поступил бы точно так же!
- Никто не сделал бы того, что сделал ты, - ответил Джерико Ламент. - Я был там, когда тела вынесли наружу. Крошечные изуродованные тела. Говорить больше не о чем. Теперь всем здесь известны твои преступления и твоя вина. Пробил час расплаты.
Он отставил посох в сторону и тот остался стоять сам по себе. Торн попытался удрать, но бежать было некуда. Джерико Ламент быстро поймал его, а затем спокойно и неторопливо забил голыми руками чернокнижника до смерти.
Чанс, Тиффани и Чаппи слышали вопли за три коридора оттуда. Громкие голоса перепуганных людей, перекрываемые воплями человека, умиравшего страшно и медленно. Все трое уже спешили к залу магов, предупрежденные о Пешеходе полудюжиной охваченных паникой гвардейцев. Услыхав жуткие вопли, люди и собака перешли на бег. Квестор в жизни не слыхал ничего кошмарнее. Всевозможные отвратительные картины вставали у него перед глазами, когда он пронесся по последнему коридору и ворвался в зал. Крики внезапно смолкли, и юноша с болью осознал, что прибыл слишком поздно.
Джерико Ламент стоял на коленях над окровавленными человеческими останками, с рук его стекала кровь. Лицо покойника было разбито до неузнаваемости и, судя по вывернутому положению трупа, большинство костей тоже были переломаны. Ламент осенил мертвеца крестом. При каждом движении с его пальцев срывались капли крови. Затем Пешеход неторопливо поднялся на ноги и повернулся навстречу Чансу. Тиффани и Чаппи подоспели секундой позже и быстро встали по обе стороны от друга.
Все остальные отпрянули как можно дальше. Кто-то крестился, кто-то плакал, некоторых рвало, но большинство просто изо всех сил пытались стать незаметными.
Запыхавшийся Чанс гневно уставился на мертвое тело. Джерико извлек из кармана плаща носовой платок и принялся спокойно оттирать кровь с ладоней. Квестор шагнул вперед, и Ламент слегка повернул голову, чтобы увидеть его.
- Что ты сделал, Пешеход?!
- Божью работу, - ответил тот, ничуть не задетый откровенной яростью, звучавшей в голосе юноши.
- Я королевский квестор, - произнес Чанс, настолько рассерженный, что даже угнетающее присутствие Гнева Божия сделалось ему нипочем. - Я отвечаю за справедливость в этом замке! Я! Эти люди находятся под моей защитой! Если у тебя есть вопросы к любому из них, ты идешь ко мне, и я с этим разбираюсь!

Предыдущая страница 18 Следующая страница


19 Саймон Грин

- Его звали Рассел Торн, - сказал Ламент. - Он насиловал, мучил и убивал маленьких детей в погоне за запретным знанием. Он превратил погреб у себя под домом в обитель ужаса и по одному утаскивал туда детей. Когда их трупы, наконец, вынесли наружу, даже их собственные родители не могли смотреть на то, что он с ними сотворил. То, что я сделал, я сделал отчасти в качестве предостережения остальным, а отчасти - чтобы весть об этом дошла до несчастных родителей, и они узнали бы, что правосудие, наконец, свершилось.
- Я не слыхал о Торне ничего подобного, - сказал Чанс.
- Разумеется, нет. Но Бог видит все. - Ламент бестрепетно смотрел Чансу в глаза. - Теперь, когда все стало известно, тебе будет легче думать о том, что я сделал.
- Нет, не легче, - вмешалась Тиффани.
- Не всем по вкусу правосудие, - заметил Джерико Ламент.
- Это была месть, а не правосудие, - горячо возразила Тиффани. - Ты сеешь насилие и смерть. Бог, которому ты служишь, - Бог смерти и могилы.
- Я убил Торна для того, чтобы больше ни один ребенок не пострадал от его руки, - сказал Ламент. - Я защищаю невинных. Не пытайся судить меня, колдунья. У тебя есть тайны. У тебя и у вашего Сестринства. Молитесь, чтобы он не послал меня расследовать, в чем они заключаются.
- По-моему, ты только что сказал, что Бог знает все, - заметил Чанс.
- Знает, - подтвердил Ламент. - Но мне он сообщает только то, что считает нужным.
Тиффани и Ламент долгое мгновение молча изучали друг друга. Ведунья прикладывала всю свою силу, чтобы попытаться заглянуть в будущее и выяснить намерения Пешехода, но все ее колдовские таланты оказались бесполезны перед его абсолютной мощью. Применять на нем колдовское зрение было все равно, что смотреть прямо на солнце. Свет был настолько яростный и безжалостный, что ей пришлось отвести глаза, чтобы не ослепнуть. Она закрыла зрение. Ламент по-прежнему спокойно и внимательно глядел на нее.
- На Лесную страну надвигается что-то плохое, - резко сказала она. - Я это видела. Снова наступает Долгая ночь. Демоны беспрепятственно разливаются по отвратительно изменившемуся лесу, а над ними сияет полная Синяя Луна.
- Нечто плохое уже здесь, - сказал Ламент. - Поэтому я и пришел в Лесной замок. Разве ты не видела этого?
- Я думала, что ты и есть это плохое, - неохотно призналась Тиффани. - На твоих руках довольно крови.
- Не становись на моем пути, маленькая язычница, - беззлобно откликнулся Ламент. - Я здесь, чтобы спасти всех.
- Ты с радостью поубивал бы нас, дабы спасти наши души! - воскликнула Тиффани. - Предупреждаю тебя, Пешеход! Я буду защищать этот замок всей своей силой и собственной жизнью, если понадобится.
И тут Ламент по-настоящему улыбнулся, удивив всех.
- Хорошо сказано, колдунья. Невинность единственное оружие, которого мне не одолеть.
Он повернулся к Аллену, потрясенно-зачарованно наблюдавшему за их беседой.
Квестор, мне нужно увидеть королеву. Немедленно.
- В данный момент это невозможно... - завел Чанс. - Она на заседании Совета. Если хочешь, я отнесу ей записку...
- Отведи меня к ней прямо сейчас, или я сам найду дорогу, - заявил Джерико Ламент.
- Я не позволю тебе угрожать королеве, - набычился юноша. - Если придется, буду драться с тобой прямо здесь. Может, я и не владею твоей магией, но на моей стороне отцовская секира и клятва вставать между моей королевой и любой бедой.
- Храбрая клятва, - сказал Ламент. - Не беспокойся, квестор. Я пришел не затем, чтобы судить вашу королеву. Я не причиню ей вреда. Мне просто нужно поговорить с ней.
- Ты даешь мне в том свое слово, Пешеход?
- Даю, квестор. А мое слово - слово Бога, и оно нерушимо.
- Тогда тебе лучше следовать за мной. Хотя не могу себе представить, что с тобой сделает двор! Чаппи, будь добр, вылезай из-под моих ног. Дай пройти.
- Мне он не нравится, - проворчал пес, не поднимая головы. Шерсть у него стояла дыбом, а хвост был плотно поджат меж задних лап. - От него пахнет могилой.
- Не пугайся меня, - сказал Ламент. - Ты симпатичный пес. Не хочешь со мной поздороваться?
Он протянул руку, чтобы потрепать Чаппи по голове, но пес отпрянул, громко рыча.
- Думаю, тебе, Чаппи, лучше остаться здесь и присмотреть за Тиффани, - сказал Чанс, и пес быстро закивал в знак согласия.
Девушка рассердилась:
- Почему это я должна оставаться здесь? Я хочу находиться в тронном зале, когда Ламент встретится с королевой!
- У нас тут полный зал травмированных колдунов, - тихо пояснил Аллен. - И они могут затеять невесть что, если некому будет их успокоить. Необходим кто-то, обладающий достаточной магией, чтобы при необходимости утихомирить их. Так что уйми их, а потом присоединяйся ко мне. Ладно?
- Да уж, наверное, - невежливо откликнулась Тиффани. - Ненавижу сидеть в няньках.
Чанс решил удовольствоваться достигнутым и учтивым жестом предложил Пешеходу следовать за ним. Они покинули зал вместе, и все маги испустили долгий вздох облегчения. Тут же поднялся гам перепуганных и разъяренных голосов, некоторые бились в истерике. Кое-кто сидел, привалившись к стене и крепко стиснув руки, чтоб не дрожали. И никто не смотрел на разбитое и окровавленное тело Рассела Торна. Даже Тиффани и Чаппи.
Реакция придворных на появление в тронном зале Пешехода оказалась еще более выразительной. Чанс провел Ламента внутрь, представил его... И не успел он договорить, как придворные наперегонки рванулись к ближайшим выходам. Они разбегались во всех направлениях одновременно, крича, визжа и страшно бранясь, если кто-то недостаточно быстро убирался с дороги. Некоторые выбросились в открытые окна в надежде, что ров не даст им разбиться насмерть.
Ламент неподвижно наблюдал за происходящим. Подобная реакция была ему знакома. Личная гвардия королевы поспешила вперед, чтобы с мечами наголо встать стеной между троном и Пешеходом. Солдаты посмотрели Ламенту в глаза... и удрали вместе с остальными. Фелиция застыла на троне, бесстрастно глядя на пришельца.
Слишком скоро не осталось никого, кроме тех двоих, кто не побежал бы никогда, - телохранителя Калли и сэра Вивиана. Плечом к плечу они заняли позицию у трона, встречая Ламента с мечами в руках. Они заглянули ему в глаза и содрогнулись, но не отступили, и клинки не дрогнули в их руках. Калли безжалостно улыбнулась гостю:
- Старик Смерть. Я всегда знала, что однажды ты придешь за мной. Но никогда тебя не боялась.
- Я пришел не за тобой.
- Чтобы добраться до Фелиции, тебе придется пройти через меня, - ответила Калли. - А я управляюсь с мечом гораздо лучше, чем принято думать.
- Ты ведь не помнишь меня, Калли? - спросил Пешеход.
Что-то в его голосе заставило воительницу нахмуриться и опустить меч. Она шагнула вперед, пристально заглянула Ламенту в лицо, и глаза у нее сделались огромными.
- Господи Иисусе, это ты...
Сэр Вивиан удивленно смотрел, как Калли отпрянула от Ламента. Он не понимал, что произошло между ними и почему королева сидит спокойно. Ему стало ясно только одно: он остался королеве последней защитой. Он слыхал о Пешеходе, Гневе Божьем. Главнокомандующий не знал, есть ли у него шанс выстоять против столь могущественной личности, но он и сам в свое время являлся живой легендой... Так что, может быть, Ламент тоже не такой страшный, как принято думать. Холодной стали на сей раз будет недостаточно - иначе Чанс остановил бы Пешехода задолго до этого мгновения. Хеллстром не мог позволить, чтобы королеве причинили вред. Особенно после того, как он не сумел защитить ее мужа.
Выбор оставался, таким образом, только один. Единственное оружие, которым он никогда не хотел пользоваться. Однако сэр Вивиан Хеллстром из Алой башни знал, в чем состоит его долг.
Поэтому он отпустил на волю магию, которую уже давно чувствовал внутри себя. Она бросилась вперед - наконец свободная. Воздух затрещал от вырвавшейся наружу мощи. Все в изумлении уставились на сэра Вивиана. Внезапно он показался больше и тверже. Он стал почти таким же внушительным как сам Пешеход. Да, сэр Вивиан был сыном Верховного мага и Ночной Ведьмы, двух самых могущественных чародеев в истории Леса. Наконец-то он вступил в права наследования.
Хеллстром резко вскинул руку, и в воздухе с громким треском заплясали молнии, устремляясь прямо к Ламенту. Пешеход выставил перед собой посох и молнии ушли в него, не причинив Гневу Божьему ни малейшего вреда. Сэр Вивиан снова махнул рукой, и вокруг Ламента вспыхнуло пламя. Жар был настолько силен, что Чансу пришлось заслонить лицо ладонью и отступить на несколько шагов. Пол в тронном зале почернел, но Пешеход спокойно стоял в кольце яростного пламени. Сэр Вивиан нахмурился, и огонь погас так же быстро, как и вспыхнул.
Сын чародея собрал магию вокруг себя, заключив свое тело в доспех из жидкого серебра, покрывший его с головы до ног. Он двинулся вперед, словно живая статуя, и было в нем нечто от неизбежности лавины или землетрясения. Его сила билась в воздухе, подобно гигантским крыльям, а меч сиял так ярко, что на него больно было смотреть. И Джерико Ламент пошел ему навстречу.
Два потока магии покатились перед противниками и схлестнулись в неподвижном воздухе. Словно сшиблись два огромных айсберга, словно остановились, наконец, две неостановимые силы. Сама реальность, казалось, пошла рябью вокруг двоих людей, когда они замерли друг напротив друга. Сэр Вивиан поднял меч, а Пешеход - посох. И медленно, но неотвратимо сэр Вивиан Хеллсторм опустился на колени.
Внезапно серебряный доспех пропал, и герой упал навзничь, дрожа и задыхаясь. Калли метнулась к нему и встала рядом на колени, подняв меч. Она была готова защищать Вивиана. Ламент бесстрастно разглядывал поверженного.
- Господь - моя броня, сын чародея.
- Ты ее не получишь, - прохрипел сэр Вивиан, неловко поднимаясь с помощью Калли. - Пока есть дыхание в моем теле, я вызываю тебя во имя королевы.
- Вы вдохновляете храбрых защитников, ваше величество, - обратился Ламент к Фелиции. - Но я здесь не для того, чтобы судить вас.
Вивиан озадаченно посмотрел на него, но решимости не утратил.
- Поклянись, что не желаешь зла королеве.
- Разумеется, не желает, - подала голос дочь герцога Арлика.
- Я пришел не за ней и не за тобой, сын чародея, - успокоил Ламент. - Я хочу просто поговорить с королевой. Наедине.
Чанс потрясенно уставился на него.
- Вы должны понимать, что это невозможно...
- Оставьте нас, - велела королева.
- Вы не можете доверять ему, ваше величество, - уперся сэр Вивиан. - Пешеход служит только своему Богу.
- Он никогда не причинит мне зла, - сказала королева Фелиция. - Идите. Оставьте нас. Нам нужно многое обсудить.
Чанс, Калли и сэр Вивиан переглянулись, дружно пожали плечами, поклонились трону и вышли из зала. Главнокомандующий опирался на руку Калли. А королева и Пешеход долгое мгновение смотрели друг на друга. Затем королева встала и спустилась по ступенькам к подножию трона. Он встала вровень с Джерико Ламентом, и оба улыбнулись.
- Не всегда тебя звали Ламентом, - заметила Фелиция.
- Таково теперь мое имя, - ответил тот. - Отныне и навеки. Таков уговор.
- Осталось ли что-нибудь от того человека, которого я помню?
- Разумеется. Я стал больше, чем был, а не меньше. я никогда не смог бы забыть тебя, Флисс.
- Тогда давай немного пройдемся, - предложила королева. - Поболтаем о старых временах, когда мы были молодыми и глупыми и еще не разучились надеяться.
Они гуляли по большому залу, близко, как друзья, но не касаясь друг друга. Фелиция вынула портсигар и мундштук из кармана, спрятанного в рукаве, и прикурила. Ламент покачал головой.
- Ты же знаешь, что тебе это вредно.
- Все, что мне нравится, вредно, - беспечно откликнулась Фелиция. - Но я пока еще не померла. А у тебя такой вид, будто ты два дня не ел. Ты хорошо питаешься?
- Я ем и пью, только когда вспоминаю об этом, - ответил Ламент. - И я уже много лет не сплю. Когда я посвятил себя Богу, он избавил меня от всех физических слабостей. Я больше не могу умереть.
- А я всегда отличалась обилием слабостей, - похвасталась Фелиция. - В этом мне нет равных.
- Знаю, - отозвался Гнев Божий. - Я помню.
Фелиция взглянула на него с нежностью.
- Много ли ты помнишь, Джерико?
- Я помню, что никогда не был счастливее, чем с тобой. Или несчастнее. Наверное, это любовь.
Некоторое время они молча ступали рядом. Думали, вспоминали.
- Столько всего изменилось, - проговорила Фелиция. - Когда мы были моложе, Лесное королевство считалось врагом. А теперь я - здешняя королева, и ты пришел спасать мою страну. Я так понимаю, что ты явился именно за этим?
- Такова моя миссия. Все вы в огромной опасности. Флисс, как давно ты поняла, что Пешеход - это я?
- Некоторое время назад, - призналась Фелиция. По-прежнему глядя прямо перед собой, она взяла его под руку. - Я располагаю множеством агентов, разбросанных по всей Лесной стране. Они докладывают мне о подобных вещах. Ты заработал изрядную репутацию Кое-что из слышанного мной... Она глянула на него почти обвиняюще. - Человек, которого я знала, никогда не был столь суров, столь категоричен. Ты убил множество людей, Ламент. Большинство из них заслуживали смерти, судя по тому, что о них рассказывают, но...
- Бог и мир меняют всех нас, - ответил Ламент. - Я стал тем, кем пришлось, чтобы делать то, что должен. Ты никогда не пыталась связаться со мной...
- Я не хотела встречаться с Пешеходом. Мне доставляли большую радость воспоминания о том, кем ты был раньше. О человеке, которого я любила.
Они остановились перед открытым окном, созерцая раскинувшийся перед ними мирный пейзаж. В пустом зале было очень тихо.
- Калли по-прежнему с тобой, - нарушил молчание Ламент. - Она мне всегда нравилась. Хотя в былые времена она пугала меня до колик. Никому не давала спуску, даже твоему отцу. Тебе здесь что-то угрожает?
Фелиция хохотнула:
- Всего-навсего каждый проклятый день, милый. У меня теперь столько врагов, что им приходится строить мне козни по очереди.
- Хочешь, я с ними что-нибудь сделаю? - учтиво предложил Ламент.
- А ты можешь? - удивилась Фелиция. - Разве тебе позволено вмешиваться в мирские дела?
- Нет, - ответил Ламент. - Но они-то этого не знают. Одного пристального взгляда с моей стороны хватит, чтобы большинство из них попритихло. Грех есть грех, и все политики в чем-то да виноваты. Одно сознание того, что ты находишься под моей защитой, отпугнет всех, кроме самых остервенелых. И я убью любого, кто попытается причинить тебе вред, Флисс. Клянусь сердцем.
Они возобновили прогулку в молчании. Им предстояло очень многое прояснить, но они не торопились.
- Мы были счастливы при дворе моего отца, - проговорила, наконец, Фелиция. - В те долгие летние дни, которые, казалось, будут продолжаться вечно. Ты носил другое имя, а я была просто очередной принцессой. Ты так изменился! Раньше ты всегда был такой веселый... Всегда готов устроить вечеринку или переодеться к маскараду, всегда рядом, когда мне хотелось потанцевать или поохотиться.
- Я был счастлив, - признал Ламент. - А иногда - только притворялся, что счастлив. Занимал себя чем угодно, потому что это отвлекало меня от тревожных мыслей. В то время я этого не понимал, но уже тогда я искал то, чему мог бы посвятить жизнь. Я думал, что нашел свою цель в тебе, но ошибался.
- А теперь ты счастлив? - прошептала Фелиция.
- Иногда, - ответил Ламент. - По крайней мере, моя жизнь имеет смысл.
- Но ты так одинок!
- Со мною Бог.
- И этого достаточно?
- Иногда.
- Нам было так хорошо тогда, - повторила Фелиция. - У меня никогда не было такого любовника, как ты. Который бы так заботился о любой мелочи...
- Но тебя всегда больше волновало твое положение принцессы, а не наша любовь, - упрекнул ее Ламент. - Как бы крепко я тебя ни обнимал, ты всегда удерживала меня на расстоянии. И еще... ребенок.
- Мне пришлось сделать аборт. Если бы отец узнал о нас, о ребенке, то скандал...
- Ты даже не сообщила мне, пока не стало слишком поздно.
- Ты бы попытался отговорить меня. А я не хотела, чтобы меня отговаривали. Тебе вообще не полагалось знать.
- Но кто-то проболтался, - сказал Ламент. - Кто-то всегда пробалтывается. Аборт оказался для меня последней каплей. Я продолжал убеждать себя, что ты изменишься, что я смогу тебя переделать. Но ты всегда оставалась дочерью своего отца. Нас разделяло происхождение и вероисповедание. Ты никогда не понимала, насколько важна для меня вера. Иначе ты не смогла бы сделать того, что сделала.
Пальцы Фелиции сжали руку Ламента чуть крепче.
- А герцог знал о нас? - спросил Ламент.
- Разумеется, милый. Фелиция выпустила изо рта безупречное колечко дыма и проводила его взглядом. - Папенька взял себе за правило знать подобные вещи. У него было больше шпионов внутри дворца, чем снаружи. Пока наш роман не стал достоянием общественности и не представлял угрозы его репутации, ему было плевать. Он никогда не считал тебя опасным. Что такое - мелкий дворянин, больше интересующийся религией, чем политикой! В папенькиных глазах - идеальный компаньон для младшей дочки.
- Но он никогда не знал о...
- Беременности? Нет. При малейшем подозрении он предал бы тебя медленной и мучительной смерти.
- Ты же знала, что мне будет смертельно больно, когда мне сообщат о твоем аборте.
- Мне пришлось быть сильной, - отозвалась Фелиция. - Ради нас обоих.
- Это был мальчик или девочка?
- Я не спрашивала. Фелиция выбросила окурок и прикурила новую сигарету. Ее пальцы чуть заметно дрожали, когда она вставляла сигарету в изящный мундштук. - Я и не предполагала, что это оттолкнет тебя. Никогда не думала, что ты покинешь меня и дворец... И все, что у нас было.
- А если бы предполагала, - медленно произнес Ламент, - ты бы все равно это сделала?
- Да, - ответила Фелиция. - Я всегда умела делать то, что необходимо.
- И теперь ты - королева, а я - Пешеход, и мы дальше друг от друга, чем когда-либо. - Ламент тяжело вздохнул. - У нас было столько надежд и планов, у тебя и у меня. Мы и представить не могли ничего подобного.
- Между прочим, именно ты удрал в монастырь! - язвительно напомнила Фелиция. - Бросил титул, земли, деньги, только бы протирать коленки вместе с кучкой зануд. Даже не заглянул попрощаться! Мне пришлось собирать сплетни!
- Ты бы попыталась отговорить меня, - ответил ей Ламент. - А я не хотел, чтобы меня отговаривали.
Фелиция фыркнула:
- Меня ни в одно из подобных мест калачом не заманишь. Ритуалы, и дисциплина, и холодные ванны в неурочные часы. Если бы Господь хотел, чтобы мы столько молились, он бы даровал нам не только коленные чашечки, но и коленные подушечки.
- Я отправился туда в поисках душевного покоя.
- Нашел?
- Думаю, да. На некоторое время. Пока не настала долгая ночь и не пришли демоны. Уверен, остальную часть истории ты знаешь. Все ее знают.
Фелиция остановилась, и Ламент остановился вместе с ней. Она повернулась к нему лицом, и они долго-долго смотрели друг другу в глаза.
- Ты - единственный, кого я по-настоящему любила, - негромко проговорила Фелиция. - Единственный, кто что-либо значил для меня.
- Но недостаточно, чтобы выйти за меня замуж, - возразил Ламент.
- Отец никогда не позволил бы нам пожениться. Он бы отправил тебя в ссылку или убил.
- Мы могли бы бежать вместе.
- Нет, - ответила Фелиция. - Я не могла отказаться от жизни, которую настолько ценила.
- Знаю, - проговорил Ламент. - Я понимал это даже тогда.
- У тебя седые волосы, - Фелиция выглядела удивленной. - И лицо гораздо старше моего, хотя нас разделяет всего несколько лет.
Она уронила мундштук на пол и обеими руками откинула длинный плащ Пешехода, чтобы добраться до рубашки. Ламент стоял неподвижно, пока она расстегивала пуговицы одну за другой и раздвигала полы рубашки, чтобы взглянуть на обнаженную грудь.
- И здесь тоже... седые. И сколько шрамов, сколько боли! Бедный ты мой. Когда-то у тебя было такое красивое тело.
- У каждого шрама своя история, - сказал Ламент. - Это награды Божьих войн. Я был очень занят на службе у Господа моего.
- Иисусе, что же мы с собой сделали? - воскликнула Фелиция. - Сказке не полагается иметь такой конец. Я - вдова другого человека, и ты - женатый на своей религии. Разве наши желания не имеют больше никакого значения?
- У Бога на каждого свои планы, - ответил Ламент. - Я должен верить в это, иначе сойду с ума. Тьма - реальна, значит должен быть и реальным свет.
Фелиция отвернулась, в глазах у нее блестели слезы, которых она и не пыталась скрыть. Ламент застегнул рубашку.
- Ты думал обо мне после отъезда? - наконец спросила королева.
- Я вверил себя Господу.
- Я не об этом спрашиваю.
- Разумеется, думал, Флисс. И всегда буду думать о тебе. Но я посвятил себя делу, которое означает для меня нечто большее, чем сама жизнь. Я - Пешеход, Гнев Божий в мире людей. Человек, которого ты знала, может быть только малой частью этого.
- Итак... - произнесла Фелиция, поворачиваясь к нему. Глаза ее были сухи и губы плотно сжаты. - Что же привело тебя в Лесной замок спустя все эти годы?
- Флисс...
- Зачем ты сюда пришел?!
- Голос сказал мне, что я нужен здесь. Что я должен отправиться в Опрокинутый Собор и вернуть его Богу. Очистить его. Фелиция, мы выстроили свои жизни по собственному выбору, и для любви, которая у нас когда-то была, больше нет места. Ты - королева, я - Пешеход, и другого нам не дано.
- А ты перестал бы быть Пешеходом ради меня? - еле слышно прошептала Фелиция.
- А ты перестала бы быть королевой? - ответил Ламент. - Отказалась бы от возможности для твоего сына стать королем?
- Уходи, - устало произнесла Фелиция. - Оставь меня одну. - Она повернулась к нему спиной. - Слева от тебя есть небольшая уединенная комната. Можешь подождать там, пока я вызову проводника.

Предыдущая страница 19 Следующая страница


Злые чары синей луны 20

После длинной паузы он тихо произнес:
- Я не хотел причинить тебе боль, Флисс.
Потом раздался скрип двери. Джерико Ламент покинул тронный зал. Наверное, навсегда. Фелиция крепко обхватила себя руками, как будто боялась развалиться на части. Она справится с этим. Она справлялась и с худшим в свое время. Ничто больше не сломает ее. А если она и зачерствела с годами - что ж, ей пришлось стать жесткой, ибо в противном случае ее просто разорвало бы. Она облачилась в королевскую власть, как в мантию. Слабое утешение, но лучше, чем никакого.
Главные двери тронного зала медленно приотворились, и внутрь осторожно заглянули Калли и сэр Вивиан. Увидев, что королева одна, они вошли, а за ними просочилась стайка наиболее храбрых придворных. Фелиция поднялась на трон и устроилась на нем с особой тщательностью. Голова поднята, подбородок тверд, взгляд холоден и грозен, дабы пресечь даже самые вежливые и обобщенные расспросы.
Калли заняла свое обычное место у трона без единого слова, за что королева была ей благодарна. Сэр Вивиан встал перед троном. Едва ли треть от обычного числа придворных расползалась по залу у него за спиной. Необычно тихие и подавленные, они тянули шеи и беспокойно оглядывались, не затаился ли где Пешеход.
- Добро пожаловать обратно, мои верные слуги, - ледяным тоном произнесла королева. - Возможно, в будущем нам следует позабыть ваши торжественные клятвы и просто выдать каждому по паре сапог-скороходов. В данный же момент вы все будете, несомненно, счастливы услышать, что я совершенно невредима и вне опасности. Как и любой из вас, пока вы ведете себя прилично. Пешеход дал мне слово, что прибыл в замок исключительно для того, чтобы разобраться с проблемой Опрокинутого Собора. Так что если у вас хватит ума не привлекать к себе его внимания, вам ничего не грозит. Тем, у кого совесть всерьез нечиста, советую запереться в своих комнатах до его отбытия. Идея схорониться под кроватью также не лишена смысла.
Она умолкла, и придворные принялись вполголоса судачить между собой. Репутация Фелиции резко взлетела - из-за того, что она пережила встречу с ужасным Пешеходом да еще держалась с таким апломбом. Хотя каждый отдал бы изрядную сумму, чтобы узнать, о чем эти двое беседовали столь продолжительное время.
Королева-регент, поддерживаемая герцогом Старлайтом, внушала достаточно опасений. Королева, поддерживаемая Пешеходом, становилась достаточным поводом для срочной смены белья. Огромное количество планов придется пересмотреть и, вероятно, отбросить. По крайней мере, до тех пор, пока Пешеход благополучно не уберется из Лесного замка.
Королева предоставила своим придворным болтать, шептаться, судачить и строить предположения. Ее куда больше занимал сэр Вивиан, по-прежнему неподвижно стоявший перед ней.
- Примите нашу благодарность, сэр Вивиан. Вы проявили готовность рискнуть жизнью, чтобы защитить меня. Я этого не забуду. Хотя, полагаю, от героя Алой башни нельзя ожидать меньшего. Но ваши методы оказались в известной степени сюрпризом. Я и не воображала, что вы являетесь столь могущественным чародеем.
- Вряд ли этим стоит гордиться, ваше величество, - отозвался сэр Вивиан. Выражение его лица и тон были холодны и официальны, как всегда.
- Все равно благодарю вас, главнокомандующий, за то, что остались, когда все остальные удрали. Я никогда не сомневалась в вашем мужестве, но приятно сознавать, что и на ваше уважение я также могу рассчитывать. - Она повернулась к Калли. - Ни слова сейчас. Поговорим позже.
Калли кивнула и бросила взгляд на сэра Вивиана, удивив его одобрительной улыбкой. Он чопорно кивнул в ответ. Хеллстром не привык к похвалам от женщин, и искренне не понимал, как на них реагировать. Сказать по правде, они нервировали его сильнее, чем противостояние с Пешеходом.
Среди придворных уже начали образовываться новые клики. Все они оживленно перешептывались, обсуждая последствия появления Пешехода и новых возможностей сэра Вивиана. Предстоял передел сфер влияния в политических кругах замка, и все понимали это. Королева наблюдала, как аристократы сами себя доводят до панического состояния, и иронически улыбалась.
Калли задумчиво хмурилась. Она помнила мужчину, который ушел, чтобы стать Пешеходом. Помнила, как этим поступком он разбил сердце Фелиции. Новое осложнение, которое сейчас абсолютно не нужно королеве. Не видя впереди ничего, кроме неприятностей, Калли помрачнела. Ничто не в состоянии так испортить жизнь, как возвращение старой любви.
Сэр Вивиан стоял неподвижно. На ледяной маске его лица нельзя было прочитать ни одной мысли. А мысли его неслись во весь опор. Его тайна раскрыта. Скоро весь замок узнает. Он так старался. Он предпринимал героические попытки стать таким, как все люди, он выходил на поле брани... И, несмотря на бесконечное самоограничение, все-таки стал единственным, чем никогда не хотел быть, - сыном чародея. Не только по имени, но и на самом деле. Никто больше не будет воспринимать его иначе.
Но сильнее всего беспокоило его, холодными пальцами стискивая сердце, то, что владеть такой могучей магией оказалось столь естественно. Естественно и приятно, безумно приятно, словно он для того и родился. Сэр Вивиан отчаянно пытался взять под контроль свои чувства и новые амбиции, медленно поднимающиеся в глубине его души, и гадал - что же делать дальше...
Хок и Фишер сидели в маленькой тихой прихожей, сблизив головы над столом, и перечитывали сделанные за день записи. Усталость гнула их к земле, но они упрямо копались в мизерном количестве полезной информации, которую им удалось собрать. Потому что знали: стоит расслабиться хоть на секунду, и они проспят не меньше недели. К сожалению, даже после всех расспросов они не выяснили ничего существенного.
Практически у каждого имелся мотив для убийства Харальда, но никто не располагал одновременно и средствами, и возможностями. Фишер по-прежнему хотелось, чтобы убийцей оказался ее отец. Но приходилось признать, что весомые улики против него отсутствуют.
Некоторое время они перебирали имеющиеся данные, ходя по кругу и не приходя ни к какому определенному заключению, пока их рассуждения внезапно не перебил приближающийся топот большого количества тяжелых сапог. Фишер метнулась к двери и выглянула, затем отступила и тихо закрыла дверь.
- Люди герцога, двадцать человек, направляются прямо к нам. Что будем делать?
- Было время, когда соотношение «десять к одному» не взволновало бы нас настолько, - вздохнул муж. - Но в нашем нынешнем состоянии... Не думаю, что нас убьют. Но вполне могут обработать по второму разу.
- Бежим? - предложила Фишер.
- Хочешь бежать? - возразил Хок.
- Я не вынесу, если тебя снова изобьют. Ты знаешь замок лучше, чем они. Мы можем спрятаться, пока они не устанут искать.
- Нет, - сказал принц. - Мы не побежим. Никогда. Даже ради моего или нашего общего блага. Потому что если мы побежим, все поймут, что мы слабы. Что эти ублюдки сломали не только наши тела, но и дух. Новость разнесется по всему замку. С нами больше никто не станет разговаривать. И потом, мы же Хок и Фишер. Мы не бегаем. Это часть того, кем и чем мы являемся.
Принцесса улыбнулась:
- Конечно. Я на мгновение позабыла. Лучше стоять и сражаться и, может быть, умереть. Поведи мы себя иначе - мы перестанем быть собой.
- Сам бы лучше не сказал, - одобрил Хок.
Он вытащил топор, а Фишер меч, и они встали посреди комнаты, глядя на дверь. Все силы уходили на то, чтобы оружие не дрожало в руках.
Дверь с грохотом распахнулась, и в комнату протопали двадцать герцогских гвардейцев. Они резко остановились и уставились на капитанов, озадаченные видом готового к бою оружия. Солдаты обменялись недоуменными взглядами, а затем вперед выступил их вожак - этакая гора мышц.
Он заткнул большие пальцы за пояс с мечом и изо всех сил постарался пронзить Хока властным взглядом.
- Мое имя Хогг. Я говорю от имени герцога Старлайта. Он дает вам крайний срок. Либо вы предоставите убедительную кандидатуру подозреваемого в убийстве короля Харальда к завтрашнему полудню, либо он прикажет вам покинуть Лесной замок и никогда не возвращаться. Затем Старлайт объединит Герцогство под горой и Лесное королевство силой оружия во имя своего внука Стефена. Разумеется, его светлость станет править новой страной, пока Стефен не достигнет совершеннолетия. Если вы останетесь или попытаетесь каким-либо образом вмешаться, то будете убиты. Вам приказано держаться как можно дальше от Опрокинутого Собора. Также под страхом смерти. Это все.
- Прекрасная декламация, - похвалил Хок. - За содержание пятерка, но над грозными интонациями придется еще поработать. Запаздывают.
Фишер взглянула на мужа.
- С чего бы ему беспокоиться об Опрокинутом Соборе?
- Потому что какое бы оружие, сокровища или силы там ни обнаружились, герцог заранее хочет прибрать их к рукам, - непринужденно пояснил принц. - По меньшей мере, он желает, чтобы к подобным вещам прикасались только его люди. И особенно он не хочет, чтобы в историю с Собором вмешивались мы, потому что найденные ценности мы либо отдадим королеве, и она станет меньше зависеть от своего отца, - либо вообще присвоим и сделаемся еще опаснее для него.
- Ты прав, - кивнула принцесса. - Вполне в его духе. Ну, кто сообщит этому сброду дурные вести, ты или я?
- Сначала я, потом ты. - Хок улыбнулся Хоггу, посланцу герцога. Улыбка получилась уверенная, само довольная и на редкость неприятная. - Сам герцог Арлик, смотрю, не явился. Он не настолько туп, чтобы самолично донести до нас вышеизложенное. Старик понимает, что мы с супругой будем по очереди пинать его тощую задницу, пока не натянем ее ему на уши. Отправляйся к своему хозяину и передай ему, что Хоку и Фишер наплевать, чего он там хочет. Мы пойдем, куда захотим, сделаем, что пожелаем, и превратим в отбивную любого, кто станет путаться под ногами. Я знаю, о чем ты думаешь. Ты думаешь, что вас тут двадцать против двоих, из которых недавно вышибли дух. Ну, мы, конечно, уже не те, что раньше, но, как вы могли заметить, все раны у нас затянулись. И пусть вас десять на одного, мы все равно сильнее, чем вы когда-либо станете. Если вы броситесь на нас все одновременно - не исключено, что в итоге вы нас уложите навеки. Но большинство из вас при этом погибнет. Ну-с, кто готов умереть ради победы его товарищей? Сколько платит герцог своим парням? А похоронные расходы туда входят?
- Довольно разговоров, - проворчала Фишер. - Мне не терпится кого-нибудь прикончить.
Улыбка Хока напоминала оскал старого волка, топор в его руках не дрогнул. Фишер тоже выставила зубы. Хогг с трудом сглотнул и отступил на шаг. А затем повернулся и едва не выбежал из комнаты. Подчиненные поспешили за ним. Супруги подождали, пока топот герцогских прихвостней не замер в глубине коридора, и опустили оружие, внезапно ставшее неподъемным. Шатаясь, они добрались до стульев и повалились на них.
- Черт, а мы хороши! - заметила Фишер.
- Конечно, - согласился Хок. - Разумеется, помогло и то, что мы не блефовали. Мы были готовы драться, и они это поняли. У этих дубин в голове не умещается, что можно принять бой при таком соотношении сил, да еще не будучи в форме.
- Нам придется что-то с собой делать, милый. Прежде чем мы наткнемся на кого-нибудь слишком тупого.
- Есть иной путь, - медленно и неохотно произнес принц. - Я все больше подумываю о том, насколько упростится наша задача, если открыть, кто я на самом деле. Объявим, что я - принц Руперт. У меня есть королевская печать. Чанс меня поддержит. В качестве особы королевских кровей я обладал бы властью, позволяющей творить добро. Люди сплотились бы вокруг меня, как это бывало раньше. Даже твой отец дважды подумал бы, прежде чем повести армию против войска, предводительствуемого принцем Рупертом. Я мог бы хоть раз извлечь пользу из этой легенды. Имею ли я право уклоняться от выполнения долга перед людьми просто потому, что не хочу принимать на себя обременительные семейные обязанности? В Хейнене я всегда страдал от недостатка полномочий. Как принц Руперт и принцесса Джулия мы могли бы заставить людей поступать правильно. Безоговорочный королевский авторитет будет нам подмогой.
- Не это ли пытался сделать Харальд? - возразила Фишер.
- Я - не мой брат. Будь мы принцем и принцессой, наша физическая слабость не играла бы роли. Мы могли бы просто приказать людям, вроде Чанса и сэра Вивиана, выполнять тяжелую работу за нас.
- Ты не понимаешь, - перебила жена. - Стоит надеть корону и ее уже не снимешь. Чтобы достичь такой полноты власти, как ты говоришь, тебе придется сместить королеву-регента и своего племянника, Стефена, и стать королем Рупертом. Правителем Лесного королевства. Наши жизни больше никогда не будут принадлежать нам одним. Разве не из-за этого мы некогда сбежали отсюда?
- Знаю. Наверное, теперь мой долг - стать королем.
- А как насчет твоего долга передо мной? - поинтересовалась супруга.
Окно у них за спиной распахнулось, и в комнату хлынул дождь. Он влетел почти параллельно полу, словно загоняемый в помещение под невообразимым давлением, и резко остановился, не долетев до середины. Хок и Фишер застыли, разинув рты, а вода собралась в плотную колонну, голубую и блестящую, прежде чем медленно принять человеческий облик.
Перед капитанами выросла фигура женщины, состоящая целиком из воды. Шести футов ростом, прозрачная, как хрусталь. На ней было длинное платье, повторяющее текучую форму тела, по которому пробегали длинные, медленные волны. По плечам, бесконечно обновляясь, струились длинные волосы. Бусинки воды, словно слезы, непрестанно катились по лицу и капали с подбородка. Она медленно повернулась к Хоку и Фишер, и ее бледно-голубые губы сложились в нежную улыбку.
- Хорошо, - очнулся первым принц. - Вы выиграли приз за самое странное существо, которое я сегодня видел. И кто же вы?
- Я Владычица Озера, стихийный покровитель Леса.
Когда она заговорила, по ее лицу снова побежала рябь. Голос напоминал журчание ручейка, но звучало в нем и человеческое тепло. Владычица Озера принялась обходить комнату, разглядывал обстановку. Огонь в жаровне пустил пар, когда она подошла слишком близко, а на полу за ней тянулся мокрый след. Под платьем не видно было и намека на ноги. Она скользила словно водяной дух.
- Я пришла защитить замок, коль скоро вы отправляетесь в Опрокинутый Собор.
- Погодите, - твердо сказал Хок. - Мы пока никуда не идем. Нам поручено раскрыть убийство.
- Вы отправитесь в Собор, - спокойно повторила Владычица. - Вы должны отправиться в Собор.
- Сударыня, - вежливо произнес принц, - кем или чем конкретно вы являетесь?
- Я возникла вокруг духа женщины, которая утопилась, - ответила Владычица Озера. - Она хотела бежать из мира, который находила невыносимым, но мир не захотел расстаться с нею. Раньше была другая Владычица Озера, но она ушла, а Лесу требовался новый хранитель. Так смертная душа стала бессмертной. Но вскоре после моего создания, пока я была еще слаба и неопытна, князь демонов применил Дикую магию и запер меня в моем Озере. Я сделалась беспомощной узницей. Видела, что происходило со страной, пока распространялась Долгая Ночь, но не имела возможности вмешаться.
Когда князя демонов изгнали, я вырвалась, вошла в полную силу и с тех пор вдохновляла людей на постепенное возрождение Леса. Эта земля так пострадала в течение Долгой ночи... Боюсь, некоторые участки Леса никогда не станут прежними, даже с моей помощью. Теперь нам снова угрожают темные времена, и я пришла предупредить вас. До сих пор я избегала контактов с людьми. Отчасти потому, что не хотела встречаться с теми, кто мог помнить меня при жизни, а отчасти потому, что сама я больше не человек. Я помню, каково это быть человеком... но теперь мне приходится шире смотреть на вещи.
- Почему вы решили открыться именно нам? - спросил Хок.
- Я знала, что могу доверять принцу Руперту и принцессе Джулии. Я - Владычица Озера, и от меня ничто не скрыто.
- Здорово, - насупилась Фишер. - Очередное осложнение. Постарайтесь не забывать, что мы нынче Хок и Фишер, если вам придется разговаривать с кем-то ёще.
Владычица Озера, похоже, не слушала. Она снова оглядывала комнату. Сложно было прочесть выражение на ее водяном лице, но Хоку показалось, что оно опечалилось. Она поднесла руку ко рту, и ее пальцы на мгновение слились с губами.
- Как давно я была здесь в последний раз! - тихо проговорила она. - Еще при жизни. Комната не сильно изменилась. В этом и сила замка, и его слабость.
- А вы, правда, живете в Озере? - глуповато спросила Фишер.
Владычица улыбнулась ей:
- Я и есть Озеро. Где бы ни текла вода в Лесном королевстве, я - в ней. Я присутствую в каждом ручье и ключе, в каждом водопаде и ливне. Теперь я - часть страны. Я наблюдала за вами с того момента, как Вы вошли в Лес. Все здесь ждало вашего прибытия. И вот вы здесь, и клубок судьбы, наконец, начинает разматываться. Ваша участь - войти в Опрокинутый Собор и сделать то, что должно быть сделано там.
- Мы ничего не обязаны делать, если не хотим, - запальчиво возразила Фишер. - И вообще, почему так безумно важно, чтобы мы отправились в этот Опрокинутый Собор? Похоже, не осталось человека, который не жаждал бы загнать нас туда.
- Скоро взойдет Синяя Луна, - сказала Владычица. - Полная и могущественная, чтобы царить над миром выпущенной на свободу Дикой магии. Бесконечный кошмар для тех немногих, кто уцелеет. Только вы можете предотвратить это. Именно потому вы сюда и вернулись.
- Мы вернулись по собственной воле, чтобы отыскать убийцу Харальда! - заявил Хок.
- Вы уже знаете, кто его убил, - сказала Владычица, - просто вам пока не хочется это признавать.
Хок долго смотрел на нее.
- Я ведь откуда-то знаю вас, правда?
- Мне бы хотелось так думать. - Она улыбнулась Хоку, и он улыбнулся в ответ, испытывая странную тягу к ней, хотя и не знал почему. Фишер, глядя на все это, почувствовала себя немного лишней.
- Я могу вылечить вас обоих, - сказала Владычица, внезапно переходя обратно к делу. - Я знаю, что произошло с вами и насколько вы слабы. Могу сделать вас снова сильными.
- Это взятка? - поинтересовалась Фишер. - При условии, что мы отправимся в этот проклятый Собор?
- Нет. Это подарок. Какое бы решение вы ни приняли. - Владычица протянула к ним руки. Водопады стекали с её ладоней и пальцев. - Подойдите ко мне и испейте из моих вод - и будьте снова сильны и невредимы. Сила Лесной страны течет сквозь меня. Причаститесь сил земли и станьте ее заступниками.
Хок и Фишер переглянулись. Обоим хотелось спросить, в чем тут подвох, но слова не шли на ум. Они понимали, что столкнулись с чем-то большим, нежели они сами. Словно в комнате вместе с ними находилась одна из ипостасей самой матери-земли. Они склонили головы перед Владычицей Озера и стали пить воду, стекавшую с ее ладоней.
Вода была холодная и свежая, словно из горного источника, и с каждым глотком они чувствовали, как она напитывает их тела, словно прилив, медленный, но неотвратимый, смывая мусор и осколки прежних бед. Сила наполняла руки и ноги и выпрямляла спины. Боль ушла, и сознание внезапно сделалось ясным.
Владычица Озера убрала руки, и Хок с Фишер улыбнулись ей, впервые за Бог знает сколько времени чувствуя, как их переполняют жизненные силы.
И тут дверь отворилась. Оба развернулись с оружием наготове - и обнаружили, что на пороге застыли озадаченные Чанс и сэр Вивиан. Супруги убрали оружие и лучезарно улыбнулись гостям.
- Извините за вторжение, - произнес Аллен, с интересом глядя на улыбающуюся Владычицу Озера. - Мы не помешали?
- Я - Владычица Озера, - ответствовал водный дух. - Не переживайте из-за ковра - высохнет... Я - стихийный покровитель страны и явилась защитить ее в час нужды. Как хорошо, наконец, встретиться с вами, сэр квестор, сэр Вивиан.
Вивиан глянул на Чанса.
- Не понимаю, для чего мы мучаемся, пытаясь обеспечить безопасность в этом замке. Люди нынче приходят и уходят, как им заблагорассудится.
- Как бы то ни было, Джерико Ламент, прославленный, или пресловутый это уж как посмотреть - Пешеход, находится здесь, в замке, - заговорил Чанс. - И он хочет побеседовать с вами двумя. Прямо сейчас. И даже быстрее, если возможно.
- Я слыхал о нем, - сказал Хок. - Но думал, что это просто очередное крестьянское поверье.
- К сожалению, он вполне реален, - ответил юноша. - И к тому же гораздо могущественнее, чем мне приятно сознавать. Пожалуйста, поговорите с ним, прежде чем он снова примется высматривать злодеев и карать их.
- Ну, раз уж так надо, - отозвалась Фишер. Она посмотрела на Хока. - Спорим, он тоже захочет, чтобы мы отправились в этот чертов Собор?
- Никаких споров, - отказался Хок. - Хотя, сказать по правде, в данный момент я чувствую себя достаточно сильным, чтобы голыми руками разобрать весь этот Собор по кирпичику. Или, коли на то пошло, одним пинком своротить Пешеходу задницу.
- Пожалуйста, даже не думай об этом! - на полном серьезе взмолился Чанс. - Мне страшно представить, сколько разрушений вы двое можете причинить, если сцепитесь.
Сэр Вивиан тем временем пристально всмотрелся в лицо Владычицы Озера и внезапно шагнул вперед.
- Я знаю вас. Я знаю, кто вы.
- Разумеется, знаешь, - отозвалась Владычица. - Но ты не должен говорить...
Она улыбнулась ему, и он упал перед ней на колено. Она положила руку ему на плечо, словно благословляя, и по плечу Вивиана потекла вода, но он не заметил этого. Он смотрел на Владычицу Озера снизу вверх полными слез глазами. Что-то происходило между Хеллстромом и Владычицей. Остальные ничего не понимали. Хозяйка Вод подняла сэра Вивиана, и они покинули комнату вместе.
Чанс оглянулся на капитанов.
- Что это все означает?
- Понятия не имею, - отозвался Хок. - Однако, по нынешним временам, то же самое можно сказать практически о чем угодно.
- Слава Богу, - выдохнул Аллен. - Приятно сознавать, что не один я такой. Я привык понимать, что происходит в замке. Быть в курсе всех событий - часть моей работы. Но в последнее время я мог бы с тем же успехом бродить с мешком на голове и табличкой на спине «пните меня, я болван». - Он медленно покачал головой. - Нам надо поговорить о Пешеходе. Очень вас прошу, не раздражайте его. Он невероятно могуществен, крайне предан своему делу, а чувства юмора у него не больше, чем у дохлой жабы. Если вы разозлите его, он может убить вас. Он убьет любого, кто подвернется ему под горячую руку. Он утверждает, что с ним говорит Бог. Что это Бог велит ему убивать людей. Исходя из моего опыта, общаясь с такими людьми, лучше всего просто кивать и улыбаться в надежде, что они рано или поздно куда-нибудь уберутся.
- Мы знавали одного парня в Хейнене, который тоже слышал глас Божий, - вспомнила Фишер. - Видимо, Господь велел ему декламировать плохие стихи и заголяться перед монахинями.
- Пока он не попытался проделать все это на улице Богов, - подхватил Хок. - И Маленькие Сестры Непорочной Бритвы превратили его в набор деталей для головоломки прямо на улице.
- Мы знаем о Пешеходе, - успокоила квестора Фишер. - Он - легенда, даже в южных королевствах. Но мы - тоже легенды. И в состоянии о себе позаботиться.
- Проблема в том, что в отличие от большинства легендарных персонажей, Пешеход гораздо опаснее, чем считает большинство людей, - не унимался Чанс. В свое время он перебил уйму народу. По причинам, не всегда понятным. Я присутствовал при окончании одного из его дел - Ламент уже час как ушел, а из города все еще выносили трупы.
- И он желает побеседовать с нами, - медленно подытожил Хок. - Спрашиваю из чистого любопытства: а никто не знает, кого он пришел убить?
- Нет, - ответил Чанс. - Но он уже забил голыми руками до смерти одного мага. И сделал это так, походя.
- Может, он пришел за нами? - предположила Фишер. - Мы тоже в свое время перебили массу народа. И как мы считали, из самых лучших побуждений. Но полагаю, все так говорят.
- Пойдем лучше познакомимся с ним, - сказал Хок. - Постарайся не волноваться за нас, Аллен. Если Ламент доставит нам какие-нибудь неприятности, мы с Изабель отправим Пешехода лично объяснять Господу, где он напортачил.
Чанс медленно покачал головой:
- Хотелось бы мне думать, что вы шутите.
Сэр Моррисон, леди Эстер и Франц Пенделтон, упомянутые несостоявшиеся предатели, нетерпеливо ждали у дверей личных апартаментов герцога Арлика, пока его сиятельство решал, хочет ли он их видеть. С полдюжины вооруженных гвардейцев без малейшей симпатии пристально наблюдали за ними. Моррисон и Эстер сидели спокойно, тогда как Пенделтон нервно вышагивал взад-вперед.
- Слишком долго, - заявил, наконец, толстяк. - Должно быть, что-то пошло не так. Он знает, зачем мы здесь. Он уже должен был принять решение. Что его так задерживает?
- Он просто заставляет нас ждать, чтобы продемонстрировать, какая он важная персона, - объяснил сэр Моррисон. - Нам повезет, если герцог вообще нас сегодня примет. А теперь сядьте и перестаньте мельтешить. Смотрите, какие симпатичные портреты.
- К дьяволу портреты!
- Заткнитесь и сядьте, - твердо произнесла леди Эстер. - Если у герцога сложится впечатление, что мы слабы и не уверены в себе, он нас растопчет. Жизненно необходимо убедить его в том, что мы представляем могущественные корпорации, с которыми он не может не считаться. Если вы нас скомпрометируете, Пенделтон, я убью вас собственными руками. А теперь сядьте.
Стиснув руки, Пенделтон опустился на краешек стула.
- Зря мы пришли сюда лично. Мы всегда действовали через посредников.
- И именно поэтому ничего не добились, - спокойно подхватил сэр Моррисон. - Наши идеи размываются. Наша настойчивость проходит незамеченной. Сэр Роберт был нашей последней надеждой - и оказался опасно мягок. Ему не хватило пороху на решительные действия, необходимые для захвата власти. Так что в дальнейшем мы обойдемся без него и его дорогостоящих советов. Если получится убедить герцога, считай, полдела сделано.
- Это очень большое «если», - пробурчал Пенделтон.
Тут двери распахнулись, и стражи молча сделали заговорщикам знак войти. Те поднялись и вступили в личные покои герцога, каждый по-своему стараясь выглядеть спокойным и собранным. Герцог восседал в кресле в центре комнаты, поддерживаемый в вертикальном положении ремнями, скобами и подпорками. Он даже не потрудился поднять глаза, пока посетители не очутились прямо перед ним, и тогда взгляд его оказался холодным и откровенно презрительным.
Моррисон и Пенделтон низко поклонились, Эстер присела в реверансе. Герцог еле кивнул посетителям.
- Вы хотели поговорить со мной, - равнодушно произнес он. - Так говорите. И придерживайтесь сути дела, иначе мои гвардейцы выбьют ее из вас.
Пенделтон поморщился. Гвардейцы уже потребовали, чтобы они сдали все имеющееся у них оружие, прежде чем им просто позволили ждать у дверей. Моррисон вежливо улыбнулся и обратился к герцогу тоном полнейшего благоразумия:
- Мы явились, чтобы сделать вам простое предложение, ваша светлость. Мои коллеги и я представляем ландграфов Золота, Серебра и Меди, а также прочие, весьма разнообразные деловые круги страны. Мы не так могущественны, как некогда, но с вашей помощью можем подняться снова. Мы располагаем разветвленной сетью осведомителей, которую предоставим в полное ваше распоряжение. Речь идет о той информации - люди, места и расположение войск, - которая окажется бесценной для вас, если вы сочтете необходимым вторгнуться в Лесное королевство для его же собственного блага. Мы не питаем доверия к нынешнему режиму, который никогда не признавал нашей истинной ценности. Короче говоря, мы предлагаем вам разведданные в обмен на вашу поддержку после прихода к власти. Наши интересы носят чисто экономический характер. Мы хотим только, чтобы все стало как раньше, когда ландграфы представляли собой силу, с которой считались и которую ценили. Не так уж много в обмен на беспроблемное продвижение ваших войск.
- Мы можем даже предоставить вам вооруженных людей, чтобы они сражались рядом с вашими, - добавила леди Эстер. - Наемники, но хорошие бойцы. Кроме того, нам подчиняются наемные убийцы, действующие внутри замка. Мы можем прикончить для вас кого угодно.
- Хороший план, - одобрил герцог. - Я восхищаюсь вашим честолюбием. И безжалостностью. Но вы мне не нужны. Стража, убейте их.
Трое заговорщиков уставились на него, разинув рты, а затем быстро огляделись, так как гвардейцы начали плавно отрезать их от герцога и от путей к отступлению.
Сэр Моррисон с трудом обрел дар речи:
- Вы не можете этого сделать! Мы могущественные и влиятельные люди!
- Вы предатели, - отозвался герцог. - И никто не станет скучать по вам.
- По крайней мере, верните нам оружие, - потребовал сэр Моррисон. - Позвольте нам сражаться!
Герцог с придыханием рассмеялся:
- Разве я похож на дурака?
Сэр Моррисон прорычал проклятие и бросился вперед, пытаясь прорваться к герцогу. Гвардейцы зарубили его раньше, чем он добрался до них. Пенделтон сломался и побежал, и гвардейцы с легкостью прикончили его.
Леди Эстер смотрела, как погибают ее союзники, затем вынула из высокой прически неприятного вида стальную булавку. Она держала длинную спицу словно кинжал, и ближайшие к ней гвардейцы заколебались. Леди Эстер бросила на герцога последний, вызывающий взгляд, а затем пронзила спицей себе сердце, украв у него радость убийства. Герцог наблюдал, как ее тело безжизненно осело на пол.
- Мертвые есть мертвые, - наконец произнес он, ничуть не тронутый случившимся. - А у меня никогда не было времени на предателей. Стража, уберите Трупы и выбросьте там, где их никто не найдет. И смойте грязь. Эти люди никогда сюда не приходили.
Чанс отвел Хока и Фишер на встречу с Джерико Ламентом в прилегающий к тронному залу королевский кабинет. Там их никто не побеспокоит. По пути квестор прилагал все усилия, чтобы объяснить капитанам, как им следует держаться с Ламентом. Как избранный воин Господень, Ламент не знает сомнений и неуверенности. Это делает его крайне опасным и сильно сужает его поле зрения. С ним невозможно спорить, ему нельзя что-то доказывать, а если ты попытаешься встать у него на пути, он тебя попросту убьет.
- Похоже, наш человек, - прокомментировал Хок, и Фишер серьезно кивнула. Чанс подумал о том, не отлучиться ли ему ненадолго, чтобы изменить завещание.
Когда Аллен, наконец, провел их в маленькую комнатку, супруги моментально ощутили абсолютное присутствие Ламента. Он просто стоял там, но при этом выглядел огромным и грозным, словно один из самых неприятных Божьих ангелов, спустившийся в трущобы смертных пределов. Хок с минуту прикидывал, не так ли чувствуют себя люди при виде их с Фишер. Или принца Руперта и принцессы Джулии.
У него мелькнула было мысль опуститься на колени и попросить благословения - или хотя бы отпущения грехов, - но он не стал этого делать: отчасти потому, что не отчитывался ни перед кем, кроме собственной совести, но в основном потому, что собирался работать с этим человеком. Важно было, чтобы тот воспринимал Хока и Фишер как потенциально равных себе.
Поэтому Хок вежливо поклонился Ламенту и обжигал супругу взглядом, пока она не сделала то же самое.
Джерико учтиво поклонился в ответ и жестом предложил своим гостям сесть. Все опустились в кресла и сделали вид, что им удобно.
Хок все смотрел на Ламента и гадал, каково это - всегда быть уверенным, что делаешь правое дело. Не знать ни сомнений, ни колебаний. Ни до, ни после. Он-то всегда сомневался, даже когда был принцем Рупертом. Хок все гадал, делает ли такая уверенность Пешехода чем-то большим, чем просто человек, или напротив - умаляет его.
- Синяя Луна еще не покончила с Лесным королевством, - жестко начал Ламент. - Голос внутри меня - голос Бога, и он говорит мне то, что следует узнать и вам. Я прочел кое-какие книги в церковных библиотеках. Старые книги, забытые или запрещенные. Полученные сведения неутешительны. Когда Магус открыл Трещину, соединив север и юг, он нарушил баланс дикой магии в мире. Примененное им долгосрочное заклинание потребляет ужасное количество дикой магии. Все оно уходит на поддержание Трещины. Рост магического присутствия привел к возвращению Опрокинутого Собора и сделал возможным повторное появление Синей Луны.
Вы когда-нибудь задумывались о природе Синей Луны? Вокруг какого солнца она должна обращаться, чтобы отражать такой кошмарный свет? Какому миру нужно ее сияние? Ученые веками бились над этими вопросами, и нигде я не нашел удовлетворительного ответа. Я располагаю только именем. Вероятно, это название мира Синей Луны - Грeза.
Пешеход на мгновение умолк, чтобы убедиться в том, что собеседники понимают его слова, а затем продолжал тем же мрачным тоном:
- Есть только один способ не позволить Синей Луне снова показаться в нашем небе. Именно поэтому Бог привел меня сюда. Я войду в Опрокинутый Собор, очищу его от зла и сделаю его снова святым, возродив для Господа, Я верну Собор в мир людей, и он распространит свою святость по всей стране, как изначально и предполагалось, навсегда лишив дикую магию силы.
- Погодите, - перебил Хок. Ламент удивленно поднял бровь, но капитан, не дав себя смутить, продолжал:
- Вы говорите о том, чтобы перевернуть Собор обратно? Чтобы он вздымался в небеса, а не погружался в бездну?

Предыдущая страница 20 Следующая страница


21 Саймон Грин

- Да.
- Позвольте вам только напомнить одно обстоятельство. Данный Собор находится прямо в середине замка. Если он внезапно взлетит ввысь, что произойдет с окружающими строениями? Над ним же сейчас выстроены целые этажи!
- Я не знаю, что произойдет, - сказал Ламент. - Это не важно. Воля Господа должна быть исполнена.
- Погибнут люди!
- Люди все время погибают, - ответил Пешеход. - Сколько их погибнет, если вернется Синяя Луна и в мире снова настанет Долгая ночь? У меня нет желания видеть страдания невинных, но я сделаю то, что должен, дабы предотвратить победу тьмы.
- Ладно. Попробуем взглянуть на проблему под несколько иным углом. Что именно вы собираетесь проделать внутри Опрокинутого Собора? Что очистит и возродит его?
- Пока не знаю. Мне только велено войти в Собор и действовать так, как подскажет внутренний голос и мой собственный опыт.
- Вы не сильны в предварительном планировании, верно? - спросила Фишер.
- Если шаги мои направляет Бог, как я могу ошибиться? - возразил Ламент.
- Мы как-то работали на улице Богов в Хейнене, - сказала Фишер. - Мы встречали много людей, которые утверждали, будто трудятся для того или иного бога. Некоторые из них были отвратительными ублюдками, и нам приходилось их затыкать. А порой мы убивали их, чтобы заставить прекратить делать то, что велели им их боги. Вы, Ламент, говорите, что слышите голос. Это очень хорошо, но мы-то с Хоком ничего не слышим, поэтому нам приходится поступать так, как диктует нам совесть.
- О тебе многое рассказывают, Пешеход, но ведь и о нас тоже. И мы остановим тебя, если создастся впечатление, что ты угрожаешь безопасности замка или страны. Поэтому мы с Хоком отправимся на эту небольшую экскурсию по Опрокинутому Собору вместе с тобой. На всякий случай.
- Я знал, что вы пойдете, - непринужденно отозвался Ламент. - Голос сказал мне.
Хок решил сменить тему, прежде чем давление у Фишер подскочит до опасного предела.
- Сенешаль говорил, что издали заглядывал в Опрокинутый Собор и узрел в его глубинах ад.
Ламент уверенно покачал головой.
- Нет. Собор сделался темным и злым местом, но сам по себе не является областью преисподней. Вероятно, в нем содержатся врата в ад. Если это так, я закрою или уберу их. Я всегда делал, что должен, ради большего блага.
- Я тоже в свое время так думал, - поделился воспоминанием Хок. - Теперь я уже не так уверен в собственной правоте. Поэтому, что бы ты ни вытворял в Опрокинутом Соборе, мы всегда будем рядом. И если ты, Ламент, окажешься просто очередным спятившим ублюдком, мы тебя прикончим.
- Верно, - подержала Фишер. - Прикончим. Внезапно, жестоко и насовсем.
- Я знал, что помещать вас троих в одной комнате ошибочно, - вмешался квестор. - В данный момент я официально меняю тему разговора и не желаю слышать ничьих возражений. Скажите мне вот что, сэр Ламент. Ходят всевозможные слухи, что в Опрокинутом Соборе содержатся спрятанные сокровища и забытые чудеса. Что, по-вашему, там находится?
- Может, Грааль, - совершенно серьезно ответил тот. - Фрагменты Истинного Креста. Головы святых, по-прежнему живые и изрекающие странные истины. Бич, который полосовал спину Иисуса, с запекшейся на нем святой кровью. Даже кое-что из мебели, которую Он делал для своего земного отца. Коснуться чего-то, чего касался руками сам Христос... - Ламент вдруг улыбнулся. - Я не нашел и двух книг, которые сходились бы во взгляде на данный предмет. Но все они уверены в одном: Опрокинутый Собор содержит настоящее чудо, вещь огромной силы. Может, источник магии Собора или ключ к его воссозданию. Или разрушению. Я - Гнев Божий, и если не смогу спасти Собор, то уничтожу его.
- Все ясно, - твердо заявил Чанс. - Я иду с вами в Опрокинутый Собор, ребята. Кто-то должен остаться тихим голосом разума, а иных добровольцев я пока не вижу.
- Ты не можешь пойти, - возразил Хок. - Ты нужен мне здесь, чтобы защищать замок в наше отсутствие. Всегда остается вероятность, что, пока мы будем находиться внутри Собора, оттуда вырвется какая-нибудь дрянь. Помнишь тени-убийцы в тронном зале? А если мы не вернемся, и в Соборе ничего не изменится, здесь должен остаться тот, кто возглавит следующую экспедицию.
Чанс жестом отозвал Хока в уголок, где они могли бы побеседовать наедине. Юноша наклонился поближе к принцу.
- Если бы власть предержащие знали, кто ты на самом деле, тебе не пришлось бы идти одному. Ты получил бы целую армию, готовую следовать за тобой хоть в пасть к самому дьяволу.
- Наверное, - согласился Хок. - Но меня не покидает ощущение, что армия только путалась бы под ногами. Небольшой отряд способен долго оставаться незамеченным. Кроме того, мне не кажется, что эту битву можно выиграть силой оружия. Я пойду с Ламентом. Не знаю, что мы там обнаружим, когда доберемся до дна. И это дополнительная причина не подвергать лишних людей опасности без крайней на то необходимости. Если дойдет до самого худшего, нас троих можно не беречь.
Ламент внезапно повернулся, выбросил вверх руку и поймал что-то в воздухе. Крошечный пленник сердито жужжал внутри его огромного кулака, а затем святому пришлось разжать пальцы, так как Лунный Блик стремительно обрела человеческие размеры. Она сердито уставилась на Пешехода и энергично похлопала радужными крылышками, дабы убедиться, что они не помялись.
- Если честно, - заметила красавица, - некоторые мужчины только и знают, что руки распускать.
- Не выношу соглядатаев, - холодно отозвался Ламент.
- Тогда в политике ты далеко не уйдешь. В Лесном замке всегда кто-нибудь подслушивает, - разозлилась фея. - Тебе следовало бы понимать это. Откуда ты узнал, что я здесь?
- Бог все видит. А теперь уходи. Я не потерплю присутствия тебе подобных. У бессмертных ни души, ни совести. Феи никогда не были настоящими друзьями человека. Отправляйся назад к своему хозяину и вели ему подождать, пока я не приду за ним.
- Преподаватели с курсов обаяния просто взяли у тебя деньги и сбежали, правда? - осведомилась Лунный Блик и махнула Хоку и Фишер. - Увидимся, ребятки.
Она снова уменьшилась до размеров насекомого и выпорхнула, едва не задев голову ошеломленного Сенешаля, который обнаружился в зале. Тот поморгал, провел рукой по остаткам волос, дабы убедиться, что в них ничего не запуталось, вошел и прикрыл за собой дверь. Он кивнул Хоку и Фишер и взвесил на руке длинный полотняный сверток.
- Я решил пойти с вами. Это, несомненно, плохая идея, и она неизбежно закончится плачевно, но без проводника вы заблудитесь через десять шагов. Давайте сразу четко обозначим, что я нахожусь здесь только по причине эмоционального шантажа и что на сей раз я рассчитываю получить свою законную долю сокровищ. Когда я заново открывал южное крыло, подобные материи меня не волновали, но теперь я обязан содержать семью. Неплохо бы получить хорошую пенсию. Я уже интересовался этим вопросом, но мои предшественники, по-видимому, никогда не доживали до соответствующего возраста, а это о чем-то да говорит.
- Вы, должно быть, Сенешаль, - сухо констатировал Ламент. - Именно таким я вас и представлял. Я так понял, вас замучила подагра.
- Замучила, - согласился тот. - Но целитель наложил временное заклятие, так что я ее не чувствую. Нельзя рисковать и применять что-нибудь более сильное, не то магия помешает моим непосредственным талантам. - Он сердито зыркнул на Фишер. - Мне, несомненно, придется впоследствии заплатить за это нечеловеческими страданиями, каких вы себе и вообразить-то не способны, но я не могу отпустить вас в это ужасное место одних. Если только ваша миссия провалится, в опасности окажется весь замок. Поэтому я здесь. Готовый, по доброй воле и ничуть не обиженный. - Он посмотрел на Хока. - Я вам кое-что принес. Подумал - может пригодиться, если нарвемся на неприятности.
Он передал сверток принцу, и тот с секунду неуверенно его разглядывал. Сверток казался необычайно тяжелым, но вес был знакомый. Руперт принялся торопливо снимать ткань, и его сердце забилось быстрее при виде длинного меча в потертых ножнах.
- Радужный меч... - благоговейно произнес Хок.
- Я решил, что у кого-нибудь в этом отряде должен быть Радужный меч, - сказал Сенешаль. - Поскольку все только и твердят, что возвращается Синяя Луна. А капитан показался мне самой подходящей для этого кандидатурой.
- Конечно, - отрывая взгляд от меча, произнес Чанс. - Разумеется, это должны быть вы, капитан.
- Я представитель Бога, - подал голос Ламент. - Если кому и носить это меч...
- Я бы тебе его и в качестве анальной свечки не дал, - огрызнулся Сенешаль. - Ты не внушаешь мне доверия, Ламент. Я хочу, чтоб этот меч находился в руках того, на кого я могу положиться.
- Спасибо, сэр Сенешаль, - сказал Хок. - Надеюсь, он нам не понадобится, но с ним на поясе я чувствую себя гораздо лучше.
Он пристегнул клинок напротив топора. Тяжесть его мгновенно успокоила и породила ощущение правильности. Словно здесь всегда и было место Радужного меча. Затем Чанс достал Руку Славы, при помощи которой открыл Трещину из Хейнена, и Ламент подпрыгнул чуть не до потолка.
- Какого дьявола эта пакость здесь делает?!
- Некоторое время назад ее создал Магус, - сказал Чанс. - Я подумал, она пригодится Сенешалю, чтобы проложить путь в Опрокинутый Собор.
- Ценная мысль, квестор, - одобрил Сенешаль, беря мумифицированную Руку и пристально разглядывая ее. - Рад, что хоть кто-то здесь думает на несколько шагов вперед.
- Это злая вещь, - вскрикнул Ламент. - Продукт нечестивого колдовства и оскорбление Господу!
- Чушь собачья, - отозвался Сенешаль. - Просто магический инструмент, ничем не отличающийся от любого другого. В производстве неприятный, согласен, но то же можно сказать и про заячье рагу.
- Он сделан из руки мертвого человека!
- Видели бы вы, что сделали с остальным телом. - Сенешаль на секунду задумался. - На самом деле - нет, не стоит. Это сорвало бы вас с катушек на всю оставшуюся жизнь. А теперь перестаньте спорить и давайте уже пойдем, черт подери. Можете возглавить отряд, сэр Ламент, раз уж вам так не терпится. Он задумчиво посмотрел на Пешехода. - Как вы думаете, что мы найдем внутри Собора?
- Спуск по кругам обреченных, - ответил Ламент.
- Понял… больше я в вами не разговариваю.
- Я лучше пойду обратно в тронный зал, - тактично заметил Чанс. - Надеюсь, к этому моменту там уже оправились от небольшого выступления сэра Ламента. По последним данным, политиков до сих пор выуживают изо рва. Удачи вам всем.
Он улыбнулся и вышел. Все выжидательно уставились на Пешехода, который медленно покачал головой.
- Наверное, мне следует проделать это в одиночку.
- И не надейся, - сказал Хок.
- Не в моем замке, - добавил Сенешаль.
- Пойдемте, - заключила Фишер.
Они вышли из комнаты и двинулись по коридору. Принцесса оказалась рядом с Ламентом и попыталась завязать с ним светскую беседу.
- Я слыхала, нынче христианство в большом почете. Полагаю, Долгая ночь на многих нагнала страху.
- Дети преклоняют колени перед Иисусом, пока не узнают цену Его гвоздям, - ответил Ламент:
- Я с вами больше не разговариваю, сказала Фишер.
По дальнему пустынному коридору Лунный Блик во весь дух неслась обратно к Магусу. Ему следовало знать о происходящем. Он не предвидел прибытия Пешехода. И того, что Джерико Ламент решит спуститься в Опрокинутый Собор. А это значит, что все тщательно выверенные планы Магуса могут пропасть втуне. Фея очень спешила, надеясь, что доберется до любимого вовремя.

ВСЕ ВНИЗ И ВНИЗ

Тяжкий гнет Опрокинутого Собора они ощутили задолго до того, как заметили первые признаки его присутствия. Медленно приближаться к охранному периметру было все равно что подходить к зубодеру с окровавленными руками или к хирургу, держащему в волосатых лапах пилу, облепленную засохшими мозгами. Острое ощущение тревоги и предчувствие неизбежной боли. Последние несколько коридоров были тихи и пустынны, только беспокойные тени толкались здесь по углам. Живые стражи отсутствовали. Ни один человек не мог долго выносить близость Опрокинутого Собора.
Маленький отряд состоял из совершенно особенных людей, каждый из которых имел все основания считаться чем-то чуть большим, нежели просто человеком. Но даже эти храбрецы чувствовали, что впереди их подстерегает исходящая угрозой жуть.
Когда четверка, наконец, достигла покоев, где находился вход в Опрокинутый Собор, их постигло даже некоторое разочарование. Перед ними была просто средних размеров комната с квадратным люком в полу посередине. И все. Ни мебели, ни картин или гобеленов. И, разумеется, никаких признаков жизни - ни человеческой, ни какой-либо иной. Только смутное ощущение давления в воздухе, словно толкаешься в невидимый барьер, не позволяющий войти.
Все четверо столпились в дверном проеме и тщательно осмотрели пустое помещение.
- Вы уверены, что это то самое место? - наконец спросил Хок у Сенешаля.
- Разумеется, - огрызнулся тот, не оборачиваясь. - Чувство направления никогда меня не подводит. И, кроме того, согласно моим обширным познаниям в топографии Лесного замка, этой комнаты вообще не должно здесь быть. Тут полагается находиться длинному непрерывному коридору, И двенадцать лет назад так оно и было. Интересная мысль: существует ли эта комната на самом деле, имеет ли она реальную историю или же возникла здесь только для того, чтобы обеспечить вход в Опрокинутый Собор? Была ли она возведена давным-давно человеческими усилиями или же это всего лишь магическое построение?
- А какая разница? - не поняла Фишер.
Сенешаль смерил ее жалостливым взглядом.
- Если эта комната построена человеческими средствами, она не обязательно исчезнет, как только прекратит действовать магия Опрокинутого Собора. В конце концов, никто не знает, что произойдет, как только мы начнем возиться там внутри.
- Огромное спасибо, - проворчала Фишер. - Теперь мне придется беспокоится еще и об этом.
- Я просто делаю свою работу, - пожал плечами Сенешаль.
- А что на нас давит? - быстро сменил тему разговора Хок.
- Защитные поля Магуса, - пояснил Ламент. - Он установил отклоняющее заклятие. И очень мощное. Только обладатель сильной воли и четкой цели может хотя бы заглянуть в эту комнату. Если мы попытаемся войти, давление усилится еще больше. Чем упорнее мы будем пытаться, тем сильнее будут щиты нас выталкивать. Как у вас нынче с силой воли, капитан Хок?
- О, этот упрямый, как черт! - вместо мужа ответила Фишер. - да и сама я всегда славилась дьявольской упертостью.
- В жизни бы не догадался, - пробормотал Ламент. - Ладно, вы двое пойдете первыми. Посмотрим, насколько далеко вам удастся продвинуться. Сенешаль и я останемся наблюдать отсюда и делать пометки.
- На тот случай, если вы не вернетесь, - ободряюще пояснил Сенешаль.
Хок и Фишер переглянулись, пожали плечами, перехватили поудобнее оружие и осторожно шагнули вперед, в комнату. Их шаги по голому деревянному полу звучали болезненно громко. Все выглядело по-прежнему, но давление мгновенно возросло в несколько раз. Все инстинкты Хока прямо-таки вопили, чтобы он поворачивал и бежал прочь отсюда. Сердце бешено колотилось в груди, а дыхание сделалось резким и торопливым. Он просто знал, что сейчас случится нечто плохое, и стискивал рукоять меча, пока костяшки пальцев не побелели.
Принц окинул комнату быстрым, настороженным взглядом, но в ней по-прежнему было тихо, спокойно и пусто. Совсем рядом с ним Фишер шаг за шагом преодолевала сопротивление. Лицо ее сделалось бледным и напряженным, а глаза мучительно расширились.
Супруги переглянулись и обменялись невеселыми улыбками. Они продвинулись всего на дюжину футов, а у Хока уже дрожали ноги. И - видимо, из солидарности с конечностями - сводило мышцы живота. Ощущение угрозы сделалось настолько реальным, что, казалось, ее можно потрогать. Пот струился по лицу и капал с подбородка. Хок даже не мог оглянуться и посмотреть, как дела у Фишер. Каждый последующий шаг требовал полной концентрации воли. Весь мир сузился до размеров комнаты, лежащей перед глазами, и люка впереди. Поэтому капитан очень удивился, когда внезапно погасли все огни, и его окутала темнота. Давление вдруг исчезло, и он сделал несколько еще неловких шагов вперед, прежде чем пришел в себя. Темнота была полной, в какую сторону ни повернись. На мгновение он решил, что снова оказался в Черном лесу, один и всеми покинутый. Паника угрожала захлестнуть Хока, но он безжалостно задавил ее. Принц больше не боялся темноты. Не боялся - и все. Он окликнул Фишер, затем Ламента и Сенешаля, но ответа не последовало.
Хок не был даже уверен в том, что находится в той же самой комнате. Может, они с Фишер активировали какое-нибудь скрытое заклятие Магуса и перенеслись куда-то еще? Он ощущал вокруг себя открытое пространство, но не имел понятия, насколько оно велико. Дыхание снова участилось при мысли о том, что он и впрямь мог снова очутиться в гнилом сердце Черного леса и Долгой ночи, где всегда темно. Достаточно темно, чтобы сломить кого угодно.
Хок опустился на колени и потрогал землю под ногами. Его захлестнуло облегчение, когда он ощутил под ладонью голые доски. Он по-прежнему находился в комнате. Хок выпрямился, сердясь на себя за то, что едва не утратил самообладание, и вновь осторожно двинулся вперед, вытянув перед собой руку. У него имелась коробка спичек, однако на то, чтобы зажечь их, требовалось хотя бы на мгновение выпустить меч, а ему пока не хотелось этого делать. И вообще, кто знает, какую дрянь привлечет свет в подобной темноте?
И тут впереди, на некотором расстоянии перед ним, возник огонек. Серебристое свечение, странное и неестественное, приняло форму, и в пятне света появилось лицо, вынырнувшее из Хокова прошлого. Из тех лет, когда у него было другое имя и другая легенда. Серебристый свет исторг мертвеца, покойного короля Иоанна Четвертого, некогда правителя Лесного королевства, отца принца Руперта.
Король был в точности таким, как в последние мгновения перед великой обороной Лесного замка от надвигающейся армии демонов, - облаченный в полный доспех. Нагрудную пластину покрывали защитные руны, а в руке он держал великий и ужасный меч «Скалолом», один из древних и могущественных Даров преисподней. Когда говорил «Скалолом», мир содрогался. Волосы у короля были седые, а лицо изборождено морщинами - немыми свидетелями возраста, боли и потерь. Однако Иоанн по-прежнему держался прямо и гордо очень по-королевски. Хок всегда жалел, что отец научился быть королем только в самом конце жизни.
Принц стоял на месте, а его отец все приближался и приближался и, наконец, остановился прямо перед ним. Король Иоанн смерил сына откровенно презрительным взглядом.
- Я знаю, кто ты, - произнес король.
- Разумеется, знаешь, - ответил Хок. - По-моему, от мертвых скрыто немногое. Что ты делаешь здесь, отец?
- Твой позор поднял меня из могилы, - резко ответил король. - Ты разочаровал меня, Руперт. Ты подвел меня, подвел своего брата и не сумел выполнить долг перед страной. Я привел тебя в этот мир, я и отвечаю за то, чтобы убрать тебя из него.
Он бросился вперед, занеся «Скалолом» обеими руками, и в последний момент Хок поднял топор и блокировал удар. Они принялись медленно кружить друг вокруг друга.
Фишер тоже на некоторое время потерялась в темноте, но затем отринула страх - в точности так же, как это сделал Хок. Она тоже увидела серебристый свет, и оттуда к ней тоже вышло знакомое лицо. Она приняла боевую стойку, держа меч перед собой, и покойный принц Харальд замер на почтительном расстоянии от нее. Он выглядел в точности таким, каким она его помнила: высокий, мускулистый классически красивый. Он был одет в покрытую рунами броню и держал, в руках меч по имени «Яркая Вспышка». Когда говорил этот ужасный клинок, мир горел. Харальд медленно оглядел ее, лицо его было холодно и бесчувственно.
- Что ты делаешь здесь? - почти сердито спросила Фишер. - Отправляйся в свою могилу! Я слышала твое послание. Я найду твоего убийцу.
- Тебе не следует находиться здесь, - произнес Харальд едва различимым шепотом. - Любопытство и грехи привели тебя в место, где ходят мертвые. Здесь искупаются старые обиды и исцеляются старые раны. Если бы ты осталась в замке, Джулия... если бы ты любила и осталась со мной, я был бы жив. Мне не следовало доверять тебе.
И тут он напал на нее. Длинный, смертельно опасный клинок описал широкую дугу. Фишер встретила его собственным мечом, и посыпались искры. Два лезвия взлетали и скрещивались, Фишер и Харальд кружили во тьме, предпринимая одну безжалостную атаку за другой. И все это время Фишер думала: «Это не может быть Харальд. Он бы не сделал этого. И что более важно, Харальд мне не доверял. Он не доверял никому и никогда. А поскольку истинный Дар преисподней уже давно разнес бы мой обыкновенный меч, - это не Харальд».
Она сделала шаг назад, не опуская оружия, но и не желая продолжать бой, пока не поймет: с кем или с чем она сражается.
Хок тоже начал гадать, кто его противник, когда король внезапно прекратил бой и побежал. Принц не стал его преследовать. Это не мог быть Иоанн. Они с отцом помирились давным-давно. Кто-то пытался манипулировать ими, а они с Фишер никогда не играли в чужие игры. Да и в приемах противника было что-то чертовски знакомое. Ответ уже вертелся на кончике языка, когда кто-то твердо ухватил Хока сзади за локоть и вытащил из темноты на свет.
Хок и Фишер стояли рядом, подслеповато моргая. Ламент держал их обоих за руки до тех пор, пока не убедился, что они сознают, где находятся. Тогда он отпустил их и отступил на шаг, задумчиво их разглядывая. Сенешаль по-прежнему топтался в дверях и вид имел смущенный. Хок потер глаза и сообразил, что снова оказался на пороге. Он посмотрел на Фишер, а затем перевел взгляд на Ламента.
- Мы сражались друг с другом, верно?
- Да, - ответил Ламент. - Вы оба достигли определенной точки, замерли как вкопанные, пробормотали несколько слов и напали друг на друга. Достойное зрелище. Вы оба - великолепные бойцы. А потом вы внезапно остановились, и я воспользовался моментом и сумел вытащить вас оттуда.
- Вы не видели темноты? - уточнила Фишер.
- Темноты не было, - отозвался Сенешаль. - Что произошло?
- Заклятие, - ответил Хок. - Оно заставило нас видеть всякие вещи. Людей из прошлого. Оно обманом втянуло нас в бой друг с другом.
- Черт, - ругнулась Фишер. - Ненавижу, когда меня проводят, как девчонку.
- Интересно, сколько еще уровней у охранного заклятия, и каковы они? - сказал Ламент. - Наверное, в итоге мне все-таки придется идти одному.
- К дьяволу! - рассердился Сенешаль. - Никто не смеет мне указывать, куда я могу, а куда не могу идти в собственном замке!
И прежде чем его успели остановить, он шагнул прямо в комнату.
Сенешаль тоже чувствовал растущее давление, но резким движением отмел его. Сенешаль привык бывать в местах, где ему находиться не полагалось. На самом деле он этим гордился. Он шел вперед, Вызывающе подняв голову и стиснув кулаки. Самое существование Опрокинутого Собора внутри милого знакомого замка приводило его в ярость, и ему хотелось бы выплеснуть эту ярость на кого-нибудь... или что-нибудь.
Внезапно вокруг Сенешаля сгустилась тьма, и он остановился. Из серебристого света вышел его дед, легендарный Верховный маг. Невысокий, худой человек в черном одеянии чародея, с пугающе пронзительным взглядом.
- Я крайне разочарован тобой, - произнес Верховный маг.
- Ой, отойди, - отмахнулся Сенешаль. - Ты не мой дед. Ему всегда было плевать на меня. Он помер, задолжав мне семь именинных подарков. А теперь убирайся к дьяволу с моей дороги.
Он двинулся вперед, пройдя прямо сквозь изображение Верховного мага, и темнота вместе с видением пропали. Вокруг победно улыбающегося Сенешаля снова возникла комната. До люка оставалось всего несколько футов. Неослабное давление уже равнялось по силе ураганному ветру, и Сенешалю приходилось сильно наклоняться вперед, чтобы продолжать двигаться. Но будь он проклят, если остановится, подобравшись так близко к цели! И в этот момент сердце его прекратило биться, легкие перестали дышать, и он упал замертво.
Ламенту снова пришлось войти в комнату и вытащить безжизненное тело Сенешаля. Он уложил смельчака на спину возле двери, а Фишер опустилась на колени и принялась делать ему искусственное дыхание. Хок энергично надавливал на грудную клетку. Работая в хейненской Страже, приобретаешь богатый опыт по части оказания первой помощи. Сенешаль внезапно дернулся и сделал вдох. Капитаны отстранились. Сенешаль медленно сел и некоторое время откашливался и плевался, держась за покрытую синяками грудь. Прошло немало времени, прежде чем он сумел объяснить, что произошло, и Пешеход задумчиво кивнул.
- Следующий уровень защитного заклятия, - сказал он, наконец. - Вероятно, это только иллюзия сердечного приступа, а не настоящая болезнь. Потому-то вы и оправились так быстро, когда я вытащил вас обратно.
- Уж больно убедительная иллюзия, - проворчал Сенешаль, неловко поднимаясь на ноги и отмахиваясь от предложений помощи. - Я намерен серьезно побеседовать об этом с Магусом. Так, что мы делаем теперь? Этот уровень заклятия остановит любого, кто подберется к люку слишком близко.
- Необязательно, - сказал Хок, нехорошо глядя на Ламента. - Я не мог не заметить, что ты совершенно спокойно входишь в эту комнату и выходишь из нее без малейших колебаний. Ты ничего не чувствуешь?
- Нет, ответил Ламент. Будучи Пешеходом, я хожу прямыми путями, чтобы добраться туда, куда должен, и сделать то, что должен. А поскольку это явленная Божья воля, ничто не может встать на моем пути. В том числе и заклятие некоего Магуса. Не вижу причин, почему бы мне не пройти прямо к люку. Нет такого колдовства, которое меня остановит.
- Ты все время знал об этом! - обвиняюще воскликнула Фишер. - Так зачем же ты позволил нам идти первыми и активировать заклятие?
- Потому что хотел посмотреть, как оно сработает, - спокойно ответил Пешеход. - Я хотел знать, на что способен Магус.
- Не бей его, Изабель, - быстро сказал Хок. - Он нам нужен.
Фишер прорычала что-то вполголоса и зыркнула на Ламента. Он улыбнулся в ответ, совершено безмятежный.
- Мне кажется, - мягко произнес он, - если мы войдем в комнату все вместе, так, чтобы вы все держались как можно ближе ко мне, моей святой природы хватит на всех.
- А если не хватит? - язвительно поинтересовался Сенешаль, все еще потирая грудную клетку.
- Тогда я вытащу вас обратно, и вам придется признать, что я вас предупреждал, - ответил Ламент. - А я продолжу путь в одиночку. - Он умолк и оглядел всех по очереди. - Хотя я бы предпочел компанию.
- Ага, - сказала Фишер. - Как тот шахтер, который берет с собой канарейку в клетке, чтобы следить за состоянием воздуха в забое.
- Именно, - подтвердил Ламент. - Я бы и сам лучше не сказал.
- Изабель... - предостерегающе произнес Хок.
Они вошли в комнату все вместе. Хок, Фишер и Сенешаль разве что в карманы к Ламенту не залезли. На сей раз они ощутили лишь мимолетное встречное давление, которое лопнуло, как мыльный пузырь, перед уверенностью Пешехода. Они беспрепятственно пересекли пустую комнату и сгрудились у люка в полу, разглядывая его и так, и эдак и, как они надеялись, с безопасного расстояния. Где-то далеко раздался одинокий вопль ярости.
- Что за чертовщина? - вскинулась Фишер, настороженно озираясь.
- Вероятно, Магус, - ответил Ламент, не глядя на нее, так как все его внимание было приковано к люку. - Должно быть, такой резкий прорыв защиты доставил ему не самые приятные ощущения. А может, крик донесся изнутри, из Опрокинутого Собора. Следовательно, тамошние обитатели знают, что мы на подходе и что нас не так-то легко остановить.
- Мне бы твою уверенность, - проворчал Хок. - Наверное, это чудесно - никогда ни в чем не сомневаться.
- Безусловно, - согласился Ламент. - Вы даже не представляете себе. Вера означает отсутствие колебаний.
Он наклонился над люком, пристально рассматривая его, но по-прежнему старательно избегая прикосновения к крышке. Хок наблюдал за ним, отвлеченный новой мыслью. Убийца Харальда прошел прямо сквозь сильнейшие защитные экраны Магуса. Но Ламента в замке тогда не было.
Хок нахмурился. Владычица Озера сказала, что он уже знает, кто убийца, просто не хочет этого признать. Принц кисло улыбнулся. Если так, то для него это новость. Как бы то ни было, со всем этим придется подождать, пока они не закончат свои дела в Опрокинутом Соборе и не вернутся. Если допустить, что хоть кто-нибудь из них вернется.
Хок заставил себя сосредоточиться на люке. Шесть на шесть футов неполированного дерева, задвинутые обычным стальным засовом. Довольно просто. Коли на то пошло, слишком просто. На самом деле все здесь будило в Хоке наихудшие предчувствия.
- Мне этот люк совершенно не нравится, - заметила Фишер.
- Вы не одиноки, - подал голос Сенешаль. - Здесь магия, я чувствую ее. Сильная магия, ею пропитано само дерево. Не имеющая никакого отношения к внешнему охранному заклятию.
- Ловушка, - кивнул Ламент. - Установлена с таким расчетом, чтобы любой дурак, открывший дверцу, активировал ее. Давайте посмотрим, что произойдет, когда я потревожу засов с безопасного расстояния.
Он поднялся и отошел подальше, остальные поспешили спрятаться за ним. Ламент медленно отодвинул засов стальным концом своего длинного посоха. Пока щеколда не отошла полностью, ничего не происходило. Затем раздался громкий хлопок, и что-то с неуловимой быстротой промелькнуло в воздухе. Сорвавшая с петель крышка люка с невероятной силой припечаталась к потолку. От удара штукатурка пошла трещинами и мелкими хлопьями посыпалась на пол. Крышка осталась на месте. Четверо исследователей заглянули в провал.
- Если бы кто-то из нас наклонился над люком, когда мы его открывали, - медленно проговорил Хок, - он закончил бы свой земной путь котлетой.
- Угу, - подтвердила Фишер. - Магус и впрямь не хочет, чтобы туда лазили. - Она посмотрела на Сенешаля. - Вы не чуете больше ловушек?
- Нет, - ответил тот, хмуро и с сомнением поглядывая на открывшийся в полу провал. - Но это отверстие просто кишит магией. Оно излучает такую силу, что у меня кости ноют. И я ощущаю старую злую магию, выходящую далеко за пределы того, на что, по моим прикидкам, способен Магус. По-моему, мы действительно нашли вход в Опрокинутый Собор. И меня от этого дрожь берет.
Все столпились вокруг отверстия в полу, набираясь духу, чтобы заглянуть внутрь. И увидели - тридцать шесть квадратных футов плывущих облаков. Но не милых, пушистых, белых ватных облачков - нет, эти облака были темными, угрожающими, бурлящими. Они закручивались в спирали, словно несли в себе мощь грозы. Внутри облаков что-то низко рокотало, будто ворчал кто-то огромный. Ламент опустил стальной конец посоха в облака - и ничего не произошло. Он медленно погружал посох все глубже, затем встал на колени и вытянул руку так, что пальцы почти касались облаков. Он немного пошевелил посохом без видимого эффекта и, наконец, поднялся. Посох выглядел невредимым, только на деревянной поверхности блестели капли воды.
- Что ж, - непринужденно сказал Пешеход. - Для следующего шага требуется доброволец.
- И почему мне кажется, что это буду я? - поинтересовался Хок.
- Потому что Ламент нам нужен ради его силы, Сенешаль - ради его магии, а у меня больше здравого смысла, - объяснила Фишер. - Угадай, кто остается?
- Если кто-то думает, что я собираюсь просто вслепую прыгнуть в эти облака...
- Нет, разумеется, мы так не думаем, - успокоил капитана Ламент. - Слишком многое может пойти не так, а если ты просто исчезнешь, мы никогда об этом не узнаем. Поскольку Собор - Опрокинутый, ты можешь упасть на землю с высоты в несколько сотен футов. У меня c собой моток веревки. Один конец мы обвяжем вокруг твоих лодыжек и опустим тебя головой вперед в облака. Крикнешь нам, когда ты разглядишь, что там, за тучами.
Хок медленно покачал головой:

Предыдущая страница 21 Следующая страница


Злые чары синей луны 22

- Никогда не любил высоты.
- Думай о высотах, как о глубинах, - посоветовала Фишер.
- Толку от тебя, Изабель...
- Ты будешь в полной безопасности, ведь на другом конце веревки останемся все мы, - сказал Ламент с легкой уверенностью. Если увидишь что-нибудь мало-мальски тревожное, просто крикни, и мы тебя вытянем обратно.
- Если это так безопасно, что же вы сами туда не лезете? - огрызнулся Хок.
- Потому что ты герой. Сядь, и я свяжу тебе лодыжки.
Хок проворчал что-то (остальные сделали вид, что не расслышали), затем неохотно уселся на пол рядом с провалом. Узлы Ламент вязал мучительно туго, но утешительно профессионально. Хок дождался, пока все, по его мнению, не ухватились за веревку как следует, затем перекинул ноги через край люка.
Он знал, что внизу - море пустоты. Просто знал - и все тут. В Хейнене имелась группа спортсменов-экстремалов, которые забирались на верхушки высоких зданий, привязывали себя к чему-нибудь надежному, а потом спрыгивали вниз, просто ради острых ощущений. Хок всегда считал их законченными психами.
Он набрал в грудь побольше воздуха и оттолкнулся от края. Голова и ноги быстро поменялись местами, и вскоре он уже падал сквозь облака, вытянув вперед руки. Его мотало взад-вперед встречным потоком воздуха. Облака оказались бодряще влажными и холодными, они бурлили и волновались вокруг до тех пор, пока он не утратил чувство направления, сохранив только сосущее ощущение падения под ложечкой.
А потом он вдруг оказался по ту сторону. Яркий свет молнией ударил по глазам. Хок закричал, когда обнаружил, что стремительно падает головой вперед в огромное сооружение, которое уходило вниз до бесконечности. Взгляд выхватывал участки огромных мраморных стен, проносящихся мимо со всех сторон. Из-за скорости падения все детали сливались в сплошное марево. От головокружения перехватило дыхание, а Руперт все падал и падал, погружаясь в нечто превосходящее размерами границы восприятия.
И тут он рывком остановился. Веревка, обвязанная вокруг его лодыжек, резко натянулась. Шея больно хрустнула, глаза чуть не выскочили из орбит. Хок замахал руками, но ухватиться было не за что. Он медленно поворачивался, ловя ртом воздух. Вокруг мелькало множество вещей, но, вися вверх ногами, он ничего не мог разобрать. Его единственный глаз различал цвет, в основном красный, в нос ударил неописуемо ужасный запах. И еще стены, огромные стены, сияющие мраморной белизной, падающие в бесконечность, словно отблеск небес.
Хок попытался окликнуть своих спутников, но не смог набрать в легкие достаточно воздуха. Пульсация крови в перевернутой голове мешала соображать. Со стенами обстояло что-то не так... Веревка дернулась, заставив подвешенного вращаться, а затем его фут за футом начали подтягивать наверх. Веревка не превышала в длину сорока футов, но обратное путешествие показалось принцу бесконечным.
Они подняли его сквозь облака и вытащили на пол комнаты. Хок на четвереньках отполз от провала, и Фишер держала его, пока у него не перестала кружиться голова и не успокоился желудок. Все проявили исключительное терпение, что оказалось весьма кстати, так как Хок был не в настроении. Он никогда не любил высоты. Наконец он рассеянно поправил на себе одежду и сердито уставился на Ламента.
- Что я, там действительно имеется здание. И к тому же дьявольски огромное. Мраморные стены. Какие-то украшения. Однако и воняет же там! Наверное, из-за того, что оно столько лет пребывало в запустении.
- И никаких признаков обитателей? - спросил Ламент.
- Слушай, я висел вниз головой и изо всех сил пытался не блевануть, - разъярился Хок. - Будь там хоть оргия в полном разгаре, я бы не заметил. Однако, думаю, если бы там имелись некие существа, они бы так или иначе отреагировали на мой взлет к их потолку, а я ничего не слышал. Полагаю, потолок там все же наличествует, но я к нему и близко не подлетел. Этот Собор, должно быть, поистине гигантский. Как гора. А то и больше.
- Он, не исключено, рос все то время, пока находился под землей, - предположил Ламент. Не похоже было, что Пешеход шутит.
- Итак, что делаем теперь? - спросила Фишер. - Опускаем каждого на веревке, по очереди? А кто останется держать?
- Не думаю, что в этом есть необходимость, - задумчиво наморщил лоб Сенешаль. - Если помните, я сталкивался с подобным явлением раньше, во время экспедиции по возвращению южного крыла. Я обнаружил дверь, ведущую в башню, которая находилась в перевернутом состоянии относительно окружающих конструкций. Когда я прошел сквозь эту дверь, я тоже оказался вверх ногами или, скорее, в правильном положении относительно самой башни. Так вот, здешняя магия очень напоминает тамошнюю.
- Тогда почему я не превратился в антипода? - спросил Хок.
- Потому что оставался физически связан с этой комнатой при помощи веревки.
- Погодите, - в голосе Фишер наметились зловещие нотки. - Вы всерьез предлагаете нам всем просто прыгнуть в облака вперед ногами и уповать, что все обойдется?
- Ну, в сущности, да, - признал Сенешаль.
- Вы первый, - заявила Фишер. - А мы все будем слушать ваш предсмертный крик.
- Первым пойду я, - сказал Ламент. - Вам просто веры не хватает.
И с непринужденной легкостью он шагнул с края квадрата и упал в клубящиеся облака. Все напряженно прислушивались, но никакого предсмертного крика не последовало. Через несколько секунд удивительно близко раздался голос Ламента.
- Давайте сюда. Собор очень интересный.
Сенешаль немедленно сиганул следом и исчез в облаках. Фишер крепко взяла Хока за руку, и супруги прыгнули вместе.
Они вырвались из облачного слоя, неуловимо перевернулись в воздухе и в следующую секунду обнаружили, что стоят на голом мраморном полу у подножия невообразимо высокой колоннады. В полу не было ни следа того люка, из которого они только что вынырнули. Это ненадолго обеспокоило Хока и Фишер, но они быстро отвлеклись.
Гигантские размеры здания завораживали. Исследователи находились в центральном нефе - огромном открытом пространстве, окаймленном мраморными стенами абсолютной белизны, которые взмывали вверх на сотни футов, прежде чем затеряться в туманной синеве, недоступной человеческому глазу. Это место выглядело бы безмятежным, исполненным духовности, если бы не густые потеки темно-красной крови, бесконечно сбегавшие по мраморным стенам. Кровь собиралась в большие лужи на полу, медленно расползаясь вокруг долгих рядов темных дубовых скамей.
Все здание воняло, Словно бойня.
- Откуда, черт подери, столько кровищи? - негромко осведомилась Фишер.
- Уточняю вопрос, - так же тихо добавил Хок. - Из кого или из чего она вытекает?
Кровь заливала весь пол, но глубина ее нигде не превышала дюйма, несмотря на бесконечный багрово-алый водопад, льющийся со стен.
Фишер осторожно подобралась к ближайшей скамье, чтобы рассмотреть ее. Крепкое дерево оставалось чистым, но вышитые подушечки для коленей пропитались кровью. На деревянном сиденье лежал одинокий молитвенник, его кожаную обложку покрывали ржавые пятна. Фишер взяла его и раскрыла наугад. Текст, написанный от руки чистым каллиграфическим почерком, состоял из одной фразы: «Мы все горим», повторяемой снова и снова. Принцесса пролистала страницы, но везде было то же самое: «Мы все горим».
- Богохульство, - определил Ламент, и Фишер от испуга подскочила.
Он подошел неслышно и заглянул ей через плечо. Божий человек протянул руку за молитвенником, и Фишер была только рада отдать книжечку. Принцесса энергично вытерла руки о штаны, словно они могли запачкаться. Ламент открыл молитвенник и издал короткий возглас удивления. Рукописный текст теперь гласил:
«Добро пожаловать, Джерико Ламент. Мы ждали тебя». Это повторялось снова и снова.
- Интересно, - спокойно произнес Ламент.
- Это все, что ты можешь сказать? - поразилась Фишер. - Книжка пролежала запечатанной несколько столетий - и знает твое имя?
- Кто бы ни подстроил этот маленький трюк при входе, они не знают всего. Они не знают моего настоящего имени. Я ведь принял имя «Ламент», только став Пешеходом.
- Но теперь «Джерико Ламент» твое настоящее имя, - произнес далекий скрипучий голос. Твое старое «я» мертво. Ты убил его и стал тем, кто ты есть. «Ламент» - это все, чем ты теперь будешь, Пешеход.
Все мгновенно обернулись, но в огромной галерее никого не было. Фишер и Джерико отошли от скамей, чтобы присоединиться к остальным, оставив молитвенник на прежнем месте. У Хока в руке уже был топор, и они с женой встали спина к спине, готовые отразить любую беду. Сенешаль пытался смотреть во все стороны одновременно. Ламент оперся на свой посох и задумчиво нахмурился.
- Похоже, мы тут не одни, - произнес он как бы, между прочим.
- Ну да, - отозвался Сенешаль. - Удивил. Разумеется, мы тут, черт побери, не одни! Будь Собор необитаем, нам не пришлось бы сюда тащиться! Нет, здесь кто-то есть. Я их чувствую. А вы разве нет?
- Здесь умерло много людей, - сказал Ламент. - Кровавая жертва.
- Тогда почему кровь течет до сих пор? - спросил Хок.
- Хороший вопрос, - откликнулся Пешеход.
Сказать ему больше было нечего. Все озирались, напряженно ожидая нападения, которое так и не последовало. На каждой стене мерцали дивные мозаики, изумляли прекрасные резьба и гобелены, изуродованные и перепачканные бегущей кровью. Одинокая кафедра проповедника имела такой вид, будто на ней зарезали что-то очень большое. Повсюду стояли изящные статуи, изображающие различные добродетели. Но у всех отсутствовали головы. Воздух был спертый и очень жаркий, все вспотели. Окон не наблюдалось, от умопомрачительного железного смрада свежепролитой крови деваться было некуда. Хок несколько раз сплюнул, но вкус все равно оставался во рту. Здесь царила гнетущая атмосфера ужаса, которая давила душу, словно слишком тяжелое для смертных бремя.
- Как будто мы снова в Черном лесу, - проговорила спустя некоторое время Фишер. - Он вцепляется в душу и прижимает тебя к земле. Он жмет и жмет... Пока не почувствуешь себя грязным, снаружи и изнутри.
- Да, отозвался Хок. - Помню.
- А я и не знал, что вы прошли через Черный лес, - заметил Ламент.
- Ну, да, ты же не все знаешь, - отмахнулся Хок. - Это было давно. Суть в том, что нам нельзя оставаться здесь слишком долго. Даже тебе, Пешеход. Если это место сродни Черному лесу, оно сожрет наши души.
- Что-то надвигается! - воскликнул Сенешаль.
Вокруг них материализовались мертвецы, словно пятнающие воздух мутные тени. Длинные ряды мужчин, женщин и детей, вместо глаз и губ - темные ямы, с ног медленно стекает кровь. Они были абсолютно, нечеловечески неподвижны, и на четыре живые души со всех сторон накатили волны боли, утрат, ужаса. Они закричали - все, даже Ламент. Боль была невыносима, утраты страшны, ужас - невообразим. Это ни шло ни в какое сравнение с ворчливым, но безвредным привидением, которое Хок и Фишер обнаружили в Хейнене. Перед ними страдали духи убитых, тени несчастных людей, вырванных из жизни до времени и обреченных оставаться в месте своей гибели. Там, где их так жестоко лишили любви и надежды. В ловушке между реальным миром и грядущим, запертые в бесконечном миге отчаяния.
- Боже мой, - пролепетал Хок.
- О господи, о господи, - причитал Сенешаль. - Сколько их здесь?
- Сотни, - ответил Ламент. - И они пробыли здесь очень долго.
- Бедняги, - повторяла Фишер. - Бедняги.
По темной толпе прошла медленная волна ряби, и в сознании живых зазвучал беззвучный голос: «Освободите нас. Освободите нас».
- Разве ты ничего не можешь поделать? - требовательно спросил Сенешаль у Пешехода. - Ты же Гнев Божий, мститель за обиды. Если что и заслуживает отмщения, так именно это. Здесь же дети! Сделай что-нибудь, черт тебя дери!
- Я не могу вернуть жизнь мертвым, - отозвался Ламент. - На это был способен только один человек, а я не он. Все, что мне доступно, - это освободить их из этого места и отослать к вечному упокоению. С местью придется подождать, пока мы не найдем их убийцу.
Он потянулся за своей святой силой и не нашел ее. Сила, которую он в прошлом так легко призывал, воплощение Господней воли в мире людей, больше не принадлежала ему. Он звал голос, который жил внутри него, но ответа не получал.
- Ну? - спросил Хок. - Чего ты ждешь?
- Я умалился по сравнению с тем, чем я был, - медленно произнес Ламент. - Я - Гнев Божий в мире людей, а мы, сдается мне, уже не в мире людей. Мы в каком-то ином месте.
- Я всегда знаю, где нахожусь, - заявил Сенешаль. - Это всегда было моим даром, в этом - моя сила. Но я утратил свой дар. Я потерялся. Никогда раньше я не испытывал этого ощущения. Никогда. Как вы, люди, это выносите?!
По мере того как Сенешаль говорил, он переходил от неуверенности к страху и затем к полной истерике. Он умолк только после того, как Фишер схватила его за руку и хорошенько встряхнула.
- Расслабьтесь. Вы привыкнете. Сосредоточьтесь на происходящем. Я всегда находила, что присутствие смерти очень дисциплинирует.
- Что-то творится с призраками, - заметил Хок. - У них возбужденный вид.
Темные фигуры теперь двигались, скользя вокруг живых в огромном хороводе. Они кружились все быстрее и быстрее, пока отдельные фигуры не затерялись в сплошном черно-белом мареве. Шепчущие голоса зазвучали снова. Они отчаянно пытались передать людям нечто важное, но разобрать удавалось только два пугающих слова: «Переходные Существа». Пораженный Ламент резко втянул ноздрями воздух, и все обернулись к нему.
- Этого имени я услышать не ожидал, - сказал он. - Переходные Существа представляют собой бессмертные креатуры огромной мощи, физические воплощения отвлеченных понятий или идей. Они пребывают вне времени и пространства, пока какой-нибудь идиот не призовет их в явный мир. Не будучи рожденными, они не могут умереть. Идеи, воплощенные в материальную форму, невозможно уничтожить их можно только изгнать. Князь демонов был Переходным Существом. Он один едва не уничтожил этот бренный мир. Если здесь представителей этого племени слишком много, нам определенно не под силу одолеть их.
И тут мертвые пронзительно закричали. Ужасный звук наполнил огромный неф и отразился от его окровавленных мраморных стен. А после он внезапно рассеялся и исчез вместе с призрачными фигурами. Через несколько секунд только эхо их ужаса свидетельствовало о том, что они были здесь. Однако постороннее присутствие по-прежнему ощущалось - такое сильное, что его чувствовали все. Словно взгляд злобных глаз. Хок и Фишер снова встали спина к спине, выставив перед собой оружие. Ламент сердито озирался. Сенешаль слегка наклонил голову набок и прислушивался.
- Еще что-то надвигается, - сказал он. - Что-то плохое.
И тут он возник прямо перед ними - человек, объятый пламенем. Жар заставил Хока и Фишер отступить на шаг. Сенешаль спрятался за Ламентом, который выставил посох между собой и пылающим человеком. Языки пламени вздымались и опадали, но не пожирали свою жертву. Сначала кожа этого человека была болезненно-красной, затем она чернела и лопалась, светясь в открытых трещинах кроваво-красным, прежде чем потемнеть еще больше и стать словно живая зола, и потрескаться, и отвалиться, обнажив свежую новую ткань. Снова и снова повторялась огненная смерть в бесконечном мучительном цикле. Объятый пламенем, претерпевающий бесконечную пытку - это был...
- Жареный, - негромко произнес Ламент.
- Добро пожаловать в мое творение, - проговорил вновь прибывший сухим скрипучим голосом. Пламя плясало у него на языке, во рту. - Это все мое. Я это создал. И из-за него я заставил всех тех людей погибнуть - потому что я стремился к чему-то большему. Из-за меня и из-за того, что я сделал, они навеки заточены в этом месте. Они появляются и пропадают по моему желанию. Я позволил им ненадолго показаться, чтобы вы получили представление о моем могуществе.
- Если ты столь могуществен, - спросила Фишер, - то почему горишь?
- Потому что я умер и был проклят, - ответил Жареный. - А затем меня призвали из ада, чтобы сделать стражем этого места. Но пылать мне вечно, изнутри и снаружи, бесконечно сгорать и возрождаться, объятому жаром бездны, дабы мое наказание не закончилось только потому, что меня ненадолго выпустили погулять.
- Сколько же ты здесь пробыл? - спросил Хок, стараясь не отворачиваться от удушливой вони горелой плоти.
- Столетия, - ответил Жареный. - Столетия мук и ни секунды облегчения. Сначала думаешь, что скоро привыкнешь, но этого не происходит. И сегодня боль такая же страшная, как и в первый день, когда меня утащили в преисподнюю. Я даже плакать не могу. Мои слезы превращаются в пар.
- Ты смеешь просить нашей жалости? - вопросил Ламент. - После признания в убийстве всех этих несчастных пленников? Объяснись! Кто ты такой? Что случилось столько веков назад?
- Что заставляет тебя думать, что я открою тебе свои тайны, Пешеход?
- Потому что грешники любят хвастать своими грехами. Это их единственная радость и утешение.
- Думаешь, ты - самый умный? - протянул Жареный. - Ты ничего не знаешь! Вообще ничего. Тогда как я могу поведать тебе вещи, которые взорвут твой разум и проклянут душу. Я Томас Чэдбурн, архитектор и создатель этого Собора. Все здесь рождено моим сознанием. Я надзирал за его сооружением, мучился над каждой деталью и доводил рабочих до безумия, потому что не принимал ничего, кроме совершенства. И это был мой первый грех. Гордыня. Потому что я полюбил мое творение сильнее, чем Бога, для поклонения которому оно предназначалось. Я считал себя могущественным и выдающимся человеком и постоянно хотел большего. Гораздо большего. Изучая некоторые древние книги в поисках способов сделать мое детище еще прекраснее, я наткнулся на древний договор, который мог бы изменить мою природу и сделать меня подобным богу. Следуя содержавшимся в нем инструкциям, я без страха отправился в Черный лес, и ни один демон не тронул меня. Они знали, что меня ждут, что я приглашен. В гнилом сердце Черного леса я обнаружил князя демонов, сидящего на трухлявом троне. Он сказал мне, что делать, чтобы стать таким же могущественным, как он, и я сделал это. Но он, разумеется, солгал. Переходные Существа всегда лгут. Наши короткие жизни для них - ничто, мелкое развлечение. Они ненавидят человечество за то, что оно реально.
Цена моего могущества оказалась удивительно простой. Массовая жертва. Собор мой был, наконец, достроен, и поэтому я созвал первых прихожан. Я обещал им особую церемонию, которой они никогда не забудут. Они все пришли - те, кто так долго и тяжко трудился на строительстве храма. Они пришли с семьями, с детьми. Они пели гимны и славили Господа, в которого я больше не верил. А я стоял в замаскированном пентакле и произносил слова, которым меня научили. И в единый страшный миг каждый мужчина, женщина и ребенок набросились друг на друга в безумной ярости и разорвали друг друга на кусочки. Отцы и матери убивали своих детей, а потом и друг друга. Это было изумительное зрелище, и я смеялся, смеялся, смеялся... Они, разумеется, до сих пор здесь, несчастные убийцы и их жертвы, связанные друг с другом ужасом потери и невольно совершенными страшными преступлениями. Вечные пленники заклятия, силу которому придала их смерть.
Когда безумные крики, стоны и хрипы слились в яростный вой, который стал резонировать по всему зданию, усиленный и сконцентрированный в соответствии с моим проектом, весь Собор содрогнулся. И в одно бесконечное мгновение сооружение, некогда взмывавшее к небесам, опрокинулось и устремилось в бездну. Само пространство вывернулось наизнанку. То, что должно было принадлежать Богу - радость и чудо людского мира, - было отдано в руки врага.
- Сволочь, - не выдержал Хок.
- Что?
- Что слышал. Ты думаешь, твой рассказ нас впечатлил? Напугал? В свое время мы видали существ и похуже тебя, малявка. Ты мне только аппетит испортил. Все эти люди, принесенные в жертву твоему честолюбию... По-прежнему здесь, в этом ужасном месте! Из-за того, что ты сделал. Я видел среди мертвых детей. Детей, сволочь поганая! Я этого не потерплю. Чего бы это ни стоило, я растерзаю тебя и увижу этих бедняг свободными. Слышишь, Жареный? Чего бы это ни стоило!
- И что ты сделаешь? - поинтересовался убийца. - Прикончишь меня? Я давно умер, капитан Хок. Меня приговорили судьи ада, и моя пытка хуже, чем любое наказание, которое я мог бы принять от твоей руки. Духи мертвых заключены здесь навечно по моей воле, и ни ты, ни любая другая живая душа ничего не могут с этим поделать.
Хок вскинул топор и бросился вперед. Фишер поймала его за локоть и остановила.
- Нет, Хок! то не ответ. Такому, как он, даже секира Верховного мага нипочем. Придется подождать более удачного случая.
- Она права, - поддержал Изабель Ламент. - Сдержи свой гнев, капитан. Он пытается спровоцировать нас. Продолжай рассказ, убийца.
- Все пошло не так, - сказал Жареный. - Громадный объем магической энергии, полученный в результате столь чудовищной кровавой жертвы, должен был сделать меня властелином мира. Я замыслил такие чудеса, такие ужасы! Я мог бы стать прародителем новой чудовищной эры. Но я был в безопасности от воздействия моего заклятия, только оставаясь внутри пентаграммы. Когда Собор вывернуло, со мной произошло то же самое, и я очутился снаружи пентакля. Глупейшая ошибка! Меня растерзали жертвы моих же собственных чар. Я умер и обрек себя на адские муки - и все зря! По глупости. Князь демонов мог бы предупредить меня, но, разумеется, не сделал этого. Наверняка он не один год смеялся при мысли о том, что я горю в преисподней по его милости.
- Что такое ад? - спросила Фишер.
- Вечное и непрестанное сознание собственной вины, - ответил Жареный. - Мне не позволено сказать вам больше. Разве что... Даже после всего, что со мной было сделано, несмотря на всю мою бесконечную пытку, я все-таки не раскаиваюсь. Я по-прежнему горжусь тем, что сделал. Я почти достиг всемогущества! И я не теряю надежды. Потому-то вы четверо и оказались сейчас здесь. Вы являетесь частью плана, которого не понимаете, плана, сложившегося в необъятных умах существ, которые старше самого человечества. Сбросить тесные оковы порядка, переделать реальность и вызвать ад на земле.
- Что заставляет тебя думать, будто мы станем помогать такому дерьму, как ты? - спросил Хок, все еще стискивая рукоять топора.
- Не слишком-то воображай о себе, капитан Хок. Ад дет и тебя, и твою женщину. Я всегда чую другого убийцу. - Он повернулся к Ламенту и широко ухмыльнулся, при этом его почерневшие губы растрескались. - Убийство привлекательно само по себе, не так ли, Пешеход?
- Ты не закончил рассказ, - бесстрастно повторил Ламент. - Почему ты здесь, а не в аду, где твое место?
Жареный пожал плечами, и на них заплясали язычки пламени.
- Первый Лесной король пытался вернуть Собор и созвал для этой цели множество могущественных чародеев, но сделанное мной не так-то легко исправить. И поэтому король выстроил вокруг Опрокинутого Собора огромный замок в качестве саркофага. А затем велел своему самому могущественному чародею, загадочному персонажу по имени Магус, вызвать меня из ада и сделать стражем этого места. Дикая магия никого не впускает сюда и не выпускает отсюда. Вот она, ирония: создатель, запертый как раб внутри собственного творения! Так что теперь вместо преисподней я горю здесь. Боль та же самая.
- Но если Лесной замок служит Опрокинутому Собору саркофагом, зачем тут страж? - спросил Сенешаль. - Какой сумасшедший полезет сюда без острой необходимости?
- Из-за врат, - сказал Жареный. - И власти, которую они обещают.
- Это врата в преисподнюю? - уточнил Ламент.
- Нет, кое-куда похуже. И я собираюсь отвести вас туда. Да самой верхушки моего Собора, глубоко в землю. И либо вы сорветесь и погибнете к моему вящему удовольствию, либо доберетесь до врат. И я посмотрю, как вы их откроете и отправитесь в место, которое для людей хуже ада. Оно называется Грёза. И там вы обречены на вечные муки без умирания. Вы познаете боль, и ужас, и отчаяние, а Грёза не имеет конца.
- Как же ты любишь звук собственного голоса, - заметила Фишер.
- Грёза не является частью материального мира, - сказал Ламент, игнорируя Фишер так же, как и Жареный. - Как же эти врата проведут нас туда?
- Вследствие содеянного мной Опрокинутый Собор не является более частью материального мира. Моя кровавая жертва выбросила его прочь из мира смертных. Ты, безусловно, заметил, что уже не во всем прежний, Пешеход. У тебя здесь нет власти.
- Бог везде, - ответил Пешеход.
Жареный пожал плечами:
- Пространство, занимаемое ныне Опрокинутым Собором, образует связующий мост между миром людей и миром Грёзы. Неприметная задняя дверь, через которую Дикая магия вернется, чтобы править всем сущим.
Здесь Ламент и Жареный углубились в обсуждение отвлеченных подробностей, и Хок с Фишер быстро утратили нить беседы. Они немного отошли, чтобы тихонько переговорить между собой. Сенешаль направился к ним, лишь бы не оставаться одному.
- Сколько из этого, по-твоему, достоверно? - спросил Хок.
- Не знаю, - нахмурилась Фишер. - Все вроде бы увязывается одно с другим, но в основе - только слово сознавшегося убийцы.
- Зачем ему лгать? - спросил Сенешаль.
- А зачем ему говорить правду? - возразил Хок. - У него нет причин помогать нам.
- Может, ему нужно, чтобы мы открыли эти врата.
- Не исключено, - согласился капитан. - Думаю, на текущий момент нам придется иметь дело с этим ублюдком. Хотя бы ради надежды найти какую-нибудь возможность освободить души, запертые в этом жутком месте. Жареный находится здесь по заслугам. Они - нет, Я сделаю что угодно, чтобы освободить их.
- Это неподходящее место для обещаний, - покачал головой Сенешаль. - Мы понимаем далеко не все из того, что здесь творится.
- Верно, - согласилась Фишер. - Давайте только убедимся, что не выполняем за кого-то грязную работу. - Она окинула Собор нехорошим взглядом. - Мне очень не нравится это место. В своем роде здесь даже мрачнее, чем в Черном Лесу.
- Жареный упомянул чародея по имени Магус, - сказал Сенешаль. - Вам не кажется...
- Прошли сотни лет, - сказал Хок. - Как это может быть тот же самый человек? Даже чародеи не живут так долго. Кроме того, я не заметил ничего, чтобы указывало на такой уровень могущества Магуса.
Жареный резко обернулся к ним.
- Магус еще жив? Мне следовало знать, что он по-прежнему здесь. Все так же плетет интриги, заставляя всех служить его целям... Нам нужно идти. Немедленно. Пока он не пришел сюда за вами.
- Ты боишься его, - сказал Хок. - Почему? Ты же мертв. Что еще он может тебе сделать?
- Он может послать меня обратно в ад, - ответил Жареный. - В конце концов, именно он вызвал меня оттуда. - Он обхватил себя пылающими руками, словно боясь развалиться на части, и сердито уставился на Ламента. - Почему вас здесь так мало? Я ожидал больше народу. Почему королева не явилась? Это же ее замок, ее королевство. Ее долг находиться здесь. Или она слишком напугана?
Ламент впервые улыбнулся:
- Окажись Фелиция здесь, она бы просто прикурила от тебя сигарету. Ей нет нужды присутствовать здесь. Мы представляем ее.
Фишер вдруг хихикнула, и все посмотрели на нее. Она, как бы оправдываясь, пожала плечами:
- Я просто прикидывала: что было бы, если бы мы привели сюда Владычицу Озера. Загасила бы она эту живую свечку?
Последовала пауза.
- Твое чувство юмора, Изабель, выбирает самые странные моменты для проявления, - заметил Хок.
- Владычица показалась? - переспросил Жареный. - Вот оно! Мы отправляемся прямо сейчас.
- Погоди, - прервала Фишер. - Ламент, ты вроде бы Гнев Божий. Разве ты никак не можешь помочь запертым здесь душам?
- Я тоже об этом думал, - вставил Сенешаль.
- Моя сила изрядно уменьшилась, - признался Джерико. - В этом царстве лжи и обмана я больше не слышу голос моего Бога. А без божественного руководства я располагаю только моими собственными умом и опытом.
- Тебе в самый раз потолковать об обманах, Ламент, - сказал Жареный. - Ты лгал себе много лет. Никакого гласа Божьего в тебе никогда не было. Ты всегда слышал только собственный голос, голос той части тебя, откуда исходит магия. Твоя магия, твоя сила - не Божья. Не было в тебе Божьей силы - никогда. Ты всего лишь колдун с манией величия. Бога нет, Ламент. Думаешь, твой добрый Бог позволил бы существовать пыточной камере вроде ада? Есть только мрак и то, что ждет в сердцевин мрака. Свет лишь преходящее явление.
- Лжец, - отозвался Ламент. - Ад построен на лжи, а ты - его часть. Все твои слова подозрительны.
- Зачем лгать, если от правды гораздо больше вреда? - вопросил Жареный.
Он расхохотался в лицо Ламенту, и Пешеход ударил его посеребренным концом посоха. Он вложил в удар всю силу, но в последний момент посох дернулся в сторону не в состоянии коснуться Жареного. Ламент потерял равновесие и вынужден был быстро отступить, чтобы не попасть в огонь. Он, казалось, забыл о своей неуязвимости. Однако Джерико быстро пришел в себя и начал громким дрожащим голосом читать молитву об изгнании беса, пока его слова не потонули в хохоте Жареного.
Ламент умолк на полуфразе. Спутники впервые увидели его смущенным и неуверенным. И немного испуганным.
- Я здесь, потому что мне велено быть здесь - властью гораздо большей, чем твоя, колдун, - ухмылялся Жареный. - Вся твоя жизнь была ложью, Ламент. Ты всего-навсего мелкий маг, чьи силы дремали до зрелого возраста, когда их, наконец, пробудила травма, нанесенная тебе гибелью твоих товарищей-монахов в Долгой ночи. Ты боялся своей подавляемой магии, поэтому нашел, на кого переложить вину. Все сделанное тобой результат религиозной мании, сфокусированной через твое собственное колдовство. - Жареный снова заржал, когда Ламент закричал в бессловесной ярости. - Все ужасные вещи, которые ты делал во имя Господа! Поражал грешников насмерть своей священной яростью! Мы в аду знаем о ярости все, Ламент. Разве тебе никто никогда не говорил, что ярость - грех? Даже святая ярость. А убийство - всегда убийство. Каждый день, Джерико, с тех самых пор, как ты начал свое фальшивое дело, ты обрекал себя на вечные муки во имя своего Бога. Как тебе обрадуются в аду! Для лжепророков в преисподней уготован особенно жаркий угол.
- Ложь, - бормотал Ламент. - Это не может быть правдой. Не может...
- Довольно! - резко вмешался Хок. - Приведи мне хоть одну убедительную причину, почему мы должны с тобой идти, убийца. Ты явно не о нашем благополучии печешься.
- Ответ на все ваши вопросы и решение всех ваших проблем лежат по ту сторону врат, - ответил Жареный. - Вы рискуете своей жизнью и своими душами, но если каким-то чудом вы пройдете через врата и вернетесь, то сможете исправить все, что неладно в Лесном королевстве. Все.
- Как это возможно? - спросил Хок.
- Я же говорил вам. Там власть. Власть изменить все к лучшему. Или к худшему, если вы проиграете.
- И ты поведешь нас к этим вратам? Даже при том, что тебя посадили сюда специально, чтобы помешать нам в этом?
- Я пробыл здесь очень долго. И связывающие меня заклятия уже не так сильны, как вначале. Я отведу вас на самый верх Собора, к находящимся там вратам. До самого верха, или до самого низа, как вам будет угодно.
- До самого низа, - тихо повторил Ламент, глаза у него разъехались в стороны. - Чтобы увидеть нечто ужасное, распластавшееся на своем кошмарном троне.

Предыдущая страница 22 Следующая страница


23 Саймон Грин

- Да знаем, - отмахнулся Хок. - Князь демонов тоже производил сильное впечатление, но мы же пнули его под зад коленом! И это не врата в ад, забыл? Они ведут в Грeзу. Чем бы она ни была, она - не ад.
- Ад, как и религия, принимает разные обличья, - сказал Ламент. И отвернулся, чтобы они не видели его лица.
- Почему так важно, чтобы мы прошли через эти врата? - спросил, помолчав, Сенешаль.
- Силы пришли в движение, - ответил Жареный. - Беспредельная мощь давит на другую сторону врат. Они хотят освободиться и надеются использовать вас. И если вы проиграете, я, по крайней мере, увижу ваше падение и страдание. По ту сторону врат или по эту.
- И это - все, что тебе осталось? - поморщилась Фишер. - Злоба и мстительность?
- Проклятые должны сами искать себе утешение.
- Что произойдет, если мы пройдем через врата? - спросил Хок.
Жареный пожал плечами, и язычки пламени на них подпрыгнули и замигали.
- Наверное, вы все умрете. Никто еще не возвращался живым из Грёзы. Это не такое место, где человек в состоянии выжить. Там погибает даже человеческая мысль. Слишком много ограничений, понимаете? Итак, готовы ли вы умереть, мои храбрые герои? Готовы ли отдать жизнь за возможность спасти Лесное королевство? Заметьте - после того, как эта страна с вами обошлась... Может ли кто-то из вас искренне сказать, что Лес обращался с вами честно?
- Я мог бы уничтожить врата, - сказал Ламент, не оборачиваясь. - И навек изолировать Грeзу от мира людей.
- Нет, не мог бы, - сказал ему Жареный. - Врата являются важной частью реальности, одной из спиц в великом колесе, вокруг которого вертится все. Если бы ты попытался уничтожить их, ты рисковал бы все запутать. Нет, единственный имеющийся у вас выбор это попытаться пройти врата или сразу отказаться от этой затеи. Жить или умереть. Держаться героями, какими вы себя считаете, или бросить Лес на произвол судьбы.
- Я знаю свой долг, - сказал Хок. - Я всегда знал.
- Некоторые вещи просто приходится делать, - сказала Фишер.
- Именно это придает жизни цель и смысл, - согласился Сенешаль.
Пешеход повернулся обратно к ним, чуть улыбаясь.
- Спасибо. Я на секунду забылся. Вся моя жизнь была отдана защите невинных и отмщению обиженных. Ничто не изменило моей веры в это. Мы идем вперед - к вратам и дальше.
- Ой, как трогательно! - глумливо воскликнул Жареный. - Может быть - только может быть! - вы окажетесь достаточно сильными, чтобы выжить при прохождении через врата. И если удастся, вы договоритесь с существами, ждущими на той стороне. Переходными Существами. Если вы сумеете предложить им подходящую цену, они могут просто вывернуть для вас Собор обратно и освободить запертые здесь души. Малая часть меня не прочь увидеть, как расстроятся планы Переходных Существ, потому что один из них предал меня. Но какую цену вы можете им предложить? Она должна быть больше, чем господство над самой реальностью. Сейчас они очень сильны. Трещина производит огромные потоки Дикой магии и направляет их вниз через мой Собор. С вашим вмешательством или без него, врата недолго их удержат. Переходные Существа жаждут сделаться реальными. Как только они при помощи Синей Луны явятся в наш мир, Дикая магия станет господствовать во всем, и на земле на вечные времена воцарится ад.
- Они ведь посылали тени-убийцы в тронный зал, верно? - спросил Сенешаль. - Которые остановила юная ведунья...
- Проба сил, - отмахнулся Жареный. - Вкус будущего.
- Куда бы мы ни повернулись, я вижу руку Магуса, - проворчал Сенешаль. - Никогда ему не доверял. Он создал Трещину и не сделал ничего, чтобы остановить вторжение теней. А теперь еще и выясняется, что Жареный знает его имя. Может, Магус стоит вообще за всем происходящим - от опрокидывания Собора до нынешних бед королевства? И если так, смеем ли мы на время нашего отсутствия оставить его без достойного противника в замке?
- По-моему, выбор у нас невелик, - сказал Хок. - Сначала - врата. Если мы это переживем, может, нам удастся заставить его закрыть Трещину и остановить нарастание Дикой магии.
- Это очень большие «если» и «может быть», - заметила Фишер.
- Не важно, - сказал Ламент. - Идем к вратам. От этого зависит все, во что мы верим.
- Мы все погибнем, - предрек Сенешаль. - Я точно знаю.
- Один последний вопрос, - обратилась Фишер к Жареному. - Что сталось с участниками предыдущих экспедиций сюда? Почему мы их не видели?
Жареный широко ухмыльнулся:
- Я их съел.
Чтобы спуститься вниз, им пришлось преодолеть весь путь наверх. Врата в Грeзу располагались на самой верхушке Собора, а добраться туда можно было только по узкой лестнице, вырубленной прямо во внутренней стене галереи. Она вилась все вверх и вверх, через все множество этажей и уровней храма, и заканчивалась в цельнозолотом шпиле на самой вершине.
Жареный повел их осматривать лестницу, улыбаясь их растерянности. Ширина ступеней не превышала восемнадцати дюймов, выступали они прямо из стены, а перила отсутствовали. От все увеличивающейся пропасти верхолазов отделяла только толща не самого свежего воздуха. Жареный указал путь объятым пламенем пальцем, и его спутники едва не свернули себе шеи, безуспешно пытаясь разглядеть потолок нефа, теряющийся в невообразимой вышине над ними.
- Сколько здесь еще этажей? - спросил Хок, борясь с внезапным приступом головокружения.
Он испытывал иррациональное и крайне неприятное ощущение, что в любой момент гравитация может снова поменять полярность, ноги оторвутся от пола, и он начнет падать прямо на потолок. Глаза у него начали стекленеть, и ему пришлось отвести взгляд. Фишер незаметно взяла его под руку.
- Больше, чем вы можете представить без ущерба для вашего спокойствия, - ответил Жареный.
- Сколько времени потребуется, чтобы добраться до вершины? - спросила Фишер.
- Кто знает? Раньше никто так высоко не забирался. Помимо опасностей самого восхождения, ибо это должно было стать паломничеством, мне, думаю, следует вас предупредить: в моем Соборе есть ужасы и чудеса - загадки и тайны, каких вы не видели ни наяву, ни во сне.
- Не делай на это ставку, - сказал Хок. - Мы с Изабель бывали и там, и там.
- Верно, - согласилась Фишер.
- Кто пойдет первым? - спросил Сенешаль, с неудовольствием оглядывая узкие ступени. - Обычно веду я, но без моего дара...
- Можете следовать за мной, - предложил Жареный. - Никто не знает местную топографию лучше меня.
- Вот потому-то ты первым и не пойдешь, - отрезал Ламент. - Ты можешь умышленно завести нас в опасное место, просто ради удовольствия посмотреть, как мы сражаемся за свою жизнь. Первым пойду я.
- Не думаю, - подал голос Хок. - Не хочу тебя обидеть, Пешеход, но ты сам говорил, что утратил большую часть своих сил. Если мы наткнемся на какую-нибудь дрянь, идущему впереди придется принять на себя первый удар. Ты, может, и подрастерял свою силу, но мой топор по-прежнему при мне. Так что первым пойду я.
- А я сразу за тобой, - немедленно встряла Фишер. - Сенешаль, вы за мной.
- Не возражаю идти замыкающим, - предложил Жареный.
- И этого я тебе не доверю, - сказал Ламент. - Кто знает, что ты можешь затеять у нас за спиной? Нет, ты пойдешь следующим, а замыкающим буду я. И если мне только покажется, что ты замышляешь предательство, я скину тебя вниз.
- О маловерные, - лицемерно посетовал Жареный. - Сколько цинизма в святом человеке.
И они начали восхождение по узкой лестнице, крепко прижимаясь правым плечом к стене, чтобы не сползать слишком близко к открытому краю. Ступени были вытесаны из цельного мрамора, бледного и безупречного. Они неприятно напоминали Хоку торчащие из стены зубы. Расстояние между ступеньками было как раз таким, чтобы напрягать и утомлять ноги, и принц тщательно выверял темп. Неизвестно, сколько привалов они смогут сделать. Группа медленно двигалась вдоль внутренней стены галереи, стараясь не слишком часто оглядываться на все увеличивающийся провал. Он притягивал глаза, почти физически отрывая их от стены. Хок твердо зафиксировал взгляд на ступеньках прямо перед глазами и рекомендовал остальным поступить так же.
Жареный шел один, держась на безопасном расстоянии от Сенешаля впереди и Ламента позади, ибо его пламя было слишком жарким, чтобы выносить его близость. Боль мучила его сильнее, когда он не имел возможности отвлекать себя разговорами. Время от времени ему приходилось останавливаться и обхватывать себя руками. Он оставлял черные, липкие следы на бледных ступенях. Ламент наблюдал за всем этим и тихо переживал. Не раз он обрекал злого человека гореть в аду за причиненные им страдания, но непосредственное лицезрение адских мук удручало. Даже после всего содеянного Жареным Ламент его все-таки чуточку жалел.
Они все карабкались и карабкались, словно ползущие по стене насекомые, и огромный сводчатый потолок постепенно выступал перед ними из мрака. Его покрывало огромное сплошное изображение голубого неба и облаков, почти невыносимо реальное.
Они остановились на первый настоящий привал. Осторожно уселись на ступени, прижавшись плечами к стене. Никто пока по-настоящему не выдохся, но уже чувствовалось напряжение в мышцах спины и ног. Путники старались не думать о том, сколько еще идти и что ждет их впереди, когда они доберутся до цели. Одно дело - проявлять героизм и уверенность в своих силах, стоя на твердом полу галереи, и совсем другое - сидя на узкой ступеньке над провалом, в который и заглядывать-то не хочется.
Хок позволил страху течь сквозь себя и наблюдал за процессом как бы со стороны, признавая существование человеческих слабостей, но не позволяя им овладеть собой. Он уже делал так прежде. Затем его посетила новая мысль, и он посмотрел на Жареного:
- Ты зачем звонил в колокол?
- Я не звонил.
- Кто-то делал это. Все в замке слышали.
- Здесь нет колокола, - сказал Жареный. - Только звук колокола. Это набат. Часть оригинальной конструкции Собора. Он предназначен для предупреждения окружающей местности о надвигающейся опасности. Я создал целую сигнальную систему - пока еще был святым дурнем. Она до сих пор работает, вопреки моей воле.
- Погоди, - не поняла Фишер. - Откуда берется звон, если нет колокола, чтобы его издавать?
- Магия, - объяснил Хок.
- У меня от нее уже голова болит. Что-то должно производить исходный звук, разве не так?
- Воспринимай сие, как гимнастику для ума, - посоветовал Сенешаль. - Наподобие хлопка одной ладонью. Классическая религиозная загадка без очевидного ответа.
- Именно, - поддержал Жареный, оглядываясь на Ламента. - Сколько ангелов могут танцевать на кончике иглы, святоша?
Ламент улыбнулся:
- Зависит от мелодии.
Жареный фыркнул, а потом ударил пылающей рукой по стене, словно пытаясь отвлечься от боли.
- Я многое вложил в этот Собор. По большей части все это забыто за столетия. Что он может? Что в нем содержится? Никто теперь не помнит тех невинных людей, которых силой заставили его строить. Забыты материалы, против воли реквизированные у хозяев. Кто назовет имена несчастных крестьян, согнанных с их ли, чтобы возвести Собор на наиболее подходящем месте.
- Очередная ложь, - бесстрастно отметил Ламент. - Все происходило совсем не так. Я читал старые отчеты в церковных библиотеках. Люди пускались в путешествие за много миль, только чтобы поучаствовать в таком грандиозном проекте. Никого не принуждали к этому. Все материалы поставлялись добровольно, для вящей славы Господней. Все знали, что из дурных начинаний не вырастет ничего хорошего. Собор должен был стать местом радости и прославления Бога, и ни малейшего пятна не должно было пасть на его создание.
Жареный рассмеялся:
- Ладно, может, я и преувеличил. Вами порой так легко манипулировать! Однако не следует верить всему прочитанному в церковных библиотеках. Историю всегда пишут победители.
- Сдерживай свою мелочную натуру, - сказал Ламент. - Мы пришли, наконец, все исправить, и ничто нас не остановит.
- Никогда так не говори, - предостерегла его Фишер. - Как раз когда становишься самоуверенным и дерзким, все вдруг идет наперекосяк и изо всех щелей лезет разная дрянь. Как правило, с очень большими зубами.
- Вы ничего не понимаете! - злобно бросил Жареный. - Вы здесь потому, что нужны Переходным Существам для открытия врат. Вы - просто пешки в большой игре.
- А зачем мы им? - деланно удивился Хок. - По-моему, ты говорил, что они скоро станут достаточно могущественными, чтобы вскрыть врата со своей стороны.
- Им не терпится. Они чуют, что их время, наконец, пришло.
Фишер поерзала, прикидывая меч на руке.
- Я была бы почти счастлива, если бы нам пришлось сражаться с чем-нибудь материальным. Это место изматывает, словно ногтями по душе скребут.
- То-то было бы облегчение, - согласился Хок. - Иметь перед собой нечто, по чему можно двинуть в ответ. Но, на мой взгляд, здешние опасности носят скорее духовный характер. Нам нужно сосредоточиться на том, кто мы есть и во что мы верим.
- А во что мы верим? - неторопливо спросила Фишер. - Я хочу сказать, после всего, что мы видели, через что мы прошли, сколькими разными людьми нам приходилось быть в разные времена, - во что нам осталось верить?
Хок взглянул на нее и улыбнулся:
- Мы верим друг в друга.
- Да, - улыбнулась в ответ Фишер. - Этого у нас не отнять.
- Их легендарная любовь, - произнес Сенешаль так тихо, что никто его не слышал.
Хок осторожно глянул вниз, на длинную вереницу пройденных ступеней, а затем вверх - на бесконечную цепь ступеней, которые еще предстояло одолеть, и припомнил другую лестницу. Это было много лет назад. Он был тогда гораздо моложе, нежеланный второй сын, решительно намеренный доказать, что и он чего-то стоит. Он забрался на Драконью гору, чтобы убить дракона в пещере у самой вершины. Он думал, что погибнет в битве с драконом, но уже само восхождение едва не уничтожило его. Подъем оказался невероятно тяжелым, погода, как назло, разбушевалась, и последнюю часть горы ему пришлось преодолевать на четвереньках по предательски качающимся скалам и живым осыпям. Он много раз мог повернуть, но не сделал этого. И когда, наконец, добрался до пещеры на самом верху, то обрел друга-дракона... и любовь в лице его пленницы, принцессы Джулии.
Руперт улыбнулся воспоминаниям. Время от времени хоть что-то он делал правильно.
Они снова начали карабкаться вверх. Мышцы спины и ног болели теперь зверски, они просто протестующе выли, но люди упорно продолжали восхождение. Хок еще больше замедлил шаг, но это не помогало. Время, казалось, ползло. Головы свесились на грудь. Путники слишком устали даже для того, чтобы заглядывать в растущий провал. Наконец, они достигли широкого, незаметно изгибающегося свода купола и, пройдя через люк в нарисованном голубом небе, выбрались на следующий этаж. И снова ступени вдоль стены. И новые этажи. Они ползли вперед, стараясь думать только о ближайших ступенях, что ждали их впереди.
Теперь повсюду виднелись дивные произведения искусства, грандиозные и прекрасные, бессчетные столетия скрытые от смертных взоров. Все они были осквернены кровью невинно убиенных. Предательство Жареного наложило отпечаток на весь Собор, а он только смеялся.
Они едва добрались до девятого этажа, когда Ламент вдруг объявил привал. Пешеход переносил тяготы подъема легче всех, а поскольку он в первый раз попросил о передышке, все остановились и уставились на него. Он не выглядел уставшим или даже запыхавшимся. Джерико Ламент задумчиво разглядывал простую, самого обычного вида дверь, врезанную прямо в стену. Пешеход протянул руку и легонько пробежал пальцами по тускло-коричневой поверхности.
- Что за ней, убийца?
- Сокровища и ужасы, - беспечно ответил Жареный. - Воплощенные мечты и кошмары, давно потерянные для мира людей. Сюда было принесено множество драгоценных вещей, дабы преумножить благодать величайшего в мире Собора. Можете взглянуть, если хотите. Ни одна из этих дверей не заперта. Но помните: открывая здесь дверь, вы рискуете душой.
- Ай, заткнись! - рявкнула Фишер. - Почему ты не можешь разговаривать, как все нормальные люди?
- Не думаю, что у нас есть время для охоты за сокровищами, - брюзгливо заметил Сенешаль, промокая рукавом пот со лба. - Может, на обратном пути...
- Здесь должно находиться чудо, - сказал Ламент. - Предметы, которых при жизни касалась рука Спасителя.
- А, это, - небрежно бросил Жареный. - Ежели вам нужны реликвии, то вы пришли по адресу. За этой дверью находится реликварий, музей костей. Сюда стаскивали всевозможный религиозный хлам, пока строили Собор, поэтому пришлось устроить выставку. Присмотрись повнимательнее к двери, Пешеход.
Ламент наклонился ближе и уперся носом в бледно-коричневую поверхность. Его острые глаза разглядели тонкую вязь переплетающихся линий или трещин, как будто вся дверь представляла собой одну большую головоломку. Он задумчиво сдвинул брови, пытаясь выявить закономерность. Все части были безупречно пригнаны друг к другу. Наконец он распознал образующие дверь формы и отдернул голову в шоке и ярости. Пешеход опасно быстро развернулся на узкой ступеньке и гневно воззрился на Жареного.
- Что ты сделал, мразь?! Это же кости! Человеческие кости! Вся дверь сложена из человеческих костей!
- Ну да, - подтвердил Жареный. - А отчего, по-твоему, он называется музеем костей? Входи, входи. Ты еще ничего не видел.
Дверь легко распахнулась от прикосновения Ламента, и он вошел. Остальные последовали за ним, как всегда держась подальше от Жареного. Длинная узкая комната, уходящая прочь от двери, состояла полностью из человеческих костей. Никаких усилий скрыть природу комнаты не предпринималось. Плечевые и берцовые кости образовывали стены, пустоты между ними заполнялись костяшками пальцев. Потолок представлял собой выложенный черепами свод. Пустые глазницы взирали сверху вниз на первых за века посетителей. Вдоль комнаты протянулись два ряда обычных стеклянных стеллажей, где были выставлены всевозможные предметы. В дальнем конце реликвария возвышался богохульный костяной алтарь, где подсвечниками служили собранные щепоткой кисти рук, а чашей для питья - череп. Пол колыхался под Ногами волнами плотно уложенных ребер.
- Где ты раздобыл столько костей? - понизив голос, спросил Хок. Он не понимал, где находится, в церкви или на кладбище.
- Это было нелегко, - признал Жареный. Кости у него под ногами медленно чернели от жара. - Я проследил места захоронений всех святых и угодников в Лесном королевстве, каждого священника и отшельника. Всех этих блаженных придурков. Белел выкопать их кости и привезти сюда. Ради приумножения святости Собора. Мощи всегда служили предметом поклонения для обывателей, Я просто расширил концепцию. В итоге собралось очень много костей, и я решил сделать из них что-нибудь полезное. Выстроил реликварий. Разве он не восхитителен? И столько красоты без толку пропадало в холодной земле!
- Сколько? - негромко спросил Ламент. - Сколько людей ты вытащил из могил, лишил покоя?
- А, черт, не знаю, - отмахнулся Жареный. - В какой-то момент я потерял им счет. Тогда я думал, что святости не может быть достаточно. Под моим началом работало множество людей: они устанавливали места захоронений, вычисляли фальшивки, платили нужным людям, чтобы святые тела можно было выкопать и перевезти сюда. Некоторые из тех, кто делал это для меня, и по сей день тут, в главном нефе, среди других жертвенных душ. Как вы теперь относитесь к ним, когда узнали, что они совершили?
- Это же святотатство! - воскликнул Ламент.
- Ерунда. Церковь всегда собирала святые реликвии, чтобы выставлять на обозрение верующим. За небольшую плату. Физическое доказательство истинности учения. Я считал тебя более утонченным, Пешеход. Кости - это просто кости.
- Их все нужно вернуть. Чтобы родственники оскверненных святых, наконец, обрели покой. Тебе никогда не приходило в голову, какое горе твое гробокопательство причинило семьям праведников? Ну, разумеется, нет. Что значат маленькие человеческие страдания по сравнению с величием твоего Собора!
- Видишь? - подхватил Жареный. - Ты начинаешь понимать. Но эти кости никуда не денутся. Это сооружение не так-то легко разобрать.
- Я лично прослежу за тем, чтобы они все были упокоены, - заявил Ламент. - Чего бы это не стоило.
Жареный расплылся в улыбке:
- Обожаю, когда ты так говоришь. В аду просто визжат от восторга, когда праведнику не удается сдержать слово.
Джерико пропустил это мимо ушей, с подозрением разглядывая ряды стеллажей.
- Что у тебя здесь? Очередные ужасы или обещанное чудо?
- Зависит от определения. - Архитектор небрежно прислонился к стене. Кости чернели и трескались от жара его пламени. - Какое чудо ты имел в виду?
- Ну, Грааль, например, - сказал Ламент и осекся, потому что Жареный снова расхохотался:
- Ой, мамочки, вы до сих пор его ищете? И все прочее религиозное добро? Барахло это, а не реликвии. Все равно по большей части они фальшивые. Если все предполагаемые щепки Истинного Креста, выставленные в церквях, собрать в одном месте, древесины хватит на постройку нового Ковчега. Хлам есть хлам, Но здесь найдется и несколько настоящих чудес, которые вам, наверное, захочется посмотреть. Одно из Переходных Существ, Инженер, как-то мимоходом заглянул сюда и был весьма впечатлен моей коллекцией. Он ненадолго задержался, чтобы сделать из костей святых орудия убийства. Самые святые кости для самых смертельных мечей. Крайняя степень извращения, наисладчайшее богохульство. Инженер сделал только шесть клинков, но они сделались очень знамениты в последующие столетия. Вам они известны как дары преисподней.
Три меча Инженер, уходя, забрал с собой. В итоге они осели в арсенале Лесного королевства. А три меча остались здесь, терпеливо ожидая того, кто придет и пустит их в дело. Как вы? Посмеете ли пробудить их и взять себе? Вам понадобится могучее оружие, когда придет время сражаться по ту сторону врат.
Он взмахнул пылающей рукой, и словно с глаз у них спала пелена. Они увидели три артефакта, стоящие в Небольшой нише. Три огромных длинных меча в усыпанных драгоценными камнями серебряных ножнах. Добрых семь футов в длину и шесть дюймов шириной у крестовины, полуторафутовые рукояти обернуты темной кожей. Никакого изящества - строгие орудия убийства, созданные только для резни, убийства, для разрушения жизней. И все-таки некое сумрачное очарование присутствовало в этих мечах. Нечто взывало к самым темным уголкам человеческой души и обещало удовлетворение самых потаенных кровавых фантазий. Сенешаль уже направился к ним, когда Хок твердо сгреб его за локоть.
- Не подходи слишком близко, - негромко предупредил он. - Ты можешь их разбудить.
Фишер вдруг передернуло. Ее пронзило глубочайшее отвращение. В самую темную пору Войны демонов она, правда, очень недолго, носила дар преисподней, известный как «Волчья Погибель». Меч оказался живым, разумным и бесконечно злым. Он пытался развратить ее и завладеть ее душой. И порой Фишер казалось, что расстаться с ним было самой тяжелой задачей, с какой ей приходилось справляться. Даже теперь какая-то часть ее существа рвалась вперед, желая подойти и присвоить один из клинков, снова завладеть его темной силой. И убивать, и убивать, пока весь мир не покраснеет от крови. Изабель Фишер поборола в себе это чувство, безжалостно растоптав его, но была потрясена, поняв, каких усилий это потребовало.
- Великолепны, не правда ли? - спросил Жареный. - «Потрошитель Душ», «Черный Вой», «Поцелуй Белладонны». Имея в своем распоряжении три таких шедевра, вы сможете завоевать мир.
- Или уничтожить его, - возразил Хок. - У этих проклятых мечей имеются собственные желания. Пусть спят здесь вечно.
- Я слыхал песни и рассказы, - сказал Ламент. - Правда ли, что внутри этих клинков заключены погубленные души святых?
- К сожалению, нет, - ответил Жареный. - Их содержимое Инженер принес с собой из Грeзы. Маленький кусочек темного мира, свободный в мире людей.
Хок повернулся спиной к дарам преисподней, и, спустя болезненно долгое мгновение, остальные последовали его примеру. Все вздохнули с некоторым облегчением.
Ламент недобро зыркнул на Жареного:
- Ты сказал, что здесь чудо. Настоящее чудо. Где оно?
- На алтаре, - неохотно сообщил Жареный.
Все подошли к алтарю, собранному из человеческих костей. В середине его лежала небольшая деревянная шкатулочка. Простое полированное дерево, никаких явных отметок. Только две серебряные петли для узкой крышки. На первый взгляд шкатулка была совершенно обыкновенной, но когда исследователи склонились ближе, притягиваемые каким-то глубинным влечением, они осознали, что перед ними отнюдь не просто коробочка. Нечто большее, гораздо большее. Она рождала ощущение усиленного присутствия, сверхреальности, словно являлась единственной настоящей вещью в комнате, а может, и во всем мире. Просто находиться рядом с ней было до странного уютно. Впервые с того момента, как они попали в Собор, четверо путников почувствовали себя удивительно легко. Словно вернулись домой из дальнего путешествия. И, тем не менее, никто из них не решался взять ее и открыть.
- Что... - Ламенту пришлось остановиться, прочистить горло и начать снова: - Что в этой коробочке? Что у нее внутри?
- Об этой коробочке знают даже в аду. - Жареный по-прежнему стоял возле ниши с мечами, не глядя на алтарь. Впервые его голос утратил уверенность. - Эта коробочка старше всего, что собрано здесь. Ее сделал Христос, когда столярничал со своим земным отцом, Иосифом. Говорят, в ней заключена изначальная искра. Она хранится там с той самой поры, когда Бог сказал: «Да будет свет», и началась вселенная. Единственная искра света, который был источником всего творения, навечно сохраненная в маленькой деревянной коробочке. Это достаточное чудо для вас? Говорят, что ее принес человек из Мертвых Земель вскоре после их возникновения. Возможно, из-за нее-то и сражались те два чародея. Никто не знает, кем был этот человек, хотя разные слухи ходят. Одни говорят, что это уцелевший из двух противоборствовавших колдунов, только сильно уменьшившийся. Другие предполагают, что его звали Магус. Никто не знает этого точно даже в преисподней. Кто-то вручил коробочку первому Лесному королю, а он приказал создать этот Собор для нее. Может, шкатулку дал королю Магус? Не знаю, но он оказался тут как тут, когда королю понадобилось исправить ужасную вещь, сотворенную мной.
А теперь, когда дело угрожает перейти, наконец, в решающую стадию и должна решиться судьба мира, этот Магус снова в Лесном замке. Кто он такой? Что он такое? Не знаю. Одно могу вам сказать: он меня пугает, а я ведь познал ужасы бездны.
- Почему ты держишься на расстоянии? - спросил Хок. - Разве ты не чувствуешь, как здесь покойно?
- Я даже смотреть на нее не могу, - горько отозвался Жареный. - Мир и надежда - для живых.
- Кто-нибудь когда-нибудь пытался посмотреть, что в коробочке? - спросила Фишер.
- Многие подумывали об этом. А вы почему не решаетесь?
Фишер протянула было руку к крышке, но затем резко остановилась. Она не могла прикоснуться к ней. Глубже, чем знание, глубже, чем инстинкт, жило понимание: шкатулка является святой вещью, а она, Изабель Фишер, не достойна такой пронзительной святости. Она так и сказала, и Хок с Сенешалем кивнули. Все посмотрели на Ламента.
- Я посвятил себя Господу, - медленно проговорил Пешеход. - Если таково Его желание, я заберу Его вещь из этого ужасного места.
Он протянул руку, немного помедлил и затем абсолютно спокойно взял коробочку. Он улыбнулся почти застенчиво и поднес шкатулку к глазам, разглядывая изделие вблизи.
- Коснуться чего-то, к чему прикасался Христос...
Он снова улыбнулся и сунул коробочку в один из внутренних карманов своего плаща. Ощущение мира и уюта уменьшилось и пропало, все поежились. Сенешаль громко засопел.
- По-моему, в этом приключении многовато религии. Религия должна держаться на почтительном расстоянии от повседневной жизни. Это слишком отвлекает.
- Да ладно тебе! - возразила Фишер. - Твоими предками были Верховный маг и Ночная Ведьма. Тебе следовало бы привыкнуть к сверхъестественному.
- Ну да, но то всего-навсего магия. Магия есть везде. А здесь религия. Если бы я по-настоящему верил во что-нибудь из этого, я бы, наверное, сильно обеспокоился.
Они оставили реликварий и продолжили долгое восхождение по плавно загибающейся стене Собора. Всех уже придавила усталость - та гнездящаяся в костях усталость, которая хуже боли. Переходя с этажа на этаж, с уровня на уровень, все медленнее по мере приближения к вершине, они начали ощущать изменения - и в Соборе, и в самих себе. Волны сопротивления накатывали и отступали, как приливы и отливы. Расстояния менялись, то подступая ближе, то разбегаясь. И все это происходило без малейшего внешнего движения.
Основание Собора казалось теперь невообразимо далеким, и путники чувствовали: если каким-то образом они сорвутся с узкой лестницы, то будут падать и кувыркаться вечно, но так и не достигнут пола. Они начали подумывать, не предстоит ли им и карабкаться вечно, да так и не достигнуть шпиля? Может быть, они лезли всегда, а все прочее - только сон, который они видели в пути? Порой казалось, что по узким ступеням карабкается больше пяти человек, а порой - что их меньше, и оба варианта воспринимались как совершенно нормальные, пока наваждение не проходило.
Цель путешествия, наконец, начала приближаться. Четыре человека и обреченная душа, превозмогая боль, усталость и различные сюрпризы Собора, упорно подползали к шпилю. Время от времени Жареный принимался дразнить их, рассказывая, что скоро все Переходные Существа вырвутся на волю, и на сей раз Дикая магия не ограничится одной Долгой ночью. Явятся не только князь демонов и его подданные - и не только в северные королевства. Когда врата откроются, Синяя Луна воссияет навек, и Грeза поглотит весь явный мир, сделав его частью себя. Дикая магия, наконец, высвободится, не сдерживаемая более человеческими понятиями логики и порядка, причины и следствия. И воцарится Вольный Хаос. Все станет возможно. Все сны, когда-либо приснившиеся, особенно плохие. Ад на земле вечный ад.
- Лично я жду не дождусь этого, - приговаривал Жареный, и все они морщились от резкого звука его смеха.
- Ты испытываешь мою веру, - сказал Ламент. - Я не стану слушать тебя, лжец.
- Что толку от веры в подобном месте? - возразил Жареный. - В конце концов, ты - просто человек, а Переходные Существа настолько больше тебя...
- Почему тебя так радует, что все эти чудовища вырвутся на свободу? - спросил Хок. - Тебе-то что за корысть?
- Когда не останется ничего, кроме Грёзы, все ограничения окажутся сломаны, все замки и все двери падут и освободятся все демоны ада. Мертвые и проклятые снова смогут ходить по земле - и я вместе с ними. И, наконец, перестану гореть.
- Видишь, - поддел Ламент, - тебе по-прежнему ведома надежда! Ты до сих пор во что-то веришь.
Жареный остановился на ступеньке, обернулся к Ламенту и злобно зачастил:
- Говоришь, ты отдал себя Богу, Ламент, но правда ли, что ты поступил так по собственной воле? Был ли у тебя реальный выбор в сложившихся обстоятельствах? Или это Бог направил тех демонов на твой монастырь? Это он послал их убить твоих братьев, разрушить их невинные жизни и твое простое счастье только потому, что ему понадобился новый Пешеход! Стал бы твой добрый и любящий Бог творить подобное? Или все, чем ты был, и все, что ты сделал, является результатом контракта, который ты заключил не с Богом, но с врагом?
Ламент испустил ужасный вопль боли. Прочие обернулись и увидели, что Божий человек спрятал лицо в ладонях, а его плечи дрожат. Никто из них не знал, что сказать ему. Жареный спустился на ступеньку перед Пешеходом, наклонился и сочувственно похлопал его по плечу:
- Ну, ну. Будет. Не так уж трудно отказаться от всего этого. Лучше вообще не иметь веры, чем верить в ложь. Выбрось свою деспотичную совесть - без нее не так уж плохо.

Предыдущая страница 23 Следующая страница


Злые чары синей луны 24

Жареный убрал руку, и плащ на плече у Ламента вспыхнул. Джерико принялся сбивать пламя голой рукой. Только когда огонь погас, он посмотрел на свою обожженную, покрытую волдырями ладонь - и осознал правду. Он должен был оказаться неуязвимым для прикосновения Жареного, но та, прежняя, сила основывалась на его вере. Сомнение подорвало веру, и он снова стал смертным и уязвимым.
Ламент глубоко вздохнул. Он должен верить. Иначе все, что он сделал, все люди, которых он убил, - не более чем чудовищная ложь. Он попытался вернуться в то время, когда вера была такой же частью его личности, как вдыхаемый им воздух и кровь, бегущая в его жилах. Теперь оно казалось невозможно далеким. Ему не следовало приходить сюда. Нельзя было позволять гордыне завести его в столь жуткое место.
Затем он вспомнил про коробочку, лежащую в кармане его плаща, и устыдился. Все его испытания ни в какое сравнение не шли со страданиями Христа. Ламент судорожно втянул ноздрями воздух. Он будет верить, потому что выбрал веру. То, за что он сражался, стоит того. Ибо несмотря на всю боль, на все потери, он до сих пор верил в любовь, справедливость и надежду. Никто не говорил, что у Пешехода легкая работа. Джерико Ламент выпрямился и поднял глаза на Жареного.
- Вперед, убийца, - спокойно сказал он. - Мы еще не у врат.
- Если бы ты знал, что на самом деле лежит за вратами, ты бы так не торопился попасть туда, - заметил Жареный, возобновляя подъем.
- Тебе известно не больше, чем нам, - сказал Хок.
- Я знаю! Там вы встретите старого приятеля, - злобно хихикнул Жареный. - Когда вы изгнали князя демонов, он вернулся домой, в Грёзу. Он ждет вас. Уверен, ему многое хочется с вами обсудить.
- Черт! - фыркнула Фишер. - Мы отпинали его один раз, отпинаем и второй.
- Верно, - согласился Хок. - И Радужный меч снова при мне.
Тут они быстро оглянулись на Ламента с Сенешалем: не слышали ли те чего. Но оба спутника топали в глубокой задумчивости, свесив головы на грудь. Хок устало вздохнул.
- Я вернулся расследовать убийство, - сказал он жалобно. - Никто не говорил, что придется спасать мир. Снова.
- Такова жизнь, - откликнулась Фишер. - По крайней мере, наша.

МАСКИ ДОЛОЙ

Королева Фелиция сидела одна в пустом тронном зале. Какой маленькой он заставляет ее чувствовать себя! Огромный зал выстроили столетия назад для великого сонма рыцарей, героев и воинов, но все они давно умерли. Время от времени этот зал заполнялся несколькими сотнями политиканов, лопающихся от крика в отчаянном стремлении быть услышанными или хотя бы переорать своих противников. И тогда все здесь казалось живым и полным сил. Но Фелицию не покидало ощущение иллюзорности всего происходящего. От громких голосов у нее только голова болела.
Королева очутилась в изоляции. Теперь никто не хотел даже интриговать против нее. Она оставалась регентом только потому, что ни одна партия не чувствовала себя достаточно сильной, чтобы отобрать у нее этот титул.
И вот она сидит одна в древнем зале на резном деревянном тропе, некогда служившем сиденьем легендарным героям, и планирует отчаянный демарш. Последнюю безрассудную выходку, чтобы выяснить, наконец, кто ее истинные друзья и кто враги. И если повезет - дабы восстановить свой авторитет.
Она никогда не мечтала сделаться королевой. Идея свадьбы с Харальдом целиком принадлежала ее отцу. Фелиция не хотела брать на себя столь тяжелой ответственности. Но теперь ей приходилось быть королевой, потому что кто-то должен спасти страну, пока Враждующие группировки не разорвали ее на части и не утопили в невинной крови.
Фелиция устало вздохнула и осторожно помассировала кончиками пальцев больные виски. Она никогда не рвалась в спасатели. Почему обязательно она?
«Потому, что больше некому, - произнес тихий голос, вероятно, совесть. - Потому, что именно ты сидишь на троне. Потому, что ты приняла пост и теперь должна доказать, что достойна его».
Огромные створки медленно распахнулись, и в тронный зал вошла Калли-воительница. Ей пришлось справляться с дверьми самостоятельно. Обычную стражу отпустили. Это совещание созывалось в строжайшей тайне. Калли за собой закрыла двери и приблизилась к трону. Она надела свой лучший кожаный доспех, весь отполированный и блестящий, а ладонь ее покоилась на рукояти спрятанного в ножны меча.
- Мы связались со всеми, до кого смогли добраться, - хрипло доложила она. - Всем гонцам доплачено за полную секретность и лично мной обещана ужасная смерть, если проболтаются. При всем при том слухи все равно скоро просочатся. Нельзя собрать особое заседание в столь поздний час так, чтобы никто не заметил.
- Пусть себе замечают, сколько влезет. - Фелиция поерзала на деревянном троне в поисках такого положения, при котором не затекала бы филейная часть. Лесной престол возводили ради внушительности, а не для комфорта сидящих. - Пока эти тупицы сообразят, что здесь происходит, встреча уже закончится, и я буду знать, на каком я свете. И что делать дальше.
Она начала вставлять сигарету в длинный мундштук, затем бросила, руки тряслись слишком сильно. Нельзя позволять себе выглядеть нервной.
- По-твоему, все придут?
Калли пожала плечами:
- Большинство явится из любопытства. Другой вопрос - удастся ли тебе заставить их слушать. Что ты станешь делать, если твоя затея не сработает? Подашь в отставку?
- Черта с два. Отдать моего сына в лапы какому-нибудь проклятому политикану? Нет, я лучше схвачу Стефена и шкатулку, набитую драгоценностями, и рвану куда глаза глядят. А Лес пусть варится в собственных неприятностях без меня. Но это - если меня вынудят. Пока теплится хоть малейшая надежда справиться с ситуацией, я останусь. Это хорошая страна. Она заслужила спасения. У нее такой потенциал! Куда больший, чем когда-либо имелся у Герцогства под горой при моем папочке. Так что давай постараемся сохранять оптимизм. По крайней мере, некоторые из приглашенных должны оказаться моими друзьями. Или хотя бы людьми, верными трону. Да и тех, кто числится в стане врага, наверное, еще можно вразумить.
- Ты вправду так думаешь? - спросила Калли, занимая обычный пост по правую руку от королевы.
- Им придется выслушать меня. Слишком многое поставлено на карту, чтобы мы могли и дальше тешить каждый свое самолюбие.
- Вот уж не думала, что услышу подобное от тебя, - сухо заметила телохранительница.
Фелиция хохотнула:
- Времена и впрямь тяжелые, если последней надеждой страны оказываюсь я.
Она медленно потянулась, подняв руки над головой, и громко застонала, уронив их на колени.
- Боже праведный, как я устала! Только корсет и поддерживает меня в вертикальном положении. А когда закончится совещание, еще предстоит дневной объем бумажной канители. Рабочие на соляных копях - и то вкалывают меньше, чем я. Разумеется, им не приходится носить такую красивую одежду. - Она потерла глаза. - Не моя идея была заявиться сюда и плюхнуться на этот трон, но коль уж мне приходится носить корону, я стану такой королевой, какую они никогда не забудут. Я не могу допустить дальнейшего ослабления центральной власти. Кто-то должен возглавить правительство. В данный момент у нас слишком много политиков - и у каждого своя цель. Они рвут страну на части. Никакие решения не принимаются, то, что нужно сделать, не делается. Инфраструктура государства рушится - и только потому, что мои придворные не в состоянии поделить игрушки в песочнице! - Фелиция взглянула на Калли. - Этим я и собираюсь их припечатать. Убедительно звучит?
- Очень убедительно, очень точно, очень остро, - одобрила Калли. - У тебя дар, Флисс. Тебе надо было стать политиком.
- Думай, что говоришь. Однако, годы, проведенные при папенькином дворе, даром не прошли. Я могла бы еще поучить здешних интриганов изящному искусству плести заговоры. Дражайший папочка сослал бы меня, а то и убил, как Джулию, заподозри он хоть половину моих затей. И я многое усвоила из папиных речей. Что мне в нем нравилось - он понимал цену хорошей речи. Всегда нанимал лучших писателей. Мне бы сюда таких парочку. Харальд всегда сочинял сам. Ни в чем не хотел помощи. Типичное мужское поведение. Кто, по-твоему, поддержит меня, Калли?
- Сэр Вивиан верен трону и тебе, - медленно проговорила подруга. - Аллен Чанс - тоже. Хок и Фишер дружны с квестором, так что они, вероятно, последуют за ним. Тиффани - ведунья, поэтому в первую очередь всегда будет предана Сестринству. Вероятно, ей придется переспросить десять раз в Академии, прежде чем принять на себя обязательства по отношению к кому-либо. Но поскольку они с Чансом так влюблены друг в друга, сохраняется шанс, что она примет его сторону, если только не получит иных указаний от своего начальства. Ах, юная любовь!.. Трое так называемых ландграфов, Моррисон, Эстер и Пенделтон, злобные мелкие жабы, так и норовят ударить в спину. Им плевать на любые интересы, кроме своих собственных. Но их, не исключено, удастся подкупить или запугать, чтобы они хоть раз в жизни поступили правильно. Отец твой выпендрится по собственному усмотрению. Что до твоего козыря... - Калли невесело пожала плечами. - Кто знает, что вытворит Магус?
- Он нам нужен, - твердо заявила Фелиция. Он - наша единственная защита, единственное оружие против нарастающих сил, которые угрожают Лесной стране. Если мы исхитримся убедить его встать на сторону тропа...
- Чертовски большое «если».
- ... тогда никто не посмеет напасть на нас в открытую. А если Синяя Луна действительно возвращается, можно не сомневаться - кучка мастурбирующих демагогов из зала магов нас явно не спасет.
- Не уверена, что и Магус на это годится, - заметила Калли. - Да, он создал Трещину, но за все время своего пребывания здесь ничего не сделал с Опрокинутым Собором.
- Будем жить поэтапно, - урезонила ее Фелиция. - Я могу единовременно сосредоточиться только на одной проблеме, не то слечу с катушек. Порой я сомневаюсь, хватит ли мне сил и дальше нести корону.
- Ты должна быть сильной. Ведь прочие альтернативы еще хуже.
Королева невесело улыбнулась:
- Какого дьявола меня сюда занесло? Всю юность боролась с властью и авторитетами, и вот я сама - царственная особа. Неужели все дети идут по стопам родителей?
- А это идея! - воскликнула Калли. - Используй папины методы. Объяви войну и вторгнись в Герцогство под горой! Или в Редхарт. Ничто так не сплачивает страну, как хорошая война!
Фелиция покачала головой:
- От тебя и впрямь никакого толку, Калли.
Сэр Роберт Хок, некогда мастер клинка и герой, прославленный в песнях и легендах, а теперь всего лишь мелкий политик с основательно подмоченной репутацией, сидел один у себя в квартире и тихо, устало, но с недвусмысленной ненавистью проклинал весь свет. День выдался долгий и тяжелый, а конца и краю ему не предвиделось. На столе громоздился ворох разнообразных мятых бумаг - информация, которую тщательно отобранные и подкупленные источники сочли достойной внимания.
Герцог представлял серьезную угрозу, Хок и Фишер наводили ужас, но Джерико Ламент был по-настоящему страшен. Все слыхали рассказы о бесконечной мстительности Пешехода, а каждый обитатель замка чувствовал себя в чем-то виноватым. Люди встревоженно перешептывались наедине и прилюдно и готовились к худшему. Никто не верил, что Пешеход явился в замок только для того, чтобы разобраться с Опрокинутым Собором. Гнев Божий пришел за виноватыми. Все знали, что он сделал в зале волшебников. Заговорщики собирались и твердили: «Сейчас или никогда. Ударим теперь, другого шанса может никогда не представиться». Никто еще не говорил вслух о гражданской войне, но думали все именно о ней.
Сэр Роберт хмурился. Если в Лесу разразится междоусобица, то при таком количестве группировок сражения затянутся на многие годы. Они разорвут страну на части, расколют семьи, восстановят соседа на соседа. От страны останутся только выжженные деревни и пропитанные кровью поля. И один Бог знает, выживет ли кто-нибудь, чтобы увидеть конец этой бойни.
Сэр Роберт сердито выругался. Не для того он столько лет назад сражался с демонами, снова и снова рискуя жизнью. Не для того, чтобы страна, которую он любил и за которую воевал, погибла в глупой, ненужной «гражданке». Должен существовать способ остановить это безумие, пока ситуация еще не вышла из-под контроля окончательно. Наверняка он может что-то сделать... Если бы только не проклятая усталость...
Надо поспать. Хотя бы вздремнуть. Просто лечь, вытянуть ноги и расслабиться, пусть ненадолго. Но советник не мог перестать думать, планировать, прикидывать... Он сидел в кресле, а его сознание работало на бешеной скорости, подстегнутое всеми принятыми им за день стимуляторами. Нынче в Лесной политике недостаточно быть просто человеком. Слишком много надо выяснить, обработать, слишком о многом следует договориться.
Сэр Роберт отпер потайную дверцу в письменном столе и взглянул на разложенные перед ним всевозможные разноцветные таблетки. Все цвета радуги, чтобы помочь ему заснуть или разбудить его, вернуть ему красноречие и поддержать остроту восприятия. Но где среди всего этого химического великолепия он сам? Неужели ему осталось только выбирать, какую пилюлю принять следующей? Он вздохнул и выбрал три черные таблетки. Просто успокоительное. Оно поможет отдохнуть, успокоит галдящие мысли в голове. В итоге он принял четыре, запив остатками хорошего бренди.
Советник тяжело опустился на край незастеленной кровати и медленно стянул сапоги. Сладостная истома растеклась по всему телу, смывая дневные заботы. Он рухнул на постель, не потрудившись раздеться. Так приятно на время перестать беспокоиться о чем бы то ни было. Но как он ни устал, как ни теребил его сон, словно настырный ребенок, водоворот мыслей в голове все не унимался. Трое несостоявшихся ландграфов пропали. Новость однозначно плохая. Значит, они залегли на но и в данный момент деятельно планируют такое, что, безусловно, ему не понравится. Но, в конечном счете, они дилетанты. И, по идее, не должны обладать способностью вот так бесследно исчезать. Даже его сеть шпионов и информаторов не сумела их отыскать.
Всегда остается вероятность, что с ними что-то стряслось. У троих ландграфов врагов в замке хватало. Что ж, если ему повезло, то они просто мертвы. А вот если ему серьезно не повезло, то их передали сэру Вивиану, этому образцу чести и долга и в данный момент они выкладывают все, что знают, на допросе с пристрастием. А они нагородят что угодно, лишь бы свалить ответственность на их доброго друга и конфидента сэра Роберта Хока.
Советник понимал, что следовало бы встревожиться, но не мог себя заставить. Зачем смотреть на жизнь так мрачно? Ландграфы наверняка скоро объявятся. Они всегда так делали. Как фальшивые монеты или Неходовой товар. Может, просто пустить все на самотек? Ему не настолько нужны их деньги. Нет, на самом деле нужны, но он наверняка найдет их где-нибудь еще. И без такого риска. Не то чтобы ему требовалось оплачивать какие-либо дорогостоящие пристрастия. Он так и не успел обзавестись сколь-нибудь интересными пороками, да и склонности к тому нё имел. Большая часть заработанного сразу уходила на различные демократические дела. Народовластие оставалось, пожалуй, единственным, во что он еще верил. При том, что в самом себе он начал сомневаться уже давно…
Прошло много времени с тех пор, как он считал себя достойным веры.
Мысли дрейфовали, медленно расползались. Черные таблетки действительно помогали. Старая кровать казалась роскошно мягкой, а тело слишком тяжелым, чтобы пошевельнуться. Случались дни, когда быстротечный момент болезненной легкости между сном и бодрствованием оказывался единственным, достойным предвкушения отрезком времени за целый день. Сон томно манил пальчиком, обещая облегчение от всех дневных забот, и сэр Роберт уже почти нырнул в него, когда какая-то сволочь громко постучала в дверь.
Первой четкой мыслью сэра Роберта было не обращать на нахала внимания - в надежде, что тот поймет намек и уйдет. Но стук раздался снова, почти сразу же, и вдвое громче. Настойчивый, высокомерный сигнал гонца, чье послание оказалось столь важно, что он был готов стучать до второго пришествия... или до тех пор, пока милосердный и сострадательный Господь не поразит его молнией. Поскольку скорая вероятность и того, и другого события была ничтожно мала, сэр Роберт громко застонал и заставил себя подняться с кровати. Это заняло некоторое время. Тело, казалось, весило тонну, а ноги болтались где-то очень далеко от головы. Усилием воли разлепляя глаза, советник проковылял к двери и прислонился к ней, прежде чем отпереть замок и потянуть на себя ручку. По-прежнему подпирая косяк, он наградил посланца самым мрачным взглядом.
- Молись, чтобы твое сообщение оказалось важным, а не то, клянусь, я вырву тебе селезенку и сожру у тебя на глазах.
Королевский гонец смерил его не менее злобным взглядом и, нимало не тронутый, вручил адресату свиток, скрепленный личной печатью королевы. Сэр Роберт машинально взял послание и тупо смотрел на него, пока курьер критически разглядывал его самого.
- Мне велено дождаться вашего ответа, сэр Роберт, - официально произнес он.
- Тише, - простонал несчастный. - Если ты разбудишь меня окончательно, мы оба об этом пожалеем.
Он повернулся к гонцу спиной и прошаркал к столу. В последний момент ему пришлось ухватиться за край столешницы, чтобы не упасть. Советник медленно опустился в кресло и принялся возиться с королевской печатью неловкими затекшими пальцами. Ни в коем случае не следовало принимать столько черных. Он до неприличия долго ковырялся с сургучом, затем, наконец, изловчился сломать его, порвав при этом и плотную бумагу.
Гонец наблюдал за всем этим, стоя в дверях и храня каменное молчание.
Сэр Роберт заставил себя сосредоточиться на рукописном тексте. От королевы. Приказ явиться на особое заседание. Немедленно, а то и раньше. Никакие извинения не принимаются. Написано было собственноручно Фелицией, а не придворным писцом, следовательно, вызов частный. Секретный. Сэр Роберт испытывал глупое удовлетворение от своей способности проследить все эти скрытые смыслы. Особое, тайное совещание означало, что обсуждаться будут вещи важные. Которые ему нужно знать. Поэтому, разумеется, надо идти. Только вот... хорошие это новости или плохие? Похвала или обвинение? И как много известно королеве о том, что он делал и говорил в последнее время?
Мысли разбегались, как тараканы. Сэр Роберт не представлял, сколько он просидел, тупо уставившись на порванный свиток. Наконец посланник у дверей громко откашлялся. Разумеется, ждет ответа. Надо что-то сказать.
- Передай ее величеству... я с восторгом... с восторгом принимаю ее милостивое приглашение.
Язык заплетался, как у пьяного. Слова получались настолько невнятными, что он сам их едва разбирал. Он был не в состоянии с этим справиться. Почему королеве понадобилось посылать за ним именно сейчас? Ему надо поспать. Советник покачнулся на стуле.
- Боже, да вы вдрызг пьяны, - заметил, наконец, посланник, и в голосе его было столько же разочарования, сколько и презрения. - Идите, как есть. Если можете.
Он повернулся и отбыл, и звук захлопнувшейся за ним двери показался невыносимо громким. Сэр Роберт перебирал ключи непослушными пальцами в поисках того, что открывал потайную дверцу в письменном столе. Еще таблеток. Других. Они разбудят его, вернут остроту восприятия. Они сделают его тем, кем он привык быть.
Сэр Вивиан беседовал с Владычицей Озера. Он привел ее в одно из своих любимых и самых тайных мест, на внутреннюю лесную полянку в самом сердце северного крыла. Она располагалась в стороне от торных путей замка, и очень немногие знали о ее существовании. Хеллстрома такое положение вещей вполне устраивало. Полянка представляла собой абсолютно самодостаточный зеленый оазис среди холодных камней. Тут имелись деревья и кусты газоны и моховые кочки вокруг небольшой говорливой речушки, которая текла ниоткуда и в никуда. Центром композиции служил изящный каменный фонтан, чьи сверкающие струи взмывали высоко в небо. Сочные ароматы земли, травы и прелых листьев наполняли воздух. Ветви деревьев клонились под тяжестью летней зелени. Тишину заветного уголка нарушало только журчание фонтана. Сэр Вивиан приходил сюда, когда нуждался в покое. Здесь можно прояснить мысли и прислушаться к собственному сердцу. Он немного стеснялся обнаруживать свое убежище перед Владычицей, но оно ей сразу же полюбилось. Теперь ее горделивая фигура проступила из струй фонтана, с распростертых рук стекала вода.
- Чудесное место, - выдохнула она счастливо, голос сливался с журчанием фонтана. - Я его не помню.
- Вы и не можете его помнить, - пояснил сэр Вивиан. - Ему всего двенадцать лет. Во время Войны демонов в замке на время поселились гоблины, после того как их дом, Чащобу, постепенно накрыло Долгой ночью. Они создали оазис из принесенных с собой побегов. Здесь все, что осталось от Чащобы. Гоблины давно ушли. Норов у них был несносный, так что не скажу, чтобы кто-то всерьез скучал по ним. Но после себя они оставили вот это... А тот, кто способен воплотить в жизнь и оценить подобное маленькое чудо, не может быть совсем уж плохим.
Владычица рассмеялась, и вдруг пошел дождь. Мягкие, нежные брызги сыпались из ниоткуда, повисая в воздухе, словно тончайшая дымка. Они несли с собой свежесть, но не прохладу. Полянка от прикосновения дождя расцвела, трава сделалась почти невыносимо зеленой, и отовсюду начали вырастать цветы роскошных ярких оттенков. Счастливый и зачарованный, сэр Вивиан в изумленном благоговении озирался по сторонам и тихо смеялся.
- Вот так-то лучше, - одобрительно заметила Владычица. - Ты очень красивый, когда улыбаешься, Я помню тебя всегда мрачным и задумчивым, но то было много лет назад. Ты с тех пор так и не нашел, чему порадоваться?
- Не нашел, - ответил сэр Вивиан, и его улыбка пропала так же быстро, как и появилась.
- Как ты меня узнал? - поинтересовалась Хозяйка Вод. - Я сильно изменилась по сравнению с тем, чем некогда была.
- Я узнал бы вас везде, - ответил Главнокомандующий. - Я узнал вашу улыбку. Вы всегда относились ко мне особенно. Я готов был умереть за вас.
- Я бы предпочла видеть тебя живым, мой верный и доблестный герой. Я много слышала о тебе.
Сэр Вивиан поморщился и отвел глаза.
- Тогда вам известно, что я - предатель. Я предал моего короля.
- И был прощен другим королем, - мягко возразила Владычица. - Посмотри на меня, Вивиан. Ты совершил множество замечательных дел. Ты был героем Алой башни. Ты стал истинным героем для крестьян, бок о бок с которыми сражался во время Войны демонов. Они до сих пор поют песни о твоих деяниях. Лесная страна стоит по-прежнему - и отчасти благодаря тебе. Тебе следует гордиться тем, чего ты достиг.
- Я всегда хотел быть воином, - вздохнул сэр Вивиан. - Мечтал доказать, что я чего-то стою сам по себе. А теперь даже это у меня отнято. Я думал, что Пешеход пришел за королевой Фелицией. В схватке с ним бессмысленно было полагаться на фехтовальное мастерство, и поэтому я применил против него магию. Магию, унаследованную от моих печально знаменитых родителей. Разумеется, мне не удалось остановить Ламента. Сомневаюсь, что даже Магус смог бы выстоять против него. Но я обязан был попытаться защитить мою королеву, и теперь магия, которой я никогда не хотел, бурлит во мне непрестанным жгучим соблазном. Я испытываю почти физическую потребность применить эту силу, чтобы заставить жизнь обрести смысл. Если необходимо, то силой. Вбить немного разума в этот мир, хочет он того или нет.
- И в людей тоже? - уточнила Владычица.
- Особенно в людей, - сказал сэр Вивиан.
- Порой я испытываю те же чувства, - призналась Хозяйка Вод. - Так бывало при жизни. И это желание участилось, когда я возродилась в новой форме. Когда я вижу, как люди мучают землю и друг друга, во мне поднимается гнев. Я могла бы зарядить дождь на полстолетия, заставить реки выйти из берегов, затопить поля и прогнать людей из Леса. Но я этого не делаю. Моя роль - защищать эту страну и тех, кто в ней живет. Чересчур явное вмешательство было бы ошибкой: люди сделаются зависимы от меня и ничему не научатся. Поэтому помогаю, сколько могу, тихо, исподволь. Как можно меньше магии. Я бы и сейчас себя не обнаруживала, но события близятся к развязке, и в конце я понадоблюсь, дабы исполнить то, что не под силу никому иному.
- Ваша жизнь и посмертие имеет цель и смысл, - тяжело уронил сэр Вивиан. - А я до сих пор ищу. В моем возрасте люди обыкновенно понимают, как и зачем они живут. У них есть ремесло, в котором они мастера, цель, к которой они стремятся. Или, по крайней мере, простые семейные радости. У меня ничего этого нет. Когда-то я был героем, но это оказалось совсем не так, как я ожидал. Я чувствовал себя на своем месте, когда защищал крестьян от демонов, но война кончилась. Я оставил их ради того, что считал более важным. Но защищать их права в Совете оказалось слишком сложно для моих ограниченных дипломатических способностёй. Я стал Главнокомандующим гвардией замка, и то, к чему я всегда стремился, обернулось проклятием. Я не справился с обязанностями и в результате предал и второго моего короля. Он погиб потому, что я не годился для той работы, которую он доверил мне.
Мне так пусто, госпожа. Так холодно! Никого и ничего, о ком я мог бы заботиться. Никого, кто позаботился бы обо мне. Это совсем не та жизнь, на которую я надеялся и за которую сражался в юности, когда еще умел мечтать. Вы прошли через смерть, госпожа. Каково это? Обрету я там, наконец, покой?
- Знаешь, в чем твоя беда? Тебе надо выбраться в общество и познакомиться с девушками. - Она рассмеялась при виде его потрясенного лица. - Прости, Вивиан, я понимаю, ты ждал чего-то мистического, но иногда простые ответы оказываются в итоге самыми правильными. Тебе нужно раскрыть глаза и оглядеться, Вивиан. Ответ может находиться ближе, чем ты думаешь. А теперь выпрямись и приведи себя в порядок. Сюда направляется королевский гонец с важным сообщением.
Хеллстром неловко поднялся и рассеянно одернул одежду, а Владычица растворилась в водах фонтана, только гладкие струи вытекали из каменных ртов. Дождик прекратился. Гонец постучал в закрытую дверь и неуверенно вошел. Глаза у него округлились при виде зеленой поляны, а затем он заметил сэра Вивиана и браво промаршировал к нему. Они обменялись официальными поклонами. Главнокомандующий попытался испепелить гонца взглядом:
- По-моему, я велел не беспокоить меня!
Гонец кивнул, ничуть не задетый сердитым тоном. Он привык, что люди не радуются его появлению.
- Простите за вторжение, Главнокомандующий, но я принес личное послание от королевы. Мне велено подождать ответа.
Сэр Вивиан выхватил свиток из рук гонца. Быстрым поворотом сломал печать и просмотрел послание. Особое совещание... как только вам будет удобно... срочные дела... никаких исключений. Только этого ему сейчас и не хватало. Он свернул свиток и заткнул за пояс. К сожалению, собственноручно написанный вызов от королевы слишком важен, чтобы проигнорировать его или хотя бы отложить.
- Передайте ее величеству, я присоединюсь к ней немедленно.
Гонец кивнул и удалился так быстро, как только позволяло ему достоинство. даже королевским курьерам хватало ума не околачиваться поблизости от сэра Вивиана, когда тот был не в духе. Как только дверь за парнем закрылась, в водах фонтана опять возникла Владычица Озера.
- Ты снова хмуришься, Вивиан.
- И не без причин. Королева не послала бы за мной так срочно, если дела не пошли совсем наперекосяк. Почему вы исчезли?
- Чем меньше народу знает о моем присутствии, тем лучше на данный момент.
- Почему вы здесь? - спросил сэр Вивиан. - Почему вернулись сейчас, спустя все эти годы?
- Потому что сейчас я нужна. Так же как ты, Вивиан. Отправляйся к Фелиции. Сейчас ты необходим ей больше, чем когда-либо. Я не могу пойти с тобой. И ты никому не должен говорить, кто я - или, точнее, кем я была. Не переживай так сильно - ситуация вовсе не настолько вышла из-под контроля, как может показаться.
Она снова пропала, и фонтан стал просто фонтаном. Сэр Вивиан направился к двери. Откуда-то он знал, что она нескоро появится снова. Ощущение ее присутствия ушло с поляны. Хеллстром вздохнул. Славно увидеть ее снова, поговорить с ней, но...
- Стоит подумать, что все запуталось дальше некуда, - проворчал он, - как судьба начинает плясать от печки. Вот применю, наконец, всю свою магию, превращу всех в лягушек и устрою себе долгий отпуск в каком-нибудь более спокойном месте.
Он коротко рассмеялся, удивив самого себя, и покинул драгоценную уединенную поляну, чтобы еще раз послужить королеве и долгу.
На другом конце замка юная ведунья Тиффани вывела на прогулку пса Чаппи, и трудно сказать, кто из них испытывал большую неловкость. Она не поленилась сотворить для него кожаный ошейник и поводок, а хитрец только глянул, вырвал изделие у нее из рук и слопал, тем все и кончилось. Но Тиффани была по-прежнему решительно настроена на прогулку, и ее железная воля замучила Чаппи до такой степени, что он согласился с мучительницей, лишь бы та перестала с ним разговаривать. Они отправились на прогулку бок о бок, оба исполненные мрачной решимости продержаться дольше противника.
Чаппи смотрел прямо перед собой и делал вид, что бродит сам по себе. Это получалось с трудом, поскольку Тиффани настаивала на поддержании непринужденной беседы и задавала ему один и тот же вопрос до тех пор, пока не добивалась ответа. Девушка была способна найти тему для веселья практически в чем угодно и пользовалась этим. Пес ограничивался в основном хмыканьем и время от времени негромкими проклятьями. Он сердито зыркал на всех, кто попадался им по дороге. Когда парочка проходила мимо, люди старались расступиться как можно дальше. Некоторые даже поворачивались и убегали. Особенно когда Тиффани пыталась остановиться и поболтать с ними.
- Честно, - в пятый раз завел Чаппи, - меня не надо выгуливать. Я согласился охранять тебя, потому что Аллен взял с меня обещание. Но с тем же успехом можно проделывать это за закрытыми дверями. Предпочтительно где-нибудь неподалеку от кухни. В данный момент я настолько голоден, что съел бы целого коня, вместе с копытами и потрохами. А я ненавижу потроха. Ты бы тоже их ненавидела, если бы знала, какую функцию они выполняют в организме. Почему все, что считается полезным, всегда ужасно на вкус?
- Потому же, почему и лекарства, - сказала Тиффани. - Как еще узнать, что оно поможет? Все в мире должно уравновешиваться, даже символически. Может быть - в особенности символически.
- Вот от таких умствований у меня голова и болит, - заявил пес. - Мы не могли бы приостановиться на минутку? Мне надо как следует почесаться и вылизать себе яйца.
- Чаппи! Ты не можешь делать это передо мной!
- Извини. Не знал, что сейчас твоя очередь.
Он захихикал. Тиффани испустила громкий стон, и оба остановились, сверля друг друга взглядом. Девушка чувствовала, что против воли повышает голос.
- Каждый день, Чаппи, я молюсь, чтобы Аллен не нахватался от тебя ничего подобного.
- Забавно. А он каждый день молится, чтобы вволю нахвататься за...
- Чаппи!
- Я очень хочу, чтобы вы, наконец, перепихнулись и покончили с этим. Сразу сделались бы куда спокойнее и внимательнее, и перестали бы отрываться на мне, бедном. Вы оба в курсе, что такое секс, правда? В смысле, мне не придется объяснять вам про бабочек и цветочки?
- Не могу поверить, что участвую в подобном разговоре, - заявила юная ведунья, обращаясь к потолку. - Подобные вопросы определенно не освещались на семинаре по внешнему миру, который мне устроили перед выпуском из Академии.
- Жаль, тебя не научили большему по части самообороны, - заметил пес, сосредоточенно скребя себе ребра. - Тогда мне бы вообще не пришлось торчать здесь.
- Мне не нужна Охрана, - ледяным тоном произнесла Тиффани.
- Люди всегда так говорят, - парировал Чаппи. - И всегда не правы. Покажи любому из вас дорожку с указателем «Опасно», «Злые силы» и «За внезапной смертью сюда», как вы тут же бросаетесь прямиком по ней. Как правило, выкрикивая всякую чушь про честь и долг и прочие штуки, из-за которых погибаете в прискорбно раннем возрасте. А истинно разумное существо поступило бы по-умному и двинулось бы к ближайшему горизонту в противоположном направлении. Лично я удивляюсь, как у вас еще хватает ума прятаться от дождя.
- Послушай, - взмолилась девушка, - давай не будем ссориться. Ненавижу склоки.
- Вероятно потому, что они тебе плохо удаются. Если вправду хочешь помириться, найди мне что-нибудь поесть. Я не привередлив. Любое животное. Я заглотну мякоть и погрызу кости. Черт, я даже не стану возражать, если оно еще будет немного трепыхаться.
- Никаких перекусов, - отрезала Тиффани. - Ты и так уже слишком тяжел для своих габаритов. Вот улучу минутку и разработаю для тебя диету, чтобы побольше здоровой грубой пищи...
- О боже! - взвыл Чаппи. - Чанс, пожалуйста, вернись! Я все тебе прощу! Только вернись и избавь меня от этой ужасной женщины! Никогда не понимал, что он в тебе нашел. - Он умолк и посмотрел на грудь своей спутницы. - Нет, наверное, догадываюсь, но, честно говоря, меня это озадачивает.
- Ты ведь любишь Аллена, правда? - спросила Тиффани.
- Разумеется, - ворчливо ответил пес. - Он мне по нраву. Из него вышел бы славный пес. Мне бы только отучить его от всего этого дерьма про долг и честь и зажили бы мы с ним припеваючи.
- Ты понимаешь, что такое долг. Сам говорил, присматриваешь за мной потому, что обещал Чансу.
- Это другое дело.
- Как это?
- Просто другое, и все!
Момент для внезапного появления из бокового коридора королевского гонца был выбран самый неудачный. Разъяренный тем, что позволил себе отвлечься от потенциальной угрозы, Чаппи бросился на перепуганного посланца, повалил его на спину, встал лапами на грудь и зарычал прямо в лицо бедняге. Парень побледнел и всхлипнул, отчего пес сразу повеселел.
- У тебя тридцать секунд, чтобы сообщить мне, кто ты и чего тебе надо, - непринужденно объявил он. - А потом я откушу тебе нос и проглочу его.
- Я посланец королевы! У меня за пазухой свиток! Господи, по-моему, я обмочился.
- Боже, как неудобно, - воскликнула Тиффани.
- Теперь ты понимаешь, как я себя чувствую, - не утерпел Чаппи.
Сэр Вивиан добрался до тронного зала первым и был немало удивлен, не обнаружив на посту никого из своих гвардейцев. Огромные двойные двери были заперты, а открыла ему королевская компаньонка Калли. Хеллстром коротко кивнул ей. Он никогда близко не общался с Калли. Женщина-воин принадлежала к внутреннему кругу Фелиции, в который он совершенно определенно не был допущен. Сэр Вивиан всегда оставался человеком Харальда. Однако вчуже одобрял Калли. Она ревностно охраняла королеву и юного короля и ни от кого не терпела насмешек. И меньше всего - от людей Харальда. Он обошел ее по широкой дуге, быстро приблизился к трону и поклонился королеве:
- Ваше величество, позвольте мне послать за моими людьми. Здесь небезопасно.
- Едва ли кто-то осведомлен, что я здесь, - возразила Фелиция. - Секретность всегда служила мне наилучшей охраной. Кроме того, у меня есть вы и Калли. Уверена, я могу положиться на вас обоих. Мы не начнем, пока все не соберутся, поэтому будьте паинькой и посторожите меня где-нибудь еще, чтоб я могла спокойно поразмыслить Мне нужно многое обдумать.
Главнокомандующий покорно вздохнул.
- Не могли бы ваше величество хотя бы объяснить мне, что происходит?
- Нет. Будьте терпеливы с вашей королевой, сэр Вивиан. Ей приходится перестраиваться прямо на ходу. Поговорите с Калли. Она так же нервничает по этому поводу, как и вы. Поэтому ступайте и докучайте друг другу, а мне дайте сосредоточиться. Это приказ.
Сэр Вивиан проглотил несколько ядовитых замечаний, от которых ему бы сильно полегчало, но которые, он это понимал, вряд ли улучшили бы ситуацию. Он довольствовался покорным вздохом, поклонился королеве и прошествовал обратно к двойным дверям, где и присоединился к Калли. Некоторое время они постояли рядом, не глядя друг на друга.
- Знаете, - вздохнула, наконец, Калли, - бывают моменты, когда ее королевскому величеству не помешал бы хороший пинок под зад.
Хеллстром издал невольный короткий смешок.
- По-моему, это вполне справедливо для большинства королевских особ. Самые большие неприятности приключаются, когда они начинают думать. Я так понимаю, она и с вами не обсуждала это особое заседание?
- Как вы заметили, нет. А, как правило, именно мне она поручает большинство дел, особенно если знает, что я их не одобряю. Возможно - особенно в этих случаях. Она понимает, что я всегда пекусь в первую очередь о ее интересах. Но это безумие Фелиция организовала самолично. Я наверняка знаю только одно: она разослала персональные приглашения нескольким избранным вельможам для небольшого частного разговора. Вы - один из них. Хотя какой толк от очередной говорильни, да еще так поздно...
- Именно, - согласился сэр Вивиан. - Давно миновал тот момент, когда слова могли что-то изменить. Все уже определились и теперь только ждут, кто первым сделает неверный шаг. Если бы королева больше доверяла мне! Я не могу защитить ее должным образом, если не знаю, с какой стороны ожидать угрозы.
- Не принимайте этого близко к сердцу. Она верит вам, а то не позвала бы сюда быть ее защитником. Она могла бы пригласить массу народу, чье отсутствие здесь весьма показательно.

Предыдущая страница 24 Следующая страница


25 Саймон Грин

- Она доверяет мне? - Сэр Вивиан впервые посмотрел на Калли. - Я никогда не был в этом уверен. После того как я проворонил ее мужа...
- Разумеется, она доверяет вам. - Калли прямо встретила холодный взгляд Вивиана. - Вы один из немногих в замке, на кого королева может положиться, и она знает об этом. Вы были героем Алой башни, защитником крестьян. По моим последним данным, о вас написано двадцать семь баллад и восемь пьес. Никто не винит вас в гибели короля. Даже Магус не сумел защитить его от убийцы. Никто во всем замке не считает вас неудачником, кроме вас самого. Поверьте мне, ее величество доверяет вам. И я тоже. - Она вдруг улыбнулась. - Я в некотором роде ваша поклонница, знаете ли. Еще до того, как мы с Фелицией прибыли сюда, я прочла все книги об осаде Алой башни. В Герцогстве под горой они нарасхват. Там вы знамениты не меньше принца Руперта и принцессы Джулии.
Сэр Вивиан неловко пожал плечами:
- Удивительно, что меня не считают в герцогстве бандитом.
- Мы восхищаемся воинами. А вы всегда были одним из моих любимых героев.
Хеллстром ощутил непривычное тепло на щеках.
- Не стоит верить всему прочитанному, - проворчал он. - А песни еще менее правдивы. Истинным героем Алой башни был мой брат, Гавейн. Я остался просто с ним за компанию.
- Вздор, - не согласилась Калли. - Я читала рапорты переживших осаду солдат армии Герцогства. Там говорится, что с мечом в руке вас было не остановить. Что вы не дрогнули, несмотря на то, что все было против вас. Что они вас только что на куски не порубили - и все-таки не смогли заставить отступить или сдаться. Ваше имя в Горах - синоним чести, долга и отваги.
- Лишнее доказательство того, как расстояние искажает легенду.
- Почему вы так себя принижаете? - удивилась Калли. - Сколько баллад написано про героев, которые и половины ваших подвигов не совершили. Вы удерживали Хобовы врата, когда бежали все, кроме вас с братом. Никто не назвал бы вас трусом, если бы вы тоже ушли. Любой полководец подтвердил бы, что Алую башню при таком соотношении сил не удержать. Но вы вдвоем встали против целой армии и не отступили ни на шаг.
- Не так все было.
- Хорошо, а как? По правде? Расскажите. Мне всегда хотелось знать.
- Все произошло очень быстро, - начал сэр Вивиан. Под напряженным взглядом Калли ему даже в голову не пришло уклониться от ответа. - Все бежали. Верхом или пешком, бросая все, что могло их задержать, даже доспехи и оружие. Они называли себя солдатами, а удирали, словно зайцы. И поступали разумно. Один - единственный небольшой отряд не мог выстоять против надвигающейся армии. Но Гавейн не ушел. У него даже мысли такой не возникло. Потому что он знал: если башня падет, войска Герцогства хлынут через Хобовы врата в беззащитное сердце Лесной страны. Сотни маленьких городков и деревень будут сданы на милость вражеской армии, которая жаждала крови в отместку за недавнюю череду поражений. Вторжение обернулось бы страшной резней среди беззащитного гражданского населения.
Гавейн не сомневался, что нам под силу удержать башню: А кто владеет Алой башней, тот контролирует подступы к Хобовым вратам. Я пытался отговорить его, но он был непоколебим. Он знал свой долг. И я остался с ним. Потому что он - мой любимый брат, и я не мог оставить его погибать в одиночку. И, может быть, еще потому, что уже тогда искал славной смерти, смерти ненапрасной. Мы нашпиговали Алую башню всевозможными западнями и ловушками так, что к нам можно было подойти только с одной стороны, и стали ждать. Ждать оказалось труднее всего.
А потом подошла армия Герцогства под горой. Она оказалась даже больше, чем мы представляли. Ваши полководцы поставили все на внезапный удар по башне, пока основные силы Лесного королевства заняты в другом месте. Они не приняли в расчет двух честных дураков, которых учили, что долг и честь - не просто слова. Мы с Гавейном попрощались на тот случай, если потом не окажется времени, и он сказал, что гордится мной. А затем мы заняли позиции, чтобы с мечами в руках встретить первую волну нападавших.
Собственно битву я помню плохо. Со временем все смешалось. Сплошная кровь и смерть и вопли. На храбрость и мысли о том, что поставлено на карту, не оставалось времени. Мы просто делали то, что должны. Постарались устроить так, чтобы на нас могли одновременно напасть только несколько человек, и удерживали их, казалось, целую вечность. Порой я не вполне понимал, где я. Неужели я все еще там и по-прежнему сражаюсь? Я сомневался в этом. Все с того момента казалось сном. Мы с Гавейном дрались бок о бок, даже когда пол сделался скользким от нашей собственной крови. Я чувствовал каждый достававшийся мне удар меча или секиры, но боль была просто очередным противником. Иногда я гадал, выстою ли, если Гавейн погибнет и оставит меня одного. Но, думаю, я выстоял бы. Я по-своему всегда старался быть достойным человеком. Остальное тебе известно. Вдохновленные известием о нашем упорстве, подкрепления побили все рекорды по скорости марш-броска, чтобы поспеть к нам вовремя. Они отбросили армию Герцогства, и страна была спасена. И мы с Гавейном никак не могли надивиться тому, что все уже кончилось, а мы еще живы. Мы удержали Алую башню и Хобовы врата. Мы не считали себя героями - просто солдатами, делающими работу, которую поклялись выполнять.
Спустя несколько лет король уступил Хобовы врата Герцогству под горой. Это была часть дипломатической сделки по рационализации границ. И чего ради все это было?
- Долг, честь и мужество, - ответила Калли. - Чего же еще?
Сэр Вивиан улыбнулся ей:
- Хотел бы я смотреть на вещи так же просто.
- Настоящие герои никогда не считают себя чем-то особенным. Отчасти именно это и делает их настоящими. Я ждала возможности поговорить с вами с самого нашего приезда сюда, но все время казалось, что момент неподходящий. А мне не хотелось преследовать вас, подобно какой-нибудь жеманной поклоннице. Уверена, в свое время вы повидали немало этой швали.
- Я бы не возражал против жеманных поклонниц, - медленно проговорил сэр Вивиан. - У тебя тоже репутация храброго и искусного воина и самоотверженного защитника королевы. Уверен, нам нашлось бы, о чем поговорить.
- Вы всегда были моим героем, - сказала Калли. - Только в отличие от большинства героев из песен, вы и вправду совершили большую часть того, что про вас рассказывают.
- Я совершал и другие поступки. Куда менее достойные.
- Знаю. Харальд рассказал Фелиции, а она - мне. Но даже ваше предательство выросло из вашей доблести, потребности защитить страну. Харальд понимал это. Потому-то он вас и простил и сделал Главнокомандующим. Потому что ему нужен был тот, кому он мог доверить заботу о стране. Тот, кто мог ее защитить. Даже от самого короля.
Долгое мгновение сэр Вивиан смотрел на Калли и как будто видел себя ее глазами. И ее слова отчасти послужили ему утешением, на которое он, как ему казалось, никогда не имел права. Он встретил ее спокойный взгляд, одобрительный, но без излишнего восхищения, и вдруг подумал, что она в своем роде весьма привлекательна. А ее улыбка, свободная и открытая, затронула его как ничья другая с тех пор, как ему, еще юноше, улыбнулась королева Элеанора. Он улыбнулся Калли в ответ с неожиданной для такого холодного человека теплотой, и в сердцах у них что-то шевельнулось, и оба это поняли.
- Магия, - сказала, наконец, Калли. - Магия, которую вы проявили в тронном зале. Это было нечто новое. Впечатляющее. Неожиданное. У вас всегда это было?
- Наверное, - ответил сэр Вивиан. - Но я не умел ею пользоваться до самого последнего времени. Понимаешь, я никогда ее не хотел. Я боялся, что она сделает меня таким же, как мои родители. Большинство людей наследует близорукость или лысину. Я получил от предков магию. Но она развращает. С ее помощью так легко добиться любого, что только пожелаешь. Обладая магией, не надо зарабатывать на жизнь, так что ничего по-настоящему не ценишь. Обладая магией, слишком легко начинаешь воспринимать людей как пешки, как вещи. Поэтому я сделался солдатом. То, что я завоевал, я завоевал честно, собственными силами. Я хотел, чтобы люди видели во мне того, кто я есть, а не того, кем должен, по их мнению, стать.
- Я знаю, каково тебе. Я всегда мечтала быть воином, с тех самых пор, как впервые, еще ребенком, сидя у семейного очага, услышала героические песни. Мне хотелось иметь возможность изменить что-то в этом мире. Заслужить уважение делами, а не удачным замужеством. Стать самостоятельной личностью, а не тем, кем мне следует быть - просто потому, что я женщина. Нам обоим пришлось всю жизнь сражаться просто за то, чтобы нас правильно воспринимали.
- И именно поэтому мы оба так одиноки, - заключил сэр Вивиан. - Потому что упорно стремились жить по собственному выбору. Потому что не соглашались на компромиссы - ни в том, кем нам следует быть, ни в том, кем мы хотим выглядеть в чужих глазах.
- Я знала, что вы поймете. Слушайте, нам необязательно быть одинокими.
- Да, - сказал сэр Вивиан. - Больше не обязательно. Теперь они оба улыбались. Их лица сблизились настолько, что они ощущали дыхание друг друга. И тут кто-то громко постучал в запертую дверь, и друзья резко обернулись. Мужчина и женщина отступили на шаг и выхватили мечи, снова став профессиональными солдатами. Сэр Вивиан убедился, что ему хватит места для маневра на случай схватки, и кивнул Калли, чтобы та открыла дверь. В просвет ввалился сэр Роберт Хок.
Он с видимым усилием восстановил равновесие, выпрямился в полный рост и жизнерадостно кивнул сэру Вивиану. Лицо его пылало, глаза были раскрыты очень широко. Сэр Вивиан сразу понял, в чем дело, и сэр Роберт понял, что сэр Вивиан понял, но его ничто больше не волновало. Советник парил. Он облачился в лучшие одежды, но яркие цвета немилосердно противоречили друг другу, а камзол бедняга застегнул криво. На лбу у него выступили бусинки нота, руки неловко трепыхались, пока он не заметил это и не засунул их за пояс.
Сэр Роберт принял горсть бодрящих таблеток, чтобы компенсировать воздействие снотворного. Различные лекарства как раз боролись за право доконать их владельца. Сэр Роберт держался невероятным усилием воли, стараясь не обращать внимания на то, что проделывали с его телом таблетки. Советник встретил неодобрительный взгляд сэра Вивиана и против воли хихикнул. Во избежание конфуза он предпочел не кланяться, а просто кивнул и направился через открытое пространство тронного зала, высоко держа голову и зафиксировав взгляд на сидящей на троне королеве. Только бы добраться до нее и выяснить, ради чего созвано заседание. Тогда будет на чем конкретно сосредоточиться и остановить водоворот сознания.
Тронный зал казался невероятно огромным, пока сэр Роберт ковылял через него - словно те комнаты в ночных кошмарах, где дальняя стена все время отдаляется. Становилось все труднее отличать правую сторону от левой, а глаза уже болели от напряжения.
Сэр Роберт остановился на почтительном, как он надеялся, расстоянии от трона и ухитрился отвесить совершенно нормальный поклон, хотя от усилий у него на лбу выступили свежие капли нота. Он улыбнулся королеве, надеясь, что улыбка выглядит нормальной. Советник был напуган. Он никогда не чувствовал себя настолько выбитым из колеи. Он принял слишком много снадобий, а его тело слишком ослабло от многолетней работы на износ, чтобы справиться с этим. Словно он оказался верхом на внезапно взбесившейся лошади. Подстегнутые химией мысли непрестанно метались взад-вперед, отскакивая от стенок черепа, снова и снова создавая и тут же отвергая отчаянные планы, пока губы силились произнести простое приветствие. Сэр Роберт чувствовал себя ужасно беспомощным, запертый в теле, которое больше не повиновалось ему, да и мысли были как будто чужие. Сознание медленно вытаскивало якоря и уплывало в темное, темное море.
- Благодарю вас за то, что пришли так быстро, сэр Роберт, - произнесла королева. Голос ее звучал издалека, словно из-под воды. - Я также послала за вашими коллегами, тремя условными ландграфами, хотя не уверена, что они смогут к нам присоединиться. От них уже некоторое время нет ни слуху ни духу.
- В данный момент я и сам не знаю, где они, - слегка покачиваясь, поделился сэр Роберт. - Все равно невелика потеря. Опасные, коварные подонки. Вечно что-то замышляют. Вы не поверите, чего они от меня хотели. Абсолютно неблагонадежны. В отличие от меня, разумеется, я яйца готов себе оторвать за родину. За народ. Готов даже иметь дело с теми, кого не выношу, вроде этих ландграфов. Знали бы вы, от чего я вас избавил, общаясь с этими подонками! Брать у них деньги, выслушивать их дурацкие коварные планы....
Он слышал, что мелет язык, но не мог его остановить. Мозг опасно отставал от речи. Когда он осознал, что признается не только в связях с предателями, но и в осведомленности об их планах, было уже слишком поздно. Советник заставил собственный рот захлопнуться, стиснув кулаки в попытке взять себя в руки. Ногти впились в ладони так, что кровь пошла. Боль слегка отрезвила его, и тут на беднягу обрушился шок. Он только что дал королеве достаточный повод для ареста. Сейчас она прикажет выволочь его отсюда и допросить под заклятием правды. А стоит им начать докапываться до его тайн, они уже не остановятся. Зачем он сюда пришел? Ему вообще не следовало никуда ходить. Он предал самого себя и всех, кто в него верил, из-за собственной проклятой слабости. Королева наклонилась и пристально посмотрела на него. Сэр Роберт гадал, хватит ли у него сил покончить с собой, лишь бы не предать свое дело.
- Идите домой, сэр Роберт, - сказала, наконец, Фелиция. - Возвращайтесь к себе. Вам нехорошо.
Сэр Роберт вспыхнул от стыда и не смог заставить себя даже кивнуть в знак согласия.
В дверь снова постучали, и Калли впустила Тиффани с Чаппи. Девушка прошмыгнула мимо Калли и сэра Вивиана и вместе с псом широким шагом направилась через тронный зал. Она решительно встала прямо перед королевой и сразу приступила к речи, которую готовила всю дорогу сюда.
- Я прибыла как можно быстрее, ваше величество. Вам здесь небезопасно. Где-то в замке пробудились мощные магические силы. Я чувствую их, хотя что-то не дает мне разглядеть их настоящее местоположение или природу. Вы должны беречь себя. Я вижу опасность, страшную опасность.
- Она права, - проворчал Чаппи. - Надвигается что-то плохое. Я чую.
- Успокойтесь, друзья, - ответила королева. - Здесь я в такой же безопасности, как и в любом другом месте. Кроме того, я вызвала на это заседание Магуса.
Тиффани громко засопела.
- Я ему не доверяю.
Фелиция улыбнулась:
- Никто ему не доверяет, милая, но он чертовски полезен. Особенно в подобные моменты.
Снова раздался стук в дверь, и в зал вбежал Аллен Чанс, квестор. Тиффани выкрикнула его имя и, проскакав обратно через зал, радостно повисла у него на шее. Чаппи прыгал вокруг, бешено молотя хвостом и наваливаясь на них обоих, пока Чанс не высвободил руку, чтобы погладить его по голове и потрепать за ухо.
- Я так о тебе беспокоилась! - воскликнула Тиффани. - Я чувствовала, как тебя затягивает все ближе к ужасной опасности, но ты находился слишком далеко от меня, чтобы я могла предупредить тебя!
- Все в порядке, Тифф. - Квестор осторожно высвободился из ее объятий, кожей ощущал довольный взгляд королевы. - Поговорим позже. В данный момент у меня важная информация для ее величества.
Он приблизился к трону. Девушка с псом не отставали. Аллен официально поклонился Фелиции и, мельком взглянув на сэра Роберта, сразу же перестал его замечать.
- Ваше величество, имею сообщить, что Джерико Ламент, Пешеход, вместе с капитанами Хоком и Фишер, также Сенешалем, вскрыли щиты Магуса и вошли в Опрокинутый Собор.
- Я знала, что происходит нечто плохое! - ахнула Тиффани. - Ох, Аллен, как же ты позволил им совершить подобную глупость?!
Чанс взглянул на нее.
- Пешеходу не говорят «нет», Тифф. Поверь, это невозможно. Кроме того, вскоре кому-то все равно пришлось бы пойти и посмотреть, что там происходит, а лично я поддержал бы Ламента и Хока с Фишер против чего угодно. Включая полчища демонов. Последних мне даже было бы жаль. Нет, что бы они ни обнаружили, уверен, они в состоянии справиться с этим.
- Ты чувствовала магический сдвиг? - спросила королева у Тиффани. - Ты об этой угрозе беспокоилась?
Юная ведунья нахмурилась и медленно покачала головой:
- Нет, не думаю. То ближе.
Королева пригвоздила Чанса жестким взглядом.
- Тебе следовало посоветоваться со мной, прежде чем позволить капитанам Хоку и Фишер входить в Опрокинутый Собор. Они нужны мне здесь. Учитывая, кого я пригласила, мне на этом заседании понадобится любая поддержка.
- Я защитник вашего величества сейчас и всегда, - объявил квестор. - Кроме того, я вижу здесь сэра Вивиана. Уверяю вас, в наших руках вы будете в полной безопасности.
- Эй, меня не забудь! - крикнула Калли.
- Я бы не сумел, галантно ответил Чанс.
Королева видела, куда он клонит, и быстро вклинилась:
- Я слышала, что на капитанов Хока и Фишер ранее было совершено нападение, хотя они находились под моей особой защитой. Вам что-нибудь известно об этом, сэр квестор? В особенности - кто может стоять за таким наглым выпадом? Капитаны являются представителями короны на период расследования смерти моего мужа, и нападение на них это нападение на меня, Я также требую объяснить, почему ты не сообщил мне об этом сразу же. Ну?
Повисла пауза, во время которой все смущенно переглядывались. Никто не хотел первым высказывать свои подозрения. В итоге заговорил сэр Роберт - полагая, что ему хуже уже не будет.
- Мы все знаем это, ваше величество, но никому неохота показывать пальцем. Учитывая, что какие-либо вещественные доказательства...
- Кто это сделал? - перебила королева, сердито подавшись вперед. - Кто посмел нанести мне удар подобным образом?
- Извините, - сказал сэр Роберт, - но за этим нападением видна рука вашего отца. Никто другой не посмел бы оскорбить ваш авторитет подобным образом.
Фелиция медленно откинулась на спинку трона.
- Черт. Мне не хотелось думать, что он поведет себя настолько откровенно. Я послала за ним. На самом деле его имя стояло первым в моем списке. Удивляюсь, что его до сих пор нет. Он ведь ненавидит пропускать важные события.
- Может, герцог больше не чувствует себя обязанным повиноваться указаниям вашего величества, - осторожно предположил Чанс.
- Верно, - поддакнул сэр Роберт, цепляясь за ускользающую ясность сознания. - Если бы он собирался прийти, то уже был бы здесь.
- Кого еще ждем? - поинтересовалась Тиффани.
- Только Магуса. - Фелиция нахмурилась и забарабанила пальцами по подлокотнику трона. - Где, черт подери, его носит, когда он мне нужен?
- Здесь, - укоризненно произнес чародей. - Не надо кричать, я не глухой.
Все едва не подпрыгнули, пораженные внезапным появлением Магуса. Он стоял перед троном, сразу за сэром Робертом, который был слишком измучен, чтобы испытать потрясение, и только уставился на колдуна, хлопал глазами. Чаппи громко зарычал, и квестуру пришлось срочно ухватить его за ухо. Тиффани подняла руку в охранном жесте, Магус даже не потрудился заметить это. Калли и сэр Вивиан покинули свой пост у двустворчатых дверей и поспешили к трону с мечами наголо. Волшебник дружелюбно улыбался. Он выглядел почти таким же, как обычно, разве что казался чуть менее рассеянным, чем всегда.
- Что на сей раз, ваше величество? - мягко спросил он. - Как раз в данный момент я был очень занят.
- Чем занят? - спросил Шаман, внезапно возникая рядом. У его ног горбилась Тварь. Все, кроме Магуса, снова вздрогнули. Калли и сэр Вивиан мгновенно заняли позиции по обеим сторонам тропа с мечами наизготовку, недобро оглядывая вновь прибывших. Вокруг престола становилось тесновато, но никто не был намерен уступать место другому. Магус и Шаман холодно разглядывали друг друга, а королева сердито взирала на обоих.
- Я не приглашала вас в свой тронный зал, Шаман.
- Я иду, куда хочу, - ответил Шаман грубым, скрипучим голосом. - Тебе это известно. Я здесь, потому что это необходимо. Ничто менее важное не привело бы меня сюда.
Чаппи и Тварь рычали друг на друга.
- Эта мерзость опасна, - заявил Шаману сэр Вивиан. - Я требую, чтобы вы удалили его из тронного зала, иначе мы применим силу.
- Вы же не возражаете против Магусова плаща, - сказал Шаман.
- Ну, он ведь не живой, - возразила Калли.
- Сразу видно, как много вы знаете, - заметил Шаман. - Это плащ жив-живехонек и в два раза опаснее, чем моя бедная Тварь. Хотя это не важно. Куда бы я ни шел, Тварь идет со мной. Я бы чувствовал себя гораздо уязвимее в этом замке без моего защитника. Каждому нужен кто-то, на кого он может положиться. Тварь абсолютно безопасна, пока мне ничего не угрожает.
- Всем наплевать на мое мнение, - проговорила Фелиция. - Я ведь всего-навсего королева.
- Именно, - подтвердил Шаман.
Он повернул свое измазанное глиной лицо и гневно воззрился на Магуса, который и бровью не повел. Теперь тон защитника крестьян сделался холодным и очень опасным.
- Ты - причина моего появления здесь, Магус. Ты и проклятая Трещина, открытая тобой. Ты должен закрыть ее. Немедленно. Она представляет опасность для всего Лесного королевства. Все время, пока она работает, через нее в мир просачивается Дикая магия.
- Да, - сказал Магус. - Именно так.
- Ты это признаешь? - поразился Шаман. - Твое чудовищное творение подрывает саму структуру нашей реальности!
- Совершенно верно, - подтвердил Магус, ничуть не задетый яростью старца. - Подобная утечка - неизбежный побочный результат работы Трещины. Единственной альтернативой было бы ее закрытие. Навсегда. Но все ли здесь готовы лишиться столь полезного и масштабного устройства? Готово ли Лесное королевство вернуться к прежнему статусу захолустной провинции? Отказаться от всех новых удобств и научных достижений? Согласен ли народ быть отрезанным от нынешнего притока политических доктрин, религиозных верований и философских учений? - Магус неторопливо обвел взглядом присутствующих, наслаждаясь выражением их нерешительных лиц. Судя по всему, советников королевы раздирали противоречия. - Вы все проделали столь долгий путь с тех пор, как я открыл Трещину и сделал выгодной и простой торговлю между севером и югом. Уверен, вы не хотите вновь становиться варварами из-за завистливого бродячего колдуна, который бьется в истерике от страха.
- Я думал, вы верите в народ! - сердито сказал Шаману сэр Роберт, выталкивая слова непослушными губами. - Закроете Трещину - и вы отрежете нас от поддержки южных демократов! И из-за мелкого магического загрязнения вы заставили бы нас предать все, во что мы верим? В стране всегда присутствовало некоторое количество Дикой магии.
- Столько - никогда, - возразил отшельник, отвечая сэру Роберту таким же сердитым взглядом. - Если Трещина не будет ликвидирована, Дикая магия продолжит расти и распространяться, пока не сделается достаточно могущественной, чтобы подорвать основы нашего мира, а потом и вовсе уничтожат его. Погибнет все, что мы считаем реальностью. Неужели вы так скоро позабыли ужас Долгой ночи? Вы хотите, чтобы Синяя Луна вернулась и засияла своим ужасным светом над всем королевством?
- Возвращение Синей Луны - это только слухи, - медленно проговорила королева. - И признаков распространения Долгой ночи что-то не видно. Границы Черного леса за двенадцать лет не сдвинулись ни на дюйм. Я поставила там постоянных наблюдателей.
- Она права, - подтвердил Чанс. - Я совсем недавно был там. Ничего не изменилось. Долгая ночь хранит молчание, и никаких признаков активности демонов нигде не зафиксировано. Никто из наших магов не предоставил доказательств скорого возвращения Синей Луны.
- Я узрела близость Черного леса в видении, - сказала Тиффани.
- Подобное видение можно истолковать множеством способов, - ровным тоном произнес Магус. - Не переживай из-за пустых снов, дитя мое.
- Дикая магия всегда была плохой новостью для Леса, - проговорил сэр Вивиан самым ледяным тоном. - Дикая магия, Великая магия, Хаос-магия - ни одна из них не стоит тех неприятностей, которые приносит. Дикая магия Долгой ночи уничтожила бы всех нас, если бы не принц Руперт и принцесса Джулия. В конечном счете, проблемы всегда решают люди, а не заклинания.
- В таком случае, постарайся сосредоточиться на текущей проблеме, Вивиан! - рявкнул Шаман. - Трещина нарушает естественное равновесие. Я это чувствую. На пороге нашего мира притаилось нечто ужасное и только ждет, чтобы ворваться сюда и растоптать всё, что мы любим. Я пережил Долгую ночь. Я видел, как снова и снова погибали добрые люди. Я не могу стоять в стороне и смотреть, как это происходит вновь. Если ты не закроешь Трещину, Магус, это сделаю я.
- Правда? - негромко спросил Магус. - А вот это уже интересно! Я и не знал, что ты настолько могуществен. Но люди и так многого о тебе не знают, не так ли, Шаман?
Старец ничего не ответил, буравя колдуна яростным взглядом. Прочие отступили на несколько шагов, даже Тварь. Все в тронном зале чувствовали нарастание магического присутствия. В воздухе все сильнее и сильнее пахло колдовством, насилием и чародейской мощью, готовой вот-вот сорваться с цепи. Двое спорщиков внезапно показались куда крупнее, чем были за несколько секунд до этого. Сэр Вивиан чувствовал, как его собственная магия зашевелилась внутри, стремясь на волю. Усилием воли он подавил ее.
- Итак, ты, наконец, готов открыться, - обратился Магус к Шаману. - Ты и, правда, думаешь, что в силах остановить меня?
- За годы отшельничества я научился многому, - ответствовал тот. - Ты удивишься, когда узнаешь, на что я способен, если очень захочу.
- Еще не поздно остановиться, - произнес Магус образцово спокойным и рассудительным тоном. - Дикая магия не обязательно плоха, разве что для установленного порядка вещей. Она не принимает ничью сторону. Может, Лесному королевству и не помешала бы толика хаоса, дабы перетряхнуть старые косточки и подтолкнуть некоторые политические и социальные перемены. Кому как не тебе следовало бы понимать, что настоящие, длительные перемены достигаются только жертвой.
- Ты болтаешь, чтобы отвлечь нас! - выкрикнул Шаман. - Дикая магия угрожает самому человеческому разуму. Нельзя прикасаться к ней и сохранять здравый рассудок. То, что надвигается, не имеет ничего общего с тем, как мы живем. Оно хочет изменить все правила и создать новый мир, где человечество не в состоянии будет существовать, Я испытал на себе воздействие Дикой магии в Долгую ночь. Я видел ее ужасы вблизи. Тебя здесь не было, когда Черный лес захлестнул всю страну... Или ты присутствовал при этом?
- Синяя Луна действительно была так страшна? - осведомился Магус. - Однако взгляните на легионы героев, порожденных Войной демонов! А подвиги Мужества и самопожертвования? Сражение против общего врага пробудило в людях лучшие качества. Пусть многие погибли, но люди всегда гибнут. Для некоторых Долгая ночь послужила толчком к становлению личности, вторым шансом, которого они сами могли никогда и не найти. Не правда ли, сэр Вивиан?
Сэр Вивиан метнул взгляд на Калли и отвел глаза.
- Тогда все было яснее, - молвил он задумчиво. - Ты знал, на каком ты свете. Существовали добро и зло, тьма и свет... Каждое решение обретало масштаб мифа. С тех пор все так перемешалось! Тьма действительно делала героев из людей, которые при иных обстоятельствах прожили бы жизнь кое-как. Но цена слишком высока. Никакое количество героев не стоит жизней всех тех невинных, что погибли ужасной смертью в лапах демонов. Долгая ночь не должна повториться, пока у нас остается сила предотвратить ее. Чего бы это ни стоило.
- Король Иоанн закрыл бы Трещину, - подчеркнул Шаман. - Он знал все об отравленных дарах.
- Да, - покивал Магус. - Знал, не правда ли? Какая жалость, что его сейчас здесь нет. Но по сути-то он только и сумел, что умереть за свою страну. Он ничего не смог исправить.
- Не смейте рассуждать о короле! - рявкнул сэр Роберт. - Вы ничего о нем не знаете! Он вел нас против демонов. Он был героем.
- Только потому, что умер, - сухо отозвался колдун. - Герои куда убедительнее в мертвом виде. В основном потому, что о недостатках людей, павших со славой, забыть гораздо легче. Посмотрите, например, на себя, сэр Роберт. Герой Войны демонов и спаситель отечества кто вы теперь? Мелкий титулованный функционер, которого никто не уважает, гоняющийся за мечтой о демократии. Таблетки, чтобы проснуться утром, таблетки, чтобы протянуть день, и еще таблетки, чтобы заснуть ночью. Как низко ты пал, Роберт Хок! На ты еще можешь стать прежним. Хочешь? Разумеется, хочешь! Позвольте мне продемонстрировать, королева Фелиция, что Дикую магию можно употребить и на доброе дело, равно как и на злое. Смотрите...
Он величаво махнул в сторону сэра Роберта, который внезапно согнулся, крича от боли, когда магия хлынула по его венам и взорвалась у него в крови. Казалось, все наркотики, которыми он глушил себя долгие годы, разом рванулись наружу. Несчастный содрогался от свирепой рвоты. Из всех пор выступил зловонный кислый пот, остатки яда покидали тело кратчайшим путем. Прочие шарахнулись в стороны.
Когда неприятная процедура очищения закончилась, бедняга стоял на четвереньках перед своей королевой, вытирал мокрый рот трясущейся рукой и источая вонь. Однако впервые за долгое время у него прояснился взор, и сознание было чистым. Хрипло дыша от пережитого напряжения, сэр Роберт медленно поднялся на ноги. В его голосе звучала былая властность. Он устремил на Магуса гневный взор:
- Что ты со мной сделал?
- То, на что вам самому не хватало силы воли. - Магус вновь небрежно махнул рукой, и вся извергнутая советником мерзость исчезла. - Неприятные ощущения преходящи, уверяю. Теперь вы чисты телом, если не духом, и вся ваша прежняя сила снова при вас. Что вы, интересно, станете с ней делать? Ну? Разве вы не собираетесь сказать спасибо?
- Не знаю, - ответил сэр Роберт. - Я еще не видел ценника. Это подарок или взятка?
Магус печально покачал головой.
- Все так же циничен. Возможно, следующая демонстрация докажет вам, что Дикая магия способна творить настоящие чудеса. Позвольте прямо у вас на глазах повернуть время вспять. Позвольте вновь сделать целым то, что оно разрушило. Смотрите...
Он хлопнул в ладоши - и рядом с сэром Робертом внезапно оказался его старый товарищ по оружию, Эннис Пейдж. Постаревший до времени, дрожащий всеми тщедушными конечностями, Пейдж смущенно моргал, а потом завопил, когда Магус сделал резкий жест. Следы прожитых лет моментально исчезли с лица Пейджа, а тело вновь налилось силой и обросло мышечной массой, как в пору расцвета. Кости в спине громко трещали, когда он распрямлялся. Глаза его снова сделались ясными, линия рта твердой. Мысли очистились от путаницы, словно со стекла вытерли паутину. Старый меч снова висел на его бедре. Эннис окинул тронный зал быстрым и цепким взглядом бывалого воина.
Сэр Роберт смотрел на возвращение старого друга, и сердце его настолько переполнилось, что ему казалось, будто оно вот-вот разорвется. Он попытался что-то сказать Пейджу, но тот остановил его взглядом.
- Объяснения подождут, - хрипло молвил он. - Где разбойники?
- Черт! - У советника скулы заломило от улыбки. - Просто выбери любое направление.
Они коротко рассмеялись вместе, двое бойцов в расцвете сил, готовые ко всему.
- Видите? - мягко обратился к свидетелям Магус. - Вот что может Дикая магия - исцелять так же, как и изменять. Она - источник не только тьмы, но и дивных чудес.
- Не трудись расхваливать свой товар, - заметил сэр Роберт. - Ты нас убедил.
Тогда вы должны встать на мою сторону, - сказал Магус. - Остановите этих людей, которые пытаются закрыть Трещину. Я очень могуществен, но даже мне требуется, чтобы кто-то прикрывал мою спину. Я не могу находиться одновременно везде, поэтому нуждаюсь в союзниках. Таких, как ты и Эннис Пейдж. Ты знаешь, что я прав, сэр Роберт. Твоя политика, твои мечты о лучшем будущем для всех все это связано с Трещиной. Если королева настоит на ее закрытии, все, во что ты веришь, будет потеряно для тебя навсегда.
Долгое мгновение советник разглядывал его.
- Чего ты от меня хочешь, колдун?
- Встань на пути любого, кто попытается остановить меня.
- Ты хочешь сказать, что я должен их убить?
- Да, если необходимо.
- Начнем с присутствующих? Кого мне зарезать? Сэра Вивиана, квестора и Калли?
- Я могу справиться с волшебниками, - пояснил Магус. - Наверняка вы с другом в состоянии разобраться с остальными. Или ваша репутация в конечном итоге просто легенда?
Роберт взглянул на Энниса, который беззаботно пожал плечами:
- Я не вполне понимаю, что здесь происходит, Роб. Ты решай, а я за тобой.
- Как в старые времена, - кивнул сэр Роберт и повернулся к Магусу. - А если я не стану делать того, что ты хочешь? Если я решу, что должен следовать велению своего сердца и совести, как пытался делать всегда? Что тогда, сэр Магус?
- Тогда тебе следует понимать, что Дикая магия способна как дать, так и отобрать.
Сэр Роберт безрадостно улыбнулся:
- Я почему-то не сомневался, что дело обстоит именно так. Ты ведь только это и понимаешь, да, чародей? кнут и пряник. В одной руке награда, в другой - угроза. Из вас получился бы прекрасный политик, сэр Магус. Но сейчас не время для политики. Если бы вы воззвали к моему патриотизму, попросили меня защитить Трещину ради блага страны и народа, я бы, может, и пошел бы с вами. Иногда я сильно скучаю по роли героя. Но вы понятия не имеете о таких вещах, как сердце и совесть, правда? Вы понимаете только власть и угрозы.
- Что ж, спасибо вам за то, что я снова прежний и мое сознания дивно ясное. И я посылаю вас к черту. Дикая магия была, есть и всегда будет угрозой всему, чем дорожат люди доброй воли. Я пережил Долгую ночь, а многие мои друзья и соратники остались там навсегда. Я сделаю все, что потребуется, лишь бы остановить возвращение Синей Луны. Если Трещина и вправду работает так, как говорит Шаман, то это - меч, занесенный над нашими головами. Закрой ее, Магус, или мы заставим тебя это сделать. И к черту твои подарки и угрозы.
- Вот это мой старый Хок, - улыбнулся Эннис Пейдж. - Меня немного смущает кое-что... Насколько все изменилось, пока я был не в себе! Однако нынешнее положение кажется мне достаточно ясным. Типичный колдун, который воображает, будто все сводится к власти. Солдату виднее. Либо у человека есть верность и честь, либо он не человек. Троп есть трон, и не важно, кто на нем сидит. А я поклялся своей жизнью защищать его от всех врагов. И особенно - от злобного мелкого дерьма вроде тебя, Магус. Так что забирай свой дар, если хочешь, но лучше поторопись с заклинанием, а то, клянусь, я продержусь достаточно долго, чтоб размазать твои кишки по полу.
- Чертовски верно, - поддержал сэр Роберт. - Мы - люди принца Руперта, и никто не может подразнить нас и прожить достаточно долго, чтобы похвастаться этим.
- Ну и ладно, - сказал Магус. - Попытаться-то стоило.
- Да как ты смеешь?! - грянула королева. Холодная лютая ярость в ее голосе заставила всёх обернуться к ней. - Как ты смеешь угрожать моим людям подобным образом, колдун? Они - мои подданные, они находятся под моей защитой! Они - не твои игрушки! Только попробуй угрожать им снова, и я...
- Ай, заткнись, - перебил ее Магус. - Иначе я проделаю что-нибудь забавное и с тобой.

Предыдущая страница 25 Следующая страница


Злые чары синей луны 26

И в это мгновение он утратил все влияние, какое имел. Чанс, сэр Вивиан и Калли мгновенно образовали живой заслон между ним и королевой. Чаппи припал к полу, яростно рыча. Сэр Роберт и Эннис Пейдж выхватили мечи. Тиффани взмахнула руками. Шаман тоже воздел руки, а скорчившаяся рядом с ним Тварь сжимала и разжимала когти. Магус оглядел их всех и устало улыбнулся:
- Вы никогда ничему не учитесь, верно? Что такое сталь, фокусы и численное превосходство против Дикой магии? Вы понятия не имеете о том, кто я такой и на что я способен. Откуда вам знать, что мне пришлось делать в течение долгих-долгих лет? Я видел такое, от чего погас бы свет разума в ваших глазах, и делал такое, о чем вы и помыслить не смеете даже в самых страшных снах. Я - Магус, и только я знаю, что истинно необходимо. Я проделал трудный путь, чтобы оказаться в данное время и в данном месте, и не допущу, чтобы мои планы расстроила кучка болванов. Вы ничего не знаете. Вы сами - ничто. Я - Магус, и я сделаю то, что сделаю.
Тиффани призвала всю свою мощь и поднялась высоко над полом. Магия щелкала и трещала в воздухе. С рук ведуньи сорвалась молния и зависла в воздухе. Тут Магус взглянул на девушку, и все ее нарастающее волшебство моментально как ветром сдуло, словно погасили свечу. Она упала, словно оглушенная птица, но Чанс успел подхватить ее. От удара они оба повалились на пол, и Тиффани прижалась к Аллену, широко распахнув глаза и дрожа. Магус негромко рассмеялся:
- Бедная маленькая Тиффани. Такая уверенная в своем могуществе! Тебе и в голову не пришло поинтересоваться, откуда оно берется. С тех самых пор, как ты появилась в замке, маленькая ведьма, ты являлась проводником чужой воли. Ты в своем роде весьма одарена и однажды можешь стать действительно могущественной. Но в данный момент ты просто обыкновенная колдунья. Я всегда знал, что ты не сумеешь совладать со своей силой, не спалив себя самое. Лишь истинный чародей мог прогнать тени-убийцы из тронного зала в тот день.
Как только я это понял, для меня не составило труда проследить скрытый канал, соединяющий тебя с Матерью Ведуньей твоей Академии. С чародейкой, которая основала ее и из своей тайной кельи управляет всем. Это ее магии ты служила проводником, оставаясь в полном неведении. Стоило мне отсечь эту связь, как ты стала обычной ведьмочкой. А твоего скромного дара и близко не хватит, чтобы остановить существо, подобное мне. Так что будь умницей, иначе я сделаю тебе больно.
Чаппи вдруг дерзко встал между Тиффани и Магусом, обнажив все свои зубы в жуткой ухмылке.
- Не тронь ее, ты, ублюдок!
- Ой, пожалуйста... - протянул Магус. - У меня нет на это времени.
- Я поклялся защищать ее, - сказал Чаппи. - Чтобы добраться до нее, тебе придется пройти мимо меня.
- Я всегда находил тебя утомительным животным, - сказал чародей. - Комнатные зверюшки должны знать свое место.
С его пальцев сорвался разряд черной молнии... которая вдруг растворилась в пустоте, не долетев до пса. Чаппи гаденько захихикал.
- Я пес Верховного мага, идиот. Может, ты и владеешь магией, но я сам - магия. А теперь я откушу тебе яйца.
- Какое поучительное зрелище можно увидеть в королевском тронном зале, - произнес герцог Арлик. - Ты в буквальном смысле пустила все псу под хвост, Фелиция.
Все резко обернулись. К ним медленно направлялся герцог Старлайт. Двери стояли нараспашку, и внутрь быстро вливалась небольшая армия. Солдаты рассыпались веером за спиной у герцога. Их были десятки, все в форме Лесного королевства. В ожидании приказов солдаты смотрели на герцога. Налетчики заполонили половину зала, стоя с мечами и секирами наизготовку и молча наблюдал за тем, как герцог совершает свой мучительный путь, дабы предстать перед своей дочерью, королевой. Арлик остановился на почтительном расстоянии от сгрудившихся перед троном людей и, не удостоив никого вниманием, вперил в лицо дочери немигающий взгляд. Скрип металлических и кожаных креплений громко отдавался в тишине.
- Видишь, Фелиция? Я говорил тебе, что этим все кончится. Ты больше не правишь. Даже твои ближайшие защитники грызутся между собой. Эти вооруженные люди были некогда твоими солдатами, но теперь они мои. Понимаешь, они наемники и служат Лесному трону не из верности, а за деньги, Я предложил им существенно больше.
- Ты настроил против меня моих собственных людей? - не поверила королева.
- Они никогда не были по-настоящему твоими. Наемник всегда идет туда, где деньги. А они утратили веру в твою способность заплатить им. Так что я сейчас совершаю переворот ради всеобщего блага. Я никогда не имел намерения допускать вторжение в Лесное королевство извне. Слишком много народу погибло бы - с обеих сторон. Нет, я явился сюда, в руки моих врагов, и просто выжидал подходящего момента. А теперь моя свежеприобретенная армия посадит меня на престол. И никакого кровопролития. Слезай с тропа, Фелиция. Мне нужно сесть. Спина болит невыносимо.
- Не вся моя армия состоит из наемников, - сказала королева. - Большинство по-прежнему верны трону и мне.
- Пока они обнаружат, что приключилось, все уже будет позади, - небрежно ответил герцог. - И меня провозгласят новым королем Лесной страны и Герцогства под горой. Теоретически я буду только регентом, правя от имени Стефена, пока он не достигнет совершеннолетия, но все сводится к одному: я стану править здесь и снова сделаю королевство сильным.
- Народ никогда этого не примет, - сказал Чанс. - Он никогда не примет вас.
- Какой народ? - уточнил герцог. - Лесной народ, или иммигранты из Герцогства под горой, или редхартские общины? Они могли бы подняться в поддержку Харальда, героя Войны демонов, но не ради королевы-иностранки. В конечном итоге народ делает то, что ему говорит армия. А армия следует за тем, кто главный. Такова ее работа. Разумеется, из моей армии придется вычистить определенные подрывные элементы, всегда найдутся дураки, которым не терпится попасть в герои или в мученики. Но мои наемники выполют их крайне эффективно. Несколько массовых публичных казней сделают мою позицию кристально ясной. А после этого для большинства людей все пойдет, как раньше, и они научатся делать то, что им говорит сильный король. Внесите ребенка.
Один из солдат подошел и встал рядом с герцогом. В руках он держал спящего мальчика - крохотное тельце, завернутое в одеяло. Королева вскрикнула и привстала, узнав дитя.
- Стефен! Это мой сын! Что ты с ним сделал?
- Успокойся, дочь. И сядь. Ты же не хочешь, чтобы мои наемники занервничали, правда? Так-то лучше. С ребенком все в порядке. Неужели ты думаешь, я причиню вред собственному внуку? Ему просто дали конфетку, чтобы он поспал, пока все это не кончится.
- Но я оставила его под охраной!
- Человека, который стоит рядом со мной с моим внуком на руках, зовут Петля. Он мой личный маг. Не то чтобы полноценный чародей, но изрядно подкованный. Я провел его сюда переодетым в солдатскую форму, и никто не заметил. Он убил твоих стражей одним-единственным заклятием и унес твоего сына. А теперь он охраняет Стефена от любой физической или магической попытки забрать его. Мальчик теперь мой, и я выращу своего внука настоящим королем. Истинным правителем Лесного королевства и Герцогства под горой, объединенных в великую страну.
- В воспитании дочерей ты не особенно преуспел, не так ли? - напомнила Калли. - И, в конце концов, все они обернулись против тебя. Что заставляет тебя думать, что с внуком ты справишься лучше?
- Я учился на собственных ошибках, - ответил герцог. Он холодно посмотрел на Фелицию. - Ты оказалась неспособна защитить Стефена; это само по себе является достаточным доказательством твоей непригодности на роль королевы. Тебе следовало проверить всех моих людей в поисках скрытой измены. Неужели ты и вправду полагала, что я предамся в руки моих врагов незащищенным? Ты недостойна править, Фелиция. Коротко и ясно. Я пресеку все склоки при твоем дворе и положу конец всей этой демократической ерунде. Власть принадлежит тому, кто достаточно силен, чтобы взять и удержать ее. Мой внук станет королем, и я прослежу, чтобы ко времени восхождения Стефена на престол его враги были мертвы.
Люди, собравшиеся у тропа и еще несколько секунд назад готовые вцепиться друг другу в глотки, теперь встали плечом к плечу перед герцогом, объединившись против общего врага. Все прочее могло подождать. Хватило обмена несколькими быстрыми взглядами, чтобы подтвердить это, но сэр Роберт, будучи политиком, все-таки счел необходимым выразить общую позицию словами:
- Это наш двор и наша страна, герцог Арлик, и мы будем сражаться насмерть.
Остальные поддержали его гулом одобрения. Шаман шагнул вперед и грозно воззрился прямо на герцога:
- Это мой дом, и я не потерплю, чтобы ему угрожали! Отступись, Арлик, или, клянусь, я увижу твою голову надетой на пику.
Герцог Арлик только фыркнул. Он неторопливо переводил взгляд с одного решительного лица на другое и, наконец, остановился на Магусе.
- Ну-с, колдун, не хочешь ли произнести речь? А как же прощальная дерзость? Нет? Думаю, нет. Я никогда не верил всему, что про тебя болтали. Но при этом всегда понимал ценность доброго блефа. Ты не сделал ничего примечательного с тех пор, как открыл Трещину. Мои шпионы выражались на сей счет предельно ясно. Может, ты просто истратил все силы, налагая такое мощное заклятие? Не важно. Я защищен от любых магических ударов Полуночным Амулетом. Со мной достаточно вооруженных людей, чтобы нейтрализовать даже тебя. Итак. Герцог оглянулся на армию наемников, застывших в ожидании его слова. Убейте их. Кроме моей заблудшей дочери Фелиции. Убейте всех.
Солдаты бросились вперед. И Аллен Чанс шагнул им навстречу, перехватив поудобнее двуглавую секиру своего отца. Он размахивал тяжеленным топором, словно тот ничего не весил, и первые добежавшие до него наемники погибли мгновенно, рухнув на пол грудой окровавленных переломанных тел. Квестор держал оружие обеими руками, и оба острых лезвия секиры мощно рассекали плоть, кости и броню, убивая любого, кто попадался на пути. Звук напоминал о мясной лавке. По полу хлынула кровь. Глаза юноши и его широкая улыбка сделались очень холодными. В этот момент он очень походил на покойного сэра Чэмпиона.
Но Чанс был только один, и поток наемников хлынул мимо него, подобно тому, как море с грохотом минует упрямую скалу. Чаппи остался с Тиффани. Ему до боли в сердце хотелось присоединиться к другу, но ведь он поклялся охранять ведунью. Вера девушки в свои способности была разрушена небрежными словами Магуса, но перед лицом неминуемой угрозы она прибегла к академическим навыкам и заставила себя успокоиться. Тиффани обратилась в глубины собственной души за старой знакомой силой, и та немедленно откликнулась. Не столь могучая, как та, к которой она уже начинала привыкать, но все равно уверенная и достаточно крепкая.
Ведунья направила свою волю против надвигающихся наемников, и ближайшие из них моментально заснули. Все больше и больше солдат герцога падали, попадая в поле ее влияния, и перед Тиффани вырастала настоящая гора спящих тел. В левом виске ее запульсировала острая боль, из левой ноздри показалась тонкая струйка крови. Отрезанная от нечаянного источника своей мощи, она стала теперь обыкновенной колдуньей, и силы, которыми она сейчас повелевала, наносили ей немалый урон. Но это не имело значения. У нее была задача, которую следовало выполнить, и Тиффани не подведет.
Несколько наемников остановились за пределами досягаемости ее заклятия и вытащили метательные кинжалы. Чаппи кинулся вперед, как бодливый баран, разогнав солдат и повалив их. И вот пес уже среди врагов, рвет им горло своими ужасными челюстями. Чаппи сердито тряхнул головой и огляделся в поисках новых жертв, из его пасти канала кровь. С десяток солдат попытались подобраться к нему, выставив топоры и мечи. Зверь радостно взвыл и заплясал среди них, вырывая куски из их ног и вгрызаясь в животы. Чаппи двигался со скоростью, невозможной для собаки таких огромных размеров.
Тиффани крикнула Магусу, чтобы тот восстановил ее связь с Матерью Ведуньей. Чародей неподвижно стоял в стороне, молча наблюдая за кровавой бурей, вскипающей вокруг, но не вмешиваясь. Его плащ нетерпеливо шевелился. Хозяин не спешил пускать в ход свое искусство, даже когда к нему подобрались первые наемники. Казалось мысли его витают где-то далеко, сосредоточившись на чем-то ином, что значило для него больше, чем простая человеческая борьба за трон.
Калли и сэр Вивиан сражались бок о бок. Они бились слаженно, словно половинки единого целого. Наемники накатывались на них ожесточенными волнами, но ни один не смог пройти мимо женщины-воина и героя Алой башни. Калли и сэр Вивиан уничтожали врагов со смертоносным искусством следствием долгого опыта, их клинки описывали в воздухе сияющие дуги, слишком стремительные для человеческого взгляда. Мертвые и умирающие громоздились вокруг непобедимых бойцов кучами, а они не останавливались ни на миг, С ужасной легкостью повергая противников. Калли в бою свирепо ухмылялась - она была счастлива делать то, для чего родилась. И даже сэр Вивиан улыбался. Много Воды утекло с тех пор, как он сталкивался с угрозой, достойной его мастерства. И после нудной борьбы с призрачными врагами от политики, простое насилие приносило ему облегчение и радостное освобождение. И хоть шансы на победу при таком численном соотношении были невелики, сэр Вивиан испытывал странный покой. Слишком давно он не сражался рядом с кем-то, на чье искусство мог рассчитывать не хуже собственного. После Гавейна и не было никого. Он оглянулся на Калли, и та улыбнулась в ответ.
- Кстати, Вивиан, что ты собираешься делать после этой резни?
- Отведу тебя как следует нажраться, - к собственному удивлению, ответил сэр Вивиан.
- Это мне подходит, - откликнулась Калли. - А после я перетряхну тебе кости, пока они не застучат.
- Где ты была всю мою жизнь? - спросил сэр Вивиан, и они оба рассмеялись.
Двое солдат прорвались мимо защитников и бросились на погруженного в раздумья Магуса. Герцог вооружил их древними серебряными артамасами - длинными узкими ведовскими кинжалами с вытравленными на лезвиях могучими рунами. Но не успели они коснуться чародея, как огромный черный плащ снялся с плеч хозяина и захлопал полами в воздухе, словно гигантская летучая мышь. Он упал на наемников, обернув их своими черными фалдами. Люди вскрикнули, когда плащ одним могучим сжатием выдавил из них жизнь. Кровь текла из-под подола плаща, пока он спешно подкреплялся.
Затем он выбросил на покрасневший пол перемолотые кости и, хлопая полотнищами, завис над Магусом в ожидании новой добычи.
Сэр Роберт Хок размахивал мечом с непревзойденным мастерством. Он прорубал широкую просеку в рядах наемников. Он был практически непобедим, а теперь, когда его силы восстановились, при дворе не нашлось бы человека, способного выстоять против него. Солдаты пытались задавить его числом, но его меч, казалось, мелькал повсюду одновременно, отбивая и сокрушая самую мощную оборону, как будто ее вовсе нет. Он смеялся, сражаясь. Славно вновь сделаться самим собой, драться с конкретным врагом по очевидной причине! Шансы уцелеть не шли ни в какое сравнение с тем, что он испытал в Войне демонов. И Эннис Пейдж, снова молодой и сильный, прикрывал спину сэра Роберта и убивал тех немногих, кому удавалось прошмыгнуть мимо друга.
- Как в старые времена! - весело крикнул Пейдж. - Силы дьявольски неравны, положение отчаянное - и в наших руках судьба всего королевства. Обожаю!
- Эй, да это же дилетанты! - откликнулся сэр Роберт. - Мы в свое время с демонами бились.
- Когда закончим здесь, - предложил Пейдж, задержавшись, чтобы прикончить очередного наемника, выдернуть меч и проткнуть следующего, - как насчет идейки разобраться с Магусом? Просто из принципа.
- Давай, - отозвался Советник. - Он никогда мне не нравился.
Шаман стоял у трона, задумчиво сдвинув брови, его Тварь с жутким весельем бросалась на атакующих. Существо дралось по-звериному, с когтей и клыков его канала кровь. Оно то и дело пускало в ход свою сверхъестественную силу, чтобы разорвать противника пополам. Мечи и топоры рубили жуткое создание, но оно даже не замечало их, и раны его не кровоточили подолгу. Отшельник пристально наблюдал за ходом битвы. Даже теперь ему не хотелось обнаруживать истинные масштабы своей мощи, но когда кучка наемников прорвалась к трону, Шаман коротко вздохнул и призвал силу Леса. Он собрал ее в кулак и бросил против врагов. Солдаты пронзительно заверещали, спотыкаясь и останавливаясь, а Лес уже бурлил внутри их. Кожа их покрывалась корой, а из глаз и ушей вырастали колючие ветви, разрывая им внутренности. Вскоре перед троном закачались хиленькие деревца, слабо укоренившиеся в деревянном полу. Зрелище не доставило старцу удовольствия. В свое время он повидал слишком много смертей. Он протянул руку и ободряюще похлопал королеву по плечу:
- Не волнуйся, девочка. Мы позаботимся о твоей безопасности. Эти подонки и в подметки не годятся таким, как мы.
- Пожалуйста, - взмолилась Фелиция, - помогите моему сыну. Вы обладаете магическими силами. Вы сможете забрать его у Петли?
- Я уже устал, - нахмурился Шаман. - Петля, по-видимому, защищен от любой магической атаки. А я на самом деле не более чем излишне превозносимый бродячий колдун с парой-тройкой мерзких фокусов в рукаве. Тут нужен Магус.
- Попробуйте вы поговорить с ним, - с отвращением произнесла королева. - Меня он слушать не станет.
- Когда битва закончится, и вы и ваш трон снова окажетесь в безопасности, - объявил отшельник, - можете не сомневаться: у меня с ним состоится очень неприятный разговор.
На всем пространстве тронного зала сражение утрачивало первоначальную стремительность. Наемники осознали, что терпят поражение и что подавляющее большинство из них мертвы. Они начали отступать. Герцог обещал простой, относительно бескровный налет с минимальным риском. И ничего не говорилось о том, чтобы иметь дело с магией и легендарными героями. Но они не могли себе позволить проиграть. Как предателей, их, скорее всего, повесят. Никто не верил, что герцог станет их защищать. Поэтому они обратились к Петле и второму плану, на всякий случай втихаря заготовленному заранее. Потому что наемники по природе своей племя подозрительное и практичное. Петля уловил намек и остановил сражение, подняв над головой спящего Стефена и выкрикнув:
- Стойте! Всем немедленно прекратить бой, или юный король умрет!
Все замерли. По одному, по двое противники расходились и опускали оружие. Все взгляды были теперь прикованы к магу Петле, а он медленно опустил ребенка и снова устроил на руках. Затем огляделся и отвратительно улыбнулся:
- Так-то лучше. Все разом поумнели. У меня на руках козырь, и я не побоюсь пожертвовать им. Я хочу видеть, как все защитники королевы сложат оружие, сдадутся и встанут передо мной на колени. Иначе я убью мальчика... дюйм за дюймом.
Фелиция в ужасе уставилась на герцога:
- Ты допустишь убийство собственного внука?!
- Нет, - ответил герцог. - Не допущу. Петля, дай мне ребенка! В моем плане этого не было.
- А в моем было. Я знал, что на вас, в случае чего, нельзя рассчитывать. Теперь велите всем делать то, что я говорю. Для меня этот ребенок ничего не значит. Если придется, я его убью.
- Отдай мне ребенка! - повторил герцог. - Это приказ!
- Помолчи, - отозвался Петля. - Сдаешь, старик. Позволь мне разобраться с этим, и мы еще можем победить.
Сэр Вивиан призвал всю свою магию, сжал ее в один смертельный заряд и метнул в Петлю, надеясь поймать его врасплох. Но чары просто отразились от экранов Колдуна и полетели назад. Ударом собственного колдовства Хеллстрома бросило наземь, и он остался лежать, не в силах подняться. Калли мгновенно оказалась рядом, с мечом в руке закрывая его от дальнейших посягательств.
- Пусть никто больше не пытается, - небрежно бросил Петля. - Может, я еще не чародей, но вы не поверите, какие у меня охранные щиты. Только плюньте в мою сторону, и я убью мальчика. Времени на раздумья не осталось, ваше величество. Сдайтесь сами и велите сдаться своим людям. В противном случае вам придется увидеть, как умрет ваш драгоценный сын.
- По-моему, он говорит серьезно, ваше величество, - заметил сэр Роберт. - Но решать вам. Если вы уверены, что он блефует, мы последуем за вами.
- Нет, - сказала королева. - Все равно этот трон никогда не был по-настоящему моим. Сложите оружие, друзья. Мы сдаемся.
Ее защитники переглянулись, затем сэр Роберт и Эннис Пейдж бросили клинки на пол, отошли и встали рядом с троном. Чанс положил свою огромную секиру, взял Тиффани за руку и отвел ее к союзникам. Чаппи скользнул вслед за ними, вполголоса рыча. Тварь проскакала обратно к Шаману и скорчилась у его ног, слизывая с когтей кровь и мозг. Калли отбросила меч и уселась рядом с сэром Вивианом.
Тиффани метнула на Магуса гневный взгляд:
- Это все вы виноваты! Сделайте что-нибудь!
- Ч-ш-ш, - отозвался Магус. - Я думаю. Что-то происходит. Что-то, чего я не планировал. Я чувствую это.
- Это происходит прямо у тебя под носом, идиот! - взорвалась девушка.
Но Магус не слушал ее. Взгляд у него сделался отсутствующим, легкая нахмуренность медленно переросла в озадаченную гримасу. Петля негромко рассмеялся:
- Я всегда считал, что он - самая что ни на есть пустышка. Предоставьте его мечтам и фантазиям. Давайте, ваше величество. Подойдите и заберите ребенка.
- Не делай этого, Флисс! - мгновенно вмешалась Калли. - Ему нельзя доверять!
- Знаю, - ответила королева. - Но выбора нет. У него мой сын…
Она поднялась со старинного деревянного трона и медленно сошла по ступеням. Посмотрела на своих беспомощных защитников и ласково улыбнулась им, показывая, что ни в чем их не винит. Затем направилась через весь тронный зал, который еще совсем недавно принадлежал ей, и остановилась рядом с ухмыляющимся Петлей. Сделалось очень тихо, словно все затаили дыхание. Фелиция взглянула на своего сына Стефена, но не посмела протянуть руку и коснуться его.
- Очень хорошо, - сказал Петля. - А теперь стой спокойно, как хорошая девочка, и дай мне убить тебя быстро и безболезненно - и, клянусь, я не причиню вреда твоему сыну. Понимаешь, я обязан убить тебя.
- Да, - отозвалась Фелиция. - Понимаю.
- Живая, ты всегда будешь служить объединяющим началом для мятежных патриотов. Я не могу допустить этого. И не надейся на помощь своего отца. Теперь здесь я правлю балом. Ему все равно пора отойти в сторону. Тем, кто полагается только на силу, нельзя стареть и слабеть. И, кроме того, мне всегда хотелось убить королеву.
- Фелиция! - крикнул герцог, и при звуках его голоса, сильного и властного, как некогда, все резко повернулись в его сторону. - Лови!
И он сорвал с шеи и бросил ей Полуночный Амулет, могучий оберег, защищавший его от любого магического нападения. Казалось, время замедлило свой бег. Окружающие заворожено наблюдали, как волшебный талисман пролетел по воздуху и впечатался в подставленную Фелицией ладонь. Глаза у Петли округлились, но он и рта не успел раскрыть, как Фелиция вытащила тонкий кинжал, который всегда прятала в широком рукаве и одним мастерским движением перерезала наемнику горло.
Вся защищавшая его магия была ничто перед силой Полуночного Амулета. Наемник начал заваливаться назад, бессмысленно поднимая руки к рассеченному горлу. Слишком поздно он осознал, что вообще нельзя было подпускать к себе герцогскую дочь так близко. Фелиция выхватила спящего сына из его слабеющих объятий и быстро отступила, но Петля умер еще до того, как рухнул на пол. Тронный зал заполнился грохотом падающего оружия. Да, наемники практичное племя. Фелиция поглядела на мертвого колдуна и пнула его по голове.
Герцог Старлайт улыбнулся:
- Моя дочь.
Королева Фелиция вернулась на трон, баюкая на руках сына. Ее защитники быстро подобрали оружие и выстроились перед троном в почетном карауле. Сэр Вивиан уже стоял, но опирался на Калли. Взгляд его был ясен и меч в руке совершенно неподвижен. Герцог медленно прошел вперед и поклонился своей дочери, королеве.
- Стефен проснется примерно через час.
- Почему? - спросила Фелиция. - Почему ты отдал Амулет и поставил под угрозу собственную жизнь?
- Он бы убил тебя. Из-за собственного упрямства и гордости я потерял одну дочь и всегда сожалел об этом.
- Кроме того, негодяй угрожал сместить вас с поста правителя Герцогства под горой, - вставил сэр Роберт. - Это я так, к слову.
Герцог улыбнулся:
- И это тоже. Но, в конечном счете, семья есть семья.
Тиффани взяла Чанса под руку.
- Ты тоже обожаешь счастливые концы, правда?
И в этот момент в распахнутые двери тронного зала влетела крохотная фея Лунный Блик. Она неслась изо всех сил своих маленьких крылышек. Красавица стремительно выросла и замерла перед своим возлюбленным.
- Магус! Они вошли в Опрокинутый Собор!
- Знаю, - отозвался тот, рыком выходя из транса. - Хок с Фишер и Сенешаль, как я и планировал.
- И Джерико Ламент!
- Что?! - Колдун был потрясен и встревожен. Он развернулся к Чансу. - Пешеход явился в Лесной замок? Почему мне не доложили?
- Вас не оказалось поблизости, - ответил Чанс. - А что это меняет?
Лицо у Магуса сделалось ярко-красным, глаза едва не вылезали из орбит. Он рассеянно поводил вокруг себя руками, словно не знал, что с ними делать. Плащ окутал его плечи, но он даже не заметил. Все остальные пристально наблюдали за ним и прикидывали, в какую сторону отскочить, если он выйдет из себя.
- Я знал про Хока и Фишер, - сказал Магус, ни к кому в особенности не обращаясь. - Я всегда намеревался отправить их в Опрокинутый Собор. Я возлагал надежды на Харальда, но он оказался слишком слаб. У меня было ощущение, что присутствие Сенешаля не помешает - учитывая его происхождение. Но я не предвидел, что сюда явится Пешеход! Он может все испортить! Я должен его остановить!
Он испустил страшный вопль ярости, ужаса и потери и пропал, забрав с собой плащ. Последовало мгновение тишины. Наконец присутствующие повернулись к фее Лунный Блик. Она изящно пожала плечиками:
- Нечего на меня так смотреть. Он мне никогда ничего не рассказывает.

В СТРАНЕ ГРЕЗ

И вот, наконец, они добрались до шпиля Опрокинутого Собора, похороненного глубоко в земле. Хок с Фишер, Сенешаль, Жареный и Гнев Божий в мире людей. Измученные и ослабевшие, они преодолели последние несколько ступеней, выступавшие из окровавленной стены. Устали все, кроме Жареного, который был, в конце концов, мертв и, следовательно, не подвержен подобным мелким неудобствам. Они миновали Слушающую Галерею, ускользнули от Крадущихся Лохмотьев и с боем прорвались через Кольцо Сновидений. Все ради того, чтобы достигнуть утопленного в землю шпиля с единственной комнатой в основании, последней страшной загадкой Собора.
Входом в комнату служил простой деревянный люк у них над головами, запертый стальной щеколдой. Хоку не особенно хотелось к нему приближаться, особенно если вспомнить опыт общения с похожим люком, через который они проникли в Опрокинутый Собор. Но, в конце концов, Фишер удалось взять его «на слабо». На всякий случай капитан отодвинул засов обухом топора и им же толкнул крышку наверх. Он выждал пару секунд, давая возможность притаившейся наверху мерзости проявить себя, а затем подтянулся и вылез в комнату, расположенную наверху. Жена быстро последовала за ним, и супруги встали спина к спине, подозрительно оглядываясь.
Несмотря на усталость и боль во всем теле, они были почти разочарованы, что не придется драться с демонами или какими-то другими стражами.
Комната в шпиле Собора оказалась пустой и ничем не примечательной, за исключением окна в дальней стене, закрытого деревянными ставнями. Она была не больше обычного чердака. Низкий потолок, никакой мебели. Единственной особенностью комнаты было то, что вся она была сделана из литого золота. Пол, стены и потолок светились собственным внутренним светом. На кованом металле стен проступили темные искаженные отражения. Они злобно уставились на Хока и Фишер, пока те медленно поворачивались вокруг своей оси. Даже в бытность принцем и принцессой им не доводилось видеть столько золота, собранного в одном месте, да еще использованного для такой непривычной цели. Стены были безупречно гладкими, металл не носил ни малейших следов обработки. Когда Хок осторожно приблизился к своему отражению и опасливо коснулся гладкой поверхности рукой, золото показалось ему неприятно теплым.
Сенешаль жалобно окликнул их, чтобы выяснить, в чем причина задержки. Чем объяснять, Хок и Фишер протянули руки и втащили его через люк. Сенешаль только взглянул на золотую комнату и обомлел. Вскоре к ним присоединился Ламент, бормоча что-то про глупость и суетность. Пешеход сердито обошел комнату, то и дело тыкая в стены пальцем, словно ища признаки подделки или доказательства обмана. Последовала неловкая пауза, так как абсолютно никому не хотелось протягивать руку, дабы поднять Жареного. Наконец он вплыл в люк самостоятельно.
- Ты умеешь летать? - спросил Хок. - Вот уж не знал.
- Вы многого обо мне не знаете, - ответил архитектор.
- Тогда почему ты просто не пролетел весь путь наверх? - удивилась Фишер. - Зачем было лезть с нами?
- Разумеется, чтобы посмотреть, как вы боретесь и страдаете.
- Эта комната сама по себе, должно быть, стоит целое состояние, - прошептал Сенешаль.
Жареный пожал плечами, отчего на них заплясали языки пламени.
- Для моего Собора ничто не было слишком хорошо. Алхимики говорят, что все золото образуется в сердцах солнц. Чистейший из металлов. Лучшего способа увенчать мое прекраснейшее творение не найти. На постройку этой комнаты ушли тонны золота. И всё пожертвовали добрые и праведные. Уверен, мысль о покупке билета на небеса им и в головы не приходила.
Хок и Фишер рассматривали закрытые ставни. Обе громадные створки покрывало единое, сильно стилизованное живописное изображение рая. Зеленые поля под теплым солнцем, где бок о бок прогуливались люди и звери, а в безупречно голубом небе плыли с арфами и нимбами крылатые ангелы, словно грациозные лебеди по бесконечному озеру. Стиль был наивный, почти примитивный, но сцена обладала неоспоримым очарованием и силой.
За спиной у супругов резко повысилась температура воздуха. Подошел Жареный, и они быстро расступились, когда он наклонился вперед, чтобы разглядеть картину. Затем громко фыркнул и отвернулся.
- Образчик утонченного вкуса. Разумеется, устаревший. И ничего общего с оригиналом.
- Откуда тебе знать, убийца? - спросил Пешеход. - Часть адской кары заключается в сознании масштабов потери, - ответил Жареный. - Аду известны все формы жестокости. Ваш справедливый и милосердный Господь ничего не упустил.
- Расскажи нам о вратах, - быстро перебил Хок, дабы пресечь очередную теологическую склоку. - Где именно они расположены?
- Прямо за этими ставнями, - ответствовал Жареный. - Откройте ставни и выйдите в окно - Xоп! Грeза перед вами.
- Не может быть, чтоб все оказалось так просто, - сказал Ламент, подходя и мрачно глядя на изображение рая. - В данный момент мы должны находиться глубоко под землей. Что на самом деле находится за этими ставнями? Не знавший дневного света прах? Или, может, отблеск самой преисподней?
- Ты и впрямь слишком педантичен для религиозного деятеля, - поддразнил Жареный. - Разницы все равно никакой. Ты не сможешь открыть ставни.
Никто не удивился тому, что Хок сразу же воспринял это как вызов. Он уже заметил отсутствие замков, заслонов или ручек, поэтому сделал следующий логический шаг и стукнул по ставням топором. Он вложил в удар немалое усилие, но тяжелое стальное лезвие отскочило от деревянной створки, не причинив ей ни малейшего ущерба, даже не повредив картину. Капитан уронил топор на пол и забегал тесными кругами, пытаясь вернуть чувствительность отбитым пальцам.
- Интересно, - заметила Фишер. - Даже заклятия Верховного мага на твоем топоре недостаточно.
- Интересно, - процедил Хок сквозь стиснутые зубы. - Да, именно это слово я как раз собирался произнести.
Ламент поднял свой длинный посох и властно постучал по ставням окованным сталью концом.
- Откройся! Именем Господа!
Ничего не произошло. Жареный хихикнул:
- Неужели вы и вправду думали, что все будет так легко? Какие же это тайные врата, если любой может их открыть! Ни одна смертная рука не в силах распахнуть эти ставни. Грeза не предназначена для людских глаз.
Все повернулись к нему, и он засмеялся. Из отверстого рта вырвалось пламя. Хок подобрал топор.
- Ты знал об этом с самого начала, - мрачно сказал он. - Вот почему ты так охотно повел нас сюда. Чтобы насладиться нашей яростью и отчаяньем в момент поражения.
- Разумеется, - просто сознался Жареный. - Проклятые должны сами искать себе удовольствия, где могут.
- Должен быть способ, - уперлась Фишер. - И ты нам скажешь, каков он.
- Или что? - поинтересовался Жареный с нескрываемым злорадством. - Вы не можете ни ранить, ни убить меня. Я уже наказан так, как вам и не снилось.
- Не позволяйте ему вас спровоцировать, - предостерег Ламент. - Нам нужно сосредоточиться на текущей задаче. Бог не привел бы нас сюда впустую.
- По-моему, - робко подал голос Сенешаль, - сейчас оправдается мое пребывание здесь. Он медленно приблизился к закрытым деревянным ставням, держа перед собой Руку Славы. - Я действительно могу найти дорогу куда угодно. В этом всегда заключался мой дар, моя магия. А Рука способна открыть любую запертую дверь. Сфокусировав через нее собственную магию, я, наверное, отворю эти ставни. Поэтому я здесь. Отойдите и дайте мне пространство для работы.
Все подались назад, даже Жареный, а Сенешаль поднес магический инструмент к ставням. По мере приближения Руки к крашеному дереву, кончики ее пальцев вспыхнули, но вместо обычного мягкого, желтого, как у свечи, пламени, маленькие огоньки на сей раз сделались яркими и бело-голубыми, разгораясь все сильней и сильней, пока свет не сделался почти ослепительным. Сенешаль прищурился, но не отвернулся. В дюйме от поверхности ставен ссохшиеся пальцы задергались, затем медленно задвигались, словно давно умершая Рука начала оживать.
- Что за чертовщина? - негромко спросила Фишер.
- Черт знает, - хрипло отозвался Сенешаль, не глядя на нее. - Она ничего не должна делать. Я ее еще не активировал.
Теперь пальцы Руки Славы налились силой. Они сгибались и разгибались, явно стремясь дотянуться до древесины, и Сенешалю приходилось висеть на Руке всем своим весом. Комната наполнилась острым ощущением чужого присутствия, словно к ним присоединился посторонний. А затем Рука внезапно сжалась в кулак, затушив огни, и дважды стукнула по крашеному дереву. Звук унесся невероятно далеко, отражаясь эхом т невообразимо далеких преград. Райский вид медленно разделился надвое, ставни безмолвно распахнулись в золотую комнату, обнажив бесконечную темноту по ту сторону окна. Чернота оказалась столь глубокой, что никто не мог на нее смотреть, даже Жареный. Тамошний мрак не шел ни в какое сравнение с Черным лесом или Долгой ночью. Полное отсутствие света и чего бы то ни было вообще. Предсмертная тьма вселенной, когда звезды уже погасли, чтобы никогда не зажечься вновь.
Все с любопытством посмотрели на Руку Славы. Ладонь разжалась и теперь выглядела как обычная засушенная рука мертвеца. Сенешаль несколько раз осторожно ее встряхнул, но она явно отыграла свою роль. Ощущение чужого присутствия в комнате также пропало.
- Ставни нельзя открыть смертной рукой, - проговорил Ламент.
- Кстати, а кому изначально принадлежала эта кисть? - поинтересовался Хок.

Предыдущая страница 26 Следующая страница


27 Саймон Грин

Сенешаль призадумался.
- Согласно легенде, ее отрезали от тела первого Лесного короля. Человека, который приказал построить этот Собор. Я нашел ее в старом арсенале. Полагаю, покойный монарх все еще пользуется здесь авторитетом.
- Что побудило тебя взять эту штуку с собой? - спросила Фишер.
Брови Сенешаля сошлись на переносице.
- Рука сама мне дала понять. Но нет, мне не хочется это обсуждать. Пожалуйста, нельзя ли теперь поговорить о чем-нибудь другом?
- Ладно, - согласился Хок. - Врата у нас открыты, как это ни прискорбно. Мы с Изабель идем внутрь. Ты, Ламент, я так понимаю, тоже?
- Разумеется, - отозвался Пешеход: - Ситуация не изменилась. Мир по-прежнему надо спасать от хаоса.
- Я не пойду, - заявил Жареный. - Здесь моя дорога кончается, Я привязан к месту моего триумфа и преступления.
- В таком случае, Сенешаль останется тут с тобой, пока мы не вернемся, - сразу нашелся Ламент.
- Я? - переспросил Сенешаль. Он неуверенно посмотрел на архитектора, который гадко улыбнулся в ответ. - И почему это я должен соглашаться?
- Тебе придется сидеть здесь с Рукой Славы и держать врата открытыми, - терпеливо объяснил Ламент. - В противном случае с нашего проводника станется захлопнуть их за нами и бросить нас в Грезе навсегда. Ты проследишь, чтобы он вел себя прилично.
- Один? - уточнил Сенешаль, заранее зная ответ.
- Справишься, - отрезал Хок. - Ты внук Верховного мага, забыл? Если станет докучать, прогони его несколько раз вокруг комнаты пинками под горелый зад.
Сенешаль смерил Жареного оценивающим взглядом.
- Да. Думаю, это мне под силу.
Фишер улыбнулась ему:
- Держите для нас свечу в окне. Не успеете оглянуться, как мы вернемся.
- Ни один человек еще не возвращался из Грезы! - злобно выкрикнул Жареный. - Вы идете на смерть, если не хуже.
Ламент, Хок и Фишер не удостоили его вниманием. Они сделали несколько глубоких вдохов, внутренне подобрались, а затем дружно повернулись и решительно уставились в темноту. Они заставляли себя глядеть и глядеть, и перед ними внезапно появилась расходящаяся в стороны полоска неверного света. Она быстро росла, становясь шире и ярче, пока не превратилась в огромное, заполнившее весь оконный проем Око, которое сияло очень ярко - сильнее, чем иная звезда. Ошеломляющий взгляд почти ослеплял, но люди не находили сил отвести глаза. Огромное и нечеловеческое Око, живое и пристальное, пялилось на них. Оно все росло и росло, приближаясь, и внутри гигантского темного зрачка они различали галактики, звезды и планеты. Сенешаль и Жареный отвернулись, прикрыв глаза ладонями, не в силах вынести ужасный немигающий взгляд.
Вскоре для Ламента, Хока и Фишер не осталось ничего, кроме завораживающих недр Ока. Золотая комната, длинное трудное путешествие, самая их миссия позабылись, затерянные в открывающихся взорам фантастических картинах. Галактики, невероятно огромные в темном зрачке, множились, медленно закручиваясь. И при этом глаз различал мельчайшие детали. И в едином порыве, откликаясь на некий неслышимый, но неотвратимый зон, Хок, Фишер и Ламент шагнули вперед.
Они двигались по парящему в пустоте и уходящему в вечность хрустальному мосту, то и дело поглядывая на бездонную пропасть, разверзающуюся под ногами. Кометы и падучие звезды сыпались дождем в безбрежной ночи, и вверху, и внизу. И солнца, и планеты, и созвездия все было незнакомо.
Мимо проплыло огромное светило, влекомое не поддающимся воображению приливом, да так близко, что они могли бы протянуть руку и коснуться его, но свет его не ослеплял, а тепло едва ощущалось. Люди остановились на минуту посмотреть, как оно проходит мимо.
Когда солнце поравнялось с ними, смертные почувствовали, что в сердцевине его заключено нечто, то ли пребывающее в спячке, то ли еще не рожденное. Нечто неизмеримо могущественное, ожидающее своего часа. Оно пошевелилось в своем глубоком сне, и они почувствовали его присутствие. Их сердец коснулся ужас, которому они не знали имени. Но светило проплыло мимо, и то, что гнездилось в нем, снова погрузилось в сон.
Хок шел по искрящемуся хрустальному мосту между Фишер и Ламентом и не узнавал обоих. Усталость в боль покинули тело. Это было словно прогулка во сне, и ему казалось, что он может идти так вечно.
Впереди они увидели сияющую во мраке Синюю Луну, полную, налитую и могучую, и в тот же миг вспомнили, кто они и зачем пришли сюда. Хок и Фишер заглянули в пропасть под мостом и крепко ухватили друг друга за руки. Ламент срывающимся голосом шептал молитву. И они вновь двинулись вперед, направляясь прямо к медленно выраставшей впереди Синей Луне.
По мере продвижения к цели их внешность менялась. Сначала незаметно, затем более радикально. Они принимали облик людей, какими были в прошлом или могли бы стать в будущем. Сначала другой сделалась их одежда, ее фасоны чередовались, как в калейдоскопе. Потом волшебство коснулось волос и цвета глаз, а затем и походки, осанки, возраста. Они становились то юными, то дряхлыми, по в каждый момент разница казалась странно естественной.
Принц Руперт и принцесса Джулия шагали рядом с беспечной уверенностью юности. У Руперта были на месте оба глаза, а волосы Джулии представляли собой ярко-золотую копну кудрей. Капитаны Хок и Фишер вышагивали в черно-белой униформе Хейненской Стражи. На испещренном шрамами лице Хока горел единственный глаз, а светлые волосы Фишер были заплетены в толстую косу. Затем они сделались старше, их одежда казалась странной, незнакомой. Хоку - чуть за шестьдесят, его поредевшие волосы почти совсем поседели, но у него снова оба глаза. У Фишер волосы, как всегда, густые, но теперь эту снежно-белую гриву поддерживает серебряный обруч. Рядом идут двое их взрослых детей, Джек и Джиллиан Лесные. Джек - улыбающийся энергичный парень в монашеской рясе. У Джиллиан бритая голова, недобрый взгляд и внушающая тревогу улыбка. На ней кожаный доспех, проклепанный серебряными рунами. Эти четверо, семья, с удовольствием прогуливаются вместе, их глаза прикованы к какой-то далекой цели - и горе тому дураку, что заступит им дорогу.
Внезапно время рывком вернулось в настоящее, и Хок с Фишер резко остановились, снова оказавшись на мерцающем хрустальном мосту. Ламент замер вместе с ними, медленно поднимая руку к лицу, снова мучимый какой-то незавершенной мыслью. Супруги посмотрели друг на друга.
- Что это, черт подери, было? - спросила, наконец, Фишер.
- Должно быть, вероятное будущее, - ответил Хок. - Люди, какими мы могли бы стать.
- И дети, которые у нас могли бы быть. На вид славные ребята.
- Несомненно. Хотя как из нашего сына мог получиться монах...
- Вероятно, это был для него единственный способ взбунтоваться против нас. А дочь - настоящая богиня войны. - Фишер внимательно оглядела Хока. - А у тебя снова два глаза. Как такое возможно? Мы перепробовали все косметические заклятия, какие смогли найти, но на тебя тогда обрушилось слишком много Дикой магии, и все наши усилия оказались напрасны.
- Видимо, это из той жизни, в которой я не терял глаза, - предположил Хок. - Никогда не понимал этих теорий о множественности векторов времени.
Оба они вдруг осознали, что их спутник как-то нехорошо притих, и обернулись. Джерико медленно отнял ладонь от лица и усилием воли выпрямился.
- Что ты видел, Ламент? - спросила Фишер. - Ты видел, кем тебе предстоит стать?
- Не уверен, - отозвался Пешеход. - Если это мое будущее, то я ожидал совсем не такого. Право, мне не хочется говорить об этом.
- А нас ты видел? - спросил Хок.
- Нет. Только себя. Каким я был, кто я есть и кем могу когда-нибудь стать. Нельзя забывать, что это обитель хаоса и Дикой магии. Здесь все изменчиво и Ничему нельзя доверять. И меньше всего - картинам будущего, которые нам показывают в видениях. Нет гарантии, что хоть кто-то из нас переживет это приключение.
- Знаешь, для Божьего человека ты просто живчик, - фыркнула Фишер. - Куда девались приливы покоя и радости?
Ламент чуть улыбнулся:
- Отчего, по-твоему, я сделался монахом в изолированной от мира общине?
Во тьме за хрустальным мостом открылось новое Око, и все трое замерли. Внутри этого Ока светилось еще одно, а в нем - еще и еще... Их вереница уходила в бесконечность, и людям на мосту пришлось отвернуться и отвести глаза из страха провалиться туда. Когда они снова осмелились открыть глаза, Око пропало.
- Сколько же здесь врат и скрытых миров? - спросил Хок.
- Бог ведает, - ответила ему супруга.
- Да, - согласился Ламент. - Он наверняка знает.
- Сейчас врежу, - предупредила Фишер.
- Давайте-ка двигаться, - твердо сказал Хок. - С меня довольно загадок. Посмотрим, не найдется ли, с кем подраться. Всегда как-то спокойнее, когда есть, кому надавать по ушам.
- Он дело говорит, - поддержала принцесса.
- Держим на Синюю Луну, - скомандовал Ламент. - Там - ответы на все наши опросы, а может, и наша судьба.
Они продолжили путь по хрустальному мосту, а вселенная вращалась вокруг них. Теперь кругом сверкали солнца и луны всех цветов и размеров. Проносящиеся мимо кометы кричали, как умирающие дети. Созвездия складывались в тревожные знаки, а громадные невидимые сущности вспарывали пространство, разбрасывая по пути планеты. Но мост под ногами оставался тверд и неподвижен, и Синяя Луна маяком сияла впереди. Цель была уже близко. Они чувствовали это.
Внезапно мост провалился вниз и выбросил их в мир сияющих туманных спиралей. Хок, Фишер и Ламент и ахнуть не успели, как оказались внутри перемещающихся пластов тумана, стоя на чем-то очень похожем на твердую землю. Они стремительно обернулись, но хрустального моста и след простыл. Путники явно прибыли к месту назначения. Высоко над головами, ослепляя даже сквозь завесу туманов, пылала Синяя Луна, светясь словно открытая дверца в печь. По мере изучения окружающего пейзажа ощущение неуверенности, свойственное сновидениям, крепло у всех троих.
Туманы завивались вокруг них, на миг приоткрывая и тут же пряча дразнящие картины. Странникам было ни жарко, ни холодно, ни противно, ни приятно они вообще затруднялись подобрать определение своему состоянию. Надо всем довлело непрестанное раздражающее ощущение предчувствия, словно вот-вот грядет некое тотальное превращение. Краем глаза они непрестанно улавливали странные пейзажи, предметы и сооружения, которые возникали и сразу пропадали, стоило обернуться, чтобы взглянуть на них. Некоторые держались несколько мгновений, словно обрывки снов, с трудом припоминаемые после пробуждения. Другие оставляли по себе лишь смутную тревогу.
Хоку привиделся сначала огромный сказочный замок с невозможно высокими стенами и стройными башнями. Казалось, глаз различает огромные, напоминающие гробы сооружения, висящие на мрачных серых стенах, словно гигантские пиявки. А порой ему виделись знакомые места из прошлого, но как-то кусками. И ни одно видение не задерживалось надолго, и ни одно не производило впечатления реальности. Словно мир, в который они попали, примерял различные одежды, выясняя, что больше понравится новым гостям. Со всех сторон, накладываясь друг на друга, неслись звуки: голоса зверей и птиц, человеческие разговоры на незнакомых языках. Они тоже казались ненастоящими, словно это болтал сам мир, не то пытаясь найти с пришельцами общий язык, не то запугивая их.
- Я не понимаю, где мы, - заявил, наконец, Хок. - Но мне здесь не нравится. Все так зыбко и неопределенно.
- А чего ты ждал, - поинтересовался Магус.
Все подскочили, когда чародей внезапно появился перед ними. Выглядел он, как обычно: невысокий, скромный человечек, кутающийся в большой черный плащ. Выражение лица и тон оставались по-прежнему обманчиво мягкими, но бледно-серые глаза смотрели непривычно прямо. Изменчивость окружающего мира, похоже, его совсем не трогала.
- Это и есть мир Синей Луны, - спокойно пояснил Магус. - Она отражает свет именно этого места. Это Греза. Я говорил, что вы вскоре сюда попадете, капитаны Хок и Фишер. Помните? Он сурово посмотрел на Ламента. Но тебя я не ждал, Пешеход. Ты не должен был сюда прийти. Ты можешь все испортить.
- Мы здесь потому, что сами так решили, - заявил Хок. - Так что же это, черт подери, за место?
- Не столько место, сколько обобщенное понятие, - сказал Магус. - Это Греза, мир Переходных Существ, родина и источник всей Дикой магии.
- Погоди, - перебила Фишер. - Как ты-то попал сюда, Магус? Тебя не было с нами в Опрокинутом Соборе! Как ты добрался до врат?
- Я сам отсюда родом, - заявил Магус. - Я - Переходное Существо. - Он бросил короткий взгляд окрест. - Тут не очень-то уютно, но я зову это место домом. Некоторое время я отсутствовал. Бродил по миру туда-сюда вверх да вниз. Мы способны явиться в ваш мир, только когда вы сами, вольно или невольно, нас призовете. А, вернувшись домой, должны ждать, пока нас не призовут снова. Я решил остаться в реальности, какой бы ограниченной она ни была, потому что она меня заворожила. Вы очаровали меня - люди во всем многообразии ваших чудес и загадок. А теперь я опять вернулся сюда. Я так долго готовил эту встречу, капитаны! Не конкретно с вами, но с людьми вашего типа. С героями, которые понимают, что такое долг, мужество и честь. Вместе у нас есть шанс сотворить нечто восхитительное и грандиозное - и крайне необходимое. Если только Гнев Божий нам все не испортит.
- Если я представляю такую угрозу твоим планам, - спросил Ламент, - почему ты меня просто не прикончишь?
- Потому что теперь слишком поздно, - кисло ответил Магус. - Ты уже здесь. Ты должен быть крайне осторожен, Пешеход. Греза - обитель убеждений, и вера столь сильная и безоговорочная, как твоя, может сделать тебя очень опасным. Если тебе дорого дальнейшее существование человечества и самой реальности, то что бы ты ни увидел, что бы ни услышал, что бы тебе ни почудилось, молчи и не вмешивайся.
- Изабель, - натянутым тоном произнес Хок, - у тебя снова светлые волосы. Когда это случилось?
Рука Фишер взметнулась к волосам и поднесла к глазам кончик косы. Все следы черной краски пропали, и волосы вновь обрели знакомый темно-желтый оттенок. Она подняла глаза на мужа, готовая пожать плечами в знак непонимания, но остановилась и пристально взглянула ему в лицо.
- Сними повязку, Руперт.
- Что?
- Повязку, любимый. Сними ее. У. меня такое странное чувство...
Хок медленно убрал черную шелковую ленту, закрывавшую пустую глазницу, откуда много лет назад когти демона вырвали глазное яблоко. И уронил ее на землю. Ему не понадобилось увидеть удивление на лице жены, чтобы понять: произошло нечто поразительное. Давным-давно утраченный правый глаз медленно раскрылся, и принц впервые за двенадцать лет взглянул на любимую обоими глазами. Они обменялись улыбкой, и Хок перевел взгляд на Магуса.
- Что здесь творится, чародей?
- Убеждение здесь - все, - объяснил Магус. - Греза является обителью идей и понятий, снов и фантазий... и прочих нематериальных субстанций. Мысли здесь имеют силу. Физический облик преходящ, если не воплощен в конкретную точку зрения. Кем и чем вы здесь являетесь, зависит от вашего собственного представления о себе. Поэтому старайтесь не предаваться отвлеченным размышлениям. Если вы позабудете здесь себя, то можете и не вернуться.
Фишер внимательно посмотрела на Ламента.
- Ты вообще не изменился.
- Я знаю, кто я такой, - ответил Джерико. - Я сделался Пешеходом по собственному свободному выбору и желанию.
Но в голосе у него недоставало прежней уверенности, и все, включая самого подвижника, это заметили.
- Я предвидел все, - сказал Магус. - Кроме появления человека, добровольно превратившего себя в нечто одновременно и большее, и меньшее, чем просто человек.
Ламент сверкнул на него глазами:
- Что ты подразумеваешь под «меньшим»?
- Ты отказался от свободы воли, - пояснил чародей. - В обмен на нечто, чего я не в силах постичь. Но я все-таки не человек и никогда им не был.
- Стало быть, ты - Переходное Существо, - констатировала Фишер. - Не мог бы ты нам объяснить, что это такое?
Имя нам легион. Простите, но старые шутки всегда самые лучшие. Мы - то, чем вы населили здешний мир. Не наша вина, если вам не нравится форма и качество собственных сновидений.
Внезапно земля у них под ногами содрогнулась. Нечто громадное выползло из тумана и встало за спиной у чародея, возвышаясь над ним. Взору открылся безобразный скелет более девяти футов в высоту, отчасти напоминающий человеческий. Его фрагменты скрепляла древняя и жуткая магия. С его ухмыляющихся челюстей нескончаемым багровым потоком стекала кровь, разбиваясь о ребра и грудину. Кости побурели от времени. Кровь густо капала с кончиков пальцев и сочилась из-под плоских костлявых ступней, бежала по длинным изогнутым берцовым костям и, словно слезы, сочилась из пустых глазниц. От него воняло падалью и могилой.
Хок и Фишер выхватили оружие и встали плечом к плечу, готовые к нападению. Ламент разглядывал отвратительный костяк, опираясь на свой посох.
- Это еще что за чертовщина? - возмутился Хок.
- Бука, - не оглядываясь, ответил Магус. Похоже, он ничуть не встревожился и даже забавлялся неприкрытой угрозой в голосе Хока. - Он такое же Переходное Существо, как я. Некая разновидность древнего погребального божества или демона. Зачастую трудно отделить одно от другого. Столетия назад находились и такие, кто молился ему, но его это никогда не волновало. Его единственное назначение - пугать и устрашать, а кровь, которую вы видите, кровь его бесчисленных жертв. Он здесь, чтобы отвести вас к нынешнему предводителю своего эфемерного племени. Я настоятельно советую вам следовать за ним. Вы ничего не можете ему сделать.
- А сколько здесь всего Переходных Существ? - спросила Фишер, не опуская меча.
Пока чародей говорил, Хок, Фишер и Ламент начали осознавать присутствие других, что молча наблюдали за ними из-за туманов. Они двигались медленно, неторопливо, как раз за границей человеческого зрения, описывал круги вокруг вновь прибывших. Пристальный изучающий взгляд невидимых глаз ужасно раздражал.
- Не сводите глаз с Буки, - жестко велел Магус. - Поверьте, так гораздо спокойнее. Наша с ним форма и природа определены и закреплены длительным поверьем, но вы самим своим присутствием оказываете на нас необратимое влияние. Честное слово, вам едва ли понравится кое-кто из тех, кого привлекло ваше прибытие. Просто следуйте за Букой, и он отведет вас к тому, кто ответит на все ваши вопросы. Но не вините нас, если ответы вам не понравятся.
Громадный скелет повернулся и уполз в туман, Магус пошел за ним. Хок и Фишер, не убирал оружия, двинулись следом, лишь бы не оставаться одним в царстве туманов, в окружении невидимых врагов. Последним, стараясь не оборачиваться, ступал Ламент и беззвучно повторял один из самых воинственных псалмов. Сущности не отставали, пока маленький отряд пробирался сквозь завихрения тумана, но сохраняли дистанцию.
Во мгле начали проступать образы: там дерево, там колючий куст, сверху и снизу полезли ветви, образуя полог над головой. Рассеянное сияние постепенно уступило место мертвенному, гибельному свету Синей Луны. У Хока и Фишер замерло на мгновение сердце: они сообразили, что снова находятся в Черном лесу. Он выглядел абсолютно реальным - такой же темный, враждебный и разрушающий душу, каким они его помнили. Все деревья кругом были мертвые и гнилые, и жуткий духовный мрак колотил по мозгам и душам с прежней незабытой силой. Супруги прижались друг к другу, стараясь успокоиться. Ламент теперь распевал псалом вслух, но в столь мрачном месте звук казался ничтожным.
Хок знал, куда они, скорее всего, идут. И какая жуткая бессмертная тварь ждет там, чтобы снова поприветствовать их. Но сердце все равно больно заколотилось о ребра, когда они, наконец, вступили в темное сердце Черного леса, а там, на гнилом троне, восседал князь демонов. Жуткая злобная тварь в свое время едва не разрушила все, что любил Хок. Враг походил на человека. Он умел выглядеть по-всякому, но в данный момент ему казалось забавным принять облик своей жертвы. Черты его лица были смазаны, словно растаяли и потекли. Длинные изящные пальцы заканчивались когтями, а в пылающих багровых глазах не отражалось ни единой человеческой мысли или чувства. Он был неестественно высок, не меньше восьми футов ростом, и худ до истощенности. Бледная плоть выглядела так, будто ее слишком долго держали в темноте, отчего она сделалась мягкой и прогнила. Одеяния князя демонов представляли собой угольно-черные лохмотья, увенчанные поношенной широкополой шляпой, низко надвинутой на пылающие глаза. Широкая щель рта сверкала заостренными зубами, а тихий, шипящий голос скреб по нервам, словно ногтями по аспидной доске.
- Как приятно вновь повидать старых друзей, - молвил князь демонов. - Говорил я вам, что мы снова встретимся! Вам меня не уничтожить, мелкие людишки. Изгоните меня, и я просто вернусь сюда и подожду, пока очередной дурак не призовет меня в явный мир. Я - из Переходных Существ, обретших плоть идей. Мы живем гораздо дольше, чем любой наш человеческий враг.
- Разумеется, - отозвался Ламент. Его ничуть не тронул жуткий пафос этой речи. - Зло вечно. Я всегда это знал.
- Строго говоря, мы не злые и не добрые, - возразил князь демонов, откидываясь на гнилом пне, служившем ему троном, и небрежно скрещивая длинные ноги. - Это человеческие термины, человеческие ограничения. Мы представляем собой архетипы, проекции подсознания. Мы - тени, отбрасываемые человечеством. Мы - физические проявления отвлеченных понятий, сил, страхов и забот. Спущенные с цепи неврозы и психозы в мире людей. Мы - хлыст, который вы сами создали для собственной спины. Мы вышли готовыми из головы человечества, сотворенные в более простые времена, когда не было ничего, кроме дикой магии.
- Ты всегда обожал звук собственного голоса, - заметил Хок. - Говоришь, Переходные Существа - это все наши сны?
- Да, - кивнул властитель тьмы. - Особенно дурные.
- Но мир и человечество не стояли на месте, - произнес Магус, и прозвучало в его голосе нечто заставившее всех повернуться к нему. - Человек сделался более сложным. Он заменил беспорядочную дикую магию более управляемой и понятной Великой магией, а теперь - все больше и больше логичной и более полезной наукой. Человечество вступает в эпоху рационального мышления, и вскоре такие, как мы, станут им просто не нужны.
Князь демонов беспокойно заерзал на своем трухлявом престоле.
- Давненько ты не возвращался в Грезу, Магус. И как всегда, приносишь дурные вести. Тебя создали слишком похожим на людей. Неудивительно, что мы так тебя презираем. Ты напоминаешь нам все, что мы ненавидим.
- За что же вы ненавидите человечество? - не понял Хок. Во рту у него пересохло, и голос звучал хрипло, но взгляд остался неколебим. - Если мы вас создали, вы должны быть нам благодарны.
Враг коротко рассмеялся - скрипучий, неприятный звук.
- Ты ничего не знаешь, ничего не понимаешь, человечишка! Мы ненавидим вас, потому что вы реальны. Человечество реально, и поэтому вы способны расти, меняться и развиваться, становиться больше, чем вы есть. Переходные Существа по природе своей обречены оставаться неизменными, запертые и ограниченные формой, которую вообразило себе ваше племя. Вечно сущие, вечно обреченные никогда не стать больше, чем мы были, когда человечество нас выхаркнуло. Но теперь вы открыли врата - неожиданный черный ход в реальность. И каждое Переходное Существо в Грезе наконец-то получило свободу и может отомстить вам. Мы выйдем в явный мир во всей нашей ужасной славе и великолепии, не нуждаясь более в том, чтобы нас призывали. Мы ждали долго-долго, и, наконец, наш час настал. Мы явимся в силе, опрокинем самонадеянный разум и растопчем тираническую науку. Логика и порядок, причина и следствие и все прочие ограничения нашей свободы будут сметены. Дикая магия снова завладеет всеми живыми тварями. Как только орбита Синей Луны пересечется с орбитой вашего спутника, мы перейдем в наступление и переделаем ваш мир по нашему собственному жуткому подобию. И все тогда превратится в хаос на веки вечные. Ох, какие страшные удовольствия доставит нам то, что некогда было вашим миром!
- Мы будем сражаться, - заявила Фишер. - Мы никогда не сдадимся. В прошлый раз мы тебя победили.
- Тогда я был один, - возразил князь демонов. - И опустошил все ваше королевство. Здесь нас больше, чем способно охватить людское сознание. А под негаснущей Синей Луной мы обретем истинное могущество. И в этом новом, созданном нами мире вечного хаоса ограничения самих Переходных Существ, возможно, будут преодолены. Все мы станем реальны и, наконец, обретем способность изменяться и развиваться. Какое творение не жаждет обратиться против своего создателя, стать более великим, чем его задумали, и, в конце концов, перерасти и обогнать собственного творца?
- А если у вас не получится? - спросил Ламент. - Если вы навсегда останетесь тем, что есть, - что тогда?
- Тогда мы покараем человечество, - ответил князь демонов. - И ад, который устроим ему мы, будет хуже, чем тот, в который он может удрать после смерти.
- Ты всегда неплохо управлялся со словами, - пробормотал Магус. - Но давайте не будем забывать, что все это сделалось возможным благодаря мне. Созданная мною Трещина в пространстве подняла уровень Дикой магии в явном мире и вновь пробудила к жизни врата. Трещина оказалась такой полезной игрушкой! Я знал, что они не устоят перед ней.
- Мы благодарны тебе, - холодно произнес повелитель мрака.
- Мы найдем способ остановить вас, - упрямо повторил Ламент. - Господь не допустит вашего торжества.
- Дикая магия - это магия Творения. Наверное, мы переделаем и Бога или создадим собственного. Под Синей Луной все возможно.
- Именно, - согласился Магус, и снова некие нотки, прозвучавшие в его голосе, привлекли все взоры к нему. - Все, что происходит сейчас, происходит только благодаря мне. Я веками готовил это, манипулируя смертным миром и отдельными полезными людьми, чтобы собрать всех нас в этом месте. Но, увы, не по тем причинам, о которых вы подумали. По правде говоря, я намерен закрыть врата, навек отделив реальность от Грёзы, и запечатать явный мир, сделав его недоступным для любого вида магии. - Он рассеянно улыбнулся, словно приглашая собеседников к комментариям, затем продолжил: - Я очень долго жил среди людей и наблюдал, как суеверие постепенно уступает место разуму. Я видел, как мир становился все более приятным местом, по мере того как люди обуздывали дикость и отказывались от нее. Я присутствовал при возмужании человечества.
Людям было бы намного лучше без магии, со всеми ее соблазнами и извращениями надежды и честолюбия! Переходные Существа морально устарели. Человечество больше в них не нуждается. Оно вырастает и оставляет свои детские игрушки. А мы на самом деле не более чем игрушки. Опасные игрушки, кусающие руки своих создателей. Просите, я кажется отвлекся, да? Суть в следующем я намерен перевернуть Собор обратно, чтобы он снова устремился в небо, и таким образом закрыть последние оставшиеся врата, сделав их бесполезными и бессильными на все времена. Видите ли, это самые последние врата. Потому-то Черный лес всегда проявлялся именно в Лесном королевстве.
Магус глубокомысленно кивнул и улыбнулся застывшему в грозном молчании князю демонов.
- Ох, как долго бродил я по миру людей, жил среди них как один из них и постепенно полюбил человечество. При всех его неоспоримых недостатках, оно обладает огромным потенциалом. То самое, за что вы их презираете, в скором времени сделает их куда более великими, чем мы. Поэтому я предал собственное племя и вернулся сюда, чтобы остаться с вами, навек изолированным от человечества. Ибо наше время кончилось.
Властитель тьмы вскочил и угрожающе навис над невысокой фигуркой Магуса.
- Прожив столько времени среди людей, ты спятил! Забыл, что мы существуем только здесь, в Грёзе, в период Синего полнолуния? Когда оно проходит, мы исчезаем, становимся ничем и меньше, чем ничем, - и остаемся пустым местом, пока нас не призовут в мир людей! Пройдя через врата и отобрав у людишек мир, мы станем вечны и получим власть над всем сущим!
- Мы не достойны этого, - возразил Магус. - Только дай нам мир - и мы просто сломаем его, потому что играем слишком грубо. - Он повернулся к Хоку, Фишер и Ламенту, вперив в них спокойный, неумолимый взгляд. - Постарайтесь понять то, что я сейчас скажу. Вся магия приходит из Грезы. Закрытие последних врат означает конец всей магии и волшебных существ. Не сразу. Потребуются столетия, чтобы израсходовать всю накопленную в мире магическую энергию. Но, в конце концов, ни чудес, ни кошмаров не останется. Место магии в человеческом мире полностью займет наука.
- Ни тебе драконов, - проговорила Фишер, - ни единорогов...
- Ни вампиров, ни оборотней, - добавил Хок. - Ни демонов.
- Именно, - подтвердил чародей.
- Последние врата, - медленно повторил Ламент. - Их создал Жареный, когда опрокинул Собор посредством кровавой жертвы?
- Нет, - терпеливо ответил Магус. - В ткани реальности всегда имелись щели и слабые места, сквозь которые просачивалась магия. Опрокинутый Собор просто обеспечил последним вратам четкую пространственную привязку. Я устроил так, что Томас Чэдбурн заключил договор с князем демонов и привел мой замысел в движение. Я убедил первого Лесного короля выстроить вокруг Опрокинутого Собора замок, таким образом изолировав и запечатав врата - до того срока, когда подходящее сочетание людей в нужном месте закроет их навсегда. Мне долго пришлось ждать этого момента.
- У меня отвратительное предчувствие, что ответ мне не понравится, - заговорил Хок, - но как именно предполагается закрыть врата?
Магус посмотрел на него с грустью.
- Умерев здесь, принц Руперт, принцесса Джулия. Вы должны пасть от собственной руки по собственной воле. Добровольная жертва, дабы компенсировать кровавую жертву Чэдбурна. Ваша смерть в этом месте станет моментом неоспоримой реальности, и я воспользуюсь этим мгновением, чтобы сделать врата явными и уничтожить их.
- Нет, - отрезал Ламент. - Должен быть иной способ.
- Я тебе говорил, - окрысился Магус, - не вмешивайся! Ты по-прежнему можешь все испортить. В тебе есть нечто волшебное, Пешеход, и я этому не доверяю. Стой тихо и не лезь.
Джерико посмотрел на Хока и Фишер.
- Я с самого начала знал, кто вы такие. Я всегда восхищался вами. Позвольте мне умереть вместо вас. Вы значите больше, чем я. Найдется другой Пешеход.
- Тебе нельзя, - бесстрастно сказал Магус. - Я говорил, ты стал бесполезен для этой цели, когда сделался больше и меньше, чем просто человек. Но ведь тебе всегда хотелось умереть, правда? С тех самых пор, когда демоны убили твоих собратьев-монахов, ты чувствовал себя виноватым за то, что остался жить. Отчасти поэтому ты так беспощадно сражался со злом. Потому что в глубине души надеялся: когда-нибудь противник окажется достаточно могуществен, чтобы убить тебя, и даст, наконец, возможность искупить вину. Но сейчас ты не должен вмешиваться. Чтобы мой замысел сработал, нужна человеческая жертва.
- То есть мы, - подытожил Хок. - Почему-то все всегда замыкается на нас.
- Точно, - согласилась Фишер.
Оба со вздохом переглянулись, и им на миг показалось, будто кроме них никого на всем свете нет.
- Почему всегда мы? - спросила Джулия.
- Потому что мы единственныё, кто непременно выполнит порученное, - ответил Руперт. - Во что бы то ни стало. Но я еще не сдаюсь. О необходимости нашей смерти нам известно только со слов Магуса. А он уже признался, что практически во всем остальном лгал.
- Но если иного пути и вправду нет...
- Тогда мы сделаем то, что должны. Как всегда. Лично я - за то, чтобы перебить в этом ужасном месте все, что шевелится, и сплясать джигу на останках.
По лицу Фишер промелькнула улыбка.
- Это всегда срабатывало. Но если Магус прав, эти твари не могут умереть.
- Знаю, - отозвался Хок. - Нет, правда, какая ирония! Нам пришлось проделать весь путь домой, обратно к самому началу, чтобы найти здесь свой конец. Будто в одной из этих чертовых баллад, которые я так ненавижу.
- Мы теперь легендарные герои. Наверное, нам непозволительно умереть по-человечески. А неплохая команда из нас получилась, правда?
- Лучше не бывает. На случай, если потом времени не окажется... Я всегда любил тебя, Джулия.
- Я всегда любила тебя, Руперт.
- Как трогательно, мерзко улыбнулся князь демонов. Вы всерьез полагаете, что мы станем безропотно стоять и смотреть, как вы рушите все наши планы? У меня есть идея гораздо лучше. Мы не можем рисковать, убивая вас, но в состоянии сделать вас беспомощными, а потом забрать вас с собой, когда мы пойдем через врата. А в какие славные игры мы с вами поиграем в явном мире! Я предвкушаю, как буду целую вечность наслаждаться вашими воплями.
Хок и Фишер быстро огляделись. Бука по-прежнему наблюдал за ними, ухмыляясь окровавленными зубами. И еще они чувствовали, как вокруг них смыкаются все новые призраки. Нечто двигалось среди мертвых деревьев, на самой границе освещенной поляны. Огромные неуклюжие тени больше не считали нужным скрываться. Супруги перехватили оружие поудобнее. Их окружили. В полутьме мелькали все новые и новые твари. Ламент негромко вскрикнул. Здесь присутствовали существа и похуже демонов. Понятия столь жуткие, столь отвлеченные, что им вообще нельзя было позволять обрести материальную форму. Чистое безумие, кошмары, выползающие из самых темных глубин человеческого сознания.
Магус обжег тварей взглядом:
- Назад! В мире людей я многому научился и не позволю...
Князь демонов сбил его с ног одним ударом и наступил тяжелой пятой ему на грудь. Черный плащ беспомощно трепыхался, придавленный весом своего хозяина.
- Ты слишком долго отсутствовал, слизняк, - молвил князь демонов. Из темноты донесся рокочущий рев одобрения. - Это наше место. Здесь мы настолько сильны, насколько сами в себя верим. Мы по очереди станем рвать тебя на куски, Магус. А когда отправимся в реальный мир, то прихватим с собой остатки. Чтобы ты посмотрел на все те ужасы, которые мы собираемся сотворить с твоим драгоценным человечеством.

Предыдущая страница 27 Следующая страница


Злые чары синей луны 28

Невыносимые кошмары, колыхавшиеся вокруг поляны, подбирались все ближе. Хок и Фишер подняли оружие. Магус отчаянно умолял их убить друг друга, пока не поздно. И Джерико Ламент, Пешеход, вдруг услышал внутренний голос: «Коробочка. Вспомни про коробочку».
Божий человек сунул руку в карман длинного плаща и вынул небольшую деревянную шкатулку, найденную в реликварии Опрокинутого Собора. Вещь, изготовленная собственноручно Христом. Внутри пылала искра изначального света, исток всего Творения. Если Ламент откроет эту коробочку и выпустит наружу свет, его великая сила сметет грозные тени Грезы, она уничтожит все Переходные Существа и их пугающее эфемерное царство.
Разумеется, и он сам, и Хок, и Фишер погибнут, но это давно уже перестало иметь значение. Но... Если разрушит Грезу, источник всяческой магии, - то не падет ли также и религия, которой он служил так долго? Останется ли в мире холодной безжалостной логики место для чудес и величия Господа? Не окажется ли Джерико Ламент в ответе за гибель ангелов и демонов, небес и ада, и всех неизреченных радостей мира, которым некогда посвяти жизнь? Можно ли убить Бога ради спасения человечества?
Ламент глубоко вздохнул и решился. Господь больше, чем магия, больше, чем чудеса. Все свелось к одному последнем ужасному акту веры. Он поднес руку к крышке деревянной шкатулки.
- Нет! - отчаянно вскрикнул Магус, корчась под тяжелой пятой князя Демонов. - Этот свет уничтожит и Грeзу, и реальность! Искра творения сметет прочь вообще все, сотрет начисто и начнет все снова!
- Пусть открывает свою коробчонку, - бросил повелитель тьмы. - Это мое царство, и я выставлю свой мрак против любого света.
Темнота сомкнулась вокруг них, нахлынув тяжелой и грозной черной волной. Она поглотила деревья вместе с жуткими призраками. Осталась только поляна и те, кто находился на ней, словно главные актеры на сцене, выхваченные мертвенным прожектором Синей Луны. И вдруг Хок расплылся в улыбке.
- Черт, ну я и тормоз, - удивился он. - Забыл, что бывал здесь раньше. Заплутал в темноте! Вот-вот грянет конец света, а ответ все время находился прямо у нас под носом.
- Да! - воскликнула Фишер. - Радужный меч!
Хок бросил свой топор, и его рука метнулась к бедру, где висел клинок, полученный от Сенешаля.
Князь демонов рассмеялся ему в лицо:
- Он работал только в реальном мире. Это Греза, моя родина. Ты не можешь изгнать меня дважды, маленький принц.
- Радуга не ответ, - медленно проговорил Ламент. - И Исток тоже. Но сложи их вместе, чтобы Исток придал Радуге силу, а Радуга придала Истоку направление и цель. Ты ошибался, Магус: мне было предназначено оказаться здесь. Как и всем нам. Имейте веру, Руперт и Джулия! В конце, во тьме, только это и остается.
Князь демонов, Бука и все Переходные Существа взвыли от ярости и ужаса, когда Хок отныне и навсегда принц Руперт - выхватил из ножен Радужный Меч. Он вскинул клинок над головой, и Фишер вместе с ним ухватилась за длинную рукоять. Вдвоем они призвали Радугу не для себя, но ради всего человечества и всех хрупких сокровищ явленного мира. И в этот момент Пешеход - не просто Гнев Божий в мире людей, но Джерико Ламент приоткрыл шкатулку и прошептал не совсем своим голосом:
- Да будет свет!
Радуга обрушилась на мрачное сердце Черного леса, грохочущий водопад цветов, оттенков, тонов и полутонов - ярких, живых, невыразимо прекрасных... Сверкающий свет вырвался из маленькой деревянной коробочки, чтобы смещаться с Радугой в потоке необоримой стихийной мощи, которой невозможно противостоять. Хок и Фишер приникли друг к другу, стараясь удержать меч, а священный свет Радуги трепал их, словно яростный шторм, способный в любой момент сорвать их с места и унести. Переходные Существа издали единый оглушительный вопль и пропали, растворившись в неумолимой мощи низвергающейся Радуги - жалкие тени реальности, смытые великой чистотой. Грeзы и Синей Луны больше не существовало.
И только у Джерико Ламента, избранника Божьего, хватило сил захлопнуть деревянную коробочку, удержав Исток внутри.
Радуга погасла, и вместе с ней ушли Хок и Фишер и Ламент. Долгая ночь Синей Луны, наконец, завершилась в едином торжествующем мгновении света.

ИСКУПЛЕНИЕ

Через открытое окно в золотой комнате Радуга вернулась домой. Расколов мрак, она пронеслась через комнату и ударилась о противоположную стену, словно веселый, многоцветный, бодливый баран. Она промчалась между потрясенным Сенешалем и Жареным, и они отпрянули перед грохочущей стихией. Архитектор вскрикнул и отвернулся, закрыв пылающими ладонями крепко зажмуренные глаза. Он был не в силах смотреть на победное сияние Радуги. Сенешаль, напротив, глядел во все глаза, ошеломленный и восторженный. Его всегда интересовало, как выглядит Радуга вблизи. Из усталого больного тела уходили и хвори, и печали. А потом Радуга погасла, и посреди золотой комнаты, внезапно показавшейся им вульгарно помпезной, очутились Хок с Фишер и Джерико Ламент.
Хок медленно огляделся, словно выныривая из сна, временно возобладавшего над реальностью.
- Черт, - произнес он, наконец. - Мы все еще живы. Ну и дела!
- Я думала, нам точно конец, когда вся Греза разом испустила дух, - сказала Фишер. - Ламент, почему мы не умерли?
- Радуга вернула нас сюда, потому что мы отсюда родом, - объяснил Пешеход. - Мы никогда не являлись частью Грезы и потому избежали ее судьбы.
- С ней и впрямь покончено? - уточнил Хок. - Насовсем?
- Кто знает, - отозвался Джерико. - Главное, что мы отрезали ее навек. Больше никакой магии... Каким станет мир без нее?
- Наверное, более спокойным, - предположила Фишер. - Как вы думаете, Магус знал, что погибнет вместе со всеми Переходными Существами? Это с самого начала входило в его планы?
- Он понимал, что его время прошло, - сказал Хок. - Какое место мог он занять в надвигающейся эпохе?
- Извините, - подал голос Сенешаль. - Я хочу сказать, добро пожаловать обратно и все такое, но не покажется ли кому-нибудь из вас слишком большим затруднением объяснить, о чем вы, черт подери, толкуете? Где вы были? Что случилось? Что вы нашли? И откуда у Хока оба глаза?
Принц расплылся в улыбке:
- Все это несколько ошеломляет... Что мы обнаружили? Вещество, из которого сделаны сны, включая самые дурные. Мы наблюдали за тем, как они все погибли. Включая Магуса. - Он вздохнул. - Главное, угрозы королевству больше нет. Все снова в безопасности. И теперь грядущим поколениям решать, не слишком ли высокую цену мы заплатили. Докучал ли тебе Жареный в наше отсутствие?
Сенешаль заморгал.
- Вы отсутствовали всего несколько секунд...
Хок и Фишер переглянулись.
- Нас не было несколько дней, наконец, ответила Изабель. - Или лет. Не знаю. Не важно. Синяя Луна больше никогда не взойдет над Лесной страной... Мы вам потом все расскажем, Сенешаль.
Ламент взял слово:
- А что мы собираемся делать с Жареным?
Все задумчиво уставились на охваченного пламенем мертвеца. Он ответил им дерзким взглядом. В тех, кто прошел сквозь врата и вернулся, что-то изменилось. Он чувствовал это. Они больше его не боялись.
- Он повинен в массовом убийстве, богохульстве и осквернении, и один Бог знает, в чем еще, - продолжал Ламент. - Но он уже осужден более сурово и ужасно, чем способны выдумать мы. Я больше не хочу причинять ему боль. Я слишком много принес в мир Божьей кары, слишком много произвел разрушений. И все же Собор не очистится до конца, пока он здесь.
- Вам никогда от меня не избавится! - злобно выкрикнул Жареный. - Это - мое величайшее достижение и мое величайшее преступление. Первый Лесной король привязал меня к этому месту, и только другой Лесной король может освободить, И, к несчастью для вас, король мертв. Я навсегда останусь здесь, чтобы мутить воду в вашем богоугодном гнездышке и пачкать его вшивую святость.
- Это вряд ли, - проговорил Хок, и в голосе его прозвучало усталое сопротивление, словно он собирался принять какое-то ужасно тяжелое, но необходимое решение. - Вам известно, кто я такой. Я был, есть и всегда буду принцем Рупертом из Лесного королевства. Младший брат Харальда. Трон и корона по праву принадлежат мне, если я пожелаю. Я - король Руперт, если захочу. Итак, моим первым и единственным королевским приказом я отпускаю тебя, Томас Чэдбурн. Возвращайся в отведенное тебе место. Ступай.
Жареный издал не то смешок, не то всхлип.
- Я должен был догадаться. Всегда найдут способ обвести человека вокруг пальца. Ладно, отправляй меня обратно в преисподнюю. Но тебе не отнять того, что я содеял здесь! Я творил кошмарные вещи и по-прежнему горжусь этим! Я был чудовищем, и мне это нравилось! Будьте вы все прокляты...
Он таял и таял, выкрикивая исполненные злобы, зависти и ненависти слова, пока, наконец, от него в комнате не осталось ничего, кроме еле уловимого запаха серы и черных закопченных пятен на полу. Долгое время все молчали.
- Я отправил в ад множество людей, - проговорил, наконец, Ламент. - Тогда причины к этому казались мне справедливыми. Но я никогда всерьез не задумывался над тем, что это значит. Разве можно взирать на такую пытку и не испытывать жалости - даже к самым страшным преступникам? Но существуют тексты, очень старые тексты, где говорится, что проклятые содержатся в аду только до тех пор, пока не осознают истинного ужаса своих грехов. Как только по-настоящему поймут и раскаются, они свободны.
- Вы верите в это? - спросил Сенешаль.
- Приходится, - отозвался Ламент. - Приходится.
Фишер отвернулась, лишь бы не видеть смятения на его лице, и... вскрикнула от изумления, подбежав к раскрытым ставням. Остальные присоединились к ней. Тьма за окном пропала, и ее место занял прелестный вид на Лесную страну с самой высокой точки, какую они знали. Земля раскинулась вокруг на бессчетные мили. Громадные лесные угодья, необозримые шахматные доски полей, сверкающие на солнце реки, каменные и деревянные города. Им открылось Лесное королевство во всем своем великолепии. А вокруг чудесным образом возвращенного Собора развернулся во всю ширь Лесной замок: залы, комнаты, уютные опочивальни, трапезные и внутренние дворики - словно волны камня в бескрайнем сером море.
- Откуда это все взялось? - оторопел Хок.
- Собор вновь занял положенное ему место под солнцем, - объяснил Ламент. - Он взмывает в небо, как и было задумано.
- А замок развернулся вокруг него до исходных размеров! - восторженно добавил Сенешаль. - Я чувствую! Именно так он изначально и должен был выглядеть, пока его внутренняя часть не сжалась в привычную нам всем путаницу! Комнаты стоят та месте, коридоры ведут, куда надо, а двери всегда открываются в одно и то же помещение. - Он расплылся в счастливой улыбке. - Впервые за столетия топография замка обрела смысл. Это настолько облегчит работу! Никаких больше исчезающих комнат, никаких сезонных переездов. Место для всего и все на своем месте. Навсегда. Я сейчас зарыдаю...
- Видно до самых границ, - восхищалась Фишер. - Здесь выше, чем на Драконьей горе!
- Все не так-то весело, - заметил Хок. Он указал пальцем, и все увидели темное пятно в глубине Леса, словно черную заплатку на зеленом ковре, тень, тайно нависшую над страной. - Черный лес по-прежнему с нами.
Фишер обняла его за плечо.
- Князь демонов ушел навсегда. А без привязки к вратам и без поддержки дикой магии Черный лес, скорее всего, с течением лет просто угаснет. Долгая ночь кончилась, Руперт, для всех нас.
Они любовались из окна лесом и страной; с возвращением Собора небо казалось более синим, солнце горело ярче, а воздух сделался свежим, словно с королевства, наконец, спало древнее бремя.
- Все принесенные в жертву отпущены, - как во сне произнес Ламент. - Я чувствую, как они уходят. Свобода, искупление и покой.
- Кровь исчезла из Собора, - заметил Сенешаль. - Боже, мой талант обострился, как никогда. Я и булавочную головку разглядел бы. Все фрески и статуи снова целы. У меня такое ощущение, что я могу прочесть содержание молитвенников, если захочу. И в состоянии указать местонахождение любой комнаты в замке... - Внезапно он осекся и взглянул на Ламента. - Реликварий. Музей Костей. Он по-прежнему здесь. Полагаю, он сооружен с помощью человеческих рук, а не магии.
- Его следует разобрать, - сказал ему Ламент. - Косточку за косточкой, пока все они не будут возвращены в могилы и упокоены.
- Если копнуть поглубже, обязательно найдутся какие-нибудь старые записи, - оживился Сенешаль. - Я сделаю все, что в моих силах.
Хок посмотрел на Пешехода:
- Исток. Коробочка по-прежнему у тебя. Что ты намерен с ней делать?
Подвижник с минуту раздумывал.
- Только нам четверым известна важность шкатулки. А поскольку открыть ее нелегко, думаю, отнесу я ее обратно в реликварий и оставлю там, спрятанной на виду у всех среди прочих экспонатов. Просто маленькая деревянная коробочка сомнительного происхождения. А когда хранилища не станет, пусть она отправится в какую-нибудь маленькую сельскую церковь и канет в забвение. Исчезнет из истории, пока снова не понадобится.
- Тебе было предначертано оказаться в Грезе, - сказал Хок. - Только ты мог открыть коробочку... и закрыть ее снова. Этот свет... - Он умолк и слегка вздрогнул. - Словно Богу в глаза заглянул.
- Это часть моей работы. Но, по-моему, мне больше не хочется служить Гневом Божьим. Не думаю, что смогу испытывать радость, приговаривая к адским мукам даже отпетых злодеев... Только не после всего увиденного. В конце концов, я только человек, а всякий человек может ошибиться. Но я не уверен, что сумею перестать быть Пешеходом. Заключенный мной договор не позволяет...
- Договоры составляются людьми и для людей, - вмешалась Фишер. - думаю, Господь понимал, что тебе необходимо побыть Пешеходом после всего, что случилось в монастыре, и поэтому позволил тебе занимать этот пост столько, сколько потребовалось. Теперь ты больше не нуждаешься в этом. Может, пора передать посох кому-то другому? Кому это нужнее, чем тебе.
- Но как я могу быть уверен в том, что ты права? - вопросил Ламент.
- Спроси свой внутренний голос, посоветовал Хок. - Теперь ведь ничто не мешает его услышать.
И Ламент сразу понял, что голос умолк. Господь освободил его, сделав снова просто человеком, со всеми людскими слабостями и ограничениями, Его жизнь больше не имела цели и назначения, и Джерико Ламент решил, что никогда еще не был так счастлив.
Все они смотрели на открывающийся из окна восхитительный вид и чувствовали себя так, словно вдруг оказались в первом дне Творения.
Хок и Фишер отправились прямиком к себе. Они рухнули в постель и проспали целые сутки. В десять утра следующего дня, после нескольких попыток разбудить их громким стуком и еще более громкими воплями, королевский гонец вызвал одного из людей Сенешаля и тот просто открыл дверь запасным ключом. Курьер ворвался в комнату, гордо задрав нос, и Хок с Фишер мгновенно вынырнули из глубокого сна.
Приведенные в состояние боевой готовности присутствием потенциального врага, супруги сбросили одеяла, схватили мечи и бросились на ошеломленного посланника. Они прижали его к ближайшей стене, и в горло ему уперлись острия двух клинков. Гонец начал было звать на помощь, но тут же умолк, так как два острия погрузились достаточно глубоко, чтобы выжать капельку крови. Он слабо взвизгнул и сомлел бы, если б посмел. Не в последнюю очередь потому, что Хок и Фишер никогда не баловались ночными рубашками и стояли перед ним абсолютно голые. Несчастный решительно уставился в потолок, закатив глаза, и выкрикнул слово «гонец!» так громко, что горло заболело.
- Правдоподобно, - хмыкнула Фишер. - Наверное, подглядывал. Он похож на любителя замочных скважин.
- Будем честными, - возразил Хок. - На нем, как я теперь вижу, униформа гонца. Никто не напялит подобный вульгарный наряд без острой на то необходимости. Меня, к примеру, нипочем не заставишь.
- Надеюсь, послание крайне важное, - проворчала принцесса, - а то я из тебя, парень, сосисок наделаю. Мне как раз снился замечательный сон, и теперь я так и не узнаю, чем он закончился.
- Я там был? - поинтересовался муж. - В твоем сне?
Жена ухмыльнулась:
- Потому расскажу.
- Эй, что с твоими глазами? - спросил Хок. - На тебя смотреть больно.
- На вас нет одежды, - выкрикнул посланец. - Поэтому я отвожу взгляд. Я не имею права видеть почетных гостей неодетыми. Это было бы совершенно неприлично. Кстати, на редкость неудачное место для родинки.
- Ты подглядывал! - обвинила Фишер.
- Никогда не любил ночные сорочки, - признался Хок. - Они задираются во сне. В Хейнене, если становилось холодно, мы просто набрасывали на кровать еще одно одеяло. Итак, что там у тебя?
- Королева созывает особое заседание, - сообщил гонец. - Немедленно. Она хочет видеть там вас обоих и как можно быстрее. Хотя, вероятно, в более сдержанном варианте. Вы не могли бы поставить меня на пол? По-моему, у меня сейчас припадок случится.
Супруги убрали мечи и отпустили беднягу. Тот отделился от стены и попытался найти дверь, не открывая глаз.
- Никогда не врывайся к нам снова, - посоветовал Хок.
- Абсолютно с вами согласен, - отозвался гонец. - Можно я теперь пойду? Мне очень хочется переодеться и положить штаны в мыльный раствор, пока пятно не въелось.
- Дверь прямо перед тобой, - сжалилась Фишер. - Передай Фелиции, что мы скоро придем.
- Уверен, она секунды считает, - отозвался посланник. Он нашел выход и покинул комнату на негнущихся ногах.
Капитаны побросали оружие на кровать и оделись, собирал одежду по всей комнате. Они и не думали торопиться. Это же всего-навсего королева.
- Небось, уже весь замок в курсе, - проворчал Хок.
- Про мою родинку?
- Нет! Что мы в очередной раз спасли страну. Сенешаль никогда не мог удержаться от доброй сплетни.
- Так зачем мы понадобились Фелиции? - спросила Фишер, сидя на краю кровати и натягивая сапоги. - Для промежуточного отчета поздновато.
- Либо медаль дадут, либо пинка под зад, - отозвался Хок. - На подобных неожиданных мероприятиях от королевских особ другого ждать не приходится.
Принцесса застегнула перевязь и подошла к зеркалу. Волосы всклокочены, под глазами залегли глубокие тени. Она высунула язык, скорчила рожу и неохотно отвернулась, угрюмо оглядев свои светлые волосы.
- Интересно, как на нас отреагируют. Я внезапно похорошела, а у тебя снова два глаза.
- Сенешаль и Ламент знают, кто мы такие. По-моему, Сенешаль все знал с самого начала. - Думаешь, они проболтаются?
- Черт с ними со всеми, - решил Хок. - Выкрутимся.
Наконец, они вошли в тронный зал, демонстративно не замeчая гвардейцев, застывших по обе стороны двустворчатых дверей. Королева Фелиция восседала на троне с бокалом в одной руке и длинным мундштуком в другой. Опоздание гостей, похоже, не сильно ее расстроило - что весьма огорчило Фишер. Королева жестом пригласила их подойти. Супруги неторопливо двинулись к Фелиции, пользуясь случаем и небрежно высматривая, кого еще пригласили на особое заседание Совета. Сэр Вивиан и женщина-воин Калли стояли по одну сторону трона, на удивление близко друг к другу. Калли смотрела на Вивиана с откровенной нежностью, а тот, несмотря на смущение, лучился тихим довольством. Словно для усиления эффекта, по другую сторону маячили Джерико Ламент и герцог Арлик. Ламент отказался от своего длинного плаща в пользу более привычного придворного наряда и сильно рисковал показаться модным. Фишер едва кивнула ему, пораженная тем, что Фелиция позволила их отцу, герцогу, занять столь почетное место. Она не могла сдержать изумления, увидев, как герцог спокойно стоит без обычных кожаных и металлических подпорок. Он даже слегка улыбался. Фишер невольно подумала, не забросила ли их Радуга не в тот мир, и всерьез решила ущипнуть себя, чтобы проверить, уж не сон ли происходящее.
Квестор Аллеи Чанс и ведунья Тиффани стояли вместе перед троном, и Хок с Фишер задержались поболтать с ними. Молодые люди излучали то особое сияние, которое случается после недавних постельных упражнений. Фишер пришлось тихонько указать на это Хоку, пока они не подошли. Муж никогда не замечал столь важных вещей. Две парочки радостно приветствовали друг друга, позволив себе несколько весьма откровенных двусмысленностей. Чаппи валялся на спине у ног Тиффани и Чанса, задрав лапы, вывалив язык и демонстрируя все свои достоинства.
- За время вашего отсутствия столько всего произошло, - начал Чанс.
- Вижу-вижу, - пробормотал Хок, и Тиффани вспыхнула.
- Что стряслось с герцогом? - спросила Фишер. - Где его походная клетка? Где его гвардия? И он, черт его подери, улыбается. Кто помер?
- Он пожертвовал Полуночным Амулетом, чтобы спасти жизнь Фелиции, - объяснил Аллен.
- Герцог?! - Фишер еле сдержалась, чтобы не заорать.
- Это было очень храбро с его стороны, - твердо сказала Тиффани. - Как только Амулет сняли, я смогла вылечить Арлика. С тех пор он почти все время в хорошем настроении.
- Ущипни меня, - попросила Фишер Хока. - А еще лучше дай подзатыльник. Ушам своим не верю.
- Вам лучше поторопиться, - заметил Чанс. - Королева ждала вас очень терпеливо, но... ну, она же королева.
- К черту, - откликнулся Хок. - Сэр Роберт! Это ты?
Они с Фишер подошли к улыбающимся Роберту Хоку и Эннису Пейджу, стоявшим бок о бок. Хок стиснул им обоим руки.
- Что за чертовщина с вами приключилась? Вы выглядите лет на двадцать моложе!
- Магус поработал, - ответил сэр Роберт. - Не то чтобы по доброте душевной, но... мы снова чувствуем себя самими собой. Сильными и зоркими. И готовыми чинить неприятности во все четыре стороны. Знаешь, Ламент и Сенешаль раззвонили о ваших последних подвигах по всему замку. Они пели вам дифирамбы с самыми нескромными подробностями. Вы - герои дня. Честно говоря, иного я и не ожидал. Я всегда знал, что вы нас всех спасете.
Хок бросил на него острый взгляд и повернулся к Пейджу.
- Ты выглядишь гораздо лучше, чем при нашей последней встрече. Ты помнишь...
- Я все помню, - ответил Пейдж. - Ты проявил доброту и благородство по отношению к старому товарищу, хотя меньшего я от тебя и не ожидал.
- Погодите, - встряла Фишер. - А они-то что здесь делают?
Неподалеку, но отдельно от всех стояли Шаман и его Тварь. Отшельник источал по обыкновению ужасный запах и выглядел соответственно. Он горбился, мрачно посматривая на окружающих из-под сине-белой глиняной маски. Старец пылал еле сдерживаемой яростью, но, как ни странно, избегал встречаться глазами с Хоком и Фишер. Тварь жалась к нему, скорчившись на четвереньках, и рычала, показывая страшные желтые клыки.
- Королева сказала, что хочет их видеть, вот они и пришли, - с отвращением пояснил сэр Роберт. - Не сомневаюсь, у отшельника блохи. И Бог знает, что у Твари. Если хотите знать, почему мы все здесь... Что ж, в ваше отсутствие произошло немало событий. Видимо, королева намерена высказаться по всем пунктам.
- Еще кого-нибудь ждут? - спросила Фишер.
- Только одного человека, - ответил сэр Роберт. - А Сенешаль ни разу в жизни не приходил вовремя. По-моему, он специально так поступает. Просто чтобы раздражать людей.
- Очень на него похоже, - согласилась Фишер. - Хотя он стал мягче. С тех пор, как я приехала, ни разу не видела, чтобы он на кого-нибудь шипел.
Двери распахнулись, и в тронный зал влетел Сенешаль. Он коротко кивнул всем, насмешливо ухмыльнулся при виде Шамана и поспешил отвесить поклон ее величеству. На поясе у него висел длинный меч в старых ножнах, что изрядно озадачило Фишер. Все знали, что Сенешалю оружие не полагается - после того несчастного инцидента с нахальным приезжим сановником и тупым концом пики. Фишер с интересом наблюдала, как старый лис о чем-то тихо переговорил с королевой, оглянулся на капитанов и отошел, дабы занять место рядом с Ламентом и герцогом.
- Все, - заявил Хок. - Это была последняя капля. Стоит оставить вас на десять минут без присмотра, и весь мир перевернется. Вам что-то в кофе подмешали? Что за дьявольщина приключилась в наше отсутствие? Почему в одном месте собралось столько не переносящих друг друга людей, которые при этом не пытаются поубивать друг друга? Только не говорите мне, что у вас эпидемия здравомыслия.
- Для начала мы подавили восстание против короны, - сообщил Чанс, подходя к ним вместе с Тиффани и недовольным Чаппи. - Начал-то его герцог, но его, в свою очередь, предали, и он рискнул жизнью, чтобы спасти королеву. Так что в этой епархии ныне царят покой и благодать. Теоретически. Как бы то ни было, ни герцог, ни его армии больше не представляют угрозы королевству.
Фишер с сомнением фыркнула:
- Не поверю, пока не увижу своими глазами. Герцогу Старлайту всегда было наплевать на всех, кроме себя и собственных амбиций.
- Нет, это правда. - Тиффани излучала одной ей свойственную искренность. - Я предложила созвать несколько согласительных комиссий, где они могли бы обсудить вопросы отказа от претензий и тому подобное, и они почти сказали, что подумают об этом.
- Ага, проворчал Чаппи, яростно скребя у себя за ухом, словно намереваясь выкопать оттуда нечто интересное. - Нынче в атмосфере столько гармонии и доброй воли, что меня скоро вырвет. Это противоестественно. Однако эти двое наконец-то воссоединились. Я уже начинал подумывать, что придется рисовать для них поучительные картинки. Теперь они, разумеется, неразлучны, поэтому я усыновил обоих. Всегда мечтал воспитывать щенят.
- Мы пока не собираемся заводить детей, - снова покраснев, возразила Тиффани.
- Вы достаточно постарались прошлой ночью, - заметил пес. - Впрочем, если вы и впрямь хотите детей, то одна из опробованных позиций не...
- Заткнись, Чаппи, - перебил его Чанс. Пес хихикнул и принялся вылизывать себе яйца. Все отвернулись. Чанс пристально посмотрел на Хока.
- Ламент говорит, что возвращенный Собор больше ни для кого не представляет угрозы. Это верно?
- Ответ на этот вопрос я предпочла бы услышать лично, - громко произнесла королева Фелиция. - Если у вас найдется время, капитаны...
Супруги подошли к трону и коротко кивнули всем присутствующим. Фелиции они не поклонились, но никто ничего не сказал.
- Собор вернулся в нормальное состояние, - сказал Хок. - Он снова является тем, чем был задуман, - путеводным светочем в мире тьмы. Плохая новость заключается в том, что магия уходит из мира. Насовсем. Это произойдет не завтра. По словам Магуса, уйдут сотни лет, прежде чем такое случится. Но это означает, что Трещина в основе своей нестабильна. Так что извлеките из нее максимум, пока она у вас еще есть.
- Вы хотите сказать, что мы снова можем оказаться отрезанными от юга? - спросила Фелиция, отпивая большой глоток из бокала. - Боже милосердный, только этого не хватало! Начнутся бунты. Думаю, я к ним присоединюсь. Я уже не могу жить без утреннего кофе.
- Поскольку магия уходит из мира, Мертвые Земли тоже успокоятся, - сказал Хок. - На вашем месте, я бы начал прокладывать новые торговые пути и совершать новые территориальные приобретения.
Королева подумала над этим и вдруг улыбнулась.
- Если Мертвые Земли снова станут пригодны для жизни, то мы - на пороге крупнейшей земельной лихорадки в истории. И если удастся захватить и контролировать большую их часть, Трещина нам больше не понадобится!
- Не слишком обольщайтесь, - заметила Фишер. - Магус говорил, сквозь щели в ткани мироздания к нам просочилось столько магии, что на ее полное исчезновение уйдут века.
- Вы уверены, что Магус погиб? - уточнила королева.
- Абсолютно. - Ответил Хок.
- Хорошо, - кивнула Фелиция, - он всегда меня страшно нервировал.
- Кто-нибудь удосужился сообщить фее Лунный Блик о смерти Магуса? - поинтересовалась Фишер. - Они были очень близки.
- Были, - подтвердила крохотная крылатая фея, внезапно появляясь в гуще собеседников перед троном.
Она быстро выросла до человеческих размеров и холодно огляделась. На ней было длинное черное платье в знак траура, косметика на лице отсутствовала. Без макияжа она еще меньше походила на человека и казалась еще более чужой, нездешней. Ее хрупкие крылья лучились бледным перламутровым сиянием.
- Я всегда любила его, - произнесла она бесстрастно. - Хотя и знала, что он не настоящий и что однажды ему придется уйти туда, куда я не смогу за ним последовать. Теперь и мне Пора. Он был единственной причиной, по которой я задержалась среди смертных. Все мои соплеменники давно покинули окольными путями солнечный мир. Я последняя фея, и в мире без магии для меня нет места. Я покидаю вас, чтобы присоединиться к моему народу там, где сгущаются тени. Всем до свиданья. Было весело.
Она послала Хоку воздушный поцелуй и подмигнула Чансу, затем сжалась в невидимую точку и пропала.
- Началось, - сказал Ламент. - Мир меняется.

Предыдущая страница 28 Следующая страница


29 Саймон Грин

- Все изменится, - поддержал Хок. - Ничто уже не будет прежним.
- Порой это неплохо, - заметил Джерико. - Я и сам претерпеваю перемены. Я больше не Пешеход, я теперь просто человек, как и любой другой. Не быстрее, не сильнее. И определенно столь же уязвим.
- Мне ли этого не знать, - поддела его королева. - Ударился тут большим пальцем ноги, так можно было подумать, умирает.
Ламент посмотрел на нее с нежностью.
- И дабы отпраздновать вновь обретенную человечность, я по собственной воле решил жениться на женщине, которую любил столько лет. Фелиция согласилась стать моей женой. Что, на мой взгляд, говорит скорее о мужестве, нежели о здравом смысле, но я никогда не мог устоять перед вызовом.
- Я заставлю тебя поплатиться за это чуть позже. - Улыбнулась Фелиция.
- Погодите, - остановила их Фишер, - вы хотите сказать, что Джерико собирается стать Лесным королем?
Она бросила быстрый взгляд на Хока, но тот явно не торопился с высказываниями.
- Я стану консортом при королеве Фелиции, - осторожно ответил Ламент. - По сути, мы оба только регенты при Стефене, пока он не достигнет совершеннолетия и не примет корону. А затем Лесное королевство и Герцогство под горой мирно объединятся, слив воедино две столь долго разлученные страны. Больше никаких войн. Юношам не придется умирать до срока. - Подвижник улыбнулся. - Я слишком много мечтал о рае. Остаток жизни я намерен провести в попытках воспроизвести его на земле. Для всех.
- Все это так неожиданно... - растерялась Фишер.
- Мы да Фелиция... видит Бог, не будь мы оба в свое время столь упрямы, сделали бы это гораздо раньше. Имеются ли у вас возражения, капитан Хок?
- Чего ж тут возражать, - мягко отозвался Хок. - По-моему, из тебя получится неплохой король, Джерико. Ты всегда больше заботился о других, чем о себе. Только постарайся не забывать, что ты больше не Гнев Божий.
- С уходом магии мир станет, надеюсь, более тихим и разумным местом, - сказал Ламент. - И этому миру больше не потребуется Пешеход.
И тут все резко обернулись на громкий рык. Никто так и не понял, кто издал его - Шаман или его Тварь. Отшельник яростно уставился на Фелицию и Ламента, крепко обхватив себя руками, словно боялся разлететься на куски. Пронзительный взгляд под глиняной маской пылал гневом, но губы оставались плотно сжатыми. Потревоженная яростью хозяина, Тварь завозилась у его ног, показывая клыки и выпуская когти. Тупые злобные глазки безостановочно метались туда-сюда в поисках врага, на которого можно напасть. Но старец промолчал, и все отвернулись.
- Вы прекрасно справились, капитаны Хок и Фишер, - заявила королева, допивая вино и стряхивая пепел с сигареты. - Вы спасли Лесное королевство от новой Синей Луны и изменили жизнь всех, с кем встретились. Жаль, вы не нашли убийцу моего мужа, но...
- Нашли, - перебил Хок.
В зале внезапно сделалось очень тихо, все глаза обратились к нему.
- Как только мы отмели все случайные факторы, определить негодяя не составило особого труда. Это мог сделать только один человек. Единственный, у кого имелись средства, мотив и возможность. Единственный, кто мог совершить такой ужасный поступок. - Хок повернулся к Шаману. - Разве не так... король Иоанн?
Принц Руперт протянул левую руку, и на ладони, словно капля крови, блеснул маленький полированный рубин. Багряный Следопыт ярко светился в присутствии членов Лесного королевского дома. Все негромко ахнули, когда Хок поднес его к отшельнику, и камень принялся наливаться ослепительным светом. Хок остановился прямо перед Шаманом и резко сжал ладонь.
- Ты выглядишь совсем иначе, - проговорил он. - И голос сильно изменился. Но ключик найдется всегда. Тварь твой старый друг, астролог, превращенный князем демонов в чудовище. Он никогда бы не подружился ни с кем иным. А твоя преданность народу вкупе с полным пренебрежением к нынешним власть имущим! Разумеется, тебя не удивить новыми лицами при дворе. Ты же был здесь королем... И, разумеется, Шаман приходит и уходит, и никто не знает, как он то делает. Все относили это на счет магии.
Король Иоанн знает все скрытые ходы и переходы в замке. Включая те, что, по соображениям безопасности, известны только членам королевской семьи. Тебе ничего не стоило пробраться мимо Харальдовых гвардейцев в личные покои короля. Ты знал все пути. В конце концов, некогда эти апартаменты принадлежали тебе. И, наконец, защитные барьеры Магуса не могли сдержать тебя, потому что пропускали особ королевской крови в любое время. Все полагали, что королевская семья состоит на данный момент из Харальда с Фелицией и Стефена. Руперт давно сгинул, и все знали, что король Иоанн погиб. Как вы заделались Шаманом, ваше величество?
Последовала длинная пауза, во время которой все, затаив дыхание, смотрели на старца. И вот Шаман медленно опустил руки, выпрямился... перед ними предстал совершенно иной человек. В его осанке были властность, даже агрессия, а когда он заговорил, голос остался таким же грубым и хриплым, но не шел ни в какое сравнение c прежним карканьем.
- Я только хотел быть отшельником, - медленно проговорил он. - После всего, что случилось во время Войны демонов, я понимал, что больше не гожусь в короли. Поэтому я ушел. Оставил трон тому, кто мудрее меня. В те дни в лесу жило дикарями множество людей. Они как могли искали себе пищу и кров. Люди, сломленные ужасами Долгой ночи физически или духовно. Никому не было дела до очередного отшельника.
А потом я нашел Тварь, некогда бывшую моим другом. Начатки магии я освоил в попытках найти способ исцелить астролога, вернуть ему прежнее. В те времена учиться колдовать было нетрудно. В более темных частях леса хватало очагов магии, оставленных прохождением Синей Луны. Сила, которая только и ждала, пока кто-нибудь придет и подберет ее. А времени научиться управлять ею у меня имелось в избытке. Но того, что я нашел и узнал, оказалось недостаточно, чтобы снять проклятие князя демонов.
Мой старый друг оставался Тварью. Думаю, в глубине души он знает, кто я такой. Но, даже обретя все эти знания, я все равно был счастлив, ведя жизнь простого отшельника. Жить свободным от долга и обязанностей!
Но крестьяне все шли и шли ко мне за помощью или советом, ибо всем известно, что отшельники и колдуны люди мудрые. Они рассказывали мне о переменах, происходящих при дворе и в стране, о том, как Харальд из глупого упрямства презрел все, за что мы боролись.
Поэтому я надел глиняную маску, изменил голос и манеру держаться и вернулся в Лесной замок, И никто меня не узнал. Даже немного обидно. Я пришел, чтобы влиять на события, чтобы опять спасти страну - теперь уже как Шаман. - Он холодно улыбнулся Хоку. - Я всегда знал, что если кто-нибудь и разгадает мою маскировку, так это ты. Я с самого начала понимал, что в тебе заключается главная угроза моим планам.
Тварь уловила ярость в голосе хозяина, взревела и бросилась вперед, прямо на Хока. Изуродованный астролог все-таки узнал старого врага. Шаман крикнул ему, чтобы тот остановился, но Тварь попыталась вцепиться принцу в горло своими ужасными когтями. Хок развернулся на одной ноге, выхватил меч и разрубил чудовище прямо в воздухе. Тяжелый клинок проломил демону ребра и вошел глубоко в бок. Существо рухнуло на пол, корчась и визжа, но не оставило попыток добраться до противника. Из бока и из разверстой в рычании пасти хлынула кровь. Хок выдернул меч и ударил врага прямо в сердце. Клинок наполовину погрузился в искалеченное тело. Шаман и Тварь вскрикнули одновременно, а затем существо забилось в судорогах и умерло. Отшельник сделал несколько неверных шагов вперед. Хок вытащил меч и холодно взглянул на убитого.
- Расплата за старые долги. За все причиненное вами зло и вред, астролог.
Тело Твари содрогалось и извивалось, уменьшалось в размерах, его кости трещали, щелкали суставы, принимая прежнюю человеческую форму. Проклятие, наконец, было разрушено единственным возможным способом - через смерть. Шаман стоял над убитым, и за глиняной маской никто не видел его лица.
- Вы не знали его в юности, - проговорил он, наконец. - Тогда он был добрым и верным Он мог стать колдуном, великим и независимым человеком, но отказался от карьеры и остался со мной, потому что я нуждался в нем. Любой из вас в те годы гордился бы знакомством с ним. Он просто сбился с пути, вот и все. Такое может случиться и с лучшими из нас. - Шаман медленно покачал головой, придавленный огромной усталостью. - Никаких слез. Слезы у меня кончились давным-давно.
- Почему ты убил Харальда? - спросил Хок. - Почему ты убил собственного сына?
Шаман поднял на него глаза.
- И ты спрашиваешь меня об этом, когда кровь моего старого друга еще капает с твоего меча? Я умертвил Харальда по той же причине, по какой ты сейчас совершил убийство. Потому что это было необходимо. - Старец бросил взгляд на застывшую на троне Фелицию, потрясенную неожиданным для нее ответом. - Он был недостоин, Фелиция. Он не мог или не хотел увидеть, что мир меняется. И не мог или не хотел меняться вместе с ним. Он упорно стремился оставаться абсолютным монархом, даже когда стало ясно, что время абсолютизма миновало. Он готов был ввергнуть страну в гражданскую войну, только бы остаться королем. Он рвался доказать свою правоту, чего бы это ни стоило. - Шаман устало вздохнул. - Такого я от Харальда никак не ожидал. Он всегда гораздо лучше меня разбирался в политике. Но в итоге власть соблазнила и развратила его - так же, как и меня. Став королем, постепенно проникаешься уверенностью в том, что ты единственный видишь полную картину событий, что ты единственный понимаешь, как надо поступить. Ты - король, поэтому ты всегда прав.
Я вернулся в замок в обличии Шамана, надеясь собственным примером показать ему правильный путь. Но он не обращал на меня никакого внимания. Даже не пожелал встретиться со мной. Поэтому я пошел проведать его в покоях, которые некогда были моими, и там открылся ему. Я говорил ему, что вернулся не для того, чтобы царствовать снова. Просто хочу помочь ему советом. Трон мне не нужен. Я хотел, чтобы никто больше не знал, кто я такой. Я вернулся спасти страну. Спасти его.
А он посмеялся надо мной. Расхохотался прямо в лицо и сказал, что я дурак и всегда был дураком. Теперь, мол, его очередь, и он знает, что делает. Тогда я понял, что он никогда не переменится. Харальд никогда не станет тем, что нужно стране. Поэтому я убил его. Ради блага королевства. Это был мой долг, Я привел Харальда в мир, так что мне надлежало и выслать его прочь. Один удар кинжалом прямо в сердце. Он умер так легко, но это было самое трудное из всего, что мне приходилось делать за всю жизнь. Я всегда делал то, что должно. В точности как ты, Руперт. И ты, Джулия.
Хок и Фишер переглянулись, затем быстро огляделись и были потрясены, обнаружив, что никто даже не удивлен открытием. Коли уж на то пошло, все, казалось, испытали некоторое облегчение, когда отпала необходимость притворяться, будто они ничего не знают.
- Хорошо, - произнес Хок, ни к кому конкретно не обращаясь. - И когда вы узнали? Чанс, ты проболтался?
- В этом не было нужды, - ответила вместо квестора королева Фелиция. - Все поняли, кто перед ними, как только вы вошли. Дабы скрыть столь знаменитые лица, требуется нечто большее, чем несколько шрамов и дешевая краска для волос. Но мы решили: ваше право сохранять инкогнито, если вы так хотите. Вот мы и согласились. Официально принц Руперт и принцесса Джулия никогда здесь не появлялись.
Хок медленно обернулся к Шаману:
- Я всегда надеялся снова встретиться с тобой, отец. Я никогда по-настоящему не верил в твою смерть. Но никогда не думал, что наша встреча окажется вот такой. Почему ты ушел? Почему позволил всем, даже мне, считать тебя погибшим?
- Это было необходимо, - отрезал Шаман. - Сколько раз можно повторять одно и то же? Я не годился на роль короля. Я ушел, чтобы кто-то другой мог занять трон. Кто-то более достойный. Ты или Харальд. Я надеялся, что это сделаешь ты, но у тебя так и не хватило мужества надеть корону. Ты никогда не стремился к власти достаточно сильно.
- Я вообще никогда к ней не стремился. Я мечтал сам строить свою жизнь.
Шаман долго смотрел на младшего сына и, наконец, кивнул в скупом одобрении:
- Ты вырос, Руперт.
- Пришлось. Отец-то мой помер.
Фишер подошла и встала рядом с Хоком. Он на секунду улыбнулся ей, прежде чем снова обратиться к отшельнику.
- Харальд говорил со мной после смерти, велел мне опасаться отцовского наследия. Мне понадобилось некоторое время осознать, что он имел в виду, но как только я сообразил, что убийцей можешь быть только ты, я все понял. Кто сильнее, тот и прав. И ты, и он вы оба всегда следовали этому принципу. Использовали свою власть, дабы проводить в жизнь то, во что верили сами, а всех остальных посылали к черту. Тебе это стоило королевства, а Харальду жизни. Я тоже ступил на этот путь в Хейнене, но ухитрился оттащить себя от края пропасти. Закон и справедливость должны существовать для всех, чтобы защищать мир от таких, как мы. Итак, отец, что мы станем делать теперь? Я не могу позволить тебе уйти. Готов ли ты предстать перед правосудием?
- Правосудием?! - воскликнул Шаман. - Кто вы такие, чтобы судить меня? Я король, а король это страна. Я совершил необходимое для спасения страны. Никто из вас не вправе порицать мои действия. Я вызвал проблему, позволив Харальду занять троп, и я же положил ей конец единственным возможным способом. Теперь он мертв и страна в безопасности. Я отправлюсь обратно в Лес, чтобы снова стать отшельником. И молите Господа, чтобы долг никогда не призвал меня обратно.
- Для чего? Чтобы снова убивать? Кого ты прикончишь на сей раз, если тебе не понравится, как идут дела? Ламента? Фелицию? Стефена? Ты ни на йоту не изменился, отец. Ты по-прежнему веришь в право сильного.
- Может, я и отрекся от трона, но ответственность с меня никто не снимал, - окрысился Шаман. - Я думал, уж ты-то поймешь, что значит долг. А теперь прочь с дороги, мальчик. Я ухожу.
- Нет, - сказал Хок. - Я не могу отпустить тебя, отец.
- И что ты сделаешь, Руперт? Зарежешь меня, как астролога? Ты способен убить собственного отца? Я убил своего сына, и это едва не уничтожило меня. Никто из вас не понимает, чего мне стоило исполнить свой проклятый долг.
Прямо посреди тронного зала пошел дождь. Крупные тяжелые капли сыпались ниоткуда, все быстрее и быстрее, сливаясь в стройную голубоватую фигуру, сотканную из живой воды. Она огляделась, текучие губы сложились в медленную, ласковую улыбку. Сэр Вивиан шагнул вперед, опустился на одно колено и склонил перед ней голову.
- Вивиан! - окликнула Калли, невольно хватаясь за меч.
- Сэр Вивиан! - неуверенно произнесла королева Фелиция. - Кто эта... особа?
Хеллстром взглянул в спокойное полупрозрачное лицо. Владычица кивнула. Главнокомандующий встал и повернулся к трону.
- Это Владычица Озера, ваше величество. Силы природы, собравшиеся вокруг призрака умершей женщины. Она дух страны, наша древняя мать, обитающая в сырой земле, сила, которая заставляет расти деревья и травы и питает всех нас.
Шаман медленно двинулся вперед. Надменность исчезла с его лица. Владычица повернулась к нему, и он резко остановился, вглядываясь в ее лицо и не в силах подойти ближе.
- Боже правый... - негромко произнес король Иоанн. - Это же ты, Элеанора...
Изумленный шепот прокатился по тронному залу.
- Королева Элеанора? - переспросил Чанс.
- Мама? - произнес Хок.
- Да, - ответила Владычица. Голос ее звучал, как искрящийся на солнце ручеек, а улыбка осеняла благословением. - Я была ею... Элеанора умерла очень давно, и то, что осталось от древнего Переходного Существа по имени Владычица Озера слилось с ее умирающей душой, чтобы она могла продолжить существование. Теперь я - последнее Переходное Существо в мире людей. С исчезновением Грезы я постепенно растаю - вместе с уходящей магией.
- Мама... - повторил Хок. Он двинулся к ней. Владычица остановила его ласковым, но непререкаемым взором.
- Твоя мать умерла, Руперт. Я теперь Владычица Озера. Дух страны. Я помню тебя, но должна быть матерью для всех. - Она снова перевела взгляд на Шамана, и он затрясся. - Я пришла судить тебя, король Иоанн. У кого на это больше прав, чем у женщины, которая была твоей женой, королевой для короля, матерью убитого тобой человека?
Отшельник рухнул перед ней на колени. По лицу его катились слезы, прочерчивая широкие борозды в глине и синей краске.
- О Господи, Элеанора! Я убил нашего сына! И тебя убил - своей ревностью. И, наверное, убил все, что было хорошего и достойного во мне самом. Я - не тот, кого ты знала, Элеанора, не тот, за кого ты вышла замуж! На моих руках столько крови, что их не отмыть всем водам мира.
- Это уж мне решать, - молвила Владычица Озера. - Примешь ли ты мой приговор, Иоанн?
- Я живьем вырву себе сердце и отдам его тебе, - сказал Шаман. - Делай, что должна, Элеанора.
- Ты совершил ужасное преступление, Иоанн. Успокоение приговора и бальзам наказания - не для тебя. Я забираю тебя. Ты будешь спать в земле, в моих объятиях, и не проснешься, пока не возникнет потребность в тебе. Чтобы в последний раз спасти страну и себя самого.
- Возместить ущерб, - проговорил Шаман. - На самом деле я только этого и хотел. Я так устал, Элеанора.
- Иди ко мне, любовь моя, - позвала хозяйка вод. - И усни вековым сном.
Шаман поднялся с колен и медленно огляделся. Он кивнул сидящей на тропе Фелиции и Ламенту, стоящему рядом с ней.
- Храните страну, король с королевой. С вами мое благословение, хоть я и не уверен, что оно представляет какую-то ценность. - Он повернулся к Хоку. - до свидания, Руперт. Надо быть мудрым человеком, чтобы понять, что не годишься в короли, и сильным, чтобы уйти. Я всегда гордился тобой, сынок. И тобой, Джулия. Ты стала мне как дочь, которой у меня никогда не было. Прикрывай ему спину и постарайся сделать так, чтобы он поменьше ввязывался в неприятности. Иоанн обернулся к Сенешалю. - Один последний дар и приказ тебе, мой верный слуга. Проведай свою бабку, Ночную Ведьму. Она сейчас Мать Ведунья в Академии Лунных Сестер. - По тронному залу прокатился вздох ужаса. Не испугалась только Тиффани. Иоанн улыбнулся. - После окончания долгой ночи Ночная Ведьма основала Академию. Я всегда знал об этом, но помалкивал. Каждый имеет право сам найти для себя искупление. Мне подумалось, что следует сообщить тебе об этом, Сенешаль, прежде чем я уйду. Семейные узы бесценны... Я готов, Элеанора.
Владычица протянула ему руки, из них фонтанами брызнула вода.
- Первый Лесной король был женат на Владычице Озера. Истинный брак между страной и королем. Теперь Собор вернулся, замок восстановлен, и все вернулось на круги своя.
Король Иоанн вошел в объятия Владычицы Озера, ее текучее тело сомкнулось вокруг него, смывая маску Шамана по мере того, как он растворялся в ней. Владычица в последний раз улыбнулась всем вокруг... и особенно - сэру Вивиану. А затем ее водяная фигура взорвалась, превратившись в туман из крохотных капелек, которые повисели в воздухе и испарились. Шаман и Владычица Озера, король Иоанн и королева Элеанора ушли, и многие годы с тех пор никто не видел их.
- Нам с Изабель тоже пора, - произнес Хок после приличествующей случаю паузы. - Мы сделали все, за чем приехали сюда. Больше никому не нужно знать, кто настоящий убийца Харальда. Это только усложнит дело. Валите все на Магуса. Все равно ему никто не доверял.
- Вы могли бы остаться, - внезапно предложил Ламент. - Трон по праву престолонаследия ваш. Фелиция и я уйдем ради короля Руперта и королевы Джулии.
- Да, - поддержала Фелиция. - Кто мы такие, в конце концов, чтобы тягаться с легендарными героями?
Фишер мельком поймала ее взгляд. Энтузиазма королеве явно недоставало.
- Нет, - ласково ответила она. - Мы давным-давно могли надеть короны, если б захотели.
- Я всегда знал, что сделан не из того теста, из какого лепят королей, - добавил Хок. - И всегда опасался, что отцовское наследие проснется и во мне. У вас это получится гораздо лучше, король Джерико.
- Все равно оставайтесь, капитаны Хок и Фишер.
- Нет. Меня все время будет тянуть вмешаться. Лесному королевству важно начать с чистого листа, без напоминаний о бурном прошлом. Правда о нас скоро распространится, а я никогда не чувствовал себя уютно в роли легендарного героя.
- Верно, - подтвердила Фишер. - Приходится все время следить за речью.
Герцог Арлик неловко откашлялся и шагнул вперед. Фишер повернулась к нему.
- Я был не прав, - решительно произнес Старлайт. - Очень немногие слышали от меня эти слова. Прости меня, Джулия.
- За то, что твои люди избили нас до полусмерти, или за то, что отправил меня умирать в драконьей пещере тринадцать лет назад? - ледяным тоном уточнила Фишер.
- Я думал, что должен подать пример. Ты великолепно справилась, Джулия. Можешь вернуться со мной обратно в Герцогство под горой.
- Нет. Мы через неделю вцепимся друг другу в глотки. Мы слишком похожи, чтобы ужиться.
- Да, - согласился герцог. - Что есть, то есть. Ты всегда была дочерью своего отца.
Фишер взглянула на восседающую на троне Фелицию.
- Что ж, Флисс...
- Ну, Джулия... Приятно снова видеть тебя блондинкой. Черный никогда тебе не шел.
- Присматривай за нашим папенькой.
- Разумеется. Грязная работенка, но кто-то же должен ее делать.
Они покивали друг другу, улыбнулись и отвели глаза, довольные, что все кончилось. У них и раньше не находилось общих тем для разговоров.
Хок прощался с сэром Робертом и Эннисом Пейджем.
- Не давайте Джерико спуску по части реформ, - наставлял он старых друзей. - Ради его же собственного блага.
- Разумеется, - отвечал сэр Роберт. - Ты уверен, что он больше не Гнев Божий? Очень не хочется вдруг заболеть чумой или порасти чирьями.
- И последнее, - объявил Сенешаль, церемонно выступая вперед. - Не все изменилось к лучшему. Черный лес по-прежнему с нами и представляет опасность для страны. Исходя из этого, капитан Хок, я вынужден официально потребовать оставить Радужный меч у нас.
Хок медленно расстегнул перевязь и ощутил на ладони тяжесть Радужного меча. Он понимал, что Сенешаль прав, но все равно ему казалось, что он предает старого друга, только что обретенного вновь.
- А топор свой ты оставил в Грезе, - подлила масла в огонь Фишер, - Последний дар Верховного мага.
- А, черт с ним, - высказался Хок, передавая меч Сенешалю. - У меня теперь опять два глаза. Я всегда найду себе новое оружие.
- Именно, - подтвердил Сенешаль. - И поэтому Лесное королевство вручает тебе прощальный дар. - Он протянул Хоку меч в ножнах, которые принес с собой в тронный зал. - Я нашел его в старом арсенале. Это клинок первого Лесного короля. Уверен, тебе он понравится. Так что куда бы ты ни отправился, частица родины всегда пребудет с тобой.
Хок улыбнулся и пристегнул меч на пояс.
- Теперь припоминаю, почему в последний раз улизнул из замка втихаря. Ненавижу затяжные прощания.
- Итак, сэр Сенешаль, чем вы займетесь теперь, когда топография замка пришла в нормальное состояние? - поинтересовалась Фишер. - Вас заменят карты и указатели.
- Вот и отлично, - ответил Сенешаль. - Я давно устал гоняться за комнатами по этой помойке. Собираюсь возглавить команду по исследованию чудес и загадок возвращенного Собора. На мой век работы хватит с лихвой.
Хок и Фишер в последний раз оглядели тронный зал.
- Постарайтесь на сей раз сделать все правильно, - сказал, наконец, принц. - Ужасно не хочется снова возвращаться и разбираться с вами.
- Да уж, - подтвердила принцесса. - Легендарный герой - чертовски тяжелая работа.
Спустя некоторое время Хок и Фишер скакали прочь от Лесного замка. Они не оглядывались. Толпы провожающих не выстраивались вдоль дороги, потому что никто не знал, куда направились герои. А тем только того и надо было. Стояло теплое, ласковое утро, солнце ярко сияло в чистом голубом небе. Воздух в зеленых лесах дышал свежестью.
- Итак, как ты хочешь называться теперь? - спросила Фишер. - Капитаном Хоком или принцем Рупертом?
- Думаю, останусь Хоком. Я давно выбрал этот образ. А ты по-прежнему счастлива в роли Изабель Фишер?
- Полагаю, да. Но в Хейнен я определенно не вернусь.
- Мы не вернемся, - поправил Хок. - Мы там сожгли все мосты.
Фишер рассмеялась:
- Мы там сожгли гораздо больше. Они нескоро нас забудут. По-моему, можно честно сказать, что мы причинили Хейнену столько добра, сколько он в состоянии вынести. Пора начинать сначала. Опять. Она искоса взглянула на мужа. И никогда не поздно подумать о детях...
- Да, - согласился Хок. - Они вроде бы славные ребята. Хотя нет никакой гарантии, что у нас получатся именно такие.
- Ну, разумеется. Никакой гарантии, что у нас вообще получатся дети. Но мы могли бы получить немало удовольствия в процессе.
Они обменялись широкими улыбками и дальше некоторое время ехали в дружеском молчании.
- Давай только выберемся в свет и посмотрим, что там творится, - сказал, наконец, Хок. - Снова отправимся за приключениями. Будем помогать людям, где сможем. Потому что это нам удается лучше всего.
- Звучит неплохо, - кивнула Фишер. - Кто знает? Вдруг мы по пути завоюем себе другой трон.
- Боже, надеюсь, что нет, - выдохнул Хок. Оба рассмеялись и пришпорили коней.
Итак, они снова вернулись из истории Лесного королевства обратно в легенду, откуда пришли.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ТЕНИ БЫЛОГО (Страница 1)
  • ПОРТРЕТНОЕ СХОДСТВО (Страница 4)
  • КОНЦЫ В ВОДУ (Страница 6)
  • С ВОЗВРАЩЕНЬИЦЕМ (Страница 9)
  • ВСЯК В ЧЕМ-ТО ВИНОВАТ (Страница 13)
  • В ГЛУБИНЕ ДУШИ (Страница 18)
  • ВСЕ ВНИЗ И ВНИЗ (Страница 21)
  • МАСКИ ДОЛОЙ (Страница 24)
  • В СТРАНЕ ГРЕЗ (Страница 26)
  • ИСКУПЛЕНИЕ (Страница 28)


Саймон Грин

Злые чары синей луны

Цикл: "Хок и Фишер" - 7

 Читать книгу

Аннотация

О тех временах сложено много сказок и легенд. Но в рассказанной истории от начала до конца чистая правда... Хейвен - город, где хозяйничают колдуны, демоны и норы, где на улицах лучше не задерживаться с появлением темноты... Лесное королевство, еще не оправившееся от Войны демонов, но в котором Зло опять набирает силу... Два героя - супруги, партнеры, непревзойденные бойцы, которые очистят Хейнен от нечисти и не позволят злым чарам поработить Лесное королевство.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel